GİRİŞ

AHU2x.jpg (110132 bytes) AH.gif (5300 bytes)

GİRİŞ

Hazırlayan :Ahmet Berk

www.ahmetberk.cjb.net hizmetidir

ahmetberkonline@hotmail.com


ust

AHU2x.jpg (110132 bytes) AH.gif (5300 bytes)

GİRİŞ

www.ahmetberk.cjb.net hizmetidir

Hazırlayan :Ahmet Berk

ahmetberkonline@hotmail.com


KAVRAMLAR

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z


Kitaplar

KİTAPLAR

son3.gif (1079 bytes) .

KİTAPÇIKLAR

ÇAĞDAŞ BAKIŞLA DİN FARKIN FARKINDAMISINIZ ÖLÜM VE ÖTESİ REENKARNASYON CİN VE BÜYÜ NEDİR

Ahmed Hulûsi'nin Eserlerine ulasmak icin ;

KİTSAN

Ticarethane sok. No:41 34400 Cağaloğlu / İSTANBUL

tel : ( 0 212 ) 513 67 69 - fax : ( 0 212 ) 511 51 44

w w w . k i t s a n . c o m


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-A-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Abd

· “Abd” Nasıl Meydana Gelir?

· Abdiyet Sırrı(Abdullah)

· Abd-ı Âciz

· Abdest

· 1-Maddi anlamda

· Abdest, Temizlik İçin midir?!

· 2-Mânevi Anlamda

· Acz

· Adem

· “Adem Evlâdı”

· Yeryüzündeki İlk Beşer, Hz.Adem A.S ‘mıdır?

· Hz.Adem’i Önceki Beşerlerden Farklı kılan Nedir?Adem’in Varoluşunun Gayesi Nedir?

· Adem, Niçin “Yeryüzünde Halife”dir?

· Adem Ve Neslini “İnsanSI”dan Ayıran Özellik Nedir?

· “İnsanSI”dan İlk “İnsaN” Olan Adem’e Geçiş Nasıl Olmuştur?

· “Halife” Olan Adem’in Yeryüzündeki Diğer Varlıklardan Farklı Özelliği Neydi?

· “Yeryüzü Melekleri” Adem’e Secde Emrini Aldıklarında Niçin Hayret Ve Sual Ettiler?

· “Secde” Yalnızca Allah’a Yapılırsa, “Yeryüzü Melekleri” Adem’e Nasıl Secde Eder?!

· İblis, Niçin Adem’e Secde Etmedi?

· Adem’in Yaşadığı Cennet Neredeydi?!

· Adem, Niçin Cennet’te Yaşıyordu?

· “Yasak Ağaç” Neydi?!

· Adem, Hata İşlemekle Nasıl Halife Olur?

· Adem Ve Havva, Cennet’ten Dünya’ya (Esfeli Sâfiliyn’e) Nasıl İndirildi?

· Adem, Niçin Cennet’ten Dünya’ya İndirildi?

· “Âfakta” Algılamak

· Hakikati Yalnızca Âfâkta Algılamak Yeterli midir?!

· Ahad

· Ahadiyet

· “Ahadiyet Tecellisi”

· Âhiret

· Âhiret Âlemi

· Âhiret, Kaç Devredir?

· Âhiret Günü

· Ahlâk

· “Terkibiyet Ahlâkı”, “Allah Ahlâkı”mıdır?“Allah’ın Ahlâkı”

· Allah Ahlâkıyla Ahlâklanmak

· Ahlâk Bozukluklarının Sebebi Nedir?

· İnsan, Ahlâkî Davranışlardan Niçin Sorumludur?

· Ahlâkı Kemâle Erdirmek

· Akıl

· Aklın Çalışması Neye dayalıdır?

· Aklın Muhatabı Nedir?

· Maddi Akıl

· Akl-ı Kül’den Yansıyan Akıl

· “Kişilik Aklı”

· Kişilik Aklı, Ne Zaman Oluşur?Aklın Boyutları

· Kur’ân , Niçin Akla Önem Verir; Akıl İle İman Arasında Nasıl Bir İlişki Vardır?

· Aklın Çalışma Sistemi Nedir?

· Akıl İle Zekâ Arasındaki Fark Nedir?

· Akıl İle Vehim Arasında Nasıl Bir İlişki Vardır?

· Akıl İle Allah’ı Bilmek Mümkün mü?(Bkz.NebiVe Rasûle Niçin İhtiyaç Vardır?

· Dinin Esası Niçin Akla Değil de İmana Dayanır?“Akıl”ın, Bilincin Arınmasındaki Önemi Nedir?

· Akıl Hangi Konuda Hükmünü Yitirir; Akıl Yolu Kapandığı Anda Tek Geçiş Köprüsü Nedir?

· Nebi Ve Rasûllerin Niçin Akla İhtiyacı Yoktur?

· Akl-ı Cüz

· Akl-ı Kül

· Akl-ı Evvel

· “Aklın Alınması” Olayı Nedir? Akıl, Nasıl Alınır?!

· Akıl Hastalığı

· “Alın Yazısı”

· Alın Yazımız Nasıl Yazılıyor?!

· “Allah İsmiyle İşaret Edilen”

· “Tanrı”dan “Allah İsmiyle İşaret Edilen”e!

· Hayâldeki “Tanrı”, Gerçeklerden Ne Kadar Uzak?

· “Allah”, Bir “Tanrı” Değildir!

· Allah’a “Tanrı” Denir mi?

· Allah’a Tapınılır mı? Allah’a Kim Tapınacaktır?!

· “Allah” İsminin Mânâsını Kavramanın Yolu Nedir?

· “Allah” Değil, “Allah İsmiyle İşaret Edilen”!

· “Allah’a Kulluk”, “Tapınma” mıdır?!

· Allah’tan Gayrının Olmayışının(Tanrının Varolmayışının) Neticesi Nedir?

· “Kur’ân”, “Allah İsmiyle İşaret Edilen”i Nasıl Târif Eder?

· “Allah”, “Ahad”dır!

· Allah Ahad Olduğu Halde Niçin “Çok” Görüyoruz?

· “Ahad Olan Allah” Dışında Var Kabul Edilecek İkinci Bir Varlığın, “Tanrı”nın Yeri Neresidir?!

· Allah Ahad İse, Gördüklerimize “Allah” Diyebilir miyiz?!

· “Allah”, “Samed”dir!

· “Ahad” Olan, “Hz.Muhammed’in Açıkladığı Allah” Nereden Gelmiştir?!

· “Ahad Olan, “Hz.Muhammed’in Açıkladığı Allah”dan,Bu Evren Ve Sayısız Canlılar Nasıl Meydana Gelmiştir?!

· “Allah”, Bir İlâh Değilse; Kur’ân-ı Kerim’de Niçin “İlâh” Tâbiri Geçmekte?!

· “Allah” Kelimesi Bir İsim İse, Farketmemiz Gereken Gerçek Nedir?

· Allah’tan “Gayrı”ya Yer Var mı?!

· Allah’tan Gayrı Mevcud Değilse, “Çokluk Âlemi”nin Sayısız Varlıkları Nasıl Meydana Geldi?!

· Bilinçteki “Tanrı” Düşüncesi Nasıl Kanserleşiyor?

· Allah ve Din Adına Kim Yetkili?!

· Allah’ın Adaleti, Herkese Eşit Muamele midir?!

· İnsanlar Eşit Olarak mı Doğuyor, Eşit Şartlarda mı Yaşıyor?!

· “Allah’ın Adaleti”, Herkese Eşit Muamele midir?!

· Adalet, ne Zaman Yerine Gelir?!

· Âlemde Allah’ı Seyir(Bkz.”Tekvin”)

· Allah Sûreti (Bkz.Adem Niçin “Yeryüzünde Halife”dir?)

· Allah’ı AnmaAllah’ın Bakışı

· Allah’ı Bilmek!

· Allah’ı Bilmek Niçin Önemli?

· Allah’ı Tanıyabilmenin Yolu Nedir?

· Allah’ı Ne Kadar Tanıyabiliriz?

· Allah’ın Zâtı Üzerine Tefekkür Edilebilir mi?!

· “Allah’a Borç Vermek”

· “Allah Boyasıyla Boyanmak”

· Allah Dilediğini Nerede Yapar?

· Allah Ehli (Ehlullah-Mukarreb)-(Bkz.Vâkıfıyn)

· “Allah Ehli”nin Allah’ı Bulması (Bkz.”Allah’a Vâsıl Olmak”)

· Allah, “Ekber”dir! “Büyüklük” Kavramından Münezzehtir!

· “Allah’ın Fazlı”

· “Allah’ın Gazabına Uğramak”

· Allah’ın Rahmet ve Gazâbının Alâmeti Nedir?

· “Allah’tan Gelip Allah’a Gitmek”

· “Allah Gibi Düşünmek”

· Allah’ı Görmek (Rü’yet)

· İdrâk, Allah’ı İdrâk Edebilir mi?

· “Allah’a Havale Etmek”

· “Allah Her An Yeni Bir Şandadır!”

· “Allah’a Hesap Vermek” Nasıl Olur?

· Allah, Hesabı Anında Görür!

· Allah’a Hicret Etmek

· Allah’ın Huzuruna Çıkmak! (Bkz.Namaz)

· Allah, “İçimizde” mi?!

· Allah İçin Buğz Etmek

· “Allah İçin=Fiysebilillah”

· Allah’ın İlk Tecellisi”

· “Allah’ın İki Eli”!

· “Allah’a İman” Nasıl Olur?

· “Allah’a İman”ın Getirisi Nelerdir?

· “Allah’a İman Eden” ile “Tanrıya İnanan” Arasındaki Fark Nedir?

· Allah’ın İsimlerinin Ortaya Çıkışı

· Allah’ın Kendine Nazarı

· Allah’ın Kendine Seçmesi

· Allah, Dilediğini Kendine Nasıl Seçer?!

· Allah’ın Kendine Seçtikleri Kimlerdir? Yaşantıları Nasıldır?(Ehlullah-Mukarreb-Vâkıfıyn)

· “Allah’ta Kendini Yok Etmek” Mümkün mü?

· “Allah Kitabı”

· Allah’tan Niçin Korku Ve Haşyet Duyulur?

· “Allah’a Haşyet”i Kavramak Niçin Önemli?

· “Allah’ın Kudreti”

· Allah’a Kurbet

· Allah Küser mi?!

· Allah’ın Merhameti

· Allah’ın Perdeleri

· Perdeler, Nelerdir?

· “Allah’tan Perdeli Olan”ın Düşünce Sistemi Ve Varlığı Değerlendirişi Nasıldır?

· “Perdesi Kalkmış Olan”ın Düşünce Sistemi Ve Yaşayışı Nasıldır?

· “DÜN” Perdesinde Yaşarken; “Allah Sistem Ve Düzeni” Nasıl Kavranabilir ki?!

· Bir Kısım “Cennet Ehli” İle “Cehennem Ehli”,

· Allah’tan Niçin Perdelidir?

· Zulmet Perdeleri

· Nur Perdeleri

· Zât Perdeleri

· Perdeyi Kaldıran En Önemli Şey Nedir?

· “Allah Rasûlü”

· Allah’tan Razı Olmak

· Allah’a Rücû Etmek

· Allah’ın Satın Alması

· Allah’a Secde Etmek

· “Allah Adıyla İşaret Edilen”e Sevgi

· “Allah Ahlâkı’yla Ahlâklanmış” Olanda Sevgi Nasıldır?

· Allah’a Sığınmak

· Allah Soyut mu; Somut mu?!

· Allah’ın Sünneti (Sünnetullah)

· “Allah’ın Tecellisi”nden Söz Edilebilir mi?!

· Allah’ı Tesbih Etmek

· Allah’a Teslim Olma

· Allah’a Tevekkül Etmek

· Allah’a Ulaştıran Basamaklar

· “Allah Uyarısı” Nasıl Ulaşır?

· Allh’tan Uzak Düşmek (Lânetlenmek)

· Allah’a Vâsıl Olmak

· Allah’a Erme’de Kaç Sistem Vardır?

· Allah’a Vâsıl Olmanın Aşamaları Nelerdir?

· Allah’ın Vechi (Vechullah)

· Allah’a Vuslat (Bkz.”Vuslata Ermek”)

· Allah’ı (Özünde) Vekil Tutmak

· Allah’a Yakınlık-Uzaklık

· Allah’a Yönelme

· “Allah’ı Zikir”

· A’mâOlmak

· “A’mâ” lıktan Kurtulmanın Yolu Nedir?

· Ölümden Sonra Â’ma ‘lıktan Kurtulmak Mümkün mü?

· Amel Defterimizi Kim , Nasıl Yazıyor?

· “Âmentü” Nedir?

· “An”

· An-ı Dâim (Bkz.”Dehr)

· An-ı Muhayyel (Bkz.”Dehr)

· “Aptal” – “Ahmak”

· Arınmak

· Ârif

· Ârif-i Billah

· Arş

· Allah’ın Arşı’ı Istıvası

· Arş’ın Altı

· Arşın Altına Tenezzül

· Arşın Üstü

· Rahman Ve Rabb’ın “Arş” Üzerinde Yer Alması!

· “Arz” (“Yer”)

· 7 Kat Yer

· Astral Seyahat

· Astrolojik Etkiler

· “Aşk” Nedir? “Allah’a Âşık Olmak” Ne Demektir?

· “Aura” (Bkz.“İnsan” Yapısı Ve Özellikleri)

· Avam

· A’yân-ı Sâbite

· Akıl İle Allah’ı

ABD

"Abd", "varoluşunun gereği olan kulluğu yerine getiren" demektir.

Genel mânâda "kul", "köle" anlamınadır. Bu kul, köleden kasıt da; bağlı olduğu yere karşı, bağlı olduğu yerin istek ve arzularını yerine getiren demektir.

Dolayısıyla "Rab" varsa, bu Rabbın Rubûbiyetinin gereği olarak, muhakkak "Abd"da olacaktır!.. "Abd" varsa muhakkak ki bunun bir "Rab"bı vardır.

v

ABD, NASIL MEYDANA GELİR?

"Rubûbiyet" mertebesi; çeşitli esmânın, çeşitli terkipler -bileşimler şeklinde açığa çıkmasını sağlar. Bu esmâ, çeşitli terkipler şeklinde ortaya çıktığı anda "abd" meydana gelir...

v

ABDİYYET SIRRI (ABDULLAH)

En geniş kapasitesiyle ilâhi isimleri açığa çıkarma hâli, tam bir kulluk hâlidir ki, bu kulluğun adı "Abdullah"dır...

Biz onları gördüğümüz zaman tanıyamayız. Çünkü, sûret olarak onlar da bize benzerler. Bizim gibi giyinir; bizim gibi otururlar kalkarlar; yerler içerler; çarşı pazarda dolaşırlar!. Tıpkı, Hazreti Allah Rasûlü gibi!...

İnkârcılar da Hazreti Rasûlullah Aleyhisselâm’ı gördükleri zaman, "Bu ne biçim Peygamber!?.. Allah`ın elçisi bizim gibi, yiyor, içiyor, aramızda dolaşıyor, çarşı pazarda alış veriş yapıyor!.." dediler...

Ama, O`nun müşahede ettiği, idrâk ettiği, yaşadığı Hilâfet sırlarından ve kemâlâtından mahrumdular. Allah`ın kulu ve Rasûlü olmasının ihtiva ettiği "Abdiyyet" sırrını müşahede edemediler!.

Esasen, "Abdiyyet sırrı" ki, Hazreti Rasûlullah Aleyhisselâm, "Abdiyyet" Sırrı sonucu olarak kendisinde olan "Risâlet" Sırrı`nın çok üstündeki bir kemâlâta sahiptir.

Nitekim, Muhyiddin-i Arabi Hazretleri de :

"Bildim ki, Abdiyyet mertebesinden daha üstün hiç bir mertebe yoktur!.." demiştir...

Burada kastedilen "Abdiyyet"; İlâhi Esmâ`nın gereklerini yerine getirmek sûretiyle, kulluğu îfa anlamındadır.

Hazreti Rasûlulah Aleyhisselâm’ın düşündüğümüz kadarıyla:

"Âhir zamanda benim neslimden bir kişi gelecek ki, O`nun adı benim babamın adıdır"

diye işaret ettiği isim de "Abdullah" dır...

Hazreti Rasûlullah`ın babasının adı da, "Abdullah" idi...

Bununla demek istiyor ki:

Gelecek olan Zât, "Abdullah" olacaktır!. Yâni, zâhirde bilindiği gibi O kişinin adı Abdullah değil muhtemelen.

"Benim babamın adıdır, O`nun adı"!...

"Babasının adı" derken; O, varlığıyla, "Abdullah" olacaktır, "Allah`ın kulu" olacaktır... Yâni, Esmâ`dan her hangi birinin ağırlıklı zuhûru olarak değil, "Allah" isminin kulluğunu îfa eder, mânâsında; "Bütün isimlere câmi bir varlığa sahip olacak" demektir...

"Abdullah" ismi Ehlullah tarafından yedi Zâtî sıfatın zâhir olduğu "vâris-i Rasûl" olan mahal için kullanılır, ki bu da "Halifetulllah"tır!... "Hakikat-ı Muhammedi" zuhûrudur!...

Bu yüzdendir ki Rasûlullah Aleyhisselâm’a "Abdullah" denmiş ve "Abduhû" ifadesiyle de bu özelliklerine işaret edilmiştir.

Konuyu dağıtmayalım, fakat Abdullah isminin, "Hilâfet"le çok yakın bir alâkası var. Çünkü, "Abdiyyet" sırrı da, "Abdullah" ismi ile târif edilir ki, "Halife-i Tam" diyelim... Esasında, bütün insanlarda bu özellik var, ama bu "Hilâfet"i tam hakkıyla yaşayabilme hâli, Abdullah ismiyle tanınan, Abdiyyet sırrı`na ermiş kişiye aittir...

Rabbanî yaşam içinde, eğer, genel ilâhî emirlere ve yasaklara uyma hâlinde ise kişi bunun, neticesi Cennet’tir!.. Cennet ehli olur, ancak, bu terkibiyet hükmünden kendini kurtarır, Allah'ın ahlâkıyla ahlâklanırsa bütün ilâhî isimlerin mânâsını kendisinde bulur, bunların hükmü-kaydı değil; bunlara bürünme sûretiyle yaşarsa, işte o zaman Allah'a vâsıl olur ve bu vâsıl oluşunun sonunda da ilâhî olur. Sûret olarak da adı "abd"dır. Abdullahdır!. Allah'ın kuludur! Diğerleri ise Abd-ür Rahîm'dir. Abd-ül Kerîm'dir, Abd-ül Vahhab'dır, Abd-üs Samed'dir. Sadece, ilâhî olan "Abdullah"tır!..

v

ABD-I ÂCİZ

Seyredenin, seyretmeyi murad ettiği şekiller ve mânâlar da O Tek`in eseri...

Bu açıdan baktığımızda tüm varlığı, Tek bir varlığın hayatı, ilmi, iradesi, kudreti, kelâmı, semi ve basar’ı olarak müşahede edeceğiz...

Ve bütün bunları "Mükevvin`in kevni" olarak değerlendireceğiz...

Mutlak kudret sahibi olan O yüce Varlıkta, var olmayan yegâne şey "acz"dir. Mükevvenatta herşey ise acz ile malûldür; O, mükevvini meydana getiren mutlak kudret sahibine göre...

Bu yüzdendir ki, İnsan-ı Kâmil;

"İnsan zâlim ve câhildir."

Âyetinde anlatıldığı üzere, acz`in eseri olan bir ifade ile tavsif edilmiştir. Çünkü, tüm varlık, birer âzâsı olan İnsan-ı Kâmil`in sınırsızlığa göre ifade ettiği sınırlılıktır.

Mükevvin, yâni kevnde sayısız mânâları izhâr eden, bütün bu âlemleri acz içinde yaratmıştır.

İnsan-ı Kâmil, bâtını itibarı ile-Gayb-ı Mutlak itibarı ile sınırsız; fakat izhâr ettiği mânâların bâtınına göre de de âcizdir... Bu acz`e işaret eden Muhyiddin-i Arabi :

"Bildim ki, en yüksek mertebe "Abd-ı Âciz" mertebesidir." demiştir...

Abd-ı Âciz ifadesi ile işaret edilen mânâ, İnsan-ı Kâmil`in müşahede âlemidir.

Sakın bu anlattıklarımı bireysel aklınızla yorumlamaya çalışmayın!.. Çünkü, beşer yargılarına düşer yanlış fikirlere kapılırsınız...

Bilin ki, İnsan-ı Kâmil boyutundan, ne kadar mânâ izhâr olunursa olunsun, izhâr olunmayana göre sınırlılık içindedir. Sınırlılık ise, o izhâr olunanın acziyetinden veya acziyeti olarak tavsif olunur.

İşte bu mânâda ele alınırsa, Hazreti Muhammed Aleyhisselâm:

"Ben, günde yetmiş defa istiğfar ederim." der...

Buradaki, İnsan-ı Kâmil`in istiğfarından murad; sonsuz-sınırsız olan varlığın mânâlarını, sonsuz-sınırsız şekilde ortaya koymaktaki acz`ini yâni yetersizliği hissediş hâlidir...

Senin anlıyacağın, sonsuz-sınırsız mânâlarını, "kulluğumun gereği olarak ortaya koymakta âcizim!.." diyerek, "O yüce Varlık`ın Âlemlerden Ganî"lik vasfını itiraf etmektir bu...

Bunlar, İnsan-ı Kâmil`e has olan bazı mânâlar...

Ama Allah, bu kemâlâtı bildirme sadedinde bizim gibi bir fakîri kullanır, bizim dilimizden bunları âşikâr eder; o da gene kendi lûtfu takdiridir...

O, Yüce Sultan`ın keremine had, sınır yoktur!.

Diler sultana verir, diler fakire verir. Biz, ne fakirin ne sultanın üzerinde duralım!. Alıp bu mânâları değerlendirmeğe çalışalım. Elbette, bu mânâları alıp değerlendirebilmek bize kolaylaştırılmış ise!...

Yoksa;

"HER BİRİ KENDİ PROGRAMLANIŞI DOĞRULTUSUNDA FİÎL ORTAYA KOYAR" (17-84)

Âyetinde, işaret edildiği üzere, bunları anlamak üzere meydana gelmemiş isek, bunları anlamak bize kolaylaştırılmamış ise;

"Her biri kendine kolaylaştırılanı yapar."

Hükmünce, bize kolaylaştırılanın peşinde koşacak; ve maalesef bu gerçekleri yaşayamayacağız!...

v

ABDEST

1-MADDİ ANLAMDA

Suyla olur ya da toprağa teyemmüm ile.

v

ABDEST, TEMİZLİK İÇİN MİDİR?!

Abdest nedir, nedendir?..

Bu soruya hemen herkesin vereceği cevap bellidir.

«Temizlik için!..»

Ya...? Öyle mi?..

Eski deyişle «5 paralık aklı» olan biri, abdest almak temizlik gayesi ile getirilmiş bir hüküm olsa idi. «Elini toprağa sür de sonra topraklı elinle suratını, kollarını sıvazla»; der mi idi?..

Gaye temizlik ise...

Siz karşınızdakine, «elini toprağa bula da sonra suratını sıvazla»; der misiniz?..

Cevabınız elbette ki tek bir kelime değil mi?.. «Hayır!»

Peki öyle ise şimdi gene soralım... Gaye temizlik değil ise, ne?..

Nefesinizi tutun ve saatinize bakın. Kaç saniye soluk olmadan durabileceksiniz?.. 1-2 dakikaya kadar uzanabiliyorsunuz değil mi?.. Peki denizin içine girip de nefesinizi tutarak kaç saniye durabiliyorsunuz suyun altında. 15-25 saniye civarında!.. Peki bu aradaki fark neden?.. Çünkü, suyun dışında iken bedeninizin tüm yüzey hücreleri lokal oksijen alım içide de ondan. Oysa, suyun içinde iken bu yol kapanıyor ve sadece ciğerinizdeki oksijen ile başbaşa kalıyorsunuz.

İşte bu oksijen alımı meselesinde olduğu üzere, kolunuzu ya da yüzünüzü su ile sıvazladığınız zaman, sıvazlanan hücrelerden vücuda belli bir ölçüde elektrik takviyesi mevcuttur. Yâni beyin, çalışması için gerekli elektriği kısa ve kolay yoldan bu şekilde temin etmiş olur. Bunun için de şarıl şarıl akan suya hiç ihtiyaç yoktur!.. Zira önemli olan o organlardaki hücrelerin suyla temas etmesidir. Fazlası zaten akar gider!..

Yıkanmak ise gaye, kirden paklanmak ise fazla suya da ihtiyaç vardır. Ama abdest için yüzey hücrelerin ıslanması yeterli miktardır.

Evet, suyla abdest böyle ya teyemmüm?.. Yâni elini toprağa sürüp sonra yüzüne ve sonra gene toprağa sürüp önce sağ ve sonra da sol koluna avucunu sürme!.. Üstelik elinin iç yarısını kolunun bir yanına sürerken, öbür yarısıyla kolunun dış yarısını sıvazlama. Yâni aynı yerin üstünden geçmeme!.

Bu defa ben söylemeden siz cevabı açıklayıvereceksiniz:

«Topraktan elektrik alma!.. Sudaki elektriği bulamadığın anda topraktaki elektrik ile beyne yardımcı olma. Bünyedeki statik elektriği topraklama vs. vs.»

Evet, görülüyor ki, abdest olayında gaye temizlik değil, beynin elektrik ihtiyacının karşılanması söz konusu. Zaten, zaman zaman Resûl-i Ekrem'in bir bardak miktarı su ile bile abdest aldığından sözedilir ki, bu dahi olayın esasının temizlik gayesine mâtuf olmadığını işaret etmeye yeter.

Ben sık sık yıkanıyorum, abdest almaya ihtiyacım yok, ya da böylece elektrik alıyorum bu bana yeter; diyebileceklere...

Arabaya benzini doldurdunuz ve olduğunuz yerde çalıştırıyorsunuz!. Böylece nereye varırsınız ki?.. Elektriği yâni enerjiyi beyne verdiniz; peki bu enerjiyi ne yönde ve nasıl kullanıyorsunuz?.. Beyni, ruha ve ölüm ötesine dönük bir şekilde enerji üretmesi için elektrikle takviye etmek de mümkün. Aldığınız bu elektriği tamamiyle geçici dünya zevkleri için tüketip, öbür yanda bu enerjiye en çok ihtiyaç duyacağınız yerde şaşa kalmak ve pişmanlık içinde azâb çekmek de mümkün!..

v

2-MÂNEVİ ANLAMDA

Duyularından ve organlarından sâdır olan fiillerden; yâni bunları kendi yarattığını sanıp kendine maletmekten arınmaktır.

Her şey bir hikmete dayalı olarak hak tarafından yaratılmaktadır; diyebilmektir! Ve hattâ, idrâk edemiyorsan eğer, “Hak”kı “hikmet”le kayıtlamaktan dahi kaçınmaktır!

Abdestten bir mânâ da dünyaya ait beşeri değer kirlerinden arınmak suretiyle varlığın hakikatına yönelme anlamı taşıdığını da unutmayalım.

v

ACZ

Kişiyi yokluğa ve gerçek varlığa götürür, Tek mutlak NUR’a kavuşmasına vesile olur!

Acz; yokluğa yakındır, mutlak kudrete yol açan bir haldir!

Kişi kendisinin çeşitli olaylar karşısında âciz kaldığını farkedince, ister istemez güç kudret sahibi arayış içine girer ki; kendisinde olmayanı oradan telâfi etsin. İşte bu arayış, hem kendisini yokluğa götürür, hem de mutlak kudreti araştırmaya ve tanımaya sevkeder. Ve böylece acz, kişinin Tek mutlak NUR'a kavuşmasına vesile olur!..

Demek oluyor ki, acz duygusu, kişiyi mutlak kudrete, kendini beğenme hâli de ebeden Allah'tan perdeli olarak yaşamaya yol açan iki hâldir.

Sizlerin çektiğiniz tesbihlerden biri :

“LÂ HAVLE VE LÂ KUVVETE İLLÂ BİLLÂH”

Bu, şu demek; Kuvvet ve kudret sahibi olan Allah’tır. Gayrında kuvvet ve kudret yoktur.

İşin mikro plânına baktığımızda, Virüsler, bakteriler boyutunda; Bunlar birbirlerini yiyorlar. Güçlü güçsüzü yiyor...

Biraz daha büyüğüne bakıyorsun, karıncalar boyutunda da; Büyüğü küçüğünü yiyor...

Biraz daha büyük boyuta gidiyorsun; Güçlü olan aslan, güçsüz olan ceylanı parçalayıp yiyor. Timsah ne bulursa gücü nispetinde, yakaladığını parçalayıp yiyor.

Yâni her bir güçlü, güçsüzü yiyor. Ama, o güçlü de kendisinden daha bir güçlünün yanında güçsüz kalıyor.

Yâni güç denen, kudret denen şey, yaratılmışlarda hep göresel, izâfidir. Bir varlığa göre güçlü olan, başka bir varlığa göre âcîz durumundadır.

Yaradılmışlardaki güç kuvvet ve kudret izâfi ve geçici... Ama tüm yaradılmışlarda ortak olan vasıf, “ACZ” dir!.

Her ne kadar bir diğerine göre güçlü gibi gözüküyorsa da, Allah, bir birimde güç kuvvet ve kudret izhar ettiği içindir ki o birim, güçlü gibi gözükür...

Bir diğer varlığa göre, Allah kudret izhar ettiği içindir ki bir birim, kudretli ve güçlüdür . Halbuki kendisinden daha kudretli olanın yanında ise, âcîz durumda!.

Yâni, yaratılmışların tümü, istisnasız olarak ACZ ile mâlûldür.

Kendisinde izhar olunan kudret geçici, âcz ise bakîdir!.

Mutlak kudret ve kuvvet yalnızca yaradan Allah’a aittir!.

İşte yukarıdaki tesbihte bunu anlayıp, bunu idrâk edeceğiz.

Bunu düşünüp, bunu hissedip:”Gerçek kudret ve kuvvet sahibi sadece yaratıcıdır. Varlıklar da, yaratıcının gücünü izhar ettiği zaman güçlüdür. Ama o güçlü de başka bir kudret izharına karşı güçsüz durumdadır.Dolayısıyla, bütün yaratılmışlar acz ile vasıflanmıştır.”Bunu iyi idrâk etmek lâzım!.

Bir kişinin bu gerçeği idrâk etmesi demek, o kişide artık kendini büyük görme, böbürlenme, gururlanma gibi hallerin kalkmış olması demektir.

Artık o kişi, izhar olan kudretin yanında gerçekte acz içinde olduğunun idrâki içindedir.

Acz içinde olduğunu idrâk edende büyüklenme, böbürlenme, gururlanma olmaz!. Kendini bir başka varlığa karşı büyük görmez!..

Kendinde bir varlık görememenin, kendisinin acz içinde olduğunu görmenin sonucu, kendisindeki kemâl sıfatlarının Allah’a ait olduğu müşahedesini getirir...

v

“ADEM”

“Yeryüzünde Halife”!.

v

“ADEM EVLÂDI”

Kendisindeki "Hilâfeti" sezen, hisseden, anlayan, idrâk eden ve bunun gereğini yaşayabilendir!.

v

YERYÜZÜNDEKİ İLK BEŞER, HZ ADEM A.S ‘MIDIR?

Esasen, bizim bildiğimiz Âdem`in, yeryüzünde meydana gelen ilk Adem olmadığı yolunda bazı geçmiş beyanlar var. Yâni, bizim neslimizin ilk insanı olan Adem, esas insanlığın başlangıcı olan Adem değil!...

Kur`ân-ı Kerîm’in bahsettiği Adem, "insan"lığın başlangıcı olan Adem... Belki de yüzmilyonlarla ifade edilebilecek bir süre önce yaşamış olan Zât!..

Oysa, o Adem`den bu yana değişik sayıda Ademlerin yaşamış olduğu belirtiliyor...

Meselâ; Muhyiddin-i Arabi, "Fütühât-ı Mekkiye" isimli kitabında;

"Kâ`be ‘de tavaf sırasında bir zâta rastladığını, (tabii bu Zât, bildiğimiz maddi sûretli bir Zât değil, mânevî bir sûret olarak veya Ruh olarak diyelim), kendisine kim olduğunu sorduğunu; o zâtın da cevaben:

-Ben senin baban Adem`den kırk bin sene evvel yaşamış Adem`im" dediğini yazıyor...

Bunun gibi, Hazreti Rasùlullah Aleyhisselâm’ın torunlarından, bâtın ve zâhir ilimleri konusunda son derece vukuf sahibi çok değerli bir Zât olan İmam Cafer-i Sâdık da şöyle diyor:

"Sen sanıyorsun ki, Allah sizden başka beşer yaratmamıştır. Hayır!. Vallahi, Allah, bin kere bin Adem yaratmıştı ki, siz, o Ademlerin sonuncususunuz"!...

v

HZ.ADEM’İ, ÖNCEKİ BEŞERLERDEN

FARKLI KILAN NEDİR?

Öyle veya böyle, neticede ilk Adem, "Halife" olarak meydana gelmiştir; O`nun genetiğinden gelen bütün "insan"lar da aynı şekilde, Allah sûreti üzere, yâni Esmâ-ilâhî’nin değişik formüller şeklindeki bileşimler olarak meydana gelmiştir..

v

ADEM’İN VAROLUŞUNUN GAYESİ NEDİR?

Allah, "insan"ı, yeryüzünde "halife" olarak yaratmıştır..

Kur`ân-ı Kerim, insanın yeryüzünde "Halife" olarak "meydana getirilişini" "Bakara" Sûresinde 30. âyetten başlayan bölümde şöyle anlatır:

"Ve düşün ki Rabbın melâikeye;

-Ben yeryüzünde muhakkak bir Halife meydana getireceğim" dediği vakit, onlar da "orada fesat edecek ve kanlar dökecek bir mahlûk mu yaratacaksın, biz hamdinle tesbih ve seni takdis edip dururken" dediler.

-Herhalde ben sizin bilemeyeceğiniz şeyleri bilirim!..

buyurdu; ve Adem’e bütün esmâyı tâlim eyledi!...

Sonra O, âlemini melâikeye gösterip;

-Haydi davanızda sâdıksanız bana şunları isimleri ile haber verin buyurdu...

-Subhansın ya Rab!.. Bizim için senin bildirdiğinden başka ilim ne mümkün... Alîm ve Hakîm olan Sensin, dediler...

-Ey Adem!... Bunları onlara, isimleri ile haber ver, buyurdu.. Bu emir üzerine, Adem onlara isimleri ile onları haber verince de buyurdu ki:

-Demedim mi size Ben?... Her hâlûkârda semâların ve yerin gaybını bilirim ne açığa çıkarıyorsanız, ne gizliyorsanız!...

Ve o vakit, melâike`ye,

-Adem`e secde edin", dedik. Derhal secde ettiler. Ancak, İblis dayattı. Kibrine yediremedi. Zaten gerçeği örtenlerdendi...

Ve dedi ki:

-Ya Adem!.. Sen ve zevcen Cenneti mesken edinin. İkiniz de orada, dilediğiniz yerde bol bol yiyin!.. Fakat, şu ağaca yaklaşmayın ki, haddi aşan zâlimlerden olmayasınız...

Bunun üzerine, Şeytan onları, oradan kaydırdı...İkisini de bulundukları nimet mahallinden çıkardı... Biz de:

-Haydi!.. dedik. Bazınız bazınıza düşman olarak inin; size yerde bir zamana kadar nasip alma var.

Derken Adem, Rabbından bir takım kelimeler telâkki etti, yalvardı. O da tövbesini kabul buyurup ona yine baktı... Gerçek ki Allah, Tevvab ve Rahim`dir...

Dedik, inin oradan hepiniz!..

Sonra, benden size bir hidâyetçi gelir de kim o hidâyet edicinin izinden giderse, onlar için bir korku yoktur ve mahzun olacak da değillerdir..."

"Hak Dini Kur`ân Dili" isimli eserde, Elmalı`lı Hamdi Yazır şöyle açıklıyor:

"Ben mutlaka yeryüzünde bir halife yapacağım, bir halife tâyin edeceğim demişti ki, O bana izâfeten, bana niyâbeten mahlûkatın üzerinde birtakım tasarrufata sahip olacak, benim nâmıma ahkâmını icrâ ve temfiz eyleyecek..." (1. cilt 299. sayfa)

Şimdi bu konuyu baştan alalım...

"Allah, Adem`i yer yüzünde bir halife olarak meydana getirdi."

Kur'ân`dan evvel gelmiş olan kitaplardan Tevrat`ta da Tekvin bahsinde şu hususa değinilir:

"Allah, kendi sûretinde Adam`ı yaptı."

Adem`den Tevrat`ta "Adam" şeklinde bahsedilir... Keza, İncil`de de...

Bununla birlikte, Buhari`de, Müslim`de, İbn-i Hanbel`de bu konuda bir açıklama vardır. Hazreti Rasûlullah Aleyhisselâm şöyle buyuruyor:

"Allah, Adem`i kendi sûreti üzere yarattı."

"Allah sûreti üzere meydana getirilen", Adem`in var oluşunun gayesi, bu Âyet-i Kerime’de açıklandığı üzere, "Yeryüzünde Halife" olmasıdır...

v

ADEM, NİÇİN “YERYÜZÜNDE HALİFE”DİR?

Adem ; "nefs"inin hakikatını bilecek ve gereğini yaşayacak bir kapasite ile yaratıldığı için "halife" oldu "yeryüzünde"!..

Burada, "Adem" ismiyle, "İnsan"ı kastediyorum.

"Halife" olması, Adem`in, Allah sûreti üzere yaratılması ile ancak mümkündür ki, biraz önce bahsolunan Rasûl açıklamasında da buna;

"Allah Adem`i kendi sûreti üzere meydana getirdi"

şeklinde işaret edilmiştir.

"Allah sûreti üzere..."

diye ifade edilen tanımlamadan ne anlayacağız?...

Biliyoruz ki, Allah; şekilden, maddeden, sûretten münezzehtir!.

Burada bahsedilen "sûret", Cenâb-ı Hak`kın Esmâ-i ilâhisi ile meydana getirilmiş olan "İNSANÎ mânâ"dır.

Adem`in, "Allah`ın sûreti üzere var olması" demek, "İlâhi isimlerin mânâları ile varlığı var olması" demektir.

Yâni, Adem, "Allah`ın isimlerinin mânâlarını ortaya koymakla "Hilâfet" görevine seçilmiş", o görev için meydana getirilmiş demektir...

v

ADEM VE ADEM NESLİNİ

“İNSANSI”DAN AYIRAN ÖZELLİK NEDİR?

Burada Cenâb-ı Hak`kın bize açtığı çok önemli bir gerçeği açıklamak istiyorum.. Bu elbette bizim değerlendirmemizdir ki, kimse bunu kabul ile zorunlu değildir..

Bizim müşahedemize göre;

"Yeryüzünde kan dökücü, fesat çıkarıcı varlıklar"

ifadesi meleklerin o an için yeryüzündeki "insansı"ları ve onların yaşantılarını tesbit etmelerinden ileri geliyordu.. Çünkü o sıralar yeryüzünde ilk "insan" varolmamıştı ve yalnızca "insansı"lar yaşamaktaydı!.

Dikkat edilirse, Kur`ân-ı Kerîm’de Adem`in ilk insan türünden bir varlık olduğuna dair hiç bir âyet yoktur!. Kur`ân ‘daki bu açıklama "yeryüzünde Halife meydana getirileceği" yolundadır..

O devirde yeryüzünde bir tekâmül sürecinden geçerek bugünki "insan"a son derece benzeyen; fakat zihnî fonksiyonlar yönünden düşünce, muhakeme gibi insanî vasıflardan yoksun; "homo-saphien" olarak adlandırılan, insan bedeninde hayvanlığı yaşayan topluluklar vardı... Ki biz bunlara "insansı" demekteyiz..

Bunlar kişisel menfaatleri için birbirlerine her türlü zararı verebiliyorlar; kan döküp, fesat çıkarıyorlardı!.. Yaşamları yalnızca hayvansal düzeyde olup, yeme-içme, çiftleşme, olabildiğince her şeye sahip olma gibi son derece sınırlı bir şekilde devam ediyordu.

Ve elbette o zaman yeryüzünde en bilinçli varlıklar olan "CİN"ler de bunlar üzerinde istedikleri gibi tasarrufta bulunabiliyorlardı..

"İnsansı"lar, tekâmül etmiş türlerinin en gelişmişleri olarak, en iyi şekilde dünyayı yaşamak için, ellerinden ne geliyorsa yaşamak üzere hiç çekinmeden kan döküp, fesat çıkartarak yaşamlarına devam etmektedirler günümüzde de!. Onlarda ölümötesi yaşam kavramı ve buna dayalı olarak o yaşama hazırlanma gibi bir kaygıları hiç yoktur. Genlerindeki, beyinlerindeki özelliklerin sonucu olarak doğal, içgüdüsel yaşam şartlarıyla ömürlerini sürdürürler..

Öte yandan "insan"lar da öncelikle karşısındakini düşünen, maddeötesini, ölümötesini, varlığının hakikatını düşünen bir yapıya sahiptirler yine genlerinden gelen bir komutla!..

Bir de bu iki nesilden gelenlerin yaptığı birleşmeler dolayısıyla değişik genetik özelliklere sahip olup, iki yönlü hususiyetler ortaya koyan hadsiz hesapsız nesiller vardır...

"İnsan"ların sayısı, "İnsansı"lara göre bir hayli azdır...

"İnsan"lar, melekî etkiler sonucunda yaşamış oldukları "mutasyon"la oluşan genetik sıçrama, ve bunun sonucunda beyinlerinde üretilen anti-çekim kuvveti ile neticede cehennemden kurtularak "nurânî" bir bedenle cennet ortamına geçerler.. Bunların sayısını ve cehennem ortamında sonsuza dek kalacak "insansı"lara oranını Allah Rasûlu şöyle haber vermiştir:

-Cennete gireceklerin, sonsuza dek cehennemde kalacaklara oranı, bir siyah öküzün üzerindeki avuç ayası kadar beyaz kılların tüm gövdedeki kara kıllara oranıdır!.

v

İNSANSI’DAN İLK İNSAN OLAN ADEM’E

GEÇİŞ NASIL OLMUŞTUR?

"Adem" ismiyle işâret edilen "şekillenmiş çamur" yâni "hücresel beden" sahibi varlığa, yâni, "insansı"ya, belli bir kıvama -sevveytu- geldikten sonra Allah "ruhundan üfle"miş; böylece o, bir "mutasyon" geçirmişti!.. Bundan sonra da "insansı"lar arasında da ilk "insan" olmuştu Hazreti Adem !.

"Onu kıvama erdirip, ruhumdan üflediğim zaman" (Sad-72)

Burada dikkat edilmesi gereken husus, öncelikle insan bedeninin, "insânî" hakikatı ortaya çıkartabilecek bir "kıvama", kemâle gelmesidir... Ki bu da yukarıdaki âyette ön oluşum olarak belirtilmiş; daha sonra da "ruhum" ifadesiyle "esmâ-i ilâhi’nin mânâları" anlatılmak istenmiştir!

Bilindiği gibi "ruh" kelimesinin çok önemli bir anlamı da "mânâ"dır..

"Allah, Adem`e bütün isimleri tâ`lim etmişti"!.

"Ruh nefhi" ifadesiyle anlatılan, "esmâ-i ilâhi’nin" kapsamlı bir kapasiteyle ortaya çıkarılabilmesi yeteneğini oluşturan "mutasyon" olayı sonucunda, beyin kapasitesi Allahû Teâlâ`nın "tâlim edilen" tüm esmâsının özelliklerini ortaya koyabilecek kemâlâta ulaşmış; böylece de cennet hâli diye bahsolan yaşama geçmişti Adem!..

Yâni, kendi esmâ-i ilâhisini, zâhiren ve bâtınen bütün boyutlarda ortaya çıkarabilecek kemâl üzere Adem`i meydana getirdiği için, bu kemâlinin neticesi olarak Adem, varlıkları, mevcûdâtı değerlendirmeğe gitmişti..

v

“HALİFE” OLAN ADEM’İN YERYÜZÜNDEKİ

DİĞER VARLIKLARDAN FARKLI ÖZELLİĞİ NEYDİ?

"Adem`e bütün isimleri tâ'lim etti" (2-31)

Âyetinde, bize göre, "isimler" sözcüğü ile işaret edilen anlam "Esmâullah", yâni "Allah`ın isimleri"dir!. Çünkü, insan var olana kadar mevcut olan bütün varlıklar, sadece belirli Allah isimlerinin mânâlarıyla var olan varlıklardı.

Meselâ; bir kısım melekler, "Subbûh" ve "Kuddûs" isimlerinin manâlarını izhâr için vardır... Bir kısım melekler, "Cebbâr" ve "Kahhâr" isimlerinin mânâlarını izhâr için vardır.

Bunlar gibi sayısız melekler, yâni bizim gözümüzün göremediği sayısız varlıklar, hep, çeşitli isim bileşimlerinin anlamlarını ortaya koyabilmek, âşikâr edebilmek için vardır.

Kezâ, insanlardan evvel yeryüzünde yaşamakta olan "Cin" adıyla belirtilen veya günümüzde bazılarının tâbiriyle "Uzaylılar" diye bilinen varlıklar dahi, gene belirli sayıda isimlerin neticesi olarak; sınırlı sayıda ilâhi isimlerin ortaya çıkış şekli olarak vardırlar; ki bu "kısıtlılık" dolayısıyla "Hilâfete" nâil olamamışlar, yeryüzünde "Halife" seçilmemişlerdir!.

İşte, bu gelişimin sonucu olarak Adem, 99 olarak kabul edilen isimlerin mânâsını ortaya koyabilecek bir biçimde meydana getirilmiş; bu isimlerin mânâsını ortaya koyabilecek bir biçimde tesbih etmiş ve bundan sonra da "Halife" seçilmiştir.

v

“YERYÜZÜ MELEKLERİ”,

ADEM’E SECDE EMRİNİ ALDIKLARINDA

NİÇİN HAYRET VE SUAL ETTİLER?

Adem`in "insan" ve bunun sonucunda da "halife" olarak, "Ahsen-i takvîm" yâni en güzel mânâ sûretiyle meydana getirilişi sırasında; yeryüzü melekleri olayı o sırada yaşamakta olan "insansı"lara bağlayarak hayrete düşmüşler; ve "insansı"ların mevcut şartları içinde "halife" olacaklarını sanmışlar ve bu yüzden de kendilerinde bir hayret ve sual oluşmuştur.

İşte bu noktadaki durum soru cevap sembolü içinde misal yollu anlatımdır!.

Yeryüzündeki meleklerin, bu durumu anlayamaması, kavrayamaması son derece tabiidir. Çünkü, yeryüzündeki meleklerde bu isimlerin tamamı mevcut değildir.

Yeryüzü melekleri, o ana kadar yeryüzünde yaşamakta olan cinleri, "insansı"ları görmüşler; onların kendi aralarında kan döktüklerini, fesat çıkardıklarını, kemâlden çok uzak davranışlar ortaya koyduklarını müşahede ederek, şaşırmışlardır..

Burada, olayın zâhiri ve de mecâzî - sembolik anlatımına bakıp gerçekten böyle olmuş gibi değerlendirmek insanı yanılgıya götürür!.

Melekler ile Allah`ı iki ayrı, karşılıklı varlıklar gibi düşünüp, Allah`ın meleklere hitap etmesini, meleklerin de Allah`a seslenişini iki ayrı varlığın birbirine hitâbedişi gibi düşünmek son derece olgunluktan uzak bir görüştür!.

Yâni, melekler de dahil olmak üzere hiç bir şeyin Allah varlığı dışında bağımsız bir varlığından sözedilemez!.

Çünkü, ne Allah, meleklerden ötede, meleklerin dışında bir yerdedir; ne de melekler, Allah`ın varlığı dışında ayrı bir vücuda, varlığa sahip varlıklardır!.

Allah, tüm varlığın olduğu gibi, meleklerin de varlığında hulûl sözkonusu olmaksızın mevcuttur!.

Burada kısaca bir tespit yapalım..

Yeryüzü melekleri yaşamakta olduğumuz madde boyutu nurânî yapılarıyla etkilemekte olan meleklerdir. Onların boyutsal olarak fevkindeki melekler ise semâ melekleri olarak tanımlanmaktadır ki bunların içinde "mele`i a`lâ", "hazire`i kuds", "melâike-i ulül`azm" gibi isimlerle işaret edilen melekler mevcuttur. (1)

Rasûlullah Aleyhisselâm’ın âhirete intikal etmeden önce sık sık duasında işaret ettiği "refîk`i a`lâ" da gene semâ meleklerinden olan mukarreb meleklerdir.

İşte burada anlatılan, Allah`ın "yeryüzünde bir Halife meydana getireceğim" hükmünün âşikâr olmaya başlaması; buna karşılık yeryüzü meleklerinin "Sen, yeryüzünde kan dökücü, fesat çıkarıcı varlıkları mı -halife olarak- meydana getireceksin?" hayretinin oluşması, iki ayrı varlığın karşılıklı konuşması şeklinde değerlendirilmemelidir.

Meleklerin, yeryüzündeki bu oluşu müşahede etmeleri sonucu olarak, yeryüzünde "Hilâfet" vazifesi ile, "Hilâfet" vazifesini yüklenecek yapıda bir varlığın oluşumunu seyretmeleri; ve bunu diğer yanda gördüklerine kıyasla değerlendirmeleri, onlara benzer davranışlar ortaya koyacağı endişesini doğurmuştur.

Ne var ki, melâikenin de karşısındakini değerlendirmesi ancak kendi varoluş kapasitesi kadardır!.

Bunun halk arasında basit bir açıklaması mevcuttur:

"Karşındakini nasıl bilirsin?" dendiği zaman "Kendim gibi, kendim kadar" der... Yâni, her birim, karşısındakini kendi anlayışı kadar değerlendirebilir.

(1)Bu konuda detaylı bilgi Şah Veliyullah Dihlevî`nin "Hüccetullahi`l Bâliğa" isimli kitabının birinci cildinde mevcuttur.

v

SECDE YALNIZCA ALLAH’A YAPILIRSA,

YERYÜZÜ MELEKLERİ ADEM’E NASIL SECDE EDER?

Adem’in, bütün varlığı ve mevcûdâtı kendisindeki geniş manâ kapasitesi ile değerlendirmesi sonucunda, melekler şaşırmışlar, hayrete düşmüşlerdir!... Ki bu da gayet doğaldır!. Çünkü kendi bileşimlerinde o isimlerin mânâları yok, ortaya çıkmıyor...

Bunun neticesi olarak:

"Sen mutlak olarak münezzehsin, biz ancak senin bizde izhâr ettiğin ilim kadar değerlendirme yapabiliriz..." ( 2-32)

demişlerdir...

Ve bu deyişin ertesinde de, Adem`e "secde" etmişlerdir!.

Yâni, Adem`in kemâlini, Adem`de çıkan mânâların, ilâhi isimlerin yanında kendi kapasitelerinin yetersiz kaldığını itiraf etmek sûretiyle secde etmişlerdir!... Buradaki "secde"yi, "O`nun Halife`lik kapasitesi önünde yetersiz ve âciz kaldıklarını itiraf" diye anlamak mümkündür.

v

İBLİS, NİÇİN ADEM’E SECDE ETMEDİ?

"Melekler secde etti, fakat iblis secde etmedi, o kibirlendi, kendini daha büyük gördü"!. (2-34)

İblis, her ne kadar, yapısının hammaddesi diyebileceğimiz bir biçimde, özü itibariyle bir kısım melekî güce sahip ise de, esas itibariyle "cin" sınıfındandır...

Abdullah ibni Abbas ve Said ibni Cübeyr, cinlerin, meleklerin ateşten yaratılmış bir kolu olduğunu söylüyor.

İbni Abbas`a göre; İblis, Cennet muhafızı ve cinlerin başı, aynı zamanda da yakın gök ve dünyanın sultanı idi.

Yâni, "insansı"lar devrinde ve öncesinde, yer yüzünde ve dünya semâsında yâni maddeye dönük fikirler ve değerler dünyasında, bugünkü tâbiriyle tüm Güneş Sistemi içerisinde yaşayan varlıklar cinlerdi. “İblis” lâkaplı cin ise bütün bunların hepsinin başıydı.

"İblis" kelime olarak; Allah`ın rahmetinden umudu kesilen, Rahmete ermesinden umud kesilen, Allah`dan uzak düşmüş mânâsına geldiği gibi; "iltibasa düşen", yâni, "ikileme düşen" anlamını da veriyor.

İblis`in melek değil cin olduğu ise, Kehf Sûresi’nde şöyle vurgulanıyor.

"İBLİS secde etmedi çünkü o CİN`dendi." (Kehf-50)

Burada kısaca şu açıklamayı tekrarlamak istiyorum:

Kâinatta ne tür varlık varsa hepsinin de aslı "melek"tir!.

"Cin" denilen "nârî" yapı, gerçekte, "nur" denilen yapının, belli bir esmâ terkibi sonucunda yoğunlaşmak suretiyle, bir üst boyutta yeni bir tür olarak oluşmuş hâlidir.

"Madde" ise direkt olarak, "nur"un çok daha yoğunlaşmasıyla meydana gelmiştir!..

"İnsan" gelecekte önce "berzah" denilen "nârî" boyutta yer alacak; takdirinde olanlar da mutlak kıyâmet sonrasında bu boyuttan "nûrî" boyuta, yâni "cennet" boyutuna, "nûrî" bir bedenle, "melek"leşmiş bir halde geçeceklerdir!.

"Nârî" yapıdan yaratılmış olmaları sebebiyle yapıları ve benlikleri bize göre çok güçlü olan cin"lerin âlimleri ve bu arada İblis lâkabı verilen şeytan, biliyordu ki, varlıkta bir "TANRI" kavramı yok, sadece her boyutta dilediği gibi zâhir olan ALLAH var!..

Dolayısıyla da kendisini "HAK" olarak görüyor; tam anlamıyla Firavun`luğunu yaşıyordu elindeki tüm olanaklar ve kuvvetlerle!.

Ancak kendilerinde bir kısım esmânın zâhir olmaması, terkiplerinde bir kısım esmânın zâhire çıkmaması dolayısıyla, özellikle "Tevhid, Vahdet kemâlâtı ve bunun sonucu olan Kader ilmi" konularında kesinlikle yetersiz olduklarını; ve bundan dolayı da cinlerin çok çok büyük bir kısmının müşrik olduğunu, Allah`a şirk koşanlardan olduğunu belirtmiştik "AKIL ve İMAN" ile "RUH İNSAN CİN" isimli kitaplarımızda.

Nitekim, bu Âyet-i Kerime`de, İblis`in secde etmediği, "kâfir" olduğu, yâni, "gerçeği örten"lerden olduğu anlatılıyor...

Biraz önce de bahsettiğim gibi, her insan karşısındakini olduğu gibi değil, ancak kendi kapasitesi kadar değerlendirebilir.

Her insan böyle olduğu gibi, her varlık da, bu ister cin, ister melek veya insan olsun böyledir ve bu asla değişmez... Zaten kâinatta bütün varlıklar üç bölümde tanıtılmıştır: "Melek-cin-insan"... Hangi sınıftan olursa olsun, her birim, karşısındakini, ancak kendi kapasitesi kadar değerlendirebilir... Kendi kapasitesini aşan bir değerlendirmeyi yapabilmesi mümkün değildir... Kendi kapasitesindeki genişleme oranında, karşısındakini değerlendirişi de değişir...

Dolayısıyla, cinler de, cinlerin başı olan iblis de kendi kapasitesinin dışında kalan özellikleri itibariyle Adem`i değerlendirememiş; O`nun bütün varlığının, ilâhi mertebelerin sonucu ve de isimlerin bir formülle oluşmuş bileşimi olarak meydana geldiğini müşahede edememiş..

Yâni, olayın içyüzündeki Hakikata vâkıf olamamış, "insan"ı, özellikle zâhiri yapısı olan bedeni itibariyle değerlendirmek sûreti şu kanaate varmıştır:

"O topraktan meydana gelmiştir, bense ışından!. Muhakkak ki ışınlar maddenin üstünde hükmedicidir, maddeye tesir edicidir. Öyleyse ben O`na secde etmem"!. Yâni, üstünlüğünü kabul etmem!.

İblis`in, insanın maddeden, topraktan meydana gelmesi, kendi yapısının ışınsal bir yapı olması sûretiyle onu rahatlıkla etkileyebilmesi yönündeki görüş, her ne kadar haklı ise de...

İnsanın bu madde bedenini yönlendiren beyninin, ilâhi isimlerin hepsini açığa çıkartabilecek bir kâbiliyet ve kapasitede var oluşunu değerlendiremeyişinin neticesinde de, "insan"ı ve ondaki "Halife" olma özelliğini inkâr etmiştir!.

Bütün bu idrâk edemediklerini inkâr sonucunda da "insan"ın Öz`ündeki, Zât`ındaki, varlığındaki ilâhî mertebeleri müşahede edememek sûretiyle "Allah"tan uzağa düşmüştür!.

v

ADEM’İN YAŞADIĞI CENNET NEREDEYDİ?

Adem, gök yüzünde her hangi bir yerde, her hangi bir yıldızda mı meydana getirildi?... Yoksa, dünya üzerinde mi?.

"İnsan"ın daha önceden "insansı" diye isimlendirdiğimiz hâliyle dünya üzerinde "toprak"dan yaratıldığı, âyetlerle kesindir!...

İşte bu yüzden, "Halife" ve dolayısıyla da "insan" olarak "meydana getirilen" Adem`in içinde yaşadığı "Cennet" Dünya üzerindeydi!. Dünya üzerinde, Cennet şartlarında yaşanıyordu...

Olayın Dünya üzerinde cereyan ettiğinin ispatı Tâ-Hâ Sûresi’nin 119. âyetidir:

"Susuzluğa uğramak; GÜNEŞİN sıcağını çekmek de yok"!.

Şayet olay Dünya üzerinde cereyan etmese, niye burada Güneş`ten yanmaktan bahsolunsun?..

v

ADEM, NİÇİN CENNET’TE YAŞIYORDU?

Bir insanın, düşündüğü, tasavvur ettiği, hayâl ettiği her şeyi gerçekleştirebildiği bir ortamı tasavvur edin!. İşte, en basit, en alt sınırlarıyla, Cennet hayatı...

"İnsan"ın varlığında yer alan Allah`ın isimlerinden, "Hâlik" gibi bazı isimlerin mânâlarının neticesinde düşündüğü, tasavvur ettiği, hayâl ettiği her şeyi anında kuvveden fiîle, düşünceden tatbikata çıkartıyor. Cennet sözcüğünün ifade ettiği anlamın asgarisi, en alt sınırı bu!.

Tabii, bu hâle sahipken, kişinin bu hâli bir yitirmesi de Cennet`ten Dünya`ya iniş...

Adem, Dünya üzerinde ilâhi isimlerin bileşiminden meydana gelen bir formül; ve bu formülün eserlerinin ortaya çıkış mahalli olarak; bu isimlerin mânâları gereğini, her türlü vesvese ve vehimden berî bir biçimde ortaya koyarak yaşarken, O`nun bu hâli Cennet türü yaşam olarak nitelenmişti...

Hiç bir beşeri kayıt ve kısıtlama olmaksızın, sadece kendi varlığını meydana getiren o ilâhi isimlerin mânâlarını sınırsız bir biçimde ortaya koyuyor, bu özgür yaşam içindeki hâli, "Cennetteki yaşam" olarak tavsif ediliyordu.

v

“YASAK AĞAÇ” NEYDİ ?

A`râf Sûresi`nin 20-22. âyetlerinde ise olayın seks kökenli bir gelişme gösterdiğine şöyle işaret ediliyor:

"Derken şeytan ayıp yerlerini kendilerine göstermek için ikisine de vesvese verdi ve dedi ki:

-Rabbım sizi başka bir şey için değil, sadece iki melek veya ölümsüzlerden olmanızı önlemek için yasaklamıştır..

Ve doğrusu ben size öğüt verenlerdenim..

"Şeytan onları aldatarak aşağı sarkıttı. Ağaçtan tadınca ayıp yerleri kendilerine göründü. Cennet yapraklarını üst üste yamayıp ayıp yerlerini örtmeye başladılar." deniyor...

Cennet yaşamı içinde iken Cenâb-ı Hak, O`nun yanında Havva`yı meydana getiriyor...Âdem ile Havva kendilerindeki bu ilâhi isimlerin mânâsını tam hakkıyla Cennet denilen bir hâl içinde, Cennet yaşamı denilen bir hâl içinde yaşarken, Şeytan onları aldatarak aşağı sarkıttı.

Yâni, onlara seksi empoze etti... Aşağı sarkıtmasının, anlamı; sekse- dolayısıyla, beşeriyete, yâni bedenle yaşamaya yöneltilmesi idi...

Adem ve Havva, beden kavramı olmadan evvel, kendilerini bir beden olarak kabullenme sınırlamasına girmedikleri için, özgürce her düşündüğünü tahakkuk ettirebiliyorlardı. Bahsi geçen "Yasak ağaç", bize göre, seks kavramı idi!... Ağacın gövdesinden dallar ve meyvalar oluştuğu gibi; seksten de çocuklar, torunlar oluşuyordu.. Seksin getireceği üreme, yasak ağaç şeklinde sembolize edilmişti!..

v

ADEM, HATA İŞLEMEKLE NASIL HALİFE OLUR?

Adem, hata işlemekle nasıl "Halife" olur?.

Hemen aklımıza gelecek soru bu...

Hiç, "Halife" hata yapar mı?.

"Halife", Cennet`den çıkacak kadar büyük bir hata yapar mı?...

Yapar!... Yapması da icabeder ki, "Halife"liği tam yerine gelsin!..

Ne dedik?.. "Allah, Adem`i kendi sûreti üzere" meydana getirmekle, lütuflu bir şekilde yarattı.

Yâni, "Allah adem`i kendi sûreti üzere yarattı." Yani, kendi isimlerinin mânâlarından oluşan bir bileşimle insanın mânevî sûretini meydana getirdi Adem`in...

Adem`in varlığı, ilâhi isimlerin toplamı... Bu ilâhi isimleri bir açıklamasında Rasûlullah Aleyhisselâm 99 isim olarak sayıyor. Tafsilâtında belki binlerle isim... Ama, hülâsa olarak, özet olarak 99 olarak isimlendiriliyor...

Adem`in yapısında bu 99 ismin mânâsı da mevcut.. Ama, eğer Cennet ile sınırlı kalsa idi yaşamı; Cennet`den çıkma zorunluluğu O`nun başına gelmeseydi, bu defa Adem`de meselâ, "Sabır" ismi zâhir olmayacaktı, tecellî etmeyecekti...

Ama, ne zaman ki Adem, Cennetten çıktı, dünya boyutu yaşamına indirildi; işte o anda öyle bir takım kısıtlamalarla, perdelenmelerle karşı karşıya kaldı ki, bunun neticesinde "Sabır" ismi tecelli etti.

Cennet yaşamında, "Sabır" ismi olmaz!..

Çünkü Cennet ehlinin her istediği şey, anında meydana gelir. Dolayısıyla "Sabır" ismine yer yoktur Cennet`de... Cennet yaşamını yaşayan varlıkta o isme yer kalmaz!...

Bunun gibi, "Gafur", "Afuv" ismi, "Fettah" ismi ve bunun gibi bir çok isim, eğer Adem Cennet`de yaşamına devam etseydi, ortaya çıkmayacaktı...

Halbuki "Halife" olarak meydana gelmiş, yani bütün isimlerin toplamı olarak sûret-i mânevîyyesi meydana getirilmiş. Bu isimlerin hepsini ortaya çıkaracak... Öyleyse, dünyaya inmesi lâzımdı, Cennet`den çıkması lâzımdı!...

Nitekim, âyette`de ona işaret ediliyor.

"Yeryüzünde Halife"

diyor.. "Cennet`de, Cennet için Halife" olarak demiyor!... Yâni, daha meydana getirilişinde, O`nun Cennet`den çıkıp, yeryüzünde yaşayacağına işaret ediliyor; bu, o anda belirtiliyor!...

Adem`in, Cennet`den Dünya`ya inmesine sebep olan, vesile olan iblis...

İblis, Allah`dan uzaklığına yol açan kişi olarak Adem`i gördü. Çünkü, Adem`e secde etmemesi, yâni Ulûhiyet kapsamından olan bir kısım özellikleri görememesi nedeniyle Allah`ın yakınlığından yâni o esmâ ve sıfatla tahakkuk makamından tard oldu...

Azazil`in "İblis" adını alarak "şeytan" diye nitelendirilmesine içine düştüğü şu iltibas yâni ikilem yolaçmıştı:

Allah`ı biliyor, kendi varlığının da O`nunla varolduğunu farkediyordu.. Yâni kendini "Hak" olarak müşahede ediyor ve bundan dolayı da başkasına secde etmeyi yanlış buluyordu..

Bunun ötesinde bir de yapısal üstünlüğü vardı karşısına çıkan varlığa karşı..işte bu üstünlük ona perde oluşturmuş, "hakikatsa bende de var, üstelik yapı olarak da ben ondan üstünüm, öyle ise niye secde edeyim" mantığını getirmişti..

"Ulûhiyet" kemâlâtı sonucu orada daha kapsamlı bir zuhur olabileceği ve secde ettiğinin de yine sonuçta Allah olacağı gerçeğini farkedemedi..

Ayrıca iblis, o yakınlığı meydana getiren esmâ`dan mahrum olduğu için, tabii hâli olan ayrılığı, yaşamak durumundaydı...

Buna mukabil Adem ise, yeryüzünde "Halife" olarak meydana getirildi. Bu, "Halife" olarak meydana getirilişi sebebiyle Adem, Cennet`ten çıkmak mecburiyetinde idi!. Adem, o hatayı işlemekle yükümlüydü, mecburdu ki, "Hilâfet" görevi meydana gelsin!.

v

ADEM VE HAVVA, CENNET’DEN DÜNYA’YA

(ESFELİ SÂFİLİYN’E) NASIL İNDİRİLDİ?

Cinsel yaşamla birlikte Adem ve Havva`da kendi cinsiyetlerini fark etme, edep yerlerini örtme ve kendilerini beden olarak kabullenme vehmi güçlendi.

Seksin, kişide kendini beden olarak hissetme hâlini nasıl meydana getirdiğini anlayabilmek için bazı eski kaynaklara bakmak gerekir.

Bu eski kaynaklara göre, insan bedeninde yedi şakra vardır. Baş`tan vücudun alt kısımlarına, kuyruk sokumuna doğru sıralanmış yedi şakra... Yâni, yedi enerji merkezi mevcuttur. Bu yedi enerji merkezinin yedincisi de kuyruk sokumuna yakın bir noktada...

Bu enerji merkezinin harekete geçmesi, kişideki seks duygusunu, kendini beden kabul etme duygusunu kuvvetlendirir; ve bunun neticesinde de "Ruhânî güçlerini", mâneviyata yönelme duygusunu kaybetme sonucunu meydana getirir!... Özellikle "anal seks"in yasaklanmasının gerçek sebebi de budur!.

Her ne kadar, neslin devamı için seks gerekli olsa dahi; veya Hazreti Rasûlullah Aleyhisselâm’ın:

"Bana dünya-nız`dan üç şey sevdirildi; güzel koku, gözümün nuru namaz ve kadın!.."

şeklindeki açıklamasında, kadının erkekle birleşmesinin "İlâhi Tekliğe vuslat" anlamını taşımasını belirtmesine rağmen; belli bir düzeyde kendini bulamamış kişiler için seks, tamamen bedensel zevklerden ibaret ve de bu zevklerle kişinin kendisini kayıt altına almasına yol açan bir faaliyettir.

Belli bir kemâle ulaşmış kişi için seks, erkeğin kadında ilâhi vuslatı veya kadının erkekte ilâhi vuslatı olmasına karşın; kendini madde beden olarak kabul etmiş bir kişi için, bu kabul ediş, bedensellikte "kökleşme ve yerleşme" olarak değerlendirilebilir.

Yâni, ustura, çok yararlı bir biçimde kullanılan bir araç olduğu gibi, bir insanın ölümüne yol açan bir araç da olabilir...

Şimdi.. Adem`le Havva`nın Cennet’te, Cennet yaşamı içinde iken, kendilerini beden kabul etmeye yol açacak böyle bir fiille kayıtlanmaları, hâliyle bazı özelliklerinin perdelenmesine yol açmıştır...

Bu hâl, Adem`de belli bir idrâkı doğurmuş ve bu perdelenme hali,

"Rabimiz biz nefislerimize zulmettik" (7-23)

demelerini getirmiştir...

"Biz nefislerimize zulmettik" ifadesi çok anlamlı bir ifadedir.

Buradaki "Nefs`e zulmetme"nin mânâsı, konuyu derinlemesine bilmeyenlerin anladığı gibi; "Ben, Nefsime yâni bedenime zulmettim" demek değil...

"Nefsinize zulmetmeyin"in anlamı da "oruç tutup, aç kalıp bedeninize eziyet etmeyin" de değil!..

"Nefs"in hakikatı, , "İlâhi isimlerin işaret ettiği anlamlar ve bu ilâhi isimlerin hakikatı olan "Zâtî" Hakikat"tır!.

Gerçekte, kişinin, "kendi hakikatını tanıyamaması, bilememesi, bunun hakkını yerine getirememesi", Din dilinde, tasavvufta "Nefs’e zulmetmek” olarak târif edilir...

İşte Adem`in, "Biz nefislerimize zulmettik" demesi:

"Kendimizi bedensel varlık olarak kabul etmek sûretiyle yaptığımız bu fiîl, bizim hakikatımızın gereğini yaşamamıza engel olmuş, böylece hakiki benliğimizin gereğini yerine getirmekten perdelenmişiz. Eğer bu durumumuzdan geri dönmezsek, ebediyyen bundan perdelenmiş olarak azap duyarız" anlamındadır.

Nitekim, bu idrâkın sonucunda oluşan bu pişmanlıktan sonra ne çare ki, "Bir kere görülen şey hiç görülmemiş gibi olmaz" esasına dayalı bir biçimde, Adem`de kendini beden olarak kabullenme esasını da oluşturmuş ve artık bunun neticesinde bedenî bir yaşam süre gitmiştir...

İşte, kendini bir beden olarak müşahede etme, tespit etme, değerlendirme ve bunun gereğini yaşama hâli, "Adem ve Havva`nın, Cennet`den Dünya`ya indirilmesi" diye târif edilegelmiştir.

Yâni, Adem ile Havva`nın, Cennet`den Dünya`ya indirilmesi bir "mekânsal" indirilme olmayıp; içinde yaşadıkları "Ruhâni güçlerle" tahakkuk etme hâlinden, bedeni kayıtlar ve kısıtlamalar yaşamına geçmeleridir...

"Ahsen-i Takvim"in, "Esfeli sâfiliyn"e indirilmeleri de denmektedir buna...

İşte bundan sonradır ki, Adem nesli dünya üzerinde, dünyanın şartları içinde yaşamaya ve kendilerini bir beden olarak görme hâlini kolay kolay üstlerinden atamama cezasını çekmeye başlamışlardır; ki bu duruma;

"Dünya mü`minin sicciynidir"

şeklindeki Rasûlullah Aleyhisselâm açıklamasıyla işaret edilmiştir.

v

“ÂFÂKTA” ALGILAMAK

Kesret=çokluk boyutunda bütün varlıkların Tek varlık olduğunu fark ederek, kendisinde o çokluktaki tek varlığın kudretini farkedip açığa çıkarmak.

v

HAKİKATİ YALNIZCA ÂFÂKTA ALGILAMAK

YETERLİ MİDİR?!

Deccal, âfâki boyuttan seyirle hakikatına vâkıf olmuş, bu yüzden de kendisinde açığa çıkan kudret sıfatı desteğiyle de insanları kendine tapmaya davet etmiştir!

İnsan, hakikatını yalnızca âfâktan alırsa; enfüste seyrini tamamlayamaz ise, onda da deccalleşme tehlikesi baş gösterir!

v

AHAD

Hiç boşluğu olmayan, eksiksiz, kusursuz, gediksiz, deliksiz, içine nüfuz edilmesi muhal, sırf, salt, birşey girmesi ya da çıkması söz konusu olmayan, sınırsız, sonsuz, cüzlere bölünmesi mümkün olmayan, cüzlerden, zerrelerden meydana gelmiş olmayan “TEK” !

“AHAD” olan “ALLAH”, sınırsız-sonsuz, zerrelere bölünmezdir..

v

AHADİYET

Ahadiyyet sırrı, Zâtına işaret eder ki orada kesret kavramı düşünülemez... Düşünülemediği gibi, kesret kavramına dönük bir şey de konuşulamaz... Zâtın kendi kendini bilişidir!...

"Ahadiyyeti" târif eden en uygun kelime de "HİÇLİK"tir.

v

“AHADİYET TECELLİSİ”!

Ulûhiyet ; hem Ahadiyeti, hem de kesrete ait bütün kavramları içine alır... Bu yoldan da şuur, özüne döndüğünde, erebildiği noktaya kadar ulaşır...

Bu sebeple Ulûhiyetin kişideki tecellisinden sözedilebilir, fakat Ahadiyet tecellisinden sözedilemez... edilse dahi, bu ancak anlatım sadedindedir...

v

ÂHİRET

“Âhiret” genel anlamda; dünyadan sonraki yaşantı, dünya hayatından sonraki yaşam boyutu anlamında kullanılır.

Âhir isminden türemiştir.

Âhir; sonrası, sonu mânâsına gelir. Sonunda mevcût olma mânâsına da alınabilir.

Bir diğer mânâ da “her şeyin sonu olma” şeklindedir.

Her şeyin sonu, âhiri!..

İnsanın bedeninin sonu, yani “âhiri” topraktır!..

Ruhların sonu ise âhirettir!.. Yâni, sonraki âlem, ölümötesi yaşantı!..

v

ÂHİRET ÂLEMİ

Âhiret âlemi, dünyadaki bütün insanlar ölüp bittikten sonra, dünyanın kıyâmeti koptuktan sonra gidilecek bir âlem midir?!..

Hayır!

Âhiret âlemi; kişinin fizik biyolojik ölümü tattığı andan sonra, bedenin duygularının ortadan kalkıp, ruh olarak yaşamağa başladığı andan itibaren içinde bulunduğu boyutun adıdır!.. Fizik bedensiz olarak içinde bulunduğun, yaşadığın boyutun adı âhirettir.

v

AHİRET, KAÇ DEVREDİR?

Âhiret iki devredir.

Birinci devresi, “Berzah” (geçiş) âlemi veya “Kâbir” âlemi diye târif edilen devredir.

İkinci devresi kıyâmet ve sonrası diye belirtilen devredir.

Bunlardan “Berzâh” âlemi veya “Kâbir” âlemi diye târif edilen devre; geçiş devresidir, sırf ruhânî bir yaşantıdır.

v

ÂHİRET GÜNÜ

Ölümden sonraki sonsuz yaşamın devamı ve bütün insanların ve cinlerin biraraya gelip yaptıklarının sonuçlarını görme süreci!.

v

AHLÂK

TERKİBİYET AHLÂKI, “ALLAH AHLÂKI” MIDIR?!

Tevhid esasındaki görüşe göre, sendeki ahlâk, Allah’ın ahlâkı değil mi?...

Evet, ama o sendeki ahlâk, senin terkibiyetin dolayısıyla oluşmuş bir ahlâk!..Yâni, sınırsız ve ölçüsüz mâhiyetleri ve asliyeti itibariyle Allah’ın ahlâkı olan o husus; Ahmed ismi altında, terkip hükmüyle müşahede edildiği zaman, tamamen ölçülü, sınırlı, kayıtlı bir hâl alır ki, bu hâliyle görünüşü itibariyle, Allah’ın ahlâkı olduğu iddia edilemez artık!..

v

“ALLAH’IN AHLÂKI”

Allah’ın Esmâ-ül Hüsnâsı’dır!

"Allah ahlâkı ile ahlâklanınız"!..

Hadîs-i şerîfini hatırlayalım... Nedir “Allah adıyla işaret edilen’in ahlâkı”?..

Herhangi bir birimin ahlâkı ile Allah adıyla işaret edileni kayıt altına alabilir miyiz?..

Elbette ki hayır!..

Öyle ise “Allah ahlâkı” nedir?..

Allah ahlâkı, muttalî olduğumuz kadarıyla, Allah'ın esmâ-ül hüsnâsıdır!..

v

ALLAH AHLÂKIYLA AHLÂKLANMAK

Allah'ı ancak esmâsı kadar tanıyabilmek mümkündür!..

Allah'ın ahlâkıyla ahlâklanmaktan mânâ; rubûbiyetin meydana getirdiği sendeki rubûbiyet sırlarından, rubûbiyet kemâlinden oluşan, "nefis" adını verdiğin nesnede, ilâhî hükümlerin mânâsını âşikâre çıkartman demektir!..

Değişik ilâhî isimlerin mânâsını âşikâre çıkartmak, "Allah'ın ahlâkıyla ahlâklanmak" demektir.

Birimsellik duygu değer yargılarından arınmak; Allah gibi düşünüp, Allah gibi değerlendirmektir!

Olabildiğince Allah’ın esmâsı’nın özelliklerini cem edip, O gözle âlemleri ve içindekileri değerlendirmektir!

OKU”yabilirsen ümmülkitabı; “Allah adıyla işaret edilen’in ahlâkı”yla ahlâklanırsın!...

Allah ahlâkıyla ahlâklanmak"; zâtında ve benliğinde Allah'tan gayrının var olmadığını müşahede etmekle ve ef'âl mertebesinde bütün ilâhî isimlerin dengeli, ölçülü, kontrollü ve bürünme hükmüyle ortaya çıkışını seyretmekle mümkün olur.

“Allah Adıyla İşaret Edilen”in ne olduğu kavranılmadan da, O’nun “ahlâkı” hiç bir şekilde bilinemez!

Bu bilinmediği takdirde ise, kendi kafasında yarattığı tanrısını “Allah” adıyla etiketleyerek; kendi şartlanma, duygu ve değer yargılarıyla tanrısını bezeyerek; onu belli bir ahlâka büründürür… Sonra da onun aynasında kendisini seyrederek, en mükemmele vardığı hayâli içinde kendisini avutarak bu dünyadan ayrılır…

Esasen İslâm, senin tabiatınla, alışkanlıklarınla mücadele yâni terkîbini değiştirme çalıştırmalarıdır!..

Bütün ilâhi isimleri cem etme!..

Allah’ın ahlâkıyla ahlaklanma!…İslâmın temel manâsıdır bu!.

Nitekim, “İslâm Dini, kemâli ahlâk için gelmiştir” deniyor. Ahlâkı tamamlamak için…

İbadet adı altında yapılan çalışmalar ise, Kulluk kapsamında değil, yeme-içmenin insana yararı gibi değerlendirilmek zorundadır...

Bu çalışmalar, yâni, zikir, namaz, oruç, bilinçli yapılmak suretiyle beyni geliştireceği için, kendini Vareden’le arandaki perdeleri kaldırır...

Denizdeki bir bardak suyun, kendini kızdırarak camı çatlatıp-kırıp denizle bütünleşmesi misâlinde olduğu gibi!...Yâni, ana konu; sen bardaktaki su olarak; denizle bütünleşmeni engelleyen camı yani beşeri değer yargıları ve şartlanmalarını kırarak “ALLAH” ahlâkıyla ahlâklanırsın ki; böylece denizle bütünleşmenin yolu açılır...

Neticede, Allah ahlâkıyla ahlâklanmak demek, artık, tabiat kökenli davranışların kalmaması demektir.

Duyguların ve tabiatın hükmü altında iken, velîsi; “Rabbı” idi. Kendi terkibini meydana getiren isimlerdi!..

Halbuki şimdi velîsi Allah oldu!..

Velisinin Allah olması, Allah ahlâkıyla ahlâklanmaya başlaması demektir!

İşte böylece Allah’ın ahlâkıyla ahlâklanmaya başladığı andan itibaren “mutmainne nefs” olur. Yâni Allah’ın varlığına itminan hâsıl olmuş, Allah’ın ahlâkıyla ahlâklanmaya başlamıştır.

ESAS OLAN , O’nun varlığı dışında VARSAYDIĞIN BENLİĞİNİN, GERÇEKTE hiçbir zaman VAROLMADIĞINI İLİM YOLLU KAVRAMAK ve gereğini hissedip YAŞAMAKTIR!

"Allah" adıyla işaret edileni bilmeyenler; "O"nun yarattığı isimlerle "O"nu tanımaya çalışanlar; Kur'ân’ı kelimelerine bakarak anlamaya çalışanlar; nereden bilsin "Allah" Adıyla İşaret Edilen’in "Ahlâk"ını!!!...

“Allah” kelimesi nasıl bir işaret kelimesi ise... Dikkatlerimizin işaret edilene yönlenmesi isteniyorsa...“DİN”, “sistem” gibi kelimeler de, hep işaret amacıyla kullanılan, birer isim kelimeleri; ve bizim altyapımıza göre verilen isimler...

Burada önemli olan, bunların kelimesel varlıkları değil, işaret ettikleri anlamlar...

Var olan bir şey var!... Buna ne isim verirseniz verin!...

Var olan O şey, sayısız oluşumların hem kaynağı-hem de kendisi!...

Ve O, herşeyi kendi mantığı düzeni içinde oluşturuyor!...

Bizde de, bunu anlamayı âşikâr edince, biz buna “Sistem” veya “Düzen” gibi adlar takıyoruz... Takan ise, gene kendisi!...

Şimdi bizim, O şeyi, tam olarak algılamamız, tümüyle olanak dışı!.

Resim ressamı içeremez; ressamın dilediği özelliklerini yansıtabilir ancak!...

Dolayısıyla, bizim bunu anladıktan sonra, yapacağımız tek bir iş kalır....

O şeyin çalışma mantığını algılayabilmek!..

Yâni kendi harddiskindeki virüslü veya dar kapasiteli kapsamdan kurtulup, ana merkezin NETWORKüne bağlı olarak PC'ni kullanabilmek!...

Buna da benim anladığım kadarıyla, din dilinde “ALLAH”ın ahlâkıyla ahlâklanmak” denmiş...

v

AHLÂK BOZUKLUKLARIN SEBEBİ NEDİR?

“Ahlâk” diye adlandırdığımız; ve bozukluğunda kişinin veya toplumun çıkarları aleyhine bir takım olaylar çıkmasına sebep olan davranışların temel sebebi dahi beyin olmaktadır...

Ahlâk bozuklukları hâlinde, madde dünyasında tespit edilen hallerin sebebi; bu özelliklerin “insan”da “bedene” geçmesini sağlayan beynin, ilgili bölümlerinde yeterli hücre gruplarının gerekli bağlantıya sahip olamayışı, düzenli bir şekilde çalışamayışıdır... Ki bu durumda da “insan”ın perisperi (ruhu hayvani) adıyla ifade etmeye çalıştığımız bir takım ışınlardan meydana gelmiş yapısının, beynin bu hücre grupları arasındaki tıkanıklıkları açması, yahut da iletişim kurulmamış bağlar arasında gene elektrik akımıyla bu iletişimin sağlanmasıyla düzelmektedir.

v

İNSAN, AHLÂKİ DAVRANIŞLARDAN

NİÇİN SORUMLUDUR?

İnsanın, ölümünden sonra, dinî akîdelere göre, dünyada ortaya koymuş olduğu olumsuz ahlâki davranışlarından sorumlu olması da, o ahlâkın kendi yaradılışında olmayıp, beyninden ileri gelmesi sebebiyle, “insan”ın beyindeki o düzensizlikleri düzenlemeye çalışmamasındandır...

Bakınız ünlü Tıp adamı Ordinaryüs Profesör Doktor Sadi IRMAK, beynin üst yapısı hakkında ne diyor:

"Beynin üst yapısı hakkında şimdilik şunu biliyoruz: Bu üst yapıda 15 milyar hücre vardır... Yâni üst beyin kabuğunda... Ve bu hücreler arasında iştirak bağları, küçücük lifler bulunur... Yâni, bu liflerle birbirine bağlanır hücreler... Ayrıca fizyolojik olarak da elektrik bağları vardır...

Şimdi bu son ilmi araştırmalar gösteriyor ki, insan bu bağlantı imkânlarının (90 senelik hayatında) ancak pek azını kullanmaktadır... Ve bu bağlantılar vasıtasıyla, hücre gruplarının çalışması tefekkürün, felsefik görüşün ortaya çıkmasına vesile olmaktadır...

Fakat şimdi bilmekteyiz ki, en mütekâmil bir insan, Einstein bile, mevcut potansiyellerinin, bağlantı liflerinin pek azını kullanarak ölmüştür...

Şimdi şöyle tahminler yapılmaktadır:

İleride gitgide, yeni kombinezonlar kurmaya alışacak veya hâdiseler onu zorlayacaktır. Böylece insan yeni vasıflar ortaya koyacaktır...

Hattâ bu 15 milyar hücre arasındaki irtibatlar, günün birinde tam teşekkül ettiği zaman, insan ulûhiyete çok yaklaşmış olacak, Allah`ın gölgesi veya halifesi durumunda olabilecektir... Fakat şimdilik bu imkânların pek azını kullanabiliyoruz... Bizim, tabii- vasat insan dediğimiz insan, bunun beşini, onunu kullanabiliyor... Shakespare`de 6 bin kelime, bir köylüde ise 60 kelime görülür... Kullanılan kelime adedi, bu kombinezonların sayısı ile ilgilidir... Hangi adam hayatında fazla kelimeye sahip ise, bu kombinezonların fazla olduğuna işaret eder...

-Her bir kelime bir kombinezonun mu ifadesidir?..

- Evet... Her bir kelime bir kombinezonun ifadesidir... Her bir kelime, ayrı hücre grupları arasındaki bir kombinezonla meydana gelir...

-İnsanın tekâmülü, bu lifleri daha fazla kullanabilmesine mi bağlı demek?..

- Evet, bu lifler anatomik olarak herkes de mevcut; fakat kişinin bu lifleri kullanabilme yeteneği herkesin şahsına göre değişmektedir... Onları kullanmamızı gerektirecek hâdiselerle karşılaşmamış olmamız da bir sebep olabilir burada... Kullanılmaya kullanılmaya insiyaklar da dumûra uğrar.

- Demek, muhayyilesi geniş bir insan dediğimiz zaman, bu kombinezonları fazlasıyla kullanabilen bir kişi kastetmiş oluyoruz?..

- Evet... Bugün ilmin varmış olduğu neticelerden biri de budur!.. Çoğu da bunu erkenden alıştırmalı diyorlar...işte çocuk terbiyesinin, yüksek dimağı faaliyetleri öğretmenin faydası da bundan dolayı çoktur..."

İşte Sayın Ordinaryüs Profesör Doktor Sadi IRMAK`ın da beynin yapısı hakkındaki görüşü böyle...

Biz burada tıbbi bir eser yayınlama durumunda olmadığımız için beynin özelliklerine daha fazla girmeyeceğiz... Ancak beyin hakkındaki fikirlerimizin ispatı mâhiyetinde, zannediyoruz ki ülkemizin bu ünlü bilim adamının sözleri de okuyucularımızın bu sahada bir şeyler kazanmasına vesile olmuştur...

v

AHLÂKI KEMÂLE ERDİRMEK

Ahlâkı kemâle erdirmek ; Allah ahlâkıyla ahlâklanmaktır!..

v

AKIL

Şuurun algılama aracıdır!

"ALÎM" ismiyle işaret edilen Allah`ın "İLİM" sıfatının, kesret âleminde terkiple açığa çıkışının adı "AKIL"dır...

Akıl; dıştan, bizim farkında olarak ve üzerinde değerlendirme yaparak bir sonuç çıkarttığımız olayları irdeleme özelliği!.

"Akıl" Arapçada "Ukl" kelimesinden gelmiştir. "Bağlamak" anlamınadır..

Yâni bir şeyi. diğer bir şeye bağlayarak, aralarında bir bağlantı kurarak, bir sonuç çıkarma özelliğidir..

“Bu akıllı bir kişidir” demek, yâni birtakım nesneleri, birtakım bilgileri, cevherleri birbirine bağlayarak ortaya bir sonuç çıkartıp buna göre kendine yön verebiliyor demektir.

v

AKLIN ÇALIŞMASI NEYE DAYALIDIR?

Akıl, beş duyuya dayalı olarak çalışır.

v

AKLIN MUHATABI NEDİR?

Aklın muhatabı,mantığa dayanan sistemdir!

Ancak, akıl belli bir kemâle gelmişse, beş duyuya dayalı örnekleri alıp kendi bünyesinde değerlendirir ve buna dayalı bazı çalışmalar yapabilir..Bu arada altıncı, yedinci, sekizinci duyular durumunda olan sezgi veya sezginin ötesinde olan ferâset veya ilham yolları ile gelen çeşitli bilgileri de bir potada eritip değerlendirir ve bunun çok üst neticelerini yaşar!.

İşte o zaman “Akl-ı Kül”e yaklaşmağa başlar! Yâni açık, basit donelerden çıkıp, geniş kapsamlı bir algılama sistemiyle gelen bilgileri değerlendirip, bir takım gerçekleri görebilme durumuna girer.

v

“MADDİ AKIL”

Akıl, Satürn`ün ruhâniyetinden gelir. Fakat Satürn`ün ruhâniyetinden meydana gelen akıl maddi bir akıldır. Dünyaya ve maddeye dönüktür.

Satürn tamamen maddeye dönük bir akıl verir; yâni bu kişi maddeyi ne yönde nasıl değerlendireceğini iyi bilir.

v

AKL-I KÜL’DEN YANSIYAN AKIL

Uranüs`ten gelen akıl, "aklı kül"den yansımadır!. Çok geniş boyutlu, madde ötesine dönük düşünceleri meydana getirir. Madde ötesine dönük düşünceler Şiron`un uygun açıyla beslemesi hâlinde “hidâyet” dediğimiz "ALLAH"a ve özüne yönelme" tesirlerini meydana getirir.

Uranüs`ün ruhâniyetinden feyz alan kişi maddi nesnelere hiç bakmaz, değer vermez. Tamamen madde ötesi soyut değerler ve nesnelerle ilgilenir.. Yâni, gerçek âlemin, madde ötesi bir yapı olduğunu idrâk eder. Ona yönelir.

v

“KİŞİLİK AKLI”

Beynin yaydığı radyasyonların birincisi, “bir tür hologramik ışınsal beden” dediğimiz veya “lâtif beden” dediğimiz “kişinin ruhu”nu oluşturmasıdır.

İkinci olarak ilâveten bu manyetik bedene, aynı anda beyindeki tüm faaliyetlerin mânâsı da yüklenmiş oluyor!.

Yâni nasıl bir verici radyo istasyonu, elektrik dalgaları yayar, bu elektrik dalgalarını biz antenle alırız, üstündeki sesi meydana getiren dalgaları çözümleyerek ses olarak algılarız; manyetik beden, beynin tüm zihinsel faaliyetinin mânâsını, o andaki faaliyetinin neticesinde hâsıl olan mânâyı kendinde taşır.

İşte bu mânâyı taşıması itibariyle “kişisel ruh” akıl sahibidir...ve bu, “kişilik aklı” dır.

v

“KİŞİLİK AKLI” NE ZAMAN OLUŞUR?

Kişilik aklı, birinci aşamada kişi olarak kendini kabul ettiği anda, ikinci olarak da eğer belli bir düzeydeki çalışmaları yapmışsa “hakiki mânâda” kendini tanıdığı anda oluşur...İki aşamada!..

v

AKLIN BOYUTLARI

Aklın iki boyutu vardır;

Birincisi avam boyutu...

Yaşadığı süreci göz önüne alarak, yapacağı işleri düzenler... Ölüm ötesini aklına getirmez!. Ömrünü dünyevi değerlere göre düşünür. Bütün ömrü boyunca, kendisine yarar sağlayacak şeyleri tasarlar.

Aklın ikinci mertebesi ve makbul olanı ise; ölüm ötesini düşünüp ölüm ötesi hayata göre yaşamını düzenler.. Programa alır...

v

KUR’ÂN , NİÇİN AKLA ÖNEM VERİR;

AKIL İLE İMAN ARASINDA NASIL BİR İLİŞKİ VARDIR?

İnsanın "ALLAH"a yakıyn sahibi olabilmesi için önce akla ihiyacı vardır.. Bu akıl yolu ile önce şartlanmalardan yâni âdetlerden oluşan bakış ve değerlendiriş açısından kendisini kurtarması gerekir...

Ayrıca, tabiatı ile mücadeleden yâni bedenin doğasından gelen gelen istek ve bağımlılıklarıyla mücadeleden başlayarak yola çıkması gerekir.

Bu arada "nefs"inin hakikatına irfan sahibi olması gerekir!...

"Men arefe nefsehu fekad arefe rabbehu",

uyarısında işaret edilen bir biçimde "nefs"inin hakikatını bilmesi icabeder.

Kur`ân-ı Kerim niçin devamlı olarak,

"Elleziyne yu'minune"

"Onlar ki "ALLAH"'a iman ederler"

der de; buna karşın çeşitli âyetlerde de aklı öne sürer.

Hâlâ tefekkür etmeyecek misiniz?

Hâlâ idrak etmeyecek misiniz?

Hâlâ anlamayacak mısınız?"

der.

Öyle ise insana yakışan davranışların kökeninde düşünce ve idrâk yatmalıdır; şartlanmalar ve etraf değil!.

Burayı çok iyi farketmek zorundayız..

Biz, koyun gibi, çobanın ya da etrafımızdakilerin güttüğü yönde davranışlar ortaya koyup, sıradan bir mahlûk gibi mi yaşayacağız?... Yoksa, Akıl ve şuur sahibi düşünen bir yapıyla yaşamına yön veren mükemmel varlık insanlığımızı mı hissedeceğiz?..

Herkes böyle dediği, herkes böyle inandığı için; ne olduğunu anlamadığımız, idrâk etmediğimiz şeyleri kabullenerek öylesine bir hayat sürüp geçip gitmek bizi tatmin ediyorsa, diyecek bir şey yok!.. Böylece süregitsin yaşam!

Ama, ben bir insanım; akıl sahibi olup, düşünebilme kâbiliyetine sahibim; yaşamıma kendi kavrayışımla kendim yön verebilirim; sürüye sayılmak için varolmadım; bilincine erdiysem, bundan sonra yapılacak iş neye ne kadar ve nasıl inanacağıma karar vermektir!.

İnsan olarak en değerli varlığımız olan "AKIL" ya kullanılır ve insan yaşamına idrâkıyla yön verir; ya da kullanılmaz, düşünmeden etrafa ve şartlandırmalara tâbi olunur!.

Aklı olmayanın imanı da olmaz!

Aklın yetmediğine iman gerekir...

Aklın ihâtâsı içinde kalana zaten iman gerekmez, o yakin hükmündedir ve o durumdaki aklın konusu îkândır, imanı geçmistir.

İmanın gereğini uygulamak dahi gene akıl işidir...

Kişinin aklı yaşamına hâkim olacak düzeyde değilse, o zaman kişi imanın gereklerini yerine getiremez.

“Allahû Teâlâ AKILDAN daha değerli bir şey yaratmamıştır”..

buyurulmuştur.

Yine Rasûlullah Salla’llâhu Aleyhi ve Sellem Hazreti Ali’ye hitâben şöyle buyurmuştur:

“AKLINI ARTTIR Kİ ALLAH’A YAKLAŞASIN”.

Anam babam sana feda olsun yâ Rasûlullah, aklımı nasıl arttırabilirim ki?..

“Allahü Teâlâ’nın yasaklarından kaçın, emirlerini tut!.. Ki böylece akıllı olasın.”

Hz.Ali’ye

"Sen "ALLAH"'a aklı ile yakîn olanlardan ol.."

buyuruyor...

Niye öyle diyor?

Zâten teslimiyeti ele almış, teslimiyetle ilerliyor. ilerlerken neyin niye olduğunu, hikmetini anlamak için aklını kullan, diyor.

Kendine yön verme sırasında, istikametini çizme sırasında imanını kullan!.

Ama o yolda yürürken de akılla yürü ki sağlam olsun!.

Bir an gelir iman zayıflar... İmanın zayıfladığı anda akıl sana destek olsun!.

Eğer o konuda bir araştırma yapmışsan; neyin niye olduğunu kavramışsan; o işin hikmetlerini çözmüşsen; imanın zayıfladığı noktada akıl sana destek olur.

Ama aklını kullanmadan sırf imanla gidiyorsan, o zaman tehlikedesin!... Çünkü iman daha önce de bahsettiğim gibi zaman zaman zayıflar...

Niye?..

Başka bir hadîs-i şerîfte de Rasûlullah Sallallâhu Aleyhi ve Sellem şöyle buyurmuştur:

“AKILLI, Allahü Teâlâ’ya imân edip, Rasûlüne inanan ve emirlerini yerine getirendir.”

Evet, yukarıdaki hadîste ashabın sordukları özellikler, kişide dünya yaşamı ile alâkalı özelliklerdir.

AKIL ise, esas yapısı itibariyle geniş boyutlarda düşünebilmeyi, düşündüklerini değerlendirebilmeyi, ölüm ötesi yaşamı idrâk etmeyi ve bu idrakın gerektiği şekilde ölüm ötesine hazırlanabilmeyi sağlar.

İşte bu sebeple insan “akıl” ile “imân” şerefine ulaşır.

Akıl ile Allah’a ulaşılır!..

Kim “aklı” ve “ilmi” inkâr ederse, o ancak câhildir ki; “Allâhü Teâlâ onu cehil batağından kurtarıp, ilim ile şereflendirsin, akıl ihsan eylesin” demekten başka bir şey elimizden gelmez!..

Gene Hazreti Ömer, Ebû Hureyre ve Ubeyy b. Kâb radıyallâhu anhüm hazretleri huzuru Rasûlullah’a gelerek Sâid b. Müseyyeb’den rivayet edildiği üzere şöyle sordular:

Yâ Rasûlullah!..insanların en âlimi kimdir?..

Akıllı olandır!..

En çok ibâdette olanı kimdir?..

En çok akıllı olan!..

İnsanların en faziletlisi kimdir?..

En akıllı olan!

Yâ Rasûlullah, akıllı kimse, mürevvet sahibi, cömert, konuştuğunu bilen ve hatırı sayılan kişi değil midir?..

Bütün bu saydıklarımız dünyalık ve dünyaya ait şeylerdir. Âhiret ise korunanlarındır.”

v

AKLIN ÇALIŞMA SİSTEMİ NEDİR?

Aklın çalışma sistemi, muhakeme ve tefekkürdür!

Muhakeme, tefekkürü meydana getirir; yâni geniş ve derin düşünmeyi...

v

AKIL İLE ZEKÂ ARASINDAKİ FARK NEDİR?

Zekâ fikirlerle uğraşırken, akıl sistemli düşünceye yönelir!

Zekâ fikirler arasında çelişkilerden kurtulamazken; akıl tefekkür okyanusuna açılır kapasitesi ve ilmi nispetinde!.

Alt bilinç aynı zamanda “kişinin şeytanı” diye de tanımlanır. Alt bilincin üretimi olan fikrî faaliyetin kaynağı zekâdır.

Bunu kontrol edebilen mekanizma ise üst bilinç yâni akıldır.

Bir insan zekî olabilir; fakat yeterince akıllı olmayabilir!...

Akıllı olabilir; zekî olmayabilir!.

Hem zekâsı hem de aklı kıt olabilir!.

Hem zekî ve hem de akıllı olabilir!.. Çünkü zekâ Merkür`ün ruhâniyetinden kaynaklanır, akıl ise Satürn ve Uranüs tesirleri ile meydana gelir.

Zeki kişi o an ki menfaatine göre ne gerekiyorsa onu derhal bulup gereğini tatbik eder.

Zekâ kısa vadelidir, günlük çözümler içindir.

Akıl ise uzun vadeli bakışlar ve değerlendirmeler getirir.

Zeki kişi günlük menfaatlerinin gerektirdiği bir biçimde yaşar.

Akıllı kişi ise geleceği düşünerek hayatına yön verir.

Zeki insanlar, geçici dünya menfaatleri peşinde koşarlar!..

Hırslıdırlar!. Doyumsuzdurlar… Kriterleri, insanların beğenisi ve alkışlarıdır!. Beyinlerinde ördükleri kozanın sonuçta bilinçlerine ne getireceğini idrâk edecek akıldan da yoksundurlar!

Akıllı insanlar, ebedî yaşamı esas alarak, içinde bulundukları günleri bu esasa göre değerlendirirler… Siyaset, para vs. gibi geçici dünyalık çıkarlar umurlarında değildir!.

Amaçları kozalarını kalınlaştırmak değil, Allah’a ermelerine engel olan kozalarından kurtulmaktır!.

v

AKIL İLE VEHİM ARASINDA NASIL BİR İLİŞKİ VARDIR?

Aklın bir zayıf noktası vardır. O zayıf noktası dolayısı ile de zekâ oyunlarına gelerek vehmin hükmü altına girmesi ihtimali sözkonusudur.

Akıl, daima eldeki mevcut donelere göre, bunları birbirine bağlayarak bir sonuç elde eder. Beş duyu kanalından gelen bilgiler bir kaba konur. Akıl onları bileştirir ve neticede bir sonuç çıkarır; buna göre de kendine bir yön çizer.

Akıl seni daima maddenin ötesindeki bir boyutta kendini bulup değerlendirmeye yönelik biçimde düşünmeğe sevk eder. Çünkü akıl çok geniş boyutta düşünür. Çok kapsamlı olarak meseleleri ele alarak, bunları birbirine bağlayarak yeni yeni sonuçlar çıkartmağa sevk eder... Bu çalışmayı yaptığın zaman otomatikman mânevi âleme girersin; madde dünyasından çıkarsın!..

Ne varki aklın, bu gelen fikirleri her an gerektiği gibi değerlendirememesi tehlikesi vardır. Zira vehim "nefs" üzerinde ağır basar.

İnsan için eğer “şer” diye kabul edilebilecek bir şey varsa o da vehim’dir. Vehimden daha şerli bir şey yoktur!

Eğer aklınla vehmi hükmün altına alırsan velâyetin en üst mertebesine çıkarsın!.

Eğer akıl, vehmin hükmü altına girerse, şekâvetin, sapmışlığın en berbat derecesine düşersin!.

v

DİN’İN ESASI NİÇİN

AKLA DEĞİL DE İMANA DAYALIDIR?

İşin sır noktası bu!.

Akıl herhangi bir noktayı düşünürken, bütün bağlantıları gereği gibi kuramayıp, herhangi bir yanlış fikrin etkisi altında kalma tehlikesi ile yüzyüzedir!.

İşte o anda da vehim, onun üzerinde hükmünü icra eder; yâni nefsin, benliğin üzerinde tesirini icra eder. Aklın gücünü, tesirini keser, geleceğe ve bilince dönük biçim yerine; bedene ve benliğe dönük istikamette bir harekete sürükler.. O zararlı hareketi yararlıymış gibi gösterir!. Çünkü vehim, her şeyi tersine gösterir...

İşte bu yüzden de zararlı hareketi yararlıymış gibi sandırıp, seni yanlışa çekebilir.

Akıl, kesitsel algılama araçlarımız olan beş duyu verilerine dayanan bir biçimde şartlanma yollu verilere dayalı hükümler vererek kendine tâyin ettiği hedefe doğru yürür...

Oysa aklın bu kanallardan elde ettiği veriler, genel veri potansiyeli içinde, okyanusta bir damla oranında bile değildir!..

Eldeki tüm verileri en mükemmel bir biçimde değerlendiren süper bir akıl düşünelim... Ama dikkat ediniz!... "Eldeki tüm verileri" dedik...

Evet, bu akıl, bu verilere göre kendine bir rota çizdi... Sonra, bunların dışında öyle verilerle karşılaştı ki, belki de kendisine tâyin ettiği rotanın tam yüzseksen derece zıddını tercih etmek zorunda kaldı!..

Nitekim, nice çok akıllı, okumuş, dalında büyük uzman olmuş kişiler görürüz ki, bunlar bir anda hem de ileri yaşlarda, büyük birikimlerine rağmen o güne kadar yaşadıklarının tam aksine bir hayatın içine dalarlar...

Zîrâ, akıl, eline geçen verilere göre, bir mantık kullanarak kendine yol bulur...

Oysa "ölüm"le başlayan sonsuz yaşam ise, aklın hiç bir zaman elde edemeyeceği veriler ihtiva eder...

Aklın veri tabanını oluşturan beş duyunun yâni kesitsel algılama araçlarının bu sahada bir şeyler elde etmesi olanaksızdır!..

Aklın ölüm ötesi yaşam konusunda kendisine yön verebilmesi belki şu donelerden hareketle bir dereceye kadar mümkün olabilir..

"Var olan hiç bir şey yok olmaz; yoktan da hiç bir şey var olmaz!.." prensibi bir gerçek olduğuna göre... Benim de bedenin tüm değişimlerine rağmen bunlardan etkilenmeyen bir "BİLİNCİM" olduğuna göre... Demek ki, bedenim ne tür değişimlere tâbi olursa olsun, "BİLİNCİM ASLA YOK OLMAYACAKTIR"!... Bu da “insanın ölümsüzlüğü” demek olur!.."

İşte bu yoldan akıl, ilim sayesinde bir dereceye kadar ölüm ertesinde de yaşamaya devam edeceğini kavrayabilir...

Ya sonrası?

Kişi ölüm ötesine dair Nebilerin-Rasûllerin verdikleri sayısız bilgiler hakkında nasıl malûmat toplayacak beş duyu ile?...

İşte bu sebepten dolayı dinin esası "iman nûru”na dayanır!.

v

“AKIL”IN, BİLİNCİN ARINMASINDAKİ

ÖNEMİ NEDİR?

Akıl, şartlanmaların terk edilmesi gerektiğini kavrar ve idrâk eder.

Meselâ, ben sana derim ki; bu toplumda şöyle bir âdet var... Sen bu âdetlere değer veriyorsun; bunların kaydına giriyorsun; herkes böyle yapıyor diyorsun; ancak sen bu toplumdan çıkıp ta falanca yerdeki bir topluluğun içine girersen, şu ana kadar edindiğin bu âdet orada yanlıştır. Orada daha değişik bir âdet vardır...

Orada öyle bir âdet olduğuna göre; eğer orada doğsaydın, doğru olarak onu kabul edecektin.

Demek ki tam olarak geçerli, kriter olan bir âdet yok... Burada böyle, orada öyle...

Demek oluyor ki değer yargıları ve âdetler, yâni şartlanmalar kesinlikle rölatif yâni izâfi yâni GÖRESELDİR!..

Dolayısıyla hiçbiri "mutlak doğru" değildir!.

Biri esas olmadığına göre, hiç biri esas değildir!. Öyle ise bunların hepsini bir yana koy.

Akıl yoluyla âdetlerin yâni şartlanmaların hükmünden kendini kurtarmanı empoze edebilirim. Sen de idrâk edebilirsin ve kendini âdetlerin hükmünden, şartlanmalardan kurtarabilirsin. Akıl yolu ile bu mümkün.

İkincisi tabiatın hükmünden kurtulma olayıdır...

Tabiatın hükmünden kurtulmak için yine aklını kullanmanı tavsiye ederim...

Derim ki.. Bu madde beden.. Bu bedende şu organların şu çalışmaları nedeniyle şu fonksiyonlar vardır. Sen yemeğe, içmeğe, sekse, uyumaya, rahatına düşkün olursun... Sebebi, kendini bu beden olarak kabul ediyorsun ve bu bedenin belli özellikleri de bu istekleri meydana getiriyor. Öyle ise sen kendini bu bedenin ötesinde bulmak için, bu bedenin istek ve arzularını frenle veya kes, ki bu bedenin ötesindeki varlığını bulup hissedesin, tanıyasın.

Akıl bunu da kavrar!. Bu çalışmalara da girer!. Nitekim doğuda birçok ekoller bunu anlıyor, kavrıyor ve bu çalışmalara giriyor.

v

AKIL, HANGİ KONUDA HÜKMÜNÜ YİTİRİR?

Bir üçüncü yol var ki; bunun akılla kavranması mümkün değil. Niye?

Çünkü sana misâlini veremeyeceğim, örneğini gösteremeyeceğim bir olayla karşı karşıyayım!...

"Nefs"inin, senin "nefis" dediğin, "ben" dediğin şeyin hakikatı "ALLAH"tır.

Senin "Ben" kelimesiyle işaret ettiğin varlık hakikatte "ALLAH"tır. Ancak sen bunu bilemiyorsun, ve gereğini yaşayamıyorsun, diyorum.

İşte bunu senin aklına izah etmeme imkân yok!..

Çünkü bunun eşi, benzeri, misli, dengi yok. Eşi, benzeri, misli olmayan birşeyi akılla kavramak mümkün değil.

Akıl daima bir şeyi, bir şeye bağlayarak, yâni sentezler yoluyla bir yeniyi ortaya çıkarır.

Tabiat ve şartlanmaları terk bâbında her ne kadar olayı akılla izah mümkünse de; nefsi yâni vehmi (varsayılan) benliği terkin misâli ve benzeri yoktur!...

Misâl ve benzeri olmayan konuda akıl hükmünü yitirir!. Zîrâ akıl daima örneğini gördüğü veya kavradığı şeyleri birbirine bağlayarak bir netice çıkarır.

Ben diyorum ki; Senin "Rab" dediğin şey, "Nefsinin hakikatı"dır. Yâni "ben" dediğin zaman o "ben" kelimesinin hakikatı gerçekte "ALLAH"'tır.

"Ben" diye "O"nun gayrı olarak bir varlık yoktur.

Senin "Ben" kelimesiyle varsaydığın varlık izâfi, vehmi bir varlıktır.

Oysa senin hakikatın, "Ben" dediğin şey, "ALLAH"tır; dediğim zaman, senin bunu akıl yoluyla kavramana imkân yoktur!.

İşte bunu akıl yoluyla kavramana imkân olmadığı için de burada akıl yolu kapandı.

v

AKIL YOLUNUN KAPANDIĞI ANDA

TEK GEÇİŞ KÖPRÜSÜ NEDİR?

Akıl yolu kapanınca tek bir geçiş köprüsü vardır...

O da "İMAN" köprüsü!...

Yâni, sen ancak, Rasûlullah Aleyhisselâm’ın söylediğine iman edip, bu inancın istikametinde O`nun dediğini yaparak; akıl yoluyla geçemediğin bu engeli iman desteğini kullanarak geçebilirsin... Zîrâ başka türlü takıldığın o engeli geçme imkânın yoktur!.

Niye?...

Rasûlullah`ın seni uyarmasına karşın, vehmin ya da cinin seni sürekli baskı altında tutarak şöyle düşündürtecektir:

"Hayır! Sen bu kadar senedir biliyorsun, bu bedensin veya ruhsun, birimsin; senin hakikatın nasıl "ALLAH" olur. "ALLAH" nerede sen nerede.. "ALLAH" o kadar büyük ki, sen çok ufaksın. Sen ondan ayrı bir şeysin!..."

Evet, vehmin ya da cinin bu gibi fikirlerle, sürekli olarak bu gerçeği kabullenmemen yolunda etkiler..

İşte bu noktada sen, eğer şartlanma yollu edindiği değerlere dayalı mantığını kullanan aklını bir yana koyar; Allah Rasûlü’nün tebliğini, Kur`ân'ın açıklamalarını esas alır; oradaki işaretleri çözersen veya en azından bu bildirilen gerçeklere aklın ermese de "İMAN EDERSEN" yaşamının en büyük hazinesine ulaştın demektir..

v

NEBİ VE RASÛLLERİN

NİÇİN AKLA İHTİYACI YOKTUR?

Vahiy gücü ile akıl gücü arasında çok büyük fark vardır.

“Vahiy yolundan Allah’ıbilmek”, varlığın hakikatının melek aracılığıyla kişiye açılması sonucunda varılan hakikattır... Yâni, akıl, fikir, mantık kullanılmaksızın; kendi özündeki hakikatın, sende melek aracılığıyla açığa çıkmasıdır.

Nebi ve Rasûller , özünden gelen bir şekilde, vahiy yoluyla bu hakikata vâkıftır. Onların bu iş için aklı kullanmağa ihtiyacı yoktur.

Nebi ve Rasûllerde mutlak hakikatı kabul bâbında iman da olmaz, akıl da olmaz!... Çünkü vahiy gücü var!.

Vahiy gücünün olduğu yerde vahyi kabullenmek için aklî delillere veya imana yer yoktur!..

v

AKL-I CÜZ

Akıl, birimde terkipsel özellikler altında açığa çıkışında, “Akl-ı CÜZ” adını alır.

Cüzler âleminden, birimler âleminden sözediyorsak, bunun muhâtabı aklı cüzdür. Vehmin hükmü altında olan akıl demektir bu aynı zamanda!..

Üst boyut; Akl-ı Küll boyutudur... Terkipsel şuur boyutu; Akl-ı cüz`dür...

v

AKL-I KÜL

Melekùt âleminde mevcut olan akıldır.

Kesret(çokluk) âlemindeki en geniş kapsamlı ilim, Aklı Kül’ün ilmidir.

“Küllî akıl” denen tek akıl, O`nun ilim sıfatının tafsîlinden başka şey değildir.

Bu aklın has sùreti ise Cebrail ismiyle bilinen varlıktır.

Aklı Kül, sùretli olarak, özünden- Rabbinden gelen ilimle Cebrail Aleyhisselâm Nebî ve Rasûllere ve evliyayı kümmeline ilim transferi yapar!

Sistemin aklının adı “Akl-ı KÜL”dür!..

Terkipsel boyutun üstündeki boyutun bilinci, Akl-ı Kül boyutudur... Yâni, bugünkü tâbirle Kozmik şuur boyutu diyelim.

Vâhidiyet mertebesinde "tek"lik âleminde geçerli ilim ise, Aklı Evvel’in ilmidir.

v

AKL-I EVVEL

İlim sıfatından kaynaklanan bu ilim, Esmânın mânâlarını ihtiva eder. Bir diğer ifade şekliyle, "TEK"in sahip olduğu özelliklere olan ilmidir, de denilebilir.

Her nesnenin yapısındaki “bilinç”, onun özünü oluşturan aslı ve orijini olan “RUH”ta mevcut olan “bilinç”ten ileri gelmektedir... Ancak onda ortaya çıkan bilinç, ortaya çıktığı mahallin kâbiliyet ve istidadı nisbetinde olmaktadır.

Evrende olmuş ve olacak herşeyi meydana getiren ”Kalem”!

"Akl-ı Evvel" ismiyle "Hakikat-ı Muhammedî" denilen varlığın ilmine işaret edilir.

İlmi, şuuru itibariyle aldığı isim, “Akl-ı Evvel”`dir. Ki bu vasfa işaret için günümüzde “Kozmik bilinç” tâbiri kullanılmaktadır..

Not: Daha geniş bilgi için “Kozmik Bilinç”-“İnsan-ı Kâmil” konularına bakınız.

v

“AKLIN ALINMASI” OLAYI NEDİR,

AKIL NASIL ALINIR?

Evren'de oluşan her şey, tamamiyle "FİZİK-ŞİMİK-KOZMİK" diye tanımlamaya çalıştığım “sebepler-sonuçlar dizisi”nden başka bir şey değildir! Ki bu da,

-ALLAH'IN Â'DETLERİNDE (SÜNNETULLAH) BİR DEĞİŞİKLİK OLMAZ!" (Fâtır-43)

hükmüyle açıklığa kavuşturulmuştur.

Mûcize denilen, olağandışı kabul edilen olaylar dahi, Allah'ın âdetleri- düzeni içinde gelişir.

Kısacası, Kâinatta sihirbaz değneğine yer yoktur!..

Bizim, o olayı oluşturan sebeplerden habersiz olmamız, o olayın bir sihirbazlık ya da hokkabazlıkmışçasına oluştuğuna delâlet etmez!..

-Allah kazasını yerine getirmek istediği zaman kişinin aklını başından alır ve o kişi bu halde iken, o işi işler. Sonra Allah aklını iade eder ve bu defa kişi yaptığına pişman olur ve "niye ben bunu yaptım" der. Böylece Allah'ın kazası yerine gelmiş olur." (Deylemî)

Bu açıklamadaki "akıl alınma" olayı, o anda, o kişinin gelen astrolojik tesirler altında, aklî fonksiyonlarını yeterince kullanamaması ve bunun neticesinde duyguları veya içgüdüleri doğrultusunda o fiili ortaya koyması ve daha sonra, o tesirin hükmü geçince de aklının normal çalışmasıyla, yaptığından pişman olmasıdır!..

Bu gibi durumlar genellikle, yükselen burcuna sert gelen mars radyasyonu ve onu âniden birkaç katı şiddetlendiren ay transiti anında olur. Genellikle 24 saat içinde her şey gelişir, oluşur, biter!..

v

AKIL HASTALIĞI

Gerçekte, bugün madde düzeyindeki insanların, Ruh`a atfettikleri; spiritlerin, yâni ruh çağıranların(!) da "geri ruhlar", "gelişmemiş ruhlar" diye nitelendirdikleri bütün olaylar, aracı vazifesi gören beyin katının herhangi bir sebeple düzenli çalışmaması sonunda insanın, özelliklerini madde dünyasına sunamaması hâlidir...

Yâni "akıl" veya "akılla ilgili", yahut da "ruhla ilgili" olarak sanılan ve "insan" için söylenen bütün hastalıklar, gerçekte ya "beynin" gelişmemesindendir; ya da patolojik bir değişim sonucu düzenli çalışmamasındandır...

v

ALIN YAZIMIZ NASIL YAZILIYOR?

Beyin, yapısı ve terkibi itibariyle zerrelerden oluşmuştur. Yâni, hücrelerden hücrelerin özüne inersek moleküllerden, atomlardan...

Buna işaret bâbında da "zerre" tâbiri kullanılıyor, en küçük nesne mânâsına... Düşünülebilen en küçük nesne mânâsına...

Her zerrenin, zâtıyla, sıfatıyla, esmâsıyla ve efâliyle Hak’tan gayri bir şey olmaması hasebiyle, "beyin" ismi altında da, zâtıyla sıfatıyla, esmâsı ve efâliyle Hak’tan gayri bir şey mevcut değildir. Çeşitli ilâhi isimlerin mânâlarına karşılık olan beyin devrelerinin açılışı ve faaliyete geçirilişi, ancak beynin ilk oluşum devresi için sözkonusu.

Az önce dedik ki, taş, yıldız, hayvan gibi isimlerin ardında, Hak'kın varlığından başka bir şey mevcut değildir!.. Bir yıldız ya da takımyıldız, burç dediğimiz sistemler dahi belirli mânâları ihtiva eden yoğunlaşmış kitleler.

Böyle olunca, belirli bir mânâyı hâvi olan kitlelerin yaydığı radyasyon, oluşması devresinde beyinde, kendi yapısına uygun mânâların ortaya çıkmasına sebep olmaktadır. Bu radyasyonlar beyne ulaştığı zaman, kendi anlamı türünden bir çalışma tarzını beyinde meydana getirir. Ve beyinde oluşturduğu mânânın neticesini de biz “fiil” ya da “düşünce” şeklinde o birimde müşahede ederiz!..

Hangi türden mânâlar, o beyinin oluşumunda ağır basmış ise, daha sonraki yaşamında, artık o beyinden, oluşumuna uygun davranışlar çokça meydana gelir; ki, bunun anlamı da "o kişiye o tür işlerin kolaylaştırılması" olur!..

Doğum tarihine kadar olan süre ve doğum saati itibariyle, beyin bu tesirleri aldı ve almasıyla birlikte de bu tesirlerin mânâlarını ortaya çıkarabilecek kâbiliyeti elde etti.

Esas itibariyle, bütün insanlardaki beyinler ana yapı olarak birbirine benzer! Ancak, aldıkları tesirler ve bu tesirlerin beyinlerde çalıştırdıkları bölümlerin farklı oluşu, genelde, insan kelimesiyle tanımlanan bu birimlerdeki farklı davranış ve düşünüş şekillerini meydana getirir.

"ALIN YAZISI" denilen şey, bu tesirlerden başka bir şey değildir!.. Kezâ, kişinin kendisinde mevcut olan "LEVH-İ MAHFUZ"u dahi, onun istidat ve kâbiliyeti böylece tesbit edilmiş olan beyinden başka bir şey değildir!..

v

“ALLAH İSMİYLE İŞARET EDİLEN”

“ALLAH İSMİYLE İŞARET EDİLEN” ; Zâtı itibâriyle her türlü fikir, düşünce, idrâk, tahayyül gibi konuların hepsinden münezzeh olan; benliği itibariyle kendinden gayrinin varlığı sözkonusu olmayan; kendi bildirdiği isimlere müsemma olan ve nihâyet bütün âlemleri yoktan var eden ve o âlemleri kendisiyle kâim kılandır!

v

" TANRI"DAN "ALLAH İSMİYLE İŞARET EDİLEN"E

İnsanoğlu, asırlar ve asırlar boyunca, karşılaştığı pek çok olayın üstesinden gelememenin aczi ile; bir yerlere, bir şeylere sığınma, bir şeylerden medet umma duygusu içinde, aklı erebildiğince çeşitli nesnelere tapınma hissi duymuştur.

Bu tapınma, medet isteme, başarı isteme gibi duygular da doğal olarak insanı çeşitli tanrı kavramlarına yönelmeye ve onlardan arzuları doğrultusunda birşeyler umut etmeğe itmiştir.

İşte bu yöneliş içindeki insan, kendisinde güç vehmettiği, arzuladıklarını verebileceğini sandığı çeşitli nesneleri artık bir tanrı olarak görmeğe başlamış; ve böylece de tanrılara tapılma dönemine girilmiştir.

Tapılacak tanrıları önce yeryüzünden seçen insanoğlu, bu anlayış içinde, kâh madenlere, kâh nebatlara, kâh da hayvanlara tapınma yoluna gitmiştir...

Daha sonraki aşamada, yeryüzündekilerin de bir tanrı değil, kendisi gibi bir ölümlü olduğunu farkedince; Nebi ve Rasûller tarafından yeryüzünde yaşayan bu varlıkların tanrı olamayacağı kendilerine idrâk ettirilince, artık bu tanrılarına tapmaktan vazgeçmişlerdir... Ancak ne var ki, bu defa da semâda bulunan, tanrı kabul ettikleri varlıklara yönelmişler ve çeşitli yıldızlara tapınmaya koyulmuşlardır...

İnsanoğlu neyin üstesinden gelememiş, neyin sırrını çözememiş ise, o, insan için bir bilinmez güç olarak kalmış ve onda bir "tanrılık" kavramı kabul edilmiştir...

Oysa yerde veya semâda bir tanrı fikri, günümüz bilimsel verilerine tamamiyle ters düşen varsayımdan başka bir şey değildir... Ve nitekim bu bilimsel gerçekliğe ters düşen varsayım Kur'ân-ı Kerim tarafından da Kelime-i Tevhid’le "tanrı yoktur" ifadesiyle reddedilmektedir..

Asırlar ve asırlar öncesinde ateşe ve yıldızlara tapınarak, "tanrı" mevhumu ile kendini kozaya hapseden insanoğlu; daha sonraki devirlerde de yetiştikleri çevrelerin şartlandırmaları ile, tefekkürden uzak bir biçimde yaşam sürmelerinin pahasını "tanrılarına" köle olmak ve bununla kendilerini tatmin etmek sûretiyle ödemişlerdir... Elbette ki kozalarını günden güne daha kalınlaştırmak ve daha içinden çıkılmaz hâle getirmek sûretiyle!...

Hazreti Muhammed Aleyhisselâm , Mekke' de kendisinin "ALLAH RASÛLÜ" olduğunu açıkladığı zaman, sadece KÂBE'de 360 tane tanrıyı sembolize eden, 360 tane PUT bulunmaktaydı!.. İnsanlar, her biri bir ayrı görev yapan 360 tanrıyı simgeliyen bu 360 puta tapınarak tatmin yolu içindeydiler...

Düşünemiyorlardı yerde ya da semâda bir tanrı olamıyacağını... Çünkü henüz evrenin gerçek boyutları hakkında bir fikirleri yoktu!...

Yeryüzünde, ya da semâda bir yıldızda oturup, dünyayı ve dünya üzerindeki insanları yöneten; onların işlerine kâh karışıp, kâh da onları kendi hallerine bırakıp imtihan eden; yukarıdan insanların davranışlarına bakıp, onları tanımaya çalışan; ve nihayet hoşuna giden işler yapanları cennetine, emirlerine uymayanları da cehennemine yollayacak olan bir tanrı!..

İşte bu vehim içindeki insanoğlunun. o yeryüzündeki ya da semâdaki tanrısına yaranmak, onun gözüne girmek için, yapmadığı saçmalıklar kalmıyordu...

Hattâ, Hazreti Ömer'in ifadesiyle, kurabiyeden, tanrılarını sembolize eden putu yapıyor; önce onun karşısına geçip tapınıyor; sonra da oturup afiyetle o tanrıyı temsil eden putu yiyorlardı.... Ve hattâ, vehmettiği, var sandığı tanrıya yaranmak için sekiz yaşındaki kızını diri diri1 mezara koyup üzerine toprak atarak, onu ölüme mahkûm ediyorlardı !..

TANRI - İLÂH, tapınılan varlık anlamına gelir.. Öğülen, yüceltilen, büyütülen ve bütün bunların karşılığında da kişiye istek ve arzuları istikametinde bağışlarda bulunacağı umulan varlıktır TANRI!..

O tanrı, sana bir takım emirler verecek; ve sen, onun emirlerine uyarak onun gönlünü edeceksin, ki seni cennetine soksun; sana sayısız dünya güzellikleri bağışlasın; ya da kendi hür aklın, hür iraden ile ona karşı gelmek sûretiyle onun düşmanlığını kazanacaksın ve o da bu yüzden senden intikam alıp, seni türlü türlü azaplara dûçar edecek!..

İşte insanlar bu yanlış, bâtıl ve ilkel düşünce ve inanç içinde tanrılara taparlarken; Hazreti Muhammed Aleyhisselâm, "ALLAH RASÛLÜ" olduğunu, almış olduğu vahiy sonucu olarak açıklayıp; artık insanların tanrıya tapmaması için elinden gelen gayreti göstermeye başladı..

"TANRI YOKTUR SADECE ALLAH VARDIR" mesajıyla insanlara gerçeği anlatmaya başlayan Hazreti Muhammed'in vurguladığı bu gerçek, KELİME-İ TEVHİD şeklinde formüle edilmişti...

v

HAYÂLDEKİ “TANRI”,

GERÇEKLERDEN NE KADAR UZAK?

Hayâline, mantığına ve şartlanmalarına uygun bir ilâhi kafanda yaratıp ona "ALLAH" adını takmak; sonra da herkesi o kafanda yarattığın ilâha göre yargılamak!.

Günümüzde insanların büyük çoğunluğu kafalarında tasavvur edip gökte bir koltuğa oturttukları "TANRI"ya tapmaktadırlar.

Bu TANRI şu kadar ya da bu kadar büyüktür!.. Bazen insanların işlerine karışır, bazen de onları kendi hâline bırakır!!!..

Kimi zaman onları sever, kimi zaman yaptıklarına üzülür ama bir türlü onlara müdahale de edemez!.. Kâh kimilerinden hesap sorar; kâh da milyonlarla insanı katleden, süründüren zâlimlere hiçbir şey yapmayıp onları seyreder!!!..

Bazen yahûdilerin ilâhı olur, bazan hıristiyanların, bazen mecûsilerin, bazen diğerlerinin, bazen de hiçbirinin!... Başlar sıkıştığında O'na sığınılır ve herkesin kendi zannına göre, icâbeti beklenir; ancak ne yazık ki, çok kere istenen cevap alınmaz!!!.. Bu defa da bu durum bir sebebe bağlanır.

Bu TANRI herkese bir diğerinin istek ve arzularına göre davranmak zorundadır!?.. Aksi takdirde ilâhlığından şüphe edilir!...

“Sen şunu yapmadın, Allah da seni şöyle yapacak" diye ahkâm kesilip; herkes "kendi yarattığı, tasavvurundaki TANRISIYLA" karşısındakini tehdit eder!..

Kendine dönük olarak da, çeşitli nimetler beklentisi içine girilir, ne tür fiîller içinde olunursa olunsun.

Oysa...

Evet, oysa...

Kendi hayâlimizde kendi arzu, şartlanma, yapısal özelliklerimize göre icat ettiğimiz TANRIYI bir süre için bir yana bırakabilsek de; İslam Dîni’nin anlattığı “ÂLEMLERİN RABBI OLAN, ‘ALLAH’ İsmiyle İşaret Edilen” anlayışını kavrasak!..

Gerçeklerin; hayâlimizde varedip, besleyip, geliştirdiğimiz "TANRI" anlayışı ile hiç bağdaşmadığını bir idrâk edebilsek!..

Yaşamı düzenleyen gerçeklerin; yaşamda, kendi boyutları içinde değişmez kanunlar şeklinde gelişen tabiat mûcizesinin, şifrelerini çözmeye çalışsak...

"ALLAH" ismiyle işaret edilen varlığın nizamını, kanunlarını, sistemini, neyi niye, nasıl, neden var ettiğini anlayabilsek. Muhakkak ki yaşama bakış açımız çok büyük açılarla değişecek ve her şeyi çok daha iyi anlayabileceğiz!..

Aksi takdirde kozamızda, çevremizde bir kat daha iplik örecek; kozamızdan başımızı çıkarmayı, gerçekleri görmeyi, gerçeklerin âlemine uçmayı istemememiz dolayısıyla da gözümüzü kaynar suda açacağız!..

İş işten geçtikten sonra da, ne yazık ki, o günde hiçbir mâzeret kabul edilmeyecektir!..

Herhangi bir konuda, herhangi bir âyete ya da hadise dayanmayan bir biçimde, "bu iş şöyledir veya böyledir" şeklinde verilen hükümler; yahut geleceğe dönük bir biçimde "Allah şöyle yapar" gibi verilen indî hükümler; genellikle hep bizim "hayalimizdeki ilâha" dayanan indî hükümlerdir!.. Ve bunlardan dolayı da pişman olmamız büyük bir ihtimal mukadderdir!..

Öyle ise...

Önce, "hayâlimizdeki TANRIYI" bir yana koyup, "Âlemlerin Rabbı ALLAH"ı öğrenmek mecburiyetindeyiz!.. Aksi takdirde cehaletimizin bize vereceği zararları şu dünya hayatında idrâk etmemize asla imkân olmaz.

Ne olursa olsun; kimse hakkında bir hüküm vermeyelim ve "Yaptığının neticesine kendisi katlanacaktır. Hüküm Allah'a aittir" diyerek kişisel yorumları terk edelim.

Zâten, biz başkalarını yargılamak için değil. Allah'ı bu dünya hayatında bilmek ve onun yarattığı âlemleri, kanunları, sistemleri idrâk edip, gereğini yaşamak ve ölüm ötesi yaşama hazırlamak için varız!..

Şunu da unutmayalım ki, sporun her türünün, oyunun her türünün kendisi için geçerli olan bir kitabı, bir kurallar toplamı vardır!.. Siz o sporu veya o oyunu oynamak istiyorsanız; o kurallara uymak mecburiyetindesiniz!. Oyun içinde canınızın istediği gibi yeni kurallar getiremezsiniz!. Basket oynarken, topu ayağınıza alıp süremez; futbol oynarken topu elinize alıp koşamazsınız.

İslam Dîni’nin kurallarını da Hz.Rasûlullah açıklamıştır. Dileyen uyar; dileyen uymaz!.. Ve neticesine katlanır! Ama şurası kesindir ki, kimse dînin hükümlerini, kendi arzusuna, zevkine, keyfine göre değiştiremez!..

Yorumda hürsünüz.

Fikirde hürsünüz.

Fiilde hürsünüz.

Ama dinin hükümlerini değiştirme hususunda asla böyle bir hürriyetiniz mevcut değildir!..

Çünkü Allah Rasûlü, kendisinden sonra bir Rasûl gelmeyeceğini Müslümanlara duyurmuştur.

Dinin kesin hükümlerini de ancak bir Rasûl değiştirebileceğine göre; demek ki bu yol insanlık yaşadıkça kapalıdır!..

Öyle ise Allah Rasûlü’nün getirdiklerini kabul edip etmemekte hürüz ve bunun neticesine de mutlaka katlanacağız!..

Asla kafamızdaki hayâli ilâha uygun bir şekilde yeni dinî kurallar düşünmeyelim.

Asla kafamızdaki hayâlî ilâha göre kullar, insanlar, davranışlar, kendimize göre bir dünya düşünmeyelim!.. Çünkü gerçeklerle kesinlikle bağdaşmayacak olan bu hayâller yüzünden çok büyük acılara kendi kendimizi atmış olacağız.

Gerçekler nedir?...

Eğer bunu bugün düşünmüyor, araştırmıyor, tartışmıyorsak; kısacası beynimizi kullanmasını bilmiyorsak, çok yazık!..

v

"ALLAH", BİR «TANRI» DEĞİLDİR!

Şimdi, elimizi vicdanımıza koyarak düşünelim...

Varlığına imân ettiğimiz, ya da inanmadığımız, ancak her iki halde de şartlanma yollu «ALLAH» adını verdiğimiz TANRI ile; Hazreti MUHAMMED'in açıkladığı “ALLAH” aynı mıdır?..

Hazreti MUHAMMED'in açıkladığı “ALLAH” için «TANRI» kelimesi veya kavramı kullanılabilir mi; ya da «TANRILIK» mevhumu kabul edilebilir mi?.. Düşünülebilir mi?!..

«ALLAH'I HAKKIYLA İDRÂKA ÇALIŞMADILAR!..» (6-31)

«ALLAH» indinde, ilminde, «KUL» ne ise, «TANRI» da odur!.

Çünkü, her ikisi de “ALLAH” ilmindeki, «İlmî sûretler»dir..

Bu yüzden de “ALLAH” indinde her şey helâk olmuş, «yok» durumdadır!..

Ve "BÂkî" olan ancak "VECHULLAH"tır!.. İşte,

«Küllî şey'in hâlikun illâ veche» (28-88)

âyetiyle işaret edilen mânâ da budur ki,

«ve yebkâ vechi rabbike zül celâli vel ikrâm» (55-27)

âyeti de bu durumu teyid eder.

Birinci bahsettiğimiz âyetin meâlen anlamı ;

«Her şeyin şeyiyeti yoktur, onlarda Bakî olan VECH'i İlâhîdir»

demektir...

İkincisindeki mânâyı da şöyle anlayabiliriz;

«Bâkî olan, Celâl ve ikram sahibi Rabbinin VECHİ’dir».

Nitekim bu durumu açık-seçik vurgulayan âyet de şudur:

«FEEYNEMA TUVELLU FESEMME VECHULLAH» (2-115)

«Başını ne yana döndürürsen ALLAH'ın VECH'ini görürsün!..»

«VECH» arapçada «yüz» anlamındadır... Yâni, Hazreti Muhammed'in "vechini" görürsün dense, bu Hazreti Muhammed'in "yüzünü" görürsün, demektir...

Kur'ân-ı Kerîm'deki bu «VECH» tâbiri, üzerinde büyük önemle durulması gereken bir anlam taşır..

«O'nun vech'inden başka her şeyin helâk olması» demek, bizim anladığımız zaman boyutu içinde, bir gün gelecek ki, o günde her şey helâk olacaktır, şeklinde ileriye atılmamalıdır!..

Mutlak kıyâmette, değişik bir anlamda, böyle bir şey elbette sözkonusudur ancak, biz burada, bu cümlenin şu an ki gerçeği üzerinde durmak istiyoruz.

«Helâk olma» ifadesi ile anlatılan mânâ, esasen içinde yaşadığımız şu anda ve her anda geçerlidir... Ve bu durum keşif ve fetih sahibi basîret ehli zâtlar tarafından dâimî olarak müşahede edilebilmektedir.

«Başını ne yana döndürürsen ALLAH'ın VECH'ini görürsün» (2-115)

Âyeti zâten bu durumu açık-seçik vurgulamaktadır.

Burada anlatılmak istenen «SIR» şudur:

Kişilerin basiretleri perdeli olduğu için, varlık sûretlerinin hakikatı olan “ALLAH ismiyle işaret edilen”in "VECH"i müşahede edilememektedir...

Nitekim, başını ne yana çevirirsen, yâni basiretinle, şuurunla ne yana döner, yönelirsen, hep vechi ilâhîyi müşahede edersin; zîrâ "O", "BÂKÎ"dir...

Yâni, gerçekte, dün - bugün - yarın varolan ve sonsuza dek varolmakta devam edecek olan, «BÂKİ» «VECH»tir.

«VECH»in perdesi olan yegâne şey ise, o şeye ait olan «İsİm»dir... Ki o isim, sonradan «vech»in bir mânâsı üzerine konmuş bir perdedir... Perdenin ardındaki varlık ve onu meydana getiren mânâlar ise “ALLAH”ın isimlerinden varlıklarını alırlar...

v

ALLAH’A “TANRI” DENİR Mİ?!

Bu konuda ilmi olmayıp, kulaktan dolma asılsız verilerle “Din” hakkında hüküm veren bilgisizler topluluğu, her iki sözcüğün de aynı anlama geldiğini sanıp, akılları sıra biraz da sanki milliyetçilikle ilgili sanarak, “Allah” ismi yerine “Tanrı” sözcüğünü kullanmaktadırlar..

Oysa, “Tanrı” sözcüğünün işaret ettiği kavram ile “Allah” isminin işaret ettiği anlamın, birbirinden tamamiyle ayrı mânâlara işaret eder. Mânâları birbirinden tamamıyla ayrı iki sözcük!..

Bu konuya Türkiye’de yaşamış çok değerli bir Kur’ân tefsircisinin satırlarıyla açıklık getirelim.. 1940’larda yazılmış en kapsamlı ve detaylı Kur’ân tefsiri olan Elmalılı Hamdi Yazır’ın Diyanet İşleri Başkanlığı tarafından bastırılmış “Hak Dini Kur’ân Dili” isimli eserinde bakın bu konuda ne deniyor:

“Gerek ismi özel olsun gerek ismi genel, “ALLAH” ismi celâli ile, yine “ALLAH” tan maâda hiçbir mâbud anılmamıştır...

Meselâ “TANRI”, “HUDA” isimleri, “ALLAH” gibi özel isim değildir!. “İLÂH”, “RAB”, “MÂBUD” gibi genel mânâ ifade eden kelimelerdir...

Arapça’da “İLÂH”ın çoğuluna “ÂLİHE”; “RAB”bın çoğuluna “ERBÂB” denildiği gibi; Farsça’da da “HUDÂ”nın çoğuluna “HUDÂYAN” ve lisanımızda dahi TANRILAR, MÂBUDLAR, İLÂHLAR, RABLAR denmiştir; çünkü bunlar haklıya ve haksıza ıtlak edilmiştir...

Halbuki hiç “ALLAH”LAR denilmemiştir ve denemez!.

Böyle bir tâbir işitirsek, söyleyenin cehline veya gafletine hamlederiz!..

“TANRI” adı böyle değildir; mâbud, ilâh gibidir...

Bâtıl mâbudlara dahi “TANRI” ismi verilir... Müşrikler birçok tanrılara taparlardı. Filanların tanrıları şöyle, falanların tanrıları şöyledir denilir...

Demek ki, “TANRI” genel ismi, “ALLAH” ismi özelinin eş anlamlısı değildir, en genel bir tâbirdir...

Binâenaleyh, “ALLAH” ismi, “TANRI” adı ile tercüme olunamaz!”

Türkiye`deki en değerli Kur`ân tefsirini yazan kişiye göre, yukarıda okuduğunuz üzere, “ALLAH”a kesinlikle “tanrı” denemez!..

“TANRI” ismi bize neyi anlatır?..

Benim, senin, yaşadığımız bu varlığın ötesinde; bu varlığı dıştan gelen bir biçimde yaratan; öteden bizi seyredip, hakkımızda hüküm verecek olan; sonra da bizi cehennemine atacak ya da cennetine sokacak bir varlık!?..

İnsanların çoğu ile; “Din”in kelimelerinde, dış anlamlarında, mecâzında kalmış din adamlarının hepsi “tanrı”ya inanır, onu savunur ve onun adına insanları yönetmeye kalkar!.. Akıl-izan sahipleri de böyle bir şeyin olamayacağını idrâk ettikleri için tanrıya inanmazlar ve din adamlarına da kulaklarını tıkarlar!.

“ALLAH” kavramına dayalı “Din” anlayışı ise, bütün tasavvuf ehli ve evliyâ tarafından paylaşılan bir gerçektir!.

Ne yazık ki, insanların pek azı bu gerçeği farketmiştir!.

Bu gerçeği açıklayan Kur`ân-ı Kerîm’e göre, “Allah”, evreni ve varolarak algılanan her şeyi, kendi ilminde, kendi kudretiyle ve kendi güzel isimlerinin özellikleriyle yaratmıştır.. Bu sebepledir ki, doğa kanunları ve evrensel düzen dediğimiz şey, gerçekte Allah düzen ve SİSTEMİ`nden başka birşey değildir!. Bu gerçek nedeniyle de, insan, ötesinde bir tanrıya tapınmak yerine; ÖZÜNDEKİ “ALLAH”ı farketmek ve ötesindekine değil, özündekine yönelmek zorundadır!.

Gelmiş geçmiş bütün evliyâ, insanları, “ALLAH” kavramına dayalı din anlayışına ve bunun sonucunda oluşacak “haşyet” hâline yönlendirmek isterken; işin şeklinde kalan din adamları da ötedeki bir tanrı kavramıyla olayı anlatıp, insanları ondan “korkutarak” hükümranlık tesis etmeye çalışmışlardır!..

Şu anda bizim ÖTEMİZDE, bizi seyredip, yaptıklarımıza göre hakkımızda bir karara varacak; buna göre de bizi cehennemine atacak ya da cennetine sokacak bir “tanrı”dan sözetmemektedir Kur`ân ve Hz. Muhammmed aleyhisselâm!.

Aksine, Hepimizin ÖZÜNDE olan ve “Hakikat”ını oluşturan bir “ALLAH”tan bahsetmektedir Kutsal Kitabımız ve Allah Rasûlü!.

Burada ayrıca şu çok önemli farklara dikkat etmeliyiz..

“Tanrı” kelimesi, sıfatları anlatan genel bir kelimedir; “Allah” ise kendisinden gayrı hiç bir şeyin mutlak vücudu olmayan Tek Zât`ın ismidir!.

Yâni olay, yalnızca kelime, telâffuz olayı değildir!. Kelimeler, isimler arasındaki son derece büyük anlam farkıdır!.

“Tanrı” ve “tanrılık” kavramına dayalı din anlayışı bâtıldır!.

“Allah” isminin işaret ettiği anlama dayalı, yürürlükte olan”İSLÂM Dini”dir!.

“Lâ ilâhe illallah” cümlesinin anlamı “tanrı yoktur sadece ALLAH vardır” şeklindedir. Ve iyi bir müslüman olmak için, önce bu farkı çok iyi anlamalıyız!.

Zirâ, “tanrı” kelimesinin anlamı ile sınırlarsak anlayışımızı, “Allah” isminin işaret ettiği mânâdan mahrum kalırız; bu da sonunda, bizi “hilâfet” sırrından mahrum bırakır!..

“Tanrı”, tapınılacak ötendeki bir varlıktır,

“Allah” kulluk edilegelmekte olan özündeki Hakikat’tır!.

“Tanrı”, korkulası umacıdır!,

“Allah” ise, ilim sahiplerinde, sonsuz-sınırsızlığın yanındaki hiçliklerini kavrayış nedeniyle oluşan “haşyet”in kaynağıdır!..

Allah; korkulacak -eli sopalı- cezalandırıcı bir tanrı değil, haşyet duyulacak Mutlak Yaratıcı’dır!

Taklidi iman sahipleri, tanrıdan korkarlar, tahkike ermiş ilim sahipleri olan zevât, Allah’a karşı haşyet duygusu içindedir!

“Tanrı”, yeterli olmayanların kendi kafalarında hayâl edip varsandıkları ötelerindeki yönetici ve yargılayıcıdır !.

“Allah”, âlemleri kendi varlığından meydana getirmiş ve her zerresinde esmâsıyla algılanır olmuş “TEK mutlak varlık”tır; hiç bir şekilde ortağı yoktur!

“Tanrı”, her devirde ve toplumda anlayış seviyesine göre sayısız özelliklerle bezenip süslenen; hayâllerin karşılığının kendisinde olduğu varsayılan, beşer anlayışına göre şekillenen bir balondur!

“Allah” ise “Ahad”, “Samed”, “Lem yelid ve lem yûled”dir!..

“Tanrı”lar “ulu” olabilir...“Allah” ise “ekber”dir!.

“İlâhlar öldü artık!..Tanrıysa can çekişmede...

v

«ALLAH»A TAPINILIR MI?

“ALLAH”A KİM TAPINACAKTIR?

Hazreti Muhammed'in, «ALLAH» ile ilgili olarak, bir soruya verdiği cevabı hatırlayalım burada:

«ALLAH var İDİ ve O'nunla beraber hiç bir şey yok İDİ»!...

Bu tanımlamayı duyanlar, Hz. Muhammed'in «İlmin kapısı» olarak nitelendirdiği Hz. Âli'ye koşarak sözcükleri aynen naklediyorlar ve ondan bir açıklama bekliyorlar...

Hz. Âli şu öz cümle ile cevap veriyor:

«El ân kemâ kân!.»

Bu cümleyi şöyle tercüme edebiliriz:

«Hâlâ, o andaki gibidir!.»

Bu demektir ki, o anda öyle idi, o andan bu ana kadar geçen zamanda hiç bir şeyi değiştirmedi; hâlâ da öyledir!.

Veya konuya biraz daha vukûf sahibi bir kişi olarak, şöyle de bakma imkânına sahip olabiliriz:

«El an» ifadesindeki «el» Arapçadaki anlamıyla «harfi târif»tir... Yâni İngilizcedeki «The» kelimesinin karşılığıdır. «rastgele bir şey değil, herkesin bildiği bir şey» anlamında olarak kullanılır...

Meselâ «kitap» dediğinizde, herhangi bir kitap anlaşılır... Ama bu kitap kelimesinin başına «el» ya da «The» kelimesini getirdiğiniz zaman, bu sizin ve karşınızdakinin bildiği, üzerinde mutâbık olduğunuz bir kitap anlamına gelir..

İşte buradaki «an» sözcüğünün başına «el» gelmesi, o bilinen mâhut «an» anlamını getirir... Dolayısıyla da yukarıdaki cümleyi şöyle anlayabiliriz:

«İçinde bulunduğumuz an, O «an»dır!.»...

Yâni, yaşamakta olduğumuz «şu an», “ALLAH”ın var olup, "O"nun dışında hiç bir şeyin var olmadığı «an»ın tâ kendisidir!..

Esasen burada kesinlikle bilmemiz zorunlu olan şu husus da vardır...

Zaman kavramı yaratılmış, yâni, sonradan olmuş mahlûklar için geçerli olan bir kavramdır..

Yaratılmış olanların başı-sonu, geçmişi, hâli ve geleceği vardır... Oysa “ALLAH” geçmiş ve gelecek zaman kavramlarından münezzehtir..

İş bu sebeple de, “ALLAH” için; geçmişte bu hâldeydi ama şimdi artık o hâlde değildir; asla ve kesinlikle denemez.!.. “ALLAH” daim bâki hep aynı kemâl üzeredir...

Bu yüzden dahi, “ALLAH İsmiyle İşaret Edilen” için şâyet "İDİ" ekiyle bir husus anlatılmaya çalışılmış ise. bunu asla geçmişe mal etmeyip, zaman kavramından beri olarak, dâim bâki böyledir diye anlamak zorundayız.

İşte eğer bu hususu kavrayabilirsek, şunu farkederiz:

İçinde bulunduğumuz an, “ALLAH İsmiyle İşaret Edilen”in var olup, kendisiyle beraber hiç bir varlığın olmadığı, o "an"dır...

“ALLAH”tan meydana gelmiş hiç bir şey yoktur!..

Peki bunu nasıl ispat ederiz?..

İşte bunun isbatı "İHLÂS Sûresi”nde mevcuttur!... Devam edelim, "İHLÂS Sûresi”ni anladığımız kadarıyla açıklamaya...

«ALLAH», "AHAD" olduğuna göre; kendi varlığı yanısıra ikinci bir varlıktan sözedilemez!.. Ve yine, "O"nun zerrelere ayrılması şeklinde zaman boyutuna girmesi de sözkonusu değildir...

Zîrâ, «AHAD» için, ancak ve ancak tek bir «AN» geçerlidir... Ki buna da «DEHR» kelimesiyle işaret olunur...

«DEHR BENİM!..»

"DEHR", "AHAD"ın kendi kendine olduğu «AN»ın adıdır...

v

“ALLAH” İSMİNİN MÂNÂSINI

KAVRAMANIN YOLU NEDİR?

Şâyet biz, gerçek mânâda "ALLAH" isminin mânâsını anlamak istiyorsak, Kur`ân-ı Kerim`deki, beşere göre "ALLAH"ı târif eden âyetlerin sırrını anlamalıyız.

Sonra da buradan ilerleyerek, "ALLAH"ın bizâtihi "ALLAH"ı anlatması tarzındaki âyetlerin sırrına ermeye çalışmak mecburiyetindeyiz!.

Eğer, gerçekten "ALLAH"ı istiyorsanız, beşeri değer yargılarından beşeri kavramlardan arınıp, saflaşıp; "ALLAH"ın bizâtihi kendisini anlatışına; kendine göre kendini anlatışına kulak vermek; bütün algılama araçlarımızla, bütün duyularımızla bu hitâba yönelmek mecburiyetindeyiz!.

Eğer bunu gerçekleştirememişsek, asla ve asla "kader" olayını ve "kader sırrını" da anlamamız mümkün olmayacaktır.

Bu takdirde de "tanrı ve tanrılık kavramına" dayalı bir biçimde; "tanrı ve tapınanı" ikileminin getirdiği bir düşünce yapısıyla; bir "tanrının iradesi"nden, bir de "tanrıya tapınanların" iradesinden söz etmek anlamına gelen şekilde, "iradeyi kül" - "iradeyi cüz" ikileminden kendimizi kurtaramayız!.

v

“ALLAH” DEĞİL;

“ALLAH İSMİYLE İŞARET EDİLEN”!

Varlıkta tasarrufu görüyoruz... Çeşitli nesnelerin tasarrufu ; insanların, hayvanların, diğer varlıkların,objelerin…

Nesneler sûretiyle,o birimler sûretiyle dilediğini yapmakta olanın adıdır “ALLAH”!

Bu cümleyi iyi not edin kafanıza.

Varlıkta algıladığın-gördüğün-bildiğin birimler ve nesneler sûretiyle dilediğini yapmakta olanın adıdır “ALLAH” !

Sen, bir varlık-bir obje-bir nesne düşünüp; bir de onda tasarruf eden ikinci bir varlık diye düşündüğün anda “Tanrı kavramındasın!”, Hz.Muhammed’in anlatmaya çalıştığı ALLAH” kavramından koptun ve uzaklaştın demektir.

Tanrı değil, ALLAH!..hele hele, bir tanrının adı hiç değil!

Bizim dikkatlerimiz bu isim ile bir noktaya yönlendirilmek isteniyor ; bu ismin işaret ettiği husus üzerinde derin derin düşünmemiz ve bazı gerçekleri görmemiz isteniyor.

Allah bir tanrı değil! Yukarından seni seyredip, seni imtihan edip, seni yargılayacak bir” hâkim tanrı” değil!..

Sen, O’nun için hiçbir şey yapmıyorsun. Yâni ; sen, ”ben Allah için de şunu yapıyorum” diye düşündüğün an kendi hayâlinde yarattığın ve tapındığın tanrından bahsediyorsun!

Yukarıda biri yok!

Bunun farkında değiliz. İşin en kötüsü bu!

Bizi yukarıda bağışlayacak, alıp bizi Cennetine koyacak, Cehenneminden çıkaracak biri var sanıyoruz. Allah’ın gerçek mânâda ne olduğunun-“Sistem”in ne olduğunun farkında değiliz!

”Affeder canım!”!!!

Kim affediyor?!..

Neyi affediyor?!..

Kimi affediyor?!..

Onun içinde benim en çok üstünde durduğum konu, hep, “ALLAH” isminin mânâsını bu insanların anlaması!

“ALLAH” kelimesi bir isimdir!

Allah ismi bir varlığa işaret ediyor ki, O’nun her an sayısız isimlerle anılan zuhûru mevcut..

isimler altındaki müsemma ise, O’nun isimler bileşimi...

Bazı isimler bileşimi, varlık sûretlerini zamanla kaybetmezler yine bileşimleri dolayısıyla... İnsan da bu türdendir.

“ALLAH”, bir objeye , bir varlığa işaret eden bir isimdir!

İsmi obje kabul etmek, insanı önemli düşünce yanlışına sürükler!...

Gerek, obje ismi olsun; gerekse objeye ait bir sıfat yâni vasıf ismi olsun hiç farketmez; hep, o isimle işaret olunana, düşünceyi yönlendirme amacı güder!...

Dolayısıyla... “ALLAH” İsmiyle İşaret Edilen’in ismi, asla kendisini târif etmez... Üzerinde düşünülmesi gereken adresi târif eder!...

Kezâ, “ALLAH İsmi İle İşaret Edilen”in, bütün diğer isimleri dahi, ismin işaret ettiği mânâya düşüncemizi yönlendirmek içindir!...

Bir kere “ALLAH” kelimesini değil; “ALLAH İsmiyle İşaret Edilen” cümlesini beyninize kazıyarak düşünmeye başlayın..

Kelimeler hep bizi yanlış yere çekiyor..

Ne kadar suçlu bu kelimeler!..Bizde hiç suç yok!

Kelimelerin neye işaret ettiğini araştırıyor muyuz?

Kelimeler, isimler hep içeriklerine perde oluyor yaşamımızda. Kelimenin şeklinde-görüntüsünde kalıyoruz, kelimelerin işaret olarak değerlendirilmesi gerektiğini fark etmiyoruz.

“ALLAH” diyoruz, sonra da “Tanrı”yla kıyaslamaya kalkıyoruz.

Halbuki kitapları okurken veya karşındakiyle konuşurken ”ALLAH” kelimesi yerine “ALLAH İSMİYLE İŞARET EDİLEN” lâfzını kullansan ve bu mânâyı düşünsen sana çok başka kapılar açılacak..

Tasavvuf kelimeleriyle yâni mecâz yâni işaret kelimeleriyle hayâl dünyanızda bir âlem kurup, sonra da onu deşifre etmek isterseniz, hiç bir yere varamazsınız.

Düşüncenizin temelinde "ALLAH" laştırmaya çalıştığınız "TANRINIZ" yattığı sürece hayâl dünyanızdan çıkıp gerçeği göremezsiniz!...

Öncelikle yapmanız zorunlu olan şey "düşüncelerinize kaynak teşkil eden "TANRI" kavramından kurtulmanızdır...

"ALLAH İsmiyle İşaret Edilen” ile, bizim zâti sıfatlarından veya sıfatlarından veya esmâsından sözettiğimiz, FARKLI şeydir...

Biz bizi yaratanın, âlemlerimizi yaratanın zâti sıfatlarından, sıfatlarından, velhâsıl bizim yaratılışımıza GÖRE bize açıkladıklarından sözediyoruz... Oysa, "ALLAH Adıyla İşaret Edilen”, Âlemlerden GANÎ’dir; yâni âlemlerin varlığını borçlu olduğu, onları var gösteren esmâ ve sıfatlardan GANÎ’dir!...

Besmele, "İsmi Allah olan“ diye başlamıyor mu?...

İsim müsemmayı ne kadar anlatır?...

v

“ALLAH’A KULLUK”;

“TAPINMA” MIDIR?!

«ALLAH İsmi ile İşaret Edilen”, insanın dışında-ötesinde ve hattâ bu vargördüğümüz varlıkların dışında ve ötesinde tapınılacak bir TANRI değildir!..

Bu takdirde «tapınma» nedir, «kulluk» nedir?..

«Tapınma» ve «kulluk»...

Burada öncelikle üzerinde durmamız gereken konu «tapınma» nedir, «kulluk» nedir ; ve bu kelimelerin anlamı nedir?..

«TAPINMA» kelimesi bir «tanrıya» bağımlı olarak kullanılır. Tapınılan ve tapan ikilisinin mevcûdiyetine bağlı olarak «tapınma» olayı söz konusu olur.

«Sen» varsındır... «Sen»in bir «tanrın» vardır... Ve sen bu tanrına tapınırsın!... Yâni «tapınma» denilen olay, iki ayrı varlık arasında geçerli olan bir davranış türüdür... Tanrı'ya; gökteki veya yerdeki herhangi bir tanrıya inanan kişinin, bu mânâda ortaya koyduğu çeşitli davranışlara verilen isimdir «tapınma»... "Sen"in ona yönelik yaptığın fiiller!... (1)

(1)- Nitekim Kelime-i Şehâdetteki «ABDU HÛ» kelimesi, «Abdiyet-kulluk»un «Hüviyete» yâni «Hû»ya zorunlu olarak yapılmakta olduğunu açık seçik göstermektedir.

«KULLUK» kelimesinin anlamına gelince ;

Birimin, varoluş gayesine ve programına göre, davranış ortaya koyuşunun adıdır «kulluk» ...

Nitekim Zâriyat Sûresi’nin 58. âyetinde bu gerçek şöyle vurgulanmaktadır:

"BEN CİNLERİ DE İNSANLARI DA YALNIZCA BANA KULLUK ETMELERİ İÇİN YARATTIM"...

Elbette ki, “ALLAH adıyla anılan”ın bu gayeyle yarattığı varlıkların, varoluş gayeleri dışına taşmaları asla mümkün değildir..

Ayrıca burada hemen şu âyetle işaret edilen mânâyı dahi hatırlamalıyız:

"YÜRÜR HİÇ BİR MAHLÛK HARİÇ OLMAMAK ÜZERE HEPSİNİ ALNINDA ÇEKİP YÜRÜTEN O'DUR!.." (HÛD/56)

Nitekim Fâtiha Sûresi’ndeki, «Sana kulluk ederiz»in anlamı, «Senin bizi varediş gayene ve programlamana göre ne gerekiyorsa onu yerine getirmek sûretiyle görevimizi yaparız»... demektir bu anlamda..

Ayrıca,

«KUL, KÜLLÜN YA'MELU ALÂ ŞÂKILETİH»

deniyor âyeti kerîme’de. Yâni;

«DE Kİ; HEPSİ PROGRAMLARI DOĞRULTUSUNDA FİİLLER ORTAYA KOYARLAR» (17-84)

FÂTIR'ın kendi dilediği mânâlara uygun sûretleri; ve bu sûretlerin birimlerini, varediş gayesine uygun olarak şekillendirmesi sonucu; onların da fıtratları gereği bu fiilleri ortaya koymaları «kulluk»larıdır.

Özde, tâat ve ma'siyet farkı olmaksızın, tüm birimlerin davranışları «kullukları»dır...

"Kulluğun" türüne ise «tâat» veya «ma'siyet» adları verilir ki; yukarıda izah ettiğimiz üzere hepsi de esasen «kulluk»tur...

.Netice...

«Kulluk», varoluş gayesine uygun davranışları ortaya koymaktır... "Tapınma" ise, bir birimin, var sandığı bir «tanrıya» özgür iradesi ile, dilediği bir biçimde yönelerek, zamanın belli bir bölümünde prestij etmesi ve ondan bir şeyler ummasıdır.

Sonuç;

"TANRI"YA TAPINILIR; "ALLAH"A KULLUK EDİLİR!..

Öyle ise... "ALLAH"a "kulluk" neden ve nasıl yapılmaktadır?..

Bunu anlayabilmek için önce “ALLAH”ın «AHAD» oluşunun mânâsını kavramak gerek!.

"ALLAH"ın "AHAD" oluşunu şâyet iyice idrâk edersek, görürüz ki -basiretle-; bir ALLAH, bir de de yanısıra kâinat gibi iki ayrı yapı mevcut değildir!..

Yâni bir “ALLAH” var, bir de âlemler mevcut , değil!..

Başka bir deyişle; bir içinde yaşadığımız âlemler, kâinat mevcut; bir de bunların ötesinde, bunlardan ayrı, bunların dışında bir "TANRI mevcut" anlayışı, tümüyle bâtıldır!.

Hazreti MUHAMMED'in açıkladığı “ALLAH” bir TANRI değildir!

Hazreti MUHAMMED'in açıkladığı “ALLAH”, AHAD'dır!...

Hazreti MUHAMMED'in açıkladığı “ALLAH”, sonsuz mânâlara sahip olup, her an bunları seyir hâlindedir!..

Bu «SEYR»in mahalli de «esmâ» âlemidir!..

ZÂT'ı itibariyle Vâhid-ül AHAD...

Sıfatları itibariyle HAYY, ALİM, MÜRÎD, KADİR, SEMÎ, BASÎR, KELÎM'dir;

Kendisinde bulunan özellikleri itibariyle, sayısız mânâlara sahiptir ki; bunların bir kısmı gene Hazreti Muhammed tarafından «esmâ-ül hüsnâ»da açıklanmıştır..

"Ef'âl âlemi" denen fiiller âlemi ise.. Buna, tüm varlıklarıyla, o varlıkların algılayabildiği evren de denebilir...

Ef'âl âlemi denen fiiller âlemi, yâni meleklerin, cinlerin ve insanların da içinde yer aldığı kâinat ise bu varlıkların algılama araçlarına, duygularına göre mevcut olup; ALLAH'ın "İLMİNE"de ise, ALLAH'ın "İNDİNDE" mevcut "İLMÎ SÛRETLER"dir..

Ya da başka bir ifade tarzı ile, var olan herşey, hakikatta "İLMİ SÛRETLER"dir...... «Ki bunlar asla vücut kokusu almamışlardır»...

Kısacası, yaşadığımız kâinâta ait olarak bilinen herşey, gerçekte, vücut, varlık sahibi olmayıp; sadece ve sadece "ALLAH'ın İLMİNDE" mevcut, basit anlayışımıza indirgenmiş ifadesiyle «hayâl olan» varlıklardır!..

v

ALLAH’TAN GAYRININ OLMAYIŞININ-

TANRININ MEVCUT OLMAYIŞININ NETİCESİ NEDİR?

İslâm'ın «Tevhid» inancı, yâni, Hazreti Muhammed'in açıkladığı inanç sistemi, TAPILACAK TANRI OLMADIĞI; ALLAH'ın AHAD olduğu ve dolayısıyla bir TANRI'nın mevcut olmadığı; insanların, bütün yaşamları boyunca kendilerinden meydana gelecek fiillerin neticelerine katlanacağı esasına dayanır!..

Nitekim Kur'ân-ı Kerîm'in çeşitli âyetlerinde hep, insanın bilfiil kendi çalışmalarının, yaptıklarının karşılığını alacağı şöyle vurgulanır:

«İnsan için kendi çalışmalarının karşılığı dışında hiç birşey yoktur!.» (53-39)

«Yaptıklarınızdan başka bir şeyden dolayı karşılık göremezsiniz.» (37-39)

«Yaptıklarınızın karşılığına (neticesine) ereceksiniz.» (36-54)

«Herkes için yaptıklarına göre dereceler vardır. Bu da kendilerine haksızlık edilmeyerek, çalışmalarının karşılığını almaları içindir.» (46-19)

«Siz çok büyük ızdırap verecek azâbı tadacaksınız; ancak bu, yaptıklarınızın neticesi olarak başınıza gelecektir!» (37-39)

Yukarıdaki âyetlerde de görüldüğü üzere, insan dünyada yaptığı çalışmalarının karşılığını göreceğine göre, âcil olarak ilk yapması gereken şey ölümötesi yaşamın ne olduğunu araştırmak ve “ALLAH”ın ne olduğunu idrâk etmektir... Zîrâ «DİN» konusunun temel taşı «ALLAH» kavramıdır.

v

"KUR'ÂN", "ALLAH İŞARET EDİLEN"İ

NASIL TÂRİF EDER?

"İHLÂS" Sûresinde bize anlatılan Hazreti MUHAMMED'İN açıkladığı “ALLAH”I özetle tekrar edelim...

Bakalım bizim kafamızdaki «TANRI» anlayışı ile Kur'ân-ı Kerîm'de anlatılan «ALLAH» anlayışı birbirine uyuyor mu?..

«ALLAH», "AHAD" oluşu dolayısıyla, sınırsız - sonsuz, zerrelere cüzlere ayrılmaktan beridir...

“ALLAH”, "SAMED" oluşu dolayısıyla öyle bir tümel varlıktır ki, ne kendisine bir varlığın girmesi veya katılması söz konusu olabilir; ne de kendisinden ikinci bir varlığın çıkışı, meydana gelişi!.. Hiç bir eksiği, noksanı ve bu yüzden de bir şeye muhtâciyeti düşünülemeyecek olandır “ALLAH”!..

«ALLAH», "LEM YELİD" oluşu dolayısıyla, kendisinden meydana gelecek ikinci bir varlığın mevcûdiyetinden sözedilemez.

«ALLAH», "LEM YÛLED" olması dolayısıyla, kendisinin meydana geldiği öne sürülecek ne bir tanrı ne de herhangi bir şey olarak, ikinci bir varlık mevcut değildir...

«LEM YEKÛN LEHÛ KÜFÜVEN AHAD» oluşu dolayısıyla da mikro ya da makro plânda O'nun dengi, misli benzeri ikinci bir varlık yoktur..."AHAD"tır!..

Bilelim ki, İlâhiyât ile, din ile ilgili bütün konuların başlangıç noktasını «ALLAH NEDİR?» sorusunun cevabı oluşturur...

Bu sualin cevabını verenler ise, ya hayâllerinde tasavvur ettikleri bir «TANRI»ya göre konuşurlar; ya da Hazreti MUHAMMED'İN açıkladığı “ALLAH”a göre düşüncelerine yön verirler..

Biz, Hazreti MUHAMMED'İN açıkladığı “ALLAH”a göre bu konunun içyüzünü göstermeye çalıştığımıza göre; gene Hazreti Muhammed Aleyhisselâm tarafından yapılan tanımlamalar ile “ALLAH”ı anlamaya çalışalım...

Ki böylece «ALLAH»ın, bugüne kadar ve günümüzde bahsedilen TANRI ile hiç bir benzerliği olmadığını vurgulayalım!..

Yukarıda anlatmaya çalıştığımız "AHAD" olan “ALLAH”, gene Hazreti Muhammed Aleyhisselâm tarafından bize ulaştırıldığına göre...

H A Y Y' dır;

A L Î M' dir;

M Ü R Î D' dir;

K A D İ R' dir;

S E M Î ' dir;

B A S Î R' dir;

K E L Î M' dir;

Evet, demek oluyor ki "AHAD" olan «ALLAH» aynı zamanda yukarıdaki isimlerle işaret edilen vasıfların da sahibidir!.

«ALLAH AHAD» dır, gibi;

«ALLAH HAYY»dır; sınırsız-sonsuz, bölünmez, parçalanmaz "CAN" dır!..

«ALLAH ALÎM»dir; sınırsız-sonsuz, bölünmez, parçalanmaz «İLİM» dir!..

«ALLAH MÜRÎD»dir; boyutsal sınırsız-sonsuz, cüzlere ayrılmaz «İRADE» dir!.

«ALLAH KADİR» dir; sınırsız-sonsuz, bölünmez, cüzsüz, tek bir «KUDRET» tir

«ALLAH SEMÎ»dir; sınırsız-sonsuz, bölünmez, cüzleri olmayan «VUKÛF» tur!..

«ALLAH BASÎR» dir; sınırsız - sonsuz, cüzleri olmayan, bölünmeyen, mevcut tek «DEĞERLENDİRİCİ»dir!..

«ALLAH KELİM»dir; sınırsız-sonsuz, bölünmez, sayısız «MÂNÂLAR» dır!...

Evet, bu anlatımı kavramaya çalışırken şu hususa çok dikkat etmemiz gerekecektir... "AHAD" ile "HAYY"; "ALİM" ile "MÜRÎD"; "HAYY" ile "KADİR"; ve tüm kompozisyonlarla anlatılanlar hep aynı tek “ALLAH”tır!..

Yâni, bütün bu anlatılanlar ile târif edilen aynı Tek "ZÂT"tır!.. O Tek "ZÂT"ın değişik vasıflarıdır özellikleridir bu isimlerle işaret edilenler...

Öyle bir, TEK "ZÂT" ki, baş-son gibi kavramlardan beri; sınırsız-sonsuz; bölünmesi, cüzlerinin varolması muhal; sayısız mânâlara sahip; sonsuz - sınırsız, cüzleri olmayan irade; sonsuz-sınırsız cüzü olmayan kudrettir; varlığının dışında ikinci bir varlık düşünülemez; içi ve dışı yoktur, merkezi özü olmaktan münezzehtir!..

Kısacası, "AHAD"tır... TEK'tir!..

İşte öyle bir «ALLAH»tır ki Hazreti MUHAMMED'İN açıkladığı “ALLAH”; O'nun “dışında” ya da “içinde” kavramı olmaksızın; bir ikincisi; ya da ikinci bir varlık, mevcut bir şey düşünülemez!..

v

“ALLAH. AHAD”DIR!

«ALLAH AHAD»dır... Yâni, sınırsız, sonsuz, cüzlere ve zerrelere bölünmesi sözkonusu olmayan TEK'dir...

Şimdi bu ifadeyi anlamaya çalışalım...

Şu dünya üzerinde normal şartlarda yaşayan her insan, algıladığı mevcûdâtı beş duyu ile değerlendirir. Bu yüzden de bütün insanlar arasında ölçütaşı beş duyudur!.. Bunun sonucu olarak en-boy-derinlik ölçüleri ile kabul ettiğimiz bir evrende yaşadığımızı düşünürüz...

Bu yüzden de genelde, kafamızdaki «TANRI» her ne kadar «her yerde mevcut» ise de, fiiliyatta, belli boyutları ve mekânı olan bir «TANRI»dır!

Oysa...

Bize târif edilen «ALLAH»; bölünmesi, parçalanması, cüzlere ayrılması mümkün olmayan, «BİKÜLLİ ŞEY'İN MUHÎT» yâni «şey’in kendisi olarak şey’i ihâta eden», sonsuz, sınırsızdır!..

Burada çok önemli bir hususu daha açıklığa kavuşturmak isterim..

Türkiye'deki en mükemmel tefsir olan Diyanet'in bastırtmış olduğu, Elmalılı Hamdi Yazır' ın hazırladığı "HAK DİNİ KUR’ÂN DİLİ" isimli 9 ciltlik eserin 1. cilt 42 ve 43. sayfalarında " B " harfinin mânâsıyla ilgili olarak özetle şu bilgi vardır:

"Eazımı müfessirin diyorlar ki. "BA"nın buradaki mânâyı ilsakı, ya MÜLÂSEBET ve MUSAHEBET veya istianedir.. .....

Bu te’vile göre (" B " ile başlayan) besmelenin meâli "ALLAHı rahmanı rahim nâmına" demek oluyor ki; bu da "B"de MÜLÂBESE mânâsına râcidir.. Bunun hâsılı, bir niyâbet itirafıdır.

Bir işe başlarken , "filan nâmına" demek, "ben bunu ona izâfeten, ona hilâfeten, onu temsilen, ONUN BİR ÂLETİ olarak yapıyorum; bu iş hakikatte benim veya başkasının değil ancak O’nundur" demek olur.. Bu da vahdeti vücûd mülâhazasına râci bir fenâfillah hâlidir."

Bu konuda son devir çelebilerinden değerli mutasavvıf Ahmed Avni Konuk da Fusûs şerhinde (Marmara Üniversitesi İlâhiyat Fak. Yay. cilt 2 sayfa l9l), "B" harfiyle alâkalı olarak kısaca şöyle der:

"Bİ İBADİHİ' deki "Ba" mülâbese içindir... Demek ki, ALLAH Zü'l-celâl ibadının kisve-i taayyününe bürünüp zâhir olmuştur"!..

"B" harfinin sırını açıklayan bu mânâyı kavrayabildiysek eğer...

Şimdi bu tanımlamayı iyi düşünelim!..

Cüzlere, zerrelere bölünüp parçalanması mümkün olmayan «AHAD», ya sonlu sınırlı bir Bir’dir; ki bu takdirde evrenin herhangi bir yerinde oturmaktadır (!); ya da sonsuz, sınırsız, cüzlere ayrılmaz TEK'tir ki, bu takdirde de ancak ve sadece, tekrar ediyorum, ancak ve sadece "KENDİSİ" mevcuttur!.

"AHAD" olan “ALLAH İsmiyle İşaret Edilen” dışında herhangi bir varlığın mevcûdiyetini ileri sürmek önce akıl ve mantığa, sonra da iz'ân ve insafa sığmaz!.

Düşünelim...

Şayet “ALLAH İsmiyle İşaret Edilen’”den ayrı, “ALLAH”ın dışında bir varlık var ise... Bu varlık ile “ALLAH” arasındaki sınır nerededir?... Bu sınırı nerede çizeceksiniz?...

Ya var olan, mevcut, sınırsız-sonsuz TEK'tir, ikinci bir varlık yoktur!..

Ya da sınırlı sonlu, evrenin içinde bir yerde, veya evrenin dışında MEKÂNI OLAN bir TANRI mevcuttur (!)..?

Burada idrâk edilmesi en önemli olan şey «SINIRSIZLIK-SONSUZLUK» kavramıdır...

v

ALLAH, AHAD OLDUĞU HALDE

NİÇİN ”ÇOK” GÖRÜYORUZ?

GERÇEKTE, mevcûd olan tek; bölünmez, parçalanmaz, sınırsız-sonsuz olan TEK'tir!.. AHAD'dır!..

Eşi, misli, benzeri, mikro ya da makro plânda kendisinin dışında hiç birşey olmayan "ALLAH AHAD" dır!.

Ancak biz, mevcut algılama araçlarımıza bağımlı olarak, o TEK yapıyı, çok parçalardan oluşmuş bir bütün gibi değerlendirme yanılgısı içindeyiz!.. Çünkü, beynimiz kesitsel algılama araçlarına göre hüküm vermekte!..

Oysa beyin, kesitsel algılama araçlarının yâni beş duyusunun son derece sınırlı değerlendirme kapasitesiyle kayıtlı kalmasa... Bu sınırlar içinde algıladığı verileri, sadece, evrendeki sayısız varlıklardan birer kesit veya birer örnek kabul etse...

Sonra derin bir tefekkür ile, algılayabildiği örneklerden, daha nelerin mevcut olabileceğini tesbit edebilse... Ve sonra, onların yapısal derinliklerine doğru, boyutsal bir seyahat yaparak, evrensel öz ile karşılaşsa... Ve nihâyet kendi "ben"liğinin dahi o evrensel "öz" içinde «yok» oluşunu farkedebilse..

İşte bu işin çok önemli bir yanı..

Konunun ikinci önemli yanı da şurası..

Hazreti MUHAMMED'in açıkladığı “ALLAH”,.. «AHAD» yani sınırsız - sonsuz, zerrelere ayrılmaz olduğuna ve bu durum her yöne ve her BOYUTA şâmil bulunduğuna göre; bu takdirde O'nun varlığı yanısıra, varolabilecek ikinci bir varlık, nerede, hangi BOYUTTA veya hangi başlangıç noktasında O'nun varlığına bir sınır çizerek, kendine yer açabilecektir?!.

"AHAD ALLAH" dışında var kabul edilecek ikinci bir varlığın, TANRI'nın yeri neresidir?..

“ALLAH”ın içinde mi, yoksa dışında mı!?

v

“AHAD OLAN ALLAH” DIŞINDA VAR KABUL EDİLECEK

İKİNCİ BİR VARLIĞIN,”TANRI”NIN YERİ NERESİDİR?!

“ALLAH”, sonsuz - sınırsızdır, dedik..

“ALLAH”ın sınırsız-sonsuz oluşu dolayısıyla bir MERKEZİ olması da muhaldir !.

Bir şeyin merkezi olması için, onun sınırları olması, bu sınırların köşelerinin kesiştiği noktanın da merkez kabul edilmesi gerekir...

Halbuki, “ALLAH”ın sınırı yoktur..

Sınırı olmayan şeyin, merkezi de olmaz!.. Merkezi olmayan şeyin özü, içi ve dışı da olmaz!..

Bizim beş duyusal yaşamımıza ve beş duyudan ileri gelen madde kabulümüze göre, bir nesnenin içi ve dışı vardır; özü vardır kabuğu vardır!. Oysa, merkezi olmayan şeyin özü ve kabuğundan, içi ve dışından sözedilemez!.

Nitekim bu mânâ Kur'ân-ı Kerîm'de bir âyette şöyle vurgulanmaktadır:

«HÛ ve'l evvelü vel âhiru ve zâhiru vel bâtın»

«O, evvel, âhır, zâhir, bâtın'dır»

Yâni, Zâhir, Bâtın, Evvel ve Âhir diye bildiğin hep "O"dur!.. Bunlar, gerçekte, TEK aynı şeydir!.. Yâni, zâhir ve bâtın diye iki ayrı şey yoktur; bu ayrılığı sen uyduruyorsun!.

Evvel, Âhir, Zâhir, Bâtın kelimeleriyle işaret ettiğin şey hep "O"dur!..

Sen, "O"na, ister "Zâhir" de, ister "Bâtın" de, ister "Âhir" de, ister "Evvel" de; dediğin, işaret ettiğin, târif ettiğin hep "O"dur!.

Zirâ, "zâhir-bâtın" ayırımı senin beş duyundan kaynaklanmaktadır!.. Beş duyu ile algılayabildiğine "zâhir" diyorsun, algılayamadığına "bâtın"!..

Oysa altı, yedi, oniki duyuyla algılama durumunda olsaydın, senin için zâhirler de değişecekti, bâtınlar da!.. Ve sen, bugün zâhir dediğine, bâtın; bâtın dediğine de zâhir, demek durumunda olacaktın.

"ALLAH" ismi ile işaret edilen ise sınırsız-sonsuz TEK olması hasebiyle, "ZÂHİR"-"BÂTIN" kavramlarından berîdir, münezzehtir!.

Evet... merkezi, içi-dışı, zâhiri-bâtını, başı-sonu olmayan; bu gibi anlamlardan ve oluşlardan beri olan varlığın, bir yerde son bulup, o noktadan sonra ikinci bir varlığın başlamasından sözedebilir misiniz?..

Elbette hayır!.

İşte, bu yüzden farkederiz ki, düşünülebilen, hayâl edilebilen her noktada, tüm özellikleriyle; ve «ZÂT»ıyla ve dolayısıyla tüm özellikleriyle ancak ve ancak, sadece ve sadece KENDİSİ, yâni, "AHAD" olan “ALLAH” mevcuttur!..

"O"nun dışında, ikinci bir varlığın vücudundan sözeden ise, tümüyle derin düşünce yetersizliğinden doğan yanılgı içerisindedir!.. Ki bu durumun dindeki adı da «ŞİRK»tir!.

v

ALLAH, AHAD İSE;

GÖRDÜKLERİMİZE “ALLAH “ DİYEBİLİR MİYİZ?!

ALLAH AHAD»dır... Yâni, sınırsız, sonsuz, cüzlere ve zerrelere bölünmesi sözkonusu olmayan TEK’dir...

Bu sebeple de, kendisinin bir noktada bitip, o noktadan sonra ikinci bir varlığın başlamasından sözedilemez!.

Bu yüzden de “ALLAH”ı meydana getiren, DOĞURAN, ikinci bir varlıktan bahsedilemez, böyle bir şey düşünülemez!.

«ALLAH», "AHAD" oluşu dolayısıyla, sınırsız - sonsuz, zerrelere cüzlere ayrılmaktan beridir...

Varlıkta her ne algılıyorsak ve algılanıyorsa, hepsi de Allah'ın isimlerinin işaret ettiği mânâların terkibinden meydana gelmiş olmasına rağmen, dolayısıyla o ismin ardındaki varlık Allah olmasına rağmen; Allah'tan gayrı bir varlığın orada mevcûdiyetinden sözedilememesine rağmen, gene de o varlığa "Allah" denilemez!..

İşte bu sebepledir ki;

Algıladığımız ve algılanan her varlıkta, her zerresinde ve boyutunda, Allah'ın varlığı dışında hiç bir şey olmamasına rağmen; gene de ona asla "Allah" denilemez ve böyle bir yanlış anlama sonucu verilecek hükümden Allah kesinlikle münezzehtir!..

Zirâ "Allah", her türlü mânâ ile kayıtlı olarak düşünülmekten beri, sonsuz - sınırsız AHAD'dır!

v

“ALLAH. SAMED'DİR”!

«SAMED» kelimesinin anlamında derinlemesine bir araştırma yaparsak, şu mânâlar ile karşılaşırız bilebildiğimiz kadarıyla:

«Hiç boşluğu olmayan, eksiksiz, gediksiz, deliksiz, nüfuz edilemeyen... Bir şey girmez, bir şey çıkmaz!.. Som..» Hani som altın deriz ya; işte öyle... Yâni bir diğer ifade ile «sırf»!..

Abdullah İbni Büreyd'den gelen bir rivayete göre;

«Es Samedillezî lâ cevfe leh»...* *(1)

Görüldüğü gibi bütün bu mânâlar esas itibariyle "AHAD" isminin mânâsını bütünleyen, ışıklayan, açıklamalar şeklindedir.

Hiç boşluğu olmayan, eksiksiz, kusursuz, gediksiz, deliksiz, içine nüfuz edilmesi muhal, sırf, salt, birşey girmesi ya da çıkması sözkonusu olmayan, sınırsız, sonsuz, cüzlere bölünmesi mümkün olmayan, cüzlerden, zerrelerden meydana gelmiş olmayan "TEK" yâni "AHAD"!.

Bu ifadelerin târif ettiği «ALLAH»ı anlamaya çalışalım... Yoksa, hayâlimizde yarattığımız TANRI'ya tapmaktan asla kurtulamayız ve şu âyetin târif ettikleri arasına gireriz:

«ALLAH'ı hakkıyla idrâka çalışmadılar!..» (6-91)

Bu mânâ ile birlikte...

"SAMED", ayrıca, ihtiyaç mefhumundan beridir, anlamına dahi gelir...

Yâni, “ALLAH” her türlü ihtiyaç kavramından berîdir.

Esasen zâten, kendisinin dışında mevcut olan bir şey yoktur ki, O'nun herhangi bir şeye muhtaç olabileceği düşünülsün...

**(1) Bu mânâdan haberi olmayanlar, Hamdi Yazır'ın Hak Dini Kuran Dili isimli tefsirinin (cilt 9 sayfa 6306 ve 6307) daki açıklamalarına başvurabilirler..

v

“AHAD”OLAN, “HZ.MUHAMMED’İN

AÇIKLADIĞI ALLAH” NEREDEN GELMİŞTİR?!

«LEM YELİD ve LEM YÛLED»

Şimdi de «LEM YÛLED»i anlayalım...

«Doğmak» bir nesneden, bir canlıdan onun özellikleriyle ikinci bir varlığın meydana gelmesidir.. Bu anlamda kullanılır...

«Doğmamıştır» dendiğine göre burada bize şu idrâk ettirilmek isteniyor demektir:

«ALLAH, başka bir varlıktan meydana gelmemiştir!.»

“ALLAH İsmiyle İşaret Edilen”, başka bir varlık tarafından meydana getirilmesi nasıl düşünülebilir ki?..Zîrâ O, «AHAD»dır!..Yâni, sınırsız-sonsuz, cüzlere bölünme kabul etmez TEK'tir!..

«ALLAH İsmiyle İşaret Edilen”i meydana getirecek bir varlık düşünebilmek için, önce “ALLAH”ın ister yönsel, ister BOYUTSAL bir sınırı olması gerekir ki; o sınırın ötesinde O'nu meydana getirecek ikinci bir varlık olsun!!!.. Ve sonra da o ikinci varlık kendisinden «ALLAH»ı meydana getirsin!!!..

"ALLAH" , «AHAD»dır!..

"AHAD" olan “ALLAH” ise, sınırsız-sonsuz, zerrelere bölünmezdir..

.Bu sebeple de, kendisinin bir noktada bitip, o noktadan sonra ikinci bir varlığın başlamasından sözedilemez!.

Bu yüzden de “ALLAH”ı meydana getiren, DOĞURAN, ikinci bir varlıktan bahsedilemez, böyle bir şey düşünülemez!.

İşte, «LEM YÛLED» uyarısının bize anlatmak istediği, anlayışımız kadarıyla budur...

v

“AHAD “ OLAN; “HZ.MUHAMMED’IN

AÇIKLADIĞI ALLAH”DAN, BU EVREN

VE SAYISIZ CANLILAR NASIL MEYDANA GELMİŞTİR?!

Yâni doğurmuş mu?!

Acaba burada anlatılmak istenen, bizim dilimizde basit olarak kullandığımız «doğurma» olayı mıdır?

«Doğurma», az önce de ifadeye çalıştığımız gibi, bir varlığın kendinden, kendi özelliklerine sahip ikinci bir varlığı meydana getirmesi anlamında kullanılır...

«Doğuran» her şey, kendi özelliklerine sahip ikinci bir kendi gibiyi kendinden meydana getirir...

Ancak açıklanmaktadır ki, «ALLAH DOĞURMAMIŞTIR»!..

Öyle ise «ALLAH DOĞURMAMIŞTIR» uyarısı hangi mânâlarda anlaşılacaktır?

İlk anlayacağınız, en basit mânâsıyla şudur:

«ALLAH» kendisinden ikinci bir varlık meydana getirmemiştir!..

Ya da başka bir ifade şekliyle; “ALLAH”ın varlığından meydana gelmiş ikinci bir varlık mevcut değildir!..

Çünkü O, cüzlere, zerrelere bölünmesi parçalanması mümkün olmayan TEK'tir, yâni «AHAD»tır!..

1- Sınırsız-sonsuzdur ki, bu yüzden ikinci bir varlığı kendi içinde veya dışında meydana getirmesi sözkonusu olamaz.

2- «AHAD» oluşu dolayısıyla cüzlere, zerrelere ayrılmaz ki, O'ndan meydana gelen ikinci bir parça olsun!..

İşte bu yüzden, «ALLAH»tan meydana gelmiş, O'nun doğurduğu, O'nun özellikleri ile de olsa ikinci bir varlığın mevcûdiyetinden asla sözedilemez!

Netice...

«ALLAH» ne başka bir varlık tarafından doğurulmuş yâni meydana gelmiştir; ne de O'nun doğurduğu, yâni O'nun varlığından meydana gelmiş ikinci bir varlık mevcuttur!..

v

“ALLAH”; BİR “İLÂH” DEĞİLSE;

KUR’ÂN-I KERİM’DE NİÇİN “İLÂH” TÂBİRİ GEÇMEKTE?!

Konuya vukûfu olmayanların düşecekleri bir hatayı önleme amacıyla, şu hususu da belirtmeden geçmeyelim;

Kur'ân-ı Kerîm'de çeşitli yerlerde «İlâhımız», «İlâhınız» gibi ifadeler geçmekte; ancak akabinde de «İLÂH»ın, «ALLAH» olduğu vurgulanmaktadır...

Peki bu duruma göre, «ALLAH»ın, bir «İlâh» yâni «tanrı» olduğu ileri sürülemez mi?

Sürülemez!..

Bu gibi tanımlamalar, «İlâh»a yâni «tanrı»ya tapanlara yapılan açıklamalardır.

Yâni onlara denilmektedir ki...

«Sizin, İLÂH sandığınız, TANRI dediğiniz şey mevcut değildir; gerçekte var olan SADECE "ALLAH"tır!.. Sizin ve bizim «İlâh»ımız hep aynı ve tektir... Ve dahi O da "ALLAH"tır..»

Evet, bu açıklamalardan gaye, o kişilerin belirli bir «tanrı» varsayımından kurtulup, «ALLAH»ı idrâk etmeye çalışmalarıdır...

Zîrâ, Kur'ân-ı Kerîm’de, şayet dikkatle tetkik edilirse görülecektir ki, bu tür hitaplar hep «müşriklere», yâni "ALLAH" kavramı dışında bir «TANRI» varsayıp, ona tapanlara yapılmaktadır... Tâ ki, onlarda mevcut olan, «İlâh-Tanrı» varsayımı, «ALLAH» anlayışına dönüştürülsün...

v

“ALLAH” KELİMESİ BİR İSİM İSE,

FARKETMEMİZ GEREKEN GERÇEK NEDİR?

“ALLAH” kelimesi bir isim!.. Bir işaret kelimesi!…

Bizim dikkatlerimiz, bu isim ile, bir noktaya yönlendirilmek isteniyor… "ALLAH" isminin işaret ettiği husus üzerinde derin derin düşünmemiz ve bazı gerçekleri görmemiz isteniyor…

Şimdi şöyle düşünelim bir…

-Hulûsi’yi tanır mısın?

Diye soruyorlar size…

Siz de birkaç kitabını okumuşsunuz, ya da bir yerde resmini görmüşsünüz!..

-Tanırım Hulûsi’yi!…

derseniz bu ne kadar gerçekçi olur?..

Hulûsi’nin yaşamının çok kısa bir bölümündeki bazı düşüncelerini yansıtan bir kaç kitap ile bir resim, size O’nu ne kadar tanıtabilir?… İnsanlar yirmi-otuz yıllık sürekli beraberliklerden sonra bile, birbirlerini tanımazlarken!.

Sizin burada en fazla bileceğiniz şey, Ahmed Hulûsi’nin bir düşünür, bir "sûfî" kişi olduğu yolunda kanaat edinmenizi sağlayan kitapları ile dış görünüşüdür!.

Bir resim, bir tablo bir ressamı ne kadar anlatabilir?.. Gördüğünüz bir resim, ressamın kısa bir süre içindeki hayâl ya da görüşünün tabloya yansımasıdır; hepsi o kadar!. Ya o resmi yapan ressam nasıl biridir?.. Meçhul!..

“Hulûsi” ismi, nasıl yalnızca bir işaret kelimesi ise; bu kitaplarını okuduğunuz kişiye yalnızca işaret anlamı taşıyorsa; ancak bu isim ile de onu tanımak asla mümkün değil ise… Aynı şekilde, “ALLAH” ismi ile de, o ismin işaret ettiği varlığı tanımak kesinlikle mümkün değildir!.

Eğer “ALLAH” kelimesinin yalnızca bir isim olduğunu; ve bize bir gerçeği farkettirmek amacıyla kullanıldığını farkettiyseniz; sıra gelmiştir, o isim ile bize işaret edilmek istenen mânâyı anlamaya…

Düşünürseniz kelime-i tevhidi, “lâ ilâhe illallah” cümlesini, burada ilk bölümde tanrı ve tanrılık kavramının yok oluşunun vurgulandığını ve daha sonra da sadece “ALLAH İsmiyle İşaret Edilen”in varolduğunun açıklandığını hatırlayacaksınız..

Bu durumda ortaya şu sonuç çıkmaktadır;

İnsanoğlunun, algıladığı ya da algılayamadığını farkettiği her şey, yâni tüm göresel ya da mutlak evrenler, “ALLAH” ismiyle işaret edilen “O”nun kendisine göre olan bir “an”ındaki eseridir!… Yâni, “HÛ”nun kendisine göre sayısız olan “an”larından yalnızca bir “an”ındaki eseri!

Tüm yaratılmışların algıladığı ya da algılayamadığı; farkettiği ya da farkedemediği; tasavvur ya da tahayyül ettiği her şey hep bu “ALLAH” isminin işaret ettiği varlığın bir “an”ındaki eseridir! Ki bu “an”, “HÛ”nun indinde bir “Nokta”dır!.

Bize göreyse “çıkış noktası”dır!..

“Nokta”dan meydana gelmiştir insan-cin-melek tanımlamalarıyla anlatılan her şey ve dahi, evren içre sayısız -algılayana göre- evrenler!.

Sonsuzda bir “nokta”nın yerini düşünün!..

“Nokta” olarak yaratılmış; ilmi yönüyle “Akl-ı Evvel”, hayâtiyeti yönüyle “Ruh-u Â’zâm”, hüviyeti yönüyle “Hakikat-ı Muhammedî” ve nihâyet kişiliği itibariyle aldığı isim de “İnsan-ı Kâmil” olan evrensel varlığı düşünüyor; ve biz ona da “HÛ” ismiyle işaret ediyoruz.

Oysa…

Bu bahsettiğimiz Zât, “ALLAH İsmiyle İşaret Edilen”in ilminde yalnızca bir “ilmî sûret” olup; vücudu ise varlığını “HÛ”nun esmâsından alır!. Bu sebepledir ki, “nokta”nın, gayrı bir bağımsız varlığı ve vücudu sözkonusu olmaz!.

“Nokta”dan meydana gelen bu varlığın -mutlak evrenin- algılanan sıfatları ve esmâsı ve müşahede edilen ef’âli, “HÛ”nun her an yeni bir “şe’n”de oluşundan kaynaklanır!.

“ALLAH İsmiyle İşaret Edilen”in indindeki sayısız “an”dan ya da bir diğer ifadeyle “nokta”dan yalnızca biri olan “İnsan-ı Kâmil” ise “mardiyye nefs” bilincine sahip kılınanın ilminden münezzehtir!.. (muhalefet lil havâdis)..

“Sınırsız-sonsuz” kavramları dahi “İnsan-ı Kâmil”de açığa çıkan “HÛ”nun esmâ ve sıfatı yönünden geçerli olup; “nokta” dışında geçerliliği kalmaz!.

“Nokta” içre varolmuş “İnsan”ın, “nokta”da (DEHR) varlığı yoktur!.

“Nokta” ötesine işaret edip, “ÖTE” indindeki sayısız “nokta”ları farkettirme amacıyla işaret kelimesi olarak kullanılan “ALLAH” isminin günlük yaşamdaki yerini buyurun siz düşünün!.

v

ALLAH’TAN “GAYRI”YA YER VAR MI?!

Galaksinin büyüklüğünü hiç bir yeryüzüne gelmiş insan aklı- hafsalası alamaz. Dört yüz milyar yıldız!...Aralarındaki mesafe, her birinin arasındaki mesafe ışık yılları ile ölçülüyor.

İnsan ömrü birinden diğerine gitmeğe müsait değil. Hele ki bu galaksi gibi milyarla galaksi var Evren de bilebildiğimiz...

Peki... bu sonsuz, bize göre sonsuz olan bu büyüklüğü aklımız-hafsalanız almazken, mekânsal mânâdaki bu büyüklüğü hafsalamız almazken, insan vücuduna gelelim...

“Hücrelerden oluşmuş bir biyolojik beden” diyoruz...

Halbuki bu hücrelerden oluşmuş biyolojik beden tamamen bir atomik kitle, bir atomik bedendir..

Bütün hücreler, bedenimizin tamamı; atomlardan meydana gelmiş bir kitledir!

Eğer insan vücudunu imkân olsa da bir elektron mikroskobuna koyup 60 milyar defa büyütülmüş olarak o vücudu görsek, vücut dediğimiz şey ortadan kaybolur, sadece atomik bir kitle kalır! Hidrojen, oksijen, helyum, azot vs... atomlardan ibaret, 110 çeşit atomdan ibaret bir kitle kalır.

Mikroskobun üstünden baktığımızda... bugün “biyolojik bedendir”de dediğimiz Ahmed, Mehmet, elektron mikroskobunun altında 110 atomdan ibaret bir kitledir! ..

Ahmed, Mehmed atomdan ibaret de Hulùsi farklı bir şey mi?...Hayır.. Bu da atomlardan ibaret bir kitle, bu da atomlardan ibaret bir kitle, bu da atomlardan ibaret bir kitle ..

Bunlar atomlardan ibaret birer kitle de şu “hava” dediğimiz, ”boşluk” dediğimiz şey atomlardan ibaret bir kitle değil mi? O da atomlardan ibaret bir kitle!..O zaman bu bedeni değil de bütün burayı o mikroskobun lâmına yatırdığımız zaman ortada ne sen-ne ben-ne başkası var sadece 110 çeşit atomlardan ibaret bir kitle var.

Benim gözüme göre bu insanlar varken elektron mikroskobunun gözüne göre insanlar kavramı kalktı, atomlardan ibaret bir kitle kaldı. Bu “göz bebeği” dediğim nesne, geçirdiği ışık dalgaları dolayısıyla beyine nesnelerin var olduğu zannını-vehmini veriyor ve beyinde oluşan hayâlde böyle ayrı ayrı varlıkların varlığını var sandırıyor insana!

Elektron mikroskobunda ben-sen-o-biz-siz-onlar yok oldu ; atomlardan ibaret bir dünya kaldı!. Elektron kere elektron mikroskobunun lâmına dünyayı koyarsak-güneşi koyarsak-galaksiyi koyarsak bunların tümü; sadece ışınlardan ibaret tekil bir yapı olarak kalır!.

O tekil yapı daha da üst alıcı düzeyiyle değerlendirilirse, sonsuz-sınırsız bir kudret hâlini alır!

Bir başka bakış açısı ile; sonsuz-sınırsız kudret, kendinden gayrının olmadığını dile getirmektedir!

Nerede?...

Kitap’ta!..

“Limenil mülkül yevm” .”Bu anda mülk kimindir?”

“lillâhil Vâhidil Kahhar”... “Tek ve Kahhar olan Allah’ındır!”

Biz sanıyoruz ki Kıyâmetin belli bir aşamasında yukarıdaki megafonla seslenilecek de o megafon kendi kendisine duyurulacak..

Bu dediğim boyutlar itibariyle , HER AN kıyâmet kopmakta ve o kıyâmetin hakikatın da Allah tarafından kendi varlığı dışında başka bir varlığın olmadığı dile getirilmekte!

“Şehidallahù ennehù lâ ilâhe illâ hù”

“Şehâdet etmektedir ki Allah kendisinden gayrı varlık mevcut değildir”

Amma bizdeki tecelli gereği var sanmaktayız ki; bir O var, bir de bizler var!

Ne zamanki bu gerçeği anlayıp-idrâk edip-fark edip-hissederiz, işte o zaman “tahkiki iman”a varırız ve itiraf ederiz ki; “ Allah var, gayrı yok”.. gayrı, bir hayâlden ibarettir...

İşte onun içindir ki Evliyaullahtan geçmiş pek çok zevat ”Bütün âlemlerin varlığı –aslı-hakikati hayâldir”demişlerdir.

Allah, kendisinden gayrı bir varlığın mevcûdiyetinin düşünülmesinden münezzehtir!.. Yâni, O'ndan gayrının varlığının düşünülmesi muhaldir!.. O, bu münezzehiyeti dolayısıyla, ayrı bir varlık anlamına gelen tüm anlamlardan berîdir, ötedir. Ancak bu berîlik, ötelik; mekânsal veya boyutsal değil, anlam olaraktır.

Kısacası, "Allah", kendisinden ayrıca bir varlığın sözkonusu olması anlamından beridir!..Ve Allah, ancak kendisine yakındır. Yâni şâyet bir yakınlık mefhumu, ona yakın olma kavramı düşünülecekse, ancak kendisinin kendisine olan yakınlığından sözedilebilir. Çünkü varlığından ve vücudundan sözedilebilecek yegâne var olan kendisidir.

v

ALLAH’TAN GAYRI MEVCÛD DEĞİLSE,

ÇOKLUK ÂLEMİNİN SAYISIZ VARLIKLARI

NASIL MEYDANA GELDİ?!

Peki, bu kadar varlık nereden-nasıl meydana geldi!?

Varlık orijini itibariyle o sonsuz-sınırsız Tek’de, çokluk nasıl meydana geldi?

Bu “hayâl” adını verdiğimiz “varsayımlar ortamı ve varsayılan varlıklar” nasıl meydana geldi?

Bunu son derece basite ve herkesin anlayabileceği bir hâle getirebilmek için misâl vereyim.. ama bu misal Allah’a uygulanmaz elbette ama konuya yaklaşım sağlayabilmek için böyle bir misâl veriyorum... kafanızda düşünün, ister şimdi, ister yatağa girdiğinizde gece, düşünün...

Bir dünya düşünün... O dünyanın üzerinde bir tane zengin-bir tane fakir, bir tane güzel-bir tane çirkin, bir tane yakışıklı -bir tane yakışıksız sanal insanlar yaratın kafanızda ve onlara kendi kapasitenize göre belli özellikler bahşedin.. sonra bunları birbiriyle kapıştırın...

Şimdi o kafanızda yarattığınız dünya ve üzerindeki insanlar, kendi başlarına müstakil bir varlığa sahip midir?..Hayır!

Varlıklarını nereden alıyorlar?...Sizden alıyorlar, siz kendiniz onları kafanızda yarattınız!”...

Peki,onlardaki bu özellikler, görülen-algılanan bu özellikler kime aittir?..

Size aittir!

Siz onlarda o özellikleri meydana getirdiniz!

Peki, onlardaki bu özelliklere bakarak “Onları meydana getiren sen, bu özelliklerden ibaretsin!” diyebilir miyim?...

Hayır!...

Sen onda bu özellikleri meydana getirdiğin gibi bir başkasında da başka özellikler meydana getirirsin...Hem onların varlığı sana aitti, senin varlığın dışında onların hiçbir varlığı yoktu, onlardaki bütün özelikler de sana aitti, o özellikleri de sen meydana getirmişindir...

Onların kendi başlarına varlıkları olmadığı gibi özellikleri de yoktur! Ama onlara ve onların o özelliklerine bakarak seni de kayıtlayamam ve “Sen bu özelliklerle varsın”da diyemem.

“Sen bu özelliklerden ibaretsin” de diyemem..

İşte , âlemin varoluşunu kâinatın ve içindeki çokluğun eseri olan “çok”ların özelliklerini bu şekilde anlamağa çalışalım...

Allah, sonsuz-sınırsız ilim ve kudret sahibi olan mutlak varlık kendi ilminde -nasıl ben sana diyorum ki; “kendi şuurunda yarat!”- işte, Allah kendi ilminde yaratmış olduğu sayısız özelliklerle bu çokluk âleminin sayısız varlıklarını meydana getirmiştir!.

Bizler Allah’ın ilminde yaratılmış Tek tek’leriz!

Bizim bütün varlığımız, bütün özelliklerimiz-herşeyimiz Allah’a aittir ama Allah bizim varlığımızdaki bu özelliklerle kayıtlanmaktan – târif ve tasnif edilmekten münezzehtir, berîdir, ötedir!

Eğer bu misâli size anlatabildiysem şunu anlayacaksınız, şuraya geleceksiniz;

Biz Allah indinde bir HİÇ’iz!

v

BİLİNÇTEKİ “TANRI” DÜŞÜNCESİ NASIL KANSERLEŞİYOR?

Günümüz insanına anlatmaya çalıştığım çok önemli bir gerçeği idrâk ettirmede niçin fevkalâde zorlandığımı şöyle farkettirdi Allah...

İnsanların çok büyük bir kısmı, bu algılanan boyuttaki her şeyin bir Yaratıcı tarafından meydana getirilmiş olduğunu kabul ediyor; ve de bu yaratıcıya “TANRI” adını veriyor..

Kendisinin ve varlığın ötesinde olarak nitelediği bu yaratıcının niteliği ve niceliği hakkında da, çevresinden -sorgulayarak ve düşünerek değil- şartlandırılma yollu edindiği bilgiler kadarıyla da bu “tanrı” kafasında şekilleniyor..

Daha sonra, bulunduğu toplumun kullandığı tâbir eğer “Allah” ise, kafasındaki bu “tanrı” imajına “Allah” adını vererek konuşma ortamına dalıyor..

Bizde doğuştan ve çevreden gelen bir inanç var, bir “Tanrı İnancı” var! Biz buna “ALLAH” ismini taktığımız için de “Allah’a inanıyoruz” diyoruz!

Hemen hepimizde, ”Biz Allah’a inanıyoruz” diye bir inanç var. Fakat “ALLAH” kelimesini “Tanrı “ kavramı için kullanıyoruz.

İşte bütün problem burada başlıyor!.

“Tanrı” kavramının hiç bir aslı, gerçeği olmadığını anlamayan bu kişiye, siz “Allah” ismiyle işaret edilen mutlak varlığın özelliklerini anlatmaya başladığınız zaman; bu defa o kişi, bu bilgileri kafasındaki “tanrısına” enjekte ederek, aşılayarak; “tanrısını Allah’laştırıyor”!.

Oysa yapılması gereken işlem, “tanrı” kavramından kurtularak “Allah” ismiyle işaret edilen mutlak gerçeği farketmek”!..

İşte, “Allah” isminin işaret ettiği anlamların, kafamızdaki “tanrı” kavramına enjekte edilmesi, beynimizdeki “tanrı” kavramının ve düşüncesinin sanki kanserleşmesi gibi olay meydana getiriyor; “Allah”a ait özelliklerle bezenen “tanrı” kavramı günden güne gelişip büyüyor, yayılıyor;!..

Zîrâ düşüncedeki “Tanrımız” gittikçe “Allah’laşıyor”!

Beden hücrelerinin kanserleşmesi dünya yaşantısını kaybettirirken; “tanrı” bilincinin kanserleşmesi ve kişinin “Allah” ismiyle işaret edilen mânâyı idrâk edememesi ebedî hayatını değerlendirememesi sonucunu getirir!

“TANRI” ve “tanrılık” kavramının ne olduğunu âcilen çok iyi öğrenmek ve çevremizdeki düşünme kâbiliyeti olanlara da farkettirmek mecbûriyetindeyiz!.

Hazreti Muhammed Aleyhisselâm’ın, Kur’ân-ı Kerîm’e dayalı bir yolla açıkladığı “ALLAH” ismiyle işaret edilen varlığı gerçekten anlamak, idrâk etmek istiyorsak, öncelikle; ötede, dışımızda bir “Tanrı” varsayma düşüncesinden arınmak zorundayız!..

Tecrübelerimle şunu gördüm;

Genelde yapımızda-yaradılışımızda olan o “tanrı inancı” dolayısıyla biz, o tanrı inancını kafamızdan atamıyoruz.

Ne yapıyoruz? …

Allah konusunda bu ilimle öğrendiğimiz bilgileri, kafamızdaki “tanrı” kavramına şırınga ediyoruz, enjekte ediyoruz. Tanrı kavramını Allah kavramı ile aşılıyoruz ve kafamızdaki tanrı kavramını Allah’laştırıyoruz!

Yâni tanrımızı Allah’laştırıyoruz! Allah’ı yine anlamış değiliz!

Allah’ı anlayamadığımız içinde sistemde bir yığın aksaklıklar görüyor ve sualler çıkartıyoruz ortaya.

Sistemdeki bağlantıları kuramamamızın, kafamızda beliren suallerin sebebi , hep , ALLAH kavramını anlayamamamız!

İşin bütün problem noktası burası!

"Tanrı" kavramından kurtulmak irfan ile olur, basiret ile olur bunu da tefekkür ve muhakeme ve ilim getirir...

v

ALLAH ve DİN ADINA KİM YETKİLİ?!

“İslâm Dini” ile ilgili, günümüzün en büyük sorunlarından biri de hemen herkesin, başkalarının yaptıklarını Allah ADINA yargılayarak, hükümler vermesi..

Herkes birbirini eleştiriyor; diğerinin, kendi yaptığına uymayan davranışının yanlış olduğunu söyleyerek, “Allah`ın onun yaptığını kabul etmeyeceği” hükmünü veriyor!.

Kişinin cehaleti ne kadar çoksa, bu tür hükümleri de o oranda artıyor!

Öncelikle ve kesinlikle şunu bilelim ki;

Şu anda yeryüzünde yaşamakta olan hiç bir kişi, -Nebi değilse- ALLAH ADINA değerlendirme ve hükmetme yetkisine sahip değildir!. Böyle bir yetkisi olduğunu söyleyen kişi ise, ancak ve sadece akıl hastası olabilir!. Böyle birine inanmak ise, cehaletin son sınırıdır!.

Biz bütün insanlar, Hazreti Muhammmed Aleyhisselâm’ın bize bildirdiklerine ve Kur`ân-ı Kerîm’e dayalı olarak, kişisel yorumlarımızla “İSLÂM DİNİ” HAKKINDA düşüncelerimizi dile getirebiliriz. Ama kim olursak olalım, “İSLÂM DİNİ” HAKKINDAKİ kişisel düşünce ve yorumlarımız, DİN ve ALLAH ADINA değildir!.

Yeryüzünde ALLAH ve DİN ADINA konuşma yetkisi yalnızca son Nebi olan Hazreti Muhammed`e ait idi!. O da görevini tamamlayıp âhıret âlemine intikal etmiştir 1400 küsur yıl önce...

İşte O yüce zât’tan sonra, herkes, o kaynaktan aldığı ışık nisbetinde KENDİ ANLAYIŞI KADARIYLA, DİN HAKKINDA düşünce ve değerlendirmelerini dile, kaleme getirmişlerdir.

Bizler, kim olursak olalım, birbirimizin ilminden, anlayışından, ferasetinden istifade ederiz; çünkü bizleri yaratan Allah, her birimize, diğerinde olmayan ayrı bir kemâlât ve özellik bahşetmiştir. Ancak herkesin bağlanması zorunlu olan tek kişi, Allah Rasûlü Hazreti Muhammed Mustafa Aleyhisselâm’dır!.

Bizim mutlak olarak tâbi olmamız gereken yegâne kişi Allah Rasûlu Muhammed Mustafa Aleyhisselâm ‘dır. Çünkü Allah adına konuşma yetkisi sadece ve sadece Hz.Rasûlullah’tadır, aldığı nübüvvet vahyi dolayısıyla!

O’nun dışında, O’ndan sonra nübüvvet vahyi alan hiç bir şahsın gelmediğine inanmamız hasebiyle hiç kimse Allah ve Din adına veya Rasûlullah adına konuşma yetkisine sahip değildir. herbirimiz ancak öğrendiğimiz kadarıyla İslâm Dini hakkında konuşuruz, fikirlerimizi serdederiz ve diğerleri de onu dilediği gibi değerlendirir

Bizler birbirimize kişisel kanââtlerimizi söyleyebiliriz... “Benim bilgime göre...”, “kişisel kanââtime göre...” gibi başlıklar altında karşımızdaki kişinin sorusunu cevaplayabiliriz... Ancak anlaşılacağı üzere, bu cevaplar hep bizim “DİN” HAKKINDAKİ kanaatlerimize dayanan kişisel yorumlardır!. Bu mütalâalarımız, kesinlikle ALLAH ve DİN ADINA olmadığı için, kimseye bağlayıcı bir sonuç getirmez!

İşte bu sebepledir ki, kimsenin, kimseyi yaptığı ya da yapamadığı ibadetleri yüzünden eleştirip, “sen şunu yapmıyorsun öyle ise cehennemliksin”; ya da, “sen şunu yapıyorsun cennetliksin” diye hükümlendirmesi geçerli olmaz!.

Herkesin yaptıkları hakkında mutlak hüküm ve değerlendirme yalnızca Allah`a aittir!.

Siz, ilmine güvendiğiniz bir kişiyi kendinize yolgösterici olarak seçebilirsiniz; yaşamınıza, onun öğretisine göre yön verebilirsiniz.. Ama şunu da kesin olarak bilmek zorundayız ki, o öğretilenler de, o kişiye “GÖRE”dir!. Allah ve Din ADINA kesin mutlak gerçek değil!.

Öyle ise, biz kimden bilgi alırsak alalım, kimi hocaefendi, şeyh, âlim, önder kabul edersek edelim; yanlızca onun fikirlerine ve bakış açısına dayalı olarak, insanları eleştirmekten, yargılamaktan; onlar hakkında hüküm vermekten uzak durup; herkes hakkında mutlak hükmün yalnızca Allah`a ait olduğunun farkına varalım!.

Bilelim ki bizler, “müminler kardeştir” işareti ışığında, ilmimizi birbirimizle paylaşıp, geleceğin şartlarına hazırlanmak için varız!.

Ve bundan da çok daha önemlisi; hakikatımızdaki Allah`ı tanımak ve ermek zorundayız!.. Bu dünyadan gittikten sonra, bunun oluşması kesinlikle imkânsız!.

Zîrâ biz dünyaya, devlet kurup, saltanat sürmek; insanları güdüp, kendimizi tatmin etmek için gelmedik!..

v

ALLAH’IN ADALETİ

"ADALET", O'nun, hangi amaçla yarattıysa, o amaca uygun olarak birime hakkettiğini vermesinin; dildeki adı!..

Herkes ne iş için varedilmiş ise; hangi ismin mânâsının açığa çıkmasına vesile olmak üzere varedilmiş ise; O ismin gereklerini hakketmiş demektir !

İşte bu mânâda adalet, onun hakkettiklerini almasıdır!

v

İNSANLAR EŞİT OLARAK MI DOĞUYOR,

EŞİT ŞARTLARDA MI YAŞIYOR?!

Lûtfen, gerçekçi bir şekilde düşünüp şu soruların cevabını verin...

Evrende günümüz biliminin tespitlerine göre mevcut olan, bir milyarı aşkın galaksi içinde; "Samanyolu" isimli bu galakside varolmayı siz mi tercih ettiniz?.. Bu sizin isteğiniz mi?...

"Samanyolu" adlı, son bulgulara göre 400 milyar yıldızdan oluşan birikimin, merkezden 32 bin ışık yılı uzaklığındaki bir kıyısında, "Güneş" adlı bir sistemde varolmak dahi sizin seçiminiz veya tercihiniz miydi?...

Efendim?!...

"Güneş" sistemi içinde, Güneş'ten 1 milyon 303 bin defa küçük "Dünya" adlı uyduda, "insan" türünden olarak varolmak da mı sizin tercihiniz değil?...

Yoksa bulunduğunuz kıta, ülkeyi de mi siz seçmediniz!?...

Öyle ise, içinden geldiğiniz ırkı, nesli, milleti siz seçtiniz..?

Artık, ana veya babanızı, aile ortam ve şartlarını da seçmediğinizi, size bunun dahi hiç sorulmadığını, söylemeyin bana!..

Öyle ise, Erkek ya da kadın bedeniyle bu dünya üzerinde boy göstermek artık sizin tercihiniz olmalı!.. Ne, o da mı değil!..

Peki bu durumda şunu soralım kendimize...insanlar, ellerinde olmayan şeyler yüzünden, kınanır, hor ve küçük görülür, dışlanır ya da suçlanabilir mi?

Bu durumda biz, insanlar arasında ırkları; renkleri; yetişme tarzlarından gelen din anlayışları; dilleri gibi doğmatik özelliklerinden dolayı ayırım yapabilir miyiz? Bu akla, mantığa, insafa sığar mı?..

İnsanların bu gerekçelerle birbirlerine baskı uygulaması "İslâm Dini"ne de aykırıdır; "kimse kapasitesinin dışından sorumlu değildir" hükmünce; insanlık şuuru ve aklına da!.. Eğer böyle bir bakış yanlışı varsa, demek ki bu bakış açısı bir daha sorgulanmalıdır!

Gelelim yaşam yarışındaki "eşit"liğe...

Yarışın, eşit şartlarda olması için, önce başlangıcın eşit olması gereklidir!.

Peki biz, yaşam yarışına, eşit şartlarda mı başlıyoruz?...

Sen, dehâ bir baba, bilgin bir anneden doğuyorsun, genetiği ilim irfan yüklü; ben saf iyiniyetli, kendi halinde; yarını düşünemeyip, o gün karnını doyurmaya çalışan gariban bir çiftten dünyaya geliyorum, genetik yoksulu!.

Sen, zengin bir aileden dünyaya geliyorsun; kahvaltısını New York'ta akşam yemeğini Tokyo'da yiyen; ben garip bir aileden merhaba demişim dünya günlerine, altı yamalı pabuç giyip, taksiye binme lüksü olan!.

Sen, Dünya güzeli bir annenin ve dünya yakışıklısı bir babanın ürünüsün; bense Nasreddin Hoca'nın "bana görünme de kime görünürsen görün" dediği gibi bir ana ile işte öylesine bir babanın karışımı!.

Sen iki cihan Efendisinin sulbünden gelmişin; bense Molla Kasım'ın!..

Ve biz "EŞİT"iz; öyle mi?!...

"EŞİT" başladığımız bu hayat yarışında, "EŞİT" şartlarda yaşıyor; "EŞİT" şartlarla karşılaşıyor; "EŞİT" muamele görüyor; "EŞİT" şartlarda ayrılıyoruz dünyadan; bu kadar "EŞİT"likten sonra!..

Ama ne "EŞİT"lik!

Ve "ADALET"!... Allah dâim bâki rahmetiyle kuşatsın, şimdi İstanbul Silivrikapı'da medfûn annem!.

"BEN DİLEDİĞİMİ YAPARIM", diyen; ve kendinden gayrı mevcut olmayan "ALLAH"!..

Ve O'nun takdirine, hükmüne, dileğine mutlak olarak bağımlı; her şeyini, O'ndan almış; O'nun, ilim ve kudreti, yaratıcılığı önünde, dünyada bir "hiç" olan ben; ve gibiler!..

Para ve etiketin çıplak ya da giyimli bir biçimde, acımasızca insanlara hükmettiği dünya yaşantısı!... Aslanın pençe ve dişleri arasındaki ceylan; insanın ağzında dişleri arasinda kuzu ya da tavuk; zenginin elleri arasında insafına kalmış fakir!..

Ve de Allah Rasûlü’nün duyurduğu ölümötesi yaşam gerçeği ile; insanların ne tür çalışmalar yaparsa, ölümötesinde onun sonuçlarıyla karşılaşacağı yolundaki, evrensel sistem ve düzene dayalı "İslâm Dini" gerçeği!..

Olmuşun kavgasını bırakıp da, oldurabileceklerimizle zamanımızı değerlendirsek; daha iyi olmaz mı dersiniz?.. Hele bunu bir düşünelim ciddi ciddi!..

Niye ve kime ibadet etmek zorundayız acaba?

Seni, zengin-âlim babadan dünyaya getiriyor, ötekini fakir- câhil babadan meydana getiriyor. Yâni, işin bu yönüne gelene kadar, sen doğuştan bir kere bak olaya!... Yâni, doğuşta eşitlik yok!.. Dolayısıyla böyle bir eşitliği hiç arama!...

Sen, sadece kendi içinde bulunduğun şartlar içinde kendini en iyi şekilde kullanmağa, şu verilmiş beyin nimetini en güzel, seni hedefe yaklaştıracak en iyi bir biçimde kullanmağa bak!...

Bizim yapacağımız olay bu!... Çünkü Âyet-i Kerime çok sarih:

“İnsan için kendi çalışmalarının getirisinden başka bir şey yoktur”!.

v

ALLAH’IN ADALETİ,

HERKESE EŞİT MUAMELE MİDİR?

”Adalet” deyince biz ne anlıyoruz?..

Eşitlik !..Herkese eşit muamele!…

Hayır!…

Halbuki, “adalet “ her birimin hak ettiğinin verilmesi!. veya, her hak etmediğinin verilmemesidir. Herkese eşit vermek değildir, adalet!..

Her birimin kendi yapısına, özelliğine göre hak ettiğinin verilmesidir.

Biz herkese eşit muamele diye anlıyoruz. Ve sonra, “her kese eşit vermiyor!.” deyip, suçlayacak makam arıyoruz.

Allah Kur’anda, her kese eşit vereceğim diye bir şey söylemiyor ki!. “Ben Âdilim!.” Diyor.

İşte, bunun gibi bir çok şeyi bizler yanlış anlıyoruz. Ondan sonra da, bu yanlışlığı getirip, tanrımıza bağlıyoruz.

Tabii ki, bu durumda tanrıyı beğenmeyip; “haydi canım, böyle tanrı olmaz!.” Diyoruz.

Allah adaletinde, herkes payına ne düşerse ona razı olmak zorundadır!..

Allah, herkese, dilediği ve takdir ettiği kadarını verir; ki bu da onun “hakkettiğidir”!..

Allah herkese hakkettiği kadarını verir, ki Allah`ın “Adl sahibi” olmasının anlamı da budur!..

v

ADALET NE ZAMAN YERİNE GELİR?!

Kim neyi hakketmiş ise, o hakkettiğini aldığı zaman adalet yerine gelmiştir!.

v

ALLAH’I ANMA

Soru

-“İşte onlar, iman edenler ve kalpleri Allah'ı anmakla huzura kavuşanlardır. Dikkat edin, Kalpler ancak Allah'ı anmakla huzura kavuşur”. (Ra’d, 28 )

Üstadım, buradaki “Allah'ı anma”dan ne anlamalıyız?..

Üstad

-"ALLAH İsminin İşaret Ettiği mânâ”yı anlamak için yapılan tefekkür, burada “zikir” olarak anlatılmakta ve bu tefekkürün sonunda erilen gerçek ile imân ehlinin huzur bulacağına işaret edilmektedir..

“İnsanların, idrâka dayanan ilimden mahrum kalıp ezbere dayanan bilgi birikimiyle mukallit olarak yaşamaması” demektir.

v

ALLAH’IN BAKIŞI

Allah’ın bakışı; kendi isimlerinin mânalarını, ilmi ile ihâta etmesidir.

İşte “isim mertebesindeki-isimlere olan ilmi” diye kastettiğimiz şey “Allah’ın ilmi bakışı”dır!..

v

ALLAH’I BİLMEK

Benim için en önemli konu önce ALLAH’I BİLMEK !..yâni önce İMAN !..

Ama nasıl iman?..

BİLİNÇLİ bir İMAN!..

Neye ve niye inanılması gerektiğini düşünerek iman!

“Annemden babamdan duydum, benim de içim yattı, bunu böyle kabullendim”!!!

Güzel!..makbul!..Ama benim tarzım değil!.

Benim tarzım ; inandığınız herşeyi neden-niye-niçin-nasıl öyle olduğunu bilerek o şeyi kabullenmek ...İman edilmesi gereken hususların en başında gelen şey de, bendeki anlayışa göre ; ALLAH’A İMAN’dır.!..

Peki, Allah’ı bilmek en birinci vazifemiz olduğuna göre Allah’ı acaba ne kadar - nasıl biliyoruz?

“Yerleri ve gökleri yaratan Ulu tanrı , mı ! ? “ ...

Şimdi, burada klasik anlatımın ötesinde bir Ahmed Hulùsi klasiği ile karşı karşıya geliyorsunuz!

Allah’ı bilmek!...

Allah’ı ne kadar ve ne şekilde bilebiliriz?

Allah’ı bilmekten önce , evvelâ içinde yaşadığımız âlemi-ortamı -algılamakta olduğumuz çevreyi ne kadar biliyoruz, bir kere onu bir düşünelim..

Zîrâ İhlâs sùresi’ni hepiniz biliyorsunuz ki Allah TEK’dir, Eşi benzeri yoktur.

Sonsuz-sınırsız-bölünmez-parçalanmaz bir varlıktır.

Ne O’na bir şeye dahil olabilir, ne O’ndan bir şey çıkabilir gibi bir genel anlatım ile. Ama bu genel anlatımı düşüncemizde hissedebilmek lâzım!

Allah'ı bilmek, bulmak ve O'nunla olmak için tek bir tarikat vardır, tek bir yol vardır; o yol da, Efendimiz Rasûlullah Salla'lâhu Aleyhi ve Sellem’in yoludur!..

Kur’ân ‘ın veya Hz.Muhammed’in anlattıklarını hissedebilmek önemlidir, ezberlemek ve tekrar etmek değil!

Hepiniz “Kul Hùvallahu ahad”ı ezberlemişinizdir. Hiç içinizde “Hù vallahu ahad”ı söyleyen var mı?

Hangi birinize desem ki “İhlâs sùresi’ni bana okuyun”, hepinizde başlayacaksınız “Kul Hùvallahù Ahad”...

Muhtemelen içinizden çıkmayacak “Hù vallahu Ahad” diyerek bana İhlâs sùresini okuyacak olan!.

Ahmed’e desem ki; ”Git, Mehmet’e de ki -benim fotoğraf makinemi getirsin-...

Ahmed gidip te Mehmet’e; Hulùsi dedi ki , “Git ,Ahmet’e de ki benim fotoğraf makinemi getirsin...diye benim cümlemi tekrar etmez.

”Hulùsi senin fotoğraf makinesini getirmeni istedi” der.

Allah bizlere diyor ki; “Kul” ( “deyin”)..

Nasıl deyin?

Benim sesimi alan şu teybin beni tekrar etmesi gibi değil!

Söyleneni düşünün, mânâsını anlayın, idrâk edin. kavrayın öylece bu mânâyı benimseyin anlamına olarak “Kul” diyor ve ondan sonra;

“Hû vallâhù Ahad”..

“O Allah Ahad’dır!

Size birinin naklettiği gibi alıp ezbere direkt tekrar değil, mânâsını anlayıp idrâk etmek!.Yâni “Allah İsmiyle işaret edilen” varlığın ne olduğunu iyi anlamak!

Din konusundaki yanlışların hemen pek çoğunun altında Hz.Rasûlullah’ın bize bildirdiği “Allah ismiyle işaret edilen” varlığın ne olduğunu anlamamamız yatar!

Şimdi şu anda üzerinde yaşadığımız dünyayı düşünün...Bu dünya, içinde bilimsel olarak yapılan araştırmalara göre dört yüz milyar yıldızın yer aldığı bir galaksinin kenarında bir yerde...

Dört yüz milyar tane güneş ne demek, bunu hiçbir insanın aklı hafsalası alıp kavrayamaz!.

Bunların hepsini yanyana getirsen, 400 milyar tane güneş ne kadar yer kaplar, nedir bu büyüklüğü insanın aklı-hafsalası alamaz.

“Lâ ilâhe illâllah” dendiği zaman ; “tanrı yoktur ama Allah vardır” gibi anlaşılamaz bu mânâ!. Çünkü Allah, bir tanrı değildir, tanrılara kıyas olmaz!”

Resim Ressamı ne kadar ihâta eder?

Ressam bir an düşünür,”şöyle bir resim yapıcam” der, oturup birkaç saat çalışır veya bir kaç gün çalışır bir resim ortaya çıkarır.

Ortaya çıkan resim aslında ressamın bir anlık düşüncesinin eseridir. Ressamın çok kısa süreli bir tasavvurunun-şekillendirmesinin bir eseridir.

O resim ressamı ne kadar anlatır, yansıtır?

Haydi şimdi farz edelim ki, Allah’ı anlatıp konuşmaya başlayalım!..

Bizim bu konuda söyleyebileceğimizi Kur’ân açık-net bir şekilde söylüyor, meleklerin dilinden;

“Allah’ım. bize izhar etmiş olduğun ilim kadarıyla biz seni bilebiliriz. Bize izhar ettiğin ilim, şuur- anlayış ne kadarsa biz o kadarıyla Seni bilebiliriz, Seni bilmemiz asla mümkün değildir”

Geldiğimden beri konuşmalarımın hâsılası, sonucu işte burada vurgulanıyor!...

Bizim “Allah’ı bilmemiz” demek; “Allah’ın bilinmezliğini bilmek” demektir!

Bizim Allah’ı bilmemiz, Allah’ın mutlak olarak bilinmezliğini bilmemizdir. Bunu bildiğimiz zaman, işte Allah’ı bilenlerden olmuş oluruz!

“Allah’ı bilenlerden’dir bu kişi” dendiği zaman, o kişi Allah’ın bilinmezliğini bilmiş demektir!

“Ben Allah’ın bilinmezliğini bildim” diyen kişi “ârif”tir,”âlim”dir .Bu gerçeğe Allah Rasûlü’’nün en yakın arkadaşı bu noktaya şöyle işaret etmiştir; “Allah’ı idrâk, Allah’ın idrâk edilemeyeceğini idrâk etmektir”.

v

ALLAH’I BİLMEK NİÇİN ÖNEMLİ?

Mümin, dünyaya “Allah’ı tanıyıp gereğini yaşamak ; ölümötesi ebedi yaşama hazırlanmak ; ve bu arada bildiklerini insanlarla paylaşmak için geldiğini bilmelidir. Onun kavgaya ayıracak boş vakti yoktur!.

Kişinin Allah’ın vechini görür hâle gelmesidir ki Allah’ın vechini basiretle (ilimle) görmek mümkündür.

Kim, neye kaç saatini ayırıyorsa, o yolda o kadar ilerler!...

Arpa ekip, gül derleyemezsin!.

10 saat mal satmayı düşünürken, on saatlik tefekkürün getireceği Allah’ı farketme idrâkı sende oluşmaz!.

Beynini ne yolda kullanıyorsan onun neticesine erersin!

“Allah”ı “kıymetini bilerek tanımamanın, nefsine yaptığın en büyük zulüm olduğunu idrâk edemiyorsan; mübarek olsun dünyalığın!.

Ama bu arada, “Allah”ı ebeden tanımaktan mahrum bir hâlde; “Allah”ın gazâbına ve lânetine uğramış olarak bu dünyadan ayrılacağını da bilmelisin!.

Bak aynaya!. Seyret kendini, yaptıklarını!…

Günün ne kadarını, “Allah”ı bilmeye ayırıyorsun; günün ne kadarında, dünyada bırakacağın şeylerle meşgulsün?!...

Kim neye kaç saatini ayırıyorsa, o yolda ilerler... 10 saat proje üzerinde çalışırken, on saatlik Allah’ı tanımaya eremezsin!..

Gözünü ve kalbini dünyalık bürümüş, aklı bulûğa ermemiş koca insana, “Allah”a yakîn elde edip, bunun sonuçlarını yaşamanın” ne olduğunu da anlatmak elbette mümkün olmaz!.

Ne amaçla olursa olsun, dünyalık kazanma hırsına bak bir… “Allah”ı tanıma ve yakîn elde etme hırsına bak bir!… Hangisi ne kadar; koy terazinin iki kefesine; gör kendini!.

Kırkında, ellisinde, altmışında bedene sahip olmasına rağmen çocuk beyniyle yaşayanın elbette iman bilgisi de olmaz!. Bırak ki, imanın gereğini yaşamayı!.

Çocuğun derdi, oyuncaktır!...

Büyük çocuklarınki de dünya!...

Dünyasız da yaşanmaz ki, deyip; Dini “hobi” edinene mübarek olsun dünyası!...Mübarek olsun imansızlığı!.

“Allah”ı anlama, onun gereğini yaşama, yakîn ve sonuçlarını elde etme bir anlam ve değer ifade etmiyorsa bir takım insanlara, nasıl anlatılabilir ki “ALLAH”a imanın önemi ve âciliyeti?

Neyi-niye yaptığını bilmek ve varlığın sırlarını çözmek, HAKİKATE ULAŞTIRIR Kİ Böylece Allah’a erersin. ESAS AMAÇ da budur!

Hemen bir hadîs-i şerîfi hatırlayalım:

"Ölen her kişi pişmanlık duyar. Cennetlikler, “keşke daha yapsaydık!” diyerek; cehennemlikler de yapmadıklarından dolayı"

Konuyu bu açıdan incelersek, görürüz ki, herkes, ya yapmayıp terkettiklerinden dolayı pişmanlık duyacaktır veya terkettikleri yüzünden!..Ya da yeterli nisbette çalışmamasından dolayı!..

Bütün bunlara ilâveten bir de Allah'ı bilmemenin, bulmamanın ve erememenin getireceği pişmanlık vardır ki bunun üzüntüsünün haddi hesabı olmaz.

Ölümötesi yaşama intikal etmiş bir kişi için, "vuslata ermeden gitmenin" getireceği eksiklik kadar büyük ve korkunç bir eksiklik düşünülemez. Bunun çok minyatürize edilmiş misâlini vermek gerekir ise, şöyle bir benzetmeden sözedebiliriz:

Bir hapishanedeki en zavallı ve eziyet gören mahkûmu düşünün, bir de yeryüzündeki tüm insanlara ve mahlûkata hükmeden insanı düşünün.

Biri, kendi hakikatından mahrum kişinin hâlidir, diğeri de Allah'a ermiş kişinin hâli. Hiç mukayese edilebilir mi..?

İman nûru olan kişide basiret açılır!

İman nûru, kişinin basiretini açtığı içindir ki o kişi ”başını ne tarafa döndürürsen Allah’ın vechini görürsün” âyetinin işaret ettiği mânâ ile varlığa bakar ve her kişide-her varlıkta Allah’ın vechini müşâhede eder ve Allah’ın vechini müşahede etmenin gerektirdiği edep ile hareket eder, isimle-resimle perdelenmez.

Dolayısıyla ırk-renk-din-cins farkı ayırt etmeksizin bütün insanların adı arkasındaki varlığın, Hak’kın varlığı olduğu idrâkiyle kızma-üzülme-sinirlenme-darılma gibi hallerden arınmış olarak her an Allah’tan razı bir halde yaşar! Bu razı halde yaşamanın sonucu da bir âyeti kerime ile;

“Ey beni görerek rızaya ermiş olan kulum, Cennet hâli mübarek olsun sana”

âyeti tecelli eder.

İşte bu kişi dünyada yaşarken Cehennem’den çıkmış,Cennet’in huzurunu ve güzelliğini yaşamağa başlamıştır.

“Allah’ın Vechi, Cennette görülür. Vechini gören de Cennet ehlidir!

“Vechi görmek” demek; isimden-resimden geçerek ismin ve resmin hakikatini görmek demektir!

Bu hâli-bu idrâkı yaşayan bir kişi hiç bir zaman karşısındakine zarar vermez, hiçbir zaman karşısındakini eksik-noksan-kusurlu-yanlış görmez. En yanlış-ters yaptığı hâlleri-hareketleri dahi kendisine öyle geldiğini, esasında o fiilin faili hakikatının Allah’ın olduğunu ve Allah’ın her yaptığının da bir hikmete mebni olarak meydana geldiğini idrak ederek İbrahim Hakkı Erzurumlu’nun dediği gibi ;

“deme şu niçin şöyle,

yerincedir o öyle..

bak sonuna sabreyle

Mevlâm neylerse güzel eyler”

anlayışıyla olayı değerlendirir.

Nitekim size geçmişte kötü gelen, feveran ettiğiniz nice olaylar vardır;bir zaman gelmiştir, ya iyi ki öyle olmuş-o öyle olmasaydı bu da böyle olmazdı dediğimiz çok olmuştur. Bu da demektir ki, bizim o anki hâleti rûhiyemize-duygularımıza-düşüncelerimize ters gelen birçok şeyin aslında Allah’ın hikmeti olarak meydana geldiğini - yerli yerinde olduğunu ve zamanın da böyle olacağını bize göstereceğini.fark ederiz.

Demek ki “Allah’ı Bilmek”; kişide, “iman Nûru”nu meydana getiriyor, iman nuru Cehennem ateşini söndürüyor, iman nûru basireti açıyor, perdeyi kaldırıyor, basiretle baktığın zaman da Allah’ın vechini müşâhede ediyorsun, bu da Cennet yaşantısını sana dünyadayken nasip ediyor!

Allah hepimize bunu kolaylaştıra, hazmını vere! ..

v

ALLAH’I TANIYABİLMENİN YOLU NEDİR?

“ALLAH”, bir objeye , bir varlığa işaret eden bir isimdir!

Bu ismin karşılığını kavrayabilmemiz için bir yol var; o da, bu içinde yaşadığımız âlemi-evreni olabildiğince tanıyabilmektir! Çünkü; varlığı meydana getiren gücün kökenindeki bilinç TEK olduğuna göre, varlığın TEK’liğini artık bildiğimize göre bizim Allah’ı tanıyabilmemizin yolu, O’nun yaratmış olduğunu tanımaktan geçer!

Ayrıca Kur’ân‘daki O’nu anlatan işaretleri değerlendirmekten geçer.

Bütün varlıkların ve dolayısıyla cinlerin hakikatı, alt boyutu melekler olması hasebiyle, cin için ne kadar, “melektir” denebilirse; insan için de o kadarıyla “halifetullah” denebilir...

İnsan, kendi derûnundaki melekiyet boyutuna ermeden; "ALLAH"ı bilmesi kesinlikle mümkün değildir!...

"Allah Adıyla İşaret Edilen”, genel bir oluşa yönlendirir düşünceyi...

Önce bu oluşu anlayacaksın, ve bunun sonucu olarak şirkten arınıp, "tanrı" kavramından kurtulacak ve böylece duş alıp arınacaksın...

Ondan sonra genel oluş içinde kendini tanımaya başlıyacaksın... Hayvan olan yanınla; cin olan yanınla; melek olan yanınla, insan olan yanınla.... Ve tüm bunların sonunda da "Allah kulu" olduğunun ne demek olduğunu farkedeceksin!...

Bunlar, bilgi ve ezberle değil, yaşam ve hissedişle olacak!...

Bunun sonucunda "Allah ahlâkı”yla ahlâklanmış olacaksın ve seyredeceksin âlemleri, "Allah" bakışıyla...

Burada özellikle vurgulamak istediğimiz çok önemli bir nokta var!..

“Önce varlığı, mevcudâtı, kâinatı, uzayları tanıyıp da; sonra «ALLAH Adıyla İşaret Edilen”i tanıyalım” görüşü fevkalâde yanlıştır!.

Eserden müessire gitmek, diye eskilerin târif ettiği bu yol son derece uzun, dolambaçlı, tehlikeli ve âdeta labirent gibi bir şeydir!.. İçine bir girenin bir daha kolay kolay çıkması mümkün değildir.

«ALLAH»'ın kelimelerinin sonu yoktur!..

“ALLAH”ın isimlerinin işaret ettiği mânâların sonu yoktur!..

O mânâların seyri anlamında olan oluşların da sonu yoktur!..

Netice olarak âlemlerin sonu yoktur!..

Âlemlerin sonu kabulü, «hükmî»dir ve ZÂT'a nisbetledir!..

Zâhir ve Bâtın ilimleri, bu hakîkatı idrâk ve yaşam için yeterli değildir...

Zâhir ilimleri denen beş duyuya dayalı ilimler- ki cifir ilmi de buna dahildir-; “bâtın ilimleri” denen beş duyu ötesi ilimler -ki hissî müşahede ve keşif bu bölümde mütalâa edilir- Hakikatı yaşamaya ve “ALLAH Adıyla İşaret Edilen”i tanımaya yeterli değildir!..

«Hakikat»ı yaşayabilmek, ancak «ilmi ledün» ile mümkündür...

Zirâ, ilâhî sıfatlarla tahakkuk, ancak «ilm-i ledün» ile mümkündür!..

Şâyet tasavvuf lisanı ile açıklamak gerekirse, kendini esmâ boyutunda, sıfat boyutunda ve zât boyutunda tanıyabilmek ana hedeftir ki; bu da ancak gidilecek noktanın ne olduğunu idrâk edip, O'nun gereğini yaşayabilmek ile mümkün olur.

Bunun için de ilk hedef "ALLAH" ismiyle işaret edilenin ne olduğunu öğrenmek, anlamaktır!.

Yolculuk ALLAH'tan başlar, ve ALLAH'la, ALLAH'a olur ise son derece kısalır!.

Netice olarak şunu belirtelim ki, âlemleri tanıyarak ALLAH'a ermek değil; ALLAH'ı tanıyarak, âlemlerini seyretmek ana gayemiz ve hedefimiz olmalıdır.

Aksi halde tüm ömrümüz âlemler içerisinde geçer gider ve netice «hicap»ları aşamaz, «perdeli» olarak bu dünya yaşantısından geçer gideriz!.

Allah’ın ne olduğunu anlamak için birimi ve sistemi çok iyi gözlemek lazım.

Birimi ve sistemi ne kadar çok iyi gözlemleyip anlayabilirsen o kadar ALLLAH’I ANLAMIŞ oluyorsun. Başka türlü şansın yok!.

Birimsiz-objesiz, Allah’ı anlama şansın yok!

Senin bütün duyuların hep 5 duyuna dayalı olarak aldıklarını değerlendiriyor.

Dolayısıyla bunun dışında senin gözlemleme şansın yok!

Ya hayâlinde birşey yaratacaksın, ona “Tanrılık vasfı!” vereceksin, ya “gözlemlediğin”dir! Ama gözlemlediğin kadarıyla da Allah’ı kayıt altına -sınır altına almayacaksın! Yâni “bunu yapıyor,öyleyse budur!” demeyeceksin.

İsimler resim olmasın!.

İsimleri resim gibi klişe gibi alıp beynimize yerleştirip sonra da o isim resimleriyle resimlerin ardındaki içerikten perdelenmeyelim.

Ressam resim yapar…Resmi yapmaktan amacı; o resimle karşısındakilere-çevresindekilere bir mesaj vermektir.eğer o resimden o mesajı almazsan, resme bakmışındır…Resmi görmemişindir! Resme bakmak başka şeydir, resmi görüp resmi okumak başka şeydir.

Ben şurada karşıma bir resim asmışım…Bu resim Samanyolu Galaksisi diyorum..Ortası biraz sarı…hiçbirşey belirgin değil..kenarlara doğru parlak noktalar var falan..Ben resmi görmüyorum, şu an resme bakıyorum!

Ben ne zaman “resmi görmeye” başlarım?..Bu galakside bir yığın yıldızlar var ve bu yıldızların içinde bir nokta sadece Güneş..

Bu kadar büyük galaksinin içinde benim bu koskoca dev bizim Dünyamızın tâbi olduğu Güneş adını verdiğimiz,orada bir nokta olursa ya bu galaksinin içinde Dünyanın yeri ne? Benim yerim ne? diye düşünmeye başlarsam, işte “resme bakmak” durumundan çıkıp,”resmi görme”ye başlamış olurum!Çünkü şu temel esas sarsılmaz gerçektir;

Ressam binlerce resim yapar.

Her bir resim ressamın bir özelliğini yansıtır.Ama resim, ressam değildir! Bu da ana MUTLAK GERÇEK!

Resmi, ressamdaki vasıftan ayrı düşünemezsin! Çünkü onu ressam meydana getirdi ama ressamı da resimle kayıt altına alamazsın!

Sen beni bir tek kitabımla kayıt altına alıp,”Ahmed Hulusi, bu kitaptaki bilgilerden ibarettir” diyemezsin! Ben o kitabı yazdığım gibi 10 kitap, 20 kitap daha yazarım. Kitaplara yazdığımın dışında kafamda daha yazmadığım bir ton nesne vardır. Sen beni yazdığım bir kitapla kayıt altına alamazsın.

Sen Allah’ı bir tek Kur’ân ‘la kayıt altına alamazsın!

Kur’ ân insanlara gelmiştir. Kur’ân insanların gereklerine göre gelmiştir. Dolayısıyla Kur’ân ‘la ALLAH’ı kayıt altına alamazsın.

O’nun sonsuz kelâmından bir kelâmdır KUR’ÂN !

Ve yaşadığımız âlem, O’nun sayısız-sonsuz âlemlerinden bir âlemdir.

Biz daha içinde yaşadığımız bu âlemi tam anlayıp değerlendiremezken bu âlem gibi sayısız âlemleri-evrenleri-varlıkları meydana getiren mutlak varlığı ne kadar tanıyıp-anlayıp-yorumlayıp-değerlendirebiliriz?

“El”’de her an tasarruf eden, bu beyindir.

El ve parmaklar hiçbir şekilde kendi başına hareket edemez.

Hiç bir el beyinsiz hareket edemez.Nerede bir el veya bir parmak hareket ediyorsa onda tasarruf etmekte olan bir beyin var demektir!

Bu varlıkta da hiç bir nesne-birim-obje, Allah’ın dilemesi-irade etmesi-kudreti dışında, kendi başına tasarruf gücüne sahip değildir.Mümkün değildir böyle bir şey. Ama “Beyin”i de hiç bir zaman bu elle kayıt altına alamazsın. Eldeki hareketleri görüp de,”işte beyin ancak bu parmakları oynatır” diyerek beyin’i sınırlayamazsın.

Bu dengeyi çok iyi kurmak lazım! “Allah’ı anlama”nın yolu buradan geçer.

v

ALLAH’I NE KADAR TANIYABİLİRİZ?

Allah'ı ancak esmâsı kadar tanıyabilmek mümkündür!..

Çünkü, zaten, Zâtı itibariyle tefekkür edilmekten, tanınmaktan münezzehtir!..

"Allah'ı idrâk, ancak O'nun idrâk edilemiyeceğini idrâktır" diyen Hazreti Ebû Bekir Sıddık radıyallahu anh. işte bu noktaya işaret etmiştir.

Zâtı, bilinmezliğiyle bilmek, "Ahadiyyet" sırrına vukûfla mümkündür!..

Zâtın bilinmezliğini idrâk ettikten sonra, kalır iş isimleri yollu tafsîli bilmeye.

Ki bu da ancak melekût âleminin içinde olan, ef'âl tecellîlerine vukûfla mümkün olur!..

Esmâ'nın, "mardiyye" nefs düzeyinde toplu bilinişi, ancak ef'âl mertebesindeki ortaya çıkışlar ile tamamlanır.

Ancak ne var ki, bütün bilişler dahi, çeşitli perdeler olan esmâ tecellîlerinden başka bir şey değildir!..

Bir başka anlatım ile, Ceberùt âlemi, “Aklı Kül âlemi”dir ki, mânâları seyir hâlidir. Ve bunlar dahi, Zât'ın kendi özelliklerini, mânâlarını seyir için meydana getirdiği tecellîlerdir.

Sen, bunlarla kayıtlı olarak seyre başladığın zaman, sürekli çeşitli isimlerin mânâlarını müşahedeye başlayacağın için, Zât'ını görmekten perdeli kalırsın!.. Bu yüzden de zâtını tanıma yolunda geri kalırsın.işte bunun için, aklı cüzden geçtiğin gibi, aklı küllün seyrinden dahi geçmek tavsiye edilmektedir!..

v

ALLAH’IN ZÂTI ÜZERİNE

TEFEKKÜR EDİLEBİLİR Mİ?

“ALLAH Adıyla İşaret Olunan”, Zât'ı itibariyle "AHAD"dır ki, üzerinde düşünülmesi muhaldir!.

Bu yüzden de Hazreti Muhammed Aleyhisselâm tarafından konunun ehilleri uyarılmışlardır:

«ALLAH Adıyla Anılan’ın Zât'ı üzerine tefekkür etmeyiniz»...

Bu ikâzı yanlış anlamayalım!.. “Tefekkür edilebilir ama siz etmeyiniz” denmek istenmiyor!...

Böyle bir tefekkür, muhaldir!..

Böyle bir tefekkür mutlaka hedefini şaşırır ve neticede yanlış noktaya ulaşırsınız!. Onun için de sakın böyle muhal bir işe girişerek zamanınızı boş yere harcamayın, denmek isteniyor.

Bunun niçin olamadığını çok basite indirilmiş bir misâl ile açıklamaya çalışalım;

Sizin çeşitli isimlerle anlatılan pekçok özellikleriniz vardır...

Bu özellikler kime aittir?..

Elbette size!..

Peki siz kimsiniz?.

Canlı, şuurlu, düşünebilen, dileyen ve gücünce de bu dileklerini kuvveden fiile, yâni tasavvurdan tatbikata çıkarabilen bir terkipsiniz...

Peki bu vasıflara sahip olan kişi kim?..

"Ben" diyeceksiniz...

Nedir bu "ben" dediğiniz?..

İşte bu noktada, ister istemez geri dönmek zorundasınız!.. Nasıl lastiğe bağlı bir nesneyi attığımız zaman, esnekliği kadar ileriye gidip, bir noktadan sonra geri dönerse; çeşitli özellikleri ile târif ettiğiniz «BEN»den sonra da tekrar onun özelliklerine geri dönmek zorunda kalırsınız.

Zîrâ, ne zaman «BEN» kelimesiyle işaret ettiğiniz Zât'ınızı anlatmağa kalksanız, mutlaka, onu, yine bir özelliğiniz yâni vasfınız ile anlatmak zorunda kalacaksınız ki, işte bu durum tasavvuf lisânıyla, “zât mertebesinden sıfat mertebesine rücû” etmektir.

Dolayısıyla, “ALLAH Adıyla Anılan”ın ZÂTI üzerine tefekkür etmek muhaldir!

İşte bu yüzden "AHAD" olan “ALLAH”, kendisinin dışında hiçbir varlık mevcut olmadığına, gene kendisi şehâdet eder...

«Şehîdallahu enne Hû, lâ ilâhe illâ Hû...» (3-18)

«Şahittir ALLAH, sonsuzluğuyla hüviyetine ki; bu yüzden kendinden gayrı bir ilâh da yoktur.»

«Ve ALLAH, dilediği birim isimleri altında, bu şâhitliğini izhar eder.» (Vel melâiketi ve ulûl ilmi)

v

“ALLAH’A BORÇ VERMEK”

"Allah'a güzel bir borç verecek yok mu?" (Bakara 245)

"Eğer Allah'a ödünç verirseniz onu kat kat artırır."

Yapılan iyilik veya hizmet, sûreten falanca kişiye; fakat hakikati itibariyle onun öz boyutundaki TEK'e dir... Dolayısıyla kim kime iyilik yaparsa, veya kim kime kötülük yapar yüz çevirirse, hep TEK'e yapmış olur bu davranışını!..

v

“ALLAH BOYASIYLA BOYANMAK”

Allah'ın ahlâkıyla nasıl ahlâklanacaksın?..

İki yol vardır:

A - Dıştan içe gidiş.

B - İçten dışa geliş.

Birinci şıkkın gerçekleşmesi nisbeten daha kolaydır. Dıştan içe gidiş dediğimiz şeklin gerçekleşmesi, daha önce o hedefe ulaşmış bir kişiyi bulup; onun, senin tabiatına, huylarına, istek ve arzularına ters düşen emirlerine körü körüne sürekli tâbi olarak; yeni bir şekle, tarza, mânâya geçiş yoluyla mümkün olur!..

Daha sonra da bu mânâları kavramaya çalışırsın!..

"ALLAH BOYASIYLA BOYAN." (2-138)

İkinci şıkkın, yâni içten dışa gelişin gerçekleşmesi ise bir ölçüde daha zordur. Bunun için geniş tefekkür yeteneğine sahip akla ihtiyaç vardır!.. Tâ ki yapılan çalışma ve araştırmalar sonucunda, kendinde mevcut tüm manâları keşfedebilesin, sonra onlarla boyanabilesin. Böylece Allah'ın boyasıyla boyanmış olasın!..

Allah'ın; önce bilinen tüm isimlerinin mânâlarını, sonra da bilinmeyen sayısız isimlerin mânâlarını kendinde keşfedip, kendini tanıyasın. Zîrâ...

Neyi, niye, nasıl, hangi hedefe yönelik olarak yaptığını bilmeden ortaya koyduğun her hareket "tabiî"dir. Yâni, tabiatının gerektirdiği bir biçimde!..

v

“ALLAH DİLEDİĞİNİ NEREDE YAPAR?”

“Dilediğini yapar O”!. (2/253)

Kim?...

Allah, dilediğini yapar!...

Nerede, dilediğini yapar?..

Yukarıda, ötende oturupta mı dilediğini yapıyor?.. Hayır!..

Bak, dikkat etsene; nerede yapmada dilediklerini?..

“Nefs”lerinizde mevcut, görmüyor musunuz..?”(51/21)

diyor.

İşte “nefs” adı altında dilediğini yapıyor!. Ama, her “nefs” için, yaptığının neticesine erişmek de mukadder hüküm!.. O da kendi hükmü- iradesi gene!...

v

ALLAH “EKBER”DİR!

“BÜYÜKLÜK” KAVRAMINDAN MÜNEZZEHTİR!

“Allah büyüktür” tâbiri yanlıştır, bâtıldır! Allah için “büyük”tâbiri kullanılamaz!

“Büyük”; küçüğün büyüğü anlamındadır. Şu nesne, bu nesneden daha büyüktür...

Büyüklük izâfidir, göre’dir , birşeye göredir.

Allah, bir şeye göre kıyaslanmaktan münezzehtir! Çünkü Allah’ın kıyaslanacağı bir başka varlık yoktur!

Allah öyle sonsuz-sınırsız bir Tek’tir ki kendisinin dışında başka bir varlık mevcut değildir.. Kendisinin dışında başka bir varlık olmaması hasebiyle de O’nun büyüklüğünden söz etmek, gafletten başka bir şey değildir!

"Allahû Ekber" demek, Allah "büyüktür" ya da "en büyüktür" gibi bir anlama alınmaz. Çünkü Allah "büyüklük" kavramından münezzehtir!..

Allah'ın, misli, dengi, benzeri, makro ya da mikro plânda bir ikincisi yoktur ki, "ondan büyüklüğü" bahis konusu edilsin!..

"Ekber" kelimesini, "Allah" ismi yanında gördüğümüz zaman, asla normal biçimde, herhangi bir şeyden büyüklük olarak anlıyamayız. Çünkü, az önce de söylediğim gibi, O'nun daha büyük olduğu, ikinci bir varlıktan sözetmek mümkün değildir.

Öyle ise, "Ekber" kelimesini "Allah" ismiyle bütünleşmiş olarak gördüğümüzde nasıl yorumlayacağız..?

"Allahû ekber" kelimesinin Türkçe anlamını, düşünebildiğimiz kadarıyla şöyle yorumlayabiliriz;

Sonsuz - sınırsız olması sebebiyle, tüm varlıkta kendinden başka bir vücûd sahibi olması mümkün olmayan büyüklük!.. Evet, bir şeyden büyük değil, "büyüklük sahibi”.

İşte bu "büyüklüğü" şâyet hissedersek ve bu şekilde "Allahû ekber" diyerek namaza başlarsak; daha sonra okuyacağımız âyetler ve rükû ve secdeler ile namazı "ikâme" etmeye çalışmış oluruz, gücümüz yettiğince, ilmimiz elverdiğince. Bu ikâme sırasında, kişi kendini yaratan varlığa, hamdeder, şükreder, isteklerini arzeder ve ondan kendisine icâbet etmesini bekler. Bu şekilde bir fiil ortaya koyması istendiği; emredildiği için; bu emri yerine getirmek üzere bu namazı edâ eder!..

v

“ALLAH’IN FAZLI”

Soru

“Allah’ın Fazlı” nasıl olur?

Cevap

Fıtratında sana o kolaylığın sağlanmış olması dolayısıyla...

v

“ALLAH’IN GAZABINA UĞRAMAK”

Kişinin özündeki “Allah”tan ve bunun sonuçlarını yaşamaktan “gâfil” olması, onun “gazâba uğramış olması” demektir!.

Gelecekte beklenen ateş ya da işkence olaylarını “gazap” sanarak; insanın yaşadığı andaki “gazap”tan gafleti ise, “Allah gazâbına uğramış olmasının açık yaşantısı”dır!.

“Allah gazâbına dûçar olmuş” kişi, özündeki Allah’ı tanıyamamış ve bunun gereğini hâlâ yaşıyamamakta olan insandır!.

Bunu idrâk edememek de gazâba uğramışlığın bir başka belirtisidir!.”

Eğer “gazap” kuşatmamışsa bizi, vicdanımız ilimle, iğne deliği kadar yerden niyetlerimizi görebiliyorsa; sorgulayalım niyetlerimizi, yaşama ve çevremize bakış açımızı!…

Yarından önce bugün hesaba çekelim kendimizi!…

ALLAH’IN RAHMET VE

GAZÂBININ ALÂMETİ NEDİR?

Evrimle gelen nesil “insansı”, Adem’den gelen nesil ise “insan” adını alır, demiştik geçmiş kitaplarımızda ve bunun izahını yapmıştık gene onlarda…

Allah’ın bir topluma rahmet ve merhametinin alâmet ve işareti odur ki, onları derinden yönetenler, “insan” sınıfındandır…

Allah’ın bir topluma gazap ve Celâlinin alâmet ve işareti de odur ki, onları derinden yönetenler, “insansı” sınıfındandırlar!.

Toplumlar, hâl diliyle, hâllerine göre yöneticilerini talep ederler ve Allah da onların bu taleplerine icabet eder!.

ALLAH’TAN GELİP ALLAH’A GİTMEK !

Dostum, nereden gelip nereye gittiğimizin farkında mıyız acaba; ne dersin?

Şimdi bu soruyu okuyanların, bir kısmı diyecek ki; “elbette farkındayız!”… Birkaç saniyelik Dünya yaşantısını tamamlayıp âhirete gideceğiz!

Bazıları da diyecek ki, okuduğu veya duyduğu üzere… “Allah’tan gelip Allah’a gideriz!.”

Allah nerede, biz nerede; ki, Allah’tan ayrılıp, nereye gelmiş olalım; sonra da tekrar nereden, hangi mekândaki Allah’a gidelim… Bu anlayış “Allah” ismiyle etiketlenen bir “tanrı” anlayışına işaret olmuyor mu?

Evet, gerçekten düşündünüz mü; Allah’tan nasıl ve nereye geldik?

Muhakkiklerin dediğine göre, her an yoktan var olan ve bir an sonra tekrar yok olan!… Sonraki anda, yeniden yaratılan; bir sonraki anda tekrar yok olan; ve sonsuza dek, böyle devam edecek olan bizler, nereden geliyoruz bu bir AN içinde?

Diyeceksiniz şimdi; “yok”tan gelip “yok”a gidiyoruz!… Bana kalırsa bu kadar varlık yüküyle, her ne kadar “yok”tan geldiysek de, pek “yok”a gidemiyoruz!… Dünyamızı terk edemiyoruz!..

Dünyamızla beraber gidiyoruz bir yere kadar!… Yok’a ulaşamadan orada kalıyor ve tekrar oradan geliyoruz yine dünyamızla!

İyi ama, Allah Rasûlü’nün dediğine göre, dünya içindekilerle birlikte cehenneme atılacak ve yanacak!. Dünya, cehennem için yaratılmış! Ona bağlı kalanlar da!. Öyle ise dünyadan kurtulmak gerek!…

Varlığı olmayanlara ne mutlu!.

Varlıksız, yokluğa hayli yakınlar; bir de kendi varlıklarından kurtulabilseler!.

Peki, bu arada; ben nereden ve nasıl gelmekteyim acaba?

Rota nereden?…

Muhakkikler, beden, nefs, kalp, ruh, sır, hafî, ahfâ diye bir tasnif yapmışlar…

Gene bu muhakkikîn, nefs mertebelerini de emmâre, Levvâme, Mülhime, Mutmainne, Râdiye, Mardiye ve Sâfiye diye tasnif etmiş ve sıralamış kendilerine ulaşan bilgiye ve müşahedelerine dayanarak…

Bunlardan ne anlıyoruz biz?

Bir merdiven yedi basamaklı… Teker teker çıkacağız bu basamakları!!!.

Bunları çeşitli yükseklikte merdiven basamakları yerine; dıştan içe sıralanan boyutlar olarak düşünsek?

Buzun neresinde hidrojen ve oksijen atomları?.

Beynin neresinde akıl?…

Emmârenin neresinde Sâfiye?…

Yıllar önce, bir sohbette doldurduğumuz “NEFS” adlı kaseti hatırlayın!

Kişi tekâmül ederken, emmâre nefs bilincinden çıkıp levvâme bilincine; levvâme bilincinden çıkıp mülhime bilincine geçmez gerçekte; her ne kadar anlatım, açıklama sadedinde böyle konuşulsa da… O bilinç boyutunun bakış açısı kendisinden açığa çıkar!.

Herkeste bu yedi nefs mertebesi toplu halde, bir bütün olarak mevcuttur!. Zâten öyle olmasa, kişi var olmaz!. Kişi, anlatım sadedinde yediye ayrılmış mertebelerin toplamı olarak vardır… Ne var ki, kişi bunlardan, bilincinde olduğu kadarını, müşahede eder.

Meselâ, Emmâredeki kişiye l

Levvâme’yi anlatamazsınız; anlamaz!. Ama Levvâme’deki, hem Emmâre’yi anlar, hem de Levvâme’yi… Mülhime’deki kimseye, Mutmainne’yi anlatamazsınız; ama o, hem mülhimenin farkındadır; hem de levvâme ve emmârenin ne olduğunu bilir…

Varın diğerlerini de buna göre kıyaslayın!…

Eğer fark ettirmeğe çalıştığım bu hususu kavradıysanız, şimdi bir basamak daha ileri geçelim anlatımda…

Bu yedi isimle birbirinden ayrıymış gibi anlatılan bilinç, hakikat itibariyle tek bir bütündür, dedik ya… Bunun yanı sıra, kuvveden fiîle çıkış itibariyle, Emmâre’den başlayıp, Sâfiye’ye doğru yedi mertebe gibi saydıysak da, bu tümel yapıyı; gerçekte olay, işleyişi itibariyle tam tersinedir!.

Dikkat buyurula!.

Varlığınızda tüm olup bitenler ve olacaklar daima sâfiye noktasından başlayıp; bilince doğru olarak açığa çıkmakta; buna göre çalışmaktadır!. Yâni kişi, hangi nefs-bilinç mertebesinde olursa olsun, kendisinde ve kendisinden açığa çıkan her şey, kendi Sâfiye boyutundan, bulunduğu nefs mertebesine doğru akarak o bilinçte açığa çıkmaktadır her an!.

Ancak kişi, bulunduğu mertebenin yukarısına âgâh olamadığı için; kendisinde açığa çıkanın nereden geldiğinin de farkında olamamaktadır!. Buna da din terminolojisinde “ALLAH”tan geldik” denmektedir!.

T asavvufta bahsedilen tüm mertebeler, herkeste mevcuttur!.

Fark, bunların şuurunda olarak yaşamak ile farkında olmadan yaşamak arasındaki farktır.

Kendinde bunları bulmuş olan, bulduğu kadarının cennetini yaşar…

Kendindeki üst boyuttan gâfil olan da, bunun sonucu olarak, kesret görüşünün getirdiği yaşamla, dünyasında, cehenneminde perişan olur!.

Bu yüzdendir ki, içten dışa; özden maddeye; Tek’ten çoğa yâni Vahdetten kesrete; hakikat boyutundan fiilî dünyaya bakmak tavsiye edilir.

Birisiyle iletişime girdiğinde veya birisini düşündüğünde, onu, ancak, kendi boyutun ve içinde bulunduğun mertebe kadarıyla değerlendirebilirsin!.

Bu yüzdendir ki; alt mertebedeki üst mertebedekini bilemez ve onu en fazla kendi kadar sanarak ona göre değerlendirir; denmiştir!. Zâten ötesi de mümkün değildir!.

Eğer bunu idrâk ettiysek, o takdirde şunun da farkına varabiliriz belki?

Kimse kimsenin takdirini değiştiremez; herkes kendi takdirini yaşar; belki, karşısındaki, kendi takdirini yaşamasına vesile kılınmış olabilir!.

Evet şimdi konuyu özetlemeye çalışalım… Yaşamakta olduğunuz her şey, her an, bâtınınızdaki Sâfiye boyutundan kaynaklanıp; sırasıyla mertebelerden tenezzül ederek bilincinizin farkında olduğu boyutta, bazen de hiç farkında bile olmadan siz; sizden açığa çıkmaktadır!

İşte bu açığa çıkışa, zâhir oluşa “Allah’tan geldi” demekteyiz!.

"Siz dileyemezsiniz, isteyemezsiniz... İstek sadece "ALLAH"a aittir".(İnsan,30)işareti bu sistemedir!.

“Attığında sen atmadın; atan, Allah’tı!”(8-17)

da da bu vurgulanmaktadır!. Ve daha nice böyle işaretlerde de...

Oysa biz, bulunduğumuz nefs-bilinç mertebesinin derinliğindeki hakikatten ve bu işleyişten gâfil olduğumuz için, takdirin fark edilir boyutta açığa çıktığı görünüme göre hüküm vererek; genelde, karşımızdakileri suçlamaya gider; böylece de yalnızca gaflet perdelerimizi kalınlaştırır bu yüzden de üzülürüz; Allah dileğince!

Fark edin ki, bu çok önemli bir konudur; Allah dilemişse, gafletten ayıkmamız için de yararlı bir ipucudur!

v

ALLAH GİBİ DÜŞÜNMEK

"ALLAH gibi düşünmek" der Hz.İsa Aleyhisselâm. Bununla, Allah Rasûlü`nün;

"Allah ahlâkıyla ahlâklanın"

işareti aynı şeydir!.

Bu işaretler hep, bizleri bulunduğumuz toplumun şartlanmalarından ve değer yargılarından arınarak, Allah`ın varlığı değerlendirişi gibi değerlendirmeye yönlendirmektedir ...

Bütün bunların gerçekleşmesi ise, yalnızca beyin kapasitemizin arttırılması ve bu kapasitenin gerçek ilimle değerlendirilmesiyle mümkün olur..

İlmi değerlendirmenin yolu da insanın yeni öğrenmekte olduğu her şeye önyargısız ve objektif olarak yaklaşmasından geçer!.

KOZAYI delip, dışarıya bakmak!. Yeni düşüncelere açık olmak!.

"DÜN" KOZASINDAN ÇIKABİLMEK!..

v

ALLAH’I GÖRMEK (RÜ’YET)

"Rü'yet", görüş anlamındadır.

Rüya dahi görülen şeyler şeklinde anlaşılabilir!.

Sûret sahibi, şekli olan varlıklar için görüş mânâsında kullanılabilen "Rüyet" kelimesi, Allah için kullanıldığında ise "İLİM" anlamında anlaşılır.

Gavs-ı A'zam Abdülkâdir Geylânî hazretleri, Allah’ı rü'yet konusunda şöyle der:

"KİM Kİ RÜ'YETİ, İLMİN GAYRI ZANNEDERSE, O GÜVENİLMEYECEK ZANNA ALDANIP, MAĞRURLARDAN OLUR."

"KİM Kİ İLİMDEN SONRA HÂLÂ RÜ'YET İSTERSE, O PERDELİLERDENDİR"

Evet, Allah'ı rü'yet, Allah ilmiyle mücehhez olmaktır... Çünkü Allah, madde gözle görülmekten münezzehtir.

Esasen “görüş” denen şey, gerçeği itibariyle bir konuda ilim sahibi olmaktır!.. Çünkü gerçekte beyin kendisine gelen görüntü sinyallerini değerlendirerek ilim sahibi olan bir merkezdir

Namaza durduktan sonra Allah’ın huzuruna çıkacağız!?...

Öldükten sonra; kâbir aleminden sonra mahşerde Rabbimizi göreceğiz!?...

Dünyadan sonra âhıreti göreceğiz!?...

Nasıl bir kelime bu sonra ki, bizi alıp alıp bir yerlere götürüyor!?

Ve bizler, Sistem içinde pek çok önemli konuyu, “sonra” kavramı yüzünden, ötelerde hayâl balonu içinde aramaya başlıyoruz!...

“SONRA” kavramı yüzünden neler gelecek başımıza!?

“Semâ” kelimesini Kur’ân ‘da geçtiği yerlerde, nasıl yukarıda dünyanın üstündeki “Gök” diye anlayarak; melekleri de uzaya oturttuysak!!!.

Nasıl ki “Allah adıyla işaret edilen”i, gökte bir yerde yaşayan; oradan bizi seyredip zaman zamanda yanındaki melekler aracılığıyla yaşamımıza müdahale eden bir tanrı diye kabullendiysek!!!...

“SONRA” kelimesini de, “Sistem”i (Din’i) anlamada kullanırken; zamana dönük anlamıyla değerlendirerek anlıyoruz... Yedikten sonra su içmek, gibi...

Oysa, Dinsel kavramlar içinde “sonra” kelimesini üstten sonraki alt boyut olarak algılasak...

Beden boyutunu dünya (dış-üst boyut), âhiret boyutunu şuur (alt-iç boyut) olarak algılasak...?

Şuurda rabbini görmeyi, âhırette rabbini görmek olarak değerlendirip bunun anlamını farketsek....

Yaratılanın ortadan kalktıktan “sonra”, yalnızca yaratanın kalacağının; mânâsını anlasak... (“Her şey helâk olur vechi rabbin Baki’dir”in nerelerde, ne zaman, nelerden “sonra” oluşacağının; ne demek olduğunu farkedebilsek...

“Allah dilediğini yapar”; uyarısının, “tanrı dilediğini yapar” anlamına gelmediğini farkedebilsek...

Fâtır’ın, uzayda mı, nerede; fıtratın neresinde olduğunu görebilsek!

“Ben”, öldükten “SONRA” başıma neler geleceğine yakîn elde edebilsek!

“Kıyâmetten “sonra” her şeyin ölüp(?), Rasûllerin baygınlık geçirip, Hz. Muhammed Aleyhisselâm’ın dahi arşın direğine sarılıp yarı kendinden geçik bir halde bulunacağı” meâlindeki hadisin neyi anlatmak istediğini farkedebilsek..?

Kısacası pek çok “sonra”nın; bu kelimenin “boyutsallık” anlamına kullanılmasıyla oluşacak yeni bakış açısında; anlamını yeniden değerlendirmeye tâbi tutabilsek...?

Acaba neler olurdu?..

Nasıl bir dünya ve âhıret anlayışı karşımıza çıkardı?

Nasıl bir dünya ve kâbir âlemi anlayışı önümüze açılırdı?

Nasıl bir Cennet ve Cehennem kavramı önümüzde sergilenirdi?

“Allah Adıyla İşaret Edilen”i, nelerden “sonra” nerede ve nasıl görebileceğimizi farkederdik!.

Bütün tarikatın gerçek gayesini anlamış kişilerin tek hedefi "rü'yet-i ilâhî"dir!..

Orijini itibariyle kâinat, ilimden ibarettir!..

Gerçekte, görülen hiç bir şey, görüldüğü üzere mevcut olmayıp; evrensel ilim sûretleri ve bu ilim suretlerini deşifre eden ilmî algılayıcılar mevcuttur!..

İlmî algılayıcılar dahi ilim kapasitelerini genişlettikleri ölçüde, "Muhît"e yaklaşırlar... Ve sonuçta Bâkî olan TEK, İLİM kalır!..

Açıklayalım dedik, ama galiba henüz pek bir açıklama olmadı!.. Öyle ise biraz daha detaylara girelim.

Hazreti Rasûl Aleyhisselâm meşhur hadîs'inde şöyle diyor:

"İlim Çin'de bile olsa, alınız!.."

Burada bahsedilen "İlim", Hakikat ilmi'dir. Çünkü, insanın bütün geleceği bu ilmi elde etmesine bağlıdır!..

İlim, esas itibariyle ikiye ayrılır;

Geçici yarar sağlıyan ilim,

Ebedî yarar sağlayan ilim.

Mevcut, çokluk âlemine dair bütün ilimler, geçici yarar sağlayan ilimler sınıfındadır. Çünkü bir süre için, o varlığın yapısı dolayısı ile veya varoluş gayesi istikametinde faydalı olacak olan ilimdir.

Hakikat ilmine dair olan ilim ise asıl gerçek ilimdir. Herhangi bir konuya bağlanmadan sadece "ilim" kelimesiyle Hazreti Rasûlullah'ın bahsetmiş olduğu "ilim" hep "Hakikat ilmi”dir ki, bu tüm mevcûdatın özünde saklı olan SIRRI bildiren ilimdir.

Hakikat ilmi, gözle görülecek surî yâni şekli, maddesi olan bir nesne değildir. Dolayısıyla ister madde gözüyle, ister rüya şeklinde görülmesi sözkonusu olan bir şey değildir HAKİKAT ilmi!..

Hakikat ilmi, gözle görülecek, yâni rü'yet edilecek bir şey olmaz ise; O yüce ilmin ZÂTI nasıl görülebilir ki?..

İşte bu sebepledir ki, kim baş gözüyle veya rüya şeklinde Allah'ın görülebileceğinden söz ederse, bu kişi ilmin özünden mahrum olması sebebiyle konunun hakikatından mahrumdur.

Zîrâ "Allah İsmiyle İşaret Edilen”, bir maddî yapı değildir!.. Dolayısıyla maddeye dayanan beş duyu ile anlaşılması da mümkün değildir!..

Bu sebepledir ki, Allah isimli, sonsuz-sınırsız yüce varlığın gözle görülmesi mümkün değildir.

Bu arada bazı bilgi sahiplerinin aklına takılabilecek şu soru olabilir;

Gerek Hazreti Rasûlullah ve gerekse Evliyaûllah'ın önde gelenlerinden bazı zevâtın rüyalarında, Allah'ı bir insan sûretinde gördüklerine, dair nakiller mevcuttur. Bunlar elbette ki yalan değildir. Ancak rüyanın ne olduğunu iyi bilmek gerekir.

Rüyalar, çeşitli mânâların, o mânâlara uygun sûretlere bürünerek bize görünmesi halidir.

Esas itibariyle, her şey yâni her görüntü, Allahû Teâlâ'nın çeşitli isimlerinin mânâlarının bir sûrete bürünmüş hâlidir. Hattâ daha gerçeğiyle; biz o mânâları, beynimizdeki özel algılama sistemi ile, görüntüler, sûretler şeklinde algılarız.

Evet, konunun en can alıcı noktası burasıdır.

Gerçekte, evrende mevcut her şey, bizim bir altımızdaki boyutta dalga yâni ışınsal yapı hâlindedir.

Nasıl televizyon dalgaları dediğimiz şey gerçekte bir tür, belirli frekanstaki dalgalardır ama bünyesinde ses ve görüntü barındırmaktadır. Televizyon kendisinin özel yapısı dolayısıyla, bu dalgaların içinde bulunan mânâları ekranda bir görüntü şeklinde tarafımızdan algılanmaktadır.

Aynı şekilde, evrende mevcut, her biri de belirli anlam taşıyan dalgaların bir kısmı gözbebeğimizin algılama sınırları içinde kaldığı için beynimize transfer edilmekte ve böylece de bunlar beyinde deşifre edilerek sanki görüntüsel varlıklarmış gibi tarafımızdan algılanmaktadır.

Yâni, bize, beyin özelliğimiz dolayısı ile varmış gibi gelen görüntüler aslında “ilmi şifreler”dir.

İş böyle olunca, anlaşılmaktadır ki, gerçekte her şey bir ilimdir ve bütün ilimlerin özü, aslı, orijini, hakikatı da "ALLAH İLMİ” dir!..

“Allah Adıyla İşaret Edilen” ise, "Âlim" isminin işaret ettiği üzere, ilim sahibidir. Hayattan sonra, gelen ikinci zâtî sıfatı itibariyle İLİM sahibidir. Ve nihâyet ZÂTÎ İLİMDİR!..

Varlığı, madde ve şekilden münezzeh olanın ise elbette ki rü`yeti muhaldir. Ama RÜ'YET de haktır!..

Evet, işte bu söz konusu olan "RÜ'YET" de "İLİM"dir ki Abdülkâdir Geylânî hazretleri bize burada bu gerçeği idrâk ettirmeye çalışıyor.

"Kim ki rü'yeti ilmin gayrı zannederse" yâni, kişi gerçekten madde veya şekil olarak görülecek bir Rabbi olduğunu zannetmekte ise, o kişi farkında olmadan hayâlinde var olan bir tanrı mevhumuna tapmaktadır. Allah bu tür zanlardan münezehtir!..

Allah'ı rü'yet, Allah ilmiyle mücehhez olmaktır... Çünkü Allah, madde gözle görülmekten münezzehtir.

Hazreti Musa Aleyhisselâm ümmetinin en ileri gelenlerine dahi “Göremezsiniz” hükmü gelirken; Hazreti Muhammed Aleyhisselâm’ın, Kur`ân-ı Kerim yolu ile kendisinden sonra gelmiş bütün insanlara vermek istediği şey, kendisinin görmüş olduğu “Allah`ın vechi”nin görülebileceği gerçeğidir!.

Musa Aleyhisselâm’ın vârisi olanlar, -ki bu gün de Musa`nın vârisleri vardır-; kendilerinde “tenzih” görüşü ağır basan velilerdir! ...

Eğer bu gün bir veli; “Allah görülmez, Allah`ın vechini görmek mümkün değildir, ben bu kişiyim, Allah, ötelerdedir”; diyorsa, o Musa ümmetindendir; yâni, o anlayışı paylaşanlardandır; Adı, Ahmet, Hasan, Hüseyin de olsa... Kelimeyi, ismi, târifi kaldırın, esas mânâyı farkedin!

Hazreti Muhammed Aleyhisselâm’ın vârisi, Allah`ı göstermeyi meslek edinir; görme istidadı olanlara!.

Çünkü kendisine o ilmi ve hâli miras bırakan, zâten o iş için vardı; ve esas görevi olarak onu yerine getiriyordu!. Zâten kendisine bıraktığı miras da oydu!.. Sen ev sahibiysen, oğluna ev bırakırsın!. Evlâttaki miras, babanın servetinin aynasıdır!.

Hz. Musa Aleyhisselâm’ın zamanımızdaki vârisleri, çevresindekileri, “göremezsiniz” hükmünden yetiştirir!.

Hazreti Muhammed Aleyhisselâmın vârisleri de “Hâlâ göremiyor musunuz?” diyerek, “görmek” esası üzere yetiştirir!.

Ancak ne varki, bunlar hep ehli tarafından bilinen hususlardır!.

Kayıtlı varlığın, kayıtlı varlığı müşahedesi dolayısıyla da “Ben Allah'ı görüyorum" diyemezsin! "Ben Allah'taki mânâlardan meydana gelen âlemi müşahede ediyorum" diyebilirsin!

Allah’ı neyle seyredebilirsin, Allah’ı neyle görebilirsin?..

“Allah’ı görmek” denen şey nedir?..

Allah’ı görme, bir kere senin anladığın, benim anladığım mânâda "görme" fiili değildir! “Allah'ı görmek” denen şey, "görme" fiili değildir!..

Çünkü, “Allah'ı görüyorum” dediğin zaman; Allah isminin mânâsı; daha ilk sohbetlerimizde konuştuk ki, zâtı, sıfatı, isimleri ve efâliyle tüm kâinat bunun içine girer!.. Ve bu kâinatın esmâsı, sıfatı ve zâtını da ihâta etmesi şart!..

Böyle bir varlık!..

Halbuki, sendeki görme hâli, "görüyorum" dediğin hâl, eğer fiil mertebesindeki göz dediğimiz noktayı da kaldırırsak ortadan, bir idrâktır. Bir ilimdir!..

Şimdi buradan ince bir noktaya daha kayıyoruz...

Gözle görüyorum dediğin şey, bir hayâlden başka bir şey değildir!..

Hakiki görme, idrâktır, ilimdir!..

Bunun basit bir misâlini verelim;

Televizyona bakıyoruz, ekranda çeşitli insanlar veya çeşitli nesneler görüyoruz.

Ekranda gördüğümüz şeyler gerçek midir, değil midir?..

Ekranda gördüğümüz şeyler görünüşü itibariyle gerçektir, aslında öyle bir şey o anda ekranın üstünde var mı?.. Yok!. Görüntü var ve o görüntü, bir başka görüntünün buraya ulaşmasıdır! Yerinde mevcut!..İşin o tarafını bırakalım. Gördüğümüz üzerine gidelim...

Şimdi bizim “görüyorum” hükmünü verdiğimiz, “görüyoruz” dediğimiz şey, gözün aldığı ışıkları göz sinirleri dediğimiz sinirler vasıtasıyla beyne ulaştırmasıdır.

Beyne görüntü ulaşmaz, beyne bir elektrik mesajı bir bioelektrik impuls ulaşır.

Beyin bu mesajı çözer ve mânâsını ya anlayabilir ki; gördüğünü anlayabilmesi için daha evvel kendisinde o konuda bir bilgi olması gerekir. Aksi takdirde mânâsını anlayamaz. Bir görüntü var der, fakat görüntünün mânâsını anlayamaz.

İşte beyinde oluşan ve neticede dolayısıyla Ruha da yansıyan, mânâdır. Bilfiil görüntü değildir!.. Dolayısıyla, bir şey değildir!..

Temelde, 5 duyuya göre madde var kabul edilir ise de; aslında madde 5 duyuya yâni kesitsel algılama araçlarının kapasitesine göre vardır. Dar bir değerlendirme skalasına göre, madde vardır!

Eğer geniş açıdan bakarsak, geniş bir skala ile bakarsak, geniş bir değerlendirme mekanizmasıyla bakarsak, "madde" diye bir şey yoktur.

Sen, bugün, gözünün kesitsel kapasitesi dolayısıyla evleri, binaları, dağları v.s. görüyorsun. Eğer bundan çok daha hassas bir göze sahip olsaydın, o zaman uzaydaki yıldızları seyrettiğin, aralarındaki boşlukları gördüğün gibi; bu defa atomları görecektin, içindeki boşluklarını görecektin; ve senin hissiyatını da o gördüklerin etkileyecekti!.. Ve o gördüklerine göre hüküm verip, değerlendirme yapmak durumuna gidecektin!..

Öyleyse, âlemlerde mevcut olan şeyler, hakîkatı ve aslı itibariyle sadece ve sadece mânâlardır!.. Çeşitli ilâhî isimlerin manâlarıdır!..

Bu mânâların değişik terkibler almasının sonucunda oluşmuş olan dar skalalar, yâni maddesel görüntüyü meydana getiren görüntü araçları, ancak ve ancak "İnsan" adıyla anılan varlığın, kendi aslını ve hakikatını anlamasına ve hakiki varlığın özelliklerini seyretmesine vesile olması amacıyla yaratılmış örnekleme nesnelerdir.Yâni, gördüğünü değerlendir ve gördüğüne nisbetle daha neler olabileceğini düşün, tefekkür et ve buradan da kendini tanıma yoluna git denmektedir!..

Kendini, derken hakiki mânâda kendini demek istiyoruz!..

Evvelâ Rabbını tanı; kendin kabul ettiğin varlığının mâhiyetini anla; ne olduğunu, nasıl meydana geldiğini, aslının ve hakikatının ne olduğunu idrâk et. Buradan da külli mânâda kendini bulma ve tanıma yoluna git!..Ama mesele bu söylendiği kadar basit değil!.. Bunun için gerçekten kişinin kendini vermesi lâzım!..

Gerçekten kendisi için en değerli şeyin, bu konu olması lâzım!.. Sırf bu için var olması lâzım!.. Niye?..

Çünki bu varlık, tek bir mekanizma ve her dişli, kendi kanununa tâbi!..Zanna ve hayâle yer yok bu mekanizmada!..

Mekanizma dişlilerden, dişlilerden, dişlilerden oluşuyor!.. Arada bir tek hayâlî dişli yok!.. Hepsi birbirine bağlı, birbirinin başını ve sonunu meydana getiriyor!..

Mutlak olarak senden ne çıkarsa, o çıkanın bir sonraki neticesi gene dönüp sana gelecek!..

v

İDRÂK, ALLAH’I İDRÂK EDEBİLİR Mİ?

"GÖZLER O'NU iDRÂK EDEMEZ; FAKAT O, GÖRÜŞLERİ İDRÂKTADIR" (6-103)

İdrâk, Zâtı itibariyle Allâh'ı idrâk edemez, çünkü “idrâk” dediğin şey, isim mertebesinde meydana gelmiş bir mânânın, fiil mertebesindeki ifadesidir!..

İdrâk, müdrîkeye dayanır, idrâk gücüne dayanır! Bu idrâk gücü de esmâ mertebesinde meydana gelir.

İlim sıfatının esmâ mertebesindeki mânâsı, efâl âlemine yansır idrâkı oluşturur.

İlim, sıfat mertebesindeki var oluştur.

Öyleyse sen bunların hangi düzeyinden bakarsan bak, neticede “Allah” isminin mânâsını senin görebilmen muhaldir!.. Ama şu da bir gerçek ki; Allah'tan başka bir varlığı görüyorum dersen, o da yalandır, iftiradır!..

İdrâk, denen şey, bir fiil değildir, bir mânâdır.

“İdrâk” denen şeyi, ne elle tutabilirsin ne gözle görebilirsin.

Kısacası, idrâkın, 5 duyu ile tesbiti mümkün değildir.

İdrâk bir mânâdır. Mânâdır ki, mânâyı görür!

Mânâ olan idrâkın gördüğü de mânâdır!.. Yâni, ilâhî isimlerin mânâsı!..

Dolayısıyla senin her idrâk ettiğin şey, eğer ona sonradan konmuş olan ismi kaldırırsan, ilâhi isimlerin mânâlarından oluşan bir terkibi manâ olup, onun ötesinde bir varlığı yoktur.

Şimdi bu durumdan ortaya ne çıkıyor?..

Ortaya şu çıkıyor;

“Allah'ı görmek” veya “Hak’kı görmek” denen şey; bir idrâktan, bir ilimden başka bir şey değildir!..

İdrâk dediğin şeyin aslı, ilimdir!.. Yâni, mânâların ne olduğunu bilme, yaşama, hissetme, kendinde bulma ilmi! Yoksa bir nesne, bir cisim değildir ki, bu mânâlar, gözle görülsün!...

v

“ALLAH’A HAVALE ETMEK”

“Allah’a havale” kavramını hep dıştaki bir tanrıya havale diye anlıyorlar ve özlerindeki Allah’a ait kudretten mahrum kalıyorlar. DUA dahi dıştakine değil, özündekinedir!.

v

“ALLAH, HER AN YENİ BİR ŞANDADIR!”

Allah’ın, her bir âlemde, o âlem sûretleri olarak tasarruf etmesine işaret eder!

Her an,”cüz” adı altında tasarrufu yapan kendisidir!

“O her an yaratıştadır” ifadesi, cüzden âşikâre çıkan yaratılmadır!

Noktadaki âlem, sonsuz- sınırsızdır bize göre ve “her an yeni bir şandadır” uyarısı ile değerlendirilmelidir!..

v

“ALLAH’A HESAP VERMEK” NASIL OLUR?

“Allah’a hesap vermek”, Nefs’ine (yâni vicdanına) hesap vermektir!

Kendi “nefs”inize hesap vereceksiniz!..

Zâten sen o “nefs” dediğin yapıya, yâni “vicdan”ına hesap vermekle Allah`a hesap vermiş olacaksın!.

Ne var ki senin “nefs” kelimesinden anladığın, başka bir şey olduğu için, meselenin gerçeğinden sapmış, uzaklaşmışsın!.

İnsanlar sahip olduklarını sandıkları herşeyi bu dünyada bırakarak başka bir boyutun şartları içine geçeceklerdir.

Oraya gidince gökteki tanrı bana yardım eder, sanmak ise temelde uyarıcıyı inkârdır; getirdiklerini de!.

“ Nerede olursanız olun , O sizinledir!.” (57-4)

Düşün... yatakta, odada, fabrikada, şurada-burada, aklına gelen her yerde, nerede olursan ol, “nefs”inin bir an olsun senden ayrılması var mı?.. Yok.. Tümüyle örtülü olmasına rağmen, O nefs sende, seninle mevcut!.

“Siz “nefs”inize hesap vereceksiniz, hesap görmeye “nefs`iniz yeter” (17/14 )

diyor, âyette...

Kendi “nefs”inize hesap vereceksiniz!..

Zâten sen o “nefs” dediğin yapıya, yâni “vicdan”ına hesap vermekle Allah`a hesap vermiş olacaksın!.

Ne var ki senin “nefs” kelimesinden anladığın, başka bir şey olduğu için, meselenin gerçeğinden sapmış, uzaklaşmışsın!.

İşte bu noktaya gelirsen, eğer bu gerçekler açılırsa, bu keşifler oluşup, basiretindeki bu perdeler kalkarsa, o zaman:

“Allah de ötesini bırak!..” (En’am-91)

âyetinin sırrına erersin!.

Yâni, “Allah de ötesini bırak!.” derken, hiç bir şey yapma, boş dur, değil burada anlatılmak istenen!..

Varlıkta her an O`nu seyretmeye başla!... Artık, isimlerle, kişilerle uğraşma!.. Ahmet yaptı, Hasan yaptı, kızım, oğlum yaptı gibi vesaireyi bırak!.. Allah de, seyre başla!..

Artık, yorumu, yargılamayı bırak!.. Çünkü yorumuna kaynak olan şartlanmalarının oluşturduğu değer yargıları, hep sendeki kişilik özelliklerindendir!. Ya huylarına göre, ya şartlanmalarına göre, ya da âdetlere göre hüküm vereceksin; başka türlü değil!.. Ama bütün bu hâllerden kurtulup, “Allah`ın vechi”ni görmek istiyorsan, “Allah de, ötesini bırak”!...

Ezelden ebede “SİSTEM”de inan ki hiç bir değişiklik yok ve olmaz!. Herkes, kendisinden çıkanların, düşüncesinden çıkanların sonuçlarını yaşayacak… Başına gelecekler hep kendisinden açığa çıkanların sonuçları olacak!.

Bu yüzden de, “Hasîb”, yâni, yaptıklarının sonuçlarını görücü ve yaşayıcı olarak nefsin yeter, denmiştir.

“Hasîb”lik, gelecekte bir günde değil; her dem yaşanmaktadır; tıpkı tüm esmâ gibi!.

Öyle ise iyi düşünmeye çalışalım ki; iyiyle karşılaşıp, iyi yaşayalım!.

Karşındaki için ne düşünürsen; kim olursa olsun, senin için de o düşündüğün oluşacaktır; bunu sakın unutma!

Çark-ı felek dönüyor ve SİSTEM çalışıyor!.

Allah, “Bâkî”!

v

ALLAH’IN HESABI ANINDA GÖRÜR!

Seri-ül hisab olan “Allah’ın hesabı anında görmesi” demek; yapılan işlemin karşılığının, anında yürürlüğe girmesi demektir...

Yürürlüğe giren işlemin yâni o davranışın karşılığının oluşması kimi olayda bir gün, kimi olayda bir sene, kimi olayda da daha uzun bir sürede açığa çıkar...

İnsanlar, karşısındakilerin, her söylediklerine inanacak kadar saf olduğunu düşünüyorlar; “Allah”ın da, haklarında, kendi dillerindekine göre hüküm vereceğini sanıyorlar!.

Önemli bir sorun bu!.

Sınırlı beyin kapasitemle, insanların söylediklerine değil, uygulamalarına bakıyorum!..

Bu ilmi paylaştıklarını söyleyenlerin, bu ilmi günlük yaşamlarında ne kadar uyguladıklarına bakıyorum! Tavsiyelerimi ne kadar dikkate alıp; günlük hayata ne oranda geçirdiklerine bakıyorum… Böylece onların, ne kadar samimi olduklarını, açık seçik görüyorum uygulamalarından! Bunun ötesinde, dille söyledikleri, benimle olan mesafelerini hiç değiştirmiyor!. Her kişi, bu ilmi ve uygulamasını paylaştığı oranda yakın bana!.

İş böyleyken…

“Tanrı” olmaktan münezzeh “ALLAH Adıyla İşaret Edilen”, sizi özünüzden gelen bir biçimde, dilinize göre değerlendirerek, dilinizdekinin karşılığını mı verecektir bir sonraki aşamada?

Yoksa uygulamalarınızın, ortaya koyduklarınızın sonuçlarıyla mı karşılaştıracaktır “HASİYB” olan “ALLAH Adıyla İşaret Edilen”?

Nereden nereye geldiniz ve nereden nereye gidiyorsunuz hâlinizi düşünün!.

v

ALLAH’A HİCRET ETMEK

Kişinin iki dünyası vardır!...

Birinci dünyası, madde dünya...

İkinci dünyası da bâtın yâni iç dünyası!..

“İman edenler, hicret edenler ve Allah yolunda mallarıyla ve canlarıyla cihad edenler, Allah katında en büyük dereceye sahiptirler.İşte asıl kurtuluşa erenler bunlardır.”Tevbe sùresi-20)

Âyet;kişinin zâhir ve bâtın dünyasında hâkim olan tek kudretin Allah olduğuna işaret ediyor..

“Ey İMAN EDENLER, “ALLAH”a iman edin” deniyor; biliyorsunuz!..Yâni, iman edenlerin, hayâl edip varsaydıkları tanrı kavramından arınıp, “ALLAH” isminin işaret ettiğine iman etmeleri isteniyor...

Bundan sonra da onlardan talep edilen şey; varlıklarını oluşturan “Allah isminin işaret ettiği varlığa hicret” ederek onun gereğini yaşamaları!..

Bir kişiyi sevip onsuz yaşayamayacağını söyleyen kişi imanı reddetmektedir!.

İnsanlar iman edip “Allah”a hicret etmek mecburiyetindedir; eğer iman ediyorlar ise gerçekten “Allah İsmiyle İşaret Edilen”e!.

v

ALLAH “İÇİMİZDE” Mİ? !

İyi ezberledin artık; “ötelerde değil; içimde!” demeyi… Ve lâkin “içinde” olamadı bir türlü!…

Şöyle durup bir düşünsene, “içimde” sözünü derken, ne hissettiğini…?

“İçinin”, nerede veya neresi olduğunu?

Allah’ı ötelerde aramayın, o “içinizde” diyorlar!..

Neresi bu “içiniz”?

Kafanızın mı “içi”?

Beyninizin mi “içi”?

Hücrelerinizin, atomlarınızın mı “içi”?

Ruhunuzun mu “içi”?

Varsa eğer, nûrunuzun mu “içi”?

Yoksa…

Nerede, neyin “içi”; bu “içimde” dediğiniz?

“İçimde” diyen kim?

“İçi” neresi?

“İçinde” neler var?

“Dışı” ne?

“İçi” ne, “dışı”ne?

“Dışı”nın “içi”!… “İçi”nin “dışı”!.

“Sen” mi, “dış” ve “iç”… “İç” ve “dış” mı “sen”?…

Yoksa, sen, sensiz bir “iç” ve “dış”… Ya da “dış” ve “iç”siz bir “Sen” mi?

Sen, “sen”i hisset; sen, nasıl bir “sen”?

Dünyanın farkında olmayanları hiç fark etmemişleri kapsayıp da, her an onlar üzerinde hükmü âşikâre çıkan bir “sen” mi? Yoksa, dillerde ezilip büzülüp bir kenara atılan sen mi?

v

- Kıyâmet alâmetisin sen!.

Derdi bana rahmetli anneannem Cenan hanım!… Mekke Posta müdürü Hüsameddin Efendiyle evlenip; dördüncü kızı annem rahmetli, Adalet'i (şimdi Silivrikapı’da yatıyor), Mekke’de doğurduğunda; âdet üzere Kâbe’nin kapı eşiğine koymuşlar; orada onun hayırlı evlâd olması için dua etmişler… Bunları anlatır, sık sık tekrar ederdi hep anneannem…

Rahmetli babası Mekke eşrâfından Seyyid Hasan efendi o zamanki Mekke Emiri Şerif Hüseyin’le kavga edip, sülâlenin şeceresini yakmış bir tipmiş!. “Allah’ın bildiği bana yeter, sen bana vız gelirsin” diye kafa tutmuş Şerif Hüseyin’e… O yüzden de, annem küçükken Türkiye’ye geldiklerinde anneannemle dedem “Yeşilbağ” soyadını almışlarmış… Zîrâ seyyidler yeşil bağ sararlarmış kafalarına o zamanlar…

İşte anneannem, beni, o, kafası kızınca şecereyi yakan babasına benzetirdi!… Ama daha da ötesi, İstanbul’da yetişen ateist çocuk beni bir türlü hazmedemez, sorularımdan bunalır, “kıyâmet alâmeti bu çocuk” deyip dururdu… O, 80 küsurunda öte boyuta intikal ettiğinde, ben 17 yaşındaydım ve bir âni dönüşle, evimizin karşısındaki Cerrahpaşa Câmiinde, çocukluk hevesi, gudubet sesimle sabah ezanları okumağa başlamıştım!

İnsanları uyandırmaya çalışıyor; bu arada da kimbilir kimlerden ne küfür yiyordum! Buna rağmen, gene de “kıyâmet alâmeti” olarak kaldım O’nun gözünde!.

Neredeyse kırk seneye dayanan geceli-gündüzlü araştırma ve çalışmalarımın mahsulünü, yaşça yakındaşlarıma anlatmakta her gün aczi yaşarken; onbeş-yirmi yaşında gençler konuyu anlayıp, bir-iki sene içinde beni öyle zorlayan sorular sormaya başlıyorlar ki; bir yandan onlara cevap yetiştirmeye çalışırken, bir yandan da içimden söyleniyorum…

-Kıyâmet alâmeti bunlar!.

Kıyâmet alâmetleri(!) oldukça kolay anlıyorlar, gökte bir tanrı olmadığını!.. Hele taassub sahibi bir ailede yetişmemişlerse!..

Anlıyorlar da tanrının varolmadığını; iş, “ALLAH Adıyla Anılan”ı fark etmeye, hele hele hissetmeye gelince, sarpa sarıveriyor!.

Evrenin ölçülerini, hiç olmazsa fikir yollu anlıyorlar da; iş boyutsallığı fark etmeye gelince, çakılıp kalıyorlar!.

Bizim, “Allah İsmiyle İşaret Edilen”i açıklamaya çalıştığımız kitap, internet yoluyla çok çok geniş bir alanda okunmaya başlandı son zamanlarda… Bunu okuyanlardan biri de burada, New Jersey'deki bir araştırmacı olan Bill Donahue.

Her hafta 45 dakikalık televizyon sohbeti yapan Bill, dört-beş konuşmasını “Allah” kitabının açıklamasına ayırmış… Bana da video kasetleri ulaştı… Adam ben yaşlarda… Belki biraz yukarı… Bir anlatıyor ki Tanrı kavramının geçersiz olduğunu; yalnızca "Allah"ın var olduğunu; görmeye değer!...

Evet, buraya kadarı hoş da; iş başlıyor bundan sonra zorlaşmaya.. Anlatıyor hep Bill; “gökte değil, içimizde” diye…

Tıpkı bizim tasavvuf sonradan görmeleri gibi!.

Oysa…

“İçimizde” değil!.

“İçte” de değil!.

“AHAD” ve “SAMED” O!.

İç ve dış kavramları geçersiz “O”nun için!… Öyle bir “O” ki; “ben” ve “sen”siz bir “O”!.

Sen tutup da, “ben” düşünüp, hele hele “içinde” sanıyorsan “O”nu; bu, çiftlikte yaşamaktır.

“HÛ” dediğinde, “ben”siz ve “sen”siz bir “AHAD” ve “SAMED” hissedemiyorsan; dikkat et, tanrı yaratıp, sonra da kurabiye niyetine yeme onu!. Anla bunu!… Tanrı değil “O”!.

“Allah, âlemlerden Ganî’dir” işaretini farketmek yetmez; hissetmek lâzım… Ki hisseden de Kendisi olur ancak!.

Binlerce yıllık “Zen” öğretisinden nakil yaparak “ölmeden evvel ölürsen, ölünce ölmezsin” diyen Bill; kendini tanımanın yolunun, tanrı kavramını terkederek “ALLAH”ı anlamaya dayandığını anlatırken, sık sık “inside” diyor; içimizde”!

İşte sorunun çok iyi anlaşılması ve çözümlenmesi gereken yânı burası…

Neresi “iç”imiz?

“İÇİMDE” diye düşünürken; “içim” olarak neyi veya nereyi düşünüyorum?

Bireysel bir “iç” mi, “kollektif” bir “iç” mi?

İkisi de yanlış!. Zîrâ, “ALLAH” hatırlayalım ki “AHAD”!..

“İç” ve “dış” kavramı yaratılmışa GÖREdir!. Zâhir ve Bâtın oluşu da GÖREdir!… Bunlar yaratılmışa göre olan tanımlama vasıflarıdır!.

Mutlak gerçek, “AHAD” ve “SAMED” oluşudur!.

“Allah”ı düşündüğünde aklına gelen her vasıf ve özellik ve fikir; “O”nun “Ahadiyyet”i yanında yok olur!.. “O”, her fikirden “Ganî”dir!…

“Sen”de kendini seyrettiğinde, sen kalmazsın!.. Fikir de kalmaz!… “İç” ya da “dış” dahi kalmaz!.. “İçimde” veya “içimizde” düşüncesi de kalmaz!.

“O”, öyle kendini bilir ki; kendinden başkası asla ”var” olmamıştır!.

“O”, öyle kendini bilir ki; “iç” ve “dış” kavramlarından münezzehtir!.

“O”, öyle kendini bilir ki; yaratılmışların tümü zaman kavramsız olarak “yok”tan ibarettir!.

Ve “O”, öyle “Allah”tır ki; tanrılık ve tapınanları kavramları geçersiz olarak yalnızca kendisi olan “O” yâni “Allah” vardır!.

Bak sen “kıyâmet alâmetine” neler yazıyor!.

Gün geldi, “kıyâmet alâmeti”, seslenişi oldu Sistemin!. Müezzini oldu minârenin!

Nîce dillerde terennüm etti bu gerçek, nîce zamanlarda!…

Kâh ateşten hitâp etti, kâh ağaçtan!… Dinleyen gene “ol kendi” oldu!.

Ateş, ağaç neyse ama; etten-kemikten gelince hitâbı, iş çetrefil oldu!.

Yazdığı senaryoda oyuncu olup, senaryoyu beğenmez oldu!.

Kâh çıktı gökyüzüne, yerdekileri tutmadı… Kâh indi yeryüzüne, göktekini takmadı!… Oyun bu ya, çarkı felek, ezel ebed dönedurdu; döndürenin elinde bir hayâl balon oldu!

Evet dostum, ben şimdi “kıyâmet alâmeti” olan gençlere anlatmaya çalışıyorum ki…

Hz. Muhammed Mustafa Aleyhisselâm efendimizin açıkladığı “Allah”ın ne olduğunu çok çok iyi anlayıp hissetmeye çalışın!… Belki her an bunu hissedemezsiniz; ama hiç değilse belli zamanlarda bunu hissedip yaşamaya gayret edin!.

Sakın unutmayın ki; “O”, ne “dış”ınızda, ne de “iç”inizde!.

“Allah Adıyla İşaret Edilen”, tüm bu kavramlardan münezzeh!.

Âlemler, “O”nun indinde asla “var”lık kokusu almamış bir hayâl!.

“Ben” ise, “O”nun yarattığı âciz, garîb, var sanılan bir “yok”tan ibaret “kulu”!…

Umarım rahmetle anarsınız beni, şu toprak mezarımda!.

v

ALLAH İÇİN BUĞZ ETMEK

Şeriatın tesbit ettiğiince bir husus vardır.Bu bize Rasûlullah tarafındanaçıklanmıştır...

Allah için buğz etmek, fâile değil fiilinedir!..

Diyelim ki Ahmed’den bir kötü fiil meydana geldi. Biz, Ahmed’in bu fiiline buğz edeceğiz, Ahmed’e değil!.

Çünkü, Ahmed ismiyle işaret ettiğimiz varlık gerçekte Hak’kın varlığıdır!..Ahmed ismiyle kastettiğimiz varlık, Allah isimlerinin bir terkip hâlinde, bir mahalde görülmesi hâlidir!..

Biz Ahmed’e buğz ettiğimiz zaman, bu isimlerin mânâlarına, dolayısıyla da Hak’ka buğz etmiş ve Hak’tan perdelenmiş oluruz!..

Onun içindir ki, şeriat “fiile buğz” esasını almıştır, fâile değil!..

O fiile buğz edeceğiz!..Niye?..Çünkü o fiil neticede terkibiyet kayıtlarını, birimsel düşünce kayıtlarını ve neticede cehennemi meydana getirir; fâilse Hak’kın varlığıdır!..

Fâil, hatalı fiilini kestiği anda, bir başka fiiliyle Hak’kın Hak’lığına müşahede gereği olarak fâile sevgi duymamız sevgi ile yönelmemiz gerekir...

Demek ki Allah için nefret etmek dediğimiz olay, fiiledir; fâile değil!..Çünkü fâil, Hak’kın kendisidir!..

Biz yanlışlıkla, fiile fâili karıştırıp da, o fiilinden dolayı fâile buğz edersek, Hak’ka buğz etmiş; böylece de Hak’tan perdelenmiş Hak’tan uzaklaşmış, Hak’tan gâfil olmuş oluruz!..Bu da neticede bizim kendi cehennemimizi doğurur!..

Demek ki fâile buğz ettiğimiz sürece, kendimizi cehenneme atıyoruz!...Fiile buğz edersek, işin hakkını veriyoruz.

Sevgi de böyledir!..Sevdiğimiz Hak olacak!..Beşeri yapıdan-özellikten dolayı beşeri seviyoruz dersek, kendimizi gaflete atıyoruz, azâba atıyoruz!.

Ama o kişiliğin ardındaki Hak’kı müşahede ederek seversek, sevgimiz yerini bulmuş olur!..Nefretimiz fiile sevgimiz Hak’ka olacak!..O mahaldeki Hak’kı seveceğiz!..

Eğer o mahaldeki Hak’kı müşahede edemeyip, o mahalli, Hak’tan ayrı olarak görüp de seversek; sevgiye ihanet etmemiz, Hak’ka ihanet etmemiz demek olur!..Hak’tan gayrına tapınmamız olur!..

“Ben karımı seviyorum, kızımı seviyorum, paramı, malımı, mülkümü seviyorum” dediğin anda, Hak’ka şirk koşmaktasın!.. Çünkü bu isimler altında gerçekte Hak’tan gayrı bir şey yok!..

Hak’kı bildiğin halde bu isimleri düşünüp, onlara Hak’tan ayrı bir varlık verip bu isimdekileri seviyorum dersen; yâni, sen bu isimlerdekileri Hak’tan ayrı olarak seviyorsan, bu sende şirkten başka bir şey değildir.

Öyle ise, her halùkârda Hak’kı müşahede edip; Hak’kı seveceksin; buna karşı hangi fiil de terkibiyeti, tabiatı, alışkanlığı, şartlanmayı doğuruyorsa ondan nefret edeceksin.

Kimde terkibiyetten kopma, tabiatından geçme istikametinde bir fiil varsa, o fiile de sevgi göstereceksin..

Sevgi ve nefretin; yâni Allah için buğz ve Allah için muhabbetin ölçüleri bunlar olacak..

v

“ALLAH İÇİN = FİYSEBİLİLLAH”

“Fiysebilillah”; Özündekini hissetmenin ve gereklerini ortaya koymanın yaşanmasıdır!

Allah ahlâkıyla yaşayıp, Allah bakışı ve değerlendirmesiyle, yakınındakini-uzağındakini vedahi tüm yaradılmışları değerlendirmektir!

Karşısındakini Allah’a erdirmek; böylece Allah rızasının onda açığa çıkması için tüm varlığınla çaba göstermek demektir!

“Allah için beraberlik” demek, bu amacı paylaşan “biraradalık” demektir!.

“Ne yapıyorsan kendin için..Dışarıdan birisi için yapmıyorsun! Dolayısıyla, senin yaptığını kabul veya red edecek bir varlık-kavram sözkonusu değildir”diyoruz, önce bunu anlamak lâzım!

Peki, öyleyse “Ben Allah için bunları yapıyorum” cümlesinin mânâsı nedir? İşte bu sual, bizim “Hz.Muhammed’in Açıkladığı Allah” kitabının okunmadığını ileri sürer. Eğer o kitap okunursa ve anlaşılırsa-idrâk edilirse farkedeceksiniz ki;

“Allah İsmi İle İşaret Edilen” varlık senin dışında yöneleceğin bir varlık değil, içinde-ÖZ’ünde olan bir varlıktır!

“Allah için bir iş yapmak” demek; kendi özündeki varlığı hissetmek ; ”O’na giden yolda yürümek “ demek, kendi öz’ündeki hakikate ulaşmak demektir!

“Allah için yapıyorum ben bu işi” demek; maddem-beşeri değerlerim ve dışa dönük varlığım için değil; Öz’ümün hakikatinin gereğini hissedip yaşayabilme amacı ile ben bu işi yapıyorum demektir!

Sana birisi “Allah için bunu yap “ dediği zaman bunun mânâsı; beşeri -dünyevi-maddi veya Cehennemden kurtulma veya Cennete girme amacı ile böyle bir şey yapma, çünkü bunların hepsi senin birimselliğine-bedenselliğine hitap eder, sen Öz’ündeki hakikatın gereğini hissetmek için-Öz’ündeki güzellikleri yaşayabilmek amacı ile bunu yap demektir.

”ALLAH için yap”demek, olayı dışa dönük bir biçimde değil, içe dönük bir biçimde değerlendirmek! İçe dönük bir biçimde derken, dıştan içe doğru değil, içten dışa doğru bakışı elde etmektir bütün mârifet !

Aksi takdirde “Allah için yapıyoruz” dediğimiz zaman hayâlimizde, bir anda yukarıdaki -dıştaki bir varlık, bir tanrı gelir ve o dıştaki-yukarıdaki-ötedeki veya bizim bir başka ifademizle “ötendeki!

İmanlı kişi, yaptığı her şeyi, “fiysebilillah” = ”Allah için”; yâni çevresindekilerden veya karşısındakilerden hiç bir çıkar beklemeden; sırf kendindekini onlarla paylaşmak amacıyla yapıyorsa, bunun yararını görecektir!.

Malıyla, canıyla, ilmiyle, sevdiklerinin yanan evin içine düşmemeleri için ne gerekiyorsa onu yaptırır iman!

Allah’a *B* sırrıyla iman edip, “hilâfetinin” gereği olan amelleri doğal olarak “fiysebilillah” ortaya koyabilen; yaşamı bu bakış açısıyla değerlendirenler ise “iman ettik” diyen müminlerdir, ki onlar da basîretlerine göre birkaç sınıftır… En aşağısı “mutmainne”dir!.

İman, insanın “fiysebilillah” yaşamasını getirir sonuç olarak…Tüm dünyalığını yitirmeyi göze aldırır!…Gerçekten sevdiklerini yarın yanacakları ateşten korumak için elinden geleni yaptırır!..

İslam'da esas, yapılan işin "SIRF Allah için" olmasıdır!..

v

“ALLAH’IN İLK TECELLİSİ”

«Rûh-u â’zâm», bugünkü ifade ile anlatmak gerekirse, varlığın özündeki “Kudret- İlim Boyutu”dur. Bu diğer ifâde ile Allah’ın ilk tecellisidir!..

v

“ALLAH’IN İKİ ELİ” !

Soru

“Allah’ın iki elinin olması”nı, bir anlamda, enfüsi ve âfâkî boyutlar şeklinde kabul edebilir miyiz.?..

Üstad

İki el, İLİM ve KUDRET sıfatlarıdır... “İlim”i , bâtın; “Kudret”i de zâhir -açığa çıkış- olarak değerlendirebilirsin belki; ama tam anlamıyla kapsamaz!...Enfüs ve âfâk, izâfi yâni göre’dir!.

v

“ALLAH’A İMAN”NASIL OLUR?

ALLAH’A İMAN’IN GETİRİSİ NELERDİR?

“Ben Allah’a inanıyorum.” diyorsun. Ondan sonra da; Allah’ı bir tanrı gibi yukarı oturtup, işlerine karıştırmayıp, karşındakini suçluyorsun.

Sen, daha “Allah” kavramının ne olduğunu anlayamamış, kafanda, hayâlinde yarattığın, tasavvur ettiğin tanrıya Allah etiketi yapıştırıp, onu Allah sanıyorsan, daha İslâmiyeti anlamamışsın!..

Konuşmalarımda döner dolaşır, bu noktaya gelirim. Zîrâ, çok önemli!.. Önce, buranın kavranması lâzım!.

“Allah” isminin mânâsını anlayıp, kavrayıp, yaşamınızdaki yerine oturtun!.

Ama sen hâlâ, Allah’ı bir tanrı gibi düşünür, “yukarıdan seyrediyor” der, olaylar içinde, yaşam içinde insanları suçluyorsan, insanlarda kusur-eksik arıyorsan, insanlarla uğraşıyorsan kendini aldatıyorsun!.

“Rüzgâr eken fırtına biçer.” derler. Sen hayâl peşinde koşup, insanlarla uğraşarak ömrünü tüketirsen, ne kendini tanıyıp, bilirsin ne de Allah’ı ..

Ve, bütün bunların getirisinden de mahrum kalırsın.

İnsan denen varlıktaki en perdeleyici kuvvet vehim gücüdür. ( Bu aynı zamanda eskilerin “şer” dediği kuvvettir.)

Vehim gücünü atamadığı içindir ki, insan cehennemde kalır.

Eğer şu dünyada, her hangi bir anda, her hangi bir günde olaylar içinde yanıyorsan, dünya cehennemini yaşıyorsan, bu senin vehminin sonucudur.

“İSLÂM” kitabına ek olarak koyduğum bir bölüm var. Daha önce de bu konuyu işlemiştik. Oradan bir pasaj okumak istiyorum;

İstisnasız bütün insanlar mahşer denilen toplanma ortamından sonra, cehennem diye adlandırılan ortama gireceklerdir. Bundan sonra iman sahipleri oradan çıkacaklar. Ve cennet ortamına geçecekler.

İmanı olmayanlar da cehennem ortamında ebedi olarak kalacaklardır.

Yâni, cehennemden çıkıp, cennet ortamına geçmek, kişinin ameline, çalışmasına bağlı olmayıp, tamamıyla iman konusuyla ilgilidir.

Cehennemde kalış süresi ile, cennetteki mertebesi ise; tümüyle dünyada yaptığı fiillerine ve çalışmalarına bağlıdır.

Cennette olmak, daha doğrusu cennete girmek niçin imana bağlıdır?

Bir kısım felç olayları vardır ki, bunlar tamamiyle psikolojik kökenlidir. Bedende hiçbir patolojik problem olmamasına rağmen, kişi kendisinin felçli olduğunu ve asla bir daha yürüyemeyeceğini vehmederek, tekerlekli sandalyede cehennemini yaşar.

Hastalık hastası diyebileceğimiz bu kişiler, kendilerini etki altında tutan “vehmin” gücü yüzünden akıllarını yeterince kullanamaz, değerlendiremez!. Çeşitli kâbiliyetlerini kullanamaz!. Böylece de hayatlarını ızdıraba dönüştüren cehennemden çıkamazlar.

İnsan, hayatını cehenneme çeviren vehim gücünün üstesinden akılla gelemez. Vehim kuvvetinin üstesinden gelecek olan insandaki güç akıl değil, imândır.

Vehim, akıl ve ona dayalı olan tefekkür mekanizması üzerinde rahatlıkla tasarruf ederken, fiilleri direkt yoldan etkileyen iman karşısında daima yenik düşer.

İşte bu yüzdendir ki, akıllıya teklif yapılmış, akıllının iman ederek yürümesi önerilmiştir.

Bedende fiziki bir arıza olmadığı halde, kendini felçli sanan kişi, inanacağı kişiyi buldu mu, yürür. Evhamlı kişi, iman edeceği insanla veya bilgiyle karşılaşırsa ızdırabı sona erer.

En dar kapsamı ile Allah’a iman da, kişiye karşılaştığı zorlukları, Allah’a ait özelliklerin kendisinde olacağına ve kendisini o konuda selâmete çıkaracağına iman sonucunu getirir.

Kişi, bu iman ile kendisinde, cehennem ortamından çıkacak gücü bulur. İsterse zerre kadar imanı olsun.

Ama, kişinin böyle bir imanı yoksa, kendisini bildiği mevcut güçten ibaret sanıyorsa, Allah’ı anlamamış ve iman etmemişse, özündeki Allah’a ait kuvvetlerden habersiz kalacağı için ebediyyen cehennemden çıkamayacaktır ve İmanı olmadığı için de, başka kim olursa olsun ona yardımcı olamayacaktır. Aklı, vehim gücünün etkisi altında olduğu için kendisinin asla yürüyemeyeceğini sanan kişi gibidir.

Yâni, ebedi olarak cehennemde kalacak olanlar, yaşamlarını yönlendiren vehim gücünün etkisi altından kendilerini kurtarıp iman etmeden yaşadıkları için sonsuza kadar cehennemde kalmaya mahkûm olmaktadırlar.

Hepiniz biliyorsunuz ki, “Allah’a iman” denen olay, tanrıya imandan farklı!.

Sen, Allah’a iman ettiğin zaman; Allah’ın varlığından bir varlık olduğunu ve ona ait özelliklerin kendi varlığında olduğunu bilip, iman ediyorsun. Buna imanın ne kadar ise, o kadar hayatta başarılı olursun.

“Besmele çekmek” esasında, “ben varlığımdaki Allah’ın güçleri ile bu işe başlıyorum” demektir. Eğer, bunu hissedebilirsen, o işi başarırsın. Besmele ile her iş başarıya gider, demelerinin sebebi, besmeleyi söyleyenin bu idrâkte olmasıyla mümkündür. Kuru kuruya besmeleyi tekrar etmek lagara-lugara, lâk-luk demekten farksızdır.

Besmelenin mânâsını düşünerek besmeleyi söyleyeceksin. Mânâsını düşünerek söylemek de;“Bu işe ben, Hulûsi olarak değil, varlığımda mevcut olan Allah’ın varlığı, kuvveti, kudreti ile başlıyorum” demektir. Kişide bu idrâkin oluşması demektir.

İşte sende bu idrâk oluştuğu zaman başaramayacağın iş yoktur.

Ama, bu imanın sende olması lâzım ki, sendeki vehim gücünü, hayâli aşabilesin.

Eğer bir yerde başarısız oluyorsan bil ki, o konuda sen özünden gelen bir biçimde o işe yönelmiyorsun. Kendini şu et-kemik birim sanarak o işe yöneliyorsun.

İşte Allah’a iman, insana vehim gücünü aşabilme imkânı sağlar. Madde ve mânâda, her konuda başarısız olan insan ise, imanını devreye sokmayıp, vehmin hükmü altında, hayâllerinin hükmü altında kendini tüketen insandır.

Ya, hayâlinizi aşacaksınız, vehminizi aşacaksınız, güzelliklere erişeceksiniz. Veyahut da vehminize, hayâlinize tâbi olacaksınız. “Ben hiçbir şey yapmazsam dahi, nasıl olsa istediğim olur.” diyeceksiniz, Ve, hiçbir şey de olmayacak!.

v

“ALLAH’A İMAN EDEN” İLE “TANRIYA İNANAN”

ARASINDAKİ FARK NEDİR?

“Kadere imanı” olmayanın, “imanlıyım” dediğindeki “iman”ı, kafasında tahayyül ettiği “tanrısına”dır; “Allah”a değil!.

“ALLAH adıyla işaret edilen”e “iman”, “Kader sistemine iman” ile mümkündür ancak!.

v

“( Sonucu hakkında ) hiçbir bilginiz olmayan şeyi söylüyorsunuz!.. ve de bunu basit sanıyorsunuz... Halbuki o (söylediğiniz söz) ALLAH İNDİNDE pek azâmetlidir..."

"Ey iman edenler niçin yapmadığınız şeyleri söylüyorsunuz?"

Kur’ânı-ı Kerîm’den, “Allah”a iman etmiş insanlarla, “tanrı”ya inanan ve tanrılarının kendilerini koruyacağını sanan kişiler arasındaki farkı belirleyen iki âyettir bunlar...

Ciddiyetsiz ve tefekkür sorunu olan insanlar, düşünmeden, organlarının o anki çıkarları neyi gerektiriyorsa, o çıkarları doğrultusunda konuşur, sözler verirler!.. Ta ki amaçlarına ulaşsınlar!. Bu davranışları da, “ALLAH Adıyla İşaret Edilen”i kavrayamadıkları için oluşur!. O’nun yarattığı sistem ve düzeni anlamadıkları için; bu aldatmacalı davranışlarının sonucunda, başlarına neler geleceğini idrâk edemezler!. Bu yüzden de, zevkleri veya çıkarları uğruna insanlara gerçekleştirmeyecekleri vaadlerde bulunurlar. Bunun, “imansız” bir şekilde ölümlerine yol açabileceğini düşünüp, fark edemezler!. Kafalarında tahayyül ettikleri ilkel tanrılarına göre bir yaşam biçimidir bu onlarda.

Ey iman edenler tutamayacağınız sözü niçin verirsiniz?

“Allah Adıyla İşaret Edilen”e iman edenler ise, bin düşünür bir söylerler. Vaad ettiklerini son noktasına kadar gerçekleştirirler!. Yapamayacakları şeyi söylemez ve vaad etmezler. Eğer bunu yaparlarsa, bilirler ki, içinde yaşadıkları sistem ve düzende bunun misliyle karşılığını alacaklardır.

“ALLAH”a iman etmişlerden olarak ölümü tadıp yolunuza devam etmek istiyorsanız, geçmişteki bu tür yaptıklarınıza tövbe ediniz; bundan sonra, insanları, o anki çıkarlarınız veya geçici dünya menfaatleri için yapmayacağınız şeyleri söyleyerek aldatmayınız; tutamayacağınız sözleri vermeyiniz.

Aksi takdirde altından kalkamayacağınız vebâli sırtlanmış olursunuz!.

v

ALLAH’IN İSİMLERİNİN ORTAYA ÇIKIŞI

Din dilinde, “evrensel anlamlar ve kavramlara” "ALLAH"ın İSİMLERİnin ortaya çıkışı” denilerek işaret edilmiştir..

Evren içre boyutsal evrenlerde mevcut olan HER ŞEY, evreni oluşturan mânâ gruplarının boyut varlıklarınca algılanmasından başka bir şey değildir..

Kâinat tümüyle ilâhi isimlerin mânâlarının varlığından başka bir şey değildir!..ve bu mânâlar kendi varlığında seyredilmektedir...Kendinin dışında değil!..

Bu sebepledir ki, “kâinat” ismi altında var olan varlık, Hakk’ın varlığıdır ve Hakk’ın ilâhi isimleri diye kastedilen mânâlar,kâinatta aşikâre çıkmaktadır.

Ancak dikkat edelim...Kâinat, ismi altında var olan varlık...

İlâhi isimlerin mânâlarına ne bir son bir vardır, ne de kâinata bir son vardır!..

Kâinatın sonluluğu, hükmî bir sonluluktur!..Ancak, fiiliyatı itibariyle de sonsuzdur!..

Sonsuz olması. ilâhi isimlerin mânâlarına dayanması itibariyledir;ki bu mânâlar da sonsuzdur!..

Bu kâinat içinde meydana gelen her bir fiil, bir mânânın fiile dönüşmesinden başka bir şey değildir...Öyle ise, bu âlem içinde, bu kâinat içinde varolan her bir varlık. ilâhi isimlerin mânâlarının fiile dönüşmesiyse;Allah’ın varlığının Zât’ı ve sıfatı itibariyle fiilde aşikâr olabileceği en şerefli mahal olmuştur!.

v

ALLAH’IN KENDİNE NAZARI

İsimlerin mânâları söz konusu olmadığı yerde, boyutta, bu isimlerin mânâlarından oluşan varlıklar da söz konusu değil!..

Öyle ise “sıfat mertebesi” dediğimiz mertebe itibariyle yaratılma söz konusu değil!..

Bu boyutta kendi vasıflarıyla kâim olan varlığın, kendi varlığını, varoluşunu bilişi sözkonusu...

Avama göre “zaman”; fiiler mertebesinde, olayların birbiri ardına dizilmesi sebebiyle, birinin diğerine karşı durumuna verilen hükümdür..

Bu boyutta ise fiil sözkonusu değildir!..

Bu ancak, “zâti ilmin, kendine nazarı” diye târif edilebilir.

Kendine nazarı da ;

1-Zâtına nazarı,

2-Varlığına nazarı,

3-Kendindeki mânâlara nazarı olmak üzere,

üç ayrı bölümde incelenebilir...

Zâtına nazarı, zât mertebesini ;

sıfatına nazarı, bu belli sıfatlarını bilmeyi;

mevcut olan mânâlarına nazarı da esmâ mertebesinin tabii ve zarûri sonucudur, ef’al mertebesi!

Çünkü mânâlar mutlaka , kendi mânâları istikametindeki fiilleri doğururlar!.

v

ALLAH’IN KENDİNE SEÇMESİ

Allah'ın kendine seçmesinden murad, kişideki perdelilik oluşturan vehim gücünün tasarrufunun ortadan kalkmasıyla, hakikatını tanıması; rü'yete ve vuslata ermesidir!..

Ancak bu durum; perdeliler, gerçeği görmekten mahrum kalan, gözünün gördüğü kadar düşünebilenler tarafından asla anlaşılamaz!..

v

“ALLAH’IN DİLEDİĞİNİ KENDİNE NASIL SEÇER?!

Dünyada, Allah'ın bazı tecellîlerine mazhar olan öyle kullar vardır ki, onların hallerine, kendilerinde izhâr olan ilâhî sıfatlara hiç kimsenin vukûfu mümkün olmaz.

Bir diğer deyiş ile bu zevât, "vârisi Rasûlullah" olarak öyle bir sırra ve bu sırrın neticesi olarak öyle özelliklere sahip olmuşlardır ki, bunları dışarıdan bir kimsenin anlaması imkân dışıdır.

Bu hususa Hazreti Rasûlullah Aleyhisselâm şöyle işaret etmektedir:

"Benim öyle bir zamanım olur ki ne bir nebiyyi mürsel, ne de meleki mukarreb o hâlime vâkıf olamaz!.."

İşte yukarıda bahsedilen kişiler, Hazreti Muhammed Mustafa Aleyhisselâm’ın yaşadığı bu halden miras almış "FERDİYET" sahibi kişilerdir ki, bunların durumuna da şöyle işaret edilmiştir Ashab’a hitaben:

"- Müferridûn sizi geçti!.."

"ALLAH DİLEDİĞİNİ KENDİNE SEÇER " (42-13)

Âyeti, Müferridun`dan da tecelli eder!. Ve O, dilediğini kendine seçer...

Seçen, O`dur!.

İstidatlı bir kişiyi tesbit ettikleri zaman, o kişi hangi yolda olursa olsun, alıp yetiştirirler. Çünkü önemli olan yol değil, hedeftir.

O adam, şu hâldedir, bu hâldedir... Çamura batmıştır, şöyle olmuştur, böyle olmuştur, şuna bağlıdır... Bu hiç önemli değildir!... Mühim olan, O`nun dilemesi ve onu seçmesidir... İcabında en berbat batakhanenin göbeğinde bile olabilir o kişi. Bir anda döner!..

"Nazar-ı ilâhîye`ye mâruz kaldı" derler, bu duruma... Nazar-ı ilâhî tecellî eder, "Müferridun" denen Zât`tan! O, her şeyi değiştirir!...

Gerçekte, bu "müferridûn" denilen zevât, sûret âlemi dolayısıyla, bu âleme izâfeten bu ismi alırlar. Oysa onlar, Hakk'ın zâtî sıfatları ile bu âlemdeki zuhur mahallerinden başka bir şey değillerdir. Bundan daha ötesini söylemek de vardır, ama dar havsala kâselerini çatlatmamak için ötesine gitmeyelim.

Bu zevât, içinde yaşadığımız şu dünyada kimse tarafından tanınmadığı gibi, öbür âlemde de gene tanınmayacaktır kimse tarafından!..

Ne Cennet denilen ortamın halkının lideri olan Rıdvan isimli Melek tarafından bilinir; ne de elbette onun altındakiler tarafından!.. Hele hele, cehennem ehli tarafından bilinmeleri tamamiyle imkânsızdır. Elbette, Cehennem halkının lideri Mâlik isimli varlık tarafından dahi bilinmeleri muhaldir.

v

ALLAH’IN KENDİNE SEÇTİKLERİ KİMLERDİR,

YAŞANTILARI NASILDIR?

(EHLULLAH-MUKARREB-VÂKIFIYN)

Vâkıflar, "ruh" boyutunda kendilerini tanımışlardır. Burada bahse konu olan "ruh", vehim yollu kabul edilen birimsel ruh değil, "Ruh-u A'zam"dır. Bu sebeple de, bu mertebedekiler, “Vahdet” mertebesinde, çokluk kavramının içine giren her şeyden beri olarak yaşarlar!..

Vahdet müşahedesi içinde, esmâ-i ilâhîyeyi seyir hâlindedirler.

Burası, hakikat mertebesine tekâbül eder.Kendi isimlerinin mânâlarının türlü şanlarını seyir hâlindedir.

Kim mi?..

Elbette ki O!.. Birimin ne haddine!..

Bütün bunların yaşamını devam ettiren, Bâkî olan Hak'tır!..

Ancak ne var ki, tüm kemâlâta rağmen, bu seyir dahi esmâ âlemine dönük olduğu için; "zât" mertebesine nisbetle, zâti ilim indinde kesrete dönük bir mertebe durumundadır.

Bu tecellinin yaşandığı, bu şânın bulunduğu mahal, hakikate vâkıf olmuş anlamında olarak "vâkıfıyn" diye anılır.

Vâkıf olmuşlar, "Mukarrebûn" diye de anılırlar. Allah'a hakkel yakîn olmuşlar anlamında olarak. Bu mertebe velâyetin en üst mertebelerindendir.

Ehlullah denilen "mukarrebler"!..

Yâni;

“ALLAH, DİLEDİĞİNİ KENDİNE SEÇER.” (42-13)

âyetinde işaret edilen seçilmişler!...

Kimi kâbiliyetlidirler, istidatları vardır; Allah’da bazı hususiyetleri dolayısıyla onlara fazlını ihsan eder. Onlarda açılır derinliklere dalarlar. sırları idrâk eder, bilirler. Bunlara “mukarrebun” derler... Seçilmişlerdir onlar!..

Onlar, her şey ve herkes hakkında iyi düşünür ve kemâl üzere zanda bulunurlar !.. .

Hakiki mânâsıyla meczûblar, Allah'ın kendine seçtikleridir!..

"Mukarreb" olan Allah velilerinin her birinde belli sıfatlar vardır. Bunlara vekâleten diğer velilerde de belli sıfatlar oluşur. Ama netice olarak her biri kendi tâbi olduğu Nebi’nin meşrebinden istifade ile görev yaparlar. Veliler de o meşrebden giderler...

"Mukarreb" velilerin bir kısmı, Hazreti Musa`nın meşrebi üzeredir; Müşahedesinde "tenzih" görüşü ağır basar... Kimisi de, Hazreti İsa`nın meşrebi üzeredir, "teşbih" müşahedesi ağırlıklı olarak varlığı değerlendirir.

Eğer velâyette "Ulül Azîm" mertebesine geçerlerse ve "Aktabiyet" veya "Müferridun"luk durumu hâsıl olursa, Muhammedî meşrebe geçerler; ve bunun sonucunda onlarda "tenzih" ile "teşbih" görüşünün eşit ağırlıkta sentezi olan "tevhid" müşahedesi meydana gelir.. Onlar, Muhammedî meşrebdir. Onların dışındakilerin hepsi ya Musevî veya İsevî meşrebdir...

"Zâtî" tecellî bu zevâtı kirâmda "berkî" tecellî şeklindedir.

Bir de bunların ötesinde zamanın İnsân-ı Kâmil'ine ve Gavs'ına has olan "Tecellî Zâti" vardır ki; bu zevâtta bu durum daimidir.

İşte onlar için anlatılan, "NEFS'i hür olanlara mahal kıldım" ibaresidir. Mutlak mânâda "NEFS"="BEN" onların mahallidir!. Zât'ını tanıma mertebesi yâni.

Zâtıyla zâtını bilişin, âlemde zuhur yollu izhârı için meydana gelen bir şandır bu!..

"HÜR" kelimesi gerçekte sadece bu zevât için kullanılır. Ve onların kalbleri, yâni bilinçleri Allah'ın ilmiyle dolu bir halde hadsiz hesapsız sırlarla doludur.

Bu mertebedeki "Zâtî" ilim hakkında ne bugüne kadar bir açıklama yapılmıştır, ne de bundan sonra böyle bir açıklamanın yapılabilmesi mümkündür!..

“ALLAH” ismi, toplayan bir isimdir..Yâni, Allah’ın hem Zât’ını, hem vasıflarını, hem de sayısız özelliklerini içeren bir isimdir..

“Allah İsmiyle İşaret Edilen ZÂT “ ın Hüviyetine ise “HÛ” ismi işâret eder..AHADİYYET sıfatıyla idrâk edildikten sonra, gerçek mânâsıyla “Allah’a imân” meydana gelir ve “yakin” hâsıl olur; iş taklitten çıkar, “Tahkik” e varır..Aksi halde hep Allah “İSMİNE” iman edilir ki, bu da ehli taklidin mertebesidir...

Tahkike ermişlerin ismi ise “Müferridùn” veya “Mukarrebùn”dur ki; Allah “İSMİNDE” değil; ALLAH’IN AHADİYYETİNDE benlikleri yok olmuş; “el ân öyledir” sırrına binâen, Allah Bâki’dir mânâsı yaşanır olmuştur..

İşte bu yaşantı içinde olanlar, ”İsm-i A’zam” sırrına ermiş olanlardır ki; her nefeste “HÛ” diyenin mutlak bilinciyle yaşarlar..

Bu zevâtı kirâm dua edip de “Yâ ALLAH”, ”Yâ HÛ” dedikleri zaman;

“dillerinde söyleyen ben olurum”

Hadis-i Kudsi’si mânâsınca; dileyen kendi olur ve elbette kendi dileği de havada kalmaz, yerini bulur!..

Peki ya bizler?..

v

“ALLAH’TA KENDİNİ YOKETMEK” MÜMKÜN MÜ?

Hakikat, dünyada yaşanırken idrâk edilecek, hissedilecek ve de yaşanacak bir olaydır. Ecel anında veya öldükten sonra yaşanılması mümkün değildir!.

Allah`ta kendini yok etmek, yâni Fenâfillah, muhaldir!... İkinci bir varlık yoktur ki, o kendini Allah`da yok etsin!.

Vehmini terkedip kendi hakikatını tanımaktır esas olan!.

v

“ALLAH KİTABI”

"ALLAH" ismiyle işaret edilen sonsuz,sınırsız Azim varlık ve "O"nun katından "inzâl" olmuş mahlûk olmayan "ALLAH KELÂMI KUR'ÂN"; "Semâvı", yâni semâdan gelmiş, yâni belirli bir mekândan gelmiş olmayıp; "BOYUTSAL" derinlik ifade eden "ALLAH KİTABI" kelimesiyle tanımlanabilir ancak!..

v

ALLAH'TAN NİÇİN KORKU ve HAŞYET DUYULUR ?

Ebû Zerr radıyallâhu anh’den rivâyet edilmiştir.

Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu:

-Ben sizin görmediklerinizi görüyor ve işitmediklerinizi işitiyorum. Gökyüzü gıcırdamakta haklı idi! Çünkü gökyüzünde dört parmaklık bir yer kalmamıştı ki, bir melek alnını yere koyarak secdeye kapanmamış olsun. Vallahi benim bildiklerimi bilseniz muhakkak ki az güler ve az ağlardınız ve yataklar üstünde kadınlardan zevk almazdınız; ve yollara çıkarak avaz avaz Allah'a niyazda bulunurdunuz!.." (Tırmizî)

-ALLAH’DAN KULLARI İÇİNDE ANCAK ÂLİM OLANLAR HAŞYET DUYAR!’ (Fâtır-28)

-İçinizde Allah’ı en çok bilen benim ve içinizde Allah’dan gene çok korkan da benim!..’

Buyuruyor Rasûlullah Aleyhisselâm,

Peki Allah’ın nesinden korkacağız?.

.-“Ey iman edenler, Allah’dan nasıl korkmak lâzım ise öylece korkun.” (Ali imrân-102)

"Korku" diye tercüme edilen "İttika", elem ve zarar verecek olan şeylerden sakınıp, iyice kendini "koruma" anlamına gelir.

"TAKVA"yı kuvvetli bir himayeye girerek korunmak, kendini iyi sakınıp korumak, şeklinde anlarız.

Böyle olunca "kendini koruma"nın esas iki düzeyi sözkonusudur;

1-Hazreti Rasûlullah’ın bildirdiği şekilde karşılaşılması mukadder olan ölümötesi yaşamın sayısız tehlikelerine karşı zaruri "korunma" tedbirleri.

2-Varlığında, özünde mevcut olan Allah’dan mahrum kalmaktan "korunma" tedbirleri.

Korku kelimesi ile oluşturulan kuru bir duygu mu yoksa var olan ve karşılaşılacak olan birtakım olaylar var ve bu olaylarla karşılaşmamak için tedbir almanın zarûretini belirtmek bâbında mı kullanılıyor?

"Allah'tan ancak âlim olanlarınız korkar"

âyetiyle anlatılan nokta, ilmi olmayanın Allah'tan korkmayacağını, açıklıyor demektir!..

Demek ki, ancak, belli bir ilim sahibi Allah'tan korkar, bilinçli olarak!.. Ve nitekim Hz. Rasûlullah Aleyhis-selâm ne diyor..?

"İçinizde en çok Allah'ı bilen benim ve en çok korkan da benim"!..

Allah ismi ile işaret edilen evrensel ve ötesi, münezzeh varlığı, bir "TANRI" gibi düşünmek şirktir!..

Böyle düşünemeyeceğimize göre; biz Allah’ın eserlerini düşüneceğiz; yâni ef’âl mertebesindeki oluşu!..

Demek ki ef’âl mertebesinde istikbalde öyle karşılaşılacak olaylar söz konusu ki, bu olaylar bir mekanizma gibi gelişecektir.

"ŞÜPHESİZ Kİ ALLAH KANUNLARINDA DEĞİŞİKLİK OLMAZ"(Fetih-23)

âyetinde belirtildiği üzere, tabii olarak otomatik olarak çalışan birmekanizma!..

Geleceğe dönük olayların nelere sebep olacağını idrâk edersen, kendinin o olaylara, sanki akan bir bandın üstüne bağlanmışın da, ilerdeki testereye geldiğin zaman ortadan biçileceksin!..İşte böylesine bir âkibet var ve böylesine bir âkibete, akışa karşılık, seni en çok seven kişi olan Allah Rasûlü; sanki şöyle uyarıyor seni.

-Çok tehlikeli olaylara karşılaşacağın bir noktaya doğru sürükleniyorsun, ne olursun bu tedbirleri al!.. Şu dünya oyun, eğlencesine aldanma!.. Çevrendekilerle lâklâkla, dedikodu ile vakit geçirme; kendi iplerini kopar, bu bantın üstünden ayrıl, bu testere seni kesmesin!..’

-Şüphesiz dünya hayatı bir oyun ve bir eğlenceden başka bir şey değildir. Şüphesiz malın, evlâtların vs. senin için birer fitnedir.’

-Bunlara kanıp da ömrünü boşa zâyi etme!.. Bu noktaya gidiyorsun!.. Karşılaşacağın olaylar böylesine mutlak, kesin ve acımasızdır!.. Öyle ise bunlarla karşılaşmadan evvel tedbirini dünyada iken al!.. Başka yapacak bir şey yok. O günde evlât anadan, karı kocadan kaçar".

Eğer inanıyorsak Hz. Muhammed’in gerçeği haber verdiğine; bu söylediklerine kulak vermek mecburiyetindeyiz.

Ama bu söylediklerine kulak vermek bizim şu anda yaşadığımız dünyadaki varlığımıza; kabul ettiğimiz varlığımıza, terkibimize, tabiatımıza ters düşen davranışlardır!

İlâhi emirler ve yasaklar; bizim, tabiatımızdan huylarımızdan, alışkanlıklarımızdan, şartlanmalarımızdan kopmayı öneriyor!.

Eğer konuştuğumuz gibi tabiatımızdan, şartlanmalarımızdan, alışkanlıklarımızdan kopamadığımız takdirde, bu mukadder âkibet bizi bekliyor.

Şurada, âni bir olay patlasa bile icâbında sağına soluna bakmadan kaçıp kendini kurtarmaya bakıyorsun.

Bundan çok daha dehşetli bir olay, şu hadislerde anlatılan âhiret manzarasını düşünelim ve bunun çok daha hafifi olanı anlatalım.

Evet, öldüğün andan itibaren, dünyadaki bütün alışkanlıklarının bütün bağlarının ıztırabını çekmeye başlıyorsun. Çünkü, zoraki olarak, onlar senden uzaklaştırılmış!.. Ve bu ızdırab ne kadar devam ediyor?..

Ölçüsüz bir zaman!.. Zaman diye bir şey hissedemiyorsun ki!.. Sana, karşılaştığın bu ızdırabı unutturacak ikinci bir olay da yok!..

Dünyada sana ızdırap veren bir olay oluyor, arkasından başka bir olayla karşılaşıyorsun ve onu unutabiliyorsun!.. Öldükten sonraki hayatta, onu sana unutturacak ikinci bir olay yok!.. Beden çürüdükten sonra, artık, tümüyle dağılıp gittikten sonra; sen bedenden de koptun; eğer üst yaşama da geçemediysen, bir uyku hâli gibi bir hâl geliyor, uyuyakalıyorsunl.

Ya kâbus ya rüyâ! Tâ ki kıyâmet kopana, haşir olayı gerçekleşene kadar.

O andan itibaren, kıyâmet ile birlikte sanki dünyanın yuvarlak, şu kürelik hâli kaybolup gidiyor!.. Sanki, bir düz tepsi gibi oluyor!

Ve burada, bütün gelmiş geçmiş insanlar canlanıyor!.. Kalabalığı düşünün!..

Ellibin kişinin, yüzbin kişinin toplandığı, ikiyüzbin kişinin toplandığı bir kalabalığı düşünün. Düşünün ki gelmiş geçmiş milyarlarla insan bir yerde toplanmış ve o toplandığı mahalde; cehennem melekler tarafından çekilerek getirilir ve dünyanın etrafını sarar!..

Bütün o topluluğu ve her taraftan saran cehennemin alevlerini düşün!.. Öyle bir alev dalgası ki, dünyayı su gibi eritecek olan bir alev!

-Herkes dünyada iken neye tapıyorsa onun peşinden gitsin"

deniyor!..

Orada herkes taptığının peşine gidecek gayri ihtiyari!.. O, zâten onunla ünsiyet peydah etmiş!..

Herkes dünyada iken kimi, neyi seviyorsa tabiî olarak orada onunla beraber!..

Ve kıldan ince, kılıçtan keskin köprü üzerinden, milyonlarla insan akıp geçmeye başlıyacak. Kıldan ince kılıçtan keskin bir şeyin üzerinden milyonlarla insan nasıl geçer.

Bu anlatım o geçilen mahallin ne kadar zorlu bir mahâl olduğunu anlatma, târif sadedinde bir mecâzdir, teşbihtir, bir benzetmedir!..

Oradan geçiş gücü, yâni herkesin nuru, bu dünyadaki çalışmalarından meydana gelen enerjisi nisbetindedir.

- Yarabbi herkes geçti, ben niye en ağır kaldım? diyor.

- Senin amelin seni geri bıraktırdı! cevabını alıyor.

Senin bu dünyada iken eksik olan amelin, ibadetin, tatbikat eksikliklerin, senin belli ruhâniyeti, belli nuraniyeti elde etmene mani oluyor!..

Onun neticesinde tabii olarak orada güneşi geçemiyorsun!.. Kimsenin nuru kimseye de fayda etmez.

Allah Rasûlü yetiş bana, falanca veli yetiş bana!..

Kimsenin nûru kimseye fayda etmez!.. Ve oradan, eksiklikleri kadar, nuraniyetinin, enerjisinin eksikliği kadar cehenneme giriyor!..

Ne kadar cehenneme giriyor?..

Kendisindeki tabiat hükmü ne kadar ağırsa, alışkanlıkları, bağları, duyguları ne kadar ağırsa, çoksa, yoğunsa o kadar uzun süre orada yanıyor!.

Zîrâ bizim zaman ölçülerimizle alâkalı değil olay!.. Kömür gibi oluyor ceset!.. Ancak abdest âzâları namaz âzâları yanmıyor. Ve bu yaşam sayısız senelerle devam edip gidiyor!..

Şimdi sen tut de ki:

- Canım nasıl olsa neticede iman ettik cennete gireceğiz, burada bildiğimiz gibi yaşayalım!..

Yaşıyorsun ama, her yaşadığın, attığın adımla, şuradaki 5 dakikalık, 5 senelik zevk için, oradaki sonsuz sürelerle kendini kayıtlıyorsun.

Bunu bırak; cennete girdin ya cennetin içindeki cennet ehlinin arasındaki derece farkları!..

Eğer ki bir adam benim uçmak hoşuma gidiyor deyip de 30 saniyelik, 20 saniyelik düşüş zevki için kendini pencereden atsa, düşüp her tarafı kırılsa, sen bu adama -akıllı’ mı dersin?.. Demezsin!..Ama 5 senelik, 10 senelik dünya hayatı için, milyarlarca senelik geleceğini feda ediyorsun!..

Öyleyse bize düşen iş, bütün bunlardan ibret alıp, yiyip içip yaşayarak ömrü tüketmek değil; tabiatımızla mücadele etmek!..

Bu mücadeleyi etmediğimiz sürece kendimizi aldatmış oluruz.

Kim bu mücadeleye gerek yok, diyorsa, o maalesef kendini aldatanlardandır!.. Terkîbi, onu o şekilde konuşturuyordur, o şekilde yaşatıyordur!

İlmi yoktur, câhildir; geleceğe ait gerçekleri bilmez; konuşur!..

Ve biz de bu ilim bu gerçek varken; buna rağmen, onlara tâbi olursak, kendi kendimizi helâka sürüklemiş oluruz, kendi amelimizle kendi azâbımızı hazırlamış oluruz.

-SANA HAKİKATIN İLMİ GELDİKTEN SONRA ONLARIN ARZULARINA, HAYÂLLERİNE TÂBİ OLURSAN, O ZAMAN ZÂLİMLERDEN OLURSUN!.. (Bakara-145)

Bizde Tasavvufun lâfında kalmış kişilerde, Yunus’un dizeleri dilden dile dolaşır. Yeriz, içeriz, zevk yaparız, arada biraz namaz kılarız, senede 1 ay oruç tutarız, ondan sonra kendimizi tasavvuf ehli sanıp, deyip dilimize dolarız.

"Cennet cennet dedikleri

Birkaç köşkle birkaç hûri

İsteyene ver sen onu,

Bana seni gerek seni."

Acaba öbür tarafta "Cennet" ve "Cehennem"in dışında gidilecek üçüncü bir yer var mı?

Âhirete giden, kıyâmetten sonra iki yerden birinde olur muhakkak!..

Ya Cehenneme kalır, ya da Cennete gider!

Yâni gidilecek yer, bu ikisidir!.. Kim olursa olsun!..

En alt noktadaki kişiden, en yüce noktadaki kişiye kadar hepsi de mutlaka bu iki yerden birindedir!..

Senin Nebi’n Cennete gidecek; onun gittiği yeri beğenmiyorsan, ben orayı istemiyorum, diyorsan, ona bir diyeceğim yok!..

Yalnız cennet içinde yaşayanların yaşamları farklı olacak.

Ben Cennette çok daha iyi yaşam istiyorum. Cennette Hz. Rasûlullah’ın yaşamına ne ölçüde yaklaşabilirsem o ölçüde yaklaşabilmek istiyorum. Allah’ı en iyi tanıyanların tanımasıyla Allah’ı tanıyıp o şekilde Cennette yaşamak istiyorum dersen; başımın üstünde bu deyişin yeri var!..

Ama, bu mânâdan tamamıyla uzak bir şekilde, ben cenneti ne yapayım, ben Allah’ı istiyorum, demek saf bir hayâlden, aldanıştan, cehâletten başka bir şey değildir.Çünkü, Cennet var, Cehennem var bir de Cennet ve Cehennemin ötesinde başka bir yerde Allah var; böyle bir anlayış tümüyle ham hayâldir!..

v

“ALLAH’A HAŞYET”İ KAVRAMAK NİÇİN ÖNEMLİ?

“Allah’a haşyeti” kavrayamayanlar, tanrılarıyla başbaşa kaldı!.

“Allah korkusu”nu, tanrı korkusu olarak anlayıp; sonra da ötede bir tanrı olmadığını fark edenler, hüsrana uğradı!

“ALLAH” isminin işaretini kavrayanlar ise, bâtınlarındaki hakikatı yaşayamama korkusuyla yaşayıp; bazıları bunun da ötesinde, sonsuz azâmet ve ihtişamın getirdiği haşyet içinde şaşakaldı!.

v

ALLAH’IN KUDRETİ

«Kendindeki mânâları seyretme gücüdür»!.

v

ALLAH’A KURBET

Kişinin, Allah`a yakîn hâlinde olduğunu hissetme hâli, "secde"dedir.

Yâni kişinin vehmi benliğinin ortadan kalktığı zamanki "yakîn" hâlinin adı "secde"dir ki, bu da "Allah`a kurbet" hâlidir!. Kurbet mertebesinde, o mahalden ilâhi sıfatlar tahakkuk ederken, O, kudretini izhâr eder!.

v

ALLAH KÜSER Mİ?!

Soru

Hz.Rasûlullah S.A.V’e ilk âyetten sonra 3 yıl âyet inmediğini ve bunun üzerine eşine "yoksa Allah bana küstü mü?" dediğini okumuştum. Eşi de Efendimiz’e ;"Allah sana hiçbir zaman küsmez!” demiş. Eşindeki bilinç o anda Hz.Rasûlullah’tan daha mı üstündü, neden 3 yıl âyet inmedi?..

Üstad

Bu ifadeleri direct kelime anlamıyla anlamıyorum ben ...

Varlığındaki sırrın açığa çıkışının durması gibi düşünüyorum; buna karşılık varlığında o sır olanın bu sırrın ötesinden mahrum kalmayacağı şeklindeki gibi bir yaklaşımı algılıyorum...

v

ALLAH’IN MERHAMETİ

Rahim’inden dolayı varlıktakileri “yok”tan yaratması, “Merhameti”dir!..

v

ALLAH’IN PERDELERİ

PERDELER NELERDİR?

Basiretimizde mevcut olan, anlayışımızı–kavrayışımızı idrâkımızı- tefekkür kâbiliyetimizi kısıtlayan şeylerdir.

Tek`liği örten perdeler, yine kendinden kendine olan perdelerdir.

“Perde”den kasıt, kişinin bahsi geçen konuyu kavramasına engel olan şartlanma bilgileridir... Bu şartlanma ile o konuya bakışını kaldırınca, kavrama ve bunun sonucunda da kişide idrâk açılması oluşur.. Elbette ki tek tek olur.

"Tâat" ve "mâsiyet"in varlığı perdeliler içindir.

v

“ALLAH’TAN PERDELİ OLAN”IN

DÜŞÜNCE SİSTEMİ VE VARLIĞI

DEĞERLENDİRİŞİ NASILDIR?

"Tâat" ve "mâsiyet"in varlığı, perdeliler içindir. Allah'tan mahcûb olan yâni perdeli olan; Allah'tan ayrı olarak gördüğü varlıkların davranışlarını "Tâat" ve "mâsiyet" olarak adlandırır.

"-Yâ Gavs, mâsiyet ehli mâsiyetiyle perdelidir; Tâat ehli de tâatıyla perdelidir; ve ben onlardan kaçınırım!

Bunlardan başka bir grup da vardır; ki onların ne tâatla alâkaları vardır, ne de mâsiyetle!.."(1)

Mâsiyet, genel anlamıyla kötü davranışlar olarak kullanılır. Burada da insanı Allah'tan uzak düşüren, bencil, bedene dönük çıkarlar peşinde koşturan davranışlar olarak ele alınmaktadır.

Tâat ise, Allah'ın hükümlerine uymak ve Allah'ın rızasını kazanmak amacıyla yapılan çalışmalardır.

Mâsiyet, kişinin Allah'tan perdeli olmasına yol açar!..

İnsan'ın "NEFS"ini bilmeyişi, kendini beden kabul edişi dolayısıyla yaptığı pek çok davranış ve ortaya koyduğu fiil vardır ki, bunların hepsi de “mâsiyet” hükmünü alır.

Çünkü insanın bedeni, bedensel zevkleri için yaşaması, onun sadece bir beden olduğu yolundaki görüşlerinin perçinlenmesine yol açar ki, bu da sonuçta "ÖZ"ündeki hakikatten ebediyyen mahrum kalmasına sebep olur!..

Mâsiyet ehli, fiilleriyle kendi kendilerini Allah'a karşı perdelerler. Çünkü, yaşamları ne doğrultuda sürüyorsa, ölümötesinde dahi o doğrultuda devam edecektir.

"Kişi ne hâl ile yaşarsa, o hâl ile ölür ve hâl ile bâ's olur!.."

anlamındaki hadîs-i şerîf gereğince, burada, kimin meşgalesi, konusu neyse, ölümötesi yaşamda ve kıyâmet sonrasında da odur!..

İşte bu yüzdendir ki, bir kimse mâsiyetiyle, yâni bedene ve bencilliğe dönük faaliyetlerle ömrünü tüketirse, ölümötesi hayatında da benzeri tür duygu ve düşüncelerle devam edegider. Böylece de Allah'tan perdeli bir yaşama kendini mahkûm etmiş olur.

Tâat konusuna gelince...

“Tâat”, yâni Allah rızasını kazanma gayesine yönelik fiil ve davranışlar içinde bulunma hâli.

Niçin bu hâl perdelilik getirsin?..

Tâat ehli tâatıyla perdelidir, çünkü "Allah" isminin mânâsını anlamamıştır!..

Tâat ehli, ALLAH'ın olduğunu farkedip idrâk edemediği için, O'nu ötede bir TANRI gibi düşünmekte; ve O'na yaranmak, gönlünü hoş etmek için bir takım çalışmalar yapmaktadır. Bu ise temelden "HİCAP-PERDE" denilen ikilik anlayışını oluşturmaktadır!.. Yâni, "gizli şirk" denilen "perdelilik" hâlini.

Senin, kendinden ayrı, öte gördüğün; "sen"liğin ile O'nun için yaptığın her davranış zâhiriyle tâat, bâtınıyla ise "gizli şirk" hükmündedir. Vehmî benliğin, bencilliğin devam ettiği sürece, tüm davranışların tâat olmasına rağmen, Allah'a olan "perdelilik" hâlini ortadan kaldırmaz!..

Kişinin yaptığı ibadetleri "benliğine" izâfe etmesi, bağlaması; "ben şöyle oruç tutuyorum", ben böyle namaz kılıyorum", "ben şöyle yardım yapıyorum", "ben hacca gittim" gibi mülâhazaları gerçekte hep Allah'a olan perdeliliğinin neticesidir ki; böylece ölümü tattığı takdirde bu perdeliliği ebediyyen de devam eder.

Derece kazanma, mertebe kazanma, belli noktalara erişme gibi gayelere dayanan tüm fiiller hep "ikilik" kökenli, "gizli şirk" kokulu davranışlardır. Velev ki Allah ile arasındaki perdeyi kaldırma amacına dayalı olsun!..

(1)Gavsiye Açıklaması-Ahmed Hulûsi

v

PERDESİ KALKMIŞ OLANIN

DÜŞÜNCE SİSTEMİ VE YAŞAYIŞI NASILDIR?

Bir de bu iki sınıf dışında, üçüncü bir sınıf vardır ki, işte onlar tamamiyle perdesiz oldukları için ne mâsiyet işlerler ne de tâatları vardır!..

Ne demektir bu?..

Bu sınıftan olanlar "vehmî benlikten" arınmış oldukları için, bedenlerine veya birimselliklerine geçici dünya menfaatleri temini gayesiyle yaşamazlar!.. "Nefsânî" tâbir edilen bireysel menfaatler, onlar için sözkonusu değildir. Her şey için, tek bir değer yargıları vardır: "Olsa da olur, olmasa da olur!.." Bu sebeple de birimselliklerini ilgilendiren herhangi bir konudan dolayı kimseye hesap sormazlar!..

Nitekim, Hazreti Muhammed Mustafa Aleyhisselâm’a on sene hizmet eden Enes radıyallahu anh der ki:

"Allah Rasûlü’ne 10 sene hizmet ettim, bir kere olsun yaptığımdan hesap sormadı; şunu niçin böyle yaptın veya bunu niye böyle yapmadın, demedi!"

İşte bu durumun sebebi, HAKİKAT SIRRINI bilenin, kendisiyle ilgili konularda, karşısındakini itham etmemesi hâlini yaşamasıdır!..

Ayrıca bu gibi kişilerin tâatle de bir ilgileri yoktur.

Aman dikkat!.. Bu kişilerin tâatle ilgileri yoktur demek; onlar tâat olan fiilleri yapmazlar demek değildir. Onların tâatleri, kendi "nefs"lerine bağlama, benlenme halleri yoktur, demektir!..

Bu konuya tam bir vukûfu olmayanlar, kelimelerin şeklinde kalınca, derinliğindeki mânâya nüfuz edemeyince, mânâyı zâhir şekliyle anlayıp; mâdemki tâatla alâkaları yokmuş, o halde bizde tâat olan filleri terkedelim, gibi bir anlayışa sapmaktadırlar.

Oysa burada anlatılmak istenilen husus, tâatlerinin olmayışı cümlesinden, tâatleri "ben"lenmeyişleridir!..

Bu mertebeye ulaşmış kişiler, "benliklerinin olmayışını" idrâk ettikleri için, hakiki ve mutlak fâili müşahede ettikleri için; o yararlı fiilleri, namaz, oruç, zikir, hacc, yardımlar gibi faaliyetleri asla kendilerine, nefislerine bağlamazlar, hepsini Allah'tan görürler geçerler.

İşte bu yüzdendir ki onların ne mâsiyetle bir ilgileri vardır ne de tâatleri vardır!.. Bu anlatılanı çok iyi anlamak gerek!..

Ayrıca bir de şunu bilelim...

Allah'ın fâili hakikî olarak meydana getirdiği tüm fiiller, hiç bir ayırım sözkonusu olmaksızın "hikmet"tir!..

Mâdem ki, Allah, bütün âlemleri, kendi sayısız-sınırsız ve sonsuz esmâsını seyir için meydana getirmiştir.

Her an, bütün âlemlerdeki tüm fiillerin yaratıcısı Allah'tır. Öyle ise, O'nun bütün yaptıkları "Hakîm" isminin gereği olarak bir hikmete dayalıdır ve yerli yerindedir!..

v

“DÜN” PERDESİNDE YAŞARKEN;

“ALLAH SİSTEM VE DÜZENİ” NASIL KAVRANABİLİR Kİ?!

İnsanların “somut” düşünmesi ne demektir biliyor musunuz?

Önce şunu anlayalım… “Soyut” ve “somut” içinde olduğu boyuta göredir!..

Sizin, beyninizde, farkında olarak algıladıklarınız “somut”tur… Bu “rüya” da olabilir; “hayâl” de!…

Burada ölçü, beş duyu ile onu algılamanız değil; beyninizin onu bir şekilde farkedilir hâle sokmasıdır… Yâni, önemli olan, o şeyi, sizin, bir yolla farketmenizdir!. İşte bu farkedişle birlikte, o şey, sizin “somut”unuzdur!… İsterse başkaları için o şey, hâlâ “soyut” hükmünde olsun!.

Sizin “soyut”unuz ise, bilincinizde, bir sûrete, bir şekle oturtamadığınız için ne olduğunu tam bir açıklıkla farkedemediğiniz şeydir…

Bilirsiniz, öyle bir şey vardır, hissedersiniz; hattâ, sanki o şeye elinizle dokunacak kadar yakınsınızdır; ama gene de, onun adını koyup, ne olduğunu tesbit edemezsiniz!… İşte bu, “soyut”unuzdur!.

Bizim çoğu tâbirlerimiz, isimlendirmelerimiz, pâyelendirmelerimiz, değerlendirmelerimiz, hep GÖREdir ve kafamızdaki eskilere dayanan kendi “somut”umuza işaret aracımızdır!..

Beyin, biz daha farketmeden, olayları, kendi veri tabanına göre çok daha değişik şekilde değerlendirir!..

Beyne bir veri gelir… Beyin gelen bu yeni veriyi-dalgaboyunu, kendi eski verileriyle karşılaştırır… Eğer daha önce ona, yeni geleni andıran bir veri yüklenmişse, hemen onunla eşleştirerek sentez ve ona göre bir değerlendirme yapar. Siz, eski veriler ışığında o yeni veriyi değerlendirirsiniz böylece… Bundan da, “ben onu biliyordum zâten” çıkar…

Bu, ruha da böylece yüklendiği içindir ki, cennet boyutunda yaşayanlar bir takım şeyler için, “bu daha evvelce tattığımız şeylere benziyor” diyeceklerdir!… Oysa orada tadılan, bambaşka bir şeydir!… Ama bunu, anlatmaya çalıştığım olay yüzünden, burada farketmiş olanlar dışındakiler, farkedemeyeceklerdir!.

Bu sebepledir ki, bu dünyada, yepyeni ve ilk defa karşılaştığımız şeyi, hep eskiyle kıyaslamaya ve eskiye GÖRE değerlendirmeye kalkarsak; o yeni karşılaştığımızdaki ORİJİNALLİKTEN perdeleriz kendimiz!… Sonra da deriz ki, “yeni bir şey yok”!.

Oysa, eski bir şey yok!.

“O”, her an yeni bir yaratışta!… Eskiyi tekrar yaratmıyor, yeniden veya yenileyerek!.

Öyle olsaydı, reenkarnasyon olur; meselâ, Abdülkadir Geylânî yeni baştan gelirdi dünyaya bir başka resim veya isim altında!… Ya da bir başkası!.

Bilin ki…

“Düne ait ne varsa, dünde kaldı cancağızım”; diyor kaç yüzyıl önce Mevlâna Celâleddin… Ama bu sözün derinliğini ve kapsamını hiç düşünmüyoruz!.

Hep, yaşamı, eskinin, veya eskilerin, veya eskiden verilmiş mertebe, değer ve pâyelerin devamı olarak kabul ediyoruz!. Aklımıza gelmiyor, yeni –yeniden veya yenilenen değil- yaratış ne demek?… Bu neleri kapsıyor?

“Tecdid”i, yeniyi ortaya koymak gibi anlıyorum ben, “fiy halkın cedîd”den gelen bir şekilde; “eskiyi yeniden” ortaya getirmek olarak değil.

Yenileri, eskiyle değerlendirdiğimiz için de, otomatik olarak geçmişin hayâl dünyasında yaşıyor; yarın, geçmiştekinin değişik elbiselisini göreceğimizi tasavvur ediyoruz!.

Dünyayı da böyle değerlendiriyoruz, Dini de, tasavvufu da, evliyayı da!…

Oysa, dün, ders almak; o dersle, yeniyi değerlendirmek için gereklidir; geri gidilmek ve yaşanmışı tekrar yaşamak için değil!. Bu Allah’ın sistem ve düzenine aykırıdır!.

“Dün”ü değerlendirmek, ayrı şeydir; “dünde” yaşamak ayrı şey!.

Hayâl dünyanızdaki dünden gelen değer yargılarınız, pâyeleriniz ve kurgularınızla kendizi bağlayıp, kayıt altına aldığınızın; bu yüzden yeni yaratılmış sayısız kemâlâtı gözden kaçırdığınızın farkında mısınız acaba?

Kemâlât sahiplerinden ancak kâmil işler çıkar!.. Eğer sen düne kıyaslayarak bir eksiklik görüyorsan, ya o kişi kemâlât ehlinden değildir; ya da öyledir, kendi eksikliğinden dolayı onun yaptığını eksik görüyorsundur; onun fevkindeymiş gibi değerlendirme yaparak!.. Hem hikmetini bilmezsin; hem de eskiye-eskilere kıyasla, yargılar, kendine göre değerlendirme yaparsın!.. Ama ateşi toprakla kıyaslayan bunda yanılmıştı!.

Biz insanları değerlendirmek için değil; kendimizi tanımak, geliştirmek ve yaşamımızdan pişmanlık duymayacağımız şekilde ölümötesine geçmek için geldik… Bunun dışındaki yönelimler, bizim, hedefimiz yolunda hızımızı düşürtür; telâfi edemeyeceğimiz şeyleri kaybettirir!.

Öyle ise tüm değerlendirmelerimizi yeni baştan gözden geçirmeyi deneyelim, eskiyle kıyaslamaksızın; önümüzdekileri, objektif olarak, bize verdikleriyle, “yeni” olarak farketmeye çalışalım… Ancak bu takdirde “yeni” olarak karşımızdakileri değerlendirmemiz mümkün olur…

Yaşamınızdaki değerlendirmeleriniz değil, tasavurunuzda oluşan tüm rüya ve hayâlleriniz dahi böyledir!… Onlar dahi, aynı şekilde, eski verilerinize kıyasla değerlendirilir… Bu yüzden de yorumlarınızı hep eskiye kıyasla yaparsınız…

Peki, karşılaştığınız şey, ya yeni bir şeyse, eskiyle alâkası olmayan!?… Ve siz, onun hakkettiğini vermemekle, ona zulmetmiş olmaz mısınız?… Ona zulmetmekle, kendi nefsinize zulmetmiş olmaz mısınız?

Acaba yaşam, eskinin kendini yenilemesi olarak mı açığa çıkıyor; yoksa yepyeni oluşlar var da, beynimiz hep eskiye kıyasla değerlendirme yaptığı için, biz öyle mi kabul etmek zorunda kalıyoruz?

Baktığımızda, dün gördüğümüzün aynını gördüğümüz düşüncesini taşımamıza karşın, niye “yeni”yi farkedemiyoruz?…

Bunun en basit açıklaması, yazdığımız yazılardaki yanlışları, tekrar okuduğumuzda farkedemeyişimizdir… Daha detaylı anlatmak gerekirse, “refresh” yapmadan, sayfa açmamızdır!.. Yâni, eski veri tabanıyla “yeni”ye bakmamızdır!…

Ancak gerçekten “yeni”yi algılamak istiyorsak, “refresh” de yetmeyecek, belki toptan “format” atmak gerekecektir!… Bu da beyni sınırlı kapasite ile çalışanlar için fevkalâde güç, neredeyse imkânsız bir iştir!..

Peki olmayacak bir işse, niye bunları yazıyorum?

En azından böyle bir olay olduğunu düşündüm; ona göre varlıkları, yaşamı değerlendirmeye çalışıyorum; sizin de bundan haberiniz olsun, diye!… Zîrâ, “yeni”leri farketmezsek, hâlâ atamızın, babamızın veya annemizin “yenilenmiş”ini giymekte devamederiz; gibime geliyor!.

Öyle ise gelin dostlar olabildiğince, eskiye veya başkalarına kıyaslamaları bir yana bırakıp, “yeni” olarak değerlendirmeye çalışalım her an tüm yaratılmışları!…

v

BİR KISIM CENNET EHLİ” İLE

“CEHENNEM EHLİ” ALLAH’TAN NİÇİN PERDELİDİR?

Gerek cennet ve gerekse cehennemin bâtını esmâ âlemi, zâhiri ise ef'âl âlemidir. Ve bir diğer yönü itibariyle de melekût âlemidir!..

Cennete nazar edenin hedefi, cennet nimetleri ve dolayısıyla fiiller perdesidir.

Cehenneme nazar eden de elbette ki idrâk ettiği ölçüde cehennem ve o ortamın getireceği azâblardan korkar!.. Ve bu korkuyla da bir takım yararlı çalışmalar yapmak mecburiyetini duyar; meşgalesi cehennem korkusu olur.

Bu duruma Râbiatül Adeviyye merhumun şu sözü de bir derece açıklık getirir:

"Allahım, cehennem korkusuyla sana kulluk ediyorsam, cehennemine at beni. Ama yalnızca seni sevdiğim için, senin için kulluk ediyorsam, vuslatına erdir beni!.."

Nitekim bu konuda Yûnus Emre merhumun da şu dörtlüyü söylediği kitaplarda meşhurdur:

"Cennet cennet dedikleri

Birkaç köşkle bir kaç huri

İsteyene ver sen anı

Bana seni gerek seni!.."

Ehlullah daima Allah talebi üzerinde durmuş, cennet veya cehennem konusunun hakikat tâlipleri için en büyük perde olacağı üzerinde ittifak etmişlerdir.

Zîrâ kişi ister cennet nimetleriyle meşgul olsun, ister cehennemde azap verecek hususlar üzerinde durarak kafasını bunlarla meşgul etsin... Her hâlûkârda bu işin hakikatından perdelenmektedir.

Nitekim işte bu yüzden denmektedir ki:

"Yâ Gavs, cennet ehli cennetle meşguldür; azâb ehli ateşle meşguldür!.. Sen ise "BEN"imle meşgul ol!.."(2)

Cennet ehli, daima cennetin sayısız nimetlerini düşünerek, onları ne şekilde elde edebileceğinin hesabı içindedir. Bu yüzden de kafası hep cennet ve cehennemle ilgili fiillerle meşguldür. O nimetlerin sahibi kendilerini ancak ikinci derecede ilgilendirir.

Oysa, bu durumları dolayısıyla, öyle büyük bir nimeti elden kaçırmaktadırlar ki bunun lisan ile târifi mümkün değildir.

Zîrâ, hakikata ermenin, Allah'ı "öz"ünde bulmanın getireceği öylesine sonsuz ve büyük bir nimet söz konusudur ki, yaşayamayana bunu dil ile anlatmak mümkün olmaz.

Diğer taraftan, Cehennem ehli dahi, içinde bulundukları ortamın şartlarından dolayı öylesine sıkıntılarla karşı karşıya içiçedirler ki ızdırabı çekmeyene izah mümkün olmaz.

Dolayısıyla, onların da artık o halde ve ortamda Allah ile meşgul olmaları, Allah'ı tanımaya fırsat bulmaları bahis konusu olmaz.

Ve böylece, her iki gurup da kendi içinde bulundukları hâllerle yoğrulur giderler.

Cennet nimetlerinin bile Allah'a perde olması yüzündendir ki,

"- Yâ Gavs, Cennet ehlinden bazı kullarım, nimetlerimden sığınırlar bana; Cehennem ehlinin azâbdan bana sığınmaları gibi!.."(3)

Cehennem ehli, cehennem ortamının oluşturacağı azaplardan dolayı şiddetle Allah'a sığınma mecburiyeti hissederler!.. Ancak bu yakarışları hiç bir müsbet karşılık almaz, çünkü Allah'ın sistemine ters düşmüşlerdir. Artık bulundukları noktada yapacakları hiç bir şey kalmamıştır, içinde bulundukları hâle katlanmaktan başka.

Bunun gibi, bir kısım cennet ehli dahi aynı şekilde Allah'a sığınırlar, cennet nimetleriyle Zât-ı ilâhîden perdeli kalma hâlinden!..

Cennet ehlinden kimler bunlar?...

İrfan sahipleri!..

Cennet ehli aslında birkaç sınıftır;

Ef'âl cenneti, esmâ cenneti, sıfat cenneti ve zât cenneti olmak üzere dört cennetin mevcûdiyetinden sözedilir.

Ancak bu dört cennet birbirinden ayrı dört mekân şeklinde olmayıp, boyutsal tasniftir!..

Herkese bir dünya düşecek şekilde galaktik boyutlarda bir cennet sözkonusudur.

Nitekim bu duruma bir hadîs-i şerîfte şöyle işaret edilmektedir:

"Cennete en son girecek kişiye, bu dünyanızın on misli büyüklüğünde bir dünya verilir ve orada dilediğini iste denilir!.."

Kısacası cennet ortamına gidecek her kişiye, üzerinde yaşadığımız bu dünyanın çok sayıda büyüğü birer dünya düşecektir!.. Ve bu insanlar, o yıldızlarda ya da boyutlarda; dünyada kendini tanıyabildiği nisbette, kendisine zevk verecek şeyler arasında yaşamına devam edecektir.

Herkes, ortak olarak ef'âl cenneti hâlini yaşıyacaktır. Esmâ cenneti ise bedenî değil, düşünsel zevkler cennetidir. Ki, dünya hayatı sırasında bu şekilde yaşamaya başlamış kişilere has bir yaşam şeklidir. Sıfat cenneti ise bunun da üstündeki bir boyut olarak, kendi hakikatına ârif olarak yaşamış, hakikat ehlinin duyacağı zevklerin cennetidir.

Nihayet Zât cenneti ise, dünya hayatında iken zât tecellîsine nail kılınmış kişilerin yaşayabileceği bir cennet hâlîdir!..

İlâhî sıfatlarla dünyada iken tahakkuk edenlerin yaşadığı cennet hâli "A'râf" ehlinin yaşadığı cennet hâli; sıfat mertebesinde irfan sahibi olup da dünyada tahakkuk edememiş kişilerin, orada bu sıfatlarla tahakkuk ettikleri cennet de "kesîb" olarak tanıtılmaktadır. Abdülkerim Ceylî hazretleri tarafından İNSAN-I KÂMİL isimli eserde.

Evet, işte bu dört sınıf cennet ehlinden ilk iki sınıf cennet ehlinin Allah'a sığınmasından bahsediliyor.

Çünkü Zât'a dönük perdelerden henüz kurtulamamışlardır ve bu yüzden de bildiklerine ulaşamamanın üzüntüsü içindedirler.

Ayrıca bu bahsedilen sığınma olayı, yanlış anlamayalım dünyada yaşarken olmaktadır. Bu konuda bilgi sahibi olup da, henüz gereğini yaşayamamaktan ileri gelen bir hâldir.

Çünkü cennette zâten kişiye üzüntü verecek hiç bir şey yoktur!.. Dolayısıyla, cennet ortamına geçildikten sonra, kimse, kendisinden daha üst durumda olanların hayat tarzından haberdar değildir.

Zîrâ, kendisinde olmayan bir şeye başkasının sahip olduğunu düşünürse, onun yoksunluğunun üzüntüsü içine girer ki, bu durum da onun cehennem hayatı yaşamasına yol açar. Oysa cennet ehline ne bir üzüntü vardır, ne de keder verecek bir hâl!..

"- Yâ Gavs.. ashabına söyle, onlardan kim bana vâsıl olmak isterse, benden gayrı her şeyden sıyrılıp çıksın!.." (4)

"BEN"den gayrı her şeyden sıyrılıp çıksın cümlesini, sanki O'ndan gayrı bir çok şeyler varmış da onlardan çıkılması gerekiyormuş gibi anlamak çok büyük bir hatadır!..

O'ndan gayrı şeyler var da, onlardan çıkılması gereklidir, değil burada anlatılmak istenen!.. Burada istenilen ve işaret edilen şey, O'ndan ayrı görmeyi ve O'nu da o görülen şeyle kayıtlamayı terktir!..

Biz görülen her şeyin, Hak'tan ayrı bir varlık olarak mevcut olduğunu sanırız!.. Ve o görülen şeyin ardında da Hak'kın varolduğunu tasavvur ederiz.

Halbuki iş böyle değildir!.

Algıladığımız her şey, O'nunla kâimdir!.. Ancak, O'nu şeyin sûret veya mânâsıyla kayıt altına almak büyük bir gaflet olur. İşte "çık" hükmü, o sûret veya mânâ ile beni kayıtlayıp, buna göre hakkımda hüküm verme, demektir.

Kim ki, gördüğündeki mânâ ile Allah'ı kayıt alma gafletine düşer, o artık çok yoğun bir perde ile perdelenmiş demektir.

Kendini var sanan, karşısındakilerin de var olduğunu sanarak yaşar ve basiretindeki bu perdeden kurtulamaz ise, ölümötesi yaşamda asla bu perdelilikten kurtulamaz.

Perdeli olan suçlar!..

Perdesiz olan ise o fiilin hakiki fâilini seyrederek, O'na dil uzatmaz, gönül koymaz!..

İşte "yok"luğa eren fakîr, perdelilikten kurtulmuştur. Allah'la arasındaki bütün perdeler kalkmış ve gözünde gören, dilinde söyleyen hep “O” olmuştur.

(1),(2),(3),(4)-“Gavsiye Açıklaması” –Ahmed Hulùsi

v

ZULMET PERDELERİ

Ef’âl âlemi içinde yer alıp; basiretimizin Hak’kı görmesine engel olan her şeydir!

Daha doğrusu; şeyi, şey olarak kabul etmemize yol açan beş duyumuzdur!

İnsanın tabiat ve beden boyutuyla ilgisi olandır!

Zulmet perdelerinin en başta geleni; beynimizin, düşünce sistemimizin göz aracına tâbi olması ve bizim böyle bir yaşam şeklini tercih etmemizdir

Eşyayı, zulmet perdeleri dolayısıyla görmekteyiz!..

Zulmet perdelerinden kurtulunca, eşyanın ardındaki hakikatı görürüz ki, o da, Allah isimlerinin mânâlarıdır. Ki, aynı zamanda işte bunlar da Nur perdeleridir!..

v

NUR PERDELERİ

Şuur boyutumuzda olan perdelerdir!

“Nur’dan perdeler” diye işaret edilen, Allah'ın esmâsı’dır!.. Allah’ın isimlerinin mânâlarıdır!

Eğer onlar da kalkarsa, o zaman “Musa’ya tecelli etti, dağ yarıldı (benliği ortadan kalktı); Musa kendinden geçti” olayı meydana gelir...

Zulmet perdelerinden kurtulunca, eşyanın ardındaki hakikatı görürüz ki, o da Allah’ın isimlerinin perdeleridir.

“O ve O`ndan meydana gelmiş bir âlemler” müşahedesi, perdesi kalkmamış olan kişideki Nur perdelerinin meydana getirdiği düşüncelerdir.

Tek tek, her nesnenin, “Allah” dediğini duymak, kesrette olana ait bir hâldir. Ve bunu ifade eden kişi henüz Tek`liğe ulaşamadığının, perdeli olduğunun açıklamasını yapmaktadır.

Gerçekte, âlem Tek varlıktan ibarettir. yâni, tek bir yapıdır!.. Tek`in teklerinin tek tek zikri olmaz!.

Hz. Âli, “ Görmediğim Allah`a ibadet etmem “ demiştir.

“Hiç bir şey görmem ki, evvelinde Allah`ı görmüş olmayayım.” demiştir Hz. Ebu Bekr.

“O”, her şeydir ve her şey “O”nun ef`al mertebesindeki görüntüsüdür.. Kesret âlemi de budur!. Vahdeti anlamak üzere yola çıkmış kişilerce çıkılan ilk basamak budur!.. Ama dikkat edin, ”ilk basamak” dedim...

Allah'a karşı olan muhabbet, aşk, sevgi denen hallerin tamamı Cenâb-ı Hak’kın nurdan perdelerinden bir perdedir!..

Fiiller âlemine ait her şey, görüldüğü sürece “nâr”dan perdeleri;

esmâ âlemine ait her mânâ da, “nur”dan perdeleri meydana getirir!..

"Muhabbet, bir birimden, diğer bir şeye olur."

Bu sebeple de, Allah'a olan muhabbet dahi özünde "ikilik" anlamı taşıdığı için "şirki hafî" yâni gizli şirk ihtiva eder. Ki bu da elbette perdelilik yâni gerçeği görememe hâlini ortaya koyar.

Bu yüzden, “sevgi, sevenle sevilen arasında hicap (perde) dir” denmiştir.

Ne zaman bu perde kalkar?..

Sevgi ne kadar artarsa, seven o derece sevilenle ilgilenmeye başlar. Nihâyet sevgi o dereceye ulaşır ki, sevdiğinden başka bir şey düşünemez olur. Âdeta deli divane olur!.. İşte bu yakıcı duyguların etkisiyle, sevdiğini âzamî ölçülerde tanımaya ve bundan sonra da ona ulaşmaya çalışır. Ancak sevilen Allah olunca ve o iyi bir şekilde tanınınca, idrâk eder ki, varlığının her zerresinde ve tüm "BEN"liğinde mevcut olan Allah'tır!..

İşte bu tespit ile birlikte artık demeye başlar; "Ben yokum ancak O var!.. Ben bir gölgeden, bir hayâlden, vehim ile var sanılan bir zandan ibaretim; gerçekte var olan sadece Allah'tır"!..

Böylece o kişi ortadan kalkınca, "ikilik" mevhumu ve mefhumu da ortadan kalkmış olur. dolayısıyla perde de!..

Bundan sonra yaşanır ki, "gören gözdür, işiten kulak; tutan eldir, yürüyen ayak!.." Bakî olan Allah'tır!..

Pek çok velî, esmâ mertebesinde eşyanın hakikati olan isimlerin mânâları ile karşı karşıya kalınca mutlak hakikatı bulduklarını sanmış ve bununla yetinerek, Zât'ı ilâhîyi Ehadiyyetiyle bilememişlerdir.

İsmâil Hakkı Bursevî merhum ki Gavs-ı zaman olarak bilinir Ruh-ül Beyân isimli çok değerli Kur'ân-ı Kerîm tefsirini yazan zâttır "Lüb-ül Lübb" şerhinde şu hadîs-i şerîfi nakleder:

"Cennetlik kimseler makamlarına kavuştuklarında, Hak Teâlâ AZÂMET ve KİBRİYAsını gizleyen PERDEYİ aralar ve; Ben sizin yüceler yücesi Rabbınızım, buyurur.

Hakkın bu tecellîsi onların garibine gider ve inkâr ederler...

Hâşâ ki sen bize Rab olasın, diyerek feryada başlarlar.

O anda tecellî üç defa değişir; her defasında onlar yine inkâr ederler.

Sonra Hak onlara;

- Rabbınıza dair aranızda bir işaret var mı?.. diye hitap eder.

- Evet, var!.. cevabını hep bir ağızdan verirler.

Artık bundan sonradır ki, herkese, ZANNI, ÎTİKÂDI ve ANLAYIŞ KÂBİLİYETİ nisbetinde tecellî olur.

Bu tecellî sonunda;

- Sen yüceler yücesi Rabbımızsın!.. deyip kabul ederler."

Bu müşahede için şu hadîs-i şerîf vardır:

"Siz rabbinizi mehtaba bakar gibi seyre dalacaksınız!.."

Hâl böyle olmasına rağmen, EHLİ İRFAN, HAK Teâlâyı İLK TECELLİDE tasdik ederler."

İsmâil Hakkı merhumdan naklimiz bu kadar.

Yukarıdaki hadîs-i şerîfi bir kere daha çok dikkatli bir biçimde okursak görürüz ki, Allah'ın "AZÎM" isminin işaret ettiği "Azâmet"i ve de "Kibriyâsı" Hazreti Rasûlullah Aleyhisselâm’ın işaret buyurduğu üzere, "PERDE" olmaktadır!.. Yâni, “Esmâ perdesi”. Yâni, nur perdesi!..

Ki varlık, mevcûdât hep bu isimler ile varolmuştur ve onlar ile yaşamlarına devam ederler. İsimlerin olmadığını düşünürsek, geride kalan yegâne şey "HİÇ" olur!..

Zâten "Ahadiyyeti" târif eden en uygun kelime de "HİÇLİK"tir.

“Avâm”, gördükleri kadar düşünen, bedenî zevk ve menfaatler peşinde koşan, önce kendisini düşünen insandır.

Böyle olunca da, bütün bu yaptıkları, meşgalesi kendisi için perde oluşturur. Ki bu perde de “zûlmet perdesi”dir!

Havâs a gelince. Havâs, irfan sahibi olarak mârifete ermeyi amaçlamış, gayesi ve hedefi Hak olmuş, bu yolda çalışmalar yapan kişilerdir. Bunlar da Nur perdeleri ardında kalmışlardır!..

Her ikisinden öte, ender sayıda zevât da mevcuttur ki; onlar tüm perdelerden arınmış olarak, her an dâimi seyr halindedirler; zâtıyla, vasfıyla, özellikleri ve güzelleriyle TEK'i!..

v

ZÂT PERDELERİ

Allah’ın ZÂT’ının perdesi , esmâsıdır!

Esmâ (Allah’ın isimleri) herşeyin aslı ve özüdür ki aynı zamanda yüce Zât’ın da perdesidir!

v

PERDEYİ KALDIRAN EN ÖNEMLİ ŞEY NEDİR?

Perdeyi kaldıran en önemli faktörlerden biri, VERDİKLERİNİZDİR!...

Tüm hayvanlar alıcıdır... İnsan ise verici...

Veren, Allah’tır... alan, mahlûktur!...

Tek`liğin kemâlinin ortaya çıkması, Tek`liği örten perdelerin kalkmasındadır.

v

“ALLAH RASÛLU”

“Allah Rasûlü”; Allah’tan zâhir olan ilim ile, algıladığı vahiy ile “insan”ı uyaran, HAKİKATE TAM DÂVET EDENDİR!.

Not:Daha geniş bilgi için “Rasûl” bölümüne bakınız.

v

ALLAH’TAN RAZI OLMAK

“Allah”tan razı olmak , lâftır!...

Taklîdî bir ifadedir...

“ALLAH”tan razı olmak” ifadesi, kişinin idrâkini bir gerçeğe yöneltmek için kullanılan bir mecaz, bir semboldür...

Senin razı olman, küfründür!...

İçinde gizli şirki barındıran küfürdür, kulun Allah’tan razı olması...

“Allah” yaratır!...

Bunu dilediği gibi de isimlendirir veya vasıflandırır...

Ama Âlemlerden GANÎ’dir!..

Bu ne demektir bir düşünün...?

“O” mu âlemlerden Ganî’dir?!...

“O” diyen müşrik değildir mi?...

“RIZA” nedir?... Niyedir?... Kimedir?... Kimdendir?...

“Allah Adıyla İşaret Edilen”, diler ve dilediğini yaratır!...

İşte burada biter her şey!..

Bunun ötesi onun yarattıkları arasında isimlendirme ve sıfatlandırmadır...

Öyle ise... “RIZA”yı nereye oturtacağız bu tasnif içinde?...

Konunun özü…

İşin başı “ALLAH” diyebilmek.... Sonu da, diyenin kendi olduğunun açığa çıkmasıdır!...

v

ALLAH’A RÜCÛ ETMEK

Namaz, ana yapısı itibariyle , “ikâme” olunan namazdır.

“İkâme olunan namaz “sonucunda “secde” ile namazın kemâline ulaşırsan; bu “ikâme olunan namaz” kişiye “Uruc” sağlar ve mi’râc hâsıl olur!..

“Mi’râc” kişinin “Ka’be kavseyn” veya “ev edna” makamında, “Allah”ı müşahede etmesi!.

Ya da , daha açık ifadesiyle; kendi varsayım benliğinin hiç varsayılmamışçasına ortadan kalkıp, “ BÂKİ ALLAH’tır” hükmünce bütün esmâ ve sıfatlarıyla BÂKİ olması hâlidir.

“Urûc”un neticesinde hâsıl olan “Mi’râc” ile o kişi, İlâhi bakâ ile “BÂKİ” olur!..Sen, onu, kendin gibi sanırsın; ama o, “Allah’la bâki” durumdadır!..Ve bu hâl ile hayatını sürdürür.

Hz.Rasûlullah’a baktıkları zaman; “O da bizim gibi gibi yiyip içiyor, aramızda dolaşıyor, çarşı pazar geziyor, ne ayrıcalığı var” dediler! Ama O, ilâhi hakikati hissedip yaşayan, “Mi’râc” sahibi olan; ve bunu bize bildiren “Allah Rasûlü’ idi!..

Dışarıdan bakanlar, o “daimi namaz” ehlini kendileri gibi görürler; ama bilmezler ki O, varlıkta “bâki olan Allah’tır”tır!

İşte bu hâl, “ölmeden evvel ölerek” kişisel kıyâmetin kopup;

“Sümme ileyna turceûn”,

“ve dahi bize döneceksiniz” âyetinin mânâsı ortaya çıkıp; basit tâbiriyle “kişinin Allah’a rücû etmesi”dir.

Allah’tan gelenin Allah’a rücû etmesidir!..

v

“ALLAH’IN SATIN ALMASI”

İnsanlar çeşitli şekillerde geçinirler…

Kimi satılıktır…

Kimi Leasing yollu alınır…

Kimi kira geliriyle geçinir… Evini, arabasını, parasını ya da organlarını kiraya vererek ömrünü sona erdirir!.

Satanlar çeşitlidir… Kimi kalemini satar… Kimi ayağını satar… Kimi kolunu, kimi bacağını, kimi omuzunu, kimi beynini, kimi böbreğini, kimi başka bir organını, kimi canını, kimi de ruhunu ya da imanını satar!…

Satılanların bazısının alıcısı Allah’tır; bazısının ise kulları…

“Allah onları satın aldı…..” hükmünü duymadın mı?

Kimi iman yollu kulluk eyler, kimi küfür yollu kulluğunu yerine getirir; bunu da ancak gönül perdesi kalkmış olanlar seyredebilir.

Bazılarını da, diğer daha varlıklılar satın alırlar..

Leasing ile satın alınanlar da vardır..

Bunlar uzun vâdede teslim alınırlar ücreti mukabilinde… Ödemeler tamam olduğunda mal edinilirler!.

İnsanların çok büyük çoğunluğu ise kira geliriyle yaşar!.

Kimi evini kiraya verir, onun geliri ile yaşar; kimi arabasını ya da arsasını kiraya verir onun geliri ile yaşar; kimi de parasını kiraya verir, onun geliri ile yaşar…

Ama esas kiralananlar bunların ötesinde olanlardır…

Beynini kiraya verir, geliriyle yaşar…

Kulağını ya da gözünü kiraya verir bunun geliriyle yaşar…

Dilini kiraya verir, bunun geliriyle yaşar…

Elini, kolunu kiraya verir, bunun geliri ile yaşar…

Gövdesini kiraya verir, bunun geliri ile yaşar…

Bacaklarını, ayaklarını ya da bu mıntıkadaki başka organlarını kiraya verir, bunun geliri ile yaşar…

Velhâsılı kelâm, herkes bir yoldan kira geliri elde ederek yaşamını sürdürür!.

Bu arada kimileri de diğer kiralıkları beğenmeyip, kendilerine göre bir tasnif yaparlar; bu kiralıklar daha iyi ya da kötü diye!.

Kimi, kiraya verdiğiyle kendini tüketip geçer gider; kimileri ise kiraya verdiği ile yedi milleti tüketip geçer!

Zor şey yaşamak!.

Kimine kul;

Kimine belâ olmadan,

Yaşamak!

Kimileri, kira gelirini gübre eder gider; kimileri kira gelirini nûra tahvil eder!.

Sermaye Allah’tan!.

Sermayeye tâlip de gene Allah!.. Ama bazıları onu seçmezler müşteri olarak!.

Kira gelirini ne yolda kullandığın da çok önemli!.

Kime satıldığın ya da kiralandığın da çok önemli; zîrâ getirisi sonuçta ebedi yaşamını etkileyici!.

Hangi organının geliri ile, ne satın aldın ya da kiraladın?

Dünya ticaret dünyası!

Kimi, yatırımını dünyada bırakıp gideceği şeylere yapıyor; kimi de ahrette karşılığını almak üzere “karzı hasen” – borç veriyor!. Dünyası karşılığı ahret satın aldığını düşünüyor!.

Zor şey yaşamak!.

Bir tarafını kiralamadan geçinip, kimseye yük ya da dert olmadan geçip gitmek!.

Zor şey el elinde, el işinde çalışmak!.

Malının, pahasını değerini bulmak!.

Organlarının kirasıyla geçinmek bir yana; namus, şeref, haysiyet ve ebediyetinin karşılığı olan kira geliriyle yaşamak..? Yaşarken dem be dem tükenip gitmek!

Satılık adam ya da kadın derken; kendimiz neyi pazarlayıp, neyin geliriyle yaşamaktayız, düşündük mü acaba hiç?

Kiralamış organını onunla geçiniyor, derken; neyimizin kirasıyla geçinmekteyiz, düşündük mü hiç?

Mirasyediler de var elbette bu dünyada!.. Ölmüşün ya da ölmemişin, ölememişin mirasını yiyenler de bir hayli!..

Büyük pahalar karşılığı toplanan sermayeyi yiyenler de bir hayli… Varlıklarını pazarlıyorlar onlar da… Varlığın bir parçası olmanın karşılığını alıyorlar…

Satılan ya da kiralanan organların da pahası var elbette!.

Bazen ucuz mal bulup kiralıyorsun ya da satın alıyorsun ki, uzun vâdede pahalı maldan kat be kat pahalıya mâloluyor sana!

Ucuzdur vardır illeti; pahalıdır vardır hikmeti!.

Ucuz mal alacak kadar zengin değilim!… Türünden sözler bu gerçeğe dikkati çekiyor!.

Pahasını ödemediğin şeyi asla elde edemeyeceksin!.

İster satın almak iste, ister kiralamak; mutlaka onun pahasını ödemek zorundasın!.

Neyin karşılığında Allah’ın seni satın almak istediğini öğrenmek istiyorsan “Kitab”ı iyi “OKU”!.

Hor görme dostum, garîbi!.

Hor görme dostum, fakîri!.

Hor görme dostum, Allah sermayesi organlarının kirasıyla geçinip gideni!

Aynaya bak!.

Sonra dön bir daha bak!.

Basiretinle gör bak, bakalım neyin geliriyle nasıl geçinip gidiyorsun?

Eline geçenlerin pahasını neyinle, nasıl ödüyorsun?

Tik tak… Tik tak… Tik tak!

Saat durmadan çalışıyor; aybaşı neredeyse hergün gibi geliyor; kiraya verdiğin nesnen dem be dem eskiyip değerini yitiriyor!.

Eskidikçe değeri artan tek organ, ilim-irfan yüklü beyin!. Ve hâsılası iman; ya da ikân!.

Satılacaksan Allah’a satıl!… Kiralayacaksan Allah’a kirala!… Sakın kimseye de dil uzatma!.

Bilelim ki, arınmanın pahası herşeyinden geçmektir. Sahip olduğun şeylerden geçemeyeceksen hiç bu işe soyunma! Elbette bunun getireceği acılar, ızdıraplar, sıkıntılar, çileler, kesindir...

Bunun sınavı yukarıdan yazılı kağıtta test usulü gelmeyecek; malına, etiketine, en yakınlarının başına gelecek çeşitli olaylar şeklinde gelişecektir!.

Önce, "varım" deyip, sonra olaylarla karşılaşınca da ağlayıp, başına geleni karşındakinden bilip, "ben bu oyunda yokum" demek, hiç bir kaybını geri getirmez!. Üstelik, suçladığın insanların durumuna kendin düşmeden de bu dünyadan ayrılmazsın!.

"Kişi ayıpladığı hâl başına gelmeden ölmez"

buyuruyor Rasûlullah Aleyhisselâm...

Evet, bu ilme inandım ve elde etmek istiyorum, diyorsan, Cennete girmen için geçmek zorunda olduğun Cehennem ateşinin yakmasına hazır olmalısın!. Çünkü ancak yanarak arınabilirsin..

Görmedin mi altının ateşte yanarak "saf"laştırıldığını?... Hâlâ mı ders almıyorsun bundan?

"Allah onların malları ve canları karşılığında Cenneti verdi"

diyor, Âyet-i Kerime...

Malları ve canları... iki kelime; mal ve can!...

Bu iki kelimeyi geniş mânâda ele alalım!...

Hem, her türlü bedeni zevkler içinde yaşayacağız... Hem “Benlik Deccali”nin tüm kapasitesi ile saltanatının sürmesini isteyeceğiz!... Ondan sonra da Tek`e, havadan ermiş olacağız!...

Bunu beklemeyin!... Çünkü, bu bir gerçekleşmesi muhâl olan sükûtu hayâl!.

Şeytan, insana olmayacak şeyleri düşündürtür ve hiç paha ödemeden bu hayâllerin hakikat olacağı zannını verir. Bunlar, ancak ve ancak, zandır...

Eğer başınızı, şöyle bir geçmişe çevirirseniz, ne kadar Allah`a ermiş kişi varsa, hepsi de bu, "erme"nin pahası olan arınmadan, terklerden geçmiştir...

Ancak ve ancak terkedebildiklerin kadar erebilirsin!...

Zâten, malını mülkünü, paranı pulunu, karını kocanı, çoluğunu çocuğunu elinden alacak, bunu biliyoruz!. O, zorunlu olarak senden almadan, sen, gönül rızası ile bunlardan arın, onları gönlünden çıkar ki O`na erebilesin!...

Aslında bu olaylar herkesin başında dikkat edersen... Sen tasavvufta olduğun için bir takım sınav mâhiyetinde olaylarla karşılaştığını sanıyorsun; oysa aynı olaylar hiç tasavvufla ilgisi olmayan insanların da başına geliyor!. Onlarla bu olaylar yüzünden yanıyor! Aradaki fark, sen hiç olmazsa neden yandığının farkındasın; onlarsa nedenini bilmeden yanıyorlar!.

Ama, Cennet`e gitmek için bu şart değil!..

Allah`a ermek için bu bilinç şart!...

Sen diyorsan ki, "bana Cennet yeter"... O, zaten senin 120. gününde, ana rahminde "saidlik-şakîlik" hükmü dediğimiz olayla belli olmuş!..

"Saîd"lik hükmüyle bunun anlayışı sana kolaylaştırılmış ise, zâten saadet ehlinin âmelini senden ortaya koydurtacak; ve bunun neticesi olarak da seni Cennetine sokacak.

Yok eğer, "şâkî" isen...

"Allah mülkün sahibidir ve Âdil`dir, dilediğini yapar!... O’na yaptığından soru sorulmaz!."

Allah`tan bağımsız kim var ki yaptığından O`na soru sorsun?!. Sen, bak kendine!...

"İstediğim Hak`dır benim!." diyorsan; bunu pahasını ödeyeceksin dostum!.

v

“ALLAH’A SECDE ETMEK”

O mutlak varlık yanısıra , ne senin ne de başka bir varlığın vücudunun “var” olmadığını idrâk etmek , müşahede etmektir!..

“Ben yokum, sadece ALLAH var !” demektir.

Veya bir diğer anlamıyla , “var olan yegâne varlık Vâhidül Ahad olan Allah “ demektir,”secde” nin mânâsı...

“Sadece bedenimle değil, şuurum-ruhum ve varlığımla sana secde ediyorum“ demek için secdeye erdiğin anda secde hâlindeyken; “var olan yegâne varlık, Vahidül Ahad olan Allah’tır!..”O” nun dışında “biz“ yokuz!...diye düşünebilmek lâzım.

v

“ALLAH ADIYLA İŞARET EDİLEN”E SEVGİ

Dışta bir varlığa karşı sevgi olabilir... Ama "ALLAH Adıyla İşaret Edilen”, dışımızda bizden ayrı bir obje olmadığına göre, "Allah Adıyla İşaret Edilen’e sevgi” ne demektir?

“Allah sevgisi” anlamını anlamak için, önce “Allah” isminin ifade ettiği kavramı anlamak lazım...

“Sevgi nedir?” sorusunun bana göre cevabı şudur:

Yaratmayı dilediği mânâların, birbiriyle ilişkilerini düzenleyen, birimin özüne verilmiş manyetik alan...

Ya da diğer bir yönüyle...

Açığa çıkan mânâya diğer mânânın duymuş olduğu arzu...

Kendinde bulup da, açığa çıkaramadığına hasretin sonucu, onu açığa çıktığı yerde seyretme arzusu...

Bunlar bana göre "sevgi"nin değişik açıklamalarıdır...

Ancak farkedin ki...

Bunlar hep "ALLAH Adıyla İşaret Edilen”in "ulûhiyeti" kapsamında cereyan eden; ve asla kendisini bağlamayan özelliklerdir!..

v

“ALLAH AHLÂKI”YLA AHLÂKLANMIŞ

OLANDA SEVGİ NASILDIR?

-"ALLAH" ahlâkıyla ahlâklanmış olanda, sevgi ne kadar veya nasıl olur?..

Bunun cevabını düşünürsek...

"Fenâfillah", "Allah" adının işaret ettiğinin, kendi kendineliğinin adıdır, hakikatı itibariyle!.

“Gayrı” , “Mâsiva” kavramının “yok” olduğunun yaşanmasıdır “Fenâfillâh” !...

Yâni; sen , fenâ fillah olamazsın!...

O yüzden de, bunu farkettirmek için, önce “fenânın fenâsı” demişler; sonra o da yetmemiş, “fenânın fenâsının fenâsı” demişler...

Gerçekte ise, kişi fenâfillah olmaz!...

"Fenâfillah", o isimle işâret olunanın, kendi kendineliği içinde "Ulûhiyet"ini seyridir...

Bunun minyatürü diyebileceğimiz de, bir birimde, kendi seyrini seyredişidir...

Dolayısıyla, "fenâfillah", gerçeği itibariyle bizim anladığımız gibi; bir birimin, "ALLAH Adıyla İşaret Edilen”de, fenâya ermesi gibi anlaşılamaz..

Şimdi "fenâfillah"ın mânâsı bu olduğuna göre...

"Fenâfillah" ile sevgi olayını nasıl birleştirebiliriz...

Özünde olanın ne olduğunu bilmeden, onu sevmen mümkün mü?

Ya hayâlinde yarattığın kendi uydurduğun bir şeyi seveceksin, “ALLAH” etiketi yapıştırarak...

Ya da o isimle işaret edileni kavramış olarak, onu yaşamak hayattaki tek amacın olacak, ve bunun için gereken neyse onu yapacaksın...

Birincisiyse, bunun çeşitli dereceleri olur!...

Ama ikincisiyse, bunun dereceleri olmaz; ya olur, ya olmaz!...

Yâni ikincisi ise, hayattaki tek amacın budur...

Şimdi, “O”nu ne kadar yaşayabilirsen; hakikatıyla, o kadar soyunmuşundur beşeriyetinden ve beşeriyetini oluşturan düşünce ve duygularından, değer yargılarından!...

Ama soyunamadığın kadarıyla da hâlâ bir tanrı vardır kafanda ve şirki hafi bitmemiştir...

Değerlendirmelerin, “ALLAH” adıyla işaret edileninki olmadıkça, şirki hafi bitmez!...

“Allah”a iman etmiş, şirki hafideki “mümin”sindir...

Demek oluyor ki, “ALLAH Adıyla İşaret Edilen”e sevgi, henüz “müşriklik” devresine ait bir kavramdır...Ama müşriğin de, bu sevgi olmadan bir yere varması mümkün değildir...

Kendi özünde varlığını hissettiği Zât’a erme arzusunu “Allah sevgisi” diye niteleyebiliriz, işin başındakiler için...

Kemâl sahipleri ise, bunun şirk olduğunu farkedip, bundan kurtulmaya, benliklerini ortadan kaldırmaya gayret ederek çalışırlar...

v

“ALLAH’ A SIĞINMAK”

Yaptığın işin Allah’ın kuvvet ve kudretiyle olduğunu fark etmek ve o gücü kullanabilmektir!...Yoksa, “Allah’ım ben sana sığınıyorum “ demek değil!

v

“ALLAH” SOYUT MU, SOMUT MU? !

Algılayana GÖRE, soyut ve somutluktan sözedilir!...

“ALLAH İSMİ İLE İŞARET EDİLEN” için soyut veya somut gibi kavramlarla sözetmek mümkün değildir!..

ALLAH ; “TEK”tir...”AHAD”dır!.

v

ALLAH’IN SÜNNETİ (SÜNNETULLAH)

Sünnetullah ; “zamanüstü evrensel sistem ve düzen”dir, ki zamanüstü evrensel sistem ve düzen asla yenilenmez ve değişmez!. Dünya varolmadan ne ise, bugün de odur; kıyâmetten sonra da aynıdır!.

"İslâm Dini" göresel, yâni izâfî, relatif yâni algılayana göre değişken değildir; mutlaktır, kesindir, değişmezdir!. "Sünnetullah" da denir bu "SİSTEM ve DÜZEN"e Kur'ân-ı Kerîm’de..

Hangi mertebedeki kim olursa olsun herkes, bu "Sistem"den algılayabildiği kadarını kavrar!..

Galaktik yapıların oluşumu ve varlığından, genetik veri tabanlarındaki bilince kadar, her şey bu "sistem" içinde yer alır ve görev yapar!.

“Gen”den galaksiye ulaşan bir zincir içinde insan kopuk tek başına bir halka değildir elbette akıl sahiplerince!.. Basireti açıklarca!.. Materyalist zihniyetten kurtulmuş bilimsel altyapılı kişilerce...

"Sünnetullah" denilen, “zamanüstü evrensel sistem ve düzen” asla yenilenmez ve değişmez!. Dünya varolmadan ne ise, bugün de odur; kıyâmetten sonra da aynıdır!. Biz bunun, algılayabildiğimiz kadarına "doğa kanunu" da deriz!..

Geçmiş Nebilerin pek çoğu birbirinden farklı teklifler getirmişlerdir ümmetlerine . Bu farklı teklifler aynı dinin direkt teklifleri midir , yoksa o toplumların ihtiyacı olan teklifler olup , İslâm Dini’nin gerekleri olan teklifler değil midir?

İslâm Dini’nin esasları – kuralları; bütün Nebilerin devrinde, o Nebilerden evvelki devirlerde, dünya ve dünya üstündeki cinler yaratılmadan önceki devirlerde de geçerli olan “İlâhi Sistem”dir! Buna “ Sünnetullah” da denir.

Bu sünnetullah ne tebdil olur ne tağyir olur âyet hükmünce! Daha doğrusu âyet hükmünce değil; âyetin bildirdiğince, Allah hükmünce-!.

İnsanlık uzun zaman süreçleri ertesinde belli bir kemâlâta erdiği için çeşitli aralıklarla gelen Nebiler bu İslâm Dini’nin belli esaslarını o toplumların anlayışı seviyesine göre açıklamışlardır.

v

"ALLAH"IN TECELLÎSİNDEN SÖZ EDİLEBİLİR Mİ?!

Düşünebildiğimiz ve düşünemediğimiz her noktada, tüm özellikleri ile sadece kendisi varolduğuna göre;

TECELLÎSİ DE OLMAZ!..

«Tecellî», görünme, belirme, açığa çıkma gibi anlamlarda kullanılır... Oysa, bütün bu ifadelerden anlaşılan iki ayrı varlıktır...

Halbuki biliyoruz ki, var olan "TEK'tir ve olup biten her şey O "TEK"te olup bitmektedir!..

Bu durumda "O"nun «tecellî»sinden söz edebilir mi?..

«Tecellî» kelimesi, ifade yetersizliğinden dolayı kullanılmakta olan bir kelimedir. Hakikî mânâda karşılığı sözkonusu değildir!..

Zîrâ, gerçekten bir tecellînin varolabilmesi için, önce bir merkez, bir öz, bir cevher olması ve buradan da «tecellî mahalline» uzanan ya da yansıyan mânâlar olması îcâbeder!.. Meselâ, Güneşin merkezinden uzaya yayılan ışınlar gibi!.

Yâni, “ALLAH”ın da bir merkezi olmalı ki, oradan «tecellî» eden mânâlar kabul edilebilsin!.. Bu muhaldir!..

"ALLAH"ın bir merkezi, lokalize olduğu bir yeri mevcut değildir ki, oradan herhangi bir yere tecellisinden sözedilebilsin... Tecellî için, bir çıkış merkezi gereklidir... Çıkış noktası olmadığı zaman ise «tecellî» kelimesi anlamını yitirir!..

Geçmişte çeşitli zâtlar tarafından «tecellî» kelimesi kullanılmıştır... Bizim de 1967 senesinde çıkan bir kitabımızın adı «TECELLÎYÂT»tır... Velâkin bu kelime, çaresizlikten kullanılmıştır; gerçekten karşılığı var olduğu için değil!.. Ayrıca, bu konuyu kavramağa istidat ve kâbiliyeti olanları öz anlama yaklaştırabilmek için gene böyle yardımcı kelimelere gerek duyulur..

v

“ALLAH’I TESBİH ETMEK”

Bilinçli bilinçsiz tüm varlıkların yaptıkları tesbih kapsamındadır...

Evrende var olarak algılanan ve algılanamayan her ne var ise, sadece ALLAH’I TESBİH ETMESİ için yaratılmıştır...İyi veya kötü, güzel ya da çirkin, mükemmel veya mükemmel kabul edilmeyen her ne var ise!..

Her “şey”; kendisini meydana getiren “Allah” “isminin” mânâsının ortaya çıkışına vesile oluşu yönüyle her an, dâimi olarak o ilâhi mânâ çevresinde dönüp durmaktadır ki, işte bu durum, o varlıkların sürekli “tesbihi” olarak açıklanmıştır!..

Bir başka ifâde ile; biz neyle tavsif edersek edelim, her şey, kendisini meydana getiren ismin mânâsını ortaya koymak sùretiyle kulluğunu ifâ etmektedir ki, bu da onların tesbihleri olmaktadır.

v

ALLAH’A TESLİM OLMA

Varolan hiç bir varlık, hakikatı itibariyle, esası itibarıyla “ALLAH”a isyan edemez, âsi olamaz.

İblis`in “Allah”a isyanı dahi, ezeli görevi ve var oluş programının sonucudur!... Çünkü varoluş mertebelerinde, bir çok varlıkların kendi görevlerini yapmaları, veya imtihana tâbi tutulmaları, cinler aracılığıyla olacaktır.

Önce şu hususu iyi bilelim;

“Allah’ın indinde din İslâm’dır” âyeti herhangi bir zamanla kayıtlı değildir!.

Gerek Hz.Muhammed Aleyhisselâm ve gerekse O’ndan evvelki pek çok Nebi ve Rasûller çeşitli dinler getirmemiştir!.

Hepsi de bu Dini, bu esası getirmişti !

Hepsi de demişti ki; ”Bu dünya fânidir, geçicidir. Sahip olduğunuzu sandığınız her şey bu madde dünyasında kalacaktır…Siz “ALLAH”a ve ölümötesi yaşam boyutuna yalnız ve hiç bir şeyinizi götüremeden geçeceksiniz. Ona göre hazırlanın.”

Bütün “ALLAH Nebi ve Rasûlleri”nin dediğiistisnasız budur!

İslâm Dini denen Din , bu “ALLAH’a teslim olma Dini”dir ; yâni inancıdır, anlayışıdır!

“Kesinlikle Allah indinde Din, İslâm’dır!” derken, orada bir sınırlama bir kayıt yok... Yâni, dünyada veya falanca galakside demiyor!..

Nerede?...

Dünyada da!. Dünyanın içinde bulunduğu Güneş sisteminde de!. Diğer galaksilerde de!.

Kâinatın tamamında yâni bütün bu evrenin tüm yapısında, her zerrede, her noktada bütün varlıklar Allah`a teslimdirler!. Burada kesin olarak işte bunu vurguluyor!.

Yalnız burada gözden kaçırmamamız gereken nokta şudur:

“Bütün varlıklar Allah`a teslim olmuş vaziyettedirler” derken, birimler kendi özgür iradeleriyle “Allah”a teslim olmuş, değil!..

Birim, “FITRATIYLA” yâni var oluş şekli ve programıyla Allah’a teslim olarak yaratılmıştır, zâten!...

Birim, Allah’ın indinde, dilemesine uygun olarak meydana getirilmiştir Allah tarafından...

“FITRATIYLA” meydana getirildiği için de, teslim olmuş durumdadır!.

Yâni, “birimin teslimiyeti” dediğimiz, “Allah’a teslim olma hâli” dediğimiz, içinde bulunduğu hâl; var oluşundan yâni “fıtrat”ından meydana geliyor otomatikman!...Yapısından, nüvesinden, özünden meydana geliyor!..

Var olan bütün birimler;

“KESİNLİKLE ALLAH İNDİNDE DİN İSLÂM`DIR” (3/19)

hükmünce meydana gelmiştir.

Bu yüzdendir ki “İslâm”, dünyada sadece belli bir kavmin veya insan topluluğunun dini değil; kâinatta geçerli olan nizam, ilâhi düzendir!.

“KESİNLİKLE ALLAH iNDİNDE DİN İSLÂM’DIR” âyetinde işaret edilen mânâ, tüm varlıkların “doğal ve zorunlu teslimiyeti”dir..

Yâni bir diğer ifadesiyle;

“Evren tüm içindekileriyle “ALLAH”a teslim hâldedir”!..

KESİNLİKLE TÜM VARLIKLAR ALLAH`A TESLİMDİR; Kİ BU, GERÇEK DİNDİR!..

Şâyet bunu anlayabildiysek, artık “İslâm”ı dar mânâda sadece belli ölçülerle, şekillerle kayıt altına almayalım!.

“İslâm”, “Allah”ın, dilediği mânâları ortaya koymak üzere, kâinatta mevcut tüm birimleri kendi ilmiyle, ilminden, dilediği yapı ve özelliklerle; dolayısıyla da kendine “TESLİM” bir hâlde halketmesi; ve birimlerin de bu gayeye yönelik davranışları doğal olarak ortaya koymalarıdır.

v

“ALLAH’A TEVEKKÜL ETMEK”

Allah'a tevekkül, herşeyin 0'nun takdiriyle olduğunu bilmektir!.

Not:Daha geniş açıklama için “Tevekkül” bölümüne bakınız.

v

ALLAH'A ULAŞTIRAN BASAMAKLAR

İslâm Dîni’ne iman etmiş, dolayısıyla İslam’ın bildirdiği Allah’a, Rasûlüne, meleklere, kitaplara, diğer Nebi ve Rasûllere, âhiret gününe, hesap ve kitaba, yeniden dirileceğine imân etmiş bir kişinin ilerlemesi nasıl oluyor?..

Bu ilerlemeyi – tekâmülü - Allah’a ulaştıran basamakları; bazıları yedi mertebeye ayırıyor, bazıları 3 mertebeye ayırıyor, bazıları 4 mertebeye ayırıyor. Bu ayırım çeşitli kişilerde çeşitli tasnîflere tabi tutulmuş.

Baştan alalım...

Yediye ayıranlar: Emmâre, Levvâme, Mülhime, Mutmainne, Râdiye, Mardiye ve Sâfiye olarak ayırmışlar.

Dörde ayıranlar: Emmare, Levvâme, Mülhime ve Mutmainne olarak ayırmışlar.

Üçe ayıranlar: Levvâme, Mülhime, Mutmainne demişler; Emmâreyi zâten hiç saymamışlar!..

Emmâre’nin sayılmamasının nedeni; Emmâre, “emreden”den geliyor, emredici nefs!

“Emmâre”, emredici nefs demektir!

Emmâre, emredici nefs demekse; nefs, emrediyor!

Emreden kim?..

“Nefs” isminin arkasında; o fiile emreden, onun terkibi, yâni emreden Rabbı oluyor!.. Rabbına uymuş oluyor!..

Daha evvelki bahislerde, nefsin hakîkatının rubûbiyetten yaratılmış olduğunu, rubûbiyetten meydana gelmiş olduğunu anlatmıştık!..

Rubûbiyetten meydana gelişi, ilâhi isimlerin terkibi oluşu sebebiyle herkes de, her insan da, her hayvan da, her canlı da zâten bu emretme hâli söz konusu.

Dolayısıyla bütün canlılarda bu hâl söz konusu olduğu için, bunu bir sınıf, bir derece, bir mertebe olarak ele almamışlar hiç.Ve Levvâmeden başlamışlar bir kısmı.

Levvâme, “levm” kökünden geliyor. Kendi kendine levm eden yâni kendisinin, Allah’ın kulu olduğunu, Allah’a kulluk etmek için bu dünyada var olduğunu; fakat bu kulluğunu hakkıyla yerine getirememesinden dolayı da pişmanlığa düşme hâlini yaşayana, nedâmet içinde olana, târif sadedinde “levvâme nefs” denmiş. Kendi kendini yaptığı eksik, noksan, tabiatına uyma hâlleri, dolayısıyla kötüleyen nefs, mânâsınadır.

Eğer bu daha ileri bir noktaya giderse, bu kişi belli çalışmalar yapar, bu belli çalışmalarının sonunda belli hakikatları idrâk etme durumuna geçer; belli ilhamlar alırsa... Bu aldığı ilhamlar neticesinde kendisinin müstakil bir varlık olmayıp, kendi varlığı ile kâim bir varlık olmayıp; Allah’ın varlığı ile kendi varlığının kâim olduğunu; kendi benliğinin, ilâhi isimlerin bileşimi olarak meydana geldiğini; kendi varlığının netice olarak "Hakk"ın varlığına dayandığını, "Hak"kın varlığı olduğunu; "ben" diye bir şeyin olmadığını idrâk ederse, o zaman bu nefs, "mülhime nefs’tir" deniyor.

Ancak burada çok önemli bir nokta oluşuyor...

Burada, "küfrü hakîki" diye târif ettikleri; "taklîdi iman”dan sonra gelen "tahkiki küfür" dedikleri bir noktaya ulaşıyor.

Burada kişi, kendi varlığının Hak’kın varlığı olduğunu müşahede edince:

"Artık ben yokum; var olan Hak!.. Hak da dilediğini yapar, hiçbir şeyle kayıtlı değildir. Öyleyse ben namaz kılmam veya oruç tutmam veya başka birtakım fiiller yaparım ve yaptığımdan da mes’ûl değilim" anlayışı içine giriyor.

İşte bu; mülhime’nin idrâkının, mülhimenin müşahedesinin tabiî sonucu.

Yalnız burada dikkat gerek!. Kişi herhangi bir şeyhe bağlı olup da, şeyhinin öğretisine riayet suretiyle burayı kabulleniyorsa; bu kabullenme, idrâk olmaz!.. Çünkü gerçekten "Hak" olduğunu idrâk ettiği zaman, artık bağlanacak tâbi olacak birisi, şeyhi kalmaz!.. Kalmışsa, daha "Hak"kı idrâk etmemiştir!..

Ama, idrâk ettim, der; hem de bağlıdır!.. Olabilir. Böylesi de olur!.. Ama hakîkatıyla, meseleye bakarsak, böyle bir şey olmaz! Bağlılık, diye bir şey kalmaz!..

İşte, buradaki bu ilhamlarının, müşahedelerinin neticesinde, eğer meseleyi daha da bir tahkik yoluna giderse; o zaman görür ki, kendindeki ilâhi isimler, yâni "Hak" oluşu bir terkib yönüyledir!..

Yâni, kendindeki belli isimler, çeşitli anlarda, kendinde olan mânâları meydana getirecek bir biçimde, bir terkib şekliyle o fiilleri meydana getiriyor.

Allah’da ise bu isimler, terkib yönüyle değil, mutlâkiyeti yönüyle mevcuttur!

Bunu müşahede edebilirse, o zaman Cenâb-ı Hak ona, “Mutmainne nefs” olma yolunu açmış demektir!..

Niçin?..

Kendi varlığının ilâhi isimlerin bir terkibi şekliyle varolduğunu gördüğü zaman, bu isimlerin hepsini, dilediği anda, dilediği şekilde, dilediği biçimde kullanamadığını müşahede edecektir!.. Bütün isimlere dilediği anda dilediği şekilde bürünemediğini, bu isimlerde tasarruf edemediğini görecektir. İsimlerin onun varlığına hâkim olduğunu görecektir!..

O zaman, hem varlığının “Hak” olduğunu kabullenecek; hem de ilâhi emirlere kulak vermek mecburiyetinde kalacaktır!..

Rasûlullah'a kulak verecektir.

Allah Rasûlü ilâhi emirleri tebliğ etmiştir. Bu tebliğ kapsamında, ulûhiyet mertebesinin, isimler mertebesine sâri olduğu gibi; sıfat mertebesini ve zât mertebesini de içine alan bir mertebe olduğunu görecek; dolayısıyla, o isimlerin ait olduğu varlığın, dilediği gibi isimlere bürünebilme durumunda olduğunu idrâk edecektir.

Oysa kendisinde bu isimler dilendiği gibi o anda zuhûr ediyor!.. Ve böylece kendisinin, bir isim terkibi olduğunu müşahede edecek ve bu terkibiyetinin neticesinde de belli bir tabiatı, belli bir huyu, belli bir kişiliği, yapısı, davranışları olduğunu hissedecektir.

Ancak bundan ilâhi emirlere uymak suretiyle yâni Rasûlullah’a tam anlamıyla tâbi olmak suretiyle, isimlerin terkibiyet kaydının dışına çıkıp, Allah’a vâsıl olabileceğini; bundan sonra Allah’a vâsıl olmanın mümkün olduğunu görebilecek, anlayabilecektir.

İşte bu serbestlikten bu bağımsız anlayıştan sonra yeniden Hz. Rasûlullah’ın bildirdiği bütün emirlere tâbi olmak yoluna gidecektir.

Duyguların ve tabiatın hükmü altında iken; “Velîsi, Rabbı” idi, kendi terkibini meydana getiren isimlerdi!..

Halbuki şimdi “Velîsi, Allah” oldu!..

Velisinin Allah olması, Allah ahlâkıyla ahlâklanmaya başlaması demektir!

İşte böylece Allah’ın ahlâkıyla ahlâklanmaya başladığı andan itibaren "Mutmainne Nefs" olur. Yâni Allah’ın varlığına itminan hâsıl olmuş, Allah’ın ahlâkıyla ahlâklanmaya başlamıştır.

Bundan sonraki Râdiye, Mardiye, Sâfiye denilen hâller, bu itminanın sonucu olan hâllerdir. Ayrı ayrı nefs halleri değildir, ayrı nefs idrâki değildir, diyor bazı ehlullah.

Levvâme’deki benliğini anlayış farklı, mülhimedeki farklı ve mülhimeye göre mutmainne farklı; ama mutmainne’den sonrakinde artık temelde fark yok.

“Allah ahlâkıyla ahlâklanma” durumu söz konusu ama Allah ahlâkıyla ne derecede ahlâklanabilirse, o derecede genişleme sözkonusu!.. Allah’ı o ölçüde tanıyabilme söz konusu!..

O ana kadar, Allah’ı tanıyabilme sözkonusu değil!.. O ana kadar, rabbını tanıma söz konusu!..

Ancak Mutmainne’de Allah’ı tanıma, isimleri yolu ile açılıyor.

Artık o yolda ne kadar gidebilirse!..

Onun ötesindeki Râdiye ve Mardiye hâlleri diye anlatılan şeyse, Râdiye’de kendisinin isimler kaydından çıkması ve isimler mertebesinde kendini bulması; Mardiye’de sıfat mertebesiyle kendini bulması, hakiki benliğiyle kendini müşahede edebilmesi!.. Yâni, “Rabbı yönünden değil; Rahmâniyet yönünden kendini tanıması, idrak etmesi” diyerek Mardiye târif ediliyor!

Sâfiye’nin hâlini zâten târif edebiliriz ne konuşabiliriz!.. O “Zât mertebesi”dir!. “Zât tecellisi”dir!.. Zât hakkında zâten konuşulmaz!.. Zât hakkında konuşulmadığına, anlaşılmadığına göre, onun tecellisi nasıl olur bu da konuşulamaz!. Dolayısıyla Sâfiye hakkında söz etmek muhaldir!

Öyleyse esas olarak kendini bilmenin 3 derecesi var;

Birincisi Levvâme, ikincisi Mülhime, üçüncüsü Mutmainne hâlleri.

“Mutmainne”ye kadar olan biliş, Rabbını tek olarak biliş... Rabbını biliş neticesi, “Mülhime”de ilhâmî hitaplar gelmeye başlıyor. Değişik ilhamlar arasında ilâhî olanlar da mevcut! İlâhi olan hitâbı almaya başlarsa, o zaman mutmainneye yönelmek zarûreti hâsıl oluyor.

Mülhime’de rabbani hitaplardan ilâhi hitaplara yönelme durumu söz konusu! Ancak, ilâhi hitaplarda itminan hâsıl olursa, o zaman işte “Mutmainne Nefs” oluyor ve neticesinde de "Veliyullah"- oluyor, yâni "velisi Allah" oluyor. Allah’ın ahlâkıyla ahlâklanmaya başlıyor!.. Ve “Allah ehli” olma yolu açılıyor. "Ehlullah" olma yolu açılıyor.

Bu arada hemen şu önemli noktayı vurgulayalım;

“Velâyet”, Allah’ı tanıma işidir.

Allah’ı tanımanın ise tek yolu, "vahdet" sırrına ermektir.

Şükür, rıza, fakr, muhabbet ancak "vahdete" götüren basamaklardır.

Bunların neticesinde "Vahdet" oluşmuş ise, "veli"lik kapısı açılır!.. "Vahdet" sırrına erişmemiş veli olmaz!..

Tasavvuf bütünüyle "vahdet" sırrına yönelme işidir!.. Kişilikten, benlikten kendini bir birim olarak kabullenme hâlinden kurtulup, vahdet deryasına garkolmadan Allah bilinmez!..

Allah, böylece bilinmeyince de "veli"lik oluşmaz.

Halk, kişinin ameline, davranışına, sözüne bakarak, kendisinden ileride olana hemen "veli"lik etiketini takıverir!..

Oysa gerçekten, o kişinin "veli" olabilmesi için, o kişide mutlaka "vahdet" sırrının yaşanmış olması ve "Allah ahlâkıyla ahlâklanmış" olması ve bu yolla Allah'ın bilinmiş olması mecburiyeti vardır.

Zâten daha Mülhime’de bu husus kişiye açılmaya başlar. Mutmainne’de de "Tevhid" tümüyle yaşanır.

"Tevhid"in "Vahdet"e dönüşmesi ise ancak "Mardiye"de hâsıl olur.

v

“ALLAH UYARISI” NASIL ULAŞIR?

Bâtının, özün, hakikatin, sistemin seslenişi, bir mekân veya kişiyle kayıtlanmaksızın âşikâr olduğunda, "Risâlet" işleviyle karşılaşmıştır o toplum ya da fert!.

“RASÛL”ün uyarıcı; uyarıcının, RASÛL olduğunu; Allah seslenişine aracılık ettiğini algılayamamışlardır anlayışı kısıtlılar!.

Nübüvvet son bulmuştur ama Risâlet yâni “Allah’ın uyarısı” kıyâmete kadar devam eder… Buradaki “Risâlet”in anlamı “Nübüvvet” değildir.

Dolayısıyla, Allah uyarısı; o topluma veya ferde, dâima, önceden bir isim veya resim altında ulaşır!. Bu dünyadaki her toplum veya fert için dahi böyledir. Bu uyarıyı önemsemeyenler ise, sonuçlarına çok acı şekilde katlanmak zorundadır!.

“Eğer biz onları, ondan (Rasûl uyarısından) önce azâb ile helâk etseydik, elbette şöyle derlerdi:

-Rabbimiz keşke bize bir Rasûl irsâl etseydin de, biz de bu zillet ve rüsvaylığa düşmeden önce, senin yaratmış olduğun sistem ve düzeni dikkate alarak yaşasaydık!” (TâHâ:134)

Anlayış özürlüler, kapsamını fark edemedi bu uyarıların:

"Biz hiç bir memleketi uyarıcıları olmadan helâk etmemişizdir... Uyarı=hatırlatma olur; biz zâlimler değiliz..." (Şuara:208-209)

"Biz, Rasûl bâ's etmedikçe, azap edici olmadık..." (İsra:15)

Ahmakların, "Nebi" ve "Rasûl" kelimelerinin anlamlarını "peygamber" kelimesiyle örttüklerinden beri; çok önemli sır ulaşılmaz derinliklerde kayboldu gitti!.. Bu yüzden de, "uyarılar ve nereden geldikleri" fark edilemez oldu!.

v

“ALLAH ’TAN UZAK DÜŞMEK”(LÂNETLENMEK)

Kâinatta bütün varlıklar üç bölümde tanıtılmıştır:

"Melek-cin-insan"...

Hangi sınıftan olursa olsun her birim, karşısındakini, ancak kendi kapasitesi kadar değerlendirebilir... Kendi kapasitesini aşan bir değerlendirmeyi yapabilmesi mümkün değildir... Kendi kapasitesindeki genişleme oranında, karşısındakini değerlendirişi de değişir...

Dolayısıyla, cinler de, cinlerin başı olan İblis de kendi kapasitesinin dışında kalan özellikleri itibariyle Adem`i değerlendirememiş; O`nun bütün varlığının, ilâhi mertebelerin sonucu ve de isimlerin bir formülle oluşmuş bileşimi olarak meydana geldiğini müşahede edememiş.. Yâni, olayın içyüzündeki Hakikata vâkıf olamamış, "insan"ı, özellikle zâhiri yapısı olan bedeni itibariyle değerlendirmek sûreti şu kanaate varmıştır:

"O topraktan meydana gelmiştir, bense ışından!. Muhakkak ki ışınlar maddenin üstünde hükmedicidir, maddeye tesir edicidir. Öyleyse ben O`na secde etmem"!. Yâni, üstünlüğünü kabul etmem!.

İblis`in, insanın maddeden, topraktan meydana gelmesi, kendi yapısının ışınsal bir yapı olması sûretiyle onu rahatlıkla etkileyebilmesi yönündeki görüş, her ne kadar haklı ise de...

İnsanın bu madde bedenini yönlendiren beyninin, ilâhi isimlerin hepsini açığa çıkartabilecek bir kâbiliyet ve kapasitede var oluşunu değerlendiremeyişinin neticesinde de, "insan"ı ve ondaki "Halife" olma özelliğini inkâr etmiştir!.

Bütün bu idrâk edemediklerini inkâr sonucunda da "insan"ın Öz`ündeki, Zât`ındaki, varlığındaki ilâhî mertebeleri müşahede edememek sûretiyle "Allah"dan uzağa düşmüştür!.

Burada geçen "Uzağa düşmek" acaba "mesafe-mekân" anlamında mıdır?

Şeytan, "Allah"ı anlayamamış, idrâk edememiş, neticede "insan"dan o yüce kemâlin zuhûrunu inkâr etmiş; böylece de "Allah"tan ayrı düşmüş, ilâhî huzurdan tardedilmiş"tir..

İblis`in "tardedilme"sinin anlamı; "Ulûhiyet kemâlâtının özelliklerinin zuhûrunu hakkıyla değerlendirememesi yüzünden gerçeklerden uzaklaşması" şeklinde değerlendirilir...

Bunu anlatan kelime de "LÂNET" olmaktadır!. "Uzak olma", anlamına olarak!

Şİmdi, burada üzerinde ibret alınması gerekli bir nokta vardır. O da şudur:

"İnsan"da, onun varlığını oluşturan Mutlak Varlık "Allah"ı müşahede edememenin sonucu, İblis gibi "lânet"lenerek tardedilmektir!...

Kim ki, "İnsan"a baktığı zaman onu "Allah"tan ayrı bir varlık olarak görür; onda ilâhi esmânın zuhûrunu müşahede edemezse; ondaki varlığın, Hakk`ın varlığı olduğunu anlayıp, değerlendiremezse"; bu yanlış değerlendirmesi yüzünden "İblis" yani "şeytan" hükmüyle yaşamını sürdürür!...

İblis’in lânet almasına sebep, Allah’ı enfüste seyredip âfâki seyrini tamamlamamış olması sebebiyle karşısındakinde göremeyişi ve karşısındakini inkâr edişi “şeytan” vasfını almaya sebep oldu!...

Bilmesine rağmen, bildiğini yaşayamaması yüzünden; yaptığının müsebbini ÖTEYE ATTI!...

Öteye atmak da ŞEYTÂNİ VASIF olduğu için, LÂNETİ=UZAKLIĞI yaşamak durumunda kaldı...

v

ALLAH’A VÂSIL OLMA

Allah’a vâsıl olmaktan” mânâ; Allah’ın ilmini, ”sen” adı altında izhârından başka bir şey değildir!..

v

ALLAH’A ERME’DE KAÇ SİSTEM VARDIR?

Kişinin "ALLAH"a "ERME"sinde iki sistem vardır..

Birisi "Hak'tan halka", "NÜZÛL" şeklidir...

Öteki ise "halktan Hak'ka" "URÛC" şeklidir.

Veli de, çalışmalarla birlikte belli bir tekâmül gözükür; ve nasibi, istidadı oranında Hak'ka vuslata erer!.

Nübüvvet ise Nebinin herhangi bir say'ı, gayreti olmaksızın, Hak'kın kendi hakikatlarını o nebinin dilinden açığa çıkarmasıdır.

Bunu misâlle anlatmağa çalışalım:

Hak'tan birime açılan bir mânevi kanal ile Nebiden hakikatlar zuhûr eder!...

Velide ise, bizâtihi yaptığı belli çalışmalar sonucu açılan bir tünelle Hak'ka varır. O hakikatlara vâsıl olur...

Olduktan sonra da bazısı halka yararlı olmak amacıyla ilâhi vuslata ermiş olarak, belli vasıflarla vasıflanmış kişi olarak halk arasında görev yapar; veya yapmaz... Bu da Hak'ın takdirine bağlıdır.

v

ALLAH’A VÂSIL OLMANIN AŞAMALARI NELERDİR?

Allah'a vâsıl olmanın 3 şartı vardır;

1-Birinci aşama: "Men arefe sırrı” "Men ârefe Nefsehu fakad arefe Rabbehu". Yâni, nefsine ârif olacaksın ki; Rabbına ârif olabilesin! Rab kelimesiyle kastedilen şeye ârif olman, nefsine ârif olmanla mümkündür!.. Bu birinci aşama!..

2-İkinci aşama: "Mübdî mârifet sırrı” denilen Rabbının, yâni seni meydana getiren esmâ terkibinin sınırlarını genişleterek, kaldırarak; Allah'ı tanıyacaksın.

Allah'ı tanıman ancak senin terkibinde, cüzî miktarda olan isimlerin mânâlarını diğerleriyle eş ağırlığa eş düzeye getirmekle mümkündür. Ve bu isimlerin tabii olarak sende hükmetmesi değil; senin bu hakikatı idrâk ederek, bu isimlerin mânâlarını dilediğin anda, dilediğin mahalde, dilediğin şekilde kendinden ortaya koymanla mümkün olur.

Yâni "Rabbanî sınırlardan", "İlâhî genişliğe" yayılabilmek, bu ilâhî isimlerin tümünü eşit ağırlıklı olarak yerine ve hâline göre ortaya koymak ile mümkündür.

Bu terkip dışı mânâları ortaya koyabilmek de ancak fiille mümkündür. Çünkü isim eşittir fiil dedik!.. Fiil isimdir, isim fiildir! Dolayısıyla sen o fiili ortaya koymadıkça, o ismin mânâsını ortaya koymuş olmazsın.

Fiili ortaya koymak, ismin mânâsını ortaya koymaktır.

İsmin mânâsını müşahede etmek, onu fiil düzeyinde görmektir. İkisi aynı şeydir. Sen terkibinin dışında olan fiilleri ortaya koyacaksın ve bu fiillerin neticesi olan mânâlar sende kuvveden fiile çıkmış olacak.

Âhirette saadet ehli 2 grubtur:

1-Cennet ehli, (bühl sınıfı)

2-Allah ehli. (irfân ehli)

Temelde, bütün cehenneme gitmeyenler, bu ikiye girer.

Cennet ehli, İslâm Dini’nin, yâni “Şeriat” denilen zâhir emirlerini yerine getirmekle cehennemden kurtulurlar cennete giderler.

Nasıl?

Onların belli bir terkibleri var mı?

Var!

Bu terkiblerine zor gelecek bir biçimde, şeriatın zâhirde koyduğu emirler var. Namaz var, oruç var, abdest var, sadaka var, zekât var, hac var birçok böyle emirler var. Bu emirler, zâten onların tabiatlarına, huylarına ters düşen şeyler, ama Allah korkusuyla bunları yapıyorlar mı?

Yapıyorlar!..

Bunları yapmakla, kendilerinde hiç olmazsa asgari düzeyde terkib değişikliği meydana getiriyorlar! Bu terkib değişikliği yapmaları hasebiyle, asgari ölçüde belli isimlerin mânâları onlarda zuhûra gelmiş oluyor! Zorlanarak kendi terkibinin dışında, belli mânâları ortaya koyuyor! Cehennemden kendini kurtarmış oluyor bir diğer mânâda.

Biraz evvel ruhâniyet bâbından söyledik. Şimdi de isim terkibi yönünden söylüyoruz. Avamın cennete gidişinin durumu böyle.

Bir de Allah ehlinin Allah'ı bulması söz konusu...

Allah ehlinin Allah'ı bulması da, kendisinde kuvvede kalan isimlerin mânâlarını bilfiil tatbik edip ortaya koymak suretiyle bu isimleri tanıyıp bulmaya çalışıyor. Bunun neticesinde Allah'ı isimleri yönüyle biliyor. "Men arefe sırrı" ile Rabbını bildiğin zaman, şu hakikatı idrâk ettiğin, müşahede ettiğin zaman "ilmel yakîn" düzeyine gelmiş olursun.

Rabbının sınırlarından Allah'ın genişliğine yayılmaya başladığın zaman ki; bu genişlemenin yayılmanın nasıl olacağını izah ettik; "Aynel yakîn" düzeyine gelirsin."

3-Üçüncü Aşama: Bu yayılmanın nihâyetinde, "Mûtu kablel ente mût" hükmü ile senin şuurunda terkib sınırların ortadan kalkıpta; sen, yerine, hâline ve şanına göre, dilediğin gibi bu isimlerin mânâlarına bürünebilip, ortaya bu mânâları çıkarttığın zaman; "ölmeden evvel ölmüş" olursun!..

"Ölmeden evvel ölmek" demek, senin şuurunda, terkibinin hükmünü ortadan kaldırarak, dilediğin isme dilediğin anda ve şanda bürünerek, o ismin mânâsı olan fiili ortaya koyman demektir.

v

ALLAH’IN VECHİ (VECHULLAH)

Varlık bir bütündür, bir tümdür, bir mekanizma gibi işlemektedir. Her mahalde kendi konumuna göre hükmünü icra etmektedir.

Dışardan buraya müdahele eden bir ikinci varlık sözkonusu değildir.

Âlemde, kâinatta hangi isimle isimlenirse isimlensin, isimlerin müsemmâsı olan varlık ilâhi isimlerin mânâlarının yoğunlaşmasından, mânâların kuvveden fiile çıkmasından başka bir şey değildir. Bu kuvveden fiile çıkış dolayısıyla da hangi nesneye bakarsak bakalım, biz o baktığımız nesnede, ilâhi isimler ve bu ilâhi isimlerin mânâları olması sebebiyle de Allah'ın "VECH"ini görmek durumundayız!..

“Allah’ın Vechi”, kudret ve kuvvet sıfatının açığa çıkmasından başka bir şey değildir ama senin şuurun ve bilincin gözbebeğine tâbi olma yüzünden hükmen gözbebeğinin verilerine göre verir ve böylece de Allah’tan gâfil duruma düşer.

"Vechullah" demek, yâni “Allah'ın vechi" demek, Allah'ın isimlerinin mânâları demektir. "Yüz"den murad, ilâhi isimlerin mânâlarıdır. Yâni, Allah'ta mevcut bulunan mânâları müşahede etmek demektir; "Vechullahı görmek” demek!..

Esmâ-ül Hüsnâ'da bildirilen isimler veya bunun dışında, ismi o listede, o sıralamada sayılmamış olan isimler kuvveden fiile çıktığı anda, "Vechullah" adıyla anılır.

Yâni, Allah'ın yüzü!..

"Allah'ın yüzü" isim mertebesidir. İsimler mertebesidir. İlâhî mânâlar, isimler mertebesidir ki şuur gözüyle görülür.

İdrâk, denen şey, bir fiil değildir, bir mânâdır.

“İdrâk” denen şeyi, ne elle tutabilirsin ne gözle görebilirsin.

Kısacası, idrâkın, 5 duyu ile tesbiti mümkün değildir.

İdrâk bir mânâdır. Mânâdır ki, mânâyı görür!

Mânâ olan idrâkın gördüğü de mânâdır!.. Yâni, ilâhî isimlerin mânâsı!..

İdrâk dediğin şeyin aslı, ilimdir!.. Yâni, mânâların ne olduğunu bilme, yaşama, hissetme, kendinde bulma ilmi! Yoksa bir nesne, bir cisim değildir ki, bu mânâlar, gözle görülsün!...

Senin, gözle görüyorum dediğin şey bir hayâlden başka bir şey değildir!..

Şimdi buradan ince bir noktaya daha kayıyoruz...

Gözle görüyorum dediğin şey, bir hayâlden başka bir şey değildir!..Hakiki görme, idrâktır, ilimdir!..

Bunun basit bir misâlini verelim. Televizyona bakıyoruz, ekranda çeşitli insanlar veya çeşitli nesneler göroyuruz. Ekranda gördüğümüz şeyler gerçek midir, değil midir?.. Ekranda gördüğümüz şeyler görünüşü itibariyle gerçektir, aslında öyle bir şey o anda ekranın üstünde var mı, yok; görüntü var ve o görüntü, bir başka görüntünün buraya ulaşmasıdır! Yerinde mevcut!..işin o tarafını bırakalım. Gördüğümüz üzerine gidelim.

Şimdi bizim görüyorum, hükmünü verdiğimiz, görüyoruz, dediğimiz şey, gözün aldığı ışıkları göz sinirleri dediğimiz sinirler vasıtasıyla beyne ulaştırmasıdır. Beyne görüntü ulaşmaz. Beyne bir elektrik mesajı bir bioelektrik impuls ulaşır. Beyin bu mesajı çözer ve mânâsını ya anlayabilir ki; gördüğünü anlayabilmesi için daha evvel kendisinde o konuda bir bilgi olması gerekir. Aksi takdirde mânâsını anlayamaz. Bir görüntü var der, fakat görüntünün mânâsını anlayamaz.

İşte beyinde oluşan ve neticede dolayısıyla Ruha da yansıyan mânâdır. Bilfiil görüntü değildir!.. Dolayısıyla, bir şey değildir!..

Temelde, 5 duyuya göre madde var kabul edilir ise de, aslında madde 5 duyuya yâni kesitsel algılama araçlarının kapasitesine göre vardır. Dar bir değerlendirme skalasına göre, madde vardır!

Eğer geniş açıdan bakarsak, geniş bir skala ile bakarsak, geniş bir değerlendirme mekanizmasıyla bakarsak, "madde" diye bir şey yoktur.

Sen, bugün, gözünün kesitsel kapasitesi dolayısıyla evleri, binaları, dağları v.s. görüyorsun. Eğer bundan çok daha hassas bir göze sahip olsaydın, o zaman uzaydaki yıldızları seyrettiğin, aralarındaki boşlukları gördüğün gibi; bu defa atomları görecektin, içindeki boşluklarını görecektin; ve senin hissiyatını da o gördüklerin etkileyecekti!.. Ve o gördüklerine göre hüküm verip, değerlendirme yapmak durumuna gidecektin!..

Öyleyse, âlemlerde mevcut olan şeyler, hakîkatı ve aslı itibariyle sadece ve sadece mânâlardır!.. Çeşitli ilâhî isimlerin mânâlarıdır!..

Bu mânâların değişik terkibler almasının sonucunda oluşmuş olan dar skalalar, yâni maddesel görüntüyü meydana getiren görüntü araçları, ancak ve ancak "İnsan" adıyla anlılan varlığın, kendi aslını ve hakikatını anlamasına ve hakiki varlığın özelliklerini seyretmesine vesile olması amacıyla yaratılmış örnekleme nesnelerdir.

“Vech”den murad birimin birimiyeti değildir!..Nitekim âyette;

“NE YANA DÖNERSEN ALLAH’IN VECHİNİ GÖRÜRSÜN” (2-115)

diyor!..”Vecihlerini” görürsün demiyor!..Yâni, “yüzlerini görürsün” demiyor; “Allah’ın yüzünü” görürsün diyor!..

Senin ayrı ayrı varlıklar görmene sebep gözündeki yetersizlik demedik mi?..

Gözündeki yetersizliği, şuur kemâliyle eğer kaldırırsan, idrâkına giren sahada, yâni basiretinde varlıkların çokluğu yoktur! Gözde, çokluk vardır!..

Dolayısıyla basiretinde, Allah’ın “vechinden” başka bir şey yoktur!..Yâni Allah’ın çeşitli isimlerinin mânâları...Çeşitli isimlerin mânâları, aslında tek mânâdır!..Burayı iyi anlayalım...

Bütün isimlerle kastedilen mânâlar ayrı ayrı mânâlar olmayıp, tek bir mânâdır!..Tek bir mânâ, değişik isimlerle, değişik mânâlar varmış şeklinde çoğaltılmaktadır!..

Aslında, bütün isimlerin müsemmâsı tek bir varlıktır!..Tek bir varlıkta tek bir mânâdır!..Değişik mânâlar, değişik isimlerle varolmaktadır..Dolayısıyla sen, hangi mânâ yönünden ele alsan, o tek varlığı ele almış, tek kaynağı ele almış olursun ki; işte çokluk-teklik noktası bu ince noktada birleşmektedir!.. Burada Tek, çok olmaktadır!..

Yâni,çokluk,isimlerde meydana gelmektedir..Aslında mânâlar yok, tek bir mânâ yapı var!..O tek mânâ, değişik yönler itibariyle ele alındığı için, değişik mânâlar varmış gibi bir husus ortaya çıkıyor.Yâni mânâlar itibarîdir..İzâfidir..Aslında bir mânâ yapı vardır.

Bütün mânâlar tek bir Ruh’ta mevcuttur!..Tek bir ruh vardır!...

Bu tek ruh, değişik özellikleri veya değişik kâbiliyetleri veya değişik ortaya koyabileceği şeyler dolayısıyla, ayrı ayrı varlıklarmış gibi mütalâa edilmektedir. Halbuki mânâ yapı tek, varlık da tek!..

Bu tek olan varlık, değişik oluşlar meydana getiriyor...TEK’ten çok özellik sonucu, çok şey seyrediliyor ve çok varlık var sanılıyor.

Buna misâl yollu şöyle yaklaşalım..Şimdi Ahmed diyoruz..Ahmed dediğimiz tek bir varlık değil mi?..Ahmed’in cömertliği var, Ahmed’in yürekliliği var, Ahmed’in boynu büyüklüğü var...Şimdi cömertlik, cesurluk, düşüncelilik dediğimiz hep aynı Ahmed’e ait değil mi?..

Evet!..

Peki bu ayrı ayrı mânâlar, Ahmed’de ayrı ayrı mânâ yapılar olarak mı var?...Yâni, bu isimlerin mânâları ayrı ayrı mânâlar olarak mı var Ahmed’de?

Hayır!..

Değişik olarak ortaya koyduğu fiillere verdiğimiz isimler bunlar!..

Eğer bir olay gördüğü zaman, o olaya arkasını dönüp gidiyorsa, korkak diyoruz!..Yâni isimler, fiillerden doğuyor!Ahmed’in ortaya koyduğu mânâ, ortaya koyduğu fiil, bir mânâ ile yorumlanıp, onda bu mânâ da vardır deniyor...

Eğer ki isimleri kaldırırsan varlık tek olarak gözükür!.. Varlığın tekliğini müşahede edersin!..

Eğer isimleri kaldırmaz da; yâni fiillere nisbetle isim vermede devam edersen, çok mânâlar varmış gibi gelir; çok isimler varmış gibi olur!

İsimlerin varlığı aslında fiile dayanır!..Fiil olmadığı zaman, ismin mânâsının varlığı da kalmaz!..

Allah’ın isimleri olması varlığın varolmasından sonradır, bir başka anlamda!..

Varlık varolmadan evvel, yâni fiiller boyutu olmadan evvel, isim boyutu da yoktu zâten; isim boyutu olmadığı gibi o mânâlarda yoktu!..

“Bu mânâlar yoktu” sözünü, tasavvufta nasıl ifade ediyorlar?.. “Mânâlar bâtındaydı” diyorlar!

Kendindeydi, özündeydi!

Özündeydi hükmünü de nereden veriyorsun?...

Fiile dayanarak veriyorsun..

Fiil olmayınca, zâten o mânâ olmayınca mânâ yok hükmündedir. Mânâlar sonradan varolmuştur...

Dolayısıyla, yüz tek bir yüzdür ve fiil âleminde eğer basiretinle bakarsan, tek bir yüzü görürsün!..Ama yüzün tek olması, fiillerin çokluğu, dolayısıyla da mânâlar çoktur denir...Basirete göre zâten varlık tektir!..

Ancak basiretinin verdiği teklikle, fiiller düzeyinin verdiği çokoluş sende aynı anda müşahede edilmelidir...

Şâyet biri, diğerine ağır basarsa, mutlaka bir taraftan Hak’kı inkâra sapmış olursun!..

Çokluğu inkâr, Hak’kı inkâr olur!...Tekliği inkâr yine Hak’kı inkâr olur!..

Çokluk altındaki varlığı inkâr ettiğin zaman, çokluk adı altındaki varlık, gene onun varlığıdır!..

Tekliği kabul et çokluğu inkâr et, Hak’kı inkâr edersin!..

Çokluğu kabul et, tekliği kabul etme, yine Hak’kı inkâr etmiş olursun!..

v

ALLAH’I (ÖZÜNDE) VEKİL TUTMAK

“Allah’ı -özünde- vekil tutmak”, bâtınen tedbir alma kuvvesini devreye sokmaktır; işi başkasına ve dışındaki tanrıya havale etmek değil!

Burayı iyi anlamaya çalışın.

Avam, tedbir alır; tevekkülden uzaktır!.

Havas, tedbiri terk eder; takdir neyse o olur; diyerek takdir edeni görmeye çalışır!.

Has ül havas, tedbir alır; takdir edeni müşahede eder; tedbirin, takdir edenin takdiriyle açığa çıktığını seyreder… Seyreden, “Kendi” olur!.

v

ALLAH’A YAKINLIK-UZAKLIK

"-Yâ Gavs-ı.. Kimse benden uzak olamaz, mâsiyetiyle; kimse de tâatıyla kurb sahibi olamaz."(1)

Rabb'ül Âlemîn, burada Gavs-ı Â'zam’a öyle bir sırdan açıklama yapıyor ki, bunu anlamak pek kolay değildir.

Genelde halkın bildiği; insanların, Allah'a yakınlık elde etmesi amellerine bağlıdır; iyilik yapanlar, istenilen çalışmaları yapanlar Allah'a yakın olurlar, zannedilir. Oysa, burada vurgulanan gerçek, hiç de öyle değildir.

Evet, Allah, yakınlığını ihsan ettiği kullarına yararlı çalışmaları; uzaklaştırdığı kullarına da zararlı çalışmaları kolaylaştırır ama...

Bu, zâhirden bâtına yönelindiğinde, dıştan içe bakıldığında, beşer anlayışıyla Allah değerlendirilmeye kalkıldığında, şekle ve görünüşe göre hüküm verildiğinde böyledir!..

Gerçekte; Özden dışa... Allah'ın ilmi ile beşeriyete... Allah'ın ilmiyle Allah indindeki âlemlerine nazar edilirse...

Görülen bütün fiiller, Allah'ın isimleriyle zâhir olan mânâ terkiplerinin oluşturduğu görüntülerdir. Ve hiç bir ayırım olmaksızın hepsi de Allah'ın ilmi ve kudretiyle zâhir olmaktadır!.. Ve hepsinde de Hakkın varlığı aynı şekilde mevcuttur!.. Bu sebepledir ki, Allah her birime, şeye aynı şekilde yakındır!..

Hattâ yakınlık ve uzaklık kavramı bahis konusu olmaksızın Allah'ın varlığı ile kâim varlıklardır algılanan her şey!..

Bu nedenledir ki, fiillerden çıkan ve Hak’kın takdirine göre, “tâat” ve “mâsiyet” adını alan fiiller, o birimin Allah ile yakınlığı veya uzaklığı konusunda geçerli olamaz.

Birimin kendisini yakın ve uzak görmesi, fiilinden ötürü değil, Allah'ın hüküm ve takdirinden dolayıdır.

Bu sırra dayalı öyle oluşlar mevcuttur ki, bunları burada anlatmaya kalksak, korkarız ki hafsalası alamayan pek çok kişi inkâra gider ve bu yüzden ebediyyen Allah'tan perdeli kalmaya mahkûm olur!.. Onun içindir ki, bu denizde daha fazla açılmayalım.

"Yâ Gavs, birisi benden kurb sahibi ise, o ancak mâsıyettedir. Zîrâ, onlar acz ve nedâmet ehlidirler."(2)

Burada da gene "ârif"lerin "irfân"larına işaret ediliyor!..

Eğer, bir kimse, bulunduğu mertebenin sonucu olarak, Allah'a yakın olduğunu düşünüyor ve öyle hissediyorsa, o kişi hâlâ "ikilik" perdesinden kurtulamadığı için; bütün fiiller, bu hissedişle meydana geldiği için "gizli şirk" hâlindedir ki; bu durumu da mâsıyet hükmünü alır.

Esas itibariyle tasavvufta mâsıyet, kişinin Allah'ın rızasına uymayan fiil veya düşünce üzere olması demektir. Kişinin kendisine, Allah'ın varlığından gayrı bir varlık ve vücûd atfetmesi ise mâsıyetlerin en başta gelenidir ki, bir diğer tanımlama ile buna "gizli şirk" denilmektedir.

Kendini görüp, velev ki Allah'a yakınlık düşünülsün, bunun tabiî sonucu pişmanlık ve acziyet duygusudur.

Şâyet bu pişmanlık ve acziyet, birimi "yok"luğa erdirir ise, olmayan şeyin şirki de olamayacağına göre, işte bu durumda "gizli şirk" ortadan kalkar. Aksi takdirde, hangi düzeyde ve boyutta olursa olsun kişi kendini gördüğü sürece "gizli şirk" içinde yaşamına devam eder!..

(1),(2)-Risale-i Gavsiye Açıklaması-Ahmed Hulùsi

v

ALLAH’ A YÖNELME

Yüce Kitabımız Kur`ân-ı Kerim’de “KUL=De ki” ifadesi ile başlayan çeşitli “yöneliş” ve “kavranılması istenen gerçekler” formülleri var..

Meselâ “Kul hû vallahû Ahad...” âyetleri gibi...

Meselâ “Kul euzü bi rabbin nâs...” âyetleri gibi...

Dikkat ediniz!..

Burada bu kelimeleri ezbere veya bir yerden okuyarak kuru kuruya tekrar etmemiz istenmiyor!..

Buralarda, yâni “KUL” kelimesinin geçtiği yerlerde bizden istenen şey, bu kelimeden sonra anlatılan, mânânın tarafımızdan idrâk edilerek, gereğinin yerine getirilmesidir!.

Yâni ana amac, o kelimelerin anlamının kavranarak, içimizde hissedilerek gereğinin uygulanmasıdır!..

ALLAH`ın içinizde hissedilerek O`na yönelinmesi, O`ndaki gücün açığa çıkartılarak o problemin çözülmesi öneriliyor; ve bu yüzden de yönelişin gafletle değil, bilinçli olarak gerçekleştirilmesi esastır!.

Ayrıca bu vesileyle şunu da vurgulayayım..

ALLAH`a yöneliminizi daima dışa, yukarı, öteye doğru değil; içinize, özünüze, varlığınızdaki rabbinize doğru yapmaya çalışın; O`nunla içinizden konuşun!.. Bu istikamette yöneliş size çok güzel gelişmeler getirecektir, görecek ve yaşıyacaksınız inşâallah!..

v

“ALLAH’I ZİKİR”

Zikir, "Allah"ın sende kendine bakışıdır!... Bu da Sıfat, Esmâ yollu veya sana izâfeten Ef'âl yollu olabilir!...

Varlığın ise, tesbihindir!...

v

“A’MÂ OLMAK”

Nefsini tanıyamamış, basiretin gereklerini yerine getirememiş olması, Hak’kı görecek basiretin kör olmasıdır!”

Gözleri görmeyen değil; basîreti “Sistem ve Düzen”i görmeyen, âmâdır!.

"Körlük" gözlerin değil, "basiretlerin" yâni algılama ve değerlendirme kapasitelerinin yetersizliği anlamına gelen "mânevî" körlüktür..

v

“A’MÂ”LIKTAN KURTULMANIN YOLU NEDİR?

ŞİRK’in kökeninde, şuura yerleşmiş olan isimlere varlık vermek yatar!...

Denizin her bir dalgasına ayrı isim vermek... Her dalgayı şekline göre ayrı özelliklerle tanımlayıp çeşitli isimlerle bunların üzerinde durmak...Neticede, bilinci, global görmekten perdeler ve “a’mâ” eder!...

“A’mâ”lıktan kurtulmanın da yolu; dalgaların, “her an yeni şanda yeni dalgalarla görünen” görüntüsünden; Global tek deniz değerlendirmesine sıçramaktır...

Şirkten, “a’mâ”lıktan kurtulmak istiyorsak... Ona göre yaşamak ve değerlendirmeler yapmak zorundayız, kesinlikle!...

"Kör"lükten kurtulmanın da yegâne yolu, önce bilincimizi, gereksiz ve yanlış bilgilerden arındırmaktır.

Bu gereksiz ve yanlış bilgilerden bilincimizi arındırıp, o gerçekleri idrâk edemezsek; o gerçeklerin gerektirdiği biçimdeki yaşam düzenine giremezsek, bilincimizi yarın bizim için hiç bir şey ifade etmeyecek şeylerle harcarsak, doldurursak, bloke ederek perdelersek, ölümden sonra bu perdelerden asla ve asla kurtulamayacağız...

Akan çeşmeyi bırakıp gidenin, susuzluktan yakınması kendini aldatmakta olduğunun açık göstergesidir!... Ya da o sudan nasipsizliğinin açığa çıkışı!...

Öyle ise sürekli ilim alıp, sürekli o ilim üzerinde düşünmek, ve yaşamımıza o ilim doğrultusunda yön vermek mecburiyetindeyiz; “a’mâ”lıktan kurtulmuş olarak sonsuzluk boyutuna geçmek istiyorsak...

Öyleyse, şu dünyayı boşa geçirmeyelim!.. İlme sarılalım!.. Bilincimizi, ilim ile, şartlanmalardan, değer yargılarından ve bu değer yargılarının getirdiği duygulardan arındırıp, blokajdan ve sınırlarından kurtulup, "sınırsız bilinçli" varlık olmaya çalışalım!...

Umarım ki, bu, bize kolaylaştırılmıştır...

v

ÖLÜMDEN SONRA

A’MÂ ‘LIKTAN KURTULMAK MÜMKÜN MÜ?!

“Dünya`da a’mâ olan, âhirette de a’mâ olur” diyor, Âyet.

Şâyet, sen "yok"san elbette ki karşındaki kişi de "yok"tur!.. Öyle ise, karşındaki gerçek "var" olanı farkedip, O`nu kabullenebilecek ve hazmedebilecek misin?.. Yoksa, karşındaki O'nu inkâr ederek mi geçip gideceksin bu dünyadan, "a'mâ" olarak geçip giden nice ve niceleri gibi !..

Dünya yaşamında “nefs”ini tanıyamamışsan; basiretin gereklerini yerine getirememişsen, Hakikata karşı bu dünyada a’mâ oluşun gibi, öldükten sonraki yaşamında da a’mâ olarak kalırsın!.

İşte bu, zâhiri gören gözlerin körlüğü değil, Hak’kı görecek basiretinin kör olmasıdır, deniyor ve ilâve ediliyor:

“Her ne hâl üzere yaşarsanız, o hâl ile ölürsünüz ve ne hâl ile ölürseniz o hâl ile dirilirsiniz”.

Yâni, bügün yaşamın bu körlükle geçecek; son anda sana birisi hokkabaz değneği ile dokunacak, bir anda senin gözün açılacak; böyle bir olay yok!...

Yaşamın körlük üzere gitmişse, ölümün de körlük üzeredir!. Ondan sonraki yaşamın da tamamen kör olarak gider... Kör, sağır, şaşkın olarak ortalıkta dolaşırsın. Bu gün dolaşanlar gibi...

Eğer bu günden gözün açılıyorsa, basiretin açılıyorsa, o zaman bu günden ayıksındır, uyku hükmü, senin için bitmiştir.. Ve bugünden itibaren de, Hak’kı ve hakikatı görmeye başlarsın.

Ölüm ötesine a’mâ geçmek, Allah’a yakin elde etmeyle ilgilidir!.

Âhırete geçen herkes keşfi şak ile tüm sistemi farkeder ve elde edemediklerinin sonuçlarına katlanmak zorunda olması hasebiyle azâb duyar!.

v

“AMEL DEFTERİ”MİZİ KİM , NASIL YAZIYOR?

Beyin, bir yönüyle çeşitli frekanstaki dalgaları, kozmik ışınımı değerlendirerek programı istikametinde yorumlayan değerlendirme mekânizmasıdır.

Beyin, bu değerlendirmeyle birlikte, tüm verileri ve bir yandan halogramik dalga bedene yüklerken, diğer yandan da tıpkı bir radyo vericisi gibi gücü nisbetinde dışarı yayar...

Bu dışa yayılan dalgalar, her kişinin kendi beyin şifresine göre sanki bir kitap gibi atmosferde muhafaza olur... Eğer bunu alıp çözebilecek bir cihaz gerçekleştirilebilirse, kişilerin tüm yaşamları bu dalgaları çözecek cihazın ekranında seyredilebilir...

Nitekim, kıyâmetten sonra herkesin bütün yaptıklarının yazılı olduğu kitaplar(?)ın havada uçuşarak herkesin eline geçeceğini belirten dinî kaynaklar, ruhtaki, bu dalgaları çözücü özelliğe dikkat çekmek ister!.

v

“ÂMENTÜ” NEDİR?

"Âmentü" sonradan formüle edilmiş bir inanç esasları listesidir.

Kur`ân-ı Kerim’de "Âmentü" diye bir şey yoktur; tıpkı Kur`ân ‘da "İslâm’ın 5 şartı vardır" hükmünün bulunmayışı gibi!..

İslâm`ın şartları bölümünde bu 5 şart hususunu inceleyeceğimiz için, o konuyu yerine bırakıp, burada "Âmentü" ile ilgili hususa bir göz atalım...

"AMENTÜ", Bakara Sûresi’nin 287. âyetindeki müminlerin iman ettiği hususlar açıklamasıyla, gene Kur`ân-ı Kerim’deki "müminlerin iman ettikleri hususlar" olarak belirtilen konuların bir formül şeklinde derlenmesidir!.

Eğer karşınıza birisi çıkıp da, “Kur`ân ‘da "âmentü" yoktur, ben de "âmentü’ye" inanmıyorum!.. “derse şaşırmayın... Zîrâ, bugün böyle diyenler var!..

Bazıları, "âmentü"deki "kadere iman"ın Kur`ân ’da olmadığını öne sürmektedirler; ki onların bu beyanlarının geçersiz olduğunu "KADERE İMAN" bölümü okuduktan sonra siz de tasdik edeceksiniz..

Ancak bilin ki, Kur`ân-ı Kerim’de bütün olarak "âmentü" diye birşey olmamasına karşın; onun içinde belirtilen bütün hususlara iman etmemiz konusunda bizi uyaran ayrı ayrı âyetler mevcuttur; ve buna dayanılarak "âmentü" formülü oluşturulmuştur!

v

“AN”

“AN”ı zaman diye anlamamak lâzım!

Esasen “AN” kelimesi ile işaret edilen zaman boyutu; “DEHR” kelimesi ile tanıtılan varlığa aittir!..Yoksa, bizim 5 duyuya nispetle var kabul edilen zaman boyutu ile “AN” kelimesinin işaret ettiği mânânın hiçbir benzerliği söz konusu değildir..

“DEHR” ise daha önce naklettiğimiz kudsi hadiste açıklandığı üzere Allah’tır..

Öyle ise,”AN” gerçeği itibariyle Allah katındaki zaman birimidir!..Ve bu zaman birimi ancak “zât” ve “sıfat” tecellileri mertebelerine erişmişlerce bilinebilir..

Yoksa avamın şartlanma yollu, beş duyu kaydından dolayı var kabullendiği zaman anlayışı ile burada kastedilen “AN” mânâsını anlayabilmek mümkün değildir..

v

“APTAL”-“AHMAK

“Aptal”, bilmediğini bilmeyen;

“Ahmak”; anlamadığını anlamayandır!..Anlatıldığı ve açıklandığı halde anlamayıp, yalnızca ezberlediğini tekrar eden!

Akıllı, ibret alan; ahmak da aynı hataya sürekli devam edendir!..

Akıllı olmuş-bitmişe razı olur; ahmak, balığı kavakta yaşatma mücadelesi verir; başaramadıkça da, kendine kahreder!.

Aptal, karşısındakinin sözlerine bakarak onu değerlendirir; akıllı, karşısındakinin davranışlarıyla onu değerlendirir!.

Karşısındaki gerçekleri değerlendirmeyip, hayâlindekinin peşinde koşan, hem elindekini yitirir hem de hayâlindekini!.

Aptal insan, değiştiremeyeceği anın sıkıntıları içinde boğulur; Akıllı adamda, değiştiremeyeceği sıkıntılı an’ı keyife dönüştürür!.

Aptallar arasında en az aptal olan, akıllı demek değildir!....Aptallar arasında en az aptal olan, akıllı kabul edilse bile!.

Ahmak ile Aptal arasındaki fark ; birincisinin, izah edileni anlamamasıdır.

Aptal, pişmanlık duyar... Ahmak ise pişmanlık duymaz!..

Niçin duymaz?... Çünkü neleri yitirdiğini ve telâfi edemeyeceğini anlayamaz ve düşünemez de ondan!...

Aptal, yanar; yitirdiklerinden dolayı; ve bu yanma ile de zararın neresinden dönülse kârdır, deyip daha fazla çalışır...

Ahmak ise, neleri yitirdiğini anlayamadığı için ne yanar, ne de telâfiye çalışır; salar ipin ucunu keyfine bakar!...

Aptal, "Kader"i kavrayamaz!.

Ahmak veya câhil ise "kader"i reddeder!.

Yanmak şu dünyada bir rahmettir aptallar için!... Ahmaklar ise yanmaz!...

NE yapman gerekiyorsa; ilmin neyi öneriyorsa; vicdanından gelen sesleniş neyse onu dinle!.. Ki, bir aptal olarak yanmayasın!... Ahmak isen zâten yanmazsın!..

Bir insanın akıllıyım sanarak ahmak rolünde olması inanın ki başına gelecek en kötü hâldir!...

v

ARINMAK

Öz`ündeki, “sır”rındaki hakikatı, Kur`ân ’ı anlayabilmen için ancak ve ancak, temizlenmiş, arınmış olman şart!... Çünkü:

“Arınmış olmayanlar el sürmesinler!” diyor.

Neden arınacaksın?...

Gerçekleri görmene ve değerlendirmene engel olan tüm şartlanmalarından, huylarından, bağımlılıklarından, dünyaya ait seni kendine esir eden tüm ilgilerinden arınacaksın!.

Bütün bunlar, kendini varsayım kişilik olarak hissetmene sebep olan şeyler..

Zâten kendini kişi olarak hissetmeyebilsen, onlar senin için hiç bir şey ifade etmeyecektir!. Seni zorlamayacak, seni üzmeyecek, seni sıkmayacak, seni bunaltmayacak, kafanı bir an bile meşgul etmeyecek..

Hangi olay, hangi konu, hangi problem senin kafanı meşgul ediyorsa, o meşgul eden şey kadar sen bu kişisin!.

Oysa sen, bu kişi değilsin!. Sen; bu beden, çevrenin gördüğü gibi hitâb ettiği kişi değilsin!...

v

ÂRİF

"Mülhime" mertebesindeki mârifet sahibi, "ârif"dir.

Ârif, irfan sahibidir. Hikmetler ve hikmetlerin müsebbibi ile meşgul olur. Eserden müessire yâni eserden eseri meydana getirene ulaşmak gayesiyle mücadele verir durur.

Ârif, kalp mertebesinde melekût âleminin varlıkları, tecellîleri ile meşguldür.

Ârif’e göre, Hak'tan ve O'nun tecellilerinden başka bir şey yoktur.

"O şöyle diledi, O böyle yaptı, O bu hikmetle bunu meydana getirdi; O'nun tecellileri şöyledir, böyledir." gibisinden her an O'nunla meşguldür.

"Ârif”in iyi bir mertebesi vardır; ama, gene de, elde edemedikleri elde ettiklerinin yanında hesaba gelmez!..

Her yerde ve şeyde Hak'kı görmesine rağmen; bir Hak vardır, bir de kendisi!.

Nazarında çok, Tek’e dönüşmüştür ama; bir O tek vardır, bir de kendisi!.. Çokluktan çıkmış, “çift”liğe girmiştir!..

Hâlâ nazarında bir "O" vardır, bir de "O"nu tesbit eden kendisi!... Yâni, diğer bir deyişle "şirki hafî" veya açık deyimiyle "gizli şirk" devam etmektedir.

Bu hâl "mülhime" nefs mertebesinin hâlidir.

Burada bahsedilen "Ârif"tir; "ârif-i billah" değildir.

3. nefs mertebesinde olana "ârif"; irfanına, "mârifet" denilir.

6. nefs mertebesinde olana "ârif-i billah" irfanına da "mârifeti billah" denilir ki aralarındaki fark hadsiz hesapsızdır.

Birincisinde henüz "velâyet" tahakkuk etmemiştir; çünkü "velâyet" 4. basamak olan "mutmainne"de başlar.

İkincisindeki "velâyet" ise, kümmelîne ait aktâbiyettir ki, "dörtler", "yediler" gibi zevâtı kirâmın nefs hâlidir.

Zâhidlere göre ârifler hayli yüksek mertebe sahipleri olmalarına rağmen, dereceleri kendilerinden bir yukarıdakiler olan "vâkıfîn" yanında hayli düşüktür.

"Vâkıflar da ruh yolunda meşguldür..." Hakikat mertebesi ehilleridirler...

v

ÂRİF-İ BİLLÂH

"Mardiye" makamında hâsıl olan ikinci mârifetin sahibine "Ârif-i Billah" derler.

Yâni, varlığındaki Allah`ın ilmi ile her şeye ârif olan Zât demektir "Ârif-i Billah"!...

Büyük kutuplar yâni "Kırklar" ve üstündekiler "Arif-i Billah" hükmündedir... "Arif-i Billah" olanlar her şeyin sırrını bilirler.

Neyle?

Kendilerindeki ilmi ilâhi ile!

Zîrâ varlığı "ALLAH"'a teslim ettikleri için, onlarda izhâr olunan ilim, ilmi ilâhidir!. Artık orada vehmin yeri yoktur!. Artık orada fikre yer yoktur!.

"Arif-i Billah" ile "Ârif" arasındaki fark, şu odadaki toz tanesi ile Everest dağı arasındaki fark gibidir!..

v

ARŞ

Soyut bir kavramdır!

"Arş" dendiği zaman genelde göklerin ötesinde, gökleri ve dünyaları kapsamına alan bir kat düşünülür. Sanki ötelerde bir yerde bir yüce kat var, o bu dünyaları kuşatmış, Rab da onun üstüne oturmuş aşağıdakileri oradan gözlüyor ve yönetiyor!!!..

"Kürsî" ismiyle işaret edilen yapı "galaksi"dir!..

"Arş" ise melekût ile ceberût âlemi arasındaki muhayyel sınırdır!..

Arş, soyut olan sırf mânâ ile çokluk arasındaki sınırdır

İlimde vahdetin kesrete dönüştüğü sınırdır! Yâni ilmi ilâhi ile Esmâ ve Ef’al boyutu arasındaki sınır!

İlmin zuhûr mahallidir!

Milyarlarla galaksiyi ilminde barındıran yapının ilim boyutudur.

Milyarlarla galaksiyi ilminde barındıran, kapsamına alan yapının bilinç yâni dinî tâbirle ilim boyutu, tasavvufî deyimiyle Esmâ âlemi o günde “Arş” kelimesi ile izah ediliyor!..

Arş, mekânsal değil boyutsaldır!.. Yâni belirli bir mekânda ve mesafede değil; her birimin, birimiyetinden özüne doğru gidişte yer alan bir boyuttadır "ARŞ"!... Yâni boyutsal derinliktedir Arş, mekânsal değil!..

v

ALLAH’IN ARŞ”I ISTIVASI

Kesret âleminin O’nun ilmiyle meydana gelmesi ve ezelden ebede bunun böylece devam etmesidir.

v

“ARŞ’IN ALTI”

Ef’âl boyutunu kapsayan alandır!

Arş’ın boyutsal altı için bir diğer tanımlama ile “Kâinat” ya da “Evren”diyebiliriz!

Ama mutlak mânâsıyla “Evren”!..yoksa, bugün dünya üzerinde konuşulagelen “evren” yâni “insanın evreni” değil!

v

“ARŞIN ALTINA TENEZZÜL”

İlâhi isimlerin mânâlarının kuvveden fiile çıkması; mânâdan birimselliğe, çokluğa dönüşmesi “Arşın altına tenezzülü”diye anlatılır.

v

“ARŞIN ÜSTÜ”

İlmi ilâhidir!

İsimler yâni ALLAH’ın ilminde bulduğu özellikler âlemidir!

Tamamıyla mücerred(soyut) âlem olan CEBERÛT BOYUTUDUR!

v

RAHMAN VE RABB’IN “ARŞ “ ÜZERİNDE YER ALMASI

O varlığın zâti vasıflarla ve esmâ-i ilâhi’nin mânâlarıyla kâim ve mevcut olması, tasarrufunun her an ilmi ilâhi doğrultusunda Rabb’ın elindeolmasıdır.

v

“ARZ”(“ YER”)

Madde boyutudur.!..

“Beden”dir!

v

7 KAT YER

Geçmişte kullanılan klâsik anlatıma göre, Dünyanın yaşadığımız zemini üzerinden, Ay yörüngesine kadar olan sahada yedi kat yer vardır...

Ve bu anlayışa göre biz, şu anda yedi kat yerin dibinde yaşamaktayız...

Bizim üstümüzde altıncı kat yer, üstünde beşinci yer ve Ay’a kadar birinci kat yer vardır...

Esasen bu anlatım, bizim atmosfer tabakalarını tanımlamaktadır...

v

ASTRAL SEYAHAT

Beynin yaymış olduğu bir tür radar dalgalarının beyinde görüntü oluşturmasıdır !

v

ASTROLOJİK ETKİLER

İnsan adıyla anılan meleki kökenli varlık, ayrıca “dış” diye kabul edilen boyutla da her an iletişim hâlindedir ve ondan da etkilenmektedir ki, buna bugünkü dilde “astrolojik etkiler” ifadesi kullanılabilir...

Meleki etkileri yalnızca astrolojik etkiler olarak değerlendirmek çok yetersizdir!...

İnsanın orijin varlığı , meleki boyut kökenlidir ve bu algılanan boyuta kadar olan tüm katmanlar meleki boyutun eseridir...

Not: Daha geniş bilgi için “Burçlar” ve “Melekî Etkiler” bölümüne bakınız.

v

AŞK NEDİR?

“ALLAH’A ÂŞIK OLMAK” NE DEMEKTİR?

Aşk, bir yanıştır ki yönsüzdür.

Fıtratında olup, kendinde bulamadığını bulduğun yere kapılmandır!

Bulamadığın, Özünde vardır fakat bilincinde açığa çıkmamıştır!

Bendeki bu aşk, fıtratımdandır!... Fıtrattandır!...

Aşk birime midir; birimdekine mi?...

Birimdekine ise; birimdeki fıtratında olmasa, ona âşık olunur mu?...

Şirk, birime aşktan mı doğar; birimdekine gâfil olmaktan mı?...

Âşık olduğun birimdeki ise, böyle...

Allah’a âşık olmak nedir?...

Allah’a âşığım diyen neye âşık olduğunun acaba farkında mıdır?...

Soyuta âşık olmak niyedir, nasıldır; sonucu nedir?...

Allah, somut obje olmadığına göre... O’na âşık olmak ne demektir?...

Birime ve bedene âşık olan, Allah’a yüz çevirmiş mi olur?...

Bütün bunları ciddi olarak düşünmek ve tefekkür sistemimizde yerli yerine oturtmak zorundayız.

Aşk, kişinin özünde olana yönelişidir... sönen ise aşk değildir zâten!.

Sevginin târifi, sebebi çoktur ama AŞK’ın yoktur!

Sevgi nedir, sorusunun bana göre cevabı şudur:

Yaratmayı dilediği mânâların, birbiriyle ilişkilerini düzenleyen, birimin özüne verilmiş manyetik alan...

Ya da diğer bir yönüyle;

Açığa çıkan mânâya diğer mânânın duymuş olduğu arzu...

Kendinde bulup da, açığa çıkaramadığına hasretin sonucu, onu, açığa çıktığı yerde seyretme arzusu...

Kişi sevdiğiyle olmak ister!.

Sevdiğinin hâliyle hâllenir… Sevgisi kadarıyla, onunla yaşar!.

Sevince, yalnızca sevdiğin için yaşamak istersin!.

Yalnızca yanında olmak, yalnızca onun olmak, yalnızca onun zevk aldığıyla zevk alıp, sevmediğinden kaçmak istersin! Sevdiğin öylesine sarmıştır aklını, fikrini, ruhunu ki, her şey sana, onu hatırlatır; yanında iken bile onun içinde olmak istersin!…

Yakınlık bile uzak gelir sana!…

Sen kaybolursun, sende; sevdiğin kalır yalnızca, beyninde!..

Onun bakışıyla bakar, onun değerlendirmesiyle değerlendirir, onun diliyle konuşmaya başlarsın!. Gözün ondan başkasını görmez, kulağın ondan başkasını duymaz, elin ondan başkasına uzanmaz olur!.

Her an sana sahip olmasını; varlığının, tasarrufunun her an üzerinde olmasını, her an seni kucaklamasını istersin!…

Bedensel yakınlık bile, korkunç uzaklık gibi gelir sana; ve onunla tek bir beden, tek bir ruh, tek bir şuur olmayı dilersin!.

Sevgi, fıtratın müsait ise, sevdiğinde yok edesiye yakar seni; ve gün gelir kaşında-gözünde, yüzünde-dilinde sevdiğini görürler de, “sen o olmuşun” derler!

Seven sevdiğinde yok olur; feda eder herşeyi sevdiği uğruna!

Seven göze almıştır kopmayı… Dışlanmayı… Paradan puldan, namdan, nişandan, dosttan, akrabada uzak kalmayı…

Aşk , genetikten gelir...

Fıtratından gelir sevgi!. Kulluğu sevmek üzeredir!. Onunla, sevmeyi yaşamak istediği için yaratmıştır onu Yaratan… O yüzden kopar anadan-babadan; dünyadan paradan!

Seven, karşılıksız sever!…

Sevgi sonunda yanmayı getirir!

Sevgi bir ömür boyudur!… Bitmez, tükenmez, bazen durulur, bazen coşar ama hiç gerilemez!.

Çoğunlukla karşısındakinden yüzünü göstermesinden gelir sevgi insana!.. Bazen de özünden gösterir yüzünü O!… O zaman onlar için derler ki, “Allah’a âşık oldu”!..

“Kendine seçtikleri”dir sevenleri bir çehreden!… Özünden sevgiyi yaşayanlardır, “mukarreb”leri!…

Hünerlerini sergilemek için yaratmıştır herşeyi…

Sevmek için yaratmıştır sevilenleri!.

Gözlerinde seyretmek için gözleri olarak yaratmıştır “aşk”ı yaşattıklarını!..

Avam anlamaz ve bilmez bu aşkı!. Bunun aşk olduğunu!..

Oysa gerçek “aşk” O’nun ateşine pervane gibi atılıp; varlığını O’nda yitirip; O’nun “Baki”liğini yaşattıklarıdır gerçek “âşık”lar!..

Özel bir fıtratla gelmişlerdir onlar, “âşık” olmak için!..Yaşamları boyunca bir değer taşımamıştır dünya ve içindekiler…

Parmaklarını bile kıpırdatmamışlardır dünya için!.

“Allah” de ötesinde bırak onları hevâlarıyla oyalansınlar” hitâbına mâruz kalmıştır programları; ve hücrelerine nüfûz etmiştir bu hitap!..

Gerçek anlamıyla onlar “yaşarlar aşkı”; “Yaşar onlarda aşkı”; sever, acır, merhamet eder onlarda kullarına; çünkü bu sıfatlar için yaratmıştır onları!..

Sevgi, insanın elinde değildir!

Birisini sev demekle sevmezsin, ”sevme”demekle de o sevgiyi kalbinden söküp atamazsın…Sevgiyi veren Allah’ dır!

Allah bir kulunun sevilmesini murad ederse, Meleklerine buyurur ki;

”Ben bu kulumu seviyorum,siz de onu sevin”

O melekler de sırasıyla Dünya Meleklerine kadar o sevgiyi ilham ederler ve nihâyet Allah’ın o sevgisini hakeden kullara iletir. kalbe sevgiler verilir, o kullar karşısındaki kişiyi severler. Ya da Cenâb-ı Hak bu kulum bu sevgiye lâyık değildir, Ben bunu sevmiyorum” der, o zaman da Melâikeler bunu yeryüzüne iletir ve insanlar artık onu sevmez olurlar.

Bu genel mânâda da böyle, özel mânâda da böyle.

Sahip olmak değil, paylaşmaktır!

Bilincini paylaşmadığın kişiye seni seviyorum demek, yalnızca onu aldatmaktır!

Allah Rasûlu bütün ömrünü insanlara ölümötesi yaşamı ve hakikatı anlatmak için değerlendirmişti..Sen onun yolunda ne çalışmalar yapıyorsun ki onu sevdiğini söyleyebilesin!..

Dünyada bırakıp gideceğin şeyler uğruna ömrünü tüketirken, çevrenle ilmini ve inancını paylaşmaya korkarken, nasıl ona olan inancın ve sevginden sözedebilirsin ki!!

Aşk, âşık olanı, kendi varlığını yok etmeye sevk eder. Yâni, öylesine seversin ki karşındakini, onun için her şeyinden geçersin. Sevdiğinde yok olursun…

Beğeni ayrıdır, sevgi ayrıdır.

Bir şey beğenirsin, beğendiğin şeye sahip olmak istersin!.

Seversen, sevdiğinin istek ve arzularında yok olmak mecburiyetindesin!.

Sevgi, aktığı kadarıyla kişide benliği yok eder.

Ne kadar çok seviyorsan, sevdiğin kadar karşındakine teslim olursun ve ondan razı olmak mecburiyetindesin.

Bu sevgi, aşk noktasına ulaştığı anda artık onun yanında senin istek ve arzuların sıfır noktasına düşer. Sadece, onun yanında olayım, yeter dersin, ne hâl ve şart içinde olursam olayım!.. Hani, diyor ya;

“Dün gece yâr hanesinde yastığım bir taş idi.

Altım çamur, üstüm yağmur, gene gönlüm hoş idi.”

İşte, o yâr hanesinde altı çamur, üstü yağmur, başının altında sadece taş var iken mutlu olmak, aşkın sonucudur. Bu, mutlak teslimiyete götürür.

v

AVAM

Gördükleri kadar düşünen, bedeni zevk ve menfaatler peşinde koşan, önce kendisini düşünen insandır ki, yaptıkları-meşgalesi kendisi için perde oluşturur...Bu perdeler de zulmet perdesidir!

v

A’YÂN-I SÂBİTE

A’yân-ı Sâbiten, beyninin 120. günde aldığı tesirdir.

120. günde aldığın tesir, senin tesbit edilmiş a’yânındır; Yâni, sabitleşmiş ana programı!..

Öyle ki, artık bu ana programda asla bir değişiklik sözkonusu olmaz!..

A’yân-ı sâbiten, senin tesbit edilmiş geleceğindir! Sen bu tesbit edilmiş kişiliğe ulaşacaksındır!..

Levhi mahfûz denilen hıfzedilmiş, korunmuş, varlığı muhafaza edilerek sürdürülen, yazılmış varlık dedikleri, burçlar ve yıldızlar sistemi etkisiyle senin oluşman kademeleri de a’yân-ı sâbiten ve levhi mahfûzundur.

Beyin, kişinin «Levh-i mahfûzu»dur!..

Beyin cevherinin 120. günde almış olduğu tesirler de kişinin, kendindeki «a’yân-ı sâbitesi»!.

120. günde alınan tesirlerle ilgili hususlarda ise, yâni kişideki «A’yân-ı sâbite»de ise asla değişiklik olmamaktadır!..

«Said ana karnında saiddir; şakî ana karnında şakîdir».

Yâni Cennete gitmesine yol açacak ekstra antiçekim dalgalarını üretme ihsânına beyin daha 120. günde nâil olmuştur. Ya da maâlesef hayır!..

Muhakkak ki Allah dilediğini yapmadadır!.. Ve trilyonlarla güneşin içinde yüzdüğü evreni vareden güce sual sorulmaz yaptığından!..

v

AYAN-I SÂBİTE DEĞİŞİR Mİ?

Levhi mahfûzun hükümleri değişebilir; A’yân-ı sâbîte değişmez!

Niçin değişmez?

Çünkü, beyinde meydana getirdiği tesirler sâbitleşmiştir!.. Sabitleşmiş, tesbit olunmuş artık değişmez hâle gelmiştir.


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-B-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Bakâbillah

· "Balçık"

· "Ba'is" Esmâsı

· Azrail'in Bâ's Olayındaki Rolü Nedir?

· Ölümü Tadan, Ne Zaman Bâ's Olur?

· Basar

· Basiret

· Basiretin Açılması Neye Bağlıdır?

· Basiret Niçin Önemlidir?

· Belâ

· Belâ Geldiğinde Yapılacak Şey Nedir?

· Bellek (Bkz."Hâfıza")

· Benlik (Bkz."Vehmi Benlik")

· Besmele

· Besmele Neden "Çekilmez"?

· Besmele Nasıl "OKU"nur?

· Beşer

· Beşer Nasıl Kurtuluşa Erer?

· Beşeriyet

· Beşeri Değer Yargıları

· Değer Yargıları Neye "Göre"?

· “Yargılama” Nedir?

· Yargılama , Niçin Yalnızca Allah'a Aittir?

· Değer Yargıları NEDEN Oluşur?

· ·Değer Yargıları NASIL Oluşur?

· Şartlanmalar

· İnsanı Tüm Hedeflerinden Alakoyan Engel Nedir?

· Beyindeki Virüsler Nelerdir?!

· Şartlanmalar , Nasıl Bir Düşünce Ve Yaşam Kozası Örüyor?

· Şartlanmaların Orijini Nedir?

· Şartlanmalar Perdesinden Kurtulmanın Yolu Nedir?

· "Şartlanma Kozası"ndan Kurtulmak İçin Neleri Farketmeliyiz?

· Değer Yargıları, İnsanı “Evrensel Öz”den Niçin Mahrum kılar?

· Beşerin Ebedî saadeti Nedir?

· Beyin

· "Esma Terkibi" Olan İnsan İle "İlâhi Yapı" Arasındaki Fark Nedir?“İnsan Beyni”ni Önemli Kılan Özellik Nedir?

· Beyin İle Ruh Arasındaki İlişki Nedir?

· İstidat Ve Kâbiliyet İle Beyin Arasındaki İlişki Nedir?

· Beyin Hücrelerinin Özelliği Nedir?

· Beynimiz Nasıl Programlanıyor?

· Beyin Dalgalarının Orijini nedir?

· Beyin Kaç Türlü Radyasyon Yayar?

· Ölüm Anında Ruh-beden İlişkisinin Kesilmesinde Beynin Rolü Nedir?Fiiller Beyinden Nasıl Sâdır Olur?

· Beynimizi kim Kullanıyor?!

· Düşünsel Yaşamın Boyut Sıçraması Neye Bağlıdır?

· “Beyin Veri Tabanı” Nedir?

· Beyin Veri Tabanının Kaynakları Nelerdir?Beyin Veri Tabanındaki Verilerin Orijini Nedir?

· Beyin Veri Tabanını Niçin Yeniden Düzenlemek Gerekir?

· Beyin Nasıl Değerlendirme Yapar?Meleki Tesirler (Astrolojik Etkiler), Beyni Nasıl Ve Ne Yönde Tahrik Ediyor?

· Beyin Ve Evren Hakkında En Son Görüşler

· Primram&Bohm=Bilimin Günümüzde Erdiği Son Görüş

· Akıl ve Ruh Hastalıklarının (!) Beyinle İlgisi Nedir?

· Beyin Gücü

· Beynin Çalışan Kapasitesi Nelerle İlgilidir?

· Beyin Gücü Ve Dua (Bkz. Dua, Beyin Gücüne Dayanır)

· Mikrodalga Beynin Kapasitesi Ne Kadardır?

· Beynimizde Âcil Olarak Neler Yapabiliriz?! (Beyin Kapasitesini Arttırmanın Tek Yolu Nedir?

· Zikir, Beyin Kapasitesini Nasıl Arttırıyor?

· Beyin Kapasitesinin Ölümden Sonraki Yaşamda Önemi Nedir?

· Beyin Enerjisini Nasıl İsraf Ediyoruz?

· Sigara Ve İçki, Beyni Ve Dolayısıyla Âhiret Yaşamını Nasıl Etkiliyor?

· Bilinç

· Bilincin Orijini Nedir?

· Evrende Bilinçsiz "Şey" Var mı?

· Maddenin İncelikli Yapısı Olarak Bilinç

· "İnsan Bilinci" Nasıl meydana Gelir?

· Bilinç, Nerede Oluşur?

· Bilinç İçin Ölüm Var mı?!

· Bilinç, Bedene mi Aittir?!

· "Kişilik Şuuru"-"Bireysel Bilinç"

· “Kişilik Bilinci”(Bireysel Bilinç)nin Orijini Nedir?

· "Kişilik Şuuru" Kalkar mı?

· Bilinci Yönlendiren-Etkileyen Faktörler Nelerdir?

· Üst Bilinç-Alt Bilinç

· Alt Bilincin Veri Kaynakları Nelerdir?

· Bilincin Örtüleri Nelerdir?

· Bilincin Arınması?**

· Saflaşmış Bilince Ulaşabilmenin Yolu Nedir?

· "Şuurun Kayması" (Ruhun Kayması)

· Bilinç Sıçraması (Bkz."Mülhime Nefs")

· Boyutlar

· Boyutsal Katmanlar

· Boyut Farkı

· Melekî Boyut(Nur Boyut)

· Nâri Boyut(Işın Boyutu)

· "Burak"

· Burçlar

· Burçların Orijini Nedir?

· Burçlar İçin Ölüm Var mı?

· "Burçlar" Hakkında Tasavvuf Ehlinin Görüşleri

· Burçların Beyin Üzerindeki Tesirleri Nelerdir?

· Astrolojinin İspatı Kendinizdedir!

· Astroloji , Gaybı Bilmek midir?

· Astroloji İlminin Getirisi Nedir?

· Burçların Oluşturduğu 16 Grup

· İnsanlar Birbirlerine Niçin "Sempati" veya "Antipati" Duyarlar?

· Yükselen Burcun Önemi Nedir?

· Astrolojik Tesirler İnsanları Nasıl Etkiler?

· Allahû Teâlâ'nın Kaderi "Her An " Nasıl Yerine Gelmekte?

· "Bühl"

· "Cennet Ehlinin Çoğu Niçin "Bühl"dür?

· Bürünme

· Büyü Ve Büyücülük Nedir?

· Büyü’nün İslam’da Yeri Var mıdır?

· Büyünün Kökeni Nedir?

· Büyünün Bozulması İçin Yapılması Gereken Nedir?

· “Okuma”nın Cinler Üzerindeki Tesiri

BAKÂBİLLAH

Yokluğa yâni "fakr"e erende eğer "Bâkî" olanın yaşamı baş gösterir ise; “gören göz, işiten kulak...” olarak açığa çıkarsa, yâni kısacası “Allah Adıyla İşaret Edilen”, Bâkî olduğunu ortaya koyarsa, o zaman bu hâle "Bakâbillah" denilir. Evliyaullah'ın yüksek mertebelilerinde zâhir olan bir mertebedir bu.

v

“BALÇIK”

“Biz insanı topraktan ve balçıktan yarattık”

âyetlerini anlatırken, “balçık” kelimesiyle kastedilen şeyin“hücre” olduğunu söyledik...

İnsanın hücrelerden meydana gelmiş olduğunu anlatma sadedinde; “balçık” kelimesi kullanılmıştır, mecâzi olarak!... yoksa toprağı suyla karıştırıp bulamaç hâle getirmek, balçık demek değildir...

Buradaki “balçık”tan kasıt, hücredir. Hücrelerin birleşmesiyle insan meydana gelmiştir; hücrelerin birleşmesiyle beyin meydana gelmiştir...

v

“BAİS” ESMÂSI

Bir yaşam bitiminin hemen akabinde yeni bir yaşamı başlatan!

v

AZRAİL’İN BÂ’S OLAYINDAKİ ROLÜ NEDİR?

İnsanın ölümünü Azrail’e bağlamak son derece yanlış ve sınırlı bir anlayıştır, ilkel bir yaklaşımdır!

“Azrail”in görevi, bir yapının varlığına son verip, o yapının son buluşu ile birlikte, ikinci bir yapının başlangıç ortamını sağlamaktır. Ancak ikinci yapıyı başlatan Azrail değildir.

İkinci yapıyı başlatan “EL BÂİS” isminden oluşan melektir! Azrail, ölümü tattırır; yâni, o birimin mevcut yapısıyla alâkasını keser ; o yapıyla alâka kesilmesinin hemen akabinde, “BÂİS” isminden var olmuş melek görevi alır, o birimin yeni yapısını meydana getirerek, ikinci anda o yapı ile o varlığı meydana getirir.

v

ÖLÜMÜ TADAN, NE ZAMAN BÂ’S OLUR?

İbn-i Ömer radıyallahu anh anlatıyor... Rasûlullah buyurdu:

-Sizden birisi ölünce, cennetlik olsun, cehennemlik olsun akşam sabah kendisine makamı gösterilir. Burası yerindir. Kıyâmetteki “ba`s “ine kadar buradasın."

Burada şu hususa dikkat çekelim. Âmentü`de okunan şu cümleye bir bakın:

"Vel bâ`sü bâ`del MEVT".

Dikkat ediniz!.. "Vel bâ`sü bâ`del KIYÂMET" denmiyor. Yâni, "Bâ’s" kelimesiyle anlatılan olay, KIYÂMET`ten sonraki değil, ÖLÜMÜ TATTIKTAN sonrakidir!..

Dünyada, bildiğimiz madde bedenle ve bu arada bu madde bedenin ürettiği ruh bedenle yaşarız. Ölümü tadınca, Madde beden çözülür ve RUH bedenle bâ’s olmuş olarak kabirde kıyâmete kadar yaşamını devam eder. Sonra "KIYÂMET" denen, dünyanın Güneş ısısında bozunumu devresinde, bugünkü karakteristiği istikametinde yeniden bâ`s olur. Ve nihayet son defa bu bedenler de gittiği ortama göre yeniden bir bâ`s ile oluşurlar.

v

BASAR

”Basar”, gözbebeğidir.

BASÎRET

“Basiret”, ilmi değerlendiren bilinçtir!

Onun için basarla değil, basiretle bakmak lazım.

Bilinç, basireti Allah’ın ilim sıfatından alır!

Basar da Allah’ın “Zâhir” esmâsından aldığı şekilde hükmünü icra eder.

BASÎRETİN AÇILMASI NEYE BAĞLIDIR?

İman nûru olan kişide basiret açılır!

İman nûru, kişinin basiretini açtığı içindir ki o kişi,

”Başını ne tarafa döndürürsen Allah’ın âyetini görürsün”(2-115)

âyetinin işaret ettiği mânâ ile varlığa bakar ve her kişide-her varlıkta Allah’ın vechini müşahede eder ve Allah’ın vechini müşahede etmenin gerektirdiği edep ile hareket eder, isimle-resimle perdelenmez.

BASÎRET NİÇİN ÖNEMLİDİR?

Basiret, ilimdir!

Allah’ın Vechi, Basiretle (ilimle) görülür!

Basiretinle baktığın zaman; Varlık Tek bir bütündür; ve bu tek bir varlık olanı basiretinle gördüğün zaman, Allah`ı görmüş olursun!..

Esmâsı yönünden, Allah`ın vechini görmüş olursun!.

Demek ki, Allah`ın vechini “basiretle” görmek mümkündür!.

Bu “basiretin” diğer bir adı da “İlim”dir. Ama burada “ilim” tâbirini kullanmıyoruz. Çünkü “ilim” dediğimiz zaman, herkesin aklına fizik, kimya ilminden çerçöp yapma ilmine kadar çeşitli şeyler geliyor!.. Zîrâ biz her şey için ilim tâbirini kullanmışız. Oysa hakiki mânâda ilim, bunlar değildir.

Din ıstılâhında ve burada geçen ilim; Allah`ı bilme, yaşama, görme, idrâk etme ilmidir. Bu da basiret denilen özellikle olur..

Kendini önce beden olarak tanırsın…Sonra idrâk edersin veya taklîden kabul edersin ki bir de ruhun varmış...Bu, derinliğine giden bir görüş keskinliğine yol açar ki bu. basirettir!

“Tanrı” kavramından kurtulmak irfan ile olur, basiret ile olur, bunu da tefekkür ve muhakeme ve ilim getirir...

v

BELÂ

Belâ demek; kişinin tasfiye aracı demek!.

İnsanın arınması, saflaşması!.

Bir çok insan Umre’den, Hac’dan geldikten sonra başlarına gelmedik belâ kalmıyor.

“Yâhu bir mübârek yere gittik geldik, nereden geldi bu iş, bu belâ başımıza?.” diyorlar.

Halbuki, bunu diyenlerin hepsi de, orada bu belâyı kendileri istediler, talep ettiler!. Dualarının kabul olması ile de o belâlar başlarına geliyor.

Niye?

Çünkü, oraya gidenlerin hepsi de, Allah’tan büyük mertebeler istiyorlar. Allah’a yakîn elde etmek istiyorlar. Evliyalar, enbiyalarla beraber olmak istiyorlar. Bunun pahası da, o belâlara katlanmak, sabretmektir.

Yüksek mertebeler sadece ibadetle, zikirle elde edilmez!. Onun pahası, belâlara katlanmaktır!.

Rasûlullah’ın bir sözü vardır. Buyuruyor ki;

Belânın büyüğü Rasûllere, sonra Nebilere, sonra büyük evliyaullah’a ve en azı da mü’minlere”

Altın nasıl ateşe atılır, saflaşır, üstündeki katkılar yanar yok olur, sonuçta nasıl saf altın kalırsa, insan da belâlarla yontulur, saflaşır, arınır.

Dolayısıyla, oraya gittiğiniz zaman, eğer yüksek mertebelere tâlip olup bu yolda dua ediyorsanız; Bilin ki, bir takım çileler, sıkıntılar sizi bekliyor. Çünkü bunlar, arınma çalışmalarıdır.

Kitabımızın birinde diyoruz ki;

“Cehennem insanlara Allah’ın rahmetidir. Niye?.

Çünkü o “yanma” dediğin olaylarla sen arınıyorsun, saflaşıyorsun. Eğer o arınma saflaşma ortamı olmasaydı, zâten cennete giremeyecektin.

Senin için bir arınma ortamıdır Cehennem!.

Senin nefsine, şartlanmalarına, ters gelen hoş gelmeyen olaylarla karşılaşıyor ve yanıyorsun.

Zaman içerisinde ona bağışıklık kazanıyorsun. Onu hoş görmeye başlıyorsun, yerinde görmeye başlıyorsun.

Allah, mâdemki böyle istemiş, böyle olsun deyip, Allah’tan razı olma noktasına geliyorsun.!

İşte, senin arınman denen olay böyle meydana geliyor.

Her şey senin sevdiğin, istediğin istikamette gelişirse bu, aslında senin cehennemdeki yanmanı büyütür ve genişletir.

“Düşünen beyin”, insana verilen en büyük "belâ"dır!...

Yukarıdaki Hadisi; bir de bu bakışla değerlendirin bakalım...

v

BELÂ GELDİĞİNDE YAPILACAK ŞEY NEDİR?

Zordur dostum olan-bitenden razı olmak… İman ister! Lâfıyla değil, idrâkıyla ve hazmıyla iman!…

Kafanda yarattığın ve “ALLAH” ismiyle etiketlediğin tanrına iman, kolaydır… Senin fikrine uygun gelmeyince de olaylar, onu kolaylıkla yargılayabilirsin!…

Ama mercimek kadar aklınla, evrenin “e”sini dahi kavramamışken; evrenin Yaratanını yargılamaya kalkman, senin ancak psikiyatristlerin alanına girdiğini gösterir…

Eğer birazcık gerçekleri görmek, anlamak ve kendi yaşamını ona göre düzenlemek gibi bir arzun varsa, içinde yaşadığın sistemi fark etmeye çalış… Sistemin gereği olan “tedbir”i terkedip; hayâlindeki tanrına bırakırsan işini, görürsün sonunu!

Belâ nâzil olduğunda yapılacak iş, sabır; öncesinde ise, alabildiğine tedbirdir!..

Tedbir alabiliyorsan, bu, takdirinde olduğu içindir!.

v

Sormuşlar:

-Deprem sigortası yaptıralım mı; tevekkül mü edelim?

Cevap vermiş:

-Yarına Allah kerîm, hayırlısı olsun; deyip çalışmaktan vazgeçerek; geleceğe dönük bin türlü plan yapıp tedbir almaktan yüz çevirerek; hatta, daha abartılı şekliyle, tevekkül ediyorum deyip, yemek yemeyi terkederek mi yaşıyorsunuz?

Yoksa bütün bunları yapıp; sonra da tevekkül sahibi olduğunuzu; kadere iman sahibi olduğunuzu mu düşünüyorsunuz?.

Sistem gerçeğinin Allah yaratısı olduğunu fark etmeyenler pahasını öderler!. Mâzeret ve cehâlet geçersizdir!.

v

BESMELE

BESMELE NEDEN “ÇEKİLMEZ”?

"Besmele" çekilmez; mânâsı idrâk edilir; ve gereği yaşanır!.

"Besmele"yi idrâk edip, gereğini yaşıyamayana kalan ise, bol bol "Besmele" çekmektir!. Ola ki, mânâsı, sırrı açılır da, gereğini yaşar!.

İsim, müsemma içindir!..

Önemli olan, isim değil; hedef olan ismin müsemmasıdır!.

İsim ve resim, hiç bir zaman öze perde olmamalıdır!..

"Besmele"nin anlamıyla hemhâl olamıyorsak; elbette bize geriye kalan ismi ve resmidir!. Allah O`ndan da mahrum bırakmasın bizleri..

Bize soruyorlar, "niye kitaplarının başında besmele yazılı değil", diye...

Elhamdulillah, şükründe âciziz; takdir ve ihsan sonucu, çok yıllar önce keşf ve yakîn ile "BİSMİLLAH" diyerek, yazmaya başladık!.. "RAHMAN" ve "RAHİM"den ulaştı sizlere sesli, görüntülü, yazılı bilgiler!.

Her ne kadar hitâbın başında "Besmele" görünmese de!.

"ATTIĞIN ZAMAN SEN ATMADIN, ATAN ALLAH`TI"... uyarısınca!.(8-17)

Öte yandan farketmek gerekir ki; "Besmele", başkası için veya başkasına dönük olarak değil; çıktığı mahallin hâliyle ilgili bir olaydır; ki bunun açığa vurulması da gerekli değildir!.. Hattâ, “sırrının ifşâsı bile câiz değildir” demişlerdir..

v

“BESMELE” NASIL “OKU”NUR?!

Kur’ân Besmele ile başlıyor ve daha besmelede. “ALLAH” kelimesinin yalnızca bir isim olduğu vurgulanarak, bu ismin işaret ettiğini anlamamız isteniyor!...

“Besmele çekmek”, ”varlığımdaki Allah’’ın güçleri ile bu işlere başlıyorum” demektir!

“Ben bir “hiç”im; Allah’ın “Hay” isminin mazharı olarak hayatım O’na aittir; ”ilim sıfatının mazharı olarak şuur ve ilim bende zâhir olmaktadır; “MÜRİD olduğu için iradesiyle bende istek ortaya çıkmakta; ve nihâyet kudretiyle, başladığım iş oluşmaktadır!” idrâkıdır.

Başka bir ifade ile; “ ALLAH’ın RAHMAN ve RAHÎM olmasının sonucu, yeryüzünde halife olarak varolan benden çıkan şey O’nun nâmınadır!..Ben olarak, benliğimle değil, O’nun esmâsıyla mücehhez ve mevcut; “O” olarak yapıyorum bu işi “ idrâkıdır!

Eğer bunu hissedebilirsen, o işi başarırsın!

“Besmele ile her iş başarıya gider, muvaffakiyete gider” denmesinin sebebi, besmele’yi söyleyenin bu idrâkte olması ile mümkündür!

Kuru kuru besmele’yi tekrar etmek, lagara-lugara-lak-luk demekten farksızdır!

Besmele’nin mânâsını düşünerek söyleyeceksin.

Mânâs ını düşünerek söylemek de, ”Bu işe Hulûsi olarak değil, varlığımda mevcut olan Allah’ın varlığı-kuvveti-kudreti ile başlıyorum” demektir. Kişide bu idrâkın oluşması demektir.

İşte sende bu idrâk oluştuğu zaman başaramayacağın iş yoktur. Ama bu imanın sende olması lazım ki; sendeki vehim gücünü, hayâli aşabilesin.

Eğer bir yerde başarısız oluyorsan, bil ki o konuda sen Öz’ünden gelen bir biçimde o işe yönelmiyorsun, kendini şu et-kemik birim sanarak o işe yöneliyorsun!

Besmelenin bir anlamı da anlayabildiğimiz kadarıyla şudur;

“Bismillah’ir Rahman’ir Rahîm”

“Varlığımın hakikatı olup “Allah İsmiyle İşaret Edilen”in Rahmetiyle üretiyorum; ki bu rahmet bir yönüyle acıyla karışık olsa dahi neticede sırf nimettir, mutluluk getirir!”

v

BEŞER

Kişinin belli bir terkibi vardır, esmâ terkibinden oluşan!..

İşte esmâ terkibinden oluşmuş “kişilik” mânâsına, “beşer” ifadesi kullanılır...

“Beşer” kelimesi ile kastedilen, belli bir esmâ terkibidir.

İnsanın terkibiyet yönüyle, terkib oluşu yönüyle aldığı isim "beşer”dir.

"Ene beşerün mislüküm"; "Ben de sizin misliniz olarak beşerim". (Hadis)

Benim varlığım da sizler gibi, ilâhî isimlerin bir terkibinden başka bir şey değildir... demektir bu!..

“Beşer”, ilâhî isimlerin tamamını ortaya çıkarma istidadına sahip olan varlığın adıdır.

Çünkü bütün varlıklar, hayvanat da terkîbdir ama "Halifetullah" olabilme özelliği insana hastır!.

v

BEŞER NASIL KURTULUŞA ERER?

“Beşer” kelimesi ile kastedilen, belli bir esmâ terkibidir. Esmâ terkibinden çıkacak olan hükümler, esmâ terkibinin geleceğini sürekli saadete yönlendiremez!..Esmâ terkibinin değişmesi mümkün olmaz!..

Ancak, esmâ terkibinin asıl ve özü olan ilâhiyet noktasından; yâni sıfat mertebesinden gelen hükümler, sıfat mertebesindeki mutlak benliğin verdiği hükümler, esmâ mertebesindeki terkibleri bozar, yıkar, değiştirir!..

Bunu basit mânâda şöyle izah edelim; sen içine düştüğün bunalımdan, problemden zâten mevcut aklınla onun içine düştüğün için çıkamazsın; bir ekstra akla ihtiyacın vardır!..

Bu yüzden , “bana akıl ver” dersin!..Niye?

Çünkü kendi aklınla o noktaya geldin! Kendi aklınla o noktadan çıkman mümkün değil!...O noktadan çıkman için , ekstra akıla gerek var!..

İşte bunun gibi , o kişinin içinde bulunduğu durumu meydana getiren terkibini kendinin değiştirebilmesi mümkün değil!..

Bunun için, “ilâhi” dediğimiz, sıfat mertebesinden gelen; bir diğer mânâ ile, Allah’tan gelen; terkibsizliğin gereği olan noktaya ve noktanın hükümlerine uyması lâzımdır; ki kendi terkibinin kayıtlarından kurtulsun!..

Veya kendi terkibini daha geniş mânâda tanıyabilsin!..

Bu yüzdendir ki, “Din, ilâhi hükümler bütünüdür” dedik. Beşerî hükümler bütünü değil!..

Bu sebepledir ki “beşer” adı altından gelmiş olan dinler, insanlık için kurtarıcı olamaz!. Bir Konfiçyüs dini, insanlık için kurtarıcı olamaz!..

Çünkü içinde bazı hakikatlar olsa dahi ; ki muhakkak hakikat yönleri vardır!. Zîrâ Konfiçyüs adı altındaki varlık da, Hak’kın terkibidir!.Hak’kın terkibi olması itibariyle, söylediklerinde mutlaka hakikat yönleri olacaktır!...Ancak o hakikatlar, kayıtlı hakikatlardır!..Terkibden doğan hakikatlardır!..

Terkibden doğan hakikatlarla, bütün terkiblerin, terkibiyetlerinden kurtulup Allah’a vâsıl olmaları mümkün değildir!..

Onun içindir ki, ancak ve ancak , beşer, ”İlâhi Din” ile kurtuluşa erebilir. İlâhi mâhiyet arzetmeyen dinlerle , beşerin kurtuluşu söz konusu değildir!..

Nitekim...”ALLAH İNDİNDE DİN, İSLÂM’DIR!” diyerek ; Din’in ne olduğunu tasrih yönüne gidiyor, Kur’ân!..

Burada “Din’in İslâm” olduğu; ancak “İslâm” olacağı anlatılıyor!..

v

BEŞERİYET

Senin, terkibiyet hükmünden doğan belli bir tabiatın ve duygular âlemin var. Bu, senin beşeriyetin!..Beşeriyet yanın!.

v

BEŞERİ DEĞER YARGILARI

Gördüklerimize, değerlendirdiklerimize nispetle göremediklerimiz - düşünemediklerimiz -değerlendiremeyeceklerimiz olduğunu da idrâk etmek sûretiyle İMAN noktasına geliriz.

Bizim genelde, basit insan olarak bütün yaşamımız akıl ve mantık üzerine (!) kurulmuştur...

Ve, bunun neticesi olarak da her şeyin; görüp, düşünüp, bildiklerimizden ibaret olduğunu zannederiz..

Halbuki, aklımızın kapsayamadığı sonsuz nesneler ve kavramlar olduğunu, çoğunlukla düşünemeyiz. Ve hemen de, değer yargımız ortaya çıkar ;

“Bu böyledir, bundan ibarettir.” diye!.. Ve devamla,. “mâdem böyle, niye böyle?..” deriz.

Burada yaptığımız önemli bir yanlış var:

Senin, yaşamın boyunca kavrayabildiklerin ne kadar?.. Farkında olamadıkların ne kadar?..

Farkında oldukların o kadar az ki!..Farkında olamadıkların ise, sonsuz!..

Akıllı adam , ama, gerçek mânâdaki “akıllı” adam; değer yargılarını terk eden insandır!..

“Beşeri değer yargıları ve kavramlar” ifadesi üzerinde iyi durmak gerek…

Bu ifade çokça tekrar edilmesine rağmen, anlam olarak hiç idrâk edilmemektedir ve dolayısıyla da yaşama geçirilememektedir gördüğüm kadarıyla…

Bunu ben de daha fazla açmak istemiyorum… Ama hakikatı yaşamanın sırrı ve anahtarı da bu cümledir; diyebilirim… Elbette fıtratında kolaylaştırılmış olan, nasibi olan bu cümlenin üzerinde duracak, gereğini anlamaya ve yaşamaya çalışacak ve takdirinde varsa bunu yaşayacaktır.

Akıl, şartlanmaların terkedilmesi gerektiğini kavrar ve idrâk eder.

Meselâ, ben sana derim ki; bu toplumda şöyle bir âdet var... Sen bu âdetlere değer veriyorsun; bunların kaydına giriyorsun; herkes böyle yapıyor diyorsun; ancak sen bu toplumdan çıkıp da falanca yerdeki bir topluluğun içine girersen, şu ana kadar edindiğin bu âdet orada yanlıştır. Orada daha değişik bir âdet vardır...

Orada öyle bir âdet olduğuna göre; eğer orada doğsaydın, doğru olarak onu kabul edecektin.

Demekki tam olarak geçerli, kriter olan bir âdet yok... Burada böyle, orada öyle...

Demek oluyor ki değer yargıları ve âdetler, yâni şartlanmalar kesinlikle rölatif yâni izâfi yâni GÖRESELDİR!..

Dolayısıyla hiçbiri "mutlak doğru" değildir!.

v

Kollarınızı iki yana açınız ve sağ ile solun iki ucunu düşününüz, ne kadar uzaklar birbirlerine…

Sonra hatırlayınız, aynı bedende olduklarını ve TEK BİR beyinden yönetildiklerini… Biri başınızı kaşırken diğeri topuğunuzla meşgul!

Öyle ise niye kınamak sol eli?

Eller kendi başlarına mı hareket ediyorlar? Yok mu kendilerine kumanda eden bir beyin?

Değer yargılarımızı yeniden gözden geçirsek nasıl olur acaba?…

v

DEĞER YARGILARI, NEYE “GÖRE”?

Topluma GÖRE veya bildiklerine GÖRE!..

Bildiklerinden sonra, bildiklerine GÖRE bir HÜKÜM veriyorsun!..

O şey hakkında bilmediklerin ne kadar acaba?..

Bilmediklerinin ne kadar olduğunu bilemiyorsun...

Bırak bilmediklerinin ne kadar olduğunu, bilmediğinin dahi farkında değilsin!..

Peki.. Sen bildiklerine GÖRE bir hüküm verip, “Bu, böyledir..” derken, bilmediklerin devreye girerse eğer, acaba o şey hakkındaki değer yargıların aynen devam edecek mi?..

Hayır!..

O zaman, aczîyet içinde : “Ama ben böyle biliyordum.” (?) demek basitliğine düşeceksin.

“Bu kesinlikle, böyledir!..” diyerek bir konuda değer yargısına erişmek, basit insanın işidir, işlevidir.

Akıllı insan, hiçbir konuda, hiçbir olayda; “Bu böyledir!.” kesin yargısında bulunmaz!. Çünkü, senin bildiklerine GÖRE o, her ne kadar öyle ise de, senin bilmediğin pek çok gerekçeye, sebebe göre de o, öyle değildir...

Bunun içindir ki, ana sistem ve prensip : “ Yargılama Allah’a mahsustur..” hükmü ile neticelenmiştir.

v

“YARGILAMA” NEDİR?

“Yargılamak”, bir şeyi değerlendirmektir. O şeyi önce, değerlendirirsin. Ve, değerlendirmenin sonucuna GÖRE de, o şey hakkında HÜKÜM verirsin.

Onun için, insanlar arasındaki münasebetlerde Hz. Ömer’in şu sözü olaya açıklık getirir:

“Biz zâhir’e GÖRE değerlendirme yaparız!..”

Yâni, bizim yaptığımız değerlendirme zâhir’e, görünüşe GÖRE’dir..

Peki?.. GERÇEĞE GÖRE ?..

v

YARGILAMA, NİÇİN YALNIZCA ALLAH’A AİTTİR?

Gerçeğe göre değerlendirme yalnızca Allah’a aittir.. Allah Rasûlü’ne göre dahi değil!.

Allah Rasûlü’ne göre olsa, kendine göre hüküm verirdi..

O, daima âyet beklemiştir, her hangi bir konuda konuşmak için!..

Bu da gösterir ki; gerçek yargılama, değerlendirme, hüküm verme yalnızca Allah’a aittir!.

Öyleyse bizler akıllı insanlar isek; ister yaşayan, ister aramızdan ayrılmış olsun, hiç kimse hakkında, yargılama yapmayız!.. Onun hakkında hüküm vermeyi Allah’a bırakır, “Onun durumunu Allah bilir!..” deriz...

İşte, bunu diyebilmek, aklın iman kapasitesi ile ilgilidir. “İdrâk edemediğini, inkâr etmemek ” ile ilgilidir.

Yaşamınız boyunca her gün sayısız olaylarla karşılaşıyorsunuz. Bu sayısız olaylar içinde insanları veya olayları değerlendirip de : “Bu budur, şu şudur!!.” dediğiniz anda %99 ihtimalle yanılıyorsunuzdur!.

O konu hakkında sizin bildiğiniz ne kadardır?.. Bilemedikleriniz ne kadar?..

Bir insanın bir davranış ortaya koyarken, hangi gerekçelerle hareket ettiğini bilebiliyor musunuz?..

Hayır!..

Bilemediğinize göre, o insanı siz nasıl değerlendirip, yargılayabilirsiniz?.

Akıllı insan, insanları değil, fikirleri eleştirir.

İnsanları eleştiren ise, kendisinin akıllı olmadığını dile getiriyordur, o eleştirisi ile.

Eğer düşünen, akıllı bir insan olarak yaşamak istiyorsak, sadece fikirleri eleştireceğiz. İnsanlar hakkında hiçbir yorumda, değer yargısında bulunmayacağız.

Çünkü, bir insanı yargılayıp hüküm verebilmemiz için, o insanın bütün düşünce dünyasına âşina olmamız gerekir ki, bu da mümkün değil!..

TEK'i bilenin değer yargısı olmazmış!...

Sınır kavramından (Zâhir-Bâtın) kurtulmuş olanın alâmeti, değer yargısız çokluğu seyirdir!…

Eğer değer yargısına dayanan yorum varsa, bu Tek'liği kavramış olmayı göstermez!.

v

DEĞER YARGILARI NEDEN OLUŞUR?

Değer yargıları şartlanmaların sonucudur!.

v

DEĞER YARGILARI NASIL OLUŞUR ?

Bu oluşma, çocuğun doğumundan sonraki ilk aylarda meydana geliyor.

Dışarıdan belli dalgalar olarak beyne ulaşan çeşitli veriler, kendilerini kabule hazır olan hücreleri kendi frekanslarına programlayarak; o andan itibaren o hücrelerin faaliyeti hâlinde, beyinde kendi anlamlarının oluşmasını temin ediyorlar!

Buna, ister şartlanma diyelim, ister beynin belirli bilgilerle programlanması ya da programlandırılması diyelim; değişen bir şey olmaz, çünkü işlem aynıdır..

Daha sonra belli değer yargılarının empoze edilmesi ile kişide, kendini madde beden kabulü hâli başlıyor!

Beyin esas itibariyle, her türlü bilgileri alıp, kabullenmeye yönelik bir yapı...

Hiçbir bilgi kaydı yokken, o çocuk elini sıcağa dokundurduğu anda "sıcak, cızz!.." diyorsunuz.. O, dokunduğu nesnenin "sıcak, cızz" olduğu, beyne giriyor. Daha sonra siz tekrar aynı nesneyi ona götürdüğünüz zaman o, bunu "sıcak, cızz" diye nitelendiriyor.

Bu misâlde olduğu gibi, aldığı her türlü bilgi, beyinde yer ediyor ve bu, beyinde yer eden bilgilere göre de o beyinde "değer yargıları" oluşuyor. Tâ ki, bir başka bilgilendirme ile o değer yargısı değiştirilmediği sürece... Sonra da o kişide ölene kadar o değer yargısı devam edegidiyor...

v

ŞARTLANMALAR

İNSANI TÜM HEDEFLERİNDEN ALAKOYAN ENGEL NEDİR?

Bilelim ki...

Bizi tüm hedeflerimizden alakoyan, «perdeli» bir halde yaşatan en önemli engel ŞARTLANMALARDIR!..

Şartlanmalarımız yüzünden, gözlüğünü alnına kaldırıp da, sonra ömrünü çevrede gözlüğünü aramakla tüketen adam durumuna düşeriz!..

Evet, kesinlikle bilelim ki; Kişi,

şartlanmalarından;

şartlanmalarının getirdiği değer yargılarından;

şartlanmalarının getirdiği değer yargılarının oluşturduğu duygulardan arınmadığı sürece “ALLAH İsmiyle İşaret Edilen’i idrâk edemez!.

Bunu gerçekleştirmediği sürece, benliğinin hakikatını bilemez ve Hazreti MUHAMMED'İN açıkladığı “ALLAH İsmiyle İşaret Edilen’i tanıyamaz!..

Bu yanlış anlayışla yaşamı boyunca, «ALLAH» der; ama bu ismi, kafasında şartlanmalarına göre hayâl ettiği TANRIYA vererek, ömrünü boş yere harcar!..

Hazreti Muhammed'in açıkladığı “ALLAH Adıyla İşaret Edilen”i anlamamış, idrâk etmemiş kişinin; şartlanmalar ve içgüdüleri istikametinde kafasında bunlar doğrultusunda hayâl edip yarattığı tanrıya «ALLAH» etiketini yapıştırıp böyle çağırması , ona hiç bir şey kazandırmaz... Çünkü;

«ŞİRK şüphesiz ki en büyük ZULÛMDÜR!.»

Hazreti Muhammed'in açıkladığı “ALLAH İsmiyle İşaret Edilen’i anlayıp idrâk etmeyen insanın; bilincinin orijinini tanımasına, kozmik bilinç boyutuna sıçrama yapmasına, evreni gerçek değerleri ile değerlendirmesine asla imkân yoktur!...

Çünkü kafasında yarattığı muhayyel "ALLAH" ismiyle etiketlediği TANRISI dolayısıyla; onun, kozasından çıkıp da, gerçekleri görebilmesi imkânsızdır!..

v

BEYİNDEKİ VİRÜSLER NELERDİR?!

İnsan beynindeki, genetikten gelen veya sonradan şartlanma yollu edinilmiş bilgiler, PC deki virüslere benzer!...

Bu virüsler bazen kapalı kalıp harekete geçirecek bir dış etki beklerler ve dışarıdan virüs yok sanılırlar; bazen de hemen yayılıp kişiyi duygusallık batağında perişan edip, tüm harddiski çökertirler... Yeniden harddiskin çalışır hâle gelmesi uzun yıllar alır!...

Virüs şartlanması yerleşmiştir, hard diskinin bir köşesine, farkında değilsindir... İlim gelir, harddiskinin çoğunluğunu kaplar... Sonra öyle bir olayla ,“imtihan” derler tasavvuf dilinde buna, karşılaşırsın; ki, o olay gider virüsü aktive eder!...

Haydi al başına ... Virüs bir anda bütün bilgilerini imha eder ve hard disk güm!... Yanarsın!... İlim bana faydalı olmadı dersin!...

Oysa, ilim öncesinde -edindiğin şartlanman, değer yargın- beynine yerleşmiş virüsü temizlemediğin için, o virüsü aktive eden olay PC ni darmadağın etmiştir ve yapabileceğin de hiç bir şey yoktur artık, PC ni yeni baştan formatlamaktan başka!...

Evrensel Sırlar kitabının başına ise, tüm virüsleri imha edecek ana "ANTİ-VİRÜS" programını koymuştuk!...

Onu kullanmazsanız, PC niz her an bir olayla aktive olacak virüsle çökmeğe mahkûmdur!...

Ayrıca bilgisayar bağlantıları ile de birbirine virüs geçebilir dosya alış-verişiyle!...

Virüsün beyinden beyine geçişi vardır ve çok önemli bir konudur!...

Beyinler arasındaki bilgi alışverişinde, virüslü bilgiyi siz bile farkında olmadan karşınızdaki PC nin beynine yüklersiniz!...

Bana PC uzmanı Hacker ....., tavsiyede bulundu; “hemen antivirüsü yükle” diye ve yolladı... Hemen yükledim... Antivirüsüm hayli güçlü şimdi... Eğer siz de anti virüs yüklemezseniz, ne zaman içinizdeki virüs hangi olayla aktive olup beyninizi dağıtır bilemem... sonra da cinci dolaşıp beyninizi tamire uğraşırsınız!...

Bilin ki PC nizin beyni yaşamdaki en kıymetli aracınızdır ve onu derhal antivirüsle koruma altına alın!...

v

ŞARTLANMALAR,

NASIL BİR “DÜŞÜNCE VE YAŞAM KOZASI” ÖRÜYOR?

Oysa biliriz ki toplum, genelde derin düşünce gücünü kullanmasını bilmediği, hep ezbercilikle yetiştirildiği için derinlik isteyen konularda düşünmez ve düşünmeyi de sevmez...

Ve bu yüzden de davranışlarını çevresindekilere yani "herkese" göre düzenler!..

«HERKES» ne diyorsa, ne yapıyorsa, o da onları taklid eder!...

Böylece, âdeta «HERKES PUTU”na tapınır olur!..

Kişi daha küçük yaşlardan itibaren, “büyüklerim doğru yapar” diye düşünerek; onların davranışlarını şartlanma yollu kabul eder ve bunları tatbike başlar... Böylece de onların değer ölçülerini sanki kesin gerçeklermiş gibi benimser!.

İşte şartlanma yollu benimsenen bu değerler ve davranışlar, neticede gerçeğe tamamen aykırı olan bir zan içine sürükler kişiyi...

Sonuçta, bu hayâl ipiyle örülmüş kozada hapis kalan insan artık şöyle düşünmeye başlar:

«Bütün hayatımı Tanrıya ibadetle niye geçireyim ki, sonunda nasıl olsa bir iyilik yapar, Tanrının gözüne girer paçayı kurtarırım!..»

Bütün bunlar, gerçeğe dayanmayan, şartlanmalar yoluyla elde edilmiş yanlış bilgilerden meydana gelmiş isabetsiz ZANLARdır!.

Oysa, şartlanmalara bağımlı kalarak, gerçeğe uymayan ZANlar ile yaşamanın ne kadar üzücü sonuçlar vereceğini Kur'ân-ı Kerîm şöyle bildirmektedir:

«...Onlar, ancak ZANNA ve nefislerinin çektiğine tâbi olurlar... Halbuki kendilerine gerçek bildirilmiştir!.» (53-23)

«...Onlar ancak ZANNA tâbi oluyorlar... ZAN ise gerçekten hiç bir şey ifade etmez!...» (53-28)

«İşte sizi yönlendiren hakkındaki bu ZANNINIZDIR ki, sizi perişan etti!.. Ve siz kaybedenlerden oldunuz!..» (41-23)

İşte bu yüzden, bize, gerçeğe uymayan şartlanmaların verdiği zararı hiç bir şey veremez!

Ve çevremizin oluşturduğu bir biçimde; kendimizi et - kemik bedenden ibaret ZANNEDEREK, yukarıda gökte bir TANRI var sanır; bu beden kişiliğiyle o gökteki TANRI'ya tapınma yolunu tutarız!..

O TANRIYA kızar, o TANRIYI yargılar, o TANRIYI eleştirir, çoğu zaman da o TANRIYI zamansız ve yersiz işler yapmakla suçlarız...

Hiç farketmeyiz gökte öyle bir TANRININ olamayacağını!...

Gökte böyle bir TANRI olmadığı yolundaki, Hazreti Muhammed'in uyarısını hiç dikkate almayız...

Ve bu yüzden, sonra, asla telâfi edemeyeceğimiz çok büyük yanlışlar yapmakta devam eder gideriz...

v

ŞARTLANMALARIN ORİJİNİ NEDİR?

Şartlanmaları oluşturan değişik mânâlar; yeryüzünde mevcut olan bütün şartlanmaları oluşturan mânâlar, esas itibariyle ilâhi isimlerin bileşimleri sonucu olarak meydana çıkar.

Her birimde, kendi terkibine uygun bir biçimde, çeşitli ilâhi isimler ağırlıklıdır. Ve o isimlerin oluşturduğu terkip, bir mânâyı ortaya koyar. O mânâ, ağırlığı nispetinde şartlanmaları meydana getirir. Bu, Allah`ın "Melikiyet" vasfının eseridir. Yâni, bir diğer ifadeyle, "Esmâ Mertebesindeki" mânâların, yaşanılan âlemde ortaya çıkması şeklinde görülür.

v

“ŞARTLANMALAR PERDESİ”NDEN

KURTULMANIN YOLU NEDİR?

Kişinin, şartlanmalar yoluyla örülmüş kozasından çıkabilmesi, ancak hakikata dair ilmin kendisine ulaşması; ve onun da bu gerçekler üzerine tefekkür edebilmesi ve gereğini yaşamasıyla mümkündür!..

v

“ŞARTLANMA KOZASI”NDAN

KURTULMAK İÇİN NELERİ FARKETMELİYİZ?

Halbuki en azından şöyle düşünsek;

Dünyanın üzerindeki bir insanın yeri nedir?..

Bütün dünya yüzeyi üzerinde, sadece bir tek insanın varlığını, yerini düşünün...

Dünya kadar bir tanrı olsa, onun yanında bu insanın yeri ne olur?..

Sonra Dünyadan bir milyon üçyüzonüç bin defa daha büyük olan Güneşi düşünün.. Onun yanında dünyanın yeri nedir?..

Onun yanında, yâni dünyadan 1.313,000 defa büyük olan güneşin yanında bir insanın büyüklüğü, yeri nedir?..

Sanki, bir insan bedenine nisbetle, bir hücre içindeki kromozom!..

Veya Güneş gibi 400 milyar yıldızdan oluşan galaksinin içinde Güneşin yeri nedir?..

400 milyar güneşin akıl almaz boyutlarda oluşturduğu GALAKSİ, şayet bir TANRI olsa, onun azameti yanında Güneşin yeri nedir?..

Ve düşünelim, Güneş, o TANRIYA tapınsa, onu övse, yüceltse ne olur; reddetse, kızsa, sövse ne olur!!!..

Ya, o, varsayalım galaksi büyüklüğündeki TANRI yanında, bir insanın yeri nedir?..

Lûtfen bunu gerçekçi bir biçimde düşünelim...

Eğer bu hususu idrâk edersek, farkederiz ki, dinde bahsedilen, «ibadet» adı altındaki çalışmalar, dıştaki bir TANRI'ya tapınma, ya da yaranma gayesiyle oluşturulmamıştır!..

Nitekim eskilerden bu durumu şöyle duymuşuzdur:

«Yaptığın ibadetlerin hiç birine ALLAH’ın ihtiyacı yoktur!.. Sen bunları kendin için, kendi geleceğin için yapmak zorundasın!..»

Evet, «ibadet»e, “ALLAH adıyla işaret edilen”in değil, senin ihtiyacın var!..

Şayet “ibadet” adı verilen çalışmalara gereken önemi vermezsen, «nefsine» hakkı olan sayısız özellikleri ve güçleri kazandıramadığın için «zulmetmiş» olursun.

Nefsinin hakikatını tanıman ve ondaki sayısız özellikleri keşfetmen, cennet yaşamına onu ulaştırman; senden çıkacak olan çalışmalara bağlıdır!.

Sen, kendin için, kendi menfaatin için bu çalışmaları yapmak zorundasın...

Eğer bu çalışmaları yapmazsan, kaybedecek olan yegâne varlık sensin!.. Zîra ötede veya öteNde bir TANRI yok!.. Ve sen de O'na yaranmak için bu çalışmaları yapacak değilsin.

Burayı çok iyi anlamamız lâzım.

ÖteMde bir TANRI yok, diyerek, bunu idrâk ederek, tapınmayı terkedersen, çok büyük bir zararla karşı karşıyasın demektir!..

Zîra, o “tapınma” dediğimiz çalışmalar, gerçekte, senin geleceğin için çok büyük önem taşıyan; içinde yaşadığın SİSTEMİN ZORUNLU KILDIĞI çalışmalardır!. Asla ihmale gelmez!..

Ancak burada senin bir yanlış anlayışın sözkonusu...

ZAN ediyorsun ki, «ibadet» denen bu çalışmaları o TANRI'ya yaranmak için yapıyorsun...

Halbuki bütün bu çalışmalar, ötedeki ya da ötendeki TANRI için değil, bizzat kendi geleceğin içindir!.

v

DEĞER YARGILARI, İNSANI

EVRENSEL ÖZ’DEN NİÇİN MAHRUM KILAR?

İşte, bu tür bilgilendirme veya şartlandırma ile kişi, bedene dönük tasarruflarını kendine âit gibi kabul ediyor. Bunun neticesinde de, kendini bir beden olarak görme, bir birim olarak görme hâliyle bloke olmuş oluyor!. Bu kayıtlanışın neticesinde ise kendine, “orijinindeki Evrensel Öz cevherinden mahrum yaşam tarzı” cezasını vermiş oluyor!.

Denebilir ki, çevre onu bu şekilde şartlandırıyor?... Bu hiç önemli değil!.. Mâzereti ne olursa olsun bunun sonuçlarını yaşamaktan da hiç bir şekilde kendini kurtaramaz!.

Sistemde mâzerete yer yoktur!.

Onun kendini cezalandırması, şu sebepten;

Çevre ona herşey verebilir ama, onun çevreden gelen bu bilgileri, erişebildiği en son ilmî verilere göre tetkik etmesi araştırması ve ona göre değerlendirmesi gerekir.

Herşeyi körü körüne kabullenmeyecek; o aldığı bilgilerin gerçek olup olmadığını bilimsel veriler içinde araştıracak ve ondan sonra karar verecek..

Eğer bu tür bir çalışma yapmadan, körü körüne önüne her gelen bilgiyi kabullenirse, kendi kendisini diri diri mezara girmeye mahkûm etmiştir...

“Mezar” deyince, bunu yalnızca topraktan bir mezar olarak kabullenmeyin!..

Et-kemik bedenler de bilincin mezarıdır!. Dünyada iken kendini mezardan kurtaramayan, âhirette de kendini mezardan kurtaramaz!.

Bilincin, beden kaydındaki hâlinin bir tür mezar yaşamı olduğunu farkedememesi; onun, gelecekte bedenle birlikte, toprak mezarda hapis kalmasına yol açacak; daha sonra da kendi kâbir âlemindeki kişisel yaşamına neden olacaktır..

Eğer dünyada yaşarken, et-kemik kabirden bilincini kurtaramazsan; ölüm denen olayla birlikte işe yaramaz hâle gelen madde bedeninle birlikte, kabre diri diri konursun; ki bu durumda, çifte mezar içinde hapis kalmışındır!... Hem benlik, hem kabir!.

Öyleyse, bize düşen, öncelikle yapmamız gereken şey, kendi gerçek varlığımızın ne olduğunu iyice kavramaktır!.

Neyiz, ne değiliz, ne kadarız?... Bunları çok iyi anlamak lazım...

Et-kemik beden değiliz ama, et-kemik bedensiz de bir şey yapabilmemiz mümkün değil!... Şayet, et-kemik bedenin ihtiyacı olan gıdayı vermezsek, o et-kemik bedenin faaliyetleri ve girdileri ile yaşamına devam eden beyin, gerekli çeşitli fonksiyonları icra edemez...

Halbuki, ölüm ötesi yaşamın kendisiyle devam ettiği, ruh adıyla bilinen bir tür ışınsal-astral beden, bilincini ve tüm girdilerini beyinden alır.

Öyleyse, bedene, gerek duyduğumuz ölçüde ihtiyaçlarını vermek zorundayız.

Ancak ne kadar?...

Beynimizin ihtiyaç duyduğu nisbette!...

Beyin, bilincin oluşturucusu, aracıdır... Ancak, sadece aracı olmayıp, inşâ ettiği yeni bedene kendindeki özellikleri yükleyicidir de!. Sahip olduğu özellikleri ona kazandırandır..

Bunu bilerek bedenin ve dolayısıyla beynin hakkını, hakkıyla vermek gerekir... Ama, bedene esir olmadan!... Bedenin istek ve arzularıyla bilincimizi bloke etmeden ve kayıt altına almadan!

Eğer bunu gerçekleştiremezsek, burada bazı karışıklıkların içine düşersek, konuyu tam hakkıyla anlayıp, gereken çalışmaları yapmaktan geri kalırız. Böyle bir geri kalışın getireceği zararlar da kolay kolay şu anda idrâk edilemez.

Ne zaman ki, bu bedeni yitirir, bu ruh yapı içinde yalnızca bilinç olarak varlığımızı hissederiz, o zaman neler kaybettiğimizi anlarız..

Ne var ki o zaman da iş işten geçmiş olur!. Çünkü, yitirdiklerimizi telâfi imkânı artık kalmamıştır!.

Bu durumda, bedenin ne ve ne için varolduğunu iyi anlamamız gerekir. Ruhun ne ve nasıl varolduğunu iyi anlamamız gerekir...

"Ben" ismiyle ve kelimesiyle işaret ettiğimiz "Öz" varlığımız olan "nefs"imizin ne olduğunu, "bilincin" ne olduğunu, gerçek özelliklerinin neler olduğunu çok iyi kavramamız gerekir.

Eğer bunları kavrayabilirsek, o takdirde bu kavradıklarımızın gereğini yaşamak zorunda hissederiz kendimizi. Ya, onun gereğini hakkıyla yaşarız, hâsılasını elde ederiz. Ya da, onun gereğini yaşayamayız, neticelerini de asla ve asla elde edemeyiz...

Çünkü;

"Kim zerre kadar hayır yaparsa karşılığını elde eder, kim zerre kadar kötü iş yaparsa, onun da karşılığını elde eder." (99-7/8)

hükmü, kesindir...

Çünkü yaşam, bir sistemdir!. Sistemde kesinlikle mâzerete yer yoktur!

Bu sistemin içinde, herkes, sistemin şartları ve kurallarına göre kendini kurtaracak davranışları ortaya koyacak veya koymayacaktır... Bunun sonuçlarına da bizzat kendisi katlanacaktır!.

İşte, Allah Rasûlü, bu Allah Sistemi’nin işleyiş düzenine göre, insanlara ne yaparlarsa yararlarını göreceklerini; neleri yapmazlarsa da sonuçlarına katlanmak mecburiyetinde kalacaklarını tebliğ etmiştir. "Zorlayıcı" olarak değil, "uyarıcı", "teklif edici" olarak!.

v

BEŞERİN EBEDÎ SAADETİ NEDİR?

“Beşerin ebedi saadeti” denen şey; beşer hükmü altında var olan terkib kayıtlarının kalkarak , Allah’ı tanıma-bilme-”Allah’ın ahlâkıyla ahlâklanma” denen şeyin gerçekleşmesi ve böylece bütün ilâhi isimlerin mânâlarının o mahalden aşikâre çıkabilecek hâle dönüşmesidir!..

Emirlere ve yasaklara uyulması, ruhta “Cennet” dediğimiz hâli oluşturur...Eğer üst sınırı ile ele alırsak, o takdirde kişinin terkib bağını yok eder-kişinin varlığını kaldırır!..Terkib ortadan kalkar ve böylece de “Allah’a vâsıl olma” denilen hâl meydana gelir.

Allah’a vâsıl olduğun zaman, ilâhi isimlerin mânâları sende, Allah’ın dilediği şekilde âşikâre çıkar ve böylece de sen Allah’a vâsıl olmanın yaşamına geçmiş olursun.

Eğer bu böyle olmayıp da, sen Hak’kın ne olduğunu bilmene rağmen hâlâ terkibi kayıtlarla-tabiatın hükmüyle-alışkanlıklarınla yaşıyorsan, bu yaşamının neticesinde de senin için bir azap sözkonusudur!..Ancak bu azap, “Cehenneme mü’minlerin uğraması” şeklinde anlatılan azaptır!

v

BEYİN

“ESMA TERKİBİ” OLAN İNSAN İLE

“İLÂHİ YAPI” ARASINDAKİ FARK NEDİR?

Bileşimimizde mevcut olan mânâlar, genetik kartımızdaki yazılı veriler, özellikler; beynimizin sürecinde, çeşitli takım yıldızlardan gelen kozmik ışınımların beynimizde oluşturduğu açılımlarla ortaya çıkmıştır!.

Böylece oluşan beynimiz, yâni terkipsel yapımız, daha sonra çeşitli takım yıldızlardan gelen ışınların yönlendirmesiyle belli kararlar, duygular, düşünceler oluşturur.

Bu nokta, kişi ile ilâhi yapı arasındaki farkın farkedilmesi noktasıdır...

İlâhi yapıda renksiz ve sınırsız olan mânâlar, terkibi yapıda ortaya çıktığı zaman, "yaradılış" denen mânâları meydana getirir.

v

“İNSAN BEYNİ”ni ÖNEMLİ KILAN ÖZELLİK NEDİR?

Dışımızda(!?) bir dalgalar(wawe) ve frekanslar okyanusu mevcut; ve beynimiz, bu dalgalar okyanusundan derlediklerini şu anda algıladığımız şekle dönüştürüyor!..

Beyin, her an, bir yandan ruhu üretir; bir yandan da genetik verilerin + astrolojik verilerin, etkilerin sonucu oluşan bilinci yükler!.

Daha sonra, 7. ve 9.ncu aylarda ve doğum anında meydana gelen tesirlerle kişilik özellikleri oluşur... Ve bu kişilik özellikler,i aynıyla da bireysel ruha = kişilikli ruha yansır.

FÂTIR, beyinlerimizi, “TEK”i çok olarak algılayacak bir özellikle yarattığı içindir ki, biz “TEK”i çok görmeye sonsuza dek devam edeceğiz!...

Ancak, şuurda, bunu aşıp, “TEK”i hissetme” imkânımız da yok değil!...

Kur’ân-ı Kerîm bir âyet-i kerîmesinde insanın varoluşuyla ilgili olarak şöyle der:

«BEN YERYÜZÜNDE BİR HALİFE MEYDANA GETİRECEĞİM!..» (2-30)

İşte bu «halîfe» sözcüğü, Allah’ın tüm isimlerinin mânâlarının insan beyninde âşikâre çıkabileceğine; beynin, bu kapasiteye sahip olarak meydana getirildiğine işaret eder!..

İnsan beyni, dinde "melek" diye tanımlanan ve "nur" yapılı olarak târif edilen son derece yüksek frekanslı ışınsal varlıklar tarafından belli bir programlamaya tâbi tutularak, "Allah"ın isimlerinin çeşitli formüller şeklinde açığa çıkmasını sağlarlar...

v

BEYİN İLE RUH ARASINDAKİ İLİŞKİ NEDİR?

Beyin, bedeni yönlendirdiği gibi; aynı zamanda da “RUH”u üretir!.

Nasıl, “telepati” dediğimiz olay beyinlerin ürettiği dalgasal iletişim ise, “ruh” da aynı şekilde beynin ürettiği dalgalardan oluşmuş ikinci bir bedendir!.

Beyinle ruh arasında sürekli bir iletişim ve karşılıklı enerji ve bilgi alışverişi vardır.. Beyin, kendisinde oluşan enerji ve tüm zihinsel fonksiyonların hâsılasını ruhu oluşturan dalga(wave) bedene yükler.

Beyin-ruh ilişkisinde, daha önceki açıklamalarımda; beynin, 120.nci günden itibaren kişinin kendi dalgasal bedenini meydana getirdiğini; bu dalgasal yapının, beyindeki tüm özellikler ve kuvvetlerle yüklenmiş olduğunu; ve bu ruhun bedenden ayrılacağını, anlatmıştım... Ancak, açıklamadığım bir husus vardı, o da şu;

Beyin ile ruh arasındaki karşılıklı ilişki!...

Beyin de aldığı gıdalarla, glikoz ve oksijenlerle yaşam enerjisini temin ederken; Güneş'ten yayılan hayat enerjisi olan «CAN»la beslenir ve gelişir.

Bu arada beyinde oluşan tüm faaliyetler, dalgaya çevrilerek, «RUH» adıyla bilinen «halogramik dalga bedenimize» yüklenir.

Beyin, enerjiyi üretiyor, dalgasal bedene yüklüyor.

Şayet ruh, bedenden ayrıldığında, her hangi bir sebeple geri dönmezse, beyin bu enerjiden yoksun kaldığı için, hayatiyeti de son buluyor; ve “ölüm” dediğimiz olay gerçekleşiyor. “Ruhun, bedenle bağlantısının kopması” denen olay meydana geliyor..

Yani, beyin bir taraftan kendi ruhunu üretip, meydana getirip, ona belli enerjiyi, kendisindeki özellikleri yüklerken; bu enerji, "feed back"le, geri dönmek sûretiyle, aynı zamanda da beynin ve vücudun enerjisini takviye ediyor.

v

İSTİDAT VE KÂBİLİYET İLE

BEYİN ARASINDAKİ İLİŞKİ NEDİR?

İnsanın, kendisinde var olan kâbiliyet ve istidadı madde dünyasına aktarabilmesi, beynin gelişmesiyle orantılı olmaktadır...

Beynin gelişmesi ise her ne kadar elinde görünüyorsa da, bu gelişme dış ya da içe ait çeşitli şartlarla bağlantılı olabilmektedir.

v

BEYİN HÜCRELERİNİN ÖZELLİĞİ NEDİR?!

Beyin bir alanda ne kadar araştırıcı kapasiteye sahipse, her alanda da o kadarlık araştırma kapasitesine sahiptir!.

Beyin hücreleri, yaptıkları işlev dışındaki her işlevi de yapabilecek kâbiliyete sahiptir; ama bunun ne mânâya geldiğinin farkında bile değiliz..

v

BEYNİMİZ NASIL PROGRAMLANIYOR?!

Olgun insan beyninde son bilimsel verilere göre, yaklaşık 15 milyar sinir hücresi yâni nöron mevcut bulunuyor. Ve her bir hücrenin 16 bin ayrı hücre ile bağlantılı olarak faaliyet gösterebildiği ifade ediliyor.

Yine bu sahada çalışan değerli bilim adamlarının bulgularına göre, normal düzeydeki bir insan bu 15 milyar beyin hücresinden oluşan beyin kapasitesinin ancak % 5-7 arasındaki bir bölümünü; bilimadamları, düşünürler gibi daha fazla beyin çalışması yapanlarda da bu kapasitenin % 10-12'ye kadar yükselebilen bir kısmı değerlendiriyorlar.

Beyin hücrelerindeki bioelektrik enerji, diğer hücrelerle bağlantı kuruyor ve beynin bioelektrik gücü ve bu gücün içine aldığı hücre grubu kapsamı nisbetinde de yüksek düzeyde beyin faaliyeti olarak meydana geliyor.

Beyin ilk temel programlanmaya ana rahminde iken mâruz kalır... Hattâ bundan evvel, erkek-kadın birleşmesi sırasında, onların beyin faaliyetleri sperm ve yumurtada ilk ön programlamayı yapar, diyerek henüz hiç farkında olmadığımız bir noktaya işaret edenler dahi vardır. Ancak genel konumuz dışında kaldığı için bu hususa burada daha fazla girmek istemiyorum.

120. günde beyin cevherinin almış olduğu ilk kozmik tesirler o kişinin dinî tâbirle «A'yân-ı sâbitesi»dir!.. Yâni, sâbitleşmiş ana programı!.. Öyle ki, artık bu ana programda asla bir değişiklik sözkonusu olmaz!..

Daha sonra özellikle 7. ay başlarından itibaren gelişen beyin, istidadını oluşturacak bir biçimde, içinden geçtiği burçlardan giderek artan bir biçimde aldığı ışın tesirlerini değerlendirmeye başlar. Bu aylarda alınan tesirler ise kişinin ilerde düşünme gücünü ve kapasitesini oluşturacaktır.

Nihâyet beyin 9. ayda ve doğumdan hemen önceki bir iki gecede en verimli şekilde gelen tesirleri değerlendirir. Ve doğum durumuna girer. Bu ana kadar alınan tesirler kişinin sadece, az önce de belirttiğimiz gibi düşünce dünyasını oluşturan tesirlerdir.

Beyin bundan sonra en güçlü ışın etkilerini ise doğum anında ananın rahminden dünyaya geldiği anda alır.

“Yükselen burç”, “actend” tâbir edilen bu kozmik etkiler annenin koruyucu manyetik perdesinden dünyaya çıkan bebeğin beynini en güçlü şekilde etkiler!..

Bu etkiler ise, o kişinin mizacını, karakterini, çevresiyle ilişiklerini ve olaylar içinde ne tür bir yaşam süreceğini programlar!.

Bizler, genetik yoldan bize ulaşan tüm verilerin, kozmik yoldan oluşturulan kapasitedeki anlamlar ölçüsünde ortaya çıkışıyla elde ettiğimiz zihinsel yetenek ile yaşarız...

v

BEYİN DALGALARININ ORİJİNİ NEDİR?

Tüm insanların beyin dalgaları uzayda bir bulut gibi durur ve ona akaşa denir bugünkü dilde... Nasıl herkesin elyazısı kendine özgü ise, beyin dalgası da kendine özgü bir karakterdedir.

Varlığın aslı ve orijini enerji yapıya indiği zaman , “melekî güç”tür ve bu melekî gücün şuurlu bir yapı olduğunu izah ettik.

Nasıl şuurlu?

Allah; bölünmez-parçalanmaz-cüzlere ayrılmaz bir sonsuzdur, bir kuvvet ve kudret.

Bunun gibi cüzlere ayrılmaz-parçalanmaz-sonsuz bir ilim, bilinç!..

“Beyin dalgaları” dediğimiz şey esasında meleki bir tüm yapıdır!

“Evliyaullah”, bize göre “perdesi kalkmış” dediğimiz, aslında beyni çok yüksek frekanslı dalgaları alıp değerlendirebilen birimlerdir .

Hepimizde bu melekî güç açığa çıkıyor fakat biz farkında değiliz. Hep kulakla duymağa, dille konuşmağa alıştığımız için dilsiz, kulaksız olan birbirimizle olan iletişimimizin farkında değiliz.

Bir odaya girersin...Hiç kimse bir şey konuşmaz. .üç kişiye sempati duyarsın, bir kişiye antipati duyarsın..

Nereden oluşuyor bu sempati, antipati?..

Sen daha odaya girdiğin anda senin beyin dalgaların iletişim kuruyor. Senin beyin dalgalarınla onun beyin dalgaları uyuşuyorsa, sen buna “sempati” adını veriyorsun; uyuşmuyorsa “antipati” adını veriyorsun.

İletişim, dalga boyutunda biz konuşmadan oluyor! Benim meleğim senin meleğinle uyuşursa sevişiyorsun, anlaşıyorsun ; uyuşmazsa zıtlaşıyorsun. Ama hiç farkında değiliz.!

v

BEYİN, KAÇ TÜRLÜ RADYASYON YAYAR?

1-Beynin yaydığı radyasyonların birincisi, “bir tür hologramik ışınsal beden” dediğimiz veya “lâtif beden” dediğimiz “kişinin ruhu”nu oluşturmasıdır. İkinci olarak ilâveten bu manyetik bedene, aynı anda beyindeki tüm faaliyetlerin mânâsı da yüklenmiş oluyor!.

Yâni nasıl bir verici radyo istasyonu, elektrik dalgaları yayar. Bu elektrik dalgalarını biz antenle alırız, üstündeki sesi meydana getiren dalgaları çözümleyerek ses olarak algılarız; manyetik beden, beynin tüm zihinsel faaliyetinin mânâsını, o andaki faaliyetinin neticesinde hâsıl olan mânâyı kendinde taşır.

2-Beynin ikinci bir özellik olarak, yaydığı radyasyonlar müsbet ya da menfi mânâda iki tür radyasyon olarak iki tür varlık yaratır!..

Ya , insana, tabiatına hoş gelecek sevimli gelecek varlıklar veya ters gelecek varlıklar!

Kişinin arzu ve istekleri ne yönde ise, o yönde onun seveceği varlıklar meydana gelir, beynin yaydığı dalgalardan; ve yine aynı şekilde, kişinin genel yapısındaki korku ve endişeleri ne yönde ise, o yönden meydana gelir bir takım yaratıklar menfî dalgalardan!..

Beyin dalgalarının meydana getirdiği bu varlıklar, kişi öldüğü andan itibaren, kişinin ruh âlemi veya hayâl âlemi dediğimiz âlemde, bu kişiden sâdır olan dalgalardan meydana gelmiş olduğu için bu kişiyi sarar; ve kişi bunlardan dolayı ya azap duyar, ya zevk duyar...Âlemi berzahta; kabir âlemi dediğimiz âlemde.

3-Üçüncü olarak beynin yaydığı birtakım dalgalar; o kişinin fikirlerinin, düşüncesinin, idrâkının Dünya üzerinde yayılmasına yol açar.

Ve bu dalgalar, o göndericiye, o anlayışa uygun beyinler tarafından alınarak değerlendirilirler...Ve bu kişiler yeni birtakım şeyleri bulurlar!..”Aklımıza geldi” derler!

İşte beynin yaydığı bu tür dalgalar; üçüncü bir tür beyin faaliyetinin neticesinde oluşan dalgalardır!-

4-Dördüncü olarak yönlendirilmiş dalgalar vardır.

Bu yönlendirilen dalgalarda belli bir kişiye, belli bir mânânın aktarılması, iletilmesi o kişide belli hususların açılması sağlanır.

Üçüncüde bahsettiğimiz dalgalar genel yayın dalgalarıdır. Burada ise yönlendirilmiş dalgalardan söz ediyoruz.

v

ÖLÜM ANINDA, RUH- BEDEN

İLİŞKİSİNİN KESİLMESİNDE BEYNİN ROLÜ NEDİR?

Beyindeki “akıl” dediğimiz özellik, bellek dalgaları şeklinde ruha yansıtılıyor. Akıl gibi, fikir, hayâl, şekillendirme, vehmî benlik gibi hususlar gene beyin faaliyetinin neticesinde, ruha yükleniyor.

Bu “Ruh” dediğimiz yapı, varlığını beyinle güçlendirirken; aynı zamanda beyin “sinir sistemi” dediğimiz en uçtaki, en uzak hücrelere kadar yayılan bir elektrikle, bedende muhafaza ediliyor!..

Ne zaman ki bedenin bu bioelektrik faaliyeti bir anda, bir olayla duruyor, beyin çalışmasını yitiriyor; bu beyin çalışması yitirildiği anda, bedenin en uzaktaki hücreye kadar uzanan elektriği kesildiği için; bedendeki “Ruhu” kendinde muhafaza eden bir çeşit elektromıknatısiyet kesiliyor..

Ve Ruh adını verdiğimiz bir tür hologramik ışınsal beden, biyolojik bedenden ayrılıyor!...İşte Ölü!..

Beynin yolladığı bioelektrik enerji, bedenin en uç noktasından beyne en yakın noktaya doğru bir kesilme gösterdiği için de, bu kişide en uç noktasından yani ayaklarının ucundan Ruh yukarı çekiliyormuş gibi bir mânâ şeklinde yorumlanıyor.

Oysa bu, hücrelerdeki elektriğin kesilmesi sırasında, başa doğru olan o bölümlerdeki hissizliği kişi farkediyor. Çünkü esasında, beyindeki bioelektrik kesilmesi sonucunda bedende de çekicilik kalkıyor!...

Bedenden çekicilik kalktığı zaman, zaten otomatik olarak “kişilik ruhu”00 bedenden ayrılıyor!..

Bu olay bir anda oluyor!

Kişinin ayak ucundan çekiliyor diye hissettiği şey, beynin bedene yaydığı bioelektriğin kesilmesinin, en uç noktadan itibaren farkedilmesi olayı!.

v

FİİLER BEYİNDEN NASIL SÂDIR OLUR?

Beyinde, belirli tesirlerin gelişiyle birlikte, belirli bir çalışma başlıyor. Bunun sonunda o da, mânâ, fiîl şeklinde ortaya çıkmış oluyor!.. Gelen ışınım beyinde meydana getirdiği kendi mânâsına uyan çalışmayla, kendi anlamında olan bir fiilin ortaya çıkmasına sebep oluyor.

Hangi tür mânâ, oluş sırasında beyne gelmişse, beyin daha sonraki yaşamında, faaliyetinde ona uygun mânâları ortaya çıkarıyor.

Doğum tarihi ve saati itibariyle beyin ilk tesirleri aldı. Böylece bu tesirlerin mânâları istikâmetinde beyinde âşikâre çıkacak kâbiliyet oluştu. Bu kâbiliyet ile o beyin de Hak Teâlâ isimlerinin anlamlarını andıran mânâları fiile dönüştürmeye başlar. Yâni, o beyinden sâdır olan fiiller; o isimlerin mânâlarının, geliş kuvvetine göre o mahalden çıkışından başka bir şey değildir!

BEYNİMİZİ KİM KULLANIYOR?!

Dışardan biri mi kullanıyor beynimizi, kendimiz mi?

Tüm mahlûkat içgüdü ve duygularıyla davranışlarını ortaya koyar... İnsan ise düşünerek davranışlarını düzenleyebilmek ve duygularını kontrol altına alabilmek yetisine sahiptir...

Öyle ise, içimizden fışkıran duygularımızı ve içgüdüsel davranışlarımızı ne kadar kontrol edebiliyorsak, o kadar beynimizi kullanmasını biliyoruz, diyebilir miyiz acaba?

Önce ilim... sonra irade!

Geçmişte soyut anlatılan kavramların hep somut gerçeklere dayandığını gözönüne alırsak;

“Tanrı” kavramından arınmadan, somut gerçekler dünyasını değerlendiremezsiniz!.

Oysa genleriniz tıka basa Tanrı kavramıyla dolu!..

Her güzelliğin kendi özünüzden kaynaklanacağını farketmeniz gerekir!... Tanrı yok ki, size bir şey versin!.

Siz mevcut kapasitenizle ilmi değerlendirecek ve bu değerlendirmeyle beyninizi daha kapsamlı kullanabileceksiniz!..

Düşündüğünüz her şey beyin tarafından genlerinize kaydediliyor!...

Dostlarım iki ayrı dünya/boyut var sanıyoruz;

“Zâhir” ve “Bâtın”!...

Oysa iki ayrı dünya değil, yalnızca ALGILAYABİLDİKLERİMİZ ve ALGILAYAMADIKLARIMIZ var....

Ve bu da herkese G Ö R E değişiyor!...

Beyin veya seslenişi olan şuur, hiç bir zaman tatmin olmaz ve olmayacaktır... Çünkü öğrenilecek şeylerin sonu yoktur!...

Cehennemi yaşıyoruz, şartlanmalarımız, DUYGUlarımız ve değer yargılarımız yüzünden...

Cenneti yaşıyoruz, gerçekçi olmamız, duygularımız ve evrensel bakabilmemiz yüzünden!...

Yaşamda kimsenin kimseyi sorumlu tutma hakkı yoktur!...

Herkes kendi kapasitesini kullanamamasının sonuçlarını yaşayacaktır!...

Beyin son sentezini açığa çıkarıyor; biz de o senteze uygulamamızla katkıda bulunuyoruz...

Beynin sentez sonucuna “BİLİNÇ” diyoruz biz dışarıdan...

İpler hep beynin elinde... de, beynin ipleri kimin elinde olabilir?

Sakın tanrı demeyin!!!...

v

DÜŞÜNSEL YAŞAMIN

BOYUT SIÇRAMASI NEYE BAĞLIDIR?

Chakralardan 7.si olan Pineal gland, insanda soyut kavramların başladığı ve değerlendirildiği alandır... Bunun faaliyeti, beyinde düşünsel yaşama boyut atlatmaktadır.

v

BEYİN VERİ TABANI NEDİR?

Çocukluğundan itibaren genlerinden gelip beyninde açığa çıkan ve çevrenden senin beynine ulaşmış tüm bilgiler, demektir.

Her algılananın beyinde benzer bir veri tabanı olmayabilir; ki, büyük çoklukla da böyledir..

v

BEYİN VERİ TABANININ KAYNAKLARI NELERDİR?

Beynine ulaşan veriler dört yoldan olabilir;

1-Beş duyudan…

2-“Cin” ismi ile işaret edilen kapsam içindeki, gerek dünyada ve gerekse diğer planetlerde yaşayan, çeşitli bilinç sahibi varlıklardan…

3-Astrolojik etkilerden…

4-Şuur boyutun itibariyle, uzayın hakikatından…

Bunlardan son ikisi, senin, “içerden” kelimesiyle işaret ettiklerindir.

“İçeriden” demek, beş duyu ile beynine ulaşmayan verilerin tüm türleri demektir..

“Cin” isminin işaret ettiği varlıklar ikiye ayrılır;

1-Benim, “Ruh İnsan Cin” adlı kitabımda bahsettiğim tür…

2-Bu türün dışında kalan; fizik bedenleri olmayan, gerek güneş sistemi içindeki planetlerde –Güneş dahil- ve gerekse galaksi içi diğer yıldızlarda yaşayan, dalga yapılı bilinç varlıklar!… Bu türlerle, ancak keşf veya feth hâlini yaşayanlar iletişim kurabilir… Bunların dışındakiler, bir üstteki türle –cin-, iletişim kurup; onların takdimi dolayısıyla da, cinlerle değil bu türle görüştüklerini sanırlar.

Uzayından alınanlara gelince…

Buna, Rasûl ve Nebilerde olursa, vahiy; velilerde olursa, ilham denilir… Bunların dışında, ender olarak, bazı çok hasas kişilerde de olması imkândışı değildir.

Esas itibariyle, en zor anlaşılabilecek boyut burasıdır…

Bu boyutta, “Tek’lik bilinci” geçerlidir!.

Bu boyut itibariyle, Evren - Ruhu Â’zâm tek bir yapı-birim-beden hâlindedir; ve O’nun, o boyutu itibariyle, tek bir bilinci sözkonusudur!.

Beynindeki veri tabanında bulunan ve gerçekte “zâhir” olan, o şeye verdiğin isim veya o şey hakkındaki şartlanmaya dayanan zannın-tasavvurun, seni, o şeyin hakikatinden perdeleyip; o şeyin, sana “bâtın” olarak kalmasına yol açar!..

v

BEYİN VERİ TABANINDAKİ VERİLERİN

ORİJİNİ NEDİR?

Veri tabanındaki veriler-bilgiler dediğimiz şeyler, belli frekanslardır.

BEYİN VERİ TABANINI NİÇİN

YENİDEN DÜZENLEMEK GEREKİR?

Bizler, genetik yoldan bize ulaşan tüm verilerin, kozmik yoldan oluşturulan kapasitedeki anlamlar ölçüsünde ortaya çıkışıyla elde ettiğimiz zihinsel yetenek ile yaşarız..

Veri tabanı ne kadar geniş kapsamlı ise, o kişinin Cennette duyacağı güzellikler, hazlar, zevkler de o kadar fazladır. Cennetteki mertebe farkı dediğim şey de, buna dayanır.

Onun için diyor ki, Hazreti Rasûlullah:

"Beşikten mezara kadar ilim tahsil et!."

Çünkü, “ilim tahsil etmek”, denen şey, senin beyninde mevcut olup, ruhuna da yüklenmekte olan veri tabanını olabildiğince üst kapasiteye çıkarmandır.. Ne kadar beynini geliştirebilir, ne kadar veri tabanını artırabilir, ne kadar ilim sahibi olabilirsen, yaşamın o kadar farklı olur..

"Ahmaklarla sohbet etmekten kaçının" denir!.

Kimdir ahmak?..

Anlıyamadığını anlamayan!..

Niye kaçınmak?.. Çünkü, sana katacağı birşey yok!. Sohbet edeceğin, beraber olacağın insan ilimce, senin ilerinde, senin önünde olsun!. Senin gerinde olan bir kişiye ise yalnızca bir şey verme amacı ile yaklaş!.

Âhirete inanmayan kişi, nasıl para ve mal biriktirme peşinde koşarsa; akıllı insan da, ilim biriktirmek için uğraşır. Çünkü, ölüm ötesinde artık yeni ilim elde etme şansının olmadığını bilir!.

Ruhta ölümötesinde kapasite artırma imkânı yok!.. İşte onun içindir ki,

"Beşikten mezara kadar ilim tahsil et!. ";

"Ilim Çin`de bile olsa git al!.";

"Kendi önünde olduğunu bildiğin, senden daha fazla bilgili kimselerle beraber ol!. "

diye tavsiye ediliyor.

Dünyada cehennemi de cenneti de kendi içimizden kaynaklanan bir biçimde yaşadığımız kesin!.

Veri tabanımıza GÖRE içinde bulunduğumuz şartları değerlendirir; sonucunda da içinde bulunduğumuz şartlardan ya mutlu oluruz ya da yanarız.

Mutluluğumuz ve mutsuzluğumuz hep hayâlimizde(N)dir!.

Rüya misâlindeki gibi, dünya sonrası kabir âlemini de, daha sonraki boyut ve yaşam şartlarını da hep gene dünyayı algıladığımız gibi; madde olarak algılayacağız; ancak o boyut şartlarının getirdiği yaşam biçimlerine göre.

Ölümötesi yaşamda, hayâllerini, oranın gerçekleri gibi yaşayacağın içindir ki, Bakara Sûresi sonunda,

“Benliğinizdekileri açıklasanız da gizleseniz de onların sonuçlarını yaşayacaksınız varlığınızdaki Allah’ın getirisi olarak”

denmektedir.

Herkes kendi benliğinin getirisi olan hayâllerinin sonuçlarını yaşamaktadır ve yaşayacaktır.

Veri tabanını arındırmamış olanlar, hayâllerinden yakınacakları bir merci bulamayacaklardır yarın!.

Yaşadığınız an içindeki düşünce ve fiillerinizin sonuçlarını daha sonraki an ve süreçte aldığınızın farkında değil misiniz?

İçinde bulunduğunuz huzur ortamı veya yangınların dünkü düşünce veya fiîllerinizin sonucu olarak bugün sizi kuşatmış olduğunu hâlâ mı göremiyorsunuz?

Dünü bugün yaşıyorsanız, bugünü de yarına taşımış olmayacak mısınız?

Böylece dünyanızı, kabir âleminize taşımış olmayacak mısınız?

Bugünkü mutluluk veya yangınlarınız belki de pek çok misliyle kabir âleminizde kıyâmete kadar devam etmeyecek mi?

Daha sonrasında da benzeriyle devam etmeyecek mi?

Niye cehennem?… Cehennemde neler olacak?… Kim sizi cehenneme atacak?… Bundan zevk alacak biri mi var sanki!. Böyle biri yoksa; hâlâ yaşayacağınız cehennemin nereden kaynaklanacağını göremiyor musunuz?

Bugün sizi yangınlara düşüren, cehennemi yaşatan dışardan biri mi ki; yarın da size cehennemi yaşatacak dışardan biri olsun?

Hâlâ SİSTEM ve DÜZENİ kavrayamıyor musunuz?

“Ellerinizle yaptıklarınızın sonuçlarını yaşamak” üzere kurulu “Allah yaratısı sistem ve düzenin” kurallarıyla kesin bağımlı olduğumuzu hâlâ idrâk etmeyecek misiniz?

“Elleriniz” yalnızca BEYNİNİZİN aracıdır; dolayısıyla, yaşadıklarınızın tümü, beyninizdeki –aynıyla ruha da kaydı giren- veri tabanınızın sizden açığa çıkışıdır.

İş böyle olduğuna göre, niçin, hâlâ veri tabanınız üzerine eğilip, bugünkü ve yarınki yangınlara neden olan veri tabanınızı gözden geçirip; neden, o verileri yeniden düzenlemiyorsunuz?… Yoksa yangında olmaktan zevk mi duyuyorsunuz?

Ötede bir tanrı ve gelecekteki, onun bilmem neredeki cehennemi kavramından; “Âlemlerin sahibi ALLAH ve O’nun her AN GEÇERLİ Sistem ve Düzeni” kavrayışına geçemeden sorularınızın cevaplarını alamayacaksınız!.

Kişi, veri tabanındaki sevdiğiyle beraber olacaktır âhirette; ama kendi şartları içinde, veri tabanı kapasitesi kadarıyla!.

Kendinizi gerçeklere göre hazırlamazsanız yarına; bilin ki, yalnızca kendi ellerinizle (beyninizle) yaptıklarınızın sonuçlarını yaşayacaksınız; ve asla “Allah” size zulmetmiş olmayacak!.

BEYİN, NASIL DEĞERLENDİRME YAPAR?

Beyin, tümüyle bir değerlendirme merkezidir.

Esasen beyin içinde görüntü, ses gibi nesneler mevcut değildir... Bunun en iyi misâli bir televizyonun ya da bilgisayarın içidir. Televizyonun içinde ses ya da görüntü diye bir şey yoktur.

Televizyona dışarıdan gelen 220 volt elektrik, insanın yiyip-içtikleri gibi enerji teminine dönüktür. Televizyonun içinde bulunan transistorlar, diodlar, entegreler, mikroçipler ise gelen bilgilerin değerlendiği merkezdir.. Dışarıdan, antenden ya da herhangi bir kablolu yayından gelen “dalga” adını verdiğimiz ışınsal mesaj, bu merkezde değerlendirilerek görüntü ya da ses oluşturacak bir biçimde ekran veya hoparlöre yansıtılır.

İnsan bedeni, dışarıdan aldığı gıdayı, bir organik fabrika hükmünde olan bedeninde analiz ederek bioelektrik enerjiye dönüştürür.. Bu bioelektrik enerji hem insan beyninin ihtiyacı olan bioelektriği oluşturur; hem de sinir sistemi dediğimiz bioelektrik sistem ile vücudun canlılığını sağlar tüm hücrelere kadar; hem de vücutta bir manyetik alan meydana getirerek ruhu kendisinde muhafaza eder!. Beynin aldığı bu bioelektrik tıpkı bilgisayarın 220 volt girdisi gibidir..

Her şeyi değerlendirme mekanizmamız olan «beyin»; mevcut, algılayageldiğimiz terkibi itibariyle, kimyasal bir bileşimdir.

Bu kimyasal bileşim, bir bioelektrik faaliyet ile çeşitli fonksiyonlar ortaya koyar ve varlığımızda görülen tüm oluşları meydana getirir...

Kimyasal bileşimi meydana getiren moleküler yapı ve özellikle DNA ve RNA dizini, bir yandan yapısı itibariyle hücre biokimyası ile bioelektrik iletişim halinde iken; diğer yandan da atomaltı boyutun canlıları olan kozmik ışınlar ile etkileşim içindedir..

Eğer, bilinen bir misâl vermek gerekirse, Güneş füzyonundan yayılan bir tür kozmik ışınımdan bahsedebiliriz... Bu ışınlar, 8 dakikada Güneşten dünyaya ulaşıp, bizim her zerremizden, her hücremizden ve bunun çok daha alt yapılarından, belirli etkiler oluşturarak, sâliselerle bahsedilecek bir zaman içerisinde geçmektedir... Yine bu ışınlar tüm dünyanın da içinden geçtikten sonra uzayda yolculuklarına devam ederler... Ve bizler, tüm yaşamımız boyunca, her sâlise, kesintisiz bir biçimde, bu ışın yağmuru gibi, uzaydaki çeşitli takımyıldızlardan, eski adıyla «burçlardan» gelip, her an dünyaya ve üzerinde yaşayanlara ulaşarak, onların tüm yapılarından geçmekte olan ve bu arada onların içlerinde belli etkiler oluşturan nice ışınsal kozmik tesirlere mâruz kalmaktayız...

Ne yazık ki, insanlık bilimi bu oluşumu çözmekte, deşifre etmekte henüz son derece «ilkel» bir düzeydedir.

Beyin hücreleri, az önce de bahsettiğimiz gibi, bir bioelektrik akış ile faaliyet gösterirken, aynı zamanda kozmik yağmura da mâruz kalmakta ve böylece bütün bu etkiler, girdiler sonucunda çeşitli aktiviteler ortaya çıkmaktadır.

Her biri, tüm diğer hücrelerin yaptığı görevleri yapabilecek kâbiliyette ve 16.000 (onaltı bin) hücre ile bağlantı hâlinde 120 milyar hücre, beyin!.. Ve günümüz bilimine göre bu kapasiteye sahip beynin sadece yüzde yedi ilâ yüzde onikisini kullanabilen insanlar!.

Biz, bu yüzde yedi ile oniki arasında değişen oranı kullanırken, gerçekte, kelimelerle ifade ettiğimiz pek çok olay olmuyor beynimizde!..

Meselâ, “görüyoruz” diyoruz... Oysa, beyinde görüntü ya da ses yoktur!.

Gerçekte, beyin içinde görüntü yoktur!.. Beyin içinde sadece hücreler arasında bir bioelektrik akış sözkonusudur.

Gerçekte, beyin ne görür, ne de işitir!. Beyin, bir tür bilgisayar gibi çalışır.. Sadece kendisine ulaşan çok değişik frekanslı dalgaları, kendisindeki daha önce aldığı verilere kıyaslayarak değerlendirip; bundan bir sonuç çıkartır!..

Kozmik yağmur ile de etkilenen beynin, küçüklükten itibaren aldığı çeşitli programlamalar istikametinde yaptığı değerlendirmelere biz «görüyoruz» demişiz...

«Görüyoruz»un gerçek ifadesi, «beynimizin değer yargısıdır»!..

Ya da "işitiyoruz" demişiz ki; diğer ifade ile, "işitiyorum" veya «görüyorum»un anlamı «algılıyorum»dur!.. Ve gerçekte, doğrusu da bu ifadedir.

Çünkü, görme aracı ve kapasitesi değiştikçe «algılama»da değişir, algılamanın getirdiği değer yargısı da değişir!.

Esasen, beyin, bir yönüyle çeşitli frekanstaki dalgaları, kozmik ışınımı değerlendirerek, programı istikametinde yorumlayan değerlendirme mekanizmasıdır.

Beyin, bu değerlendirmeyle birlikte tüm verileri ve bir yandan halogramik dalga bedene yüklerken, diğer yandan da tıpkı bir radyo vericisi gibi gücü nisbetinde dışarı yayar... Bu dışa yayılan dalgalar, her kişinin kendi beyin şifresine göre sanki bir kitap gibi atmosferde muhafaza olur... Eğer bunu alıp çözebilecek bir cihaz gerçekleştirilebilirse, kişilerin tüm yaşamları bu dalgaları çözecek cihazın ekranında seyredilebilir...

Nitekim, kıyâmetten sonra herkesin bütün yaptıklarının yazılı olduğu kitaplar(?)ın havada uçuşarak herkesin eline geçeceğini belirten dinî kaynaklar, ruhtaki, bu dalgaları çözücü özelliğe dikkat çekmek ister!.

Soru:

Her hangi bir objeyi, insanlar değişik şekilde görebilir mi?.

Cevap:

Beyine ulaşan frekanslar aynı ise, veri tabanı da aynı ise tesbitler de aynıdır, değişmez!. Zaten, hepimizin objeleri aynı şekilde görmemizin, algılamamızın sebebi, algılama araçlarımızın eş değer kapasitelerde olmasından kaynaklanır.

Gözün görme sınırları, kapasitesi belli… Aynı ışınlar, bir göze de gelse, bin göze de gelse sonuç aynıdır. Hepsi aynı şeyi söyleyecektir!. Çünkü, bin tane ayrı ayrı kapasitede göz yok!. Tek kapasiteye sahip bin göz var.

Soru: "kırmızıyı, bir renk körü, başka bir renk olarak algılıyor." Neden?..

Beyinlerde de fark var aslında.. Bakın!. hem fark yok diyorum, hem var diyorum. Neye göre fark yok?.

Temelde, ham madde olarak iki beyin de aynı. Fakat, körün beyninde gözün geçirdiği o frekanslar gerekli açılımı yapmadığı için gören kişinin beyniyle körün beyni arasında açılım yönünden fark var. Yâni, beyne ulaşan veriler yönünden, beyinler arasında farklılıklar var.

Beyin, veri birikimi ile belli bir kapasiteye ulaşır.

Sen anandan doğduğun zaman, beynin, sadece genetik ve astrolojik verilerle oluşan veri tabanına tâbi idi. Dünyaya geldiğin andan itibaren sürekli şekilde yeni veriler yükleniyor.

Yeni doğan çocuk ilk anda bir çok şeyi göremiyor, göz de değerlendiremiyor.

Niçin?.

"Değerlendiremiyor" ne demek?..

Beyinde, onu değerlendirecek belli bir veri birikimi yok demek!. Çünkü ancak, beyinde mevcut olan şeyi açığa çıkartıyorsun; beyin veri tabanında var olan kadarıyla kendindekini deşifre edebiliyorsun. Yani, genetik ve astrolojik etkilerden kaynaklanan bir tabanın, özelliklerin, ham madden var. Bu özellikler, kendi kendine açığa çıkmaz!. Giren yeni veriler istikametinde bunlar açığa çıkar. Bir örnek verelim...

Meselâ: Güzeli seçme ve güzele yönelme..

Güzeli seçme ve güzele yönelme, beyindeki bir özellikten meydana gelir. Genetik özellikten veya beyinde astrolojik olarak Venüs tesirlerinin kuvvetli olmasından meydana gelir. Venüs tesirlerinden meydana gelen veya genetikten gelen bu, güzeli seçme özelliği, İran`daki bir insanda başka türlü, Amerika`daki bir insanda ise başka türlü bir gelişme gösterir, Afrika`dakinde ise daha başka.. Yâni, güzeli seçme duygusu ve arzusu başkadır, güzeli bulma olayı başkadır.. Veriye göre değişir. Temelde, baz olan özellikler genetik ve astrolojik tabanda vardır. Bunun açığa çıkması, daha sonraki, dıştan alınan verilere bağlı olarak meydana gelir kişide..

Evet, çok düşük bir kapasite ile kullandığımız beynimizin algılama gücünü arttırabilmek iki şekilde mümkündür;

Ya, beynin beş duyu aracılığıyla algılama kapasitesini genişletecek yeni araçlar geliştirmek; ya da, beyindeki ekstra algılama devrelerini belli çalışmalar ile -ki bunların başında ZİKİR gelir- devreye sokmak ve bunları güçlendirmek...

İşte bu durumda göremediklerimizi görür(?) hâle gelecek, yeni algıladığımız sahayı genişletip güçlendirmiş olacağız.

Burada esas anlamamız gereken husus şudur...

Beyin, dıştan gelen çeşitli dalga boylarındaki kozmik ışınları alır ve programlanışı sırasında bilgilendirilmediği konularda, algıladıkları olsa dahi onları değerlendiremez. Ayrıca kendisinin açılmamış alanlarının değerlendireceği sayısız dalga boylarını dahi değerlendiremez.

Oysa, gerçekte her biri ayrı bir mânâ ihtiva eden evrendeki her bir dalga boyu, ışın sürekli olarak beynimizi bombardıman etmektedir... Ne var ki bizim bu mesajları çözmemiz, bu canlı- anlamlı varlıklarla iletişime girmemiz mümkün olmamaktadır!..

v

MELEKİ TESİRLER (ASTROLOJİK ETKİLER)

BEYNİ NASIL VE NE YÖNDE TAHRİK EDİYOR?

Şimdi biz, astroloji konuşurken, “Venüs’ün tesiri geldi veya Uranüs’ün tesiri geldi.” diyoruz.

Uranüs, Kova burcunun özelliklerini yansıtır.

Biz, "şunu yaptık" diyoruz... Gelen yıldız tesirlerinde, yani o frekanslarda, "Hulûsi kalkıp şu kitabı yazacak." diye bir şey yok!. "Hulûsi kalkıp düşünce dünyasında yeni bakış açıları oluşturacak" diye bir şey yazmıyor!.

O gelen dalga, yeni bir düşünce yapısını tahrik eden dalga…

Eğer, benim beynimde yeni bir düşünceyi açığa çıkaracak veri tabanı varsa, bir veri birikimi varsa, o zaman gelen ışınımın bendeki doğal sonucu, "Düşünce dünyasında yeni bir sentezi gerçekleştirmek" oluyor.

Ama, benim beynimde, böyle bir veri tabanı, böyle bir kapasite yoksa, o dalga gelse de, geldiği ile kalıyor ve benim beynimde yeni hiç bir şey açığa çıkmıyor!. Yâni, beyne gelen tesirler, beyne gelen tahrik unsurlarıdır... Gelen melekî tesirler belli konulara dönük tahrik unsurudur.

Örnek: Tıbbi deneylerde, elektrotlarla kedinin beynine giriliyor ve seks merkezi uyarılıyor. Ve hayvanda seks arzusu oluşturuluyor. Ya da kızgınlık merkezine giriliyor, hırlamaya başlıyor...

Aslında, beyne kızgınlık veya seks duygusu aşılanmıyor, beyindeki merkezler “irrité” ediliyor... Bir bölüme yapılan irritasyon, beynin öbür alanına yapılanın aynısı... Ama, bölgeyi etkileyecek irritasyon yapılırsa, oranın, o irritasyonun mahiyeti aynı olmasına rağmen, geldiği merkeze göre değişik tezahür çıkıyor, hayvanda.

Yıldızlardan gelen tesirler de böyle, yalın tesirlerdir!. Bir belirli fikir getirmiyor!. Fakat, geldiği konumu itibariyle beynimizdeki hangi açılımlara hitap ediyorsa, hangi açılımları etkiliyorsa ve açılımlarda bizde nasıl bir tabanı varsa, ona göre bizden bir davranış ortaya çıkıyor

v

BEYİN VE EVREN HAKKINDA EN SON GÖRÜŞLER

Beyin adını verdiğimiz, hücrelerden ve moleküler bir yapıdan oluşmuş, bilincimizi ortaya çıkaran yapı, esas itibariyle sonsuz titreşimlerden ibarettir... Hologramik bir yapıdır!...

Bakın bu konuda Dünyanın en ünlü hocalarından Stanford Üniversitesi Nörofizyoloji kürsüsü eski Profesörü olan, hâlen Virginia`da Radford Üniversitesi Brain Center -beyin merkezi- Başkanı Karl Pribram ile fizikçi Einstein`ın talebesi olan ve 1992`de vefat eden ünlü fizikçi David Bohm`un en son bilimsel bulgularını inceleyen ve gene 1992 sonunda ölen Amerika`lı araştırmacı Michael Talbot, l992 yılında yayınlanan son kitabı "The Holografic Univers"te neler diyor:

"Evrenin yapısı tüm bilim adamlarını her zaman meşgul etmiştir. Çeşitli görüşlere ilâveten zaman ve mekâna bağlı olmayan elektron bulutları, meteorlar, kar taneleri bir hayâl âleminde yaşadığımızın göstergeleri olabilirler. Bu görüşü bazı mistikler -sûfiler- de savunmaktadır.

Bu konuda günümüzde giderek artan sayıda bilim adamı da aynı görüşleri paylaşmakta; paranormal ve mistik olaylarla, telepati, psikokinesis ve dokunmadan cisimleri hareket ettirebilme özelliklerinin bu nedene nasıl dayalı olabileceğini araştırmaktadırlar.

1980`de Dr. Kenneth Ring yaptığı ölüm öncesi deneyleri sonucunda: ölümü, bilincin bir hologramik boyuttan diğerine geçişi olarak tanımlamıştır.

1985`de Dr. Stanislav Grof beyinin nörofizyolojik model açıklamalarının, bilincin çeşitli durumlarını açıklamaya yetmediğini, işte bu yüzden olayın ancak holografik modelle açıklanabileceğini söylemiştir.

1987`de fizikçi Alain Wolf, yakaza hâlindeki rüyaları, bilincin başka boyutlara seyahati olarak tanımlamıştır.

1982`de Paris'te fizikçi Alain Aspect, Teorik ve Uygulamalı Optik Enstitüsünde atomaltı parçacıkların bulutumsu hareketlerinin kesinlikle holografik özellik gösterdiğini deneyle göstermiştir.

1920'lerde beyin cerrahı Dr. Wilder Penfild beynin belli yerlerinde belli bilgilerin depolandığını gösteren ilginç deneyler yaptı. Elektrotla aynı noktaya verilen akım, kişinin o anda eskiye yönelik bir anısını canlandırdığı gibi; devam edildiği taktirde, olayı tüm niteliği ile anımsadığını gösteriyordu.

1946`da fareler üzerinde yapılan deneylerde ise beynin küçük veya büyük bir kısmının alınmasına rağmen, farenin kendisine öğretilen yolu bulduğu görüldü; ve fizikçi Pribram buradan hareketle beynin holografik özellik gösterdiğini düşünerek çalışmalarını hızlandırdı.

Yapılan araştırmalarda da beynin çıkarılan bölümlerine rağmen anıların kaybolmadığı, ancak büyük bir kısmının çıkartılması halinde silikleştiği görüldü. 1960 da hologram hakkında okuduğu bir makale Pribram'ın bu konudaki sorunlarını çözdü.

Bu noktada "hologram" hakkında biraz bilgi vermek gerekiyor.

Hologramın gelişmesi, düzgün ve saf ışık kaynağı olan laserle kolaylaştı, böylece net girişim örnekleri elde edilebildi.

Holografın elde ediliş şekli şöyledir. Laser ışınını ikiye ayırdıktan sonra, yarısını direk görüntüsü alınacak cisme, oradan resim plakasına, diger yarısını da bir ayna yardımıyla, aynı resim plakasına aksettirdiğimizde holografik görüntüyü elde etmemizi sağlıyacak girişimleri elde etmiş oluruz. Bu plakaya yönlendirilecek bir laser ışını üç boyutlu görüntü elde etmemizi sağlar..

Bunun en önemli özelliği de resmin en küçük parçasından dahi aynı, tüm görüntünün elde edlmesidir.

Önceleri beyinde görüntünün bire bir oluştuğu varsayılıyordu; ama Pribram'ın araştırmalarına göre, görme merkezinin %98'i alınmış olan bir kedide görüntü aynen alınmakta idi.

Bunun üzerinde çalışarak, beyindeki görüntünün, nöronların meydana getirdiği dalgaların girişimi sonucu, holografik özellik gösterdiği açıklandı.

Beynin ömür boyunca 2.8x10 üssü 20 bitlik görüntü kaydetmesi gerektiği; bunun nasıl olabileceği araştırıldığında ise 2.5 cm2`lik holografik filmin 50 incil bilgisi kadar bilgi yüklenebildiği; burada önemli olanın filme verilen laser ışını açısı olduğu anlaşılmıştır.

Bu yönüyle konu incelendiğinde, çağrışım ve unutma gibi kavramları, laser ışınının doğru açıyı bulması veya bulamaması şeklinde açıklayabiliriz.

Bizlerde kızgınlık, aşk, nefret, açlık gibi hisler içseldir. Müzik sesi, güneşin ısısı, taze ekmek kokusu ise dışsaldır. Fakat beynimizin bunları nasıl ayırtettiği belirsizdir... Yanıt ise ancak "hologram" olabilir!.

Bir holografik görüntünün içinden elinizi geçirebilirsiniz, orada enerji veya başka birşey olduğunu gösteren herhangi bir ölçü âleti de geliştirilmemiştir. Aynen aynadaki görüntümüz gibi buna hayâli yapı (Phantom Limb) adı verilmiştir.

1960`larda George Von Bekesy vibratörle gözleri kapalı deneklerin dizleri üzerinde yaptığı deneylerde, titreşim sayısını değiştirdiğinde, titreşim kaynağının bir dizden diğerine atladığını, hatta dizlerin arasında dahi titreşim kaynağının hissedildiğini buldu. Bu durumda dokunma duyusu olmayan yerlerde dahi duyumsal verilerin algılanabildiğini ispatladı.

Buradan da kolu veya bacağı olmayan kişilerin hissettikleri krampların, kasılmaların, kaşıntıların gerçekte var olan bir kaynaktan değil beyne kayıtlı girişim modellerinden olduğunu gösterdi.

Not: Bu konuda daha geniş bilgi için “Evren” bölümüne bakınız.

v

PRIBRAM & BOHM =

BİLİMİN GÜNÜMÜZDE ERDİĞİ SON GÖRÜŞ

Bohm ve Pribram'ın görüşleri birleştirilince, bilim dünyasından, yaşanılan boyuta yeni bir bakış açısı getirildi. Buna göre;

Beynimiz, zaman ve mekânın ötesinde, derindeki bir mevcudiyet emrinin, başka bir boyuttan gönderdiği projeksiyonların girişim frekanslarının, matematiksel olarak değerlendirilerek, gördüğümüz yapılara dönüştürücüsü; idi!

Pribram için, bu sentez, dünyamızın gerçekte mevcut olmadığını idrâke yetti. En azından bildiğimiz gibi var olmadığına!.

Dışarıda bir dalgalar ve frekanslar okyonusu varken, beynimiz bunları gördüğümüz maddelere, taşlara ve dünyamızı meydana getiren şekillere çeviriyordu. Acaba beynimizin kendisi de frekanstan meydana gelmesine rağmen, dışarıdaki frekans bulutlarını, hayâli bir şeyi, dokunduğumuzda nasıl sert bir şekle sokuyordu?

Pribram'a göre, Bekesy'nin vibratörlerle yaptığı deney, beynimizin nasıl çalıştığını gösteren iyi bir örnekti.

Pribram'a göre bir porselenin pürüzsüzlüğü ile kumsalda ayağımızın altındaki kumların hisleri, sadece Hayâli Yapı (Phantom Limb) sendromunun değişik şekilleri idi. Bu onların varolmadığı anlamına gelmiyordu.

Pribram'a göre gözlerimizle baktığımızda çeşitli şekillerde görülenler, gözlerimiz olmasa, beynimize göre dalga şeklinde idiler!...

Hangisi doğru?

Her ikisi de doğru; veya her ikisi de doğru değil!. Kendimizi de böyle görebiliriz.

Ancak gerçeğe en yakın olanı; hologramik bir bedene sahip olduğumuzdur.

Pribram bizim zaman ve mekânı üretebilecek yetenekte olduğumuzu söylemektedir.

Bohm'a göre bilinç, bölünmezlik ve akışkanlığın en güzel göstergesidir, bu nedenle holografik modele çok uygundur.

İki veya daha çok kişiler arasındaki açıklanamıyan bağları en iyi holografik model açıklamaktadır."

Yani...

Evren, gerçeği itibariyle holografik tümel yapıdır. Ancak bu tümel yapı, sonsuz sayıda, bakılınca parçacık özelliği gösteren değişik frekanslı dalgalardan oluşmuştur!... Her dalgaboyu paketi ancak kendi türünden olan dalgalar tarafından algılanabilmektedir!... Böylece de çokluk kavramı ortaya çıkmaktadır.

Evrendeki holografik bilinç ise, "Allah"ın ilim sıfatı`ndandır; ve holografik esasa göre her zerrede, parçacıkta, dalgada tümüyle mevcuttur!.

"İnsan" da Hakikati itibariyla bu ÖZ`den gelme "NEFS"teki bilinçten ibarettir!.

Evet...

"Evrensel Öz"ü, bünyesinde barındıran; ve o "Evrensel Öz"de mevcut olan tüm özellikleri hologramik bir biçimde kendisinde barındıran bir tür titreşimden ibaret beyin!...

Sonsuz sayısız dalgalardan, titreşimlerden ibaret, tasavvuf ehlinin "hayâl" olarak nitelendirdiği bir evren!!!...

Ama, bu titreşim, insan bedeni denilen moleküler yapıda, hücre yapıda, “beyin” ismi altında bir birimsellik ve bedensellik hissini ve düşüncesini oluşturuyor!.

v

AKIL VEYA RUH HASTALIKLARININ(!)

BEYİNLE İLGİSİ NEDİR?!

“Akıl” veya “akılla ilgili”, yahut da “ruhla ilgili” olarak sanılan ve “insan” için söylenen bütün hastalıklar gerçekte ya beynin gelişmemesindendir; ya da patolojik bir değişim sonucu düzenli çalışmamasındandır.

v

BEYİN GÜCÜ

Beyindeki çalışır kapasite ile ilgilidir beyin gücü. Meselâ yüzde 12 gibi...

v

BEYNİN ÇALIŞAN KAPASİTESİ

NELERLE İLGİLİDİR?

Beyin, veri birikimi ile belli bir kapasiteye ulaşır.

İnsan beyni; açılım yüzdesi + veri tabanı kompozisyonu ile çalışır.

v

MİKRODALGA BEYNİN

KAPASİTESİ NE KADARDIR?

Dünyadaki çalışan beynin kapasitesi kadardır.!.

v

BEYNİMİZDE ÂCİL OLARAK NELER YAPABİLİRİZ?!

(BEYİN KAPASİTESİNİ ARTTIRMANIN TEK YOLU NEDİR?)

Bilgisayarı bilir misiniz?

Bilgisayarın CPU denen ve çalışma hızını belirleyen bir parçası vardır...

Birde ana bedeni olan motherboard'u...

Bilgisayarın bedeni vardır, motherboard, derler... birde ana hızını sağlayan CPU 'su... Benimki öyle yüksek bir zekâ değil, yalnızca 233... Onun yanı sıra bir de Hard diski vardır.. hafızası... aklının olduğu yer... Bir de ram denen, ön bellek yani âcil devreye giren zekâ gibi... alır o, ana belleğe hard diske yükler... ve orada her şey değerlendirilir...

Neye göre değerlendirilir?...

Daha önce veri tabanına neler yüklenmiş ise, onlara göre...

Ham pc nin hard diski önce veri kabulü için formatlanır, gelen verileri kabul etsin diye...

Biz doğarken beynimiz, yüzde tabanımızdaki bilgilere göre formatlanır...

Eğer yeni bir formatlama yapmazsak daha sonra, o ilk veri tabanına göre, bütün bilgiler değerlendirilmek suretiyle ölene kadar yaşar ve gideriz bu dünyadan!.

Hard diskteki bilgiler formatlandığı alanı aşamaz...

Bu alan doldu ise, biz ram kapasitemizi kullanarak, pc açık olduğu sürece onları kullanırız ama, pc kapanınca, ram daki yâni geçici bellekteki tüm bilgiler havaya uçar; ve bizde yalnızca hard diskimizin formatlanmış bölümündeki eski bilgilerimizle başbaşa kalırız...

Bu arada elbette internet bağlantısı kurarak, modemimizin hızına ve interneti kullanma kâbiliyetimize göre başka dünyalara da girebiliriz ki bunu beyninde başarabilenlere "Ricâlullah" diyorlar galiba!...

Beynimizde âcil olarak ne yapabiliriz?...

Benim gibi yaşı geçiklerin ilk yapabileceği şey, hard diskte yeni alan formatlayana kadar ram belleği arttırmaktır!...

Ram belleği arttırmanın yolu da ZİKİR den geçer!...

Yeni veriler buraya yüklenerek yaşamımızda bazı yeni idrâklara yol açar ki; insanın ortaya koyduğu bütün fiiller, idrâkının doğal sonuçlarıdır...

Hard diskin formatı, doğumdan sonra ancak fiile dönüşen bilgilerle oluşur!...

Fiile dönüşen bilgiler ise, ram'e yâni zikirle açılan geçici alana yerleşmiş bilgilerin idrâkı yönlendirmesi ile mümkündür!...

Ram yâni geçici belleğin çok sınırlı ise _zikrin yetersizse, bu defa aldığın bilgiler kayda girmez, taşa dökülen su misâli üstünden akar gider!..

Ram’e, yâni zikirle açtığın ek kapasiteye yüklediğin bilgiler doğrultusunda eyleme geçemezsen; bunlar harddiske yüklenemeyeceğin için, kısa süre el malıyla iş görürsün; sonra da onlar uçar gider başını ellerin arasına alır, düşünmeye başlarsın, niye ben adam olamıyorum diye!...

Beynini yâni ilminin gereğini, ister duygusallık, ister başka bir sebeple değerlendiremezsen, bunun sonuçları otomatik yaşanır; kimse de bunu değiştiremez!..

Temelde, görüntüyü sağlayan video kartın, ses kartın, iletişim araçların hep hard diskinin kapasitesiyle orantılıdır... O kapasite yetersiz ise; ses kartın da gelişmişiyle oraya yüklenemez, daha başka özellikler de!...

Olay, beynini kullanmaktan; mâzeretlerden geçmekten, sistemin gereğini uygulamaktan geçer!...

Ram bilgileri fiillerle ancak harddiske yüklenir... Bilip de uygulamıyorsan harddiske yüklenmez!..

Bizim, beynimizi güçlendirebilmemiz, bir diğer mânâda, Allah`ın yeryüzündeki Halifesi olarak var olmuş insanın, Allah`ın özelliklerine, yâni, Allah`ın isimlerinde bahsedilen özelliklere sahip olması nedeniyle, o özellikleri ortaya koyması bahis konusu.. Bu kapasitenin gelişmesinde de elbette "ZİKİR"in çok önemli rolü var!.

İşte senin beyninde, o Allah isimlerinin oluşturduğu özellikler, kuvvetler mevcut!. Ve sen, o ilâhi özellikleri, güçleri ortaya çıkartabilirsin...

Bunun için de gerekli olan, beynin kapasitesinin artması!.

Beynin kapasitesinin artması için de, beynin kullanılabilen alanındaki bioelektrik enerjinin, kullanılmayan alanlara kaydırılması gerekli..

Bu da artık çok iyi bildiğimiz gibi, beyinde yapılan belli kelime tekrarları ile yâni "ZİKİR" ile oluşur...

İnsanın yaşamı, bilindiği üzere BEYİN ile düzenlenir... İnsan’da ortaya çıkan her şey, BEYİN aracılığıyladır... Ölümötesi yaşam bedeni olan RUH dahi beyin tarafından “yüklenir”!..

Allah’ın isimlerinin işaret ettiği mânâlar, insan beyninde açığa çıkar. İnsan şuuru, Allah’ı, ancak beyin kapasitesi kadar tanıyıp “yakîn” elde eder.

İşte böyle olunca, ZİKİR olayının önemini kavrayabilmek için, önce beynin çalışma sistemini kavramak, sonra da zikir hâlinde beyinde nasıl bir işlem oluştuğunu idrâk etmek zorunda kalırız.

v

ZİKİR, BEYİN KAPASİTESİNİ NASIL ARTTIRIYOR?

Milyarlarca hücreden oluşan beyin, esas itibariyle bioelektrik enerji üretip, bunu dalga enerjiye çeviren ve kendisinde oluşan mânâları bir yandan RUH dediğimiz yapıya yükleyen ve diğer yandan da dışarıya yayan bir organik cihazdır.

Genelde, doğuştan alınan ilk tesirlerle yüzde beş, yüzde on kapasite ile çalışan beyin, aldığı çeşitli etkilerin de aracılığıyla, klâsik bir yaşam türü geçirir... Bildiğimiz herkes gibi...

Oysa beyindeki bu kapasitenin arttırılması mümkündür!..

NOKTA 6 Mart 1994 tarih 11. Sayısında; ”Batı, zikri geç keşfetti” başlığı altında;

John Horgan’ın Bilim dergisinin (Scientific American) Ocak 1994 sayısında yayımlanan “Dağınık İşlevler” makalesinde savunduğu görüşlerin, ilk kez sekiz yıl önce Ahmed Hulûsi tarafından yazıldığını biliyor muydunuz?

Bilimsel konularda aşağılık kompleksimizi yenmek, zaman alacak. İçimizden birinin yıllar önce savunduğu görüşleri dikkate almaktansa,o görüşlerin benzerlerinin dışarıda da kabul edilmeye başlanmasını bekleriz. Bazen de, aşağıda anlatacağımız Ahmed Hulûsi örneğinde olduğu gibi şaşırtıcı tesadüflerle karşılaşabiliriz. Bilim Dergisi’nde yayımlanan “Dağınık İşlevler” adlı yazıda John Horgan, “Beyinde entegrasyonu sağlayan beyin üstü bir yapı var mı?” sorusuna yanıt arıyor ve 1993 yılında yapılan deneylerden yola çıkarak çeşitli tezler öne sürüyor. Ahmed Hulûsi ise,1986 yılında yayımladığı “Din ve Bilim ışığında İnsan ve Sırları”, “Dua ve Zikir “ adlı kitaplarında bu soruların yanıtını çok daha önceden veriyor.

Sözü edilen makalede, John Horgan şu deneye yer veriyor:

Deneyde gönüllülere isimler içeren bir liste veriliyor ve kendilerinden bu isimleri yüksek sesle okumaları ve her isimle ilişkili bir yüklem söylemeleri isteniyor. Örneğin, “köpek” sözcüğü okununca “havlamak” gibi bir yüklem söylenmesi gerekiyor. Bu deneyde, beynin pek çok farklı bölgesindeki nöron aktivitesinde artış gözleniyor. Fakat aynı isimleri içeren listenin sürekli olarak tekrarlanması, nöron aktivitesinin değişik bölgelere kaymasına yol açıyor. Gönüllülere yeni bir isim listesi verildiğinde ise nöron aktivitesinin arttığı ve ilk bölgelere döndüğü görülüyor.

Ahmed Hulûsi, 1986‘da yayımlanan “İnsan ve Sırları” kitabının “Dünyadaki En Önemli Çalışma Zikir” adlı bölümünde bu konuyla ilgili şunları söylüyor:

Yaklaşık 14 milyar hücreden oluşan insan beyninin ancak cüz’i bir kısmı doğum sırasında aldığı ışınlarla faaliyete girer; bundan sonra da yeni tesirlerle yeni açılımlara kavuşması imkânsızdır. Beyin, doğum anından sonra dışarıdan gelen ışın etkileri ile yeni hücre gruplarını devreye sokamaz.Ancak beyindeki devreye girmemiş kapasite ilelebed âtıl durmak için varedilmiş demek değildir bu.

“Allah” ismini dilinizle söylediğinizi kabul edelim...”Allah” kelimesinin beyinde hatırlanması demek, bu kelimenin mânâsını oluşturan hücre grupları arasında bir bioelektriğin akışı demektir...Esasen beyindeki tüm fonksiyonlar beyin hücreleri arasındaki bioelektrik faaliyetten başka bir şey değildir!..Her mânâya göre beyindeki değişik hücre grupları arasında bir bioelektrik akışı sözkonusudur.. Bu akış neticesinde devreye giren hücre grubuna göre ortaya sayısız mânâlar çıkmaktadır..”

Belleğin işlevi, John Horgan ,”Dağınık işlevler” makalesinde aynı konuyu şöyle açıklıyor: “Bu deney, beynin bir bölgesinin sözcük türetmeyi gerektiren kısa süreli bellek görevi gördüğünü, ama iş otomatikleştikten sonra beynin başka bir bölümünün bu görevi devraldığını gösteriyor. Diğer bir deyişle bellek, yalnızca içeriğine göre değil, aynı zamanda işlevine göre de bölümlere ayrılıyor.”

Ahmed Hulûsi’nin, yine ”İnsan ve Sırları “ adlı kitabındaki yanıtı ise şöyle: “Zikir yaptığınız zaman, yâni Allah’a ait olarak bilinen bir mânâyı tekrar ettiğimiz zaman beyinde ilgili hücre grubunda bir bioelektrik akımı meydana geliyor ve bu, bir tür enerji şeklinde manyetik bedene yükleniyor! Aynı zamanda siz bu mânâyı tekrara devam ederseniz...Yâni, bu kelimeyi tekrara devam ederseniz , bu defa bu kelimenin tekrarından oluşan bioelektrik, daha da güçlenerek yeni hücre birimlerini devreye sokuyor ve bir kapasite genişlemesi söz konusu oluyor.”

Sonuç olarak, zikrin bilimsel açıklamasının elimizdeki iki yorumu var : İlki, sekiz yıl önce Ahmed Hulûsi, diğeri ise dünyaca ünlü bir bilim dergisinin Türkçe sayısında John Horgan adlı bir Batı’lı tarafından yapılmış. Batılının dediklerine dört elle sarılmadan önce, Ahmed Hulûsi’yi bir kez daha okumakta yarar var.

BİLİM DERGİSİ Ocak 1994 sayısı, sayfa 12’de:

Dağınık İşlevler

Beyinde entegrasyonu sağlayan beyin üstü bir yapı mı var?

Modern nöroloji bilimlerinde tanımlanan hâliyle beyin, hastaneye benzer. Örneğin beynin dil ile ilgili bölümünde, bazı nöronlar(sinir hücreleri), yalnızca özel isimleri, bazı nöronlar ise yalnızca düzensiz fiilleri kavramaya yönelik çalışırlar. Görme ile ilgili bölümünde, sinir hücrelerinin bir bölümü turuncu kırmızı renklere , bir bölümü güçlü kontrastlı diyagonal çizgileri , bir kısmı ise soldan sağa hızlı haraketlere yönelik çalışırlar. Şimdi sorulması gereken soru, beynin değişik bölgelerinin sahip olduğu bu son derece özelleşmiş işlevlerin nasıl yeniden bir araya getirilerek, düşünce ve algılamanın bileşimi olan aklı oluşturduğudur.

Bağlantı problemi (Binding problem) olarak da bilinen bu bulmaca, yapılan deneylerin, beynin daha da özelleşmiş bölümlerini ortaya çıkarmasıyla daha da zorlaşmış bulunuyor.

Bazı kuramcılar algılamanın değişik öğelerinin “birleştirici bölgeler” (convergent zones) adı verilen yerlerde bir araya geldiği düşüncesini ortaya attılar. Bu bölgelerin en belirgin (short-term) ya da “çalışan“ (working) bellek alanlarıdır. Birinde elektrotlarla monitorize edilen maymunların, diğerinde ise PET (positron emission tomography) ile taranan insanların deneklik etmiş olduğu , 1993 yılında yapılan iki deneyde, ”çalışan bellek” te oldukça özelleşmiş bölgeler bulunduğu görülmüştür. Yale Üniversitesi Tıp Fakültesi’nden Fraser A.W.Wilson., Seamas P.Ö Scalaidhe ve Patricia S. Goldman-Rakic tarafından yapılan deneylerde görevliler, maymunları “çalışan belleğin” kullanılmasını gerektiren iki işi başarmaları için eğitiyorlar. Bu işlerden biri maymunların gözlerini bir ekranın başka bir yerinde yanıp sönen bir kare de, maymunun görüş alanı içinde yer alıyor. Karenin kaybolmasından birkaç saniye sonra maymun bakışlarını karenin bulunmuş olduğu noktaya yönlendiriyor.

Diğer iş, görüntünün konumundan çok niteliği ile ilgili bilginin akılda tutulmasını gerektiriyor. Araştırmacılar ekran merkezinde yanıp sönen bir görüntü oluşturuyorlar. Her maymun, görüntü kayboluncaya kadar beklemek ve gözlenen şekle bağlı olarak gözlerini sağa ya da sola çevirmek için eğitiliyor. Elektrotlarla, maymun beyninin pre-frortal konteks sinir hücreleri ekranda görülüyor. Pre-frontal korteks adlı bölgesindeki nöronların aktiviteleri, elektrotlarla ekrana yansıtılıyor.

Her testte sadece bir nöron grubu harekete geçiyor. Konumla ilgili “nerede” testi, prefrontal korteksin bir bölgesindeki nöronları aktive ederken, şeklin içeriği ile ilgili olan “ne” testi diğerine komşu ama ayrı bir bölgedeki nöronları harekete geçiriyor. Goldman-Rakic, pre-frontal korteksin şimdiye değin hep bilginin yönlendirildiği ve planlama, düşünme, anlama ve istem için sentez edildiği yer olarak düşünüldüğünü belirterek , bu alanın en azından duyusal ve motor bölgeler kadar bölümlenmiş olduğunu gösterdiklerini söylüyor.

Geçen yıl içinde Washington Üniversitesi’ndeki araştırmacılar tarafından ortaya koyulan tamamlayıcı bulgular, insanlar üzerinde PET ile yapılan çalışmalardan kaynaklanıyor. Deneyde gönüllülere, isimler içeren bir liste veriliyor ve kendilerinden bu isimleri yüksek sesle okumaları ve her isimle ilişkili bir yüklem söylemeleri isteniyor. Örneğin, “köpek” sözcüğü okununca “havlamak” gibi bir yüklem söylenmesi gerekiyor.

Bu deneyde pre-frontal ve cingulate korteks de dahil olmak üzere, beynin pek çok farklı bölgesindeki nöron aktivitesinde artış gözleniyor. Fakat aynı isimleri içeren listenin sürekli olarak tekrarlanması nöron aktivitesinin değişik bölgelere kaymasına yol açıyor. Gönüllülere yeni bir isim listesi verildiğinde ise, nöron aktivitesinin arttığı ve ilk bölgelere döndüğü görülüyor.

Bu deney, beynin bir bölgesinin sözcük türetmeyi gerektiren kısa süreli bellek görevi gördüğünü ama iş otomatikleştikten sonra beynin başka bir bölümünün bu görevi devraldığını gösteriyor. Diğer bir deyişle, bellek, yalnızca içeriğine göre değil; aynı zamanda işlevine göre bu bölümlere ayrılıyor. Washington Üniversitesi’nden Steven E.Petersen, bu sonuçları Goldman-Rakic’in düşünceleriyle uyum içerisinde olduğunu söylüyor.

Peki nasıl oluyor da beyindeki bu özelleşmiş alanlar birbirleriyle büyük bir uyum içerisinde çalışabiliyorlar? Aktiviteler tek bir merkezden mi, yoksa beyne yayılmış olan bir çeşit entegrasyon ağı tarafından mı koordine ediliyor? Petersen ; algılama, bellek ve istemin entegre edildiği bir tek lokalize alan ya da lokalize olmuş birkaç alan bulunduğu düşüncesini savunuyor. Goldman-Rakic’in görüşleri ise, farklı fakat eşdeğer bölgelerin birbirleri ile bağlantı ve ilişki içerisinde bulunduğu, hiyerarşik olmayan bir modele daha yakın. San Diego’daki California Üniversitesi’nde bellekle ilgili araştırmalar yapan Larry R.Squire, ”bağlantı problemi”nin çözümünün uzun yıllar alabileceğini, bağlantı mekanizmasının ne olduğu konusunda gerçek bir ipucunun bulunmadığını düşünüyor. Ama öte yandan hızla gelişen teknolojinin son ürünlerinden biri olan mikroelektrotlar, vücuda zarar vermeyen görürtüleme teknikleri (örneğin PET ve Magnetik Rezonans ile Görüntüleme gibi) ve bilgisayarlar sayesinde bu sorunların yakın bir gelecekte yanıtlanacağından ve deneysel bilgilerle yeni modeller oluşturulabileceğinden umutlu Squire’ın da dediği gibi “Bu teknolojik destek olmadan artık hiç bir şey yapılamaz.”

John Horgan

Kısa ömürlü radyoaktif maddelerin kan dolaşımına verilmesiyle nöron aktivitesinin dolaylı olarak ölçülmesi.

Yukarıdaki yazı, SCIENTIFIC AMERICAN Dergisi’nin Ocak 94 sayısının tercümesidir.

Normalde çok küçük bir yüzde ile çalışıp geri kalan miktarı kullanılmaz bir halde bekleyen beynin, bu boş duran kapasitesinin devreye sokulması yolu, ZİKİR’den geçer.

ZİKİR ile beynin belli bir bölgesindeki hücre grupları arasında üretilen bioelektrik enerji, zikrin devamı hâlinde bu bölgeden taşarak, görevsiz bekleyen yan hücrelere yayılır ve onları da mevcut kapasiteye ilâve ederek devreye sokar.

ZİKİR, konusu ne ise, o anlamda bir frekans yayarak bu hücreleri devreye alan beyinde, elbette ki o istikamette de faaliyet gelişir.

Bu tekrara daha uzun bir süre devam ettiğimizde ise, devreye giren yeni hücre grupları dolayısıyla, beyninizde yeni mânâlar oluşmaya başlıyor. Tekrarladığınız kelimelerin işaret ettiği mânâ istikametinde yeni anlamlar beyninizde açığa çıkmaya başlıyor ve siz:

«Ben zikre başladıktan sonra kafam değişmeye başladı, huylarım değişmeye başladı. bir takım şeyleri daha iyi anlamaya başladım!» gibisinden şeyler söylemek durumunda kalıyorsunuz!..

Ayrıca bu tekrarlardan oluşan hem mânâ, hem de enerji, dalga bedeninize yüklendiği için, fizik beden ötesi yaşamınız daha farklı bir düzeye erişiyor!..

"DÜNYADA A'MÂ OLAN ÂHİRETTE DE A'MÂDIR!." (İsra: 7

Âyeti kerîmesinde işaret edilen gerçek, anladığımız kadarıyla bu noktayı bize farkettirmeye çalışmaktadır.

v

BEYİN KAPASİTESİNİN

ÖLÜMDEN SONRAKİ YAŞAMDA ÖNEMİ NEDİR?

Beynin biliyorsunuz ki, yüzde üç-beş gibi çok sınırlı bir bölümünü kullanabiliyoruz..

Şimdi buraya dikkat;

RUHA, yâni dalgasal beyne, biyolojik beynin sadece çalışan bölümü yüklenir!. Yâni, çalışan kadarı, kendi kopyası veya ikizi olan dalgasal beyni üretir!. Ve dolayısıyla da kişinin ruh gücü ve ilmi, sadece beyninin çalışan bölümü kadar gerçekleşir..

Zîra dalgasal beden ve dolayısıyla ışınsal beyin, biyolojik beyinden ayrıldıktan sonra, bir daha gelişme şansına sahip değildir!.. Bu yüzden de ruh kuvvetin, kapasiten, ölmeden önceki son ulaştığın beyin kapasiten olarak sâbitlenir!..

Eğer beynini geliştirebildiysen, ruhunu güçlendirdin demektir.

Biz, beynimizi ne derecede güçlendirebilirsek, o derecede belli güçlerin bizde ortaya çıkması söz konusu!

Kişi beyin kapasitesinin getirisini yaşar... Mevcut kapasiteyi arttırmadıkça, bulunduğu hâlin dışında bir şey yaşayabileceğini sanmıyorum...

Beyin son sentezini açığa çıkarıyor; biz de o senteze uygulamamızla katkıda bulunuyoruz...

Beyin kullanılır kapasitesinin istenen istikamette geliştirilmesinin bildiğim kadarıyla tek yolu budur.(*) Bunu değerlendiren sonucunu alır, değerlendirmeyen de YAYA KALIR!.

Önce, “Allah İsmiyle İşaret Edilen”; kâinat içre kâinatlar yaratanı anlayabilmem için, beyin kapasitemi bilgilerim doğrultusunda, gereken çalışmaları ortaya koyarak genişletmem gerek; ki, önce “ALLAH Adıyla İşaret Edilen”in ne olduğunu farkedeyim...

Sonra da buna dayanarak “ALLAH RASÛLLÜĞÜ”nün ne olduğunu farkedeyim...

Sonra da “Allah ahlâkı’yla ahlâklanmış” olarak SİSTEMİ ve SİSTEM İÇİNDEKİLERİ değerlendirmeye başlayayım!.

Gerek DUA ve gerekse ZİKİR, insan beynindeki kullanılır kapasitenin artarak, kendisindeki Allah tarafından bahşedilmiş olan özellik ve kuvvetlerin açığa çıkması için yapılan çalışmalardır!.. Kişi, aynı zamanda, bu çalışmalar ile ölümötesi bedenini de inşâ etmektedir..

(*) Zikir

BEYİN ENERİJİSİNİ NASIL İSRAF EDİYORUZ?

«Çok yemek israftır»

Buyruğuna gelince... Buradaki “israf”, sanıldığı gibi fazladan yenen nesne yönünden olmayıp; yiyen yönündendir!..

Çünkü beynin belli bir enerji ihtiyacı vardır, diğer organların belirli bir enerji ihtiyacı vardır. Fazlası hiç bir işe yaramaz!.. Üstelik bu fazlalığın tüketilmesi için de gene beyin enerjisi boşa harcanacaktır. Ayrıca bunların bedende birikimi, beyin enerjisini israf yönünden ekstra bir «delik» meydana getirecektir.

Fazla kilolu kişinin kendi beynine verdiği zararı kolay kolay başkası veremez!..

Oruçlu iken yapılan zikrin, normal şartlarda yapılana göre getirdiği enerji o kadar fazladır ki, bu yüzden oruç Allah Rasûlü tarafından çok çok övülmüş ve genellikle de kendisi tarafından sık sık tutulmuştur.

“Kiloların fazlasının beyne verdiği zarar” deyince hemen burada akla içki ve sigara da geliyor.

v

SİGARA VE İÇKİ, BEYNİ VE

DOLAYISIYLA ÂHİRET YAŞAMINI NASIL ETKİLİYOR?

İçki ve sigara hakkında da bir kaç hususu açıklamaya çalışalım:

”İnsanın ölümötesi ebedî hayattaki mertebesi, derecesi; şu andaki, dünyadaki beyin kapasitesine bağlıdır” dedik.

Ne kadar yüksek kapasitede beyin hücrelerini çalıştırır, ne kadar bu yolla «ruhuna» yâni «dalga bedenine» enerji ve ilim depo ederse, ölümötesi yaşamda sermayesi o kadardır, dedik.

Peki... İçki ve sigara beyinde ne tesir oluşturuyor?..

Beyin hücrelerini uyuşturuyor!..

Beyin hücreleri arasındaki bağlantıları (snapsları) tıkıyor!.. Bunlar arasındaki bioelektrik akışını engelliyor!..

Neticede siz, kendi elinizle, hapsolduğunuz hücreden çıkmak için verilmiş olan anahtarın dişlerini günden güne mahvederek, kendi kendinize en büyük kötülüğü yapmış oluyorsunuz.

Tam bir noktaya geliyorsunuz, işin püf noktasını kavramak ve ona göre kendinize yön vermek durumundasınız. Pat diyor kafanız duruyor!.. Ne yapsanız boş!.. Çünki o olayı çözümlemek için beyninizin ilgili hücrelerini devreye sokacak snapslar içtiğiniz sigaranın içindeki bir takım maddeler yüzünden tıkanmış!..

Ya da o hücreler aldığınız alkol dolayısıyla iş göremez hâle gelmiş!.. Üstelik beyin hücreleri yenilenmez de!..

Çok kısa süreli zevkler için, milyarlarca sene sürecek yaşantınızın sermayesi olan beyninizi harcayıp durmak!..

Eline geçen bir torba altını, çıkardığı ses hoşuna gittiği için denize atan kişi gibi yaşamak!..

Şayet akıllılık bu ise buyurun devam edin!.. Ama unutmayın ki, bunun zararını gelecekte asla telâfi edemiyeceğiniz bir biçimde çekeceksiniz!..

İman konusunun neresindeyiz? Bunu düşündünüz mü hiç?

Vicdanımızın bize, “sen imanlısın” demesi önemli mi?...

Yoksa, amelimiz mi imanımızın göstergesi?...

Mesela, sigara içen biri, sigaranın beynine ve dolayısıyla âhiretine zarar vermekte ve kendine zulmetmekte olduğuna imanlı mıdır?

İmandan AMAÇ, İMANIN GEREĞİ OLAN AMEL MİDİR?

İmanın gereği olan amel yoksa, iman mevcut olabilir mi?

Sigara için biri, “ben sigaranın zararlarına iman ediyorum” dese dahi, böyle bir imanı var mıdır?

O zarara iman etmiş biri sigaraya devam edebilir mi?

Ediyorsa, o konuda imanı hâlâ var olabilir mi?...

Her konuda gerçekçi olalım ve ne karşımızdakini, ne de kendimizi aldatmayalım!...

“İman ehlinden, mümine bilerek zarar gelmez”

diyor Hz.Rasûl!.

Eğer çevremize veya kendimize bilerek zarar veriyorsak, bu durumda ne kadar imanlı olabiliriz?

Anlayışı kıtlara kapı açıyorum:

Buhari 2144 nolu hadise göre zinada en hafif günahlardandır; iki kişi arasında kalması ve beyne direkt zararı olmaması yönünden!...

Ama sigara kisinin hem kendisine hem de çevresine bilerek zulmetmesidir ki, bu zinadan çok daha büyük günahtır!...

Bir günahın büyüklüğü kişinin âhiretine verdiği zararla ölçülür...

Kimsenin ne kendi beynine ne de baskasının beynine zarar verme hakkı yoktur... Meselâ sigaranın zararına iman diye bir konu sözkonusu olamaz!... Çünkü artık o, iman boyutunu asmıs, ikan noktasına ulaşmıştır!... Çünkü bu zarar bilimsel olarak, madden tesbit edilmiştir!..

Öyleyse, ister sigara yollu, ister başka fiillerle kendisine veya çevresine bilerek zarar veren kişinin imanından ne kadar sözedilebilir?

Allah, bizi çevremize ve kendimize(kendisine) yararlı olalım diye mi yarattı; yoksa kendimize ve çevremize zarar verelim diye mi yarattı?

İman, bizi çevremize yararlı ameller konusunda yönlendirmiyorsa, o iman ne kadardır bizde?

v

BİLİNÇ

“Allah, bölünmez-parçalanmaz-cüzlere ayrılmaz bir sonsuzdur; bir kuvvet ve kudret!.

Bunun gibi; cüzlere ayrılmaz-parçalanmaz-sonsuz bir ilim, bilinç!..

Dolayısıyla bu varlıkta, bu kâinatta, bu dünyada bütün bu insanlarda, bütün mahlùkat içinde yaygın olan orijinal Allah’ın ilmi mevcut!

Allah’ın ilmi bir varlıkta açığa çıktığı zaman biz ona “BİLİNÇ” diyoruz.

“Bilinç”; genetik veriler, astrolojik veriler tabanında gelişen çevresel algılamalar sentezinin oluşturduğu "ben" adını verdiğimiz şeydir .

v

BİLİNCİN ORİJİNİ NEDİR?

Varlığın aslı ve orijini enerji yapıya indiği zaman , “melekî güç”tür ve bu meleki güç şuurlu bir yapıdır.

Nasıl şuurlu?

Esasen yaşamda varolan her şey, “CAN”lılığını ve “BİLİNCİNİ” “MELEK”lerden alır..

Kâinatta yaygın ve de evrenin hammaddesi varlıklar da, “MELEK”ler…

Bu yüzdendir ki, insan ve cin ve hayvan denilen tüm varlıkların orijini tümüyle meleklerdir..

Cüz`i mânâda, zerresel mânâda, senin şu vücudun, trilyonlar kere trilyonlarca meleklerden meydana geldiği gibi, çeşitli katmanların yoğunlaşması ile meydana gelen ayrı melekler vardır. Bunu şöyle izah edelim:

Sizin vücudunuz, sayısız hücrelerden meydana gelmiştir... Bu hücreler değişik terkipler şeklinde bileşimler meydana getirerek, bir karaciğeri, bir kalbi, bir mideyi, bir beyni meydana getirmiştir. Karaciğerin görevi ayrıdır, karaciğerin kendine has bir bilinci vardır. O bilincin meydana getirdiği karaciğerin bir çalışma sistemi vardır. Kalp böyle, beyin böyle, mide böyle... Her bir organın kendine has bir bilinci vardır...

Meleklerin varlığı da “nur”dur ; dolayısıyla, meleklerden meydana gelmemiş hiç bir şey yoktur!

“Bilgisayar” kelimesiyle işaret ettiğimiz yapının varlığındaki atomlar ve ışık kuantları, nasıl bir boyutsal derinlik ve öze işaret ediyorsa; “insan” veya “hayvan” veya “cin” dendiğinde de, onların alt yapısını oluşturan öze, cevhere, alt yapıya “MELEK” denir..

Atomaltı ve atomüstü boyutun kendine özgü canlı-şuurlu varlıklarından oluşan sistemik, galaktik, ve galaksiler bileşiği “CANLI BİLİNÇ SAHİBİ” özgün varlıklar da sözkonusudur ki, bunların da dini terminolojideki adı “MELEK”lerdir!..

Melekler, nur yapılıdır. Bunu bugünkü dille ifade etmek gerekirse, “enerji kökenlidir” diyebiliriz.

“Herşey enerjiden meydana gelmiştir” dendiği zaman, burada bahsedilen enerjidir!

Enerji ,”ALLAH”ın “kudret” vasfının kuvveden fiile çıkması hâlindeki adıdır.Yani “Nur”dur.

”Nur” diye bahsedilen şey, “salt enerji”dir. Bu bilinçli enerji(kudret) - “kozmik bilinç” evrende var olan herşeyi kendisinden meydana getirmiştir.

“Foton” adını verdiğimiz ışıklı zerreciklerin belirli bir oranda ve düzende bileşimi, bu madde ötesi boyutta (âlemde), “İNSAN”, “CİN” dediğimiz varlıkların asıl yapısını meydana getirirken; bu bileşimin belirli ölçülerde “yoğunlaşması” da, saydığımız yaratıkların katlarını veya başka bir tâbirle büründükleri nesneleri meydana getirmektedir, insanın ve cinnin perisperisi gibi; keza bu bileşimin, öyle bir özelliği daha mevcut bulunmaktadır ki, o da kısmî “bilinç” sahibi olarak nitelendirdiğimiz fotonların, bu yapıdaki bileşiminin en bâriz şekilde “insan”da gördüğümüz ve bildiğimiz mânâdaki “BİLİNÇ”i meydana getirmesidir.

v

EVRENDE BİLİNÇSİZ “ŞEY” VAR MI?

Bütün mahlùkattaki bilinç, hakikati itibariyle Allah’ın “İlim sıfatı”nın zuhùrudur! Bundan başka bir şey değil...

Peki, bütün varlıkta bölünmez-parçalanmaz bilinç olduğuna göre cansız ve bilinçsiz bir şey mevcut mu acaba?

Olamaz, mümkün değil!..

Bir nebat görüyorsun, bir çiçek görüyorsun...Eline bir makas ve bıçağı alıp o bitkiyi kesmek için yerinden kalkarken o bitkide, o saksıda feryatlar çıkartıyor! ”Beni kesmeğe geliyor, imdat!”diyor.

Dediğim, hikâye değil.. İlmen tesbit edilmiş bir olay...

Alıcılar koyuyorlar, elektrotlar bağlıyorlar...adam daha bıçakla girerken yaprak feryat etmeğe başlıyor.. Adam sadece düşünüyor; şu yaprağı keseyim diye...Yaprak orada feryat ediyor.

Yaprak da bu şuur var da, yaprak dediğimiz nesne, atomlardan ibaret değil mi?

Atomlardan oluşan bu bedende bu şuur oluyor da o yaprakta-çiçekte veya ağaçta niye olmasın?...

Nasıl olmaz ki?. Hele hele o “Beytullah” dediğimiz; “taş” diye görüp isimlendirdiğimiz o bina, atomlardan meydana gelmemiş mi?

O “Beytullah” dediğimiz binanın dahi kendine mahsus bir bilinci-benliği yok mu?

“Ben algılayamıyorum, yok!” diyorsan, öyle olsun!..

Şimdi biz göz boyutunda baktığımız zaman gözün gördüğü hayvanları, bitkileri, insanları görüyoruz ama “Evliyaullah” dediğimiz “bize göre “perdesi kalkmış” dediğimiz, aslında beyni çok yüksek frekanslı dalgaları alıp değerlendirebilen birimlerdir

“VELİ” adını verdiğimiz beyin kapasitesi gelişmiş dolayısıyla çok yüksek frekanslı dalgaları ve o dalgalardaki mânâları alıp değerlendiren zâtlar anlatıyorlar ki ;

“Biz Kâbe’ye gittik, Harem-i Şerif’e gittik , sohbet ettik”!..

Gider !...

Ha oturmuş benimle sohbet etmiş, ha .........

O atomik bir yapı, ben bir atomik yapı.. ama onda başka bir şuur var , burada başka şuur var.

Bu da dalgalardan oluşmuş bir yapı, bu da dalgalardan oluşmuş bir yapı.

Eski şartlanmaların tesiri altında kalana göre hava, boşluktur!..

Bu ev, doluluktur...Bu ev de atomlardan oluşmuş bir kitle..

“EV” dediğinde atomlardan oluşmuş bir kitle. Yalnız buraya demir, çinko karışmış. Burası da azot, oksijen ve hidrojen vs . karışmış...kökeni aynı!.

v

MADDENİN İNCELİKLİ YAPISI OLARAK BİLİNÇ

Kuantum fizikçilerinin, maddenin derinliklerini inceledikçe buldukları, iletişim örneklerine ilâve olarak, Bohm`un holografik evreni, birçok bulmacayı çözmektedir. Bunlardan biri de, atoaltı parçacıklarında görülen "BİLİNÇ" etkisidir.

Bohm, daha öncede belirttiğimiz gibi, “parçacıkların, incelemedikçe mevcut olmadıkları” tezine karşıdır. Fakat prensipte, fizik ve bilinç bir arada incelenebilir.

Fizikçilerin çoğu gerçeği parçalamaya uğraşarak, yani bilinci ve atomaltı parçacıkları ayrı ayrı inceleyerek yanlış yapmaktadırlar.

Bilinç, her maddede derece derece, gizli ve açık olarak mevcuttur. Bu plâzmanın, neden canlı özellikleri gösterdiğinin de açıklamasıdır.

Düşünülen şeyi eyleme geçirmek, aklın en önemli özelliklerindendir. Böyle birşeyi elektronda da görmekteyiz.

Bu nedenle evrende, canlı-cansız ayırımı anlamsızdır. Hareketli ve hareketsiz maddeler ayrılamayacak kadar iç içedir ve yaşam da evrenin bütünlüğü içinde sarmalanmıştır.

Bilincin, yaşamın ve gerçekte herşeyin evrenin dokusunu oluşturması, şaşırtıcı sonuçlar verir.

Hologramın bir parçasının, tümün özelliklerini içermesi gibi; eğer ulaşmasını bilirsek, baş parmağımızın ucunda, Andromeda galaksisini bulabiliriz!... Kleopatra ile Sezar'ın buluşmasını da!.

Prensipte, geçmiş ve gelecek, uzay ve zamanın, küçük bir kıvrımında yer almaktadır. Aynı şekilde, vücudumuzdaki her hücre, tüm kozmosu içerir. Her yağmur damlası ve her yaprak da!..

Eğer evrenimiz, derinlerdeki bir gizli iradenin soluk gölgesi ise, gerçeğin atkı ve çözgüleri içinde başka neler gizlidir?

Bu günkü fizik anlayışımıza göre, evrenin her bölgesi, değişik dalga boylarının meydana getirdiği, farklı boyutlarda oluşmuştur. Her dalganın da bir enerjisi vardır.

Fizikçiler, bir dalganın sahip olacağı minumum enerjiyi hesapladıklarında, "uzaydaki, bir cm3`lük boşluk, evrendeki bilinen tüm maddenin enerjisinden daha çok enerjiye sahiptir" sonucuna varmışlardır.

Bazı fizikçilerin, bu hesapta bir yanlışlık olması gerektiği savına karşın; Bohm, bunun, gizli iradenin çok büyük ve saklı doğası hakkında küçük bir fikir verdiğini söyler. Bu fizikçileri de, okyanusta, yüzdüğü denizin farkında olmadan, içindeki maddelerle ilgilenen balıklara benzetir.

Bohm, bu sonsuz enerji denizindeki, uzay-madde ilişkisini şu benzetme ile anlatır:

Mutlak sıfır derecesinde soğutumuş bir, kristal elektronlarının hiç dağılmadan içinden geçmesine izin verir. Isı biraz arttırılırsa, kristaldeki çeşitli çatlaklar, elektron dağılımına neden olur.

Burada eğer elektron gözüyle bakarsak, bu çatlaklar, sonsuzluk denizinde yüzen maddeler olarak görünür. Oysa her ikisi de aynı yapının "DERİNDEKİ KRİSTALİN" farklı görüntüleridir.

Bohm, aynı şeyin bizim, mevcut boyutumuzda da geçerli olduğunu söyler... Yani, uzay boş değil, doludur!. Ve biz dahil, tüm mevcudatın mekânıdır!.

Görünen muazzam, maddesel yapısına rağmen evren, kendi kendine mevcut değildir!... Ancak, çok uzak ve güçlü bir vasînin üvey evlâdıdır!... Daha da kötüsü, bu vasînin önemli bir uğraşı da değil, geçici bir gölgesidir.

Sonsuz enerji denizi, gizli iradenin tek yönü değildir. Çünkü, gizli irade, atomaltı parçalardan, maddenin her şekline, enerjiye, hayata ve bilince, kuantlardan kişinin beynine kadar herşeyin aslıdır.

Bohm'a göre bu, herşeyin sonu da değildir, belki de gerisinde hayâl bile edemeyeceğimiz başka düzenleyici katlar vardır. Yani varoluşun sonsuz basamakları...

Fizikçiler, uzayın, ışık ve birbirini kesen, içiçe geçen bir sürü elektromenyetik dalgalarla dolu olduğunu kabul etmektedirler. Daha öncede gördüğümüz gibi parçacıklar, aynı zamanda dalgalardır.

Bu da gördüğümüz her fiziki objenin ve herşeyin gerçekte girişim örnekleri olduğunu ispatlamaktadır. Bir gerçek ki, bu ifadeler tartışmasız holografik yapıyı anlatmaktadır.

Bir başka tespit de 1982 de fizikçi Alain Aspect tarafından yapılan deney sonucu elde edildi. Kalsiyum atomları lazerle ısıtılarak ikiz fotonlar elde edildi ve bu fotonların 6.5 metrelik bir boru içinde zıt yöne doğru hareket etmeleri ve özel filitrelerden geçerek iki polarizasyon analizörüne yönlendirilmesi sağlandı. Her filitrenin, bir analizörden diğerine yön değiştirtmesi, saniyenin on milyonda biri kadar süre aldı. Işığın, iki foton dizisini ayıran 13m'lik boruyu geçmesi ise, saniyenin 30 milyonda biri kadar süre aldı. Buradan da fotonların, bilinen herhangi bir fiziksel yöntemle haberleşemeyeceği anlaşıldı.

Aspect, kuantum teorisinin de önerdiği gibi, her fotonun ikiziyle aynı polarizasyon açısını bildiğini buldu. Buradan çıkan iki sonuçtan biri Einstein'ın aksine, ışık hızından daha hızlı bir sürat olabileceği idi ki bunu kabul etmek zordu. İkincisi ise, yersiz olarak iki fotonun iletişimde bulunduğu idi.

İngliz fizikçi Paul Davis'e göre parçacıklar devamlı olarak birbirlerine geçme ve ayrılma durumlarında olduklarına göre, kuantum teorisinin yersizlik görüşü, doğanın genel özelliği idi. Bu bilgiler de Bohm'a büyük destek sağladı.

v

“İNSAN BİLİNCİ” NASIL MEYDANA GELİR?

İnsan bedeni, milyarlarca hücreden oluşmuş.

O bütün hücreler, bütün olarak bir kişisel ruh, kişisel yapı, düşünce getiriyor ve bundan da senin şuurun meydana geliyor.

İnsan bedeninde nasıl bir karaciğer, canlı ve bilinçli olarak yapısının özelliklerini ve gereğini ortaya koyuyorsa; ve öte yandan bedeninin diğer organlarıyla da birleşerek, beden dediğimiz üst yapıyı oluşturuyorsa; ve bu bedenden de bedenüstü bir varlık olan “İNSAN ŞUURU-BİLİNCİ” meydana gelir.

v

BİLİNÇ NEREDE OLUŞUR?

Şuur, akseden bir şuur... Yani mutlak Aklı Evvel’den beyne yansıyıp ruhta oluşan bir şuur!

”Ruh”un olmasa, Ziya diye bir şey olmayacak ve Ziya’nın şuuru da varolmayacak!

v

BİLİNÇ İÇİN ÖLÜM VAR MI?!

Beyin; bilincin oluşturucusu, aracıdır... Ancak, sadece aracı olmayıp, inşâ ettiği yeni bedene kendindeki özellikleri yükleyicidir de!. Sahip olduğu özellikleri ona kazandırandır..

Esasen “BİLİNÇ”, hem dalga bedenden ayrı, hem de aynıdır!..

Eğer, dalga beden olmasaydı beyin bu özellikleri meydana getirmesine rağmen, bu “kişisel bilinç”, ölüm denen beynin durmasıyla birlikte son bulacaktı ki; artık bu durumda ölümötesi yaşamdan söz edilemezdi...

Ne var ki, beynin “RUH” adı verilen “hologramik dalga bedeni” üretmesi ve kendisindeki tüm verileri bu bedene yüklemesi, “İNSAN bilincini” ölümsüzleştirmiştir

Beden boyutu da ebedîdir; biyolojik-ruhsal-nursal beden şeklinde; bunun yanısıra şuur boyutunda kişinin şuurunun erdiği idrâktaki düşünsel boyut da ebedîdir..

Bilinç, beynin ürettiği mikro dalga bedene tüm özellikleriyle yüklendiği için, nasıl bugün beyin faaliyetiyle yaşamına devam ediyorsa da, beynin durması anından itibaren de eskilerin "Ruh" adını verdiği astral bedende yaşamını sonsuza dek sürdürecektir...

Esasen, eğer aynada gördüğün varlık ise "Ben" diye kastettiğin, aynada gördüğün varlık toprak altına girip belli bir süre geçtikten sonra çürüyüp yok olduğu zaman senin "Ben" dediğin nesne de yok olup gidecektir...

Bu anlayışa göre senin "Ben" kelimesiyle kastettiğin ve "Ben" hükmünü veren bilincin de yok olup gidecek demektir, "Ben" kavramı da yok olup, kaybolup gidecek demektir. Oysa, bundan çok seneler önce Lavazzier'in koyduğu bir kural var :

"Var olan hiç bir şey yok olmaz..."

Eğer "Ben" kavramı varsa şu anda; bu, şu anda var olan "Ben" kavramı hiç bir zaman yok olmaz, yok olmayacaktır!.. Yok olmayacağına göre de demek ki, "Ben" kelimesiyle kastedilen şey, yok olacak şey değildir...

Her ne kadar neticede yok olacak olan bir nesneden yani beyinden meydana geliyor ise de, neticede "Ben" kelimesiyle kastedilen gerçek anlamıyla bilinç, hiç bir zaman "yok" olmaz...

v

BİLİNÇ, BEDENE Mİ AİTTİR?!

Bilinç, esasen bedene ait bir şey değildir!.

Beynin eseri olarak ortaya çıkan, oradaki son derece kapsamlı analiz ve sentezlerin oluşturduğu bir düşünsel yapıdır; "Nefs"e aittir!.

“KİŞİLİK ŞUURU” - “BİREYSEL BİLİNÇ”

“NEFS” kelimesiyle anlatılan ve “nefis” diye de bilinen hep bu “kişilik şuuru”dur.

Eğer, herhangi bir iç veya dış sebeple hasar görmemişse beyin, mutlaka o beyinde bir "Ben" bilinci vardır... Bu "Ben" bilinci varlığı, mevcudâtı meydana getiren "Öz" bilincin o beyinde ortaya çıkışından başka bir şey değildir...

Esas itibariyle, "Ben" kelimesinin işareti, gerçekte "Nefs-i Küll" denilen "Evrensel mutlak Ben"liğedir.

Oysa kişi, yetişme süreci içinde en başta çevresel şartlanmalar dolayısıyla bir göresel, vehmi benliğe bürünür. Ve, aynaya bakıp da gördüğü sûret olarak kendini kabul eder ve "ben" dediği zaman da aynada gördüğü sûreti kasteder... Bu, "Ben"in, en ilkel ve basit mânâdaki anlaşılma şeklidir...

Not: Bu konuda geniş bilgi için “Nefs” bölümüne bakınız.

v

“KİŞİLİK BİLİNCİ”(BİREYSEL BİLİNÇ)NİN

ORİJİNİ NEDİR?

“Bireysel bilinç”in orijinal hâli, “Nefsi Sâfiye”dir.
“Nefsi sâfiye”ye işaret edilen “Kozmik Bilinç”, şartlanmalardan, şartlanmaların oluşturduğu değer yargılarından ve değer yargılarından doğan duygulardan oluşan perdelerle ve varsayım kabulle “kendi özünden” uzak düşmüş ve nihâyet “nefsi emmâre” denilen en alt bilinç seviyesine düşer!

KİŞİLİK ŞUURU KALKAR MI?

Bireysel bilinç, şartlanmalardan kendini arındırdıktan sonra bir şuur sıçramasıyla kendini “kozmik bilinç” olarak tanıyabilir…

Eğer bir kişi, “bilinç” boyutunda kendini bulabilirse, hem kendisini “kozmik bilinç” boyutunda tanımış olur, hem de ışık hızının çok çok üzerindeki “düşünce hızına” ulaşır ki, bu boyutu yaşamanın hâlini dil ile ifade etmek âdeta imkânsızdır.

Ancak, bireysel bilinç ne kadar kendini “kozmik bilinç” olarak tanırsa tanısın, bu şekilde hissederse hissetsin, sonsuza dek “kişilik” kavramı ortadan kalkmaz!..

v

BİLİNCİ YÖNLENDİREN - ETKİLEYEN

FAKTÖRLER NELERDİR?

Bilinç; beyin veri tabanının, zihinsel faaliyetlerinin sonucunda oluşur.

Öte yandan beyin veri tabanı, genetik ve astrolojik dediğimiz etkilerle oluşur ve aldığı çeşitli tesirlerle de faaliyetini sürdürür.

Beynin sentez sonucuna “BİLİNÇ” diyoruz biz dışarıdan!.

Bunun yanı sıra, kişilerin aldığı gıdaların kimyasal değerlerinin, beynin kimyasında oluşturacağı etkiler de, gene bilinci yönlendiren, etkileyen en önemli faktörlerden bir tanesidir.

"Nefs", yani "ben"in "bilinci", tâ küçüklükten başlanarak, çeşitli şartlanmalarla ve bu şartlanmaların getirdiği değer yargılarıyla oldukça yoğun bir şekilde programlamaya tâbi tutulur...

Eğer siz, Uzak Doğu`da Çin`de, Hindistan`da dünyaya geldiyseniz, o yörenin değer yargılarıyla, şartlanmaları ile şartlanır ve çevrenize o değer yargılarına göre hüküm verirsiniz.

Günlük davranışlarınızdan tutun, toplumsal bakış açınıza, yaşamı ve olayları değerlendirmelerinize kadar her hâliniz çevrenin sizi programladığı bu şartlanmalar ile meydana gelir.

Bulunduğunuz çevre totemist ise, sizde totemist bir bilinç oluşur!.

Ateist ise, ateist bir bilinç oluşur. Bir Musevi, bir Hıristiyan veya bir Müslüman şartlanması ile yetişmişseniz, bu türden bir değer yargısına bürünür bilinciniz!...

v

ÜST BİLİNÇ-ALT BİLİNÇ

Beyin bir bütün… Ne var ki bu bütünün çalışmasını iki ana bölümde değerlendirmek zorundayız, konuya açıklık getirebilmek için.

Beyinde, farkında olduğumuz fikir faaliyetleri var; farkında olmadığımız fikir faaliyetleri var.

Bunları ikiye ayıralım ;

“Üst bilinç” diyelim; düşünerek, akıl yürüterek, mantıkla değerlendirme yaparak ele aldığımız konu hakkındaki faaliyetlere…

“Alt bilinç” diyelim, biz farkında olmadan çeşitli fikirler üreten beyindeki veri tabanımıza.

Üst bilinç , alt bilincin bunlardan elde ettiği sonuç yanı sıra, evrensel gerçekler kriterine göre belli bir sistematik içinde değerlendirme yapan akıl…

Akıl, dıştan, bizim farkında olarak ve üzerinde değerlendirme yaparak bir sonuç çıkarttığımız olayları irdeleme özelliği.

Bu özellik belli bir sistematik kullanıyorsa, buna “mantık” adını veriyoruz. Sistematik değerlendirmeden yoksun fikir zincirine ise “mantıksızlık” ismini takıyoruz.

Yaşamımızın çok önemli bir kısmı genellikle, alt bilinç yönetiminde geçip gidiyor…

Hayvanlardaki güdüsel davranış biçiminden farkımız, onlarda fikrî potansiyelin olmayışı.

Dünyanın neresinde, hangi toplum içinde varolursa olsun, tüm insanlar bu temel alt bilinç yapı ile varolurlar.

Bu alt bilinç aynı zamanda “kişinin şeytanı” diye de tanımlanır. Alt bilincin üretimi olan fikrî faaliyetin kaynağı, zekâdır.

Bunu kontrol edebilen mekânizma ise üst bilinç yani akıldır.

Alt bilinç, veri tabanı itibariyle, akıl tarafından kontrol edilemiyorsa; kişi, yaşamını mutlaka kendisini güden bu veri tabanı doğrultusunda yönlendirecektir.

Bu yüzden de Rasûller ve Nebiler genelde red görmüşlerdir!. Çünkü onlar evrensel gerçekler doğrultusunda insanları uyarmışlar; onların bu gerçeklere göre yaşamlarına yön vermelerini tavsiye etmişlerdir.

“Şeytanımı Müslüman ettim” ifadesinin anlamı, “alt bilincimi evrensel gerçekler doğrultusunda kontrol altına aldım”dır!.

Kişinin çektiği tüm mânevi azap ve ızdıraplar, pişmanlıklar hep alt bilincin dürtüsü doğrultusunda ortaya konan davranışlar sonucudur.

İmanın taklidi olmaz fakat İslam Dini’nin gereği olarak teklif edilen fiillerin takliden yapılması mümkündür.

Aklı olmayanın imanı olmaz!…

İman, üst bilincin, evrensel gerçekleri mantıksal bütünlük içinde değerlendirerek “Sistem ve Düzen”in Yaratıcısını kabullenmektir!

Rasûl, bu evrensel gerçeği özünde ve dışında fark edip; özünden gelen hakikat doğrultusunda insanları uyarandır!.

Alt bilinç tarafından üretilen fikirlerin, beyinde belirli hayâl sûretleri oluşturularak üst bilinç tarafından değerlendirildiğini; bu yüzden, insanın, varoluşundan ebede kadar, hep hayâl içinde yaşayacağı gerçeğini ise pek az insan fark etti!.

Sonuçta…

Kimi, alt bilincin çıkarları doğrultusunda yaşayıp, bazıları da buna ek olarak imanın lâfıyla kendini avutarak yaşayıp; bu dünyadan zeki bir birim olarak çekip gitti…

Kimi de, üst bilincini kullanarak “iman”ı değerlendirip, o gerçeklere göre yaşamını düzenleyerek gerekenleri yapıp dünyasını değişti.

v

ALTBİLİNCİN VERİ KAYNAKLARI NELERDİR?

Alt bilinç adını verdiğimiz, “bilinçaltı” da denilen, fikir üreten ve duyguları oluşturan veri tabanımızın kaynakları birkaçtır.

-Genetik yoldan bize intikal eden sevgi, korku, kıskançlık, doğal savunma güdüsü vs. gibi bizden öncekilerin bize gönderdiği veriler…

-Doğum anından itibaren çevrenin beyin dalgalarının beynimizde yaptığı açılımlar…

-İçinde yaşadığımız toplumun bizi şartlandırmaları…

-Okuduklarımız,seyrettiklerimiz ve iletişimde olduklarımızdan bize yansıyan ve alıp kabullendiğimiz değerler.

Ana hatları ile işte bunlar bizim beynimizin veri tabanını oluşturmakta.

Yaşamımızın çok önemli bir kısmı genellikle, alt bilinç yönetiminde geçip gidiyor…

Hayvanlardaki güdüsel davranış biçiminden farkımız, onlarda fikrî potansiyelin olmayışı.

Dünyanın neresinde, hangi toplum içinde varolursa olsun, tüm insanlar bu temel alt bilinç yapı ile varolurlar.

v

BİLİNCİN ÖRTÜLERİ NELERDİR?

Bilincin gerçek yapısını tanımasına engel olan şeyler nelerdir?.

Bilinç, üç şeyle örtülmüş vaziyettedir :

1-İzâfi, vehmi benlik duygusu...

2-Tabiat..

3-Şartlanmalar...

“Şartlanmalar” deyince, şartlanmaların oluşturduğu değer yargıları ve bu değer yargılarının meydana getirdiği duygular silsilesi, şartlanmalar kelimesinin içinde değerlendirilmelidir.

Nefsin-bilincin arınması için üç şeyden kurtulması gerekir;

1-Vehmi benlik kavramından,

2-Tabiatın kaydından,

3-Şartlanmalar, şartlanmaların oluşturduğu değer yargıları ve bu değer yargılarının getirdiği duygulardan.

v

SAFLAŞMIŞ BİLİNCE ULAŞABİLMENİN YOLU NEDİR?

Sen eğer kendini bu beden olarak kabullenirsen, bu beden olarak kabullenişinin neticesinde en iyiyi yemeyi, en iyiyi içmeyi, en iyi şekilde seks yapmayı ve bunları en çok, en güzel şekilde sürdürmeyi istersin...

Bunları her yapışının arkasından, bunu hazmeden vücudun biokimyası daha güçlü olarak seni tekrar o şekle hazırlar.

Dolayısıyla yemenin, içmenin ve seksin sonu gelmez uzun bir dönem; velev ki bünyede bir hastalık olsun. Bünyede bir hastalık olacak ki bu hastalığın getirdiği araz, hızı kessin!.

İşte, senin kendini, bu beden olarak kabullenmenin getirdiği engellemelerden en önde geleni, senin gerçek Benliğine dönük bilincini bulamaman belâsıdır.

Oysa, pasta, börek baklava gibi en güzel şeylerle karın doyurabildiğin gibi bunun çok daha azıyla da karnını doyurup, vücudun enerjisini sağlayabilirsin.İcabında bir soğan ekmek yiyen çoban, senin gibi on çeşit yemek yiyenden çok daha sağlıklı olabiliyor. Bunu görebiliyoruz. İllâ sağlıklı olabilmek için on çeşit çok güzel zevklerle yaşamak gerekli değil.

İcabında hiç seks yapmadan yaşayan insanlar da var, ister kadın ister erkek olsun!.. Bunun yanısıra bedendekl başka arzu ve isteklere kendini tâbi kılmadan yaşayan nice insanlar var.

Bunların hepsini terk et, demiyorum!.

Demek istediğim şu ;

Bunların kaydında olarak yaşama!.. Bunlar yaşamını yönetmesin!. Ki, kendini bunlardan kurtarabilesin.

Bunların her hangi birini bıraktığın veya geçici bir süre bunlardan uzaklaştığın zaman kendine hâkim olabiliyorsan; bilincinle bedenine kumanda edip onun istek ve arzularını kontrol altına alabiliyorsan, gâye hâsıl olmuş demektir.

Ondan sonraki aşama artık kendini Evrensel değerler düzeyine yükseltmektir. Evrensel değerler düzeyine yükseltmek dediğimiz şey, Saflaşmış Bilince doğru bir yolculuktur.

Bu anlattıklarımı öğrenmek, bilmek, işin ders yanı, felsefe yanıdır. Fakat hiç bir felsefeci bunları bilmekle saflaşmış bilince ulaşamaz!.

Çünkü saflaşmış Bilince ulaşabilmenin yolu, bunları bilmekten değil; bu bildiklerini bilfiîl, tatbik edip yaşamaktan geçer!.

“Ben bunları biliyorum” diyorsun!...

Güzel...

Peki bu bildiklerini tatbik edebiliyor musun?...

Belli istek ve arzuları sınırlayıp, kısıtlayıp, bu bedene hükmedip, bu bedenin tabiatına, arzularına karşı çıkabiliyor musun?... Bunları kontrol altına alabiliyor musun?...

Sen, daha bir sigaradan vaz geçemiyorsan; bedenin bir alışkanlığı olan, bedenin biokimyasına bağlı bir özellik olan sigara alışkanlığından vazgeçemiyorsan; senin, "ben bu yolda çalışma yapıyorum ve nefsi sâfiyeye doğru yaklaşıyorum, ulaşmak çalışmaları içindeyim, tasavvuftayım"!.. deyip kendini aldatmaya hakkın var mı?.

"Var" dersen, bil ki yalnızca kendini aldatıyorsun!. Bana hiçbir zararın olmaz; ama sen kendine yazık ediyorsun!.

Bu yolda hiçbir çalışma yapmıyor, mücadele etmiyorsun!... Günün, saatlerin, zamanın, bilincinin bedene tâbi olması hâliyle tükeniyor!. Oysa sen kendini arınma çalışmaları içinde sanıyorsun!

İster şartlanmalar yolunda bir takım kayıtların, bağların olsun; ister tabiat özellikleri içinde bir takım bağların, alışkanlıkların, kayıtların olsun; veya bilincinin arınmamış hâli olan, kendini bu birimsel varlık olarak hissetme ve yaşama hâlinde ol!..

Her halükârda bilincinin arınışı senin için gerçekleşmemiştir!... Ve, böyle devam ettiği sürece de, bu arınma olmadan dünyadan geçer gidersin...

Şuurundaki arınmışlıktır, ölüm ötesinde sonuçlarını yaşayacağın...

"İnsan", bir bilinç varlığın adıdır ki; bugün et-kemik bedeni kullanır; yarın, ruh bedeni; cennete girebilenler ise nur olarak yaşarlar!.

Dünya'da da yaşarken, kendini bedensiz soyut bilinç varlık olarak hissedemeyenler, daha sonraki boyutlarda bunu hissedip yaşama olanağını elde edemeyeceklerdir.

Bedenle yaşamanın hakkını vereyim diye yalnızca iş-eş-aş hakkıyla uğraşırken; bilinç varlık olmanın hakkını ihmal ederek bunu hissedemeyenler, ebeden kozmik evrensel bilinç boyutunda kendilerini tanıyamayacaklardır.

Dünyada mertebe ve kerâmet peşinde koşan bedensellikle kayıtlanmış birimler, en büyük kerâmetin evrensel kozmik bilinç boyutunda yaşamak olduğunun farkında bile değillerdir.

“ŞUURUN KAYMASI”(RUHUN KAYMASI)

Beynin istidat ve kâbiliyetine göre ortaya çıkan şuur, bilinç; beyin tarafından tüm özellikleriyle aynı anda ruha yüklenir ve bu şuur sonsuza dek yaşamına, çeşitli devreler geçirerek devam eder.

Bu sebepledir ki; şuur, ruha izâfe edilmiştir.

Şuurun kayması - ruhun kayması tâbirleri ile anlatılmaya çalışılan hâle Mevlâna Celâleddin de “gözün şaşılığı” deyimiyle işaret eder ki, bütün bunlardan idrâk ettirilmek istenilen mânâ hep aynıdır: Kesret müşahedesinden kurtulmak. Çokluk kabulünü terk!.

Eli, ayağı, başı, kulağı, gözü, ayrı ayrı müstakil canlılar olarak görme hâlinden kurtulup; tümünün içinde aynı tek kan, tek can, tek irade hükmünü icra etmektedir diyebilmek.

Bir birimde, “insan var, hayvan var, cin var, melek var bunların her biri de kendi başlarına diledikleri gibi yaşıyorlar; kâinat başıboş bırakılmış hadsiz hesapsız canlıyla dolu...” gibi bir görüş, tamamiyle o kişinin varlıkların hakikatına, aslına orijinine nüfuz edememekten doğan çokluk görüşüdür.

Ruhun yani şuurun kaymamış hâlinde iken ise;

çeşitli uzantı ve özellikleriyle tek bir bedenin varolduğunu ve bu bedenin tümüyle tek bir şuur ve iradenin hükmü altında olduğunu anlayabiliyorsak ; aynı şekilde, tüm dünyanın, güneş sisteminin, galaksinin, milyarca galaksiden oluştuğunu düşündüğümüz evrenin ve tüm boyutlarıyla ve bu boyutlara ait varlıklarıyla kâinatın gerçekte tek bir beden ve yapı olduğunu; bu yapıda TEK bir ŞUUR, TEK bir İRADE, TEK bir KUDRET'in hüküm sürmekte olduğunu müşahede ederiz.

v

BOYUTLAR

Geçmişte kullanılan klâsik anlatıma göre, Dünyanın yaşadığımız zemini üzerinden, Ay yörüngesine kadar olan sahada yedi kat yer vardır...

Ve bu anlayışa göre biz, şu anda yedi kat yerin dibinde yaşamaktayız...

Bizim üstümüzde altıncı kat yer, üstünde beşinci yer ve Ay’a kadar birinci kat yer vardır...

Esasen bu anlatım, bizim atmosfer tabakalarını tanımlamaktadır...

Atmosfer dışında birinci semâda yani gökte Ay vardır, ikinci katta Merkür, üçüncü katta Venüs, dördüncü katta Güneş, beşinci katta Mars, altıncı katta Jüpiter ve yedinci katta da Satürn ve diğerleri mevcuttur...

Bundan sonra "yıldızlar feleği" denen "galaksiler" vardır...

"KÜRSİ" ismi ile tanımlanan “Samanyolu Galaksisi”dir...

Mekân kavramı, Güneş sistemi dışında, galaksiye uzanır...

“Din”deki bunun dışında kalan tüm tanımlamalar varlıklar ise tamamiyle BOYUTSALDIR!...

Esasen bizim kullanmakta olduğumuz "KOZMİK" kelimesi dahi günümüzdeki kullanım şekliyle, “BOYUTSALLIĞI” ifade içindir... Yoksa kastımız, bu kelimenin orijinalinden gelen "Evrene ait" anlamında olarak “mekân” ifade eder bir anlam değildir...

"Kozmik ışınlar" dediğimizde de işaret etmek istediğimiz mânâ, "uzaydan gelen ışınlar" olmayıp, "uzayın boyutsal katmanlarına ait varlıkların yaydıkları dalgalar", yani "alt boyut katmanlarına ait ışınlar" anlamındadır...

Kezâ "KOZMİK VARLIKLAR" dediğimizde de anlatmak istediğimiz "varlıklar", bugün "UZAYLILAR" dedikleri ve öyle sandıkları "uzaylı varlıklar" değil; bizim boyutumuzun dışındaki boyutların katmanlarında yaşayan ve dinde “melek” diye isimlenmiş bulunan sayısını Allah'ın bildiği varlıklardır.

v

BOYUTSAL KATMANLAR

"BOYUTSAL" ne demektir? ...

Dilimiz döndüğünce izaha çalışalım:

Biz içinde yaşadığımız madde boyutunu -âlemini-; yani, sonsuzluk skalasında yer alan sayısız katmandan sadece birini, “beş duyu” diye bilinen “kesitsel algılama araçlarıyla” farketmekteyiz.

Bizim dünyamız ve güneş sistemimiz dışındaki sistemlerde yaşayan canlılar yanında, bizim bildiğimiz türler okyanustan bir damla gibidir!...

Gerçekte, bizim güneş sistemimiz dışındakilerle birlikte algılama alanımız içinde kalan tüm varlıklar, bizim bir alt veya bir “ÜST BOYUT”umuzda yaşayanlar arasında tek kelime ile bir “hiç” durumundadır...

Allah Rasûlü;

-Birinci semâ ve içindekilerin tümü, ikinci semâ içinde çöldeki bir yüzük oranındadır; ikinci semâ ve içindekilerin tümü, üçüncü semâ içinde gene çöldeki bir yüzük gibidir ve yediye kadar bu böyledir... şeklinde özetleyebileceğimiz hadisiyle, sayısız katmanlardan oluşan evren içindeki , bizim boyutumuza işaret etmek istemiştir...

Çünkü kendisi, Cebrail'in “SIKMASI” sonucu, "başka boyutları ve bu boyutların canlılarını algılayabilir" duruma gelmişti!..

Gerek bizim ve gerekse bizden evvel yaşamış bir çok “hakikat ve mârifet” müşahedesi olan zevâtın müttefik olduğu, cennetlerin galaksi içindeki yıldızlarda yeraldığı hususu, bu “boyutsallık” kavramı anlaşılmadan asla idrak edilemez...

Müşahede edilen cennetler ve canlıları bu yıldızların görülmekte olan madde yapılarında değil, boyutsal derinliklerinde mevcuttur...

Cehennem’in "GÜNEŞ" olması dahi, algılanan fizik madde boyutu itibariyle değil; şu anda yaşamakta olan geçmiş ruhların, cinlerin yaşamakta olduğu altboyut itibariyledir!...

Hadislerle sâbit olan, cehennemlik kabir ehlinin cehennemi ve zebanilerini görme olayı, dahi GÜNEŞ'in, ruh boyutundan algılanması sebebiyledir!..

Allah'ın takdiri ve lütfu ile vâkıf olduğumuz ve müşahede ettiğimiz bu gerçekleri elbette ki bizden evvel de müşahede eden sayısız zevât mevcuttu...

Ne var ki, onların yaşadıkları devirlerde bu "BOYUTSALLIK" gerçeği bilinemediği için, tespit ettikleri, hattâ iletişim kurdukları "ayrı boyut varlıklarını" bu biçimiyle anlatamıyorlar ve "mekânsallık" kavramı içinde, "sanki uzayın bir yerindekilerden sözediyorlarmış" gibi dile getiriyorlardı..

Gelişmek isteyen insan için en alt düşünce seviyesi şu olmalıdır:

"İDRÂK EDEMİYORSAN, hiç değilse İNKÂR ETME !.."

Şu anda biz nasıl aramızda dolaşan CİNLERİ, ya da şehidlerin, evliyanın ruhlarını göremiyorsak; oysa onlar bizim şu dünyamızı paylaşıyorlarsa; ve bu tespiti yapamayışımızın sebebi, onların aramızda, fakat ayrı bir boyutta oluşu ise!...

Şu anda diğer yıldızlarda mevcut olan cennetleri ve oraların kendine has canlılarını da, o yıldızların farklı boyutlarında yaşamaları sebebiyle algılayamamakta; bilgisizlik ve peşin hükümlülük yüzünden varolan gerçekleri inkâr etmekteyiz.. Kezâ Cehennem olan GÜNEŞ de böyledir!..

Şayet, evrende "boyutsal katman" olan "ÂLEMLER" kavramını biraz açıklayabildiysek, şimdi bu “boyutsallık” içinde bir "katman" olan "LEVHİ MAHFUZ" ile “MELEK”lerden biraz daha sözedelim...

"ENERJİ" kelimesiyle işaret edilen mânâyı da kapsayan salt soyut “BİLİNÇ” katmanından, bildiğimiz madde boyutuna; ve daha “ÜSTMADDE” boyutlarına kadar, her boyut, kendine has özel bir yapıya; ve o yapıdan oluşan “bilinç birimlerine” sahiptir...

Her boyutsal katmanı kuşatan, kapsayan ve kendinden meydana getiren salt soyut bilinç boyutundan. mikrokozmoza kadar varolan tüm “âlemler-katmanlar” birer “bilinçli yaşam kesitleri”dir ki; bunların her biri, kendi kesit varlıkları ile, kendilerini kapsayan bir üst boyut varlıkları tarafından algılanırlar! ..

"LEVHİ MAHFUZ", “kesreti” yani çokluk kavramlarını meydana getiren esmâ terkiplerinin “KAZA ve KADER” boyutudur!... Bilgi ve bilinç boyutudur!... ALLAH iLMİNDEKİ “HÜKÜM ve TAKDİRİN” fiiller âlemindeki görüntüsüdür... Çokluk kavramı içinde olan tüm varlıklar bu boyutun tafsiliyle meydana gelmiştir...

Burada yazılmış olan hiç bir şey asla ve kesinlikle değişmez!...

"İLLİYİN"e mensup melekler ile, bunların altındaki tüm meleklerin varoluş hükümleri ve varoluş hikmetleri; ve bize kadar olan ve daha alt boyutlardaki tüm canlıların varoluş kökenleri buraya dayanır...

Burada bizler, bilgi olarak tüm varoluş gerekçemiz ve programımızla mevcûduz... Tasarım olarak mevcûduz!...

Ve burada her şey, ezelden ebede kadar mevcut olan her şey, bilgi olarak mevcuttur!..

v

BOYUT FARKI

Boyut farkı, ilâhi olan ilmin yani Zâti olan ilmin,

a-Kendi varlığına,

b-Kendi mânâlarına,

c-Ve bu mânâların neticesinde oluşan fiillere bakışıdır!

Boyut farkı budur!..

“Zaman”, ef’al âlemi için îtibâri olarak geçerli olan bir tâbirdir... Mertebeler arasındaki olay ise zaman olayı değil boyut olayıdır!..

“Allah zâtından sıfatına , sıfatından esmâsına tenezzül etti” diye târif edilmek istenen şey, bu boyut farkıdır! Ve bu, bir “ân” olayıdır!..

v

MELEKÎ BOYUT (NUR BOYUT)

"Nur" ismiyle târif edilen kuantsal enerjiye çok yakın plândaki bir boyut!.

Ruh gözü görenler o boyutu; Nur boyutunu algılayabilenler ise, elbette ki, o boyuta dair algılamaları yapmaktadırlar.

Nur boyutunda, ruh boyutunda olduğu gibi bir sâbit beden görüntüsü, şekil yoktur!. Burası salt bilinç boyutu olup, bilinç tahayyül ettiğini canlı olarak anında yaşar!. Rüyada algılanan maddemsi yaşam duygusuyla!.

Cennetteki kişinin kudreti, kendindeki vehim kuvvesini kullanabildiği miktardadır.. Bu esasen dünyada dahi böyledir!.

Ruh boyutundaki beden görüntüsü, şekli genelde, kişinin dünyadan ayrıldığı andaki son görüntüsü üzerinedir.

Nur yapılı birimler ise bir beden veya şekille bağımlı olmayıp, dilediği beden şekline bürünebilir…

Nur boyutundaki cennette yaşayanların tümü, gerçekte nur yapılı şekilden berî bilinç varlıklardır; algılayanın veri tabanına göre görüntü verirler.

v

NÂRİ BOYUT-RUH BOYUT (IŞIN BOYUTU)

Cinlerin yaşadığı mikrodalga boyut; yâni, bizim ruhumuz gibi bir tür dalgadan oluşmuş dalgasal boyut!

Esasen âlemdeki her yapıda, ruh ve nur boyutları mevcuttur!. Meselâ Güneşin dahi ruh ve nur boyutu vardır. Gözümüzün algıladığı ise, Güneşin madde-gaz boyutudur. Bu yüzden de Güneş içinde yaşamakta olan “ruh boyutu ve nur boyutu canlıları”nı algılayamamaktayız!

Meleklerden daha üst boyutta, yani şöyle anlatıyorum...Madde boyutu var, atom boyutu var, atomaltı elektromanyetik dalgalar, kozmik ışınlar boyutu var! Bir de onun altında bir boyut var. "Nâr=ışın boyutu" tâbir edilen..

Bizim "ruhumuz" itibariyle boyutumuz, "nâr boyutu"dur. Cinler de, "nâr" diye târif edilen dalgasal yapılar boyutudur.

v

“BURAK”

Efendimiz Aleyhisselâm’ın Mekke`den Kudüs`e gittiği, "İsrâ" dediğimiz olayı gerçekleştiren araca, "Burak" tâbir ediliyor...

Bir taşıyıcı güç, bir melek!...

Efendimiz Aleyhisselâm, Mekke`den Kudüs`e "Burak" denen taşıyıcı araçla gitmiştir!...

Bir veli`de mevcut olan tayy-i mekân gücününün kat bekat üstünde bir güce sahip olan Rasûlullah Aleyhisselâm, tayy-i mekân yoluyla yani, bir velideki gibi, kendisindeki üstün ruhânî kuvveti kullanmak sûreti ile değil de, bu seyahati neden "Burak"la yaptı?...

Siz eğer, çok önemli bir misafiri ağırlayacaksanız; o size göre, çok üstün, çok değerli biri ise ne yaparsınız?. Arabanızı yollarsınız, onu evinden alıp getirirsiniz!. Bu, onun büyüklüğüne, yüceliğine, üstünlüğüne olan saygının ifadesidir.

İşte burada "Burak", Efendimiz Aleyhisselâm’ın yüceliğini ortaya koymak için sunulan bir araçtır!. Hz. Rasûlullah Aleyhisselâm, kendisinde ki kuvvetle gidebilirdi. Fakat, O`nun şerefine, O`na "Burak" denilen bu araç tahsis olunmuş!.

v

BURÇLAR

Eskilerin "BURÇ" kelimesiyle adlandırdığı takımyıldızlar yaklaşık 500-600 milyon ile milyarı geçen sayılarda biraraya gelmiş güneş benzeri yıldızlardan oluşmuştur. Ve bunlar, evrene, kendi yapılarına uygun bir biçimde çeşitli kozmik ışınlar yayarlar.

Bunların yaydıkları ışınlar ise Güneş çevresinde dönmekte olan dünyayı ve üzerindekileri, tüm sistemle birlikte sürekli bombardıman altında tutarlar.

v

BURÇLARIN ORİJİNİ NEDİR?

Burçlar, meleki varlıklardır gerçekte.

Burçlar orijini itibariyle meleki boyut olması hasebiyle, bu boyut itibariyle cennet boyutunda tesirlerini icra ederler...

v

BURÇLAR İÇİN ÖLÜM VAR MI?

Burçlar dediğimiz sistemler sürekli dönüşüm hâlindedir bedenleri itibariyle, ruhları ise esmâ kökenli meleklerdir ve onlar için ölüm kavramı geçersizdir.

v

"BURÇLAR” HAKKINDA

TASAVVUF EHLİNİN GÖRÜŞLERİ

Önce Tasavvufun en önde gelen simâlarından Muhyiddin A'râbî'nin âlemin ve burçların oluşu hakkındaki görüşlerini dinleyelim özetle; Fütuhatı Mekkîye isimli eserinden; MUHYİDDİN A'RABİ DİYOR Kİ:

«Hakk Teâlâ, kendinde bir şey yok iken, mevcûdiyet sıfatıyla sıfatlanmıştır. Diyebilirim ki, Hak Teâlâ, mevcûdiyetin ta kendisidir.

Rasûlullâh sallallâhu aleyhi ve sellem Efendimiz:

«Allah vardı ve onunla beraber hiç bir şey yoktu.»

Buyurmuşlardı.

Hak Teâlâ kendi nefsi ve hüviyeti yönünden bilinmez; bu bilinmezlik ve görünmezlik keyfiyetine de İLİM denmiştir.

Hak Teâlâ'nın evvelki şekli, buluta benzer bir duman şeklinde olmasıdır. Burada âlem, “Bâtın” hükmüyle mevcuttu. Bâtınî hükümden ise âlemin zuhûru imkânsızdır.

İşte bu ilk duman da Rahman'ın “Zâhir” adı olmuştur. Bu durumda kendi nefsini görerek ilmî ve özel bir tecelli ile ruhî şekillerden birini seçmiştir. Bundan sonra Zâtıyla nefsine bakınca nefsini sayısız sıfatlarla muttasıf olarak buldu. İşte bu buluşu meydana getiren ilk bakış, İLİM'di.

İlimde mevcût olan bu sıfatlara da makûlât dendi. Aynı zamanda «Aklı evvel» adını bu bakışı yapması hasebi ile aldı. Bu akıl, âlemlerin duman ve bulut içinde gizli olan sıfatlar olduğunu, bunun da kendi nefsi olduğunu seyreyledi. Ve bu sanki gölge olan aklın zâtından uzanan varlık, o tecellinin nûrundan oluştu.

Buna da «Levhi Mahfuz» veya «Zâti Tabiat» denildi. Bununla beraber bu boyutta bunun tümüne Hayat, İlim, İrade, Kelâm denildi.

Rükûnler boyutunda ateş-hava-su-toprak; cisimler âleminde sıcaklık, rutûbet, soğukluk, kuruluk; Canlılar düzeyinde de kan, safra, sevda, balgam denilir.

Bundan sonra «akl-ı evvel», çehresini o dumâna çevirerek, kendisinden neler kaldığını görmek istedi. Fakat bu sıfatların varlığının dışında hiçbir şey göremedi. İşte bütün âlemin sûret ve şekilleri bu zulmet ve gizlilik içinde bulunmaktadır. Hak Teâlâ’nın ARŞI da bu zulmet içindedir. Arşın etrafında da kürsü, felekler, cennetler, semâlar, rükûnler ve doğurucular vardır. Bu varlığın babası Akıldır, anası Nefs.

«Şunu da bil ki, Hak Teâlâ daha evvelce anlattığımız kürsü içinde şeffaf dairevî bir cisim yaratmıştır. Bunu da 12 eşit parçaya ayırmış ve bu parçalara BURÇLAR adını vermiştir.»

Bu burçlar toprak, su, hava, ateş gibi unsurlardan olup, tıpkı dünya ehlinin unsurlarına benzer.

Hakk Teâlâ her bir burçta cennet ehlinden bir melâikeyi orada iskân ettirir. İşte bu burçlardan cennetlerde tekevvün edecek şeyler tekevvün eder. Değişiklikler ve karışıklıkların tümü bu burçların değişmesiyle ve kurulan düzenin bozulmasıyla olur.

Gerçek olarak âlemimizin öncülüğünü bu 12 burçta bulunan 12 melâike yapmaktadır. Böylelikle bu 12 burç, âlemlerimizin gerçek olarak imamlığını yapmaktadır. Arşın esası 4 kaide üzerine oturtulduğundan, bu burçlar 12 olmasına rağmen, 4 mertebe üzerine bulunurlar.

Konaklar üçtür. Dünya, Berzah, Âhiret. Bu konaklardan her bir konağın dört menzili vardır. Bu konaklarda bunların hükmü geçer. Üç konağı dört menzile çarparsak 12 eder bu da 12 burca delâlet eder.

Şu anda bize cennet gibi gelen dünyamız, âhıret günü itibariyle ateşe döneceği için Berzahta bu dört menzilin hükmü altındadır. Cennet de bu dördün etkisindedir.

Bunlardan Koç, Aslan, Yay aynı mizaç ve mertebededir.

Boğa, Başak ve Oğlak başka mertebede ve aynı mizaçtadır.

İkizler, Terazi ve Kova başka mertebe ve aynı mizaçtadır.

Nihâyet Yengeç, Akrep ve Balık başka mertebede ve aynı mizaçtadır. Bunlar dört hâkim vali olarak bir menzilde bulunurlar.

Dünyanınki ise Yengeç burcudur.

Berzah âlemi ise Başak burcunun hüküm ve etkisi altındadır. Ayrıca bir de dünyanın ateşe dönmesi durumunda sahibi Yengeç Burcu olmaktan çıkar ve Terazi burcunun hükmüne girer. Cehennem ateşine düşenlerin azâbı sona erdiğinde ise ikizler burcu dünyayı teslim almış olur.

Cenâb-ı Hak Teâlâ oniki burcun mümessili olan her bir melâikeye otuz ilim hazinesi vermiştir. Bu burçlardaki melâikeler kâinatta lüzumlu olan şeyleri bu ilim dolabı olan burçlardan olarak indirirler ve bir sene ile yüz sene arasında dünyada bırakırlar.

Cennet ve Cehennem ehline nezaret hakkı da bu 12 burca verilmiştir. Cennetteki hükümler hep bu 12 burçtan çıkar.

Cennetlerdeki meydana getirişlerden tutun da; yemek ve içmek, nikâh ve hareket, değişiklik ve şehvet gibi şeyler hepsi o hazinelerden inen 12 burcun temsilcileri eliyle ve Allah'ın izniyle olur. Adn cenneti hariç, diğer cennetleri bu 12 burcun mümessilleri bina etmişlerdir.

İnsanın âhıret neşeti, berzah neşeti gibidir. İnsanın bâtını, kendisine göre bir hayâldir.

Mükevkep felek cennetin tabanı, atlas felekte cennetin semâsıdır. Hava, âlemin hayatıdır. Bu nemli sıcak bir havadır. Hava içindeki nisbetler ve dereceler yükseldi mi buna ateş adı verilmiş olur. Hararet ve rutubet derecesi düştüğünde ise su adını almış olur. Havadan gayrı süratle değişecek bir şey yoktur.

En azâmetli burçlar da hava tabiatlı İkizler, Terazi ve Kova burçlarıdır.

Dünya ve dünya semâsı içindeki aydan sonra ikinci semâda Merkür, üçüncü semâda Venüs, dördüncü semâda Güneş, beşinci semâda Mars, altıncı semâda Jüpiter, yedinci semâda da Satürn vardır.

Bu gezegenlerin her biri meydana geldikten sonraki zaman içinde, burçlardaki hazineler bu gezegenlere melâikeler tarafından indirildiler ve bütün bu uydulardaki rükûnlere tesir etmeye başladılar.

Zaman, tümüyle izâfî bir şey olup gerçek varlığı yoktur. Güneşin görünmesiyle gündüz ve kaybolmasıyla gece olur ki bu izâfî hükümlerden aylar, mevsimler seneler doğar.

Allah her semâyı imâr edecek ruh âlemleri ve melâikeler yaratmıştır.

İnsanlardan evvel, Allah, yeryüzünde ateşten yaratılmış olan cinleri var kılmıştı.

Dünyadan ayrıldıktan sonra, artık uyku diye bir şey yoktur. Çünkü kıyâmet günüdür.

Mükevkep felek ateşe döndüğünde, bu feleğin içi Mukaar yâni sonsuz ateş derinliği olduğundan “cehennem” adını almıştır.

Sırat ise, arzımızın üstünden mükevkep felek doğrultusunda ve belirli bir yükseklikte cennet surları dışındaki geniş ve çimenli alana doğru kurulur.

Dünyada insan bir hayâldir.

Bugün dünya evi denen bu yerler kıyâmet günü Cehennem evi hâline gelecektir."

Evet, Hazreti Muhammed Aleyhi's-selâm’ın getirdiği İslâm Dini’ni en iyi anlayanlardan biri olan Muhyiddini A'rabî'den bu konuda size naklettiğimiz cümleler şimdilik bu kadar.

İBRAHİM HAKKI ERZURUMİ DİYOR Kİ:

Zamanın Gavs-ı A'zâmı ve Kutbul Aktabı olarak bilinen büyük âlim, mütefekkir ve mutasavvıf İbrahim Hakkı Erzurumî de Burçlar ve tesirleri hakkında bakın neler demiş:

«Zuhal (Satürn) yıldızın tabiatı gayet soğuk ve kurudur. Erkek olup, gündüze nisbet edilmiştir. Nahsı ekber, denilmiştir. Buna bakmak gam ve keder getirir.

Buna karşılık Zühre (Venüs) gezegenine bakmak da surûr ve safâ getirir demişlerdir.

Zuhal yıldızına ahmaklık, cehâlet, korkaklık, cimrilik, kin, yalan, levm, tembellik ve geç anlama gibi huylar izâfe edilmiştir. Bu yıldız rahimlere vâki olan nutfelere tâli olsa, bu yıldızın tabiatı ve vasıfları, Allahû Teâlâ'nın izni ile sirâyet edip, o cibiliyetle doğumdan sonra bu vasıfların meydana çıktığı tecrübe olunmuştur.

Zuhal, Çarşamba gecesine ve Cumartesi gününe hâkim bulunmuştur.»

Bu gibi bilgileri her gezegen için anlatan İbrahim Hakkı Erzurumî bu arada çeşitli hadîslerde geçen «beşyüz yıllık yol» tâbiri için de şu izahı yapmaktadır:

«Heyeti İslam'da göklerin ve yerlerin büyüklük ve uzaklıklarını beşer yüz yıllık yol ile tarif etmekten maksad, büyüklüklerinde mübalağadan kinayedir, yoksa bu esas ölçüleri değildir.»

Bu şiirinde yıldızların olaylar üzerindeki tesirlerini şu satırlarla ifâde eder. İ. Hakkı Erzurumî:

«Ve sonra Hakkı der, ilm-i felek sırrını ayân ettim

Otuz beyt içinde Nahs ve Sa’d saatlerini beyân ettim.

İki âlemde bir bildim müessir Zât-ı Mevlâyı

Fakat sebeplere bağlanmış ednâyı hem alâyı.

Eğer bilmek dilersen olduğun saat ne saattır

Hangi yıldız hükmeder, ol dem nuhusat ya saadettir.»

Dünya üzerindeki oluşumların sebeplerinin yıldızlar olduğunu, ancak bu sebepleri meydana getirenin de Allahû Teâlâ olduğunu böylece tespit eden Erzurumî, Ayın tesirleri hakkında da özetle şunları söylemekte:

«Denizlerdeki med-cezir olaylarında ay baş müsebbibdir.

Ayın ilk onbeş gününde sıcaklık ve rutubet çok olduğundan damarlar kan ile dolup insan ve hayvan bedenleri kuvvet bulur.

Dolunaydan sonra soğuk ve kuruluğun ağır basmasıyla ihtilâtı erba bedenin derinliklerinde bulunmakla damarlarda kan azalıp, büyüme ve gelişme az olur;insan ve hayvan bedenleri zayıflar.

Arabî ayların ilk yarısında hastalanan kolay kurtulurken, ikinci yarıda hastalananlar güç sıhhat bulurlar.

Ayın ilk yarısında canlıların beyin dokuları ziyade olup, ikinci yarısında azalma olur

Mehtapda insan aya karşı uyusa veya çok otursa, bedenine gevşeklik ve tembellik gelip, baş ağrısı ve nezle olabilir.

Mehtapda hayvan eti kalsa az zamanda tadı ve kokusu değişir.

İlk yarıda balıklar su yüzüne yakın olup yağlı ve güçlü iken, ikinci yarıda dibe kaçıp güçleri ve yağları azalır.

İlk yarıda haşerat yeryüzünde daha çoğalır ve yırtıcılar canlıları yemeye daha heveskâr olur. İkinci yarıda bunun tersi olur.

Ayın ilk yarısında dikilen ağaçlar çabuk büyür ve çok gelişir; ikinci yarıda ise dikilen ağaçlar zayıf olur veya kurur.»

Ayın çeşitli burçlarda doğuşunun hangi sahalarda getireceği faydalar hakkında da özetle şunları söylemekte «MÂRİFETNAME» sahibi. Hakkı:

«Ay;

Koç burcunda doğduğunda her işe başlamayı güzel say;

Boğada olduğunda evlen, ticaret yap, bina yap;

İkizlerde doğduğunda gayrımenkul al, ilim oku;

Yengeçte iken haberleşmeye değer ver, müshil kullan, seyahate çık;

Aslanda iken ihtiyaçlarını, giderecek kişiye arzet, ziraat, tamir ve hacamat yap;

Başakta iken yeni giy, dostlarla sohbet et ve ibâdete ağırlık ver;

Terazide iken alış-veriş yap, sohbet eyle, Kur'ân dinle, devâlı nesneleri iç;

Akreb burcunda iken, temizlen, arın, yalnızlığa çekil, sükût edip iç âlemine dön;

Yay burcunda iken kan aldır, hamam ve traşı iyi say;

Oğlak burcunda iken kuyu kaz, toprakla uğraş, alış-verişi iyi say;

Kova burcuna geldiğinde vasıtalı olarak seyahate çık güzel yerleri gez;

Balık burcunda iken de deniz seyahati iyidir, ortaklık ticareti iyi olur.»

Mârifetnâme'de, Gezegenlerin tesirinin hakikatı bahsinde Beşinci nevî de özetle şöyle demektedir İbrahim Hakkı Hazretleri:

«Yıldızlar, meleklerin elinde mecbur ve muztardır. Melekler de Hak Teâlâ'nın emrinde boyun eğerler, itâat ederler. Hepsi onun iradesi ile ve kudreti ile harekette ve hareketsizliktedir.

Güneş sıcak ve kurudur. Ay soğuk ve rutûbetlidir. Yıldızlar bu keyfiyetleri ile âlemde mutasarrıftır. Müneccim -astrolog- bu sözleri ile doğruyu söylemektedir. Ancak bütün işleri, yıldızlara bağlaması doğru değildir. Yıldızlar ancak Hak Teâlâ'nın izni ile bu tasarruflara yetmişlerdir. Yıldızlar ve tabiatların tesir ve tasarrufda rolleri vardır.

Oniki burçda oniki melek vardır yedi gezegen gece gündüz o burçların kapılarında dolaşıp hizmet ederler!"

Bu konuyu daha detaylı olarak anlatan İbrahim Hakkı, konuları geniş boyutlu görmek gerektiğini de belirterek tek bir bilimle çözülemeyeceğine işaret ederek şöyle der:

«Bu hakikatı bu şekilde idrâk etmek ne tıb ilmiyle, ne Hikmeti tabiî ile ve ne de ahkâm-ı nücum-astroloji hükümleri-ile hâsıl olur. Ancak Nübüvvet ilmiyle bilinir!..»

Günün hangi saatlerinde hangi işlerin yapılmasının uygun olacağını dahi astrolojik tesirlere bağlı olarak açıklayan Erzurum'lu ibrahim Hakkı, bu konuda da şöyle der:

«Otuz beyt içinde nahs ve sa'd-menfi ve müsbet saatleri beyân ettim.

İki âlemde bir bildim müessir Zât-ı Mevlâ’yı

Fakat sebeplere bağlamış ednâyı hem â'lâyı

Eğer bilmek dilersen olduğun saat ne saattır

Hangi yıldız hükmeder ol dem nühuset ya saadettir.»

Bu arada günün hangi saatine hangi yıldızın radyasyonu güçlüdür, bunun hesabının nasıl yapılacağını öğreten beyitleri yazan Hakkı daha sonra şöyle der:

"Saat zamanlarını bir bir yedi gezegene ver gel.

Olduğun vakte hangi gezegen gelirse hâkim onu bil

Zuhaldir -satürn- nahsı ekber saati hem ağır olurmuş

Yeri yedinci felektir bina yap başlama hiç iş

Mübârek müşteridir -Jüpiter- sa'di ekber saatini hoş bil

Bey ve şira, tezvic edip her şugle ol mail.

Cihan Merihe -mars- mahkûm olduğu saat hiç iş etme

Çünkü nahs-ı esgardır kan aldır kimseye gitme.

Mübârek şems-güneş-hükmünde, taleb kıl cümle yârânı

Yeri dördüncü felektir ziyâret eyle sultanı Zühre -Venüs- sa'di esgardır o saat ictima eyle.

Sohbet ve tatlı söz et güzel ses istimâ eyle.

Nakş, et, hesab etmek olur mergub

Kamer -ay- sa'd oldu bu gökte o saatte sefer hoştur

Ticaret, şirket, haber ve mektub göndermek hoştur.

Yedi seyyare ahkâmı bu tertib üzere kanundur.

Gel ey Hakkı bil o Hak’kı, cümle hüküm O'nundur.»

Bedenin terkibi bahsinin ikinci fasıl, üçüncü nevi'nde ise Erzurum'lu İbrahim Hakkı Hazretleri şu görüşü anlatır:

«Allahû Teâlâ'nın kudreti ile, ulvî ecramın -planetlerin ve burçların- süflî cisimlerde -maddî yapılarda- çeşit çeşit tesirleri daimî olduğundan, bütün halkın şekil, hâl, ahlâk ve tavrı henüz ana rahminde nutfe iken rast gelen baht ve tali'leri tesirlerinden meydana gelmiştir.

Ana rahmine nutfe vâki olduğu saatte, baba ve ananın tâlileri hangi işte ise, o, nutfenin zâtına tesirle nakşıbend, yâni işlenmiş olur.

Meselâ saâdeti, şekâveti, anlayışlı, ahmak, bahil cömert, korkak, yiğit, sevgi, düşmanlık hırs kanâat, himmet ve alçaklık, fakirlik ve zenginlik, rahat ve rahatsızlık, yaşama ve yaşamama, ceml ve kemâl, kelâl ve melâl her ne hal üzere ise, o nutfenin zâtına tâli olur.

Çünkü o nutfe ceninin cisminin levh-i mahfûzdur. Levh-i mahfûz ise bu âlemin mazharı, aynasıdır.

O halde, saîd olan, o saadetini annesi karnında bulmuştur. Şakî olan da şekâvetini anası karnından almıştır.

Nitekim Habîb-i Ekrem (s.a.s) hazretleri şöyle buyurmuştur:

Said o kimsedir ki, annesi karnında said olmuş; şakî o kimsedir ki, annesi karnında şakî olmuştur!..

Herkesin Tâli'nin tesirini remz ve işaret ile duyurmuştur.

Halkın bütün şekil, sıfat ve mizaçları felekî vaziyetler gereğince rahîmlerde ayrı olunca, ecelî müsemmaları da mizaçlarına göre orada muhtelif takdir olunmuştur.»

Aslına sâdık kalarak günümüz Türkçesine «Mârifetnâme»yi kazandıran Bedir Kitabevi'nin basmış olduğu nüshalarda nakletmiş olduğumuz bölümleri daha detaylı olarak okuyabilir inceleyebilirsiniz. Diğer kitabevleri ise maalesef bu bahislerin önemini anlayamadıklarından, günümüzde lüzumsuz sanarak bazı bölümleri, türkçeleştirdikleri metinlere almamışlardır.

Mevzûu daha fazla uzatmamak gayesiyle, Muhteremi İmam Azîz bin Muhammed Nesefî hazretlerinin yazmış olduğu «Zübdetül Hakaik» adlı eserinden alıntılar yapmayacağım. Esasen gününün şartları içinde bu konuları açıklamaya çalışan bu değerli din âlimi «Mebde ve Meâd» adlı eserinde çok teferruatlı olarak çeşitli hususları açıklamış, burçların ve güneş sistemi içindeki yıldızların insanlar üzerindeki tesirlerini anlatmış, ölümötesine dair çeşitli hallerden sözetmiştir. Çok geniş olan bu eseri daha sonra «Zübdetül Hakaik» adlı eserinde de özetlemiştir. Arzu edenler günümüz Türkçesine çevrilmiş olan «Zübdetül Hakaik» adlı kitabı da tetkik edebilirler.

İnşâallâh Muhyiddin A'rabî Hazretlerinin «Fütûhatı Mekkiye» adlı eseri de orijinaline sâdık kalınarak Türkçe’ye kazandırılabilse, bu takdirde görülecektir ki, henüz günümüz insanınca anlaşılamamış ve idrâk edilememiş pek çok gerçek geçmişte yaşamış çok değerli âlimlerimiz tarafından tespit edilmiş, ancak günün şartları dolayısıyla ilmî olarak izah edilememiştir.

v

BURÇLARIN BEYİN ÜZERİNDEKİ

TESİRLERİ NELERDİR?

Güneş sistemindeki Plüton, Neptün, Uranüs, Satürn, Jüpiter, Mars, Dünya, Venüs, Merkür isimli planetler sürekli olarak Burçlardan gelen tesirleri alırlar ve bir tür yansıtıcı görevi görerek insan beyinlerini daimî olarak etki altında tutarlar.

Beynin bu ışınsal etkilerle belli açılımları kazanması 3 ana devrede mütalâa edilebilir;

A-Sperm - yumurta bileşiminin 120. günü.

B-Yedinci - dokuzuncu ay süreci.

C-Doğum anı.

120. GÜN OLAYI.

Beyin kişinin «Levh-i mahfûzu»dur!..

Beyin, cevherinin 120. günde almış olduğu tesirler de kişinin, kendindeki «a’yân-ı sâbitesi»!.

Cenin 120. güne ulaştığında henüz yeni oluşmaya başlayan beyin ilk kozmik ışınsal tesirleri değerlendirebilecek düzeye ulaşır. Ve bu ilk aldığı tesirle birlikte gen yapısında bir değişiklik meydana getirecek «ruhunu» oluşturacak bir biçimde hologramik dalga yaymaya başlar!..

Diğer yandan, daha önceden tüm hücreleri birarada tutan ve sinir sistemi aracılığıyla yayılan bioelektrik ise, tüm hücreleri bir tür elektromıknatıs durumuna sokmuş olduğu için, bu beynin oluşturduğu «hologramik yapılı dalga beden» yâni «RUH», bütün bedene bağlı olarak sürekli beynin yaydığı dalgalar ile gelişmeye başlar.

Beynin bu 120. günde aldığı tesir neticesinde «Ruh»unu meydana getirmesi yanısıra; ikinci olarak da bu ışınlar geliş gücü ve mâhiyeti ve açıları itibariyle, beyinde mevcut olan ikinci bir devreyi açar ise, bu defa bu beyin, yerkürenin manyetik çekim alanına karşı koyacak türden bir antiçekim dalgası üretip bunu da «Ruh»a yüklemeye başlar.

Şayet bu devre o gün de açılmaz ise, bu defa bu varlığın büyüme devresinde de beyin, dünya çekim alanına karşı koyma gücünü sağlayan bu enerjiyi «ruh»a yükleyemez.

İşte bu husus dinde «Said»lik ve «Şakî»lik hâli diye tanımlanmıştır.

Üçüncü olarak bu anda alınan tesirler kişinin beyninde belli bir ömür devresine müsaade eden bir tür kontak meydana getirir. Diyelim ki 45 sene açık kalarak hayata yol açacak bir timer (geri sayım devresi).

Şayet bir kaza durumu söz konusu olmaz ise, o sürenin sonunda Mars’ın, Plüton ve Ay'la beyin haritasındaki ölüm noktasında bir sert açı meydana getirerek oluşturduğu ışınım bu beyindeki kontağı kapatır ve beyin bir anda durur!..

İşte sapasağlam iken, sebep yokken, «bir anda öldü» denen olay bundandır!.. Yâni bu üçüncü tesir de kişinin «ecel»ini meydana getirir. Ki bu sürenin uzaması mümkün değildir.

Nihâyet bir de dördüncü tesir alır beyin bu 120. günde. O da daha sonraki yaşamında ne kadar açılım sağlayabileceğini sağlayan ana devre açılım kapasitesini meydana getirir. Bir diğer ifâde ile «rızık» durumunu.

İşte bu anlattığımız olay 1400 sene evvel Allah Rasûlü’nün ağzından şöyle dile gelmiştir:

«Sizin birinizin ana - baba maddeleri 40 gün anasının karnında toplanır. Sonra o maddeler o kadar zaman içinde (ikinci kırk yâni 80) katı bir kan pıhtısı hâlini alır. Sonra yine o kadar zaman (üçüncü kırk) içinde mudge yâni bir çiğnem ete tahavvül eder. (120 böylece tamam olduğunda) Allah bir melek gönderir. Ve tekâmül eden mudgeye dört kelime emrolunur ki; Onun işini, rızkını, ecelini, said veya şakî olduğunu yaz!.. denilir.

Sonra ona ruh nefholur. imdî, sizden bir kişi iyi iş işler de hattâ kendisi ile Cennet arasında bir kaç kulaç mesafe kalır. Bu sırada yazı gelir, o kişiyi önler.

Bu defa o, cehennemliklerin işini işler!.. Sizden bir kişi de kötü iş işler. Hattâ kendisi ile cehennem arasında ancak bir kulaç mesafe kalır. Bu sırada kitabı gelir onu önler. Bu defa o kişi ehli Cennetin işini işler. (ve Cennete gider) «Buharî».

Evet, demek ki 120. günde ilk beyin cevheri, kozmik ışın etkileri ile yukarıda, mecâzî bir ifade ile açıklanan, hususları kayda alarak ve bunları diğer yandan da «Ruh» üzerine yükleme yaparak faaliyete başlıyor!

“Beyin” dedik...

Olgun insan beyninde son bilimsel verilere göre, yaklaşık 15 milyar sinir hücresi yâni nöron mevcut bulunuyor. Ve her bir hücrenin 16 bin ayrı hücre ile bağlantılı olarak faaliyet gösterebildiği ifade ediliyor.

Gene bu sahada çalışan değerli bilim adamlarının bulgularına göre, normal düzeydeki bir insan bu 15 milyar beyin hücresinden oluşan beyin kapasitesinin ancak % 5-7 arasındaki bir bölümünü; bilim adamları, düşünürler gibi daha fazla beyin çalışması yapanlarda da bu kapasitenin % 10-12'ye kadar yükselebilen bir kısmı değerlendiriyorlar.

Beyin hücrelerindeki bioelektrik enerji diğer hücrelerle bağlantı kuruyor ve beynin bioelektrik gücü ve bu gücün içine aldığı hücre grubu kapsamı nispetinde de yüksek düzeyde beyin faaliyeti olarak meydana geliyor.

İşte 120. günde beyin cevherinin almış olduğu ilk kozmik tesirler o kişinin dinî tâbirle «A'yân-ı sâbitesi»dir!.. Yâni, sabitleşmiş ana programı!.. Öyle ki, artık bu ana programda asla bir değişiklik sözkonusu olmaz!..

7.-9. AY SÜRECİ

Daha sonra özellikle 7. ay başlarından itibaren gelişen beyin, istidadını oluşturacak bir biçimde, içinden geçtiği burçlardan giderek artan bir biçimde aldığı ışın tesirlerini değerlendirmeye başlar. Bu aylarda alınan tesirler ise kişinin ilerde düşünme gücünü ve kapasitesini oluşturacaktır.

Nihâyet beyin 9. ayda ve doğumdan hemen önceki bir iki gecede en verimli şekilde gelen tesirleri değerlendirir. Ve doğum durumuna girer. Bu ana kadar alınan tesirler kişinin sadece, az önce de belirttiğimiz gibi düşünce dünyasını oluşturan tesirlerdir.

DOĞUM ANI..

Beyin bundan sonra en güçlü ışın etkilerini ise doğum anında ananın rahminden dünyaya geldiği anda alır.

Yükselen burç, actend tâbir edilen bu kozmik etkiler annenin koruyucu manyetik perdesinden dünyaya çıkan bebeğin beynini en güçlü şekilde etkiler!.. Bu etkiler ise, o kişinin mizacını, karakterini, çevresiyle ilişiklerini ve olaylar içinde ne tür bir yaşam süreceğini programlar.

Hemen burada akla gelecek şu sualin cevabını verelim.

Genetik (irsiyet) diye bir olay var! Genlerin ne olduğunu biliyoruz. Bu yolla gelen ana bilgilerin kişideki rolü nedir?..

Genler kanalıyla gelen tüm bilgiler, şayet o kişinin beyninde kendilerini gösterebilecekleri uygun açıklıklar bulabilirlerse ortaya çıkarlar. Yok eğer o beyin, genleri kanalıyla sahip olduğu bilgileri, ortaya koyabileceği bir biçimde uygun açılım burçlardan almamışsa, onları aynen kapalı olarak muhafaza eder ve kendisinden sonrakilere iletir. Tâ ki genlerdeki bilgilerin ortaya çıkmasına uygun açılımda bir beyin bulana kadar bu böylece devam eder.

Esasen başlı başına bir kitapta izah etmemiz gereken bilgileri burada daha fazla açarak okurlarımızı sıkmak istemiyoruz. Bu sebeple konuyu ana çizgileriyle anlatıp, sistemi gözler önüne sermeye çalışacağız. İlâhi nizâmı, işleyiş şeklini elimizden geldiğince anlatmaya çalışacağız.

İşte bu andan sonra, sanki ıslak alçının kalıpta suyunu yitirdikten sonra yeni bir form almaması gibi, beyin de yeni açılım tesirleri almaz olur. Ve hangi tür tesirler ile oluşmuş ise, o kişinin düşünce duygu tasavvur, vehim, hayal gibi beynî fonksiyonları o düzeyde ölene kadar devam eder. Nitekim bu yeni tesirlerle açılım olmayışı da; «yedisinde neyse yetmişinde odur; can çıkmadıkça huy çıkmaz» gibi halk deyişleriyle anlatılmaya çalışılmıştır.

v

1985 yılında açıklayıp, 1986 yılında “İNSAN ve SIRLARI” isimli kitabımda, Dünyada ilk defa olarak yazdığım, “insan beyninin çeşitli burçlardan ve güneş sistemimizdeki planetlerden gelen kozmik ışınlarla programlandığı” konusu, nihâyet bilim dünyası tarafından ispatlandı!.

Evet, yukarıda eli kalemli bir tanrı, beyinleri eline alıp, KADER yazmıyor kıvrımlar üzerine!…

“Gökte tanrı var” kavramından kurtulamayanların; İSLÂM DİNİ’NDE anlatılan SİSTEMİ OKUYABİLMELERİ imkânsız!.

Onlar belki, mukallit Müslümanlar olarak yürümeye mahkûmlar…

14 sene evvel açıklayıp yazdıklarımı, ilim dünyası nasıl tasdik etmeye başlıyor, görelim:

ENGİN ARDIÇ yazıyor 11 Nisan 1999 Pazar günkü STAR Gazetesinde:

v

“…Elektronik mühendisi ve yazar Maurice Cotterell, dünyanın çevresini atmosfer gibi saran radyasyon kuşaklarını incelerken pirelenmiş... 1957 yılında NASA'da çalışan bilim adamı James Van Allen tarafından keşfedilen ve onun adıyla anılan bu kuşakların, güneşten gelen radyasyonu süzdüğünü ve dünyaya gönderdiğini, güneşin yıl boyunca 12 çeşit ışın gönderdiğini ve bunların da 12 çeşit çekim alanı yarattığını görmüş. (Bu manyetik alanları keşfeden de Profesör Iain Nicolson.)

12... Cotterell'in zihninde ampul yanmış: Yahu, burçlar da toplam 12 adet değil mi? 12 aya 12 burç, 12 ayrı manyetik alan! Bunda bir iş var!

Aramış taramış, eline Oakland Üniversitesi'nden Profesör A.Lieboff'un bir incelemesi geçmiş. Profesör Lieboff, tüp bebekler üzerinde yaptığı bir araştırmada, laboratuvarındaki ışık düzenlemesinin, tüplerde büyümekte olan ceninlerin hücrelerini etkilediğini söyleyerek ilgilileri uyarıyormuş...

Maurice Cotterell, bu verilerden yola çıkarak, 12 ayrı çeşit güneş ışınımının cenin kromozomlarında 12 ayrı çeşit mütasyona yol açtığını (cenin ister tüpte ister ana rahminde olsun), bunun sonucu da ortaya 12 ayrı çeşit insan tipi çıktığını söylüyor.

Aha size burçlar!

Verileri bilgisayara yüklemiş. Belli ışınımların dalga boyları ve buna 'tekabül eden' güneş lekeleriyle insanların belli davranış biçimleri ve doğum tarihleri arasında 'korelasyon' aramış. Bilgisayar buluşu doğrulamış. Güneşteki lekelerin (yani radyasyon patlamalarının) belli bir şekil aldığı dönemde giriştiyse ananız babanız sizi yapma işlemine, belli bir karaktere sahip oluyorsunuz…. “

v

İşte böyle!…

Bu gelişme, bu ilmin saklı olduğu şatonun kapısının aralanması!…

Kapı önümüzdeki yıllarda daha da açılacak ve içeri girildiğinde, bu konuda da, yazdıklarımızın tümünün doğruluğu tasdik edilecek!… “Ahmed Hulûsi bunu çok yıllar önce yazmıştı!” denecek…

Şu an için önemli olan, beyindeki genetik dizinin, burçlardan gelen kozmik ışınımların güneşten yansımasıyla, genlerde bir tür mutasyon oluşturduğunun tespit edilmiş olması!…

Daha sonraki aşamalarda, olayın bu kadarla kalmadığı; Güneş’le beraber, Güneş sistemindeki tüm planetlerin de bu yansıtmada görev aldığı fark ve tesbit edilecek…

Ayrıca, olayın, yalnızca sperm-yumurta bileşmesi anında değil; 120. Günde; doğum gününde ve dünyaya çıkış dakikasında da çeşitli programlamalara yol açtığı anlaşılacak…

ER, YA DA GEÇ!…

Ama yavaş yavaş!… Belki de, ben dünya değiştirdikten sonra!… Yaş gelmiş 54’e… Bundan sonra ne kaldı ki!

Olsun!. Allah nasip etmişse, dünyadakiler ayakta kalmışsa, bu fakîrin yazdığı kitaplar, o gün de kitapçılarda satılmaya devam edecek…

O zaman denecek ki, “medya ve bir takım insanlar Ahmed Hulûsi’yi, bir şeyhefendi ya da hocaefendi sanarak; açıklamaya çalıştıklarını hiç anlamamışlar… Bu yüzden değerlendirilmesi gereken düşünceleri değerlendirmeyerek, kendilerine de topluma da yazık etmişler”!.

Evet dostlarım…

Tefekkür dünyamda bulduklarımı, “OKU”duğum SİSTEMİ açıkladım büyük ölçüde sizlere… Diğer bir kısmını ise, açıklamam zaten mümkün değil; olayın temeli mahiyetindeki bugüne kadar anlattıklarım anlaşılmadan…

Eğer bu anlattığım SİSTEMİ anlarsanız; yukarıda bir tanrı olmadığını, İslâm’ın teklifi olan hususların, içinde yaşanılan SİSTEMİN gereği olarak, kendi çıkarınız için, uygulanması icap ettiğini fark edeceksiniz!.

Hazreti Muhammed’in bildirdikleriyle, günümüzde anlatılan müslümanlığın, birbirinden çok farklı olduğunu kavrayacak; ölümötesi ebedi yaşam için artık bir takım tedbirler alacak; gününüzü, yarın hiç bir değer taşımayacak boş işlerle tüketmeyeceksiniz.

Bilin ki, İnsanlığın huzur ve saadeti, savaşların son bulması, ancak GERÇEK İSLÂM DİNİ’NİN ne olduğunun anlaşılmasıyla mümkündür.

İnsanların, bin küsur yıldır yanlış yorumlarla çığ hâline getirdiği müslümanlıktan arınıp; son derece basit, sâde, kolay ve zorlayıcı olmayan İslâm Dini’nin orijinine sarılmadıkça sorunlarımız bitmez!.

Lûtfen, yeni baştan, Allah Rasûlü Muhammed Mustafa’yı ve Kur’ân ’ı tanımaya çalışalım; araya girmiş bin küsur yıllık indî ve yerel yorumları katmadan.

v

ASTROLOJİNİN İSPATI

KENDİNİZDEDİR!

Astroloji yıldız falı mıdır, yoksa bir gerçek ilim mi?..

Bize sorarsanız...

İnsanlığın oluş düzeni ve sistemi Astroloji ilminde mevcuttur. Nitekim Muhyiddin A'râbî de bu yüzden burçların tesirleri hakkında:

«Dünyada ve cennetlerde oluşan her şey burçların tesirleriyle meydana gelir» ifadesiyle konuya işaret etmiştir.

Bu tesirleri farkedip, ancak genel nizamı ilâhî içindeki yerini değerlendiremeyen insanlar geçmişte ancak Ay'a, Güneş'e ve diğer yıldızlara tapınma durumuna girdikleri için, daha sonraki devrelerde bu konu kapatılmaya gidilmiştir.

Oysa... İlâhî düzen içinde yağmurun rüzgârın, yenen yemeğin yeri ne ise, bu takımyıldızların ve onların ışınımlarının yeri de odur!.. Her biri ne görev için varedilmiş ise, o görevi yerine getirmektedirler. Onların bu tesirleri dahi ilâhî irade içinde kudreti ilâhî ile meydana gelmektedir.

Nasıl, yediğimiz yemek, içtiğimiz su belli bir enerjiyi oluşturup bedenimize yararlı oluyor diye bunlara tapınmak gerekmiyorsa ve tapınılmıyor ise; aynı şekilde beyinlerimizin çalışma düzeni üzerinde ilâhî takdir ve tedbir gereği olarak tesirli olan bu burçlara ve planetlere de asla tapınılmaz ve onlar ilâh düzeyinde mütalâa edilemez!.. Halbuki, bu gerçeğe rağmen dünya üzerinde bugün güneşin oğluna tapıp, bayrak edinenler mevcûttur.

KENDİNİZDE DENEYİN !

Gelelim konumuzun ispatına...

Söylediklerimizin ispatı için önce iki bilgiye ihtiyaç vardır;

1-Kesin doğum tarihimiz. Senesi, ayı ve günü. Meselâ 1945-1-21 gibi...

2-Doğum saati. Günün hangi saatinde doğmuş olduğunuz. 02.45 gibi...

Şimdi bu iki bilgiye sahipseniz...

“A’dan Z’ye Astroloji “kitabını bulunuz ve oradan doğum tarihinize göre asıl burcunuz ile doğum saatiniz itibariyle yükselen burcunuzu bulunuz ve okuyunuz. Yüzde 40-50 arasında özelliklerinizi «esas burcunuzdan»; yüzde 50-60 arasındaki özelliklerinizi de «yükselen burcunuzda» bulacaksınız. Duygularınızı görmek için de doğduğunuz saatte ayın hangi burçta olduğunu öğrenip, okuyarak çözebilirsiniz.

Şayet kendi doğum tarihinizi veya saatinizi bilemiyorsanız bildiğiniz bir yakınınız için de aynı çalışmayı yaparak sözlerimizin gerçek olduğunu görebilirsiniz.

Biz Cenâb-ı Hak’ın mânâ yoluyla ihsân ettiği bu tür sayısız bilgiyi bilfiil kişiler üzerinde araştırma yaparak kesin hâle getirdik. Dilediğimiz sizlerin de aynı araştırmayı yaparak ilâhî düzenin nasıl işlediğine dair kesin bilgilere kavuşmanızdır..

Zirâ daha ilerde anlatacağımız bir takım hususların, beynin bu işleyiş düzeni ile son derece yakından alâkalı olduğunu göreceksiniz. Onun için öncelikle bu bölümün çok iyi bir biçimde anlaşılması gerekmektedir.

Esasen kişinin yüzde 90’lara varan bir biçimde, tüm özelliklerini dahi okuyabilmek ehli için mümkündür.

Bunun için gökgünlüğü denen «Ephemeris» adlı bir kitap ile «Daltons table house» adlı ikinci bir kitaba ihtiyaç vardır. Birinci kitapta, sizin doğduğunuz günde güneş sistemindeki tüm planetlerin, hangi burçların kaç derecesinde olduğu bilgisayarlarca hesaplanarak yazılmıştır. İkinci kitapta ise hangi burçların doğduğunuz saatte kaçar derecelik açılarla beyninizi etkilediği hesaplanır.İşte çıkan netice sizin «alın yazınız»dır!..

İşte beyin, bir beyin astroloji haritası çizildikten sonra, planetlerin düştükleri burçlara, birbirleriyle aralarında oluşturdukları açılara göre kişinin çeşitli yönleriyle kâbiliyetleri huyları, karakteri, mizâcı hakkında oldukça fazla şey söylenebilir. Velev ki o kişiyi hiç görmediniz!.. Ancak burada çok önemli bir husus söz konusu tarih ve doğum saatinin kesin gerçek olması.

v

ASTROLOJİ ; GAYBI BİLMEK MİDİR?!

Peki bu gaybı bilmeyi iddia etmek, ya da gaybı bilmek değil midir?..

Siz şayet bir otomobil fabrikasının çıkardığı modelleri ve bu modellerin özelliklerini, bunların teknik niteliklerini, motor devrini, turunu, sair inceliklerini kataloglardan öğrenmişseniz; ve sonra da biri gelip falanca şu marka ve model bir araba almış derse; sonra da siz o arabanın özelliklerini sayarsanız bu gaybı bilmek midir?..

Asla!..

Demek istediğim şudur; şayet bir planetin hangi burçta iken ne tür özellikler oluşturduğunu bilgi ya da tecrübe yollu öğrenmişseniz, genel hatları itibariyle bir insanın da bir çok yönlerini, onu görmeden tanıyabilirsiniz. Bu asla gaybı bilmek olmayıp, ilâhî düzen içindeki ilimlerden bir ilimdir.

v

ASTROLOJİ İLMİNİN GETİRİSİ NEDİR?

Peki bu ilim bize ne getirir?..

Bu ilmi bilmek lüzumlu mudur?..

Bu ilmin insan için ne gibi yararlarından söz edilebilir?

Evet bu suallerin cevabını şöyle sıralayalım;

Astroloji ilminin deneylerinizle bir gerçeğe dayandığını gördükten sonra ister istemez bazı suallerin cevaplarını aramak zorunda kalacaksınız, şayet düşünen bir beyne sahip iseniz.

Eğer sizin sayısız özellikleriniz, sizin hiç bir katkınız söz konusu olmadan daha doğduğunuz zaman programlanmışsa, ben dediğiniz varlık nedir? Elinizden gelenler nelerdir ve nereye kadardır?.. Neden varsınız?.. Varlığınızı değiştirebilir misiniz?.. Nereye kadar?.. Nasıl?.. vs. vs.

v

BURÇLARIN OLUŞTURDUĞU 16 GRUP

Burçların yaymış olduğu ışın türleri esas olarak 4’e ayrılır. Bu türler eskiden yapılan tasnifte, şu isimlerle belirtilmiştir:

Ateş; Koç - Aslan - Yay

Hava; İkizler - Terazi - Kova

Su; Yengeç - Akrep - Balık

Toprak; Boğa - Başak – Oğlak

Şimdi önce bu dört gruptan sözedelim;

«Ateş» gurubunun en bâriz özelliği, bu guruptan olan kişilerin kendini beğenmiş, gururlu, dediğim dedik, bir yapıda olmalarıdır. Daima çevrelerine hükmetmek isterler. Hep zirveye taliptirler.

«Hava» gurubunun özelliği ise havaî bir tip olmalarıdır. Sebatkâr olmazlar. Her konuya dönüktürler. Fakat bir süre sonra o konudan bıkıp başka bir konuya merak sararlar. Fedakâr ve çevreyi düşünen tiplerdir.

«Su» gurubunun ortak özelliği ise son derece duygusal bir kafa yapısına sahip olmalarıdır.

«Toprak» gurubu insanların ortak özelliği ise sâbit fikirli ve genelde maddeye dönük, paraya bağlı olmalarıdır.

Ancak...

Dikkate alınması gerekli en önemli husus.

Dedik ki az önce, esas itibariyle herkesin iki ana burcu vardır;

A-«Ana» ya da «İç» burcu.

B-«Yükselen» ya da «Dış» burcu.

Biz daima karşımızdaki kişide, onun «dış burcundan» yani "yükselen" burcundan gelen özellikleri görürüz. Ve kişi daha büyük çoğunlukla dış burcunun getirdiği özellikler istikametinde yaşar. İnsanların çok büyük çoğunluğunda «İç» burç ile «dış» burç farklıdır. Bundan dolayı da siz kendinizin veya karşınızdaki kişinin sadece «İç» burç özelliklerine vâkıf olursanız, çoğunlukla o kişide bunları göremezsiniz!..Zirâ önce de yazdığımız gibi, kişinin davranışları, mizâcı tamamiyle «dış» burcunun yâni «yükselen» burcunun etkisi altındadır.

Ve günümüzde insanların burçlar konusunda şöyle uzaktan bir bakıp sonra da inanmadan geçmelerinin ana sebebi bu «dış» burç ya da «yükselen» burç konusunda bilgilerinin olmayışında yatar.

Bize lûtfedilen ilme göre, vâkıf olmuşuzdur ki, kişi 35-40 yaşlarından sonra iyice «yükselen» burcun kapsamına girmekte ve bu kişinin kişiliği yüzde 70-75’e varan nispetlerde «dış» burcuna dönüşmektedir.

Bu sebeple karşımızdaki kişiyi doğduğu tarih itibariyle edindiği «İç» burç yönünden ziyade, doğduğu saat itibariyle edindiği «dış» burç yönünden tanımak zarûreti söz konusudur.

Bir kişinin iç ve dış burçları şöyle çaprazlaşabilir.

İç burcu Dış burcu

Ateş Ateş

Ateş Hava

Ateş Su

Ateş Toprak

Ateş grubundan birincisinde olan kişi son derece bencil, yaşamdan önce kendisini düşünen, dünyanın kendi çevresinde dönmesini isteyen, istekleri olmayınca da sadece kendi menfaatinin gerektirdiği biçimde bir yaşamı tercih eden kişi olacaktır.

İç ateşe dış hava gelir ise, bu defa yukarkine benzer düşüncelere sahip olmasına rağmen, bu kişi yaşamında havai meşrebi olacak, kolay kolay âdetlere bağlı kalmayacak; çevresine yararlı faaliyetlerde, kendini fazla düşünmeden, bir takım davranışları ortaya koyabilecektir.

Ateş iç’e Su dış burçlara gelince. Yani Koç veya Aslan yâhut da Yay gibi bir iç burca sahip olmasına rağmen, dışarıya bir Yengeç ya da Akrep veya Balık düşmesi hâli. Hayatı sıkıntı ve huzursuzluğa namzet bir kişi geliyor demektir. Zira içteki ateş kaynaklı yapı dıştaki su nitelikli kapayıcı yapı yüzünden sürekli bastırılır. Bu da kişide büyük oranda bir takım iç sıkıntıları meydana getirir. Bu tesirler bazen çok artar, bazen de nispeten geriler.

Ateş içe rast gelen toprak dış da gene nispeten yukarıda saydığımız gibidir; ancak üsttekinde görülen şiddetli sıkıntılar ve bunalımlar bunlarda daha azdır. Kafada cömert olan bu kişi fiiliyatta kolaylıkla para harcayamaz. Çevrenizde gördüğünüz bildiğiniz zenginlerin yüzde doksana yakınının dış burcu toprak gurubundan olan boğa veya oğlaktır. Ya da haritasında toprak gurubu, bu burçlarında birkaç güçlü planet mevcuttur. Veya 2. evinde para getiren güçler mevcuttur.

Esasen burada konuya sadece bazı örnekler vermek istediğimiz için detaylara fazla girmeyeceğiz.

Gelelim Hava içe düşen dışlara.

İç burcu Dış burcu

Hava Ateş

Hava Hava

Hava Su

Hava Toprak

Hava gurubundan olan bir beyinin en bâriz özelliği insanlığa yardımı, yararlı olmayı düşünen bir kafa sahibi olmasıdır. Yaşamı oldukça objektif olarak seyredip değerlendirmeye çalışır, hoşgörülüdür. Ancak bütün bunlara rağmen dışa gelen ateş bu durumdaki havayı son derece gururlu kendini beğenmiş bir görüntüye sokar.

İç kova ise son derece akıllı ve kendini beğenmiş bir tip; iç ikizler ise zeki ve gururlu bir tip oluşur. Terazi’deyse doğru bildiğini dom dom söyleyen kimseden çekintisi olmayan bir tip ortaya çıkar. İç havaların genel bir diğer karakteristiği, zaman zaman kendilerini sanki bu dünyanın değil de başka bir dünyanın insanı imiş gibi hissetmeleridir.

Şayet iç havaya karşılık dışa bir su gelirse görüntü hayli farklı olur. Zirâ, kafadaki özgür düşünce, dıştaki duygusal ve bağımlı bir karakter ile kayıtlanmış olur. Özgür kafa, dış yengeç ise evine, ailesine bağımlı onlar için kendini harcayan bir tip oluşturur. Dış Akrep olursa bu defa duygusal davranışlardan kurtulamayan fakat oldukça özgür davranışlar ortaya koyabilen, iradeli ve tahakkümcü bir tip düşer. Bunu ancak kararsız eden içe düşecek bir ikizlerdir. Dışa düşen bir balık ise özgürce yaşamın zevklerine yönelebilen bir tip oluşturur.

Hava gurubu burçlar içinde akıllı olan Kova, zekî olan İkizler, sevgi dolu olan da Terazidir.

Esasen burçlar içinde en güçlü akıl kova insanında mevcuttur.

Dışa düşen toprağa gelince. Şayet boğa düşerse, yeme - içme ve sohbet zevklerine düşkün, kazanca yönelik hırsı fazla bir tip çıkar. Başak düşerse hırslı, hareketli, düzenli kazanca dönük araştırmalar içinde bir kişi olur. Ama ne yapsa bir boğa gibi para yönünden şanslı olamaz; zaman zaman eline para geçer fakat arkasından büyük miktarlarda kaybeder. Oğlak da ise kararlı, olgun, hoşgörülü, yardımsever fakat parasına da çok bağlı bir tip oluşur. Eğer Oğlak’ın içine Kova düşmezse, Oğlak karakteristiği hemen bütün burçlara hâkim duruma geçer.

İç burcu Dış burcu

Su Ateş

Su Hava

Su Su

Su Toprak

Su gurubunun genel karakteristiği son derece duygusallıktır. Bu duygusallık dışa rastlayan bir ateşle birlikte genellikle kontrol edilemeyen taşkın davranışlara kadar uzanır. “Meczup yapılı” denen kişilerin yüzde 90’ı iç burcu su, dış burcu ateş gurubu olanlardan çıkar. Bu kişiler hayatta en çok pişmanlık duyan kişilerdir. Çok defa duygusallıkları yüzünden ve kendilerini kontrol edememeleri yüzünden istemedikleri davranışları ortaya koyup, sonra da bundan büyük pişmanlık duyarlar. Tam anlamıyla taşkın tiplerdir. Esasen iç dünyalarında son derece merhametli, müşfik kimselerdir.

İç suya isabet eden bir dış hava ise en büyük hayırseverlerin ortaya çıkmasına sebep olur. Zirâ hava gurubu eliaçıklığı verir buna bir de son derece merhametli düşünce gelirse eşittir hayırseverliliktir. Toprak dışa gelince ise. Duygusal ama kendi menfaatine dönük; son derece mütevazi, fakat menfaatine halel gelme ihtimali karşısında da kaplan kesilen bir tip ortaya çıkar.

İç burcu Dış burcu

Toprak Ateş

Toprak Hava

Toprak Su

Toprak Toprak

Toprak gurubuna bir dış ateşin gelmesi genellikle gene taşkın bir tipin ortaya çıkmasına yol açar. Ancak bu tip su gurubundaki kadar kontrolsuz değildir. Ayrıca su gurubundaki taşkınlıkların kökeninde duygusallık olmasına karşılık; toprak gurubunun kökeninde ise menfaatler yatar genellikle.

Havanın dışa gelmesi hâlinde ise, kafadaki maddecilik ele kadar uzanmaz ve «sanki eliaçık» bir görüntü ortaya çıkar. Oysa esasen bu kişi kafaca hayli maddecidir.

Dış suda ise merhametli, acıyan ama yardımları küçük miktarları geçmeyen tipler görülür.

Toprağa rastgelen dış toprağa gelince. Son derece mütevâzi ama âdeta «varyemez» tipleri görürsünüz.

Genellikle de zenginlerdir.

Şimdi görüldü ki dört içe düşen dört ayrı dış yapı itibariyle toplam 16 grup insan çıktı. Bunu biraz daha detaylandırmak gerektiğinde, ikinci basamakta144 ana grup ile karşılaşırız. Ki her insan bu 144 gruptan birindedir.

Meselâ iç Koç’tur, dış Aslan’dır, yâni ateşe ateş; veya iç Kova’dır, dış Yay, yani havaya ateş; yahût iç Yengeç’tir, dış Oğlak, yani suya toprak vesaire gibi.

Demek ki herkesin «İki ana burç gurubu» vardır;

«İç» burç, kişinin İSTİDADINI gösterir.

«Dış» burç, kişinin KÂBİLİYETİNİ gösterir.

v

İNSANLAR NİÇİN BİRBİRLERİNE

“SEMPATİ” VEYA “ANTİPATİ” DUYARLAR?

Ruhları birbirine çeken ya da iten nedir?

İnsanların, şu yaşam sırasında birbirlerine olan sempatilerinin ve antipatilerinin altında tamamiyle burçlarının birbiriyle uyuşup uyuşmaması hususu yatar. Halk arasında «Yıldızı barışmadı» ya da «yıldızı uydu» denilen tâbirlerin kökeninde, o kişilerin burçlarının etkileri ile birbirleri arasındaki ya çekim ya da itiş kastedilir.

Bu husus Müslim’deki bir hadîs-i şerîf’te, Ebû Hüreyre radıyallahu anh tarafından şöyle nakledilir:

Rasûlullâh salla’llâhu aleyhi ve sellem şöyle buyurdu:

"Ruhlar (âhirette sınıf sınıf), toplanmış cemaatlerdir. Bundan ötürü, içlerinden birbirleri ile tanışanlar, sevişip anlamışlardır. Birbirleriyle birleşmeyenler ise ihtilâfa düşmüşler, anlaşamamışlardır"!..

Dünya yaşamı ve tüm insanlar, ilâhî takdir ve tedbir gereği, tamamiyle burçların ve onlardaki güçleri ulaştıran meleklerin hükmü altında olduğu gibi; berzâh âleminde olanlar, yâni ölümü tadıp fizik bedeni terkettikten sonra kıyâmete kadar olan devrede yaşamını sürdüren tüm insanlar ve cennetler ile cehennem dahi bu burçlardan gelen tesirlerin hükmü altındadır!..

Ve bu hususta Muhyiddini A’râbî’nin keşfi son derece isabetlidir!..

Böyle olunca insanlardan kimler birbirlerini severler ve kimler de birbirlerine yaklaşamazlar, iterler.

İki insanın şâyet;

«İç» burçları aynı guruptan, «dış» burçları aynı guruptan ise birbirlerine sempati duyarlar.

«İç» burçları aynı, «dış burçları» ayrı, biri ateş öteki hava ise, yahût biri su diğeri toprak ise birbirlerine çekerler.

«İç» burçları biri ateş diğeri su ya da toprak ise bir araya kolay kolay gelemezler kafaca. Hele dışları da ateşe karşı su ise âdeta iterler birbirlerini.

«İç burçları» birbirine yakın fakat «dış» burçlar ters ise beraber arkadaşlık etmeleri zordur. Meselâ iç hava- suya dış ateş - su. Ya da iç hava - ateşe dış ateş - toprak, dış ateş - su.

Bir de şu husus vardır. Çaprazlama bakış açıları.

Meselâ siz «düşünce» yapınızla yani «İç» burcunuzla karşınızdakinin davranışsal yâni «dış» burcuna bakarsınız ve beğenirsiniz, ama kafaca uyuşamazsınız. Sebep ?..

Çünkü sizin içinizle - dışınız çaprazdır. Yâni iç burcunuz hava ya da ateş, yahût bunun aksi su veya toprak; buna mukabil karşınızdakinin de bunun gibi zıt bir durumdur. Diyelim ki sizin içiniz hava dışınız sudur, onun da dışı ateş içi topraktır. Şimdi siz hava gurubundan olan kafa yapınız ile onun ateşsel «dış»ını seveceksiniz ama konuşup anlaşmaya gelince sizin kafa yapınız ile onun kafa yapısı da bağdaşmayacaktır. Daima yaşama ve olaylara apayrı pencerelerden bakacaksınız..

Demek ki iki insanın biraradaki yaşamı, iş ve arkadaşlık ya da evlilik olsun hep bu burçlarının; yâni beyin açılımlarının birbirine uyması ve dolayısıyla beyinlerinin yaydığı radyasyonların birbirini en azından itmemesine bağlıdır. «İç» ya da «dış»ları birbirini çekmeyen insanların ise birarada bulunmaları imkân dışıdır.

«Dünyada kim kimle baraber ise ölüm ötesinde de onu arar ve onunla beraber olmak ister»

sırrı kısmen bu esasa dayanır.

Demek oluyor ki insanların arasındaki münasebetler ve sempati - antipati konusu dahi beyinler arası benzer açılımlar dolayısıyla ortaya çıkmakta.

Şimdi bakın, bir kişiyi seviyorsunuz arıyorsunuz, mutlaka burçlarınız arasında benzerliği tespit edeceksiniz. Ki bu daha ziyade dış burçların benzer - yakın karakterli olmasındandır.

Şimdi belirgin olarak ortaya şu husus çıkmış oldu;

İnsanların gerek kendi yapıları ve gerekse birbirleriyle olan ilişkileri hep beyinlerinin burçlar tarafından programlanma biçimine bağlı!.. Öyle ise yaşam içinde oluşan duygusallıkları ve tepkileri neye bağlayacağız?..

Duygusal hassasiyetimizi, doğum tarihimizde ayın bulunduğu burca ve hangi sahada daha duygusal olacağımızı da doğum saatimize göre, ayın haritamızda içine düştüğü evin konusunda bağlayacağız!..

v

YÜKSELEN BURCUN ÖNEMİ NEDİR?

Burada üzerinde en önemli bir husus olarak tekrar tekrar durduğumuz husus kişinin «yükselen burcudur». Zira astrolojik tüm olaylar, çoğunlukla yükselen burç yönünden aldığınız tesirlere göre oluşur. Şayet siz «yükselen» burcunuzu bilmiyorsanız ve hattâ bundan daha ileri olarak, doğum anınıza göre çıkarılmış beyin açılım haritanıza sahip değilseniz, olayların nasıl ve ne şekilde sizi etkilediğini anlamanız mümkün olmaz. Hiç mi anlama yolu yoktur?..

Bir pratik anlama yolunu size gösterebiliriz. Ama bilinmelidir ki bu kesin olmaz. Çünkü bazı hallerde haritanızda bulunan herhangi bir eve düşen birkaç planet o evdeki burcun sanki «yükselen» burcunuzmuş gibi yapınızı etkilemesine yol açar. Ama gene de pratik olarak dediğimiz yolu deneyebilirsiniz. Alacağınız Astroloji kitabında «yükselen burçlar» bölümünü bulun ve «yükselen» burca göre verilen fizik yapı tariflerini okuyun. Hangisi sizin fizik yapınıza en çok uyuyorsa muhtemelen «yükselen burcunuz» olabilir.

Karşınızdaki bir kişinin ya da kendinizin «yükselen» yâni «dış» burcunuzu anlamanın bir pratik yolunu da kısmen burada özetlemeye çalışalım.

«Yükselen» burç tespitinde önce gurubu sonra da o grup içinde hangi burç olduğunu tesbit edeceğiz.

Ateş gurubundan işe başlayalım. Koç elinde parmaklar, ince olmayan uzun ve tırnak uçları, küte yakın kavislidir. Esasen yükselen koç tipi kişiler güçlü, orta ya da uzun boylu, alnı hafif açık ve çıkık tiplerdir. Eti dolgundur ama toplu denmez.

Bu gurubun ikinci burcu Aslanlar ise yapılarıyla, saçlarıyla ve elleriyle hemen belli olurlar. Elleri bütün yakışıklı ve gösterişliliklerine rağmen, ister kadın olsun, ister erkek, bir pençe gibidir genelde. Güçlü ellerin parmaklarında eklem yerleri son derece belirgin ve kemiklidir. Su eli ne kadar etli, tombul, yumuşak ise, bu da zıddına o kadar sert, kemikli ve güçlüdür. Geniş omuzlar, kadınsa gür ve havalı saçlar, gösterişli hemen dikkati çeken bir yapı.

Yay’a gelince... Genelde, açık enli ve geniş bir alın, oval ve kemikleri belirsiz kılacak düzeyde bir yüz. Düzgün bir burun, etli olmayan dudaklarıyla konuşkan, iğneleyici ve zaman zaman da alaycı bir tip. Genellikle ince uzun, 35 yaşa kadar zayıf sonra balık etinde ve mide düzeyinde şişkinliği olan bir tip. Umumiyetle girdiği toplumlarda dikkati çeker.

Hava gurubundakilere gelince.

İkizler dekiler. Zayıf ince orta ve uzun boylu biri. Eller ince uzun ve kemikli; parmaklar kadınlarda kürdan gibi erkeklerde de son derece ince, tırnaklar ince uzun ve sivri. Kadın yüzünde güzellik, fakat erkekte son derece kemikli, iri bir burun, ufak kulaklar. Mideden şikâyetleri çoğunlukta. Sinir sistemleri hassas, elleri açık! Yerlerinde duramazlar ve sık fikir değiştirirler.

Terazi ye gelince. Yüz ister kadın olsun ister erkek, son derece güzel. Eller kemikliliğini yitirmiş, fakat tombul da değil; boy orta uzun arası!.. Vücut düzgün. Yanakta ben sözkonusu. Konuşkan, canlı, sevecen, hareketli!..

Kova ya gelince. Hayli az rastlanır. Tıknaz, orta boylu güzel değil sevimli, cana yakın, özellikleri elektrik ve elektronik eşyalar ile ilgilenen, kendini beğenen bir tip. Eller az etli ince uzun, tırnaklar uzun ucu sivri.

Su gurubundakilere gelince.

Yengeç. İster kadın, ister erkek hemen tanınırlar. Kısa veya orta boy. Etli sayılır bir vücut. Yuvarlak bir baş, üstü kemikli öne sarkık ucu sivri bir burun. Kadında göğüsler belirgin iri. Eller tombul, parmaklar kısa etli ve uçları sivriye yakın. Zaman zaman âniden karamsarlığa kapılan bir tip. Çene ufak, nokta tip!..

Akrep de kolay tanınır. Orta veya kısa boy. Belirgin kemikli ucu kesik «V» çene. Bacaklar kısa. Yüz genellikle cazibeli. Ten umumiyetle pembemsi beyaz. Kadında ekstra etki söz konusu değilse diğer su burçlarında olduğu gibi göğüsler ve kalçalar belirgin. Enerjisi kolay kolay tükenmeyen ve çevresine hükmeden bir tip. Her yerde yönetici tavırlar ve eleştiricilik

Balık ise son derece toplu. Büyük yuvarlak ya da hafif oval etli yüz, iri burun, iri kulak, Akrep’te olduğu kadar arkaya yapışık değil. Yuvarlak etli çene ve gıdı!..

Evet buraya kadar anlattıklarımız pratik olarak kişinin «yükselen» burcunu tanımak için bir formül; ama asla kesin olarak böyle diyemeyiz; çünkü o kadar sayısız yarattığı oluşumları vardır ki Cenâb-ı Hak’kın, bunları ancak guruplar içinde mütalâa edebiliriz.

v

ASTROLOJİK TESİRLER ,

İNSANLARI NASIL ETKİLER?

1-Birinci etki alım şekli: doğum anınızda güneş sistemindeki planetler nerelerde ise, onların üzerinde diğer planetler 30-60-90-120-150-180 derecelik açı yapar bir biçimde geçerken, mutlaka geçtikleri evin ihtiva ettiği konuda bir hareket oluşur.

2-İkinci etki alım şekli:bu planetler şayet sizin haritanızdaki bir planet ile birbirleri arasında belirttiğim açıları oluşturacak bir biçimde geçerse bu defa gene benzeri türden, fakat daha sert etkileşimler meydana getirir. Meselâ haritanızdaki Venüs ya da Marsınızın üzerinden, bir Güneşin bir Satürn veya Uranüs ile 90 ya da 120 derecelik açı yaparak geçmesi gibi.

3-Üçüncü türden bir etki de Ay dolayısıyla oluşan bir etkidir. Ay duygularımız ile son derece yakın ilişki içinde olan bir planettir. Özellikle bizim «yükselen» burcumuzdan ve yükselen burcumuzun mensup olduğu gurubun diğer burçlarından geçerken, bizi son derece etkiler ve çoğu zaman tasvip etmeyeceğimiz aşırı duygusal, fevrî davranışlar içine bizi sokar.

Şayet o anda aklımızla içimizde kabaran duygularımızı bastıramazsak, sonradan pişmanlık duyacağımız bir fiîli ortaya koymamız ya da sözü sarfetmemiz mukadder olur.

v

ALLAH’U TEÂLÂ’NIN KADERİ,

“HER AN” NASIL YERİNE GELMEKTE?

Hemen burada şu mânâya gelen hadîs-i şerîfi hatırlatalım:

Enes radıyallahu anh naklediyor:

Rasûlullâh salla’llâhu aleyhi ve sellem buyurdu ki:

-Cenâb-ı Hak bir kazasını yerine getireceği zaman o kulun aklını başından alır, o kul bu halde o işi işler; sonra o kulun aklını iade eder de bu defa o kul pişman olup, ben bu işi nasıl yaptım der. (Deylemî)

Evet, KADER nasıl hükmünü yerine getirir, önce onu görelim; Normal akıllı bir insan.. Ama ne çare ki kaderin hükmü geldi çattı. Mars, Güneşinin üzerinden geçerken, ayda yükselen burcundaki bir planetin üzerine düştü. İşte o anda ne olduysa oldu, son derece sudan bir sebeple karşısındaki kişiye karşı içinde âniden bir şiddet uyandı ve çekip bıçağını saplamaya başladı!.. Aklı başına geldiği zaman ise karşısındaki 12 yerinden bıçaklanarak ölmüştü!.. Sonra şöyle konuştu: «Bir anda aklım başımdan gitti, vurdum vurdum. Aklım başıma geldiğinde ise iş işten geçmişti!..»

İşte sık sık gazetelerde gördüğünüz bu satırlar bilinçsiz olarak anlatılan «kader» hükmünden başka bir şey değildir!..

Nitekim yukarıda nakletmiş olduğumuz hadîs-i şerîf de bu söylediklerimizi aynen teyîd etmektedir. Böyle olunca, biz kimseyi suçlamayacak mıyız?.. Bu sorunun cevabını ileride «kadere iman» bölümünde vermeye çalışacağız.

Şimdi sadece olayın geliş şekline bakalım;

Evet Allahû Teâlâ’nın kaderi nasıl yerine gelir?. Daha doğrusu her an nasıl uygulanmada..?

Beyinlerimiz her an burçlardan gelen sayısız kozmik ışınların bombardımanı altında!.. Bu ışınım, beyinlerimizin ilk açılışı kadarki kapasitesiyle her an alınıp değerlendirilmede. Bu gelen ışınım, sürekli olarak değişen açılar ve değişen güçlerle beynimizde çeşitli planetlerin etkisiyle açılmış devreleri etkiliyorlar.

Meselâ ilk açılımdaki Mars devresi, bir zaman Jüpiter’in yansıttığı ışınımı alırken bir süre sonra Satürn’ün yansıttığı, bir süre sonra Güneş’in yansıttığı ışınımı alıyor. Ya da ilk açılım ile ay; sürekli üzerinden geçen çeşitli planetlerin yansıttıkları tesirleri almada; ve gene süratli devriyle çeşitli ilk açılım devrelerini etkilemede.

Böylece bizler sürekli olarak hâlden hâle girmekteyiz.

Bazı kişilerin ilk programlanışları çok sert olur ve bunlar beyin yapıları itibariyle çok hassas olarak aramızda yaşarlar. En ufak bir etki alımında hemen duygulanırlar, daima meseleleri olduğundan çok büyük olarak görüp değişik hâllere girerler.

Bazıları da son derece ağırkanlı, zor değişen tiplerdir. Gene bazıları dışa dönük, atak, girgin; bazıları da içe dönük, pasif, ilk hareketi hep karşılarından bekleyen tiplerdir.

Bazılarının iç dünyalarında çok büyük hareketler olup bunları bir türlü dışa vuramazlar; bazıları da aksine, çok konuşkan hareketli, etkileyici tiplerdir ama iç dünyaları dışı yeterli oranda besleyebilecek kapasiteye sahip değildir. Çoğunlukla bundan dolayı içdünyalarında pişmanlıklar duyagelirler.

Kısacası insanların bütün huyları, karakterleri, mizaçları tamamiyle beyinlerinin ilk açılımında aldıkları açılımlar, programlanma istikâmetinde oluşur. Ve bu ilk tesirlerde ne kapasitede bir açılım ve yönlenmeye nâil olmuşlarsa, artık yaşamlarında da o istikâmette bir çalışma içine girerler. Ama bu gene de nasıl başladılarsa öyle bitecektir, demek değildir. Zîra, ilk açılımdan sonra, bir vesile ile o kişi şayet zikre başlar ise, bu defa beyninde yeni açılımlar oluşacağı için, huylarında, davranışlarında bazı değişiklikler olmaya başlar.

Ancak bu değişiklikler, daha ziyade kişinin «istidat» yönüyle alâkalı olan, doğum günleri ile ilgili olarak aldığı tesirlerde daha çabuk görülür. Kişinin «kâbiliyet»iyle alâkalı, doğum saatiyle ilgili devrelerde ise, değişim çok daha yavaş olarak meydana gelir.

Daha önceden de belirtmiş olduğumuz gibi, 120. günde alınan tesirlerle ilgili hususlarda ise, yani kişideki «A’yân-ı sâbite»de ise asla değişiklik olmamaktadır!..

«said ana karnında saiddir; şakî ana karnında şakîdir».

Yâni Cennete gitmesine yol açacak ekstra antiçekim dalgalarını üretme ihsanına beyin daha 120. günde nâil olmuştur. Ya da maâlesef hayır!..

Muhakkak ki Allah dilediğini yapmadadır!.. Ve trilyonlarla güneşin içinde yüzdüğü evreni vareden güce sual sorulmaz yaptığından!..

Evet, “beyin belirli «zikir» türleri ile yeni açılımlara kavuşur ve bundan dolayı da kişinin gerek dünya yaşantısı ile alâkalı, gerekse de ölümötesi yaşantısını etkileyici bir biçimde sayısız etkiler meydana gelir” dedik.

Şimdi hemen burada şu sual akla gelir;

Yoga’da genellikle kullanılan ve budizmde «mantra» kelimesiyle tanımlanan özel anahtar kelimeler vardır ki, bunların yogada trans ya da teveccüh ya da yönelim gibi kelimelerle kastedilen hallerde tekrarı sözkonusudur. Bundan başka böyle bir kelime de kendisi bulup; bu kelimeyi tekrar ederek bir şey elde edemez mi insan?..

Bu sualin cevabını tam olarak anlayabilmek için çok geniş boyutlarda meseleye bakmak mecburiyetindeyiz!..

İslâm’daki «zikir» kelimeleri olan Allah’ın isimleri, esas olarak varlıkta yürürlükte olan mânâlardır ve beyinde de bu mânâları ortaya çıkartıcı devreler zaten kozmik plandan düzenlenmiştir. Siz bu kelimeleri tekrarlayarak, beyninizin kozmik plana göre bir tür frekans ayarlarını yaparsınız ve evrensel mânâlar ile iletişim içine girersiniz!.. Meleklerle görüşmeye başlarsınız!..

Oysa bu anlama gelmeyen «mantra»larla sadece beyinde rasgele bir hassasiyet, alıcılık oluşturursunuz ki, bu da sizin «CİN» denilen ateşin-manyetik bedenli varlıklarla iletişim kurmanıza yol açar!.. Bunların ise en iyileri bile pek çok şeyden mahrum kalmanıza yol açar!

Yâni özet; İslam’daki «Allah isimleriyle» zikir, sizde Allah’a yaklaşma ve O’ndaki sayısız özellikler ile bezenme hâli oluştururken; bunun dışındaki kelime tekrarlarının beyninizde oluşturacağı hassasiyet - alıcılık sadece «cin»lerle bağlantı kurmanıza sebebiyet verir. Bu da neticede onların sayısız şekillerde sizi aldatmalarına ve sizin de hiç farkında olmadan onların hükmü altına girmenize yol açar.

Öyle ise her hâli, ilâhî mânâları zâhire çıkarmak suretiyle zikirde olan varlıklar ile oluşturulan bağlantılar, o zikrin bize yansımasına yol açacaktır. Ki bu da canlılar olan yıldızlarla oluşur.

Evrendeki tüm varlıklar, varedenin sayısız özelliklerinin âşikâre çıkmasına vesile olmak gayesiyle ve sanki o özelliklerin yoğunlaşması suretiyle oluşmuştur. Bir diğer ifade ile; tüm takım yıldızlar, yıldız birikimleri olan galaksiler hep vareden mutlak varlığın sayısız isimlerinin ve vasıflarının yoğunlaşmış halleridir gerçekte!.. Ve bunların yaydıkları sayısız kozmik ışınım dahi kendilerini oluşturan mânâların tüm varlığa yayılmasından başka bir şey değildir.

İnsana bakıp, «bu etten - kemikten ibâret basit bir hayvandır!.. ruhu yoktur!!! ebedî bir hayatı yoktur!.. değişime girer ve tükenir!..» demek ne kadar ilkel ve dargörüşlü bir anlayış ise;

Galaksilere, takım yıldızlara, burçlara, Güneş sistemindeki planetlere bakıp da, onlar için. «bunlar basit yıldızlardır. doğar, ölürler. canlılıkları yoktur, cansızdırlar!.. laf olsun diye oluşmuş ve oluşmaktadırlar!.. Ne etki alırlar ne de etki verirler.» demek de o kadar ilkellik ve dargörüşlülüktür!..

«HİÇBİR ŞEY HARİÇ OLMAMAK ÜZERE, HER ŞEY ALLAH’I TESBİH VE HAMD ETMEKTEDİR ANCAK SİZ ONLARIN TESBİHİNİ ANLAYAMAZSINIZ» (İsrâ - 44)

Âyeti dahi onların canlılığına ve bir görev îfa etmekte olduğuna işaret etmektedir.

Böylece olayı izah şartlarından mahrûm olan eski kemâl ehli de, bu yıldızlarda yaşayan meleklerden sözetmişlerdir ki esasen aynı şeydir. Bir kısmı da yıldızların ruhunu ifadeye çalışmıştır ki; bu da aynı şeydir.

Nahl sûresinin 16’ncı âyetinde;

«YILDIZLA ONLAR HİDÂYET BULURLAR»

denmektedir.

Bu apaçık bir gerçeğe işarettir!..Ancak ne var ki, sürekli olarak tapınma duygusu ile gözünün gördüğü bir takım şeylere tapınma arzusu içinde olan insan, yıldızlarda takılıp kalmasın ve onlara tapınmasın diye bu gerçek örtülmüştür.

«Onlar yıldızla yollarını bulurlar» şeklinde, bu âyet anlatılmak istenmiştir. Ve elbette ki âyetin sadece bu mânâsına şartlanmış olan kişiler bizim bahsettiğimiz yönünü şimdi inkâr etmeye çalışacaklardır.

Oysa yıldızların yaydığı kozmik ışınımlar, onların beyne ulaşması, hidâyet dediğimiz olaya yol açan beyin devrelerini açması ve o kişinin takdîri Hüda ile böylece hidâyet bulması hiç de yadırganacak bir olay değildir!..

Allah’ım beni doyuran sensin. dediğin zaman, yediğin gıdaların çeşitli organların tarafından değerlendirilerek enerjiye çevrilmesi olayı nasıl ana mânâyı değiştirmiyor ve ortadan kaldırmıyor ise; burada da olay aynıdır!..

Burada anlaşılması gereken en önemli olay şudur:

Bedene nisbetle yenen yemeğin, içilen suyun, teneffüs edilen havanın yeri ne ise, yıldızlardan beyne ulaşan ışınımın yeri dahi odur!..

Nasıl ekmeğe suya havaya tapınılmıyorsa, böyle bir şey ilkellik ise, aynı şekilde yıldızlara tapınmak da o derece ilkelliktir!..

Varlıkta mutlak hüküm süren-tasarruf eden, Allah azze ve celledir!..

Dilemiş ve herşeyi bir vesîle ile meydana getirmiştir.

Eğer biz aklımızı kullanır, kâinatın nasıl tümüyle bir mekanizma şeklinde işlediğini idrâk edebilirsek; Allah’a karşı kulluk görevimizi çok daha geniş boyutlarda îfa etmiş oluruz!.. Elimizden gelmiyorsa, muhakkak ki kişi kapasitesi dışında kalandan mes’ûl değildir!..

«GECEYİ VE GÜNDÜZÜ, GÜNEŞİ VE AYI SİZLERE TESHİR BUYURDU. BÜTÜN YILDIZLAR DA ONUN EMRİNDEDİRLER!.. ELBETTE BUNDA AKLI OLAN KAVİM İÇİN, İBRETLER VARDIR (Nahl - 12)

Allah, yeryüzünde «Halife» olarak insanı meydana getirmek istedi. Onda, kendi özelliklerini izhar etmeyi diledi. Ve onu meydana getirecek muhteşem kozmik fabrikayı, yâni kâinatı yarattı!.. Sonra onun içinde, kudretiyle insanı yarattı ve nihâyet onu kendine ayna kıldı!.. Tâ ki sayısız özellikleri onlarda her birinde ayrı ayrı yansısın!..

«Allahû Teâlâ yaratıklarını karanlık içersinde yarattı ve sonra onlara NÛRUNDAN SAÇTI. O NURDAN KİME İSABET EDERSE HİDÂYET BULUR. Ve her kime isabet etmezse dalâlette kalır". (Tırmizî)

«VE YILDIZLA ONLAR HİDÂYET BULURLAR» (Nahl - 16)

Bu anlayışla, eğer araştırırsak, bu hususa işaret eden daha nice âyet buluruz.

Evet, «Yıldızla hidâyet bulurlar».

Kimler?..

Hidâyet bulanların tümü.

Çünkü, âyeti kerîmede sınırlayıcı hiç bir hüküm yok!..

Oysa, maalesef bu yönünden haberdar olmayanlar tarafından, âyetin mânâsı son derece dar kapsamlar içinde mütalâa edilmiş ve kısmen de âdeta zorlanarak; «Çölde yollarını kaybedenler, yıldızlara bakarak yollarını bulurlar» şeklinde bir mânâ ile sınırlanmıştır!..

Evet... Hâdi, Cenâb-ı Hak’tır!.. Dilediğine hidâyet eder, dilediğini dalâlette bırakır!.. Dilediğine nûrunu isabet ettirir, hidâyet denilen çalışma o yönde, onu çalışmaya kolaylaştırır. Dilediğine de isabet ettirmez!..

Diğer taraftan «YILDIZLAR DA ONUN EMRİNDEDİRLER. AKLI OLAN İÇİN BUNDA İBRET VARDIR» şeklindeki açıklama dahi, yıldızların O’nun emri ile birtakım işler yapmak üzere varedildiğini; cansız, işe yaramaz, süs olsun diye yaratılmış şeyler olmadığını anlatmaktadır.

Ancak bütün bunları değerlendirebilmek için «AKLI OLANLARDAN» olmak lâzımdır. Ki, geniş boyutlarda konuyu ihâta edip; bütün sistemi tüm ihtişamıyla kavrasın ve Allahû Teâlâ’nın azâmetine birazcık olsun yaklaşabilsin!..

v

“BÜHL”

Hakikatın irfânı olmayan!

«Bühl» kelimesi Arapçada «saf» kişiler anlamında kullanıldığı gibi «ahmak» anlamına da gelebiliyor.

Nitekim Hazreti İsa Aleyhisselâm’a ait olduğu söylenen şu sözde bu mânâ çok açık görülmektedir:

«Allah devâsı olmayan tek dert yaratmıştır, o da «BÜHL»lüktür!..»

Yâni, «ahmak»lıktır!..

«Cennet ehlinin çoğunluğunu BÜHL kimseler teşkil eder»

buyruluyor.

v

CENNET EHLİNİN ÇOĞU NİÇİN “BÜHL”DÜR?

Evet, Cennet’e girenlerin çoğunluğunu «saf» vatandaşlar teşkil edecektir!.. amennâ ve saddakna!.. Niye bu böyle?..

Çünkü Cennet ehlinin çoğunluğunda ilâhi rahmete nâil olma neticesinde, beyinlerinde dünyanın manyetik çekim alanına karşı koyacak olan «antiçekim dalgalarını» üreten devre açılmış ve cennete gidebilecek güce nâil olmuşlardır. Ancak ne var ki, oralardaki sonsuz ve sayısız nimetleri değerlendirebilecek üst düzey kapasiteye ulaşabilmek için yeterli çalışmayı yapmamışlardır!.. Cennette, dünyadan bildikleri sayısız zevkler ve bunların daha değişik türleri içinde ebedî bir yaşam süreceklerdir.

v

BÜRÜNME

Mevcûd , Vahid-ül Ehad’dır.

Varlıktaki çokluk, yâni ayrı ayrı varlıkların var olduğu görüntüsü ise, kesitsel algılama araçlarının göreceliği dolayısıyladır.

Gözün algılama kapasitesi, normal bir insan görüntüsü imajını meydana getirirken, röntgen ışınlarıyla bakış bir iskelet yapının varlığını iddia etmemize yol açar; kızıl ötesi ışınlarla bakışımız ise ışıksal yapıdan mütşekkil varlıklar müşahede etmemize yol açar.

Oysa varlık tümüyle, gerçekte bölünmez, parçalanmaz, cüzlere ayrılması sözkonusu olmayan, başından ve sonundan söz edilemeyen bir varlıktır.

Çokluk gözüyle, daha açık bir ifadeye beş duyu kaydında olarak varlığını tespit ettiğimiz her nesne, esas oluşu itibariyle ilâhi isimlerin mânâlarının değişik terkipler şeklinde yoğunlaşmasından başka bir şey değildir. Bu varlığın benliğini büründüğü sayısız mânâlar, “ilâhi isimler” olarak târif edilmiş.

Burada dikkat edilecek nokta “benliğini bürüdüğü” kelimeleridir. Her ne kadar büründüğü mânâlar, kendinde olmadığı ve kendinden ise de, kendisi o mânâlarla kayıtlı olmadığı için, “bürünme” tâbirini kullanmak zorunda kalıyoruz.

“Fiiller” diye anlatılan bütün oluşlar, mânâların yoğunluk kazanmış bir halde duyulara hitâbından başka bir şey olmadığından ve duyular dahi, bu mânâlardan meydana geldiğinden; varlık tümüyle bu mânâlardan başka bir şey olmamış olur!

Kısacası âlemler, bürünülmüş mânâlardan başka bir şey değildir.

BÜYÜ VE "BÜYÜCÜ"LÜK NEDİR?

Bütün bu ruh çağırma (!) dalaverelerinin kökünde eskilerin "Hüddam ilmi", halkın da "CİN`cilik" dediği mesele yatmaktadır....

Bilhassa eskilerin ve Anadolu halkının yakından bildiği bu konu şöyledir:

Bazı tesbih veya duaların birer "HADİMİ" yâni "hizmetlisi - görevlisi" vardır.

Eğer bir kişi oturup, o kelimeyi veya duayı adedince okur, sonra da karşısına dikilen CİNden, o an için korkmadan bir şey isteyebilirse, o şey derhal olur!...

Veya o CİNin kendi emrine girmesini isterse, o CİN artık onun hizmetkârı durumuna girer!... Bunun için de bir çok formül vardır!...

Bu formülleri bünyesinde toplayan bir çok kitaplar yazılmıştır eskiden ki, bunların içinde en meşhuru; "KENZÜL HAVAS" ismiyle bilinenidir...

Bu kitabın içinde bir çok formüller vardır...

Ancak burada şunu da hatırlatalım ki, "HÜDDAM"cılık ile "RUH ÇAĞIRMA (!) - SPİRİTUALİZM" arasında çok büyük bir fark vardır...

İşte o fark da şudur:

Ruh çağırma(!) veya spiritualizm denen oyunda CİNlerle temasa geçen kimseler, daima CİNLERİN elinde oyuncak olurlar...

Aynen aslan eline düşmüş tavşan gibi; CİN de onları istediği gibi elinde oynatır... Ve onlar bu durumu asla farkedemezler...

"Hüddam" ilminde ise, formül, diğer yan şartlarıyla birlikte tam olarak uygulanabildiği zaman, insan CİNni tam anlamıyla pençeleri altına alır; ve ona bütün istediklerini yaptırabilir... Hattâ, bir insanı bile, bu yolla o CİNine öldürtebilir... Aksi halde, yâni emre uymadığı zaman o CİN perişan olur.

Bu sebeple, bu ilmin kullanılmasında, insan için öteki sisteme göre mutlak bir avantaj vardır...

İşte aradaki bu fark sebebiyle, eskilerin ve günümüzde de sadece birkaç kişinin bildiği "Hüddam ilmi", spiritualizmden kat be kat üstün durumdadır... Çünkü, anlattığımız üzere, bu ilimde insan için CİNni emri altına almak söz konusudur... "Spiritualizm" diye veya "Ruh çağırma(!)" diye bilinen CİNlerle bağlantı halinde ise, CİNni hiç bir şekilde, bir bilgiyi vermek veya bir işi yaptırtmak için zorlamak söz konusu değildir...

Ancak burada şu hususu da çok iyi bir şekilde anlatmak gerekir... Eğer bir kişi "Hüddam ilminin" gereği olan formüllerden birini yapmaya kalkar da; sonra başlamışken, şu veya bu sebeple; meselâ formülü uygularken yarıdan itibaren duyacağı seslerden veya o sıradagözüne görünen acaip şekillerden korkarak yarıda bırakırsa, işte o anda onun için felâket başlar.

Onun, etkisi altına almaya çalıştığı CİN, o anda onu rahatlıkla avlar ve bu kişi CİNi emrine almaya çalışırken, CİN onu ele geçirmiş olur... Ki bundan sonra, o kişi artık CİNnin emrine bağlıdır... Böylece, Dimyata pirince gidilirken evdeki bulgurdan da olunur...

Bu sebepledir ki, "Hüddam ilmi"ne dayanan bir formülü, ya hiç yapmamalı, ya da başlanıldığı zaman, ne pahasına olursa olsun sonuna kadar yapmalıdır.

Nitekim bu formülün tam olarak yapılmaması için o CİN, bir takım gürültüler oluşturur veya sesler çıkartır, adeta içinde bulunulan evi veya katı yıkılıyormuşçasına gürültülerle sarsabilir; akla hayâle gelmeyecek korkunç şekillerde göze görünebilir!...İşte bütün bunlar olmasına rağmen, kişinin bütün soğukkanlılığıyla elindeki formulü bitirmeye çalışması îcabeder...

Nitekim, "fazla tesbih çekmekten deli oldu", diye halk arasında anılan hal de bu esasa dayanır...

Bir kişinin yönlendiricisi olmaksızın ve formülü bilmeden rastgele tesbih çekmesi, ister istemez bir şifreyi meydana getirir ki, bu durumda, o anda şifreyle bağlantılı olan CİN otomatik olarak harekete geçip, o kişiyi hükmü altına alır... Ve o kimsenin bu durumdan haberi yoktur!... Ve o CİNi kontrol altına albilecek güce de sahip değildir... Artık ister istemez o CİNle iletişimleri başlamış olur...

Bu ilişknin başlaması da bazen kulağına, bazan da içine gelen seslerle olur... Kezâ bundan önce de burun yoluyla kokular tesbit eder bazen!.. Ve sonunda CİNleri çeşitli şekil ve kıyafetlerde görmeye başlar bu yolunda devam ederse...

Bu gibi kişler, duydukları sesleri veya aldıkları kokuları ya da gördükleri şeyleri bu konuyu bilmeyen kişler içinde açarlarsa, derhal "aklını kaçırdı", "oynattı" diye nitelendirirler ve hastaneye kaldırılırlar... Oysa tıp henüz bu konuda âcizdir.

Elektro-şokla tedavi etmek ister fakat bunu da başaramaz!...

Bu gibi kişiler, artık halk arasında "meczup" "zararsız deli" tâbirlerine muhatap olarak hayatlarına devam ederler...

Bu gibi kişler eğer içine düştükleri duruma rağmen, bu sahada yetkili bir şahsın eline geçerlerse, o halden kurtulmaları yollarının düzeltilmesi ve o yolda ilerlemeleri mümkündür...

Aksi halde ömür boyu bu durumdan kurtulamazlar... Artık onlar "deli" olmuşlardır...

İlk yüzyıllardan beri, en ilkel topluluklardan itibaren yeryüzünde görülen bir meslek ve iş vardır...

Bu mesleğe "BÜYÜCÜLÜK" yapılan işe de "BÜYÜ" denir...

Bu işten gaye, bir insanı etki altına alıp, ona istemediği bir şeyi zorla yaptırmak ve bazen da hastaların iyi olmasını temine çalışmaktır...

BÜYÜ’NÜN İSLÂM’DA YERİ VAR MIDIR?

Büyü; özü “ALLAH”a dayanan bütün dinleri tebliğ eden Allah Rasûlü’nce yasaklanmıştır...

Bütün dinler büyüyü insana "Haram" kılmışlardır...

Kezâ İslâm Dini de büyüyü "haram" kılmış ve büyü yapan ve yaptıranların İslâm Dini’nden çıkmış olacaklarını açıklamıştır...

Büyünün yasaklanmasındaki özellik, insanların iradelerinin başkası tarafından zoraki bir şekilde kaldırılması veya kısıtlanmasının önüne geçmek; onlara serbestçe hareket, seçme hakkı tanımaktır... Tâ ki böylelikle insan yaptığından sorumlu tutulabilsin...

Büyü ve sihrin yeryüzünde en yaygın olduğu devir, Musa (Aleyhisselâm) Nebi’nin devridir... Nitekim o devrin geçer akçesi de "Büyü ve sihir" olması sebebiyle Musa Nebi bu sahadaki mûcizelerle yeryüzünde vazife yapmıştır...

İslâm’a göre fal baktırmanın, büyü yaptırmanın yeri de dinde yoktur. Bu önemli bir suçtur. Büyük vebaldir!.. Büyük günahlardandır!..

Maalesef günümüzde, pek çok kişi CİNlerle ilşkide olan ve bu yüzden kendini evliya sanan sahte mürşidlerin peşinden koşarak çok kıymetli ömürlerini boşa geçirmektedirler...

BÜYÜNÜN KÖKENİ NEDİR?

Büyü`nün özü, kökü, CİN`lere dayanmaktadır...

Bütün mukaddes kitapların, önceki "sahife"ler de dahil olmak üzere Tevrat, Zebur, İncil ve Kur`ân her bir âyetinin, her bir kelimesinin 8 hizmetlisi yâni "hadimi" vardır...

Yâni, her devirde nâzil olmuş bulunan mukaddes kitabların orijinalini meydana getiren kelimelerin her birine 8 hadim -hizmetli-vazifeli kılınmıştır... Bunların 4`ü ulvi yâni "melek" cinsinden; 4`ü de suflî yâni "CİN" cinsindendir..

Bu kelimelerin "ebced ilmi" denilen bir ilmin verdiği hesaplara göre çeşitli rakamlarla tekrarlanışı; ya da o âyetlerin tersinden okunuşu, o kelimelerin vazifeli CİNini harekete geçirerek, sevkedildiği kişiler üzerinde tesirlerini icra ederler...

İşte, "BÜYÜ" denilen olay, bir kelime veya cümlenin belirli sayıda ve bazı yan çalışmalarla da desteklenerek okunmasıyla meydana gelen tesirlerdir.

BÜYÜNÜN BOZULMASI İÇİN

YAPILMASI GEREKEN NEDİR?

"BÜYÜ"nün bozulması için de önereceğimiz en güçlü karşı tesir daha önceki sayfalarda vermiş olduğumuz "CİN korunma duası"dır;

“Rabbî innîy messeniyeş şeytânu binusbin azâb; Rabbi eûzu bike min hemezâtiş şeyât^ıni ve eûzu bike en yahdurun. Ve hıfzan min külli şeytânin marid.”

(Sad:41- Mü’minun: 97-98-Saffat:7)

Bu duayı üç-beş veya daha fazla kişi büyü yapılmış kişinin evinde bir araya gelerek 300 veya 500`er kere okuyabilirler.

Bunu üç gün arka arkaya yaparlarsa daha da tesirli olur.. Bu dua sırasında büyü yapılmış kişinin de bu duayı okuması gereklidir.

Ayrıca bir kişinin sağ elini o büyü yapılmış kişinin başına koyarak okumasında çok fayda olur...

Bu arada ortaya bir kab içinde su konur ve okunan dualar bu suya üflenerek daha sonra bu kişiye peyderpey içirilirse daha da tesirli olur..

Büyü yapılmış kişide ya da evinde muska bulunursa, bunu aside veya limon suyuna, veya sirkeye atarak eritmek en geçerli yoldur..

Büyünün tesirli olması için büyücüler günün o saatinin ne saati olduğuna da bakarlar... Meselâ "venüs saati" veya "mars saati" gibi...Saatler konusunda geniş bilgi "İNSAN ve SIRLARI" kitabında mevcuttur..

Bugün objektif ilmin de tesbit ettiği gibi insan beyni, her an birtakım dalgalar yayınlamaktadır...

Nitekim bu sözümüzü açıklayan bir son haberi burada sizlere nakledelim:

Hürriyet gazetesinden naklen veriyoruz:

"ANTEN VAZİFESİ GÖREN İNSAN VÜCUDU DÜŞÜNCELERİ BİNLERCE KİLOMETRE UZAĞA İLETEN AKIM YAYIYORMUŞ...

Los Anngles, (Kalifornia) AP

İnsan vücudunun anten vazifesi görebileceğini ve vücudun düşüncelerini bir antenle binlerce kilometre uzaklara kadar gönderebilecek derecede kuvvetli elektrik akımları yaydığı, dün, Rus ve Amerikan bilginleri tarafından açıklanmıştır...

Moskova`daki Popov Radyo elektronik ve Muhabere Çalışmaları Enstitüsü bilginlerinden Prof. M. Kogan 1966-1967 yıllarında yapılan denemelerden çıkartılan sonuçlara göre, zirveleri arasında 25-1000 kilometre arasında mesafe bulunan son derece uzun elektromanyetik dalgaların, insan düşüncelerini çok uzaklara kadar ulaştırabileceğini gösterdiğini söylemiştir..

Kogan, Los Angeles`teki Kaliforniya Üniversitesi tarafından tertiplenen "6. his" konusundaki bir simpozyumda okunan raporunda, "elektromanyetik alan vasıtası ile telepatinin çok uzaklara kadar ulaştırılabileceği anlaşılmıştır" demektedir.

Öte yandan, Kaliforniya Üniversitesi Tıbbi Psikoloji Profesörü Dr. Thelma Moss, simpozyuma hitâben yaptığı konuşmada, Dr. Kogan`ınkine çok yakın sonuçlara denemeler sonunda varılmış olduğunu söylemiştir...

Kogan`a göre, yapılan tahminler, insan vücudunun, çok uzun mesafeler arasında telepati için gerekli olan elektriğin, 4-5 mislini ürettiğini göstermektedir."

Evet, işte size son bir yılın haberini vererek gösterdiğimiz gibi, bilim dünyası tarafından da kabul edilmiştir ki, insan beyni sürekli olarak elektromanyetik dalgalar üretmektedir...

İnsan beyninin ürettiği dalga türleri ile beynin bu yoldaki geniş faaliyetleri hakkında detaylı bilgi "Beyin” ve “Zikir" bölümlerinde mevcuttur..

İşte insan bir kelimeyi ve kelime grubunu devamlı olarak okuduğu zaman, yaydığı bu elektromanyetik dalgalar sanki bir şifre şekline sokmaktadır ki; bununla da o şifre ile en yakın yapıdaki bir CİN ile iletişim kurmuş olmaktadır...

İşte bu iletişim neticesinde o şifre durumundaki elektromanyetik dalgalar, kendisine en yakın yapıdaki CİNE etki etmekte ve iyi düzenlenebildiği zaman, onu istenilen şeyi yapmaya zorunlu kılmaktadır...

Eskilerin deyimiyle, kişi bu duaya devam eder de, buna rağmen CİN o emri yerine getirmezse, o takdirde CİN yanmaktadır!...

Şimdi de bu sözün mânâsını açıklayalım:

Evet insanın özelliği olan bir kelime veya kelime grubuna belirli oranda devam etmesi sonunda, beyin aracılığıyla yaymış olduğu elektromanyetik dalgalar, o dalga boyuna uygun yapıdaki CİNNİ istenilen şeyi yapmaya zorunlu bırakıyor; yapmaması halinde ise, o kişinin o duaya veya kelime grubuna devamı halinde yaymış olduğu elektromanyetik güç; yapısı önce de anlattığımız gibi bazı ışınlardan yapılmış olan CİNnin tahribine yâni kaba bir tâbirle yanmasına yol açmaktadır...

Nasıl ki bir radyo istasyonunun daha kuvvetli yaptığı yayınla bozulmakta, yâni kuvvetli istasyonun yaydığı elektromanyetik dalgalar, zayıf takatlı istasyonun dalgalarını bozmakta ise; işte aynı şekilde insanın bu çalışmalarla yaptığı elektromanyetik dalgalar da CİNlerin ölümüne yol açmaktadır...

Bu sebeple CİNler, belirli bir çalışmaya devam ederek kendisini yakıcı elektromanyetik dalgalar yayabilecek güçteki kimselerin emri altına girmek zorunda kalmakta; ister istemez "BÜYÜ" dediğimiz, onların emirlerini yerine getirme işine tâbi olmaktadırlar!...

v

"OKUMA"NIN CİNLER ÜZERİNDEKİ TESİRİ

Herhangi bir sebeple CİNlerden birinin veya birkaçının etkisi altına girmiş kişiler, genellikle Türkiye ve diğer İslâm Milletler Ülkelerinde "Okunma" yoluyla tedaviye veya bu dertlerinden kurtulmaya çalışırlar...

Bazı yelerde "CİNCİ Hoca" namıyla adı yayılmış kişiler, bazı yerlerde de çeşitli tarikat şeyhleri bu gibi kişileri okuyarak iyileştirirler, yani "CİNlerin etkilerinden" kurtarırlar...

Bunların bir kısmı gerçekten bu tip olaylarda zor duruma düşen kişileri "okumak" suretiyle iyi edebilmekte; ve bu yaptıklarına karşılık olarak da, ne para ve ne de bir hediye almamaktadırlar...

Buna karşın, bu işi parayla yapan ve aslında hiç bir özellikleri olmayan nice istismarcı kişiler dahi mevcuttur...

Burada şunu belirtelim ki, gerçekten yetkili olan kimseler bu yaptıkları iyilik sonunda kesinlikle karşılık ne hediye ne de para almazlar; alanlar ise genelde hep bu işin istismarcılarıdır.

Peki, acaba "okuma" ile ne gibi bir durum ortaya çıkmaktadır ki, CİNler etki altına aldıkları kişileri serbest bırakmakta ve ellerini çekmektedirler?..

Şimdi elimizden geldiği kadar bunu açıklamaya çalışalım.

CİN lerin yapısının birtakım ışınlardan meydana geldiğini daha önceki bölümlerde açıklamıştık...

Kezâ, "insan"ların da yapısının dalgalardan meydana geldiğini ve insan bedeninin her an bir takım ışınlar yaymakta olduğundan söz etmiştik...

BÜYÜ konulu bölümde de bahsettiğimiz gibi; insanın her an yaydığı bu ışınlar, belirli kelime veya kelime gruplarının tekrarıyla bir noktaya yoğunlaştırılabilmekte; ve devamlı olarak o yapya yönelik ışınlar yayma durumu ortaya çıkmaktadır...

Bu ışınlar için mesafe kaydı olmadığı gibi, istenilen bir noktaya da eriştirilebilmektedir... Çünkü, ışınların hızı ve yapısı hakkında daha önce de bilgi verdiğimiz gibi, onlar yer ve zaman tanımamaktadırlar...

İşte bu sebeple, CİNlerin kaydı altına girmiş bir kişi, "okur" kimselerden birine götürüldüğünde; önce onu kaydı altına alan CİNİN kimliği ve durumu tesbit edilir...

Sonra, ona, o kimseyi serbest bırakması için emir verilir... Ancak, o CİNİN bu emri kabul edip etmeyeceği şüphelidir...

Ondan sonra kişi "okumaya" başlar... Yâni, belirli kelime veya kelime gruplarına devam ederek, o CİNİN yapısına etki edecek, onu yaralayacak ölçüde ışınlar yaymaya başlar... Âdetâ beynini laser tabancası gibi kullanarak o CİNE ateşe başlar!.

Bu durumda o CİN için iki yol vardır; ya o okumaya devam eden kişiyi de etkisi altına almak, kendine bağımlı hâle getirmek; ya da emirlerine boyun eğmek...

Bunun dışında üçüncü bir yol daha vardır ki, o da ölmesidir!... Buna da bu kişler arasında "yakmak" tâbir edilir!... Yâni, CİN elini kişiden çekmediği takdirde yanmakla, yâni ölmekle yüzyüze kalır...

Ve genellikle olay, CİNİN ölümüyle veya kullanılan tabiriyle "yanmasıyla" son bulur ve böylece o kişi kurtulmuş olur!...

Bazan da, bu defa CİNİN ailesinden diğer bir CİN işe el atar ki, böylece iki - üç CİNİN yanmasına kadar iş uzar...

Bugün iç sıkıntıları, boğulurcasına haller, çeşitli şeyler görme veya işitme olayları, özellikle kadınlarda görülen sık yıkanma halleri ve bunlara benzer çeşitli durumlar çok büyük bir yüzde ile CİNlerden ileri gelmektedir... Ancak bu durum henüz tıb olarak tesbit edilemediği için, geçici tesirleri uyuşturucu ilaçlarla tedaviye çalışılmaktadır ki, çoğu zaman da bu tedaviler bir netice vermemektedirler...

Bu tip olaylardan sonuç alması için, Tıbbın yapacağı tek bir şey vardır, o da CİNLERİN varlığını kabul edip, bilimsel olarak onlarla mücadele yollarını öğrenmektir...

Aksi takdirde elektro - şok veya uyuşturucu bir takım ilaçlarla sonuca varmak imkansız olarak kalacak; ve bu yüzden de halk, özellikle bu çeşit olaylarda sonuca gidilememesinden dolayı Tıb`dan soğuyacak, uzaklaşacak ve bir takım istismarcı hocalar peşinde koşacaktır...

Allah’a inanan ve sığınanı büyü tutmaz!...


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-c-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· "Can" Nedir?

· Varolan Herşeydeki “Can”lılığın Kaynağı Nedir?

· Câhil

· Ceberût Alemi

· Ceberût Âleminde “Kesret” Sözkonusu mudur?

· “İnsan Bilinci”, Ceberût âlemini Müşahede Edebilir mi?

· ÖZ'ün Seyri

· "Sonsuz Ve Sınırsız Tek”, Kendindeki Mânâları Nerede Ve Nasıl Seyreder?

· Cennet Ve Cehennem

· Varlık, Tümüyle İlâhi İsimlerin Mânâlarından İbaret Olduğuna Göre; Cennet ve Cehennem Nasıl Vardır?

· “Cennet Ve Cehennemi İnkâr”ın Gerçek Anlamı Nedir?

· Cehennem

· Cehennnem Nedir?

· Dünyanın Âkibeti Güneşe Yolculuk

· Güneş’in “Cehennem” Olduğu Niçin Açıkça Belirtilmemiştir?

· Şu Anda Cehennemi Niçin Göremiyoruz?

· Cehennemde Yanmanın Boyutları Nelerdir?

· Mânevi Cehennem

· Ölümü Tadan, Kabir Âlemi’nde Cehennemi Nasıl Seyredebilir?

· Cehennem Uzakta mı?!

· Her Varlık Cehennem'e mi Gidecek?

· Cehennemde Ebedî Kalacak Olanlar Kimlerdir?

· İnsan Niçin Cehenneme Gidecek?

· Cehennemden Kaçış Nasıl Olur?

· Cehennem Niçin Rahmettir?

· Cehennem'deki En Büyük Azap Nedir?

· Cehennemde Allah’ı Tanıma Fırsatı Var mıdır?!

· "Cehennem Ehli”nin Yakarışları Niçin Cevapsız Kalır?

· Cehennem’de Ölüm Var mı?

· Cehennem Ateşinin Orijini Nedir?

· İnsan, Hakikatinin “Hak” Olmasına Rağmen Cehennemde Niçin Zarar Görür?

· Henüz Dünyada İken Cehennemi Yaşamanın Sebebi Nedir?

· Dünyada yaşarken Cehennem’den Kurtulup Huzura Ermenin Yolu Nedir?

· “Kabir Cehennemi” Nasıl Oluşur?

· Kabirde Azâbı Kimler Yapacak?!

· Cehennem'de Yanacak Olanlar Kimlerdir?

· Yanmanın Nedeni Nedir?

· Dünyada İken Cehennemden Azâd Olanlar Kimlerdir, Niçin?

· Cehennemden Kurtulup Cennet’e Girmek Neye Bağlıdır?

· Müminlerin Cehenneme Uğraması Ve Oradan Kurtulmaları Nasıl Olacaktır?

· Cehennem'de Kalış Süresi Neye Bağlı?

· Cehennem'den Çıkmanın Zamanı Nedir?

· Cehennemde Niçin Ebedî Kalınır?

· Cehennem'de Ebedi Olarak Kalacak Olanlar Kimlerdir?

· İntihar Eden, Neden Ebedi Olarak Cehennem'dedir?

· Sırat’tan Sonraki Evrede Cehennem’den Kaçmak,Niçin Mümkün Değildir?

· Mâlik

· Zebâni

· Zebâniler, Cehennem Ehline Niçin Eziyet Ederler?

· Celâl Ve Cemal Nurları

· Celâl tecellisi

· Cennet

· Astrolojik Etkiler Cennet’te de Devam Eder mi?

· "Cennetlikler”, Niçin Önce Cehennem’de Yanarlar?

· Cennette Zaman Var mı?

· Cennette Mekân var mı?

· "Cennet Ehli" kaç Türlüdür?

· Cennete Girmek Neye Bağlıdır?

· Cennette Mertebe Neye Bağlıdır?

· Cennet’te Nasıl Bir Bedenimiz Olacak?

· Cennet’te Yaşlanma Olacak mı?

· Cennet'te Azap Var mıdır?

· Cennette Nasıl Bir Yaşam Var?

· Cennet'teki En Son Nimet Nedir?

· Cennet Ehli Niçin Allah'a Sığınır?

· Cennet'te İbadet Var mı?

· Dünyada İken Cennet’i Nasıl Yaşayabiliriz?

· Kabir Âlemi Cenneti

· Adn Cenneti

· Araf Ehlinin Yaşadığı Cennet Hali

· Efal Cenneti

· Esma Cenneti

· Sıfat Cenneti

· Mevhîbe(Kesib ) Cenneti

· Zât Cenneti

· Rıdvan

· Ceza

· Yaptıklarımızdan Dolayı Bizi Kim Cezalandırıyor?

· Cihad

· Cimri

· CİN

· Azazil"

· " Cinlerin Yapıları ve Özellikleri

· 1-"Can"

· 2. Perisperi (Ruhu hayvanî)

· Cinler, Geçmiş Ve Gelecek Hakkında Bilgi Sahibi midirler?

· Cin Ömrü Uzunluğunun Bilmsel Açıklaması Ve Çok Kısa Ömürlüler

· Kur'an ve Hâdislere Göre "Cin"

· Âyetlerin Açıklaması

· Cinlerle İlgili bazı Hâdisler

· Hadislerden Çıkan Hükümler

· Bazı İslâm Düşünürlerinin Görüşleri

· Cinleri Ve Melekleri İnkär gafleti

· Cinleri İnkâr Eden Müslümanların Durumu

· Cinler Nasıl Görülür?

· Cinlerin İnsanları Etkilemesi Nasıl Olur?

· Cinlerin Aldatma ve Yönetme Sistemleri

· Cinlerin Kendilerini Tanıtarak İletişim Kurmaları

· Cinlerin Fark ettirmeden İnsanları Yönetmeleri

· Âhir Zaman Mehdi (!) Ve İsa’sı Ahmed Kadyanî

· Cinlerin Değişik Namlarla İnsanları Yönlendirmeleri(İslâmî yoldan)

· Cinlerin Spiritizma Masalıyla İnsanları Yönetmeleri

· "Cinci"lik Ve "Büyücü"lük(Bkz."Büyü Ve Büyücülük")

· "Uzaylılar"

· "Ruhlardan"-"Uzaylılardan" Mesaj Alma Uydurmacası

· "Uzaylılar" Konusunun Bilim Adamı Mevcut Değildir

· Gerçekten Görüşülüyor mu,Kimlerle Görüşülüyor?

· Medyumlar Aracılığıyla Görüşülen Varlıklar Kimlerdir?

· Niçin "Cin " Olduklarını Saklıyorlar?

· Kendi Açıklamalarına Göre "Cinler"

· Cinlerin En Büyük Aldatmacası "Uzaylılar"

· Muhammet,Allah Resulü Değildir!

· Muhammet Mustafa,Mustafa Kemal Uzaylıdır(Cindir)

· Kıyâmet Gelmiştir(!)

· Tanrılar,Tanrılar,Tanrılar. RAB`lar... RAB`lar... RAB`lar!.

· Cinleri Tanıtan Dört Önemli Özellik

· Her Topluma,İnançlarına göre Hitap

· Şeytan Koruyucudur (!)

· İşte Bir Süperşeytanlık Örneği

· Uzaylıların (Cinlerin) Bedenlenmiş Allah'ları(!)

· Ufo'lar,Uçan Daireler

· Aldatmaca, Aldatmaca.. Kanarsan!

· Fikir Özgürlüğü Olmayan,Tartışmanın Yasak Olduğu Hürriyet Ortamı!

· Reenkarnasyon-Tenasuh (Hind Felsefesi)

· a-Rüyalar

· b-DéJA VU`ler

· c-EKMİNEZİ (Ecminesis)

· d-Yaşayan Kişilerin Hatırladıkları Eski (!) Hayatları

· Uzaylı Çarpıtması

· Ufo'lardan Tebliğler

· Cüzi İrade

· "Küllî İrade” den Bağımsız Bir Cüzi İrade Var mıdır?

· Kader İle İrade-i Cüz Arasında nasıl Bir İlişki Vardır?

· Cüzi İrade Nasıl ve Ne Ölçüde Kullanılır?

“CAN”NEDİR?

Eski klâsik anlayışa göre bir "cansız et-kemik beden"; ve bir de buna "can" veren, dışarıdan bir yerden gelip bu bedenin içine giren "RUH" anlayışından sözedilirdi ki; insan bedeninde ortaya çıkan "şuur-bilinç" bu ruhta mevcut sanılırdı...

Oysa işin gerçeği, aslı bu değildir!.

"CAN", yeryüzünde ve evrenin her noktasında mevcuttur!..

"CAN" denen şey aynı zamanda "şuur-bilinç" kelimesiyle işaret edilen mânânın tâ kendisidir.

Dolayısıyla, yeryüzünde ve evrende "CANSIZ ve BİLİNÇSİZ" tek bir şey mevcut değildir!..

Ancak çok önemli olan şu hususu gözden kaçırmayalım;

Bizim beynimiz, 5 duyu ile bloke olmuş bir halde düşünürken, elbette kendisinden gayrı canlı ve şuurlu varlık kabul etmeyecektir!..

Zîra beyin, içinde bulunduğu bloke durum nedeniyle, 5 duyu verileri ötesindeki verileri değerlendirmeye almayacaktır... Ki bu durum da, tüm hayvanlarda olduğu gibi, sadece 5 duyu verilerine bloke olmuş bir çalışma sistemi içinde olmasından ileri gelmektedir..

Oysa, 5 duyuya bloke bir beyne göre, ne televizyon görüntülerini meydana getiren dalgalardan, ne radar dalgalarından, ve ne de bugün varlığını kolaylıkla tespit ettiğimiz, ancak 5 duyu sınırları içinde kaldığımız takdirde inkâr etmek zorunda kalacağımız pek çok şeyden sözedemeyiz..

VAROLAN HERŞEYDEKİ “CAN”LILIĞIN KAYNAĞI NEDİR?

DÜŞÜNSEL BOZUKLUK olan "EVRENDE!" hükmünü bir yana bırakıp, içinde yaşadığımız sisteme göre konuşmak gerekirse...

Atomüstü boyutun "CANLI"ları olan tüm moleküler birimler ile, atomaltı boyutun "CANLI"ları olan tüm dalga birimler esasen "CANLILAR EVRENİNİN" sadece belirli skalalarını oluşturmaktadırlar.

Atomaltı boyuta ait dalga bedenli canlıların tümü dini terminolojide "MELEK" ismiyle tanımlanmıştır...

Esasen yaşamda varolan her şey, "CAN"lılığını ve "BİLİNCİNİ" bahsetmekte olduğumuz "MELEK"lerden alır..

Bilgisayar kelimesiyle işaret ettiğimiz yapının varlığındaki atomlar ve ışık kuantları, nasıl bir boyutsal derinlik ve öze işaret ediyorsa; "insan"veya "hayvan" veya "cin" dendiğinde de, onların alt yapısını oluşturan öze, cevhere, alt yapıya "MELEK" denir..

Bu yüzdendir ki, insan ve cin ve hayvan denilen tüm varlıkların orijini tümüyle meleklerdir..

Atom boyutundan salt enerji boyutuna kadar, tüm dalga ve kuantsal yapı "MELEK" kelimesiyle; dalga üstü yapılar da "İNS ve CİN" diye târif edilmiştir...

"CİN" kelimesiyle işaret edilen "UZAYDAKİ VARLIKLAR" ;dalga bedenle varolan, bir tür "HOLOGRAMİK" varlıklardır.

Aynı şekilde, "İNSAN RUHU" dahi, insan beyninin üretmiş olduğu dalgalardan oluşan bir tür "HOLOGRAMİK DALGA BEDEN"dir!..

İnsan bedeninde nasıl bir karaciğer, canlı ve bilinçli olarak yapısının özelliklerini ve gereğini ortaya koyuyorsa; ve öte yandan bedeninin diğer organlarıyla da birleşerek, beden dediğimiz üst yapıyı oluşturuyorsa; ve bu bedenden de bedenüstü bir varlık olan "İNSAN ŞUURU-BİLİNCİ" meydana geliyorsa;

Aynı biçimde atomaltı ve atomüstü boyutun kendine özgü canlı-şuurlu varlıklarından oluşan sistemik, galaktik ve galaksiler bileşiği "CANLI BİLİNÇ SAHİBİ" özgün varlıklar da sözkonusudur ki, bunların da dini terminolojideki adı "MELEK"lerdir!..

v

“CÂHİL”

Hakikatini bilmeyen ve dolayısıyla da hakikatının hakkını vermeyendir!

v

CEBERÛT ÂLEMİ

Ceberût âlemi ise esmâ ve sıfat âlemidir. Yâni isimlerin ve sıfatların mânâlarını teşkil eden âlemdir.

"ARŞ"ın üstü, tamamiyle mücerred (soyut) âlem olan CEBERÛT BOYUTUDUR!..

v

CEBERÛT ÂLEMİNDE “KESRET” SÖZKONUSU MUDUR?

İnsan vasıfları itibariyle ceberût âleminde yaşar...

Ceberût yâni salt mânâlar âlemine ait mânevi sûretler, melekût âleminin soyut varlıkları ile madde âleminde ortaya çıkarlar.

Bir diğer ifade ile, yâni günümüz ilmiyle izah etmek gerekirse, kozmikaltı bilinç âlemine ait mânâlar, kozmik ışınlar aracılığıyla madde âleminin maddi sûretleri şeklinde dönüşürler. Bu evrensel mânâda da böyledir, bireysel yâni insanî mânâda da böyledir.

Ayrı ayrı isimlerle anlatılan bu "âlemler", gerçekte birbirinden kopuk, belirli sınırları olan birbirinden bağımsız katmanlar asla değildirler. Hepsi de herhangi bir kopukluk ya da bağımsız bölümler hâli sözkonusu olmaksızın birbirinin içi ya da dışı şeklindedir, bizim şu andaki görme veya algılama kapasitemize göre.

Gerçekte ise, âlemlerin farklılığı, bizim algılama kapasitemizin son derece sınırlı olmasından kaynaklanmaktadır. İnd-i ilâhîde bunların hepsi tek bir âlemdir!..Bu hususu daha değişik bir anlatımla şöyle de açıklayabiliriz.

“Kesret âlemi” denen çokluk görüntüsünün yeraldığı âlemde birbirinden bağımsız görünen sayısız varlık tespit edilmektedir.

Oysa bu sayısız varlık, "göz" adını taktığımız sınırlı algılama kapasitesi olan araç yüzünden bize böyle görünmektedir.

Gerçekte “çok” yok, TEK vardır!..

İnsan bedenini düşünelim. Trilyonlarca hücreden oluşan bir yapı!! Her organ diğerlerinden son derece farklı yapıya sahip!.. Âdeta, farklı düşünce ve görev sahibi pek çok varlığın bir araya gelerek oluşturduğu tek bir beden görüntüsü. Ama, varoluş sistemleri aynı. Aynı özden meydana gelerek oluşmuşlar.

Biraz daha derine inerek konuya yaklaşalım. Gözün algılama boyutunda milyarlarca tür görülmesine rağmen, bir milyar defa büyüten elektron mikroskobunun bakışıyla aynı varlıkları değerlendirdiğimiz zaman görmekteyiz ki varlık sayısı yüz küsûr atom türüne inmektedir.

Eğer biraz daha derine inersek, evrende bulunan milyarlarca türün sayısız anlamlar taşıyan dalgaboyları farklı mikrodalga yapıdan ibaret olduğunu göreceğiz.

İşte bu noktada kesret yâni çokluk, Tek’liğe dönüşmüş olacaktır. Pek çok fikir ve hayâl sahibi tek bir şuur gibi!..

İşte “melekût âlemi” diye anlatılan, sayısız mânâlar ihtiva eden mikrodalga kökenli kozmik âlem de; “ceberût âlemi” diye anlatılan da, o sayısız mânâları hâvi TEK bir KOZMİK BİLİNÇ’TİR!..

Bu Kozmik Bilincin tasavvuftaki karşılığı İNSAN-I KÂMİL veya Hakikat-i Muhammedî, ya da değişik vasıfları itibariyle Aklı Evvel, Ruh-u Â'zâm’dır!.. Âlemi ise Ceberût'tur!..

Ceberût âleminde kesrete yer yoktur!.. Burada tek bir bilinç ve bu bilincin kendi özünde bulduğu sayısız mânâlar sözkonusudur!..

İşte bu sebeple, kesret âleminde yer alan ikilemlerin hiç birinin varlığından ve vücudundan bu âlemde sözedilemez.

v

“İNSAN BİLİNCİ”,

CEBERÛT ÂLEMİNİ MÜŞAHEDE EDEBİLİR Mİ?

Madde dünyasında, fiiller boyutunda; yapılması gereken çalışmaları yaptıktan sonra bir kişi, kendisinde meydana gelen uyanıklık ile konunun derinliklerini araştırma gereğini duyar.

Varlığın aslını, özünü, hakikatı, kendisinin ve gördüklerinin neden, nasıl ve hangi gaye ile meydana geldiğini araştırarak yukarıda bahsedildiği üzere tarikat çalışmalarına başlar. Ve böylece melekût âleminin inceliklerine sırlarına nüfuz eder.

Melekût âlemine nüfuz eden kişi burada müşahede etmeye başlar ki, pek çok varlıktan oluşan bu âlemde faili hakiki TEK'tir!.. Her bir varlık, gerçekte O TEK varlığın isteğine uygun bir şekilde, O'nun irade ve kudretiyle kâim ve görev yapmaktadır. Gerçekte o varlıkların asla bağımsız birer vücutları yoktur!..

İşte bu seyre “tarîkat seyri” denilir ve nihâyeti Ceberût âlemine varır. Müşahedesinde çokluk kavramı kaybolur, çokluk görüntüsünün ardındaki TEK'in irfanı başlar!.. Kişi bu durumda Nefs mertebeleri diye anlatılan sıralamada 3. basamakta yer alan "Mülhime nefs" seviyesindedir!..

Ceberût âlemi, Mutmainne Nefs durumunda yaşanmaya başlanıp Mardiye’de zirvesine çıkılır; ki bu âleme de “hakikat âlemi” denilir. Ki bunun da neticesi, “lâhut âlemi”dir.

v

Ö Z ‘Ü N S E Y Rİ

“SONSUZ VE SINIRSIZ TEK”,

KENDİNDEKİ MÂNÂLARI NEREDE VE NASIL SEYREDER?

Dehr Sûresi 1. Âyet :

"Hel etâ alel`insâni hıynin mined Dehr ve lem yekûn şey`en mezkûra"

"Kânallahu ve lem yekûn meahu şey`a"

"Halâkallahû Ademe alâ sûreti Rahman"

"Halâkallahû Ademe alâ sûretihi"

"Ben gizli bir hazine idim; bilinmekliğimi istedim, âlemi meydana getirdim. Bilmekliğimi istedim, Adem'i meydana getirdim."

Bütün bunlar, neyin işaretleri ve şifreleri ?...

"Hel etâ alel`insâni hiynin mined Dehr"

"Dehr" üzerinden öyle bir yaşam vardır ki, insan anılmazdı... Anılır bir şey değildi...

"Allah vardı, onunla beraber hiçbir şey yoktu... El'ân öyledir..."

"Allah Adem’i kendi sûreti üzere meydana getirdi. Veya, Rahman'ın sûreti üzere meydana getirdi..."

"Ben gizli bir hazine idim, bilinmekliğimi istedim!."

"Allah, bu yerleri gökleri yaratmazdan önce neredeydi?...

-Altında ve üstünde hava olmayan a’mâ`daydı!."

Bize ulaşan bu işaretleri, şifreleri, ister âyet olsun, ister Rasûl Aleyhisselâm açıklaması olsun, anlamak için önce bu günün ilmi düzeyinde erişebildiğimiz bir gerçeği göz önüne almak lazım...

Eğer bu gerçeği göz önüne almazsak, bu çok önemli noktayı gözden kaçırırsak, kendimizi ebediyyen belli perdelerden ve konunun mecâzî anlatımının oluşturduğu hayâl dünyasından kurtarmamıza kesinlikle imkân yoktur...

Hatırlayalım, bilincimizi örten en önemli ve kalın perde nedir?...

Beş duyu kayıtları!.

Yâni bilincimizin, beş duyu verileriyle bloke olarak gerçekleri değerlendirmekten perdelenmiş olması...

Normal bir insanın yaşamı, “beş duyu” dediğimiz kesitsel algılama organlarının verileriyle oluşur, gelişir. Beş duyu dediğimiz kesitsel algılama organlarının verileriyle kayıtlanmak sûretiyle bilinç KOZASINI örer! Fakat sonra da gelişen bilinç, beş duyu verilerinin kaydından kendini kurtaramazsa, kozasından çıkamayan ipek böceği gibi kaynar suya atılıp orada mahvolmaya mahkûm olur.

Koza, ipek böceğinin gelişmesi içindir, ebediyyen içinde yaşanmak için değil!. Ancak, gelişen ipek böceği, kozasını delip kendine göre sonsuz göklere uçarsa, hedefine ulaşmış olur. Dünya yaşamı ve biyolojik bedenimiz de bizim kozamızdır; gelişip kendi öz kuvvetlerimizi elde edip yeni bir boyutun yaşam şartlarına ulaşabilmemiz amacıyla oluşturulmuştur.

Beş duyu veri sınırları içinde gelişen bilinç, bu kesitsel algılama organlarının oluşturduğu veri tabanının hammaddesiyle örülmüş kozasını delip evrensel bilinç sonsuzluklarına kanat açamazsa, kendi hakikatının ne olduğunu öğrenmekten mahrum kalır..

“Beş duyu” dediğimiz kesitsel algılama organları, varlığın içindeki, varlık âlemindeki sayısız ve sınırsız mânâların âdeta denize nisbetle alınan bir damla su mesabesindeki mânâları değerlendirebilir.

Normal beş duyu kaydında yaşayan, beş duyunun ötesine geçemeyen bir insan, beş duyunun ve tabiatının yâni, bedenindeki fizikî ve kimyevî dürtülerin istikametinde bir yaşamla, kozası içinde mahvolmağa mahkûmdur.

Beş duyuyu oluşturan lokalizasyonlar, beynin belki de milyonda bir kapasitesiyle alâkalıdır. Beynin sayısız özelliklerine, yeteneklerine bir numûne olmak üzere beş duyu meydana getirilmiştir...

Oysa burada şunu göz önüne almak gerekir;

"İnsan" derken bu kelimeyle genelde işaret edilen yapı olan insan beyni, varlıktaki canlı ve cansız, sayısız isimlerle andığımız nesnelerle özdeş bir gelişime sahiptir. Yâni;

Beyin, hücrelerden; hücreler, moleküllerden; moleküller, atomlardan ve nihâyet atomlar da orijin yapı olan enerjiden meydana gelmiştir.

“Enerji” derken, okuduğumuz veya bildiğimiz statik veya kinetik enerji bâbında değil; varlığın, her şeyin orijinini teşkil eden enerjiden söz ediyoruz.

Bir hücredeki yaşam biçimi ve onda kendine has mânâyı oluşturan DNA ve RNA dediğimiz genetik dizilim, çeşitli atomlardan meydana gelmiştir. Ve bu genetik dizilim, çeşitli zamanlarda ve şartlarda dahi, uzaydan gelen çeşitli kozmik ışınımlarla belli değişimlere uğrar.

Bugün modern bilimde, çeşitli dalga boylarıyla, çeşitli ışınlarla, hücre genetiğini oluşturan bu dizilimi etkilemek sûretiyle değişik türler ve cinsler oluşturma yoluna gidilmektedir. Bu çalışmalar henüz, nebatlarda veya çeşitli virüs ve bakterilerde deneme aşamasındadır.

Bu realite, yâni, genetik yapı ile "X" ışınları aracılığıyla oynanması, beyin hücrelerinde de aynı olayın gerçekleşebileceğinin ispatı ve uygulamasıdır!.

“Bilinç”; genetik veriler, astrolojik veriler tabanında gelişen çevresel algılamalar sentezinin oluşturduğu "ben" adını verdiğimiz şeydir .

Bilinç, esasen bedene ait bir şey değildir!. Beynin eseri olarak ortaya çıkan, oradaki son derece kapsamlı analiz ve sentezlerin oluşturduğu bir düşünsel yapıdır; "Nefs"e aittir!.

Gerçekte evrende sayısız boyutta sonsuz mânâlar ve dolayısıyla varlıklar mevcutsa da; bunların her biri, kendi boyutundaki kendini değerlendirebilecek varlık türleriyle farkedilmektedir.

Yâni, madde boyutunun varlığını algılayacak bir beş duyu meydana getirildikten sonra madde boyutu değerlendirilir!. Veya, ışınsal boyutu değerlendirebilecek, ışınsal değerlendiriciler oluştuktan sonra, o dalgalar değerlendirilir. O dalga boylarına uygun yapıdaki varlıkların varlığı ile onlardaki mânâlar ortaya çıkar..

Şimdi şu gerçeği hatırlayalım;

"ULÛHİYET" vasfıyla işaret edilen ve "ALLAH" denilen sonsuz - sınırsız varlığın dışında ikinci bir varlık yoktur gerçekte!.

Sınırı olmadığı için de, bu varlığın dışından asla sözedilemez!..

Bu sonsuz-sınırsız varlık, bir yönü ile "Câmi", yâni bütün mânâları cem etmiş, kendinde bulunduran; bir yönü ile "Muhît" yâni, bütün mânâları ihâta eden, kapsayan bir varlık olması neticesinde, kendinde mevcut olan bütün mânâları, gene kendi ilminde seyreder.

O`nun içinde başka varlıklar da mevcut değildir; ve kendinden başka bir varlık meydana gelmemiştir... Çünkü;

"doğurmamıştır"!..

"doğurulmamıştır"!..

Yâni, O`ndan meydana gelen ikinci bir varlık söz konusu değildir.

"Sadece Allah var ve O'nunla beraber hiç bir şey yok!... El an böyledir!."

Yâni "An", bu bahsedilen "An"dır. Zaman, mekân, madde-uzay gibi kavramlar hep beş duyuya GÖRE var kabul edilen şeylerdir. Oysa bu boyutta zaman ise, "an"ın sürekliliğidir!. Diğer bir deyişle zaman kavramı bu boyutta geçersizdir!

Bunlar hep, sonsuz ve sınırsız varlığın kendindeki mânâları seyri durumunu anlatan hususlardır...

Göz boyutundan çıkıp, gözün algılama kapasitesini aşıp da, bilimsel ve düşünsel olarak yaklaşabilirsek;

Varlık âleminin; algılayamadığımız alt boyutlarında, santimetrenin milyarda biri kadarlık dalga boylarından, kilometrelerce uzunluğundaki dalga boylarına kadar, sayısız fakat her biri bir mânâ ifade eden dalga boylarından oluşan bir yapı olduğunu farkederiz. Bu, yaratılmışlar boyutudur; "Ef`âl" âlemidir!..

Bunların her biri kendine has mânâlar ihtiva eder. Ve, bu mânâlar, kendilerini algılayacak yapılar tarafından algılanır. Algılayamayacaklar tarafından da "gayb" hükmü ile gizli kalırlar!... Bu "mutlak gayb" değil, "muzaf gayb"dır!.. Yâni, "göresel gayb"..

Biz, özümüzü ne kadar tanıyabilirsek, ne kadar beş duyu ve beden kaydından soyutlanıp, orijinimizi derinliklerimizde bulup, tanıyıp, değerlendirebilirsek, o oranda varlıktaki gaybî mânâları çözmeye başlarız.

Öte yandan bu mânâları gerçekte seyreden ise, biz değil, mutlak varlıktır!.

Gerçekte bu seyir, "TEK`in SEYRİ"dir!.

Tek bir "an"lık seyirdir bu!.

"An"dan sonra an, "dem"den sonra dem vardır sanmayalım!. "An", Tek`tir!... "Dem", Tek!.

O "an", Tek "dem"!. Amma... Değerlendirebilecek olan "saflaşmış bilinç" noktasında kendimizi bulabilirsek!.

Dedik ki ;

"Kendindeki sayısız mânâları seyretmeyi diledi ve o mânâlara uygun sûretleri meydana getirdi."

Nerede?...

Buna, "ilminde" diyebiliriz ancak; eğer mutlak gerçeği dile getirmek gerekiyorsa!.

Elbette, bu kelimelerin mânâlarını iyi anlamak lazım!... Bu, meydana getirilen "sûretler", seyretmeyi dilediği "mânâların sûretleri"dir...

Burada, "sûret" derken, "fizikî sûret" anlamayalım!. Buradaki sûret, "mânânın sûreti"dir.. O sûretleri meydana getiren, "Musavvir" dir!...

Bu, sonsuz ve sınırsız varlıktan söz ederken, O`nun kendinde seyretmek istediği mânâlar derken, şu dünyayı ve üzerinde yaşayan 3-5 milyar insanı düşünmeyelim.

Sadece Galaksi boyutunda, yüz milyarlarla ifade edilen güneşler, bunların uyduları ve bunların her birinde varolan sayısız mânâlar söz konusudur. Bütün bunlar sadece bu galaksidendir!... Bir de bu Galaksi gibi milyarlarla galaksi söz konusudur.

Ayrıca insanın bedeninde var olan milyarlarla atomun her birinin kendine has mânâsı ve yapısı söz konusu olduğu gibi, Galaksi boyutunda da, Evren boyutunda da sayısız ve sınırsız varlıklarda var olan, sayısız ve mânâlar söz konusudur.

İşte bu ilimle görebilirsek "An" kelimesinin ifade ettiği anlam içinde, "Dehr" kavramı içinde öyle bir anlam mevcuttur ki, bu boyutta insan, "anılası bir varlık" bile değildir!.

"Öyle bir zaman oldu geçti; geçti de, şimdi insan var oldu" gibi anlamak çok basit olur!. Anlatılmak istenen esas anlam bu değildir...

Siz, O insanın adının dahi anılmadığı "Dehr" içinde yer alabilirsiniz!. Dilemişse! "Siz"siz bir hâlde!

"Dehr`e sövmeyin!. Dehr, Allah`dır" !.

diyor Rasûlullah aleyhisselâm.

Dehr - An - Sınırsız-sonsuz-zaman kavramsız An !.

Kendindeki hangi isimler vasıtasıyla oluşacak mânâyı seyretmeyi dilediyse, bu irade edişi o şeyin olması demektir!.

"Biz, her hangi bir şeyin olmasını dilersek, "OL" deriz, olur"!.

Yâni, o şeyin olmasını düşünmesi, zaten o şeyin olması demektir!.. O şey düşünüldüğünde, zaten o şey olmuştur!... Olmuş ve bitmiştir; olacaktır değil!.

Allah için, geçmiş ve gelecek gibi bir kavram sözkonusu değildir!

Kendindeki hangi mânâyı oluşturmayı dilediyse, o mânâya uygun sûreti dilediği boyutta oluşturmuş ve o sûrette o mânâyı yaşamıştır...

Nerede?...

Ne içinde, ne dışında!..

O sûretin oluşması, dilenilen mânâyı yaşaması, o sûretin kendi mânâlarını ortaya koyması ile meydana gelmiştir. Ve, o mânâlar, ortaya koyabileceği mânâların ve şartların oluşmasıyla meydana gelmiştir. O sûretin o mânâyı yaşaması, onu oluşturacak ortam, şartlar ve olaylar neticesinde oluşmuştur.

Ve bütün bunlar, "ilminde" YARATILMIŞTIR!.

Gerçekte, var olan tüm varlıklar, ancak ve sadece, ilim boyutunda ve "İSMEN" vardır.

Bunun dışındaki varlıkları ise, "yok"tan ve "hayâl"den ibârettir!.

İlim boyutunda varlarsa, bu da "var kabul edilişleri" itibariyledir!.

Yâni, varlıkları emanettir!. Konulan isimler dolayısıyla, onların Allah dışında bir varlıkları varmış gibi kabul edilirler.

Oysa gerçekte sadece Allah vardır!..

Kime göre?...

"Mardiye Nefs" bilincinde, "Velâyeti Kübrâ" ihsanına ermiş, "feth" sahibi Zevâtın gözünden gören "O" olması durumuna göre!.

İşte bu bakışta anlaşılmalıdır ki, var kabul ettiğin her şey O`nun ilminde yarattığı kendi esma sûretinden başka bir şey değildir!.. "Şey"ler bağımsız bir "var"lığa sahip değildir.

Duyulara göre, varsanılan her şey, ilim boyutunda değerlendirilmeye alındığı zaman farkedilir ki, o sadece bir "ilmî sûret"tir!.

Bir esmâ terkîbi ile kayıtlı varlıklar söz konusudur evrendeki tüm boyutlarda ve katmanlarda..

Bu mânâların sûretleri ve sûretlerin oluşturduğu yapıların kaydından kurtulmuş, "Hiç"lik deryasında varlığını yitirmek sûretiyle, "Hiç" olmuş; böylece de "hep" durumundakilerdir "Nefsi Sâfiye" durumundakiler!...

"Hiç" olmak sûretiyle, "Hep"liğini yaşayan, "AHAD"ın ilmindeki varlıklardır...

Şimdi şu işaretleri farketmeye çalışalım:

"Herbiri kendi programlanışı doğrultusunda fiiller ortaya koyar..(17-84)

"Herkes ne için yaratılmışsa, ona, o kolaylaştırılır."

"Onlara, amelleri kolay gelir."

"Onlar hangi mânâlar için meydana gelmiş ise, o mânâları ortaya çıkarmak, onlara kolay gelir."

"Onlar için muhayyerlik yoktur"!... (28-68)

Şayet ;

Kayıtlılık, sınırlılık, kozada ölüp gitmek için varedilmişse; kozada kalmak kolay, kozadan çıkmak ise zor gelecektir.

Ne var ki, her kozadan çıkış, her rahimden çıkış, büyük zorluklarla olur!.

Bir hayvanın doğurması, bir insanın doğurması, bir böceğin kozadan çıkması... Bütün bunlar, sayısız zorluklardır.

Madde dediğimiz boyuttan da semânın melekûtuna geçebilmek öylesine zordur!

Çünkü, bir boyuttan, diğer bir boyuta geçiş yâni "BÂ'S", yeni bir doğum, yeni bir başlangıç, bir sonun ardındaki bir ilktir...

Ama, kimine de kolaydır!... Allah`ın kolaylaştırdıklarına kolay gelir...

Sayısız ve sonsuz yapı!...İhâtâsı mümkün olmayan mânâlar!... Varlığına işaret eden bir isim; ama, o ismin mânâsıyla kayda girmeyen sınırsız - sonsuz yapı!...

Ben, sen, O da yaşamak için var olmuşlar... Ama bir de...

Ben`siz sen`siz Bir`leşenler!...

Sen, "sen"liğini bırak!.. Ben, "ben"liğimi! "Sen"siz, "ben"siz olalım!. "Hiç"likde buluşalım!...

"AŞK", "ben"den doğar, "sen"den doğar!.

Aşk, sevenle sevilen arasında perdedir!.

Seven sevilende yok olduğunda, Aşk tamam olur!.

Burada sakın sevgi ile beğeniyi karıştırmayalım... Beğenen, beğendiğine sahip olmak ister; seven, sevdiğinde varlığını yok eder!.

Seven, sevdiğine varlığını teslim edip, O`nda yok olduğunda ikilik kalkar!. Senlik-benlik kalkar, "Bir"lik başlar; ve "Bir"lik "vitriyet", "TEK"liğe "Vâhidiyet"e dönüşür!. "TEK"lik, "EHADİYET" içinde erir, gider. Bireysel anlayış, bilinç hükmünü yitirir!.

Bir deyişe göre;

"Nokta`da başlayan, Elif`de biter"!..

Yni, her şey "Ahadiyyet" noktasında başlamış ve "Vahidiyet" elifinde son bulmuştur. tecelli tek bir tecellidir ki, o da "tecelli-i vahid" olarak anlatılmak istenilmiştir.

Ya da,

"Nokta`da başlayan, Sin`de biter."

"Sin", "İnsan"dır!.

Nokta, Ahad`dır!...

Kur`ân, Besmele`nin "B"si ile "B"nin altındaki Nokta`dan başlar.

"B"deki Nokta`nın uzamışı "Elif"dir!... Elif`i yayıp uzatmışlar... Nereden?... Nokta`dan!.

Bir çizgi çizmek istediğiniz zaman nokta ile başlarsınız. Önce, nokta oluşur, sonra noktayı uzatırsınız, noktalar sıralanır ve çizgi meydana gelir. Yatık bir çizgi ve onun kaynağı olan nokta...

Besmele`nin başı "B" harfi!... Nokta hep nokta!. Hiç açılıp saçılmamış!. Harfler ise Elif`in uzayıp çeşitli şekillere bürünmesiyle oluşmuş!. Ve de her bir harf "nokta"ların biraraya gelmesiye meydana gelmiş.. Öyle sık biraraya gelmiş ki noktalar, biz noktaları hiç farketmeyip, harfler var sanıyoruz!

"Ben Ba`nın altındaki noktayım" diyen, Hazreti Ali kerremallahu veche...

(Hem "hiç"im, hem "hep"im, hem de "Elif"im mi demek istiyor bunu diyen acaba?)

Kur`ân`ın son sûresi olan "Nâs"...

"Nâs"... Yâni, "Nâs=İnsanlar"..

"Sin" harfi de "İnsan"a tekabül eder.

Ya-Sin`deki;

" Ya Sin", "Ey insan" anlamındadır.

Öyle veya böyle, mühim olan, Nokta`dan insan`a ulaşan bir yarım daire ve insanın bilinç boyutundaki seyyahati ile ulaşılan tekrar O Nokta!...

Gerçek mânâda Allah`a vuslat, Allah`a vâsıl olmak, Allah`a ermek; insanda oluşan "Nokta ilmi" ile mümkündür!.

İnsanda oluşan Nokta ilmi, "Nâs"ı ortadan kaldırır mı, kaldırmaz mı?...

"Nâs", varlığı ve gerçeği itibariyle, bağımsız olarak "var" değil ki, varlığı ortadan kalksın da "yok" olsun!.

"Seyretmeyi dilediği mânâları yarattı" dedik...

Bu mânâları insanlara işaret, alâmet olsun diye özetle "99" olarak ifade etti. Nasıl ki beynin sınırsız sonsuz gibi görünen özelliklerine bir numûne olsun diye beş duyu meydana gelmişse; Ahad`ın ihâta ettiği sayısız mânâlara bir numûne olsun diye de 99 isimden söz edilmiştir...

Sınırsız-sonsuz varlıktaki mânâlar da elbette sınırsız ve sonsuzdur!.

Böylesine sınırsızlık ve sonsuzluk söz konusu iken; beş duyu ile kayıtlı bir bedende oluşan anlık, yerel arzu, istek ve zevkler için kendini ebediyen beden ya da bilinç kozasına mahkûm etmeğe değer mi ?...

“Değer!.” diyen için, elbette değer... Ama siz, "değer!" diyenlerden olmamaya bakın!... Elbette, olmamak dilenilmişse!....

"Ey insanoğlu!. Seni ben kendim için var etmişken, sen nelerle meşgul oluyorsun, nelerle vaktini geçiriyorsun?..."

Bu hitap kime?...

Elbette bu hitap, hitâba muhatab olacak bir kâbiliyet ve istidatla yaratılmış olana, o mânâ kendinde mevcut olana...Zîra :

"Onlar, hayvanlar gibidirler, belki daha da aşağı." (7-179)

Mânâsını ihtiva edenlere değil elbette bu sesleniş!...

Demek ki, varlığımızın hakikati, aslı, orijini olan sınırsız Tek`e ayna olabilmek; ya da o mânânın aynamıza yansıması, ancak aynanın varlık ve beşeriyet kirlerinden, kayıtlarından arınması ile mümkün olur.

Hazreti İsa Aleyhisselâm’ın;

"Sen, insan gibi düşünüyorsun, insanca düşünüyorsun; ALLAH gibi değil"!.

şeklindeki işareti üzere, beşeri değer yargılarıyla varlığa ya da özüne bakan kimse için bu konuştuklarımız elbette müyesser değidir!.

Kendini madde kabul etmekten, maddeye sahip çıkmaktan, denizin içinde bir damla buz olarak yaşamaktan kendini soyutlayamayanlara elbette müyesser olmaz!.

Dünya ve içinde var olan her şey, insan için bir oyun ve oyalanmadan başka bir şey değildir...

Bütün bu varlık, "Hakikat-ı Muhammediye" denilen, Hazreti "Muhammed`in hakikatı" denilen, kendini seyreden "Aklı Evvel" için dilenilmiş, tasarlanmış, sûretlenmiş bir yapıdır...

Eğer, o mânânın seyri için var olmuşsan; beş duyudan, beşerî kayıt ve duygulardan arınıp, bilinç aynanı perdeleyecek en ufak bir tozdan, duygudan, düşünceden, şartlanmadan, bedeni ve içgüdüsel isteklerden arınmak sûretiyle özüne yaklaşmak sana mümkün olabilecektir.

Aksi takdirde,

"Bu yolda nice başlar kesilir, hiç soran olmaz!.."

Hükmünce geçer gider...

"Başaktaki kimi buğday tanesi pasta olup sofraya konmak, kimi de tarlada helâk olup gitmek içindir.."

işaretince, geçip gitmek içindir!.

Rasûlullah Aleyhisselâm’ı sevmekten amaç, O`nun hâliyle hallenip, O`nun ilmi ile ilimlenip, O`nun şuuru ile şuurlanıp, O`nda yok olmaktır!.

"Asit kazanına düştüm" diyenin alâmeti, varlığından eser kalmamasıdır!... Suya düşüp, içinde kulaç atıp da, "ben asit kazanının içinde yok oluyorum!.." diyenin eline, zatürre olup hastalanıp yatağa düşmekten başka bir şey geçmez!...

"Kavanoz yalamakla, balın tadına, lezzetine, içindeki gücüne erişilmez"!

"Ben onu seviyorum, ona âşığım denip" de ondaki özelliklerle ile hallenmedikçe, O`na ulaşmak, O`na vâsıl olmak asla mümkün olmaz!.

"Her kuş kendi sürüsüyle uçar."

Kim ne için var edilmişse er geç ona döner...

Öyleyse, bizler de her ne mânâ için var olmuşsak, eninde sonunda, o mânânın gerektirdiği hâl ile hallenecek, o mânânın oluşacağı ortama dönecek ve böylece Allah`a karşı fıtri kulluğumuzu yerine getirmiş olacağız.

"Bu varlıkta, var olan her şey Allah`a kulluk etmektedir."

hükmü;

"Allah kulluğu için, insanların ve cinlerin var olması"

hükmü, bu fıtrî ibadeti, yâni, "ne mânâ için var olmuşsa, o mânâyı yerine getirir, o mânânın gereği olaylarla o sûrete bürünür, o mânânın gereğini yaşar" anlamıdır...

Sen veya ben, dilenilen mânânın gerektirdiği sûretle sûretlenmiş, dilenilen mânâyı yaşayacak olaylarla bezenmiş, o olayların içinde torna ve tesviye olmuş ve nihâi hedefimize göre yönelmişiz.

Son hedef, ya Ef`al boyutunun sayısız mânâ dalgaları arasında çalkalanmak; ya Esmâ boyutunun sayısız mânâları içinde kulaç atmak; ya Zâtî sıfatlarla vasıflanmış olarak kendindeki vasıfları seyretmek, ya da bunlarla birlikte kendi Zâtî Hiçliğinin sınırsızlığı ve sonsuzluğunda "hiç" olmak!!.

"Kişi ne hâl ile yaşarsa o hâl ile ölür; ne hâl ile boyut değiştirir ise o hâl ile yaşar"!.

mesajı ile bize ulaştırılan mânâ...

Beynin durduğu andaki potansiyel, yâni beyninin çalışmasının neticesinde ortaya çıkan içinde bulunulan hâl aynıyla ruhuna yüklenmiş olduğu için, ruh yaşamına geçtiğinde her hangi bir değişiklik senin için söz konusu olmadan, o hâlin özellikleriyle aynen yaşamına devam edersin...

Şayet yaşadığın anda, halde ve olaylar içinde şuurunu beş duyu kaydından kurtaramamış, kendini beden kabul etme hâlinden ve bedene dönük zevk ve arzulardan arınamamış isen; ölüm denen, beynin durması ile devam edecek ruh yaşamında da bunun sonuçlarına katlanmak mecburiyetindesin...

Eğer kozanı delmiş, kendini kozadan kurtarmış, sayısız mânâlar âlemine kanat açmış isen; bu takdirde de beş duyunun ve beş duyuyu oluşturan bedenin tabiatının etkilerinden ve kayıtlarından kendini kurtarmış olarak, var olan her birimin kendine has güzelliğini seyretmek sûretiyle, kısacası;

"Yaradılmışı severim, yaradandan ötürü"

İfadesindeki mânâ üzere; sayısız varlıklarda, o varlıklarda meydana getirilen mânâları seyredersin...

Ama, insan gibi şartlanmaların doğrultusunda düşünmeyi, değerlendirmeyi terkedebilmiş isen; yâni, bedensel arzu ve isteklerinle oluşmuş kozandan bilincini arındırmış, "saflaşmış nefs" olarak kendini hissedebilmiş isen, "esmâ" boyutunun sayısız mânâları içinde gezinirsin!.

Öyle biri için deriz ki :

"O, bizim aramızda yaşamıyor(!)"

Yaşıyor, oturup-kalkıyor, yiyip-içiyordur ama gene de o bizim aramızda değildir!...

"Kimbilir, nerede şu anda?.." deriz.

Bilinç boyutunun sayısız manâları içinde yüzüyordur!... Buna bir diğer ifade ile, "Esmâ âleminde geziniyor" da derler...

Yâni, Allah`ın isimlerinin işaret ettiği mânâlar içinde geziniyor, denmek istenmektedir.

Bu seyir hâlindeyken kimi dışarıdan perdelenir, olup biteni farketmez, kimi de aynı anda iki boyutu birden yaşar!

Bu bahsettiğimiz ahval, "Mutmainne" ve "Râdiye" denilen, Nefsin hakikatını idrâk mertebelerinde yaşanılan haldir; Tecellî-i Esmâ`dır!.

O mânâlarda gezer bilinç, gezer ama; bilir de kendi mânâları olduğunu onların!..

Sonra bir "Mardiye" hâli gelir ki, eğer gelirse; orada kendi zâtî sıfatlarıyla tahakkuk eder!...

Artık O`nda yoksun sen; denizin içinde yüzen buzdan heykel erimiş; kendindeki mânâları seyreden, Kendi olmuştur!.

İşte bütün bu anlatılan mânâlar, şayet bir kişide oluşacak ise, önce o kişide, oluşacak bu mânâlara uygun bir "Takdir" söz konusudur.

A`yân-ı Sâbitesi (sâbit olan mânâsı), yâni, hangi mânâyı gerçekleştirmek üzere meydana getirilmiş olduğu hükmü birinci aşamadır.. Sonra o hükme uygun olan istidadı; sonra da o istidada elverecek kâbiliyeti ikinci aşamadır.. Bundan sonra, o hükme göre kendindeki bu mânâların ortaya çıkmasına vesile olacak bir başka birime rastlaması; o birime varlığını teslim etmesi; nihâyet onun varlığında bu teslimiyet sonucu olarak varlığının "hiç"lenmesi; ve son olarak "hiç"lenişin neticesinde orada yaşanılan saydığımız mânâların açığa çıkışı...

Nokta`dan.... İnsan`a!.

İnsan`dan.... Nokta`ya!...

Ezel ve Ebed mânâlarının sınırlarını eritmiş, benliğinin gerçeğini yaşayan ve "ben"liğinin sınırsızlığı ve sonsuzluğu içinde, "Hiç" olan!...

Aslında, sonsuzluk derken, Esmâ âlemine işaret ediyoruz. Çünkü, "Zât"ı itibariyle sonsuzluğundan söz edilmez!..

Mânâları itibariyle sonsuzdur!. Sınırsızlığı, vasfı yönündendir!.. Sonsuzluğu mânâları, esmâsı yönünden!. Sınırsızlığı, Ben`liğinin vasıfları itibariyledir.

"Zât`ı hakkında tefekkür edilmez!."

Hükmünce, Zâtı yönünden, ne sonsuzluğundan, ne de sınırsızlığından söz etmek mümkündür!... Hattâ, "Ahadiyet" dahi, vasfıdır... Zâtı`nın bir vasfıdır, yâni, sıfatıdır!.

Esasen dikkat ediniz ki...

"ALLAH", ismidir O`nun!. Bize bildirildiği kadarıyla vasıflarını ve özelliklerini bilebildiğimiz bir varlığın ismidir "ALLAH"!..

Nasıl "Hulûsi" bana verilmiş bir isim ise; o isim ile bana işaret edilirse; "ALLAH" ismi ile de O yüce Zât`a işaret edilir.. Dikkat edelim, farkedelim ki, isim, isim konulan değil; isim konulana işaret aracıdır!.

"Hulûsi" ismi beni, ortaya çıkmamış özelliklerimi ne oranda anlatırsa; "Allah" ismi de O muhteşem varlığı o oranda anlatır!

O Yüce Zât, "ALLAH" ismi aynasında kendini seyreder!..

Dilenmiştir ki, "ALLAH" ismi aynasında, insanla kendini seyretsin!.

Ehline bu kadarlık işaret yeter!.

Biline ki, Zât, sıfatlara dayanan herhangi bir anlamla kavranılmaktan ötedir!

Kim ki Zât`tan, Zât`ın şuûnâtından bahsediyorsa; o, bu konuda cahildir, taklit ehli olduğunu itiraf ediyordur farkında olmadan!.. Çünkü Zât`ın ancak sıfatlarından sözedilebileceğinin irfanına sahip olmamıştır henüz!.

"Esmâ"nın ulaşamadığı; tefekkürün durduğu, fikrin cereyan etmediği, yaşamın, hissiyatın, sözün edilemediği "HİÇ"lik hakkında ne bir söz söylenebilir, ne düşünülebilir, ne de yaşantıdan bahis açılabilir...

"Yerleri ve gökleri yaratmadan evvel O, a`mâ'da idi. El ân öyledir..."

O, öyle bir mutlak karanlıktır ki; bilinen, düşünülen, hayâl edilen, tasavvur edilen, vehmedilen tüm mânâlar orada düşer!...

Umarım, Kendi için seçtiklerinden olmuş olalım...

Umarım, Kendi için seçtikleriyle beraber bulundurulmuş olanlardan olalım...

Ama, her şey olmuş bitmiş!. Bize düşen, kolaylaştırılmış olanı yaşamak!.

HÛ!.

"Allah, Ademi kendi sûreti üzere meydana getirdi..."

Bu ne demek?...

İnsanın varlığı, ilâhi varlık boyutlarına göre meydana geldi, demektir...

İnsanın da bir Zât`ı; bu Zât`a ait vasıfları, sıfatları; bu Zât`a ait mânâları; ve bu mânâların açığa çıktığı mahal olan bedeni, vardır...

Nasıl ki, Mutlak Varlık; Zât, Sıfat, Esmâ ve Ef`âl olarak târif olunuyorsa, aynı şekilde insanın da zâtı, sıfatı, esmâsı, ef`âli söz konusudur...

Zâtı itibariyle insanın zâtı, mutlak varlığın Zâtıdır.İnsanın kendine has özel bir zâtı yoktur.. İnsan, O Zât`ın varlığı ile kâimdir.

İnsanın sıfatları; hayat, ilim, irade, kudret, kelâm, semi ve basar`dır. Yâni insan, Hayy`dır, Alîm`dir, Mürîd`dir, Kâdir`dir, Mütekellim`dir, Semî`dir ve Basîr`dir; çünkü O yüce varlığın bu sıfatlarıyla kâimdir!...insanda bu vasıflar mevcuttur.insanın zâtı dahi bu ilâhi denilen vasıflarla kâimdir.

İnsanda sayısız mânâlar mevcuttur ki, bu mânâlar, ilâhi isimlerin işaret ettiği mânâlardır. Ve bu mânâların açığa çıktığı bir mahal, bir beden söz konusudur...

İşte, bu yönü itibariyle, "Allah, insanı kendi sûreti üzere meydana getirmiştir".. Yâni, kendindeki özellikler olan "esmâ" sûreti üzere!... Zaten kendi varlığının dışında bir varlık yok ki, onun sûreti üzere meydana getirsin.

Bu asıl üzere var olan insanlarda, her birimi oluşturan isimler bileşiminin farklı formüllerde olması, aynı Zât ve sıfatlara sahip birimlerden değişik mânâların meydana gelmesine yol açmıştır..

Varlık, esasen Tek bir varlık olmasına karşın, kendindeki sayısız mânâların, -temsil yoluyla söylüyorum- lokalize olduğu, yoğunlaştığı mahaller söz konusudur. Bu mahallerin her biri, esası özü, cevheri itibariyle belli ilâhi isimlerin mânâlarının çok büyük boyutlardaki bileşimidir...

Yani, bütün galaksiler, galaksilerdeki takım yıldızlar, takım yıldızlardaki belli grublaşmalar, bunlardan oluşan kuvvetler, ışınlar, "dalga" yapıdan oluşan varlıklar, bunların tümü, belli ilahi isimlerin işaret ettiği mânâların çeşitli terkipleridir..

Bu mânâlar, Mutlak Varlığın seyretmek istediği mânâlar istikâmetinde terkiblere dönüşmüş ve türlü isimler verdiğimiz yapıları oluşturmuştur... Veya bir diğer izah şekliyle, terkibler şeklinde düşünülmüş, tasavvur edilmiştir...

Bu tasavvur neticesinde, mecâzî olarak belli lokalizeler, belli mânâ grubları oluşmuş; bu mânâ gruplarının dönüştüğü kozmik ışınlar veya bu mâna gruplarından bize ulaşan melekî kuvvetler, bizim yapımızda belli nihâî sûretleri meydana getirmiştir.

Bu sûretlerle, daha biz dünyaya gelmeden evvel tesbit edilen a`yân-ı sâbitemizle, öz cevherimiz oluşmuş, programlanmış; ve bu programa göre de belli istidat ve kâbiliyetimiz gelmiştir.

Mutlak varlığın indinde, nihâi sûretler vardır!. Bu nihâi sûretlerin oluşması ise, kendisinden izhâr olunan mânâlar terkibleriyle oluşur ki, bu mânâ terkibleri de gene kendi varlığıyladır...

Ancak burada sakın şu hataya düşmeyelim!...

Bir düzenleyen, bir mutlak şuur, bir mutlak varlık kabul edip, onu bir yana koyup; O Zâtın, varlığın ötesinde de oluşmuş ikinci bir âlemi kesinlikle tasavvur etmeyelim!.. Böyle bir olay kesinlikle söz konusu değildir!.

Sınırsız-sonsuz varlık olması itibariyle, kendi varlığının dışında bir şey olması asla söz konusu değildir. Hattâ, "kendi" kelimesini dahi târif sadedinde kullanmaktayız...

Esasen, "kendi veya kendisi" gibi kelimelerle dahi işaret edilemez!.

İşte bizim "Ben" dediğimiz izâfî-göresel yapımız, bu terkiblerin beynimizde oluşturduğu bileşimler sûretinde oluşmakta, meydana çıkmaktadır... Bu meydana çıkan yapılar ise istidat ve kâbiliyet yoluyla kendisine kolaylaştırılan şeyleri yaparak belli hedefe gitmektedir.

Son hedef, “ölüm” dediğimiz, “fiziki ölüm” diye târif ettiğimiz, beynin durması ile meydana gelen boyut ve beden değiştirme anında sabitleşir.

Bu nihâi hedef ise yaşanılan olaylarla oluşur.

Sonuçta hangi mânânın oluşması dilenilmiş ise, o mânâya uygun fiilleri yapabilecek bir kâbiliyet ve istidatla oluşturuluruz. O fiilleri yaparız, o fiillerle yeni formasyonlar kazanır ve takdir olunan nihâi hedefimize ulaşırız.

Terkibimiz, esmâ mânâlarından oluşur.

Bu mânâların oluşturduğu bileşim, kâbiliyet ve istidat dediğimiz kolaylaştırma mekanizmasıyla, yapısına uygun fiiller, eylemler içine girer. Fiiller ve eylemlerle torna edilir, tesviye edilir, mânevî şekle bürünür.

Bu bürünülen mânevî şekil ölüm anında sabitleşir; ve artık bu sabitleşen yaşam kapasitesi ile ruh boyutunda hayat sonsuza kadar devam eder.

İşte, insan adı verilen varlıklar, hangi mânâların ortaya çıkarılması dilenilerek meydana getirilmiş ise, o mânâya uygun fiilleri meydana getirirler. O fiilleri meydana getirecek ortamlar içinde yetişirler, gelişirler ve o fiillerin içinden geçerek nihâi hedeflerine ulaşırlar.

A`yân-ı Sâbite ile başlayan, fizikî ölümle de sabitlenen; bundan sonra da artık sabitlenen yapıya göre gelişecek olaylarla sonsuza dek yaşayacak olan bir varlık,insan!.

Bu yaşamın her anında yaşanılan olaylar, O yüce Zât`ın kendinde seyretmeyi dilediği mânâlar!.

Her birim kendi terkibinin getirdiği şartları yaşar. Terkibinin getirdiği neticeleri yaşaması, Rabbının hükmüne itaat eden kul olarak yaşamasıdır ki, Rabbı Allah`dır.

Yâni, bu isimler bileşimini -insanı- oluşturan mânâlar, Allah`ın kendinde seyretmeyi dilediği mânâlardır!.

Ve Allah, tüm bu mânâlardan Ganî`dir, münezzeh`dir... Yâni, açığa çıkan bu mânâlara dayanılarak, "Allah böyledir"; ya da "Allah bu kadardır" diye düşünülemez!. Tıpkı yapmış olduğu binlerce resimden yalnızca birine göre ressam hakkında hüküm verilememesi gibi!.

Eğer bütün bu açıkladıklarımızı, kavrayabilirsek, o zaman görürüz ki, elimizden geleni yapmak sûretiyle, bu ilmin getirdiği son hedefe ulaşmak yolunda en büyük çabayı ve gayreti göstermek mecburiyetindeyiz.

Eğer, bu anlatılanları idrâk edebiliyorsak, muhtemeldir ki, onun gereği olan fiilleri uygulamak da bizim için mümkün olabilir...

Nasıl ki

"Allah, kabul etmeyeceği duayı, kuluna ettirmez"!.

"...Kuluna ettirdiği duaya da mutlaka icabet eder..." deniyor.

Eğer bu anlatılan mânâları da idrâk kapasitesini bize vermişse, büyük bir ihtimalle o mânâları bizde oluşturacak olayların içinden geçerek torna ve tesviye olup, o mânâlara uygun yapıya kavuşmamız da bize mümkün olur.

Öyle ise...

Öncelikle "nefs"imizi saflaştıralım; bedenin ve beş duyunun getirdiği kayıtlardan arıtıp, bilinç boyutunda mânâlar evrenine sıçrama yapalım!.

Dua edelim!.. Yâni, düşüncelerimizi bu hedefe kilitleyelim...

Böylece bütün duygularımızı, bedensel istek ve arzularımızı bu düşünce boyutundaki hedefe gitmek sûretiyle kontrol altına alalım...

Elbette ki bütün bunlar, bu gaye için yaratılmış olana kolaylaştırılmıştır..

Yâni, hakkımızda takdir edilmiş ise, bütün bunlar bize çok kolay gelecektir!.

v

CENNET VE CEHENNEM

VARLIK, TÜMÜYLE İLÂHİ İSİMLERİN

MÂNÂLARINDAN İBARET OLDUĞUNA GÖRE;

“CENNET VE “CEHENNEM” NASIL VARDIR?

Bunu anlamak için Dünyayı anlamak lâzım..

Eğer Dünyanın varlığını anlamadıysak, ”Cennetin” ve “Cehennemin” varlığını da aynı şekilde anlamamıza imkân yoktur..

Dünya, hakikatı yönüyle nasıl oluşmuştur?

Dünya sayısız ilâhi isimlerin mânâlarının kuvveden fiile dönüşmüş hâlinin adı değil midir?

İnsan, çeşitli ilâhi isimlerin mânâlarının kuvveden fiile çıkışına verilen ad oluyor da, Dünya bunun dışında başka bir şey mi?..Hayır!..

“Dünya” kelimesiyle kastedilen mânâ nasıl ki çeşitli sayısız ilâhi isimlerin mânâlarının kuvveden fiile çıkışına verilen ad ise aynı şekilde “âhiret” diye bahsedilen ;”Cennet” ve “Cehennem” diye bildirilen âlemler de çeşitli ilâhi isimlerin mânâlarının kuvveden fiile çıkışından başka bir şey değildir!..

“CENNET VE CEHENNEMİ İNKÂR”IN

GERÇEK ANLAMI NEDİR?

Öyle ise,”Cennet” veya “Cehennem”i inkâr eden kâfir olur!..Yâni, Allah’ı inkâr etmiş olur!..

İster dünya hayatı olsun, ister Cennet ve Cehennem hayatı olsun, bunların tümü de ilâhi isimlerin mânâlarının; kuvveden fiile çıkış hâlinden başka bir şey değildir!..

Bu durumda, kişi ister Cenneti inkâr etsin, ister Cenennemi inkâr etsin; ister kabir hayatını inkâr etsin; ister melekleri inkâr etsin; ister zebânileri inkâr etsin; ister cinleri inkâr etsin; ister İblis’i inkâr etsin veya bu isimler gibi daha başka nice isimlerin mânâlarını inkâr etsin; her neyi inkâr ederse, hiç farkında olmadan çeşitli ilâhi isimlerin varlığını inkâr etmiş olur; ve böylece de Allah’ı inkâr etmiş olur!..

Kısacası; inkâr, Allah’tan gafletten, Allah’tan perdelenmekten, cahillikten, başka bir şey değildir...Ve her inkâr eden, inkâr ettiği şeyle perdelenmenin azâbını duyacaktır ister istemez!..

v

CEHENNEM

CEHENNEM NEDİR?

Din olgusunda en anlaşılamamış konulardan bir tanesi bu "cehennem" olayıdır!..

İnsanlar niçin cehenneme atılacaklardır?

Bunu kim, nasıl yapacaktır?

Cehennem niçin yaratılmış?...

Cehennemde yaşayanlar var mı?...

"Zebâniler" kimdir, nedir?

Niçin cehennemde yanarlar?...

Yanmanın türleri var mıdır?...

Cehennemin ateşi nasıl bir şeydir?...

Ateş içinde yaşam nasıl devam eder?...

Ve daha bu gibi pek çok soru akla gelirken; cevap olarak konuya hiç bir açıklık getirmeyen; hattâ, âdeta kişileri isyana sürükleten basit izahlar ve mantıksız yaklaşımlar, düşünmeye çalışan pekçok insanın problemi olmaktadır...

CEHENNEM Nedir?...

Nasıl izah ediliyor?...

Cehennem'in kıyâmet denilen zamanda gelip dünyayı kuşatması ve yutması şöyle anlatılıyor:

Abdullah ibn-i Mes'ûd-dan naklolmuştur:

Rasûlullah şöyle buyurdu:

- O gün cehennem getirilecek!.. Onun 70 bin bağı olacak ve her bağ ile beraber cehennemi çeken 70 bin melek olacak.

Evet, böylece gelip dünyayı kuşatan Cehennemin ateşinin yâni radyasyonunun içinden istisnasız bütün insanlar geçecektir.

«SİZDEN HİÇ BİRİNİZ İSTİSNA EDİLMEKSİZİN (hepiniz) CEHENNEME UĞRAYACAKTIR. BU RABBIN KATINDA KESİNLEŞMİŞ HÜKÜMDÜR!..» (Meryem - 71)

«SONRA KORUNANLARI ORADAN KURTARACAĞIZ; NEFSİNE ZULMEDENLERİ İSE DİZÜSTÜ ORADA BIRAKACAĞIZ.» (Meryem- 72)

«ŞÜPHESİZ CEHENNEM HERKESİN GÜZERGÂHINDADIR» (Nebe21)

«O GÜN CEHENNEM GETİRİLMİŞTİR.» (Fecr - 23)

Gelip dünyayı kuşatan ve alevleri içinden istisnasız herkesin geçmek zorunda kalacağı bu CEHENNEM ne yapıyor şimdi?..

Kendi kendini yiyor!..

Hayır, espri yapmıyorum!.. Gerçeği anlatıyorum!.. Buyurun önce bu olayı Hazreti Resûli Ekrem'in ağzından mecâzi şekilde açıklanan ifadesini okuyalım:

Ebû Hureyre radiyallahu anh anlatıyor:

Rasûlullah sallallâhu aleyhi ve sellem buyurdu:

- Cehennem rabbine şikâyette bulunarak:

«Yâ rabbi kısımlarım birbirini yedi!..» dedi! Bunun üzerine Allah ona iki nefes vermesi için izin verdi. işte bulduğunuz şiddetli soğuk (kışın) cehennemin ZEMHERİR'inden; bulduğunuz yakıcı sıcak da onun SEMÛM'undandır!..»

Evet, 1400 yıl öncesinin şartları içinde ancak bu kadar dile getirilebilir böylesine muazzam bir gerçek!..

Cennete girenler cehennemden geçip oradaki gerçeği gördükten sonra aralarında konuşurlarken, cehennem ateşini şöyle târif ederler:

«SEMÛM'UN AZÂBINDAN BİZİ KORUDU!..» (Tûr - 27)

Şimdi önce birinci hususu anlamaya çalışalım.

«Cehennem kendi kendini yedi.» tâbiri neyi anlatmak istiyor?.. Güneş, tümüyle hidrojen gazından ibaret merkeze sahiptir ve burada 15 milyon derece civarında bir hararet mevcûttur!.. Bu hararet dolayısıyla sürekli nükleer tepkimeler olmakta ve hidrojen atomları kendi kendini yiyerek helyuma dönüşmektedir. Bu arada yediklerinden artanı (!) da dışarıya atmaktadır. Bu atıklar ise tâ dünyaya, bizlere kadar ulaşmaktadır.

«Güneşin», pardon, «Cehennemin» yediklerinin artıkları nedir?..

"SEMÛM!.."

Nedir «nârı SEMÛM».?..

Arapçada «semûm» kelimesi iki mânâya gelir. Birincisi: «Gözeneklere (mesâmet) işleyen ışın». İkincisi: «Zehirleyici», ateş yâni radyasyon!..

Termonükleer tepkime içinde olan GÜNEŞ'in, bu tepkime sonucu yaydığı çeşitli radyasyonlar, ışınlar acaba bundan daha başka nasıl anlatılabilirdi 1400 küsûr yıl önce?..

Evet, Rasûlullâh, tamamiyle bilimsel gerçeklere dayanan din olgusunu en mükemmel şekilde açıklamıştır. Ne var ki, insanlar dine ilimle değil, şartlanmaların hükmü altındaki önyargı ile baktıkları için bu gerçekleri görmekten mahrum kalmışlardır.

Esasen dünyanın ve içindekilerin âkibeti, son derece açık seçik basîret sahiplerinin idrâkları önüne serilmiştir!.. Ancak ne var ki, çeşitli vesilelerle ortaya atılmış bulunan bu gerçekler, yüksek akıl sahipleri tarafından derlenip toparlanıp, sayısız mozaiklerden oluşan ana sistem olarak, bir resim gibi gözler önüne serilmemiştir!..İşte bu mümkün olmamıştır geçmişte, bilimin yeterli düzeyde olmaması sebebiyle.

Günümüzde ise ilâhi lûtuf ve merhamet, bizlerin bu gerçeği öğrenmesine yolaçmaktadır. Öyle ise aklımızı son zerresine kadar değerlendirip, 1400 sene öncesinden işaret edilen bu gerçekleri çok iyi idrâk etmeye çalışalım.

Dünya, tüm üzerindekilerle birlikte, neticede büyüyecek olan «Güneşin» yâni bir diğer ifade ile «cehennemin» içine girecektir!..

İnsan ise «ruh» beden ya da diğer bir ifade ile hologramik «dalga» bedeninin elde ettiği enerji durumuna göre ya dünya üzerinden kaçıp sayısız yıldızların boyutsal derinliklerindeki üst yaşam boyutlarına yâni cennetlere gidecek; ya da dünyanın ve hemen sonrasında da güneşin manyetik çekim alanından kendini kurtaramıyarak; neticede, ebedi olarak cehennemin içinde yâni güneşin içinde kalacaktır!..

Zaten ilk anda kendilerini kurtaramayanların daha sonraki devirlerinde güneşin içinden çıkmaları gittikçe artan yoğunluk ve «karadeliğe» dönüşme olayı sebebiyle ebedîyyen mümkün değildir.

İşte bu yüzden cehenneme girip de oradan kaçamayanlar ebedî olarak orada kalıcıdırlar; cennetlere girenler de ebedî olarak orada kalıcıdırlar, denilmiştir!..

DÜNYANIN ÂKIBETİ, GÜNEŞE YOLCULUK !

Güneşten 1 milyon 303 bin defa küçük olan; çapı yaklaşık 12.500 kilometrelik dünya üzerinde yaşıyoruz. Güneşten şu andaki uzaklığımız yaklaşık 150 milyon kilometre.

Çevresinde saatte 108.000 kilometrelik hızla dönmekte olduğumuz Güneş'in şu anda yüzeyinden yükselen alevler 800 bin kilometreye kadar ulaşmakta. Güneş’in yüzey ısısı da son tespitlere göre 6000 santigrat derece!.. Yâni, bir diğer anlatım tarzı ile, 60 tane dünyayı üst üste dizip güneşin yüzeyine oturtursanız, güneşin yüzeyinden yükselen alevlerin boyunu bunların hepsini içine almış olarak görürsünüz.

Güneş'in yüzey harareti olarak verilen 6000 derece ne demektir?..

Şöyle bir misalle o derece hararetin ne olduğunu anlatmaya çalışalım.

Dünya üzerinde ısıya en dayanıklı maden bildiğimiz kadarıyla «kadmiyum»dir. 6000 derecede sıvı hâle dönüşür. Yâni, şayet dünya ve üzerinde bulunanların tamamı «kadmiyum» madeninden meydana gelmiş bir kütle olsaydı, 6000 derecelik hararette sıvı hâle gelecek idi. Ve de akabinde buhar olup gidecekti!..

Bir an, Hazreti Muhammed Aleyhi's-selâm’ın şu işaretine kulak verelim:

«Dünyanız, içindekilerle beraber cehenneme atıldığı zaman, bir su damlası gibi buharlaşıp yokolacaktır!»

Evet, şu anda, dünyadan 1.303.000 defa büyük olup, merkezinde sıcaklık 15 milyon derece olan Güneş. Şu an ki hâli itibariyle, hayat vesilemiz olan Güneş.

Güneş nereden nereye geldi ve nereye gidiyor?..

Modern kurama göre Güneş sistemi belirli bir biçime sahip olmayan bir gaz kütlesiydi. Gerçek bir güneş ve nükleer enerji yoktu. Mevcut gaz bulutu hidrojenden ibaretti. Yâni suyun ana maddesinin üçte ikisi.

Zaman geçtikçe bu gaz kütlesi biçim almaya başladı ve sıcaklıkta belirgin bir artış ortaya çıktı. Buna rağmen henüz Güneş ortalarda belirginleşmemişti. Daha sonra gaz bulutu sıkışmasını sürdürdü. Çekimin etkisi altında kalan en yoğun kısım merkezi oluşturmaya başladı. İşte bu, merkezde toplanıp ışınım yaymaya başlayan kısım, Güneş cevheri idi.

Güneşin parlaklığı arttıkça gaz bulutunun homojenliği kaybolmaya başladı ve sıkışma iç kısımlarda devam etti. Bu, çevredeki maddeleri toparlayarak gezegenleri oluşturmaya başladı. Çevrede oluşan proto-gezegenlerin boyutları büyüyüp kütleleri arttıkça çekim güçleri de yükseldi. Çevrelerindeki maddelerden ve bulutsulardan daha fazla madde toplamaya başladılar.

Güneş bulutsusu sıkıştıkça gezegenler daha fazla madde soğurdu. Bu arada güneşteki ışınım da artıyordu. Güneş sistemi hâlâ belirgin bir hâl almamıştı. Ana proto-gezegenler gitgide büyüyor ve kendilerinde oluşan yüksek çekim güçleri ile daha fazla maddeyi kendilerine çekiyordu. Böylece proto gezegen sayısı iyice azalıp merkez büyümeye, belirgin bir hâl almaya başlıyordu. Bu arada Güneş de artık termonükleer tepkimelere girmeye başlamıştı. Uzun bir proto gezegen oluşumu devresinden sonra Güneş sistemi bugünkü hâlini aldı ve Güneş şu andaki durgun düzeye girdi.

Her yıldızın kendi kaderi, ya da bir diğer ifade ile akış çizgisi gereği doğumu, gençliği, büyümesi, olgun hâle gelişi ve ölümü söz konusudur.

Güneş de bir yıldız olarak bugünkü hâlinden sonraki devresinde, hidrojenini yakarak helyuma dönüşecek ve yapısı değişmeye başlayacaktır. Çekirdek sıkışacak, yüzey büyük ölçüde genişlemeye başlayacaktır. Güneş artık bir kızıl yıldıza dönmeye başlamıştır!.. Hacmi genişlemeye başlamış ve enerjideki toplam artış dolayısı ile yakın gezegenleri yok etmeye yönelmiştir!..

Çekirdek sıcaklığının daha da artması ile Güneş helyumunu yakmaya başlamış hem sıcaklıkta hem de boyutta son derece büyük artışlar meydana gelmiştir.

Güneşin artan hacmi ve ısısı dünyayı yutmuş ve dünya yok olmuştur!..

Güneş artık durgunluğunu tamamiyle yitirmiş, dünyadan 400 milyon defa daha büyük yanar bir kütle hâline gelmiştir. Böyle bir şeyi tasavvur ve tahayyül son derece güçtür.

Güneşin içindeki çeşitli tepkimeler çekirdek ısısını daha da artırmıştır ki, bu yüzden artık sistem içindeki yıldızların bildiğimiz şekilde varlıklarını devam ettirme imkânı büyük ölçüde yitirilmiştir.

Güneş içindeki nükleer enerjinin tümü kullanıldıktan sonra, güneş birden bire büzülmeye başlayacak ve bir «cüce yıldız» durumuna gelecektir. Ancak buna rağmen bir süre daha parlamasını sürdürebilecektir. Ve nihâyet Güneş, tüm enerjisini tüketmiş olarak korkunç bir yoğunluğa sahip «Black hole» yâni «karadelik» hâline gelecek ve bırakın üzerinden bir şeyin kaçabilmesini; çevresinden geçen gezegenleri bile içine çekip yutacak hâle ulaşacaktır.

Evet. İşte 1980'lerdeki son bilimsel verilere göre güneşin kaderi.

ALLAH RASÛLÜ DİYOR Kİ:

«GÜNEŞ DÜNYAYI KUŞATACAK»

Sahih-i Müslim'de Kıyâmet gününün sıfatı Bâbında; Tırmızî'de kıyâmet gününün sıcaklığı hakkındaki bölümünde, Mikdâd bin Esved radiyallâhu anh’dan nakledilir:

«Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu:

-Kıyâmet günü GÜNEŞ halka yaklaştırılır da nihâyet insanlara yakınlığı bir mil kadar olur!.. Güneş onları âdeta eritecek ve amellerinin miktarına göre ter içinde kalacaklardır. Onlardan kimi topuklarına kadar, kimi dizkapaklarına kadar, kimi beline kadar, kimi de gemlenene kadar tere batacaktır!»

Bu hadîs-i nakleden zât Süleyman Bin Amir şunu ilâve ediyor:

«-Bilemiyorum mil kelimesiyle mesafe anlamına gelen «mil» mi kastedildi, yoksa göze sürme çekmede kullanılan «mil» mi kastedildi.»

Esasen hangisi kastedilmiş olur ise olsun bizce değişen hiç bir şey yoktur!..

Mûcizedir bu!..

1400 sene öncesinin ve Mekke halkının ilim düzeyini düşünün. Genelde insanlık, dünyanın düz bir tepsi gibi olduğunu düşünürken, Güneş ve yapısı hakkında hiç bir şey bilinmezken; Hazreti Rasûlullah ortaya çıkıyor ve:

-Kıyâmette güneş dünyaya gelip saracak öyle ki 1 mil mesafeye yaklaşacak"

diyor; bugün dahi, insanlığın pek çoğunun haberi olmayan bir konuda!..

Buyurun Beyhakî isimli hadîs kitabından ikinci bir hadîs-i Rasûlullâh:

İbn-i Mes'ûd radiyallâhu anh naklediyor:

«İnsanlar haşrolunduklarında, 40 yıl gözleri semâya dikili olarak beklerler. Kendilerine kimse tek bir kelime söylemez. Bu esnada, GÜNEŞ başlarının ucunda, kendilerini yakar!. İyi - kötü herkes ter boğazlarına çıkasıya bu halde beklerler.»

Kıyâmette yıldızların düşeceğini, güneşin kararacağını söyleyenlere yanıldıklarını gösteren hadîstir bu. Güneşin kararması, çok daha uzun yıllar sonra, dev kızıl yıldız olduktan sonra, büzülmeye başlayıp, nötron yıldızı olma süreci sırasındadır.

Güneşin büyük patlama, genişleme devresinde gelip dünyayı içine alacağı gerçeğine bu hadîs ile işaret ediliyor.

Ve biz hâlâ ötelerde bir cehennem arıyoruz!!!..

v

GÜNEŞ’İN “CEHENNEM” OLDUĞU

NİÇİN AÇIKÇA BELİRTİLMEMİŞTİR?

Acaba niye açık açık «Güneşin cehennem» olduğu tasrih edilmemiş de, sadece bir iki hadîste bu noktaya işaret edilip geçilmiştir?..

Üzerinde açık açık durulmamıştır. Çünkü, içinde bulunulan toplum zaten taşa toprağa, aya güneşe tapan bir toplumdur!.. Zaten insanlar, yıllar yılı aya, güneşe, yıldızlara tapagelmişlerdir!..

Bir de buna üstlük Hazreti Rasûlullah «Cehennemin Güneş» olduğunu sarih bir şekilde açıklasa idi, gene insanların güneşe tapınmaya başlayıp, ondan medet dilenmeleri;

- Aman Güneş sen yücesin, ulusun bizi yakma!

diye secdelere kapanmaları son derece doğaldır!.. Düşünün ki, bugün bile Güneşi bayrak edinip, ona tapan; Güneşin oğlu'na âdeta ibadet eden toplumlar yaşıyor dünya üzerinde.

Esasen şu gerçeği de gözlerden uzak tutmayalım;

insanlığın içinden sivrilen çok ender beyinler dolayısıyla teknolojik bir sıçrama olmuş ve aya gidilmiş, Plüton’a uzanan uydular atılmış ise de; gerçekte, genel seviyesi itibariyle toplumlar hâlâ yüzyıllarca mâzide yaşamaktadırlar. İster Amerikan toplumu için olsun, ister Sovyet toplumu için olsun, ister Japon toplumu için olsun bu böyledir!..

Yiyen, içen, zevk aldığı şeyler peşinde koşan, seks yapan, daha fazlasına sahip olmak için elinden geleni ardına koymayan, korktuğundan kaçıp sevdiğine erişmek için didinen; toplumun şartlanma yollu güttüğü insan!..

Asırlar ve asırlardır bu böyle süregeliyor!..

ŞU ANDA, CEHENNEM’İ NİÇİN GÖREMİYORUZ?

GÜNEŞİN "CEHENNEM" OLUŞU, ATOMALTI BOYUTU İTİBARİYLEDİR!.

Dünyanın ışınsal ikizini de, şu anda "Ölüp", dünyanın ışınsal ikizine geçenler görmektedirler ve anlattığımız şartları oradan seyretmekteler.

Biz şu anda ise Güneşin gaz boyutunu görmekteyiz!.

Nasıl bizim bir biyolojik, maddi, atomüstü boyuta ait bir bedenimiz var ve buna karşılık bu bedenin dalga atomaltı boyuta ait "İKİZİ" mevcut ise; aynı şekilde Güneşin de bir atomaltı boyuta ait ışınsal ikizi mevcuttur ki, işte esas "CEHENNEM" oluşu o boyutu itibariyledir...

Ve bu sebepledir ki biz şu anda bu bedenin duyularıyla cehennemi göremeyiz!... Tıpkı atomaltı boyuta ait ışınsal türler olan insan ruhlarını, cinleri ve melekleri göremeyişimiz gibi!..

CEHENNEM’DE YANMANIN BOYUTLARI NELERDİR?

Cehennemde yanmanın iki boyutu var;

1-Maddesel yanma

2-Şuursal yanma

1-Birincisi, bedenseldir.

Cehennemin yüksek ısısındaki radyasyonun fotonlarının ışınsal yapıyı tahribinden doğmaktadır.

2-İkinci tür yanış ise, mânevî yâni düşünseldir!..

MÂNEVİ CEHENNEM

“Mânevî cehennem”, kişinin kendini meydana getiren ilâhî isimlerin terkibi olarak kalması ve bu terkibin özünde bulunan kendini bilebilme hasletini ortaya koyamamasındandır!.. Azâbının, yanmasının sebebi de; kendisinde mevcut olan bu haslettir.

Terkibinin oluşturduğu huy tabiat ve şartlanmalardan kendini, Allah'ın ahlâkıyla ahlâklanmak sûretiyle kurtaramaması, neticede cehenneme gidişine yolaçar!..

Kişi terkibiyetinin hükmünden çıkarsa, mânevî mânâda cehennem diye bir şey kalmaz...Dünyada iken cennete girmişlerden olur.

Kişinin kafasına yerleşmiş, yanlış bilgi ve şartlanmaların oluşturduğu kabullerin, orada karşıt gerçekleriyle karşılaşmalarından meydana gelecektir.

Bunun en başta gelen sebebi ise, kişideki "benlik" duygusu, "sahiplik düşüncesi", "hırs", "tamah", "kendini beden kabullenme ve bunun sonucu olarak sadece bedensel zevkler istikametinde hayvansı yaşam türü" gibi sebepler...

ÖLÜMÜ TADAN, KABİR ÂLEMİ’NDE

CEHENNEMİ NASIL SEYREDEBİLİR?

Biz şu anda bu bedenin duyularıyla cehennemi göremeyiz!... Buna karşın madde beden yaşamından "ruh beden=dalga beden" yaşamına geçmiş kişiler ise hem ortamlarına geçmiş oldukları ruhları görürler, hem o ortamda yer alan cinleri görürler, hem de o boyutun meleklerini görürler..

Ve dahi cehennemi, içindeki canlıları tıpkı yanıbaşlarını seyrediyormuşçasına seyrederler... Çünkü ruh görüşünde mesafe kavramı yoktur!.

İşte dinde bahsedilen, ölümü tatmış kişilerin kabir âlemlerinde cehennemi seyretmeleri olayı bu şekilde gerçekleşir..

v

CEHENNEM UZAKTA MI?!

Cehennem, Güneşin manyetik çekim alanı içinde kalan ruhların toplu olarak yaşadıkları ortamdır.”nâri boyut”tur.

Dünya şu an Güneş'in radyasyon alanı içindedir!... Bu yüzden de bir mânâda, biz şu anda cehennemde yaşıyor sayabiliriz kendimizi!...

v

HER VARLIK CEHENNEM’E Mİ GİDECEK?

Her varlık, Rabbının hükmünü yerine getirdiği halde cehenneme gitmeyecek!.. Bunlardan sadece insan, cehenneme gidecek!.. Her varlık cehenneme gitmeyecek, çünkü her varlık rabbının hükmünü yerine getirme durumundadır; ancak bunun ötesinde, Allâh'ı bilme özelliği onlarda yoktur!.. Yani, ilâhi isimlerin mânâlarının o mahaldeki oluşumu anında, Allâh'ı bilme özelliği dediğimiz özellik, o mânâ terkiplerinin oluşumunda mevcut değildir!.. Bu mevcut olmayışı sebebiyle de, o Rabbının hükmünü yerine getirir ve böylece de kemâlini ortaya koymuş olur, geçer gider!.

İnsan ise cehenneme uğrar!..

CEHENNEMDE EBEDİ KALACAK OLANLAR

KİMLERDİR?

Gül ve kaktüsü aynı materyalden dünyada yaratan “ALLAH adıyla işaret edilen”; “İnsan” ile “insansı”yı da gene aynı dünya üzerinde aynı materyalden değişik şekilde var etmiştir!.

Cehennem de ebedî yaşamak üzere “insansı”ları; cennet boyutunun varlıkları olarak da “insan”ları halk etmiştir!.

İNSAN NİÇİN CEHENNEME GİDECEK?

Cehenneme uğramasının, cehennemde olmasının veya cehennemde sürekli kalacak olmasının sebebi nedir?..

Çünkü insan, her varlık gibi, Rabbının hükmüne uymak üzere meydana gelmiştir. Ancak, bu meydana gelişinde, diğer varlıklardan farklı olarak, kendisinde Allah'ı bilebilme özelliği de mevcuttur, terkibi itibariyle!..

v

CEHENNEMDEN KAÇIŞ NASIL OLUR?

Dünyada “ibadet” adı verilen (hakikatları olan Allah’a ait özelliklerin kendilerinde açığa çıkması) çalışmalara gereken önemi vermiş olanlar; bu çalışmalar sonucu edindikleri NUR ile, enerji ile, kendilerini cehennemin ve içinde yaşamakta olan canlılarının ortamından kurtarıp, cennet boyutuna geçiş yapacaklardır. Sahip oldukları NUR oranının getirdiği hız nispetinde...

Cehennemden kaçış, Ruh bedenlerin cehennem ortamında terk edilmesi ve NUR bedenle yeni bir boyuta geçilmesi sûretinde olacaktır!.

Nasıl madde beden dünyada bırakılıp, ruh bedenle kâbir âlemi ve cehennem boyutunda geçildiyse; ruh beden de cehennem boyutunda terk edilerek, NUR bedenle cennet boyutuna geçilecektir!.

CEHENNEM NİÇİN RAHMETTİR?

"Er RAHMAN" O'dur ki;

Mutlak "rahmet" sahibi olarak, tüm mânâları, varlığından, varlığıyla meydana getirmektedir..

"RAHMET"; "zâtî" ve "sıfatî" olarak ikiye ayrıldığı gibi; "Rahmeti âmme" ve "Rahmeti hâssa" olarak dahi müşahede edilir...

"Rahmet-i Zâtî" bütün varlıkların zâtının ancak ve sadece ALLAH İsmiyle İşaret Edilen’in Zâtı ile kâim ve var olmasıdır; ki bundan dolayı, varolan her şeyin "Allah'ın rahmetine" ermişliğinden, sözedilir.

"Rahmet-i Sıfatî" ise, varlıklarda zuhur eden tüm mânâların orijinalinin (terkipsellik sözkonusu olmaksızsın) "ALLAH" isimlerinin işaret ettiği özelliklere dayanmasıdır.

“Rahmet-i âmme”nin özelliklerinden biri de şu yaygın rahmettir ki, bu “rahmet” sonucu, ölümötesi yaşamda, tüm insanların azabları, bir gün gelir sona erer... Ebediyyen cehennem ortamında kalacak olsalar bile!.. "Rahman"ın rahmeti cehennemdekilere bile erer!..

Bir kısım insanların "ebeden cehennemde kalacaklarına" dair Kur'ân-ı Kerîm'de hüküm bulunmasına rağmen, ebeden azâb çekeceklerine dair bir açıklama mevcut bulunmamaktadır!

İşte bu da "rahmeti âmme" yâni yaygın rahmet iktizasıdır.

"YANMA" niçin "RAHMET"tir?...

"Cennetlikler" niçin cennete girmeden önce cehennemde "yanar"lar?...

Çünkü, "yanmadıkları" takdirde, üzerlerine yerleşmiş, şartlandırmalara dayanıp gerçekçi olmayan değer yargılarıyla, asla cennete giremezler de ondan!...

"Rahmet" onların "yanmalarını" sağlamaktadır!... "Yanarak" arınmaktadırlar!.. "Yanma", gerçeğe uygun olmayan düşünce ve duygulardan, şartlanmalara dayanan kabullenişlerden "arınmayı" sağlamaktadır!..

Kişiler yanlış kabulleniş, duygu ve düşüncelerinin sonucu olarak; karşılaştıkları anlayışlarına, kabullerine ters düşen olaylar yüzünden azâb duyarlar...

Şayet kişi, gerçeğe yönelmesini engelleyen "ama etraf ne der!" kavramını terkedebilirse; idrakı ve inancı istikametinde; gerçek hedef doğrultusunda yürüyebilirse, pek çok "yanma"lardan kurtulmuş olur...

İnsanın, özünü, hakikatını, gerçek yapısını ve boyutlarını idrâk ettirip yaşatan “tasavvuf” ile "hal"lenmesi ise, daha dünyada iken, tüm "yanma"lardan kurtulmasına vesile olur!...

İnsan, şayet cehennem olmasaydı, "yanma" olmasaydı, “arınma süreci” demek olan "yanma" ile karşılaşmasaydı; böyle bir "rahmet" kendisine ulaşmasaydı, mevcut hâliyle asla cennet yaşamına ulaşamazdı!..

Dolayısıyla "yanma", tamamen, azaplardan arınma işlevini oluşturan bir "rahmet" mekanizmasıdır... Tıpkı, operatörün merhamet edip kangrenli bacağı kesmesi gibi!..

v

CEHENNEM’DEKİ EN BÜYÜK AZÂB NEDİR?

Gerek Cehennem ve gerekse Cennet’teki yaşantı şekli rüyalarımızdaki yaşantı şekillerini andırır.

"Her insan öldüğü zaman hakikatı görür"den murad, kendindeki ilâhi varlığı müşahede eder demektir!.. Kendindeki ilâhî varlığı müşahede etmesine rağmen, dünyadaki yaşantısında, o ilâhî varlığa ulaşamamış olduğu için; kendi Rabbı hükmü altında, kayıtlı kaldığı için, mânevî cehennem meydana gelir.

“Cehennem” ismiyle işaret edilen, insana azap verici ortamda çeşitli sıkıntılar içinde bulunan insana da öyle bir şekilde bu gerçek açık olacaktır ki, bundan daha azap verici hiç bir şey olamaz. Bu gerçeğin açık olması, cehennemdekiler için en büyük azap kaynağı olacaktır.

Cehennemdekilere Hak’kın zâhir olması niçin en büyük azâbı verecektir?..

Son derece basit...

Cehennemdekilerin özünden gelen bir biçimde Hakikatlarının HAK olduğu hissedilecektir. Bu hissedişten sonra Hak olarak varolmanın getireceği özellikleri de idrâk edeceklerdir.

Bu hissedişten ve özlerinde buluştan sonra bu hâlin gereğini yaşama imkânını yitireceklerdir. İşte bu yitiriş onlar için en büyük azâb kaynağı olacaktır.

Bu zuhurdan sonra Cehennemdekiler için bilgisizlik hâli ortadan kalkacak, umutlar tümüyle sönecek ve içinde bulundukları ortama boyun eğmekten başkaca yapacakları bir şey kalmayacaktır.

CEHENNEMDE,

ALLAH’I TANIMA FIRSATI VAR MIDIR?!

Cehennem ehli , içinde bulundukları ortamın şartlarından dolayı öylesine sıkıntılarla karşı karşıya içiçedirler ki ızdırabı çekmeyene izah mümkün olmaz.

Dolayısıyla, onların da artık o halde ve ortamda Allah ile meşgul olmaları, Allah'ı tanımaya fırsat bulmaları bahis konusu olmaz.

“CEHENNEM EHLİ”NİN YAKARIŞLARI,

NİÇİN CEVAPSIZ KALIR?

Cehennem ehli, cehennem ortamının oluşturacağı azaplardan dolayı şiddetle Allah'a sığınma mecburiyeti hissederler!.. Ancak bu yakarışları hiç bir müspet karşılık almaz, çünkü “Allah'ın Sistemi”ne ters düşmüşlerdir. Artık bulundukları noktada yapacakları hiç bir şey kalmamıştır, içinde bulundukları hâle katlanmaktan başka.

v

CEHENNEM’DE ÖLÜM VAR MI?

Cehennemde, ölüm diye bir şey yok!..

Cehennemde değil; ölüm tadıldıktan sonra, herkes için ebediyen “ölüm” diye bir şey yok!.. Yok olmak, "yok olup gitmek" diye bir olay söz konusu değil!..

Zîra, esas olarak senin ana yapın, “ruh” dediğimiz dalga yapı. Manyetik yapının yok olması, söz konusu değil artık!.. Ve bu manyetik yapının, bulunduğu ortama göre yoğunluk kazanarak oluşturduğu terkip, çeşitli şekillerde zedelenebilir, bozulabilir, değişebilir, fakat ortadan kalkmaz!..

Çünkü o terkibin aslı, dalga bedendir!.. Hologramik dalga yapı olduğu için bozulmaz!

Bu neye benzer?.

Bunun misâlini de rüya âleminden verelim. Rüyada ölüyorsun. Sonra, rüya içinde gene yaşamaya başlıyorsun! Yâni, ruhâni yapıda “ölmek” diye bir şey yok!.. Manyetik yapı için, “ölmek” diye bir şey yok!..

Dolayısıyla Cehennemdekiler binlerce defa ölürler sanırlar ve binlerce defa ölmeden yaşarlar!

v

Cehennem Ateşinin Orijini Nedir?

Ateşin aslı ve orijini, Zâtı; Hak`tır!.

Nitekim Hak`kın belli isimler bileşimi, ateş dediğimiz yapıyı meydana getirir..

İNSAN, HAKİKATİNİN “HAK” OLMASINA RAĞMEN

CEHENNEMDE NİÇİN ZARAR GÖRÜR?

Şimdi, bu çokluk kavramları içinde yaşayan insan, kendi orijininin O Tek varlık olduğunu anlama yolundaki ilmi elde ettiği zaman, kendisine karışık gelen bazı hususlarla karşılaşır.

Bunlardan biri şudur:

Gerçek ki, bu varlığın ve insanın orijini ve hakikatı, Hak`tır!... Hak, ise her hangi bir zarar görme kavramından beridir!... Bu takdirde, insan için de "Cehennem" diye azap verici bir ortam olmaması icabeder...?

Burada, insan denilen varlığın aslı "Hak" olduğuna göre; "Hak" da cehenneme gitmeyeceğine göre; demek ki cehennem diye bir şey yoktur; cehennem, sadece avamı korkutmak için ortaya konmuş bir düzendir, sistemdir; diye düşünülebilir...

Burada varlığın Tek`liğini esas alan kişi, "cehennemin olmadığını" öne sürebilir.

Bu takdirde, "cennet" ve "dünya"nın da olmadığını öne sürmek gerekir; çünkü bunların tümü aynı kökendendir; ve, ya hepsi vardır, ya da hiç biri yoktur!..

Bu husustaki yanılgı, şuradan oluşur;

Varlıkta oluşan her yapı, özü itibariyle isimler bileşiminden meydana gelir, demiştik.. Terkip şeklinde oluşmuş sûretler, kendi sûretlerinin ve yapılarının gereğini yaşar!.

Yapısına ters düşen durumlarla karşılaşılması hâlinde de, yapısı "zarar" dediğimiz bir biçimde etki alır..

Dolayısıyla, insanın bir sûreti, bir bâtını ve bir zâtı olduğu gibi, cehennemin de bir sûreti, bir bâtını ve bir de zâtı vardır.

Cehennem`in de hakikatı, orijini, zâtı Hak`tır...insanın da hakikati, orijini Hak`tır!.

Ama insanın sûreti ve bâtını esma terkibidir!.

Cehennemin ve oranın kendine özgü canlılarının da sûreti ve mânâsı, isimler bileşimidir!.

Ve daima bu iki bileşimden güçlü olan, güçsüz üzerinde belli etkiler oluşturur; bu oluşmanın sonucunda da cehennem ortamında kalan insan, aslının Hak olmasına rağmen zarar görür!.

Bunun dünyadan çok basit bir misalini şöyle verebiliriz...

"Ateş" denilen şeyi inceleyelim...

Bu ateşin aslı ve orijini, zâtı Hak`tır!.

Nitekim Hak`kın belli isimler bileşimi, ateş dediğimiz yapıyı meydana getirir...

Kağıdın veya elinin yapısı da orijini, hakikatı, zâtı itibariyle Hak`tır!. Fakat gene de, ateşin bileşimini oluşturan isimlerin meydana getirdiği güç, yâni ateşlik gücü, senin elini veya kağıdı yakar!.

“Varlık Hak ise, yanmaması gerekir” dersin, ama iş o kadar basit değil... ortada resmen bir yanma sözkonusu!... Birinin terkibi, diğerinin terkibinden zarar görüyor!.

Burada dikkatten kaçmaması gereken bir gerçek var ki o da şudur:

Elini veya kağıdı meydana getiren atomlar, orada, o şekilde bileşim hâlindeyken, başka şekildeki bir bileşim hâline dönerler... Ve Atomlar, elinin ya da kağıdın yanmasına rağmen, hiç bir zaman zarar görmez!.

Demek ki maddenin bileşik yapısında, o yapıya nisbetle belli bir zarar meydana geliyor; ama, bir alt boyuta zarar ulaşmıyor!... Ateş, başka şeyleri yakar, ama kendini yakmaz!. Yâni, atomik yapısı aynen devam edegider.

İşte bu örnekte olduğu gibi; birim aslının, hakikatının, zâtının Hak olmasına rağmen, terkipsel yapısı yüzünden, cehenneme gittiği zaman, yanar!. Yanma olayı meydana gelir.

Nitekim, Dünya`da da aynı olay söz konusu!... Dünyada da insan, ateşe düştüğü zaman yanıyor!. Veya kendine zarar verici başka bir etki ile karşılaştığı zaman, o zarara katlanmak zorunda kalıyor!...

Âhiret denen mikrodalga boyut da buradan çok farklı bir boyut değildir ki!.

Evet!.. Birisi, bizim algılarımıza GÖRE kaba madde, atom üstü boyut; diğeri de atomaltı mikrodalga boyut!..

Neticede, her iki boyutun da bileşimleri gereği kendine özgü sistemleri; ve bu boyut varlıklarının bir diğerini etkilemeleri söz konusu..

v

HENÜZ DÜNYADA İKEN

CEHENNEMİ YAŞAMANIN SEBEBİ NEDİR?

Hoşumuza gitmeyen hallerden dolayı sıkılmalarımız, üzülmelerimiz, bunalımlarımızdır.

Yanan da müşriktir!...

Müşrik, imansızdır!...

Cehennemin üstündeki Sırat, şu dünya yaşantısıdır.

Şu anda siz, Sırat’ın üstünde adım atıyorsunuz.

Bu attığınız adımlarla, yanlışlık yapıp, cehenneme düşüyorsunuz ve, bu sefer yanmaya başlıyorsunuz, üzülüyor, sıkılıyor, bunalıyorsunuz, isyan ediyorsunuz.

Ama, bütün bu isyan ve üzüntüler, sıkıntılar sizin azabınızı hafifletmiyor. Sonra tekrar o cehennemden, sırat'’n üstüne sıçrayıp gene yürümeye devam ediyorsunuz!.

Şimdi, burada bir nebze duralım ve, şunu anlamaya çalışalım!.

Bizim, cehennem azâbını şu dünyada iken çekmemizin sebebi, yanlış bilgilenmeler sonucu, bizde oluşan sahiplik duygusu ve hırstır.

İnsanın cehennemde yanmasına; dünyada veya âhirette, kabir âleminde veya mutlak cehennemde yanmasına yol açan şey;

Sahiplik duygusu, hırs’tır.

Bir insanda kanaat varsa, cehennemin yarısından kurtulmuştur.

Bir insan sahiplik duygusunu atıp da;

“Mülkün sahibi Allah’tır!. Mülkünde dilediği gibi tasarruf eder.!” diyebilirse, cehennemin tamamından kurtulmuştur, tamamından azâd olmuştur.

Mâdem ki, bu varlığı yaratan Allah!..

Ben, mülkün sahibi olarak şu kâğıdın üstünde istediğim gibi tasarruf edebiliyor; “İster yırtar, ister cebime koyar. İster başıma koyar, ister yere atarak üstüne basarım. Bu kâğıt benim olduğuna göre, dilediğim gibi tasarruf edebilirim.” diyebiliyorsam;

Mâdem ki, “Mâlikel mülk-mülkün sahibi Allah’tır!” diyorum...

Allah mülkünde dilediği gibi tasarruf eder, kimse Ona karışamaz! Etkileyemez, hesap soramaz!..

Öyleyse, her birimizin üzerinde mutlak tasarruf sahibi olan Allah’tır. Dilerse, vezir eder, dilerse rezil!.

Dilerse, başlara tâc eder, dilerse ayakkabı!.

Ona; “Niye beni aç bıraktın” demeye benim hakkım yok!. “ Niye bu hazımsızlık” demeye de hakkım yok!.

Allah’ın mülkünün içinde isem ben, Onun tasarrufu altında isem;

“Allah dilediğini yapar!..”

Allah’a imân etmiş kişi olarak bize düşen şey; Onun hükmüne ve takdirine razı olmak!.

“Ya Rabbi!.. Bu gün aç bıraktın. Yarın da, dilersen doyurursun. Bu gün rezil ettin... Edersin!. Yarın, dilersen vezir edersin...

Sen ne dilersen onu yaparsın. İçinde bulunduğum her hâl, senin hükmün ve tâkdirin gereğidir!”

diyebilmek!..

Bunu diyebilirsek işte o zaman, imân sahibi bir kişi olarak, Sırattan kolaylıkla geçer; ateşe, azâba düşmez, cennet’e ereriz.

Yok eğer bunu yaşayamazsak, “Ben mülkün yegâne sahibiyim! “derken Allah;

“O mülkün biraz da sahibi benim. Bana niye böyle davranıyorsun?. “ diye Allah’a hesap sormaya kalkarsak, “göğe tüküren adam” a benzeriz. Bir yere ulaşmaz o tükürük, döner kendi yüzümüze gelir.

Akıllı adam, Allah’a isyan edilmeyeceğini idrâk eder.

Zîra bu isyan ve itiraz, hiç bir şey kazandırmaz!. Senin hayatını cehenneme döndüren ateşin biraz daha körüklenmesini sağlar.

İman, insanı cennete sokar.

İmansızlık ve isyan ise, insan hayatını cehenneme çevirir; daha dünyada iken.

Onun içindir ki, önce çok iyi bir biçimde neye imân edeceğimizi bilmemiz gerek!.

Allah’ın, mutlak kuvvet-kudret ve tasarruf sahibi olduğunu bilmek, imânın başıdır.

Her an her zerrede tasarruf edenin Allah olduğunu bilmek ise, imanın kemâlidir.

Karşındakinin fiilini ve hâlini Allah’tan bilmediğin anda, Allah’ı inkâr durumuna düşersin...

Hâlin, “şirk-i hafî” denilen gizli şirk hâlidir.

Şirk hâlinde ölenin âkıbeti ise önce, kabir cehennemi’dir.

Dünyada yaşarken cehennem azâbını yaşamanın, yanmanın sebebi, şirki hafî denilen, gizli şirktir.

Ancak, gizli şirki atmış olabilenin ateşi, azâbı, cehennemi biter.

“Ey mümin, üzerimden çabuk geç!. Nûrun ateşimi söndürüyor” hitâbı, cehennemin, imân ehli kişinin inancının, azâp ortamını ortadan kaldırdığını anlatmaktadır.

DÜNYADA YAŞARKEN CEHENNEMDEN KURTULUP

HUZURA ERMENİN YOLU NEDİR?

Cehennem içinden ateşlenir!.

Cehennem dışından sarar… Cehenneme imanla girene, cehennem:

-Ey imanlı, nurun ateşimi söndürüyor; çabuk geç git!… dermiş…

Cehennem ateşini söndürecek tek nur, Kadere ve Takdir edene imandır.

Aynı sıkıntılı ortamı paylaşan iki kişiden biri imânlıdır; “Allah böyle takdîr etti, böyle oluyor, bunda da bir hikmet var.” der. Azâbı, sıkıntıyı duymaz!.

Diğeri ise, Allah’ı görmez. Gizli şirk ehlidir. Cehennemini yaşar.

O, başına gelenin Allah’tan olduğunu bilmez. “falanca yaptı da onun için bu iş başıma geldi “der. Ve bu sefer kendini, kendi eli ile ateşe atar.

Bilmez ki, başına gelenlerin tümü falanca veya filânca kişinin yapmasından değil, Allah’ın ona, onu takdîr etmesinden, o hâli yaşamasını dilemesindendir.

O yaşadığı kötü olay, tecrübedir.

İnsan, bu dünyaya belli tecrübeleri yaşayarak, belli bir kemâle ulaşmak için gelir.

Yaşanılan her kötü olayda da bir ibret vardır.

Bu ibreti, ya o olayı yaşarken alırsın. Ya da, aradan üç ay, beş ay, bir sene, beş sene geçtikten sonra alırsın. Ama neticede, yaşanılan her olayda bir ibret vardır.

Yaşanılan her azâb ve sıkıntı bir takım yanlış, eksik bilgilerin giderilmesine vesile olur.

Yaşanılan olaylar, insanı, gerçeğin dünyasına yönlendirir... İnsanı, hayâl dünyasından çıkartır.

En önemli nokta burasıdır!.

Çünkü, hepimiz kendi kafamızda bir hayâli dünya yaratırız. Hayâli değerler oturturuz. Hayâli kavramlar meydana getiririz. Ve, öyle bir dünyada kendimizi hapsederiz.

Halbuki, yaşanılan gerçekler öyle değildir. İnsanın hayâl dünyasındaki değerleri ne kadar çoksa, yaşamın gerçekleri ile karşılaştığı zaman duyacağı azâb da o kadar fazla olur.

Ne kadar gerçekçi yaşarsan, Allah’ın yarattığı bu Sistem ve Düzeni ne kadar gerçekçi bir biçimde anlayıp değerlendirebilirsen, olaylar karşısında o kadar az etkilenirsin, olaylar seni o kadar az sarsar.Ve, kendini o kadar sağlam bir geleceğe hazırlarsın!.

Dolayısıyle, gerek dünyada yaşarken, gerek daha sonrasında, cehennemin yakmasından, çeşitli azâb ve sıkıntılardan, yanmalardan kurtulmak, dünyada yaşarken huzura ermek, ancak ve ancak Allah’ı bilmek, O’nun var ettiği “Sistem ve Düzen”i idrâk etmekle mümkün olur.

Kim, Allah’ı ötede bir tanrı gibi düşünüyorsa, o anda da ve o düşüncesi devam ettiği sürece de, dünyada da, ahirette de azâb çekmeye mahkûmdur. Kendi azâbını kendisi oluşturuyordur.

Nitekim, Hadis-i Şerifte ;

“Cehennemde ateş, odun yoktur!. Herkes kendi ateşini, odununu dünyadan kendi götürür.” Buyuruluyor..

Dünyada edindiğin yanlış değerler, yanlış şartlanmalar, yanlış kabuller, senin bu dünyada da yanmana, azâb çekmene sebep olur, öbür dünyada da!..

Öyleyse;

Biz, zâhiren ve bâtınen kurban edebilirsek benliğimizi, benliğimizdeki yanlış bilgileri, yanlış bilgilerden kaynaklanan yanlış duygu ve düşünceleri, ne kadar atıp arınabilirsek, o kadar çabuk kendimizi cehennemden kurtarır, cennete yaklaşmış oluruz.

Bunun en kısa formülü de;

Başımıza gelen, karşılaştığımız her olayın, Allah’ın hükmü ve tâkdiri olarak başımıza geldiğini, gelmemesinin mümkün olmadığını.

Bunun zaten yaşanacak olduğunu, değiştirmenin asla mümkün olmadığını anlayıp idrâk etmektir.

O an için;

Allah’ın bunu takdir edip, bunu yaşattığını, daha sonra da daha güzel şeyler yaşatabileceğini kabul edip, anlayıp, idrâk edip, bunun gereği bir biçimde adım atmaktır..

Selâmet, Allah’a mutlak teslim olup, hükmünden ve tâkdirinden razı olmaktır.

v

KABİR CEHENNEMİ NASIL OLUŞUR?

Bulunduğunuz hapishane, hastahane ve daha başka ortamlar sizin için “cehennem” olabilir... Bunlar hep göresel cehennemler’dir...

Kezâ, kabir âlemine geçen kişinin durumuna göre “kabir cehennemi”nden bahsedilmesi dahi, gene bu göresel cehennem şekliyledir.

Her ruhbeden-manyetik beden ancak kendi beyni tarafından açılımlara erişebilir ve bir başka beyin tarafından yeni açılım alamaz!..

Bu sebeple, öldükten sonra, yâni beyniniz çalışmaz hâle geldikten, bozuma geçtikten sonra, artık yeni imkânlar elde etmenize olanak kalmamıştır!

Bu gerçekleri o anda idrâk ediş, kişide öyle bir pişmanlık meydana getirir ki, bunun târifi asla mümkün değildir!..

Önünüzde sonsuz bir yaşam!.. Siz ise tüm imkânlarınızı beyninizle birlikte dünyada bırakıp; ne toplayabilmişseniz onunla bu yaşamın eşiğindesiniz!..

Ve artık sizin için yeni bir dünya başlıyor!..

Ne var ki, bu dünyada, aynen rüyada olduğu gibi olaylara isteğinizce yön verebilme imkânından mahrumsunuz!.. Dünya yaşamında o yeteneği elde edemediğiniz için, bugün artık tamamiyle o ortamın olaylarına tâbisiniz!..

Ve hazırlanamadığınız ölçüde buyurun sonu gelmez, uyanılmaz kâbuslara!..

İşte, "kabir cehennemi", diye anlatılan âleminizin oluşuş şekli!

O yüzden Hz.Rasûlulah diyor ya;

"Kişi mezara girdiği zaman öyle bir haykırışla haykırır ki; arşa kadar bütün varlıklar işitir; insden ve cinden maâda".

O içinde bulunduğu pişmanlıkla! O kişiye her gün kabrinde cehennemden bir pencere açılır, sen cehennemliksin senin gideceğin yer burasıdır, cennetten de bir pencere açılır cennet gösterilir. Sen burayı kaybettin denir ve bu şekilde ona büyük bir azâb olur.

İşte bu da kendisinin elde edeceği kuvvetlerle varacağı cehennemin müşahedesi ile olur!.. Bu, avâmın durumudur!

Ve yahut da bu kişi mü’min birisi ise, yâni belli çalışmalar yaparak gitmişse, aksine o da hem cennette gideceği yeri görür; hem de cehennemden kurtuluşunu görür!

Ona da hadisin öbür şekli karşılık verir!.. Sen cehenneme gidecektin, fakat yaptığın şunların karşılığında bu cehennemden azâd oldun denir! O da cehennemdeki yeri görür, fakat kurtulmuştur!.

v

KABİRDE AZÂBI KİMLER YAPACAK?!

Beynin ikinci bir özellik olarak, yaydığı radyasyonlar müspet ya da menfi mânâda iki tür radyasyon olarak iki tür varlık yaratır!.

Ya , insana, tabiatına hoş gelecek sevimli gelecek varlıklar veya ters gelecek varlıklar!

Kişinin arzu ve istekleri ne yönde ise, o yönde onun seveceği varlıklar meydana gelir, beynin yaydığı dalgalardan; ve gene aynı şekilde, kişinin genel yapısındaki korku ve endişeleri ne yönde ise, o yönden meydana gelir bir takım yaratıklar menfî dalgalardan!..

Beyin dalgalarının meydana getirdiği bu varlıklar, kişi öldüğü andan itibaren, kişinin “ruh âlemi” veya “hayâl âlemi” dediğimiz âlemde, bu kişiden sâdır olan dalgalardan meydana gelmiş olduğu için bu kişiyi sarar; ve kişi bunlardan dolayı ya azap duyar, ya zevk duyar Âlemi Berzahta; “Kabir âlemi” dediğimiz âlemde.

v

CEHENNEMDE YANACAK OLANLAR KİMLERDİR?

Allah Rasûlü’ne iman edip de, kafalarında yarattıkları tanrıya “Allah” etiketi yapıştırmaktan kurtulamamış, bu yüzden de Allah’a iman noktasına ulaşamamış kişilerdir!

Kâinatta ne varsa bunların hepsini Allah yarattığına göre, bunların hepsindeki özellikleri Allah takdir ettiğine göre, hangi birimden ne özellik ortaya çıkarsa çıksın, bu; Allah’ın dilediğinden başka bir şey değildir! O’ nun dilediğinin dışında hiç bir şey olmaz! Bunu “yaprak bile kımıldamaz” diye ifade ederiz.

Şimdi bunu anladıysak eğer; bu şekilde Allah’a iman edenler Cennete girer! Bu şekilde Allah’a iman etmeyenler ise Cehennem’ de yanmaktadır, ŞU ANDA !

Eğer benim bu anlattığıma imanım yoksa her ne kadar şu koltukta oturuyorsam da, ben şu anda Cehennemdeyim ve yanmaktayım!

Cehennemdeki en büyük azap, insanların Allah’tan mahrum kalmalarının azâbıdır... Hüküm, bu!...

“B” sırrıyla Allah’a iman edenleri zaten cehennem yakmaz; üstelik “Aman bir an önce geç git, nûrun ateşimi söndürüyor” der.

YANMANIN NEDENİ NEDİR?

“Cehennem”, kişiyi yakan ortam demektir!

Kişiyi yakan şeyin sebebi ise, kişide imanın olmayışıdır!

İman nûrunun olduğu yeri Cehennem ateşi yakmaz!

Hadiste geçer ki;

“Ey mümin üzerimden geç git, senin nûrun benim ateşimi söndürdü”

der.

İman nûru, yakan ateşi söndürür yok eder!

Yakan ateş, yakıyorsa; o yakılan yerde iman nûru yoktur. Yâni bir kişi yanıyor ise o anda o kişide iman nûru yok olmuştur...Onun içindir ki o kişi o anda yanıyordur!

Yâni dün veya bugün veya günler evvel herhangi bir şeye üzülüp sıkılıp yandığınız anda sizde o anda bu anlattığım hususa “iman nûru” kalkmıştır, şuurunuz bulanmış, şuurda iman olayı kaybolmuş, tamamen bedenin dogmatik halleri ile olayı ve varlığı değerlendirme hâline girmiş bunun neticesinde de sizde yanma hâli meydana gelmiştir!

Dünya yaşamı sırasında beyninize giren her şey istisnasız ruhunuza yükleniyor ve kesinlikle bunların sonuçlarını yaşamaktasınız; ve yaşayacaksınız!.

Bilgisayarına yüklediğin bir programın, çok sonra devreye girerek hükmünü icra etmesi gibi, genetiğinden gelen bir programın çok sonra açığa çıkması gibi ; kayıtların aynıyla devam edecek ölüm ötesi boyutta da... Bundan dolayı yanmalar söz konusu... yanmalar yanlışlar yüzündendir...

Yanlışının sonucuyla karşılaşmak, “yanmak” diye târif edilmiştir...

Her hangi bir nesnenin sahibi olduğunuzu düşünüyorsunuz ve o nesneyi yitirdiğiniz anda başlıyorsunuz yanmaya!. Oysa, "Allah verdi, Allah aldı" deyip işi bitirebilseniz, "yanma" olayı bir anda sona erecek, ya da hiç olmayacak!...

Esasen cehennemdeki "yanma"ların kökeninde büyük ölçüde, toplumsal şartlandırmalar; bu şartlandırmaların oluşturduğu değer yargıları; ve nihâyet bunların tümünün meydana getirdiği duygular yatar!...

Hangi şey ya da konu için "ille de böyle olmalı" diyorsanız, sizi mutlaka bir "yanma" bekliyordur... Kaçınılmazdır!..

Çünkü, er ya da geç, bir gün o şey sizin istediğinizin dışındaki bir hale dönüşecek; neticede siz de bundan dolayı "yanacaksınız" demektir!..

Kişilerin büyük çoğunluğu, dünyada yaşarken "yanmaya" başlar!... Bir kısmının yanması da ölümle, yâni biolojik bedeni terkedişiyledir!... Çünkü, sahibi olduğunu sandığı herşeyin elinden çıktığını, yitirildiğini bizzat yaşamaktadır!..

Cennete girecek olan herkes cehennem ortamından geçmek mecburiyetindedir... Sevapları yâni onu cehennemin azâbından koruyacak enerjisi daha fazla ise yanması az olur...

Eğer bir kişi dünyada yaşarken yanmaktan kurtulamazsa-cehennemden kurtulamazsa, ölümle birlikte “Kabir Cehennemi”ne gider!

Ölen kişi “kabir cenneti”nde mi, ”kabir cehennemi”nde mi ?..

Gayet basit!..

Ölmeden evvelki hâline bakın...

Kabir cennetinde yaşayan dünyada Cehennemden çıkmışsa-yanmıyorsa O’nda iman nuru vardır, demektir; ölümle birlikte de Kabir Cenneti”ne geçer.

Eğer yaşarken, o anda, dünyada yanma hâli varsa(yanıyorsa - üzülüyorsa - sıkılıyorsa – bunalıyorsa), ”yanma”dır bunların her biri... O zaman, o hâl ile ölecektir ve o hâl ile ölümü tattığı için de Kabir hâli de yanmayla devam edecektir.

v

DÜNYADA İKEN CEHENNEMDEN ÂZÂD

OLANLAR KİMLERDİR? NİÇİN?

Allah’a hakkıyla iman etmiş olanlardır!

Değiştiremeyeceğiniz şeyler olduğunu idrâk edip; onlarla karşılaştığınızda, bu idrâk ile cehenneminizi söndürün!.

Bu gerçeği kavrayamayanların cehennemi, gelecekteki boyutsal yolculuklarında kolay kolay sönmeyecektir.

Yanmamanın bir tek yolu vardır; O sırada kişinin basiretine -şuuruna imanın hâkim olması !..

Ne demek imanın hâkim olması?

Eğer sen Allah’a iman ediyorsan, “Mutlak yaratıcı- her an hükmü ve takdiri yerine gelen olarak”, karşılaştığın o olayda üzülmez-sıkılmaz-feveran etmez , Allah böyle olmasını dilemiş- böyle olmuştur” dersin, olayı bitirirsin!

“Onlara bir olay isabet ettiği zaman derler ki;

“İnnâ lillah ve innâ ileyhi râciùn”

(Biz Allah için varız ve O’na dönücüyüz. Hakikatimizin gereği olan O’nun ilminin gereğini yaşayacağız!)

Bu anlayış, seni o karşılaştığın o musibetlerde üzülmemeni -sıkılmamanı-bunalmamanı sağlayan, “iman nûru”dur!

Başına bir şey gelebilir, işin gidebilir, başına bir kaza gelebilir, hastalık gelebilir, sevdiğine zarar gelebilir, sakatlık gelebilir.. bunların hepsinin geleceği Kur’ân ‘ da var !.

Ne diyor?...

“Biz sizi korkuyla, açlıkla, elinizdekileri almakla, yakınlarınıza gelen olaylarla, vs, vs.. imtihan ederiz”

Bunlar başınıza gelecek yaşam içerisinde..

Sen imansız da olsan da bunlar gelecek, imanlı olsan da gelecek!

Zaten herkes yaratılış süresi içinde bunlarla karşılaşıyor.. Ama sen bu varlığın hakikatinin Allah olduğunun, her an-her noktada her yerde her şekilde O’ nun tasarruf ettiğini, O’ nun hükmünün ve kudretinin tasavvuru ve eseri ortaya çıktığını takdir etmişsen, “şu anda bu olayı böylesine takdir etmiş-böylesine oluşturmuş, Allah’tır!.” dersin ve başına geleni karşındakinden bilmezsin! Başına gelenin karşındakinden olduğunu bil ve Allah’ın hükmü ve takdiriyle başına geldiğini farkedersin ! Öyle olduğunu bildiğin zaman da artık senden isyan, itiraz ve buna bağlı olarak da yanma hâli gider, olayların sıkıntısından selâmet bulmuş olursun!

Bu da, senin ”Cehennemden azâd olman ”diye târif edilir!..

Evlâdını elinden alır, kocana bir sakatlık gelir, karını elinden alır,malına bir hasar gelir,arabana bilmem ne olur, işine bilmem ne olur.. Olur!...

Bunların olması, zaten o anki olay değildir .

Bunların hepsi önceden takdir edilmiştir!

Ne kadar önceden?..

Senin karaciğerin, doğdun 30 yaşına geldin de 30 yaşında kendiliğinden bir anda mı oluştu; yoksa spermle yumurta birleşip tek hücre meydana geldiği anda o tek hücrede karaciğerin ne şekilde oluşacağı programlanmış mıydı?.

Senin karaciğerinin, kalbinin nasıl olacağı o daha ilk hücrede programlanmıştır. Yâni takdir edilmiş, ölçülendirilmiş biçimlendirilmiş, zamanlandırılmış, programlanmış!

Arapçadan “takdir edilmiş” diye dilimize giren kelimenin benim anlayışıma göre karşılığı, “programlanmış” demektir!

İşte bu programlanış, bu bedenin programlanışı daha o ilk hücre noktasındadır, O tek hücrede bellidir, 45 yaşında senin hangi organının ne şekil alacağı!

Bu anlattığım, hücre beden boyutuyla alâkalı.

Bir de onun daha alt boyutları var, oralara girmiyorum...

v

CEHENNEMDEN KURTULUP

CENNET’E GİRMEK NEYE BAĞLIDIR?

Kişinin Cehennemden geçip-kurtulup, Cennete girmesi amellerine bağlı olmayıp imana bağlıdır!

Ne kadar az olursa olsun iman ehli kişi, belli bir sürenin sonunda Cehennem ortamından-azâb ortamından çıkıp neticede Cennette yerini alacaktır. Bu da Allah’ın kendi hakkındaki hükmü ve takdiri dolayısıyladır. Allah O’ na imanı nasip ettiği-takdir ettiği içindir ki o kişi Cennete girer.

Ameller, yapılan fiiller ve çalışmalar ise; kişinin Cehennem ortamından hızla geçişini sağlamak, cehennemden en az zarar görmesini ona sağlamak ve de Cennette alabildiğince iyi bir yerde iyi bir pozisyonda olmasını temin etmek amacına bağlıdır. Yâni Cehennemden kurtulup Cennete girmek İMANA, Cehennemde az azâb çekmek veya Cennette daha iyi derece almak da AMELE bağlıdır!

Amel, kişinin Cehennemdeki süresini-azâbını azaltır, Cennetteki mertebesini yükseltir.

MÜMİNLERİN CEHENNEME UĞRAMASI

ORADAN KURTULMALARI NASIL OLACAKTIR?

Mü'minler, günâhları kadar cehennemde yanacaklar ve sonra oradan kurtulup cennete gidecekler.” şeklinde izah edilen olay nasıl gerçekleşecektir?..

Cehenneme düşen oradan kaçmayı başaramazsa bir daha oradan kendini ebedîyen kurtaramayacağına göre bu nasıl olacaktır?..

Bu anlatılan olaya sebebiyet veren şey, kişinin günahlarının fazlalığı ya da sevaplarının eksikliğidir. Yâni «Ruh»a yüklenen «enerji dalgasının» gücüdür. Ve henüz Cehennem yâni güneş tümüyle dünyayı yutmadan evvel kaçış sırasında yâni Sırat geçilirken yaşanacak bir olaydır!..

“Cehennem gelip her yanından dünyayı sardığı zaman” şeklindeki târifte olduğu üzere, bu devrede bütün insanlara, dünya üzerinde toplanma imkânı oluşacaktır.

“Mahşer” kelimesiyle anlatılan bu toplantı anında;

«ARZ BULUNDUĞU HALDEN BAŞKA BİR HÂLE DEĞİŞİR, GÖKLER DE.» (İbrahim - 48)

Âyetinde işaret edildiği gibi, değişik bir ortam ve yaşam şekli içinde bu gerçekleşir.

O sırada dünya, gelmiş geçmiş bütün insanların üzerinde toplandığı bir ovaymış gibi olur!..

SIRAT ise bir kaçış yoludur!.. Kaba mânâda anlaşıldığı üzere taştan-betondan bir köprü değil, bir tür hava köprüsü!.. Bir tür kaçış yolu.

Ve bütün bunlar, bugünkü zaman şartlanması içinde anlaşılacak bir olay da değildir!.. Zîra o günün şartları içinde, bir günün uzunluğu;

«SİZİN DÜNYA SENESİ İTİBARİYLE BİR GÜN 50 BİN SENEDİR» (Mearic-4)

meâlindeki âyette gösterilen süredir. Yâni, şu anda aklımızın kavrayamayacağı kadar uzun süreçte!..

Ölümü tadışla birlikte bildiğimiz tüm zaman ölçüleri altüst olur!.. Fizik bedenin yitirilişi ve dünyanın gece-gündüz şartlarının dışına çıkışı ile birlikte, kişinin zaman mefhumu tümüyle kalkar!..

Esasen, evrensel zaman boyutlarını şu anda bizim hafsalamızın almasına imkân yoktur.

Bir güneş senesi, şu andaki anlayışımıza göre 255 milyon senedir. Acaba bu rakamın ne demek olduğunu farkında mıyız?.. Dünyanın varoluşundan bu yana milyarlarla seneler geçmiştir. İlk insanın yeryüzünde görülmesinden bu yana geçen senelerin sayısı yüzmilyonlarla ölçülmektedir.

Okuduğumuz zaman, sanki birkaç saatin içinde olup bitiverecekmiş gibi gelen mahşer yeri - sırat kaçışı devresi bugünkü zaman ölçülerimizle belki de yüzbinlerle yıl sürecektir.

Bunun bilincinde miyiz?...

İnsanların bir kısmı, öldükten sonra cehennem`e gidecek, orada milyonlarla sene yanacak; burada terkedemediği, atamadığı halleri orada sürekli yaşayacak; tekrar tekrar yaşayacak... Neticede, şartlar, artık ona azâb vermez hâle gelecek; ve azâb öylece bitmiş olacak.

Müminlerin, cehenneme girip de, yandıktan sonra cehennemden çıkması denen olaya gelince...

Burada, sana azap veren bir olayla ilk karşılaştığında, göstereceğin tepkiyi yüz üzerinden yüz olarak kabul edersek...ikinci defa aynı olayla karşılaşırsan, yüzde seksen tepki gösterirsin... Üçüncüde yüzde altmışa düşer tepkin!. En sonunda boş verirsin, olay artık seni hiç etkilemez!..

İşte o şey, o takdirde artık sana azap verme durumundan çıkar!.

Bu olay, şimdi dünyada iken kolay... Kendinde belli idrâkleri oturtabilirsen, bunu üç ayda, altı ayda, bir senede bilemedin birkaç senede atarsın!..

Ancak, bu beden ve bu beyin, bu şuur kendinden gittikten sonra; “ruh” denen o mikrodalga beyinle yaşamaya başladığın zaman, bunu böyle bir kaç defada atamazsın...

Biyolojik beyin, şu anda ruh üstünde, mikro dalga beyin üstünde rahatça gerekli yüklemeleri yaparak, bunları değiştirebiliyor... Ama öldükten sonra o imkân kaybediliyor!.

Ölüm sonrasında, mikro dalga beyinle baş başa kaldığımız zaman, onun yeni şartlara adaptasyonu, ancak ve ancak, aynı olayla pek çok sayıda karşı karşıya kalması suretiyle mümkün olur..

O yüzden de işte “Cehennem” dediğimiz hayat çok çok uzun sürelere ve boyutlara dönük bir hayattır... Ve bu halleri orada çok uzun sürede atmak mümkün olur.

Bu gün bu dünyada, sana azap veren her hangi bir olaydan, yüz kere aynı olayı yaşamakla kurtulabilirsen; orada belki on milyon defa aynı olaya, aynı azâba tahammül edeceksin!.

Neticede artık o olay sana azap vermez olacak ..

Cehennemde insanın kendisine azap veren cehennem çukurlarına sayısız defa girip çıkması diye sembolize edilen olay budur işte!..

Aslında bu dünyada da cehennem çukurlarına girip girip çıkıyoruz da, olayın ne olduğunun ismini koyamıyoruz bu konudaki bilgisizliğimizden..

Emirlere ve yasaklara uyulması, ruhta “Cennet” dediğimiz hâli oluşturur...

Sen Hak’kın ne olduğunu bilmene rağmen, hâlâ terkibî kayıtlarla tabiatın hükmüyle, alışkanlıklarınla yaşıyorsan, bu yaşamının neticesinde de senin için bir azâb sözkonusudur!..Ancak bu azâb, ”cehenneme mü’minlerin uğraması” şeklinde anlatılan azaptır!

Yâni, sen, şimdi burada kopamadığın alışkanlıklarından, şartlanmalarından, kayıtlarından, cehennemde uzun bir süre kalarak kopmak zorunluluğuna gireceksin!..

Bu durumda bağlarından kopma azâbını yaşama durumu senin için mukadder olur!..

Cehennem, Dünya’dayken imanı olmayana iman kazandıramaz!

İman ehli olan herkes, arındıktan sonra Cennet boyutuna geçecektir.

v

CEHENNEM’DE KALIŞ SÜRESİ NEYE BAĞLI?

İstisnasız bütün insanlar “mahşer” denilen toplanma ortamından sonra, “Cehennem” diye adlandırılan ortama gireceklerdir. Bundan sonra iman sahipleri oradan çıkacaklar. Ve Cennet ortamına geçecekler.

İmânı olmayanlar da cehennem ortamında ebedi olarak kalacaklardır.

Yâni, cehennemden çıkıp, cennet ortamına geçmek, kişinin ameline, çalışmasına bağlı olmayıp, tamamiyle iman konusuyla ilgilidir.

Cehennemde kalış süresi ile, Cennet’teki mertebesi ise, tümüyle dünyada yaptığı fiillerine ve çalışmalarına bağlıdır.

v

CEHENNEMDEN ÇIKMANIN ZAMANI NEDİR?

Cehennemden çıkmanın zamanı, senin bu bedene ve bu beden dolayısıyla sahip olduğun her şeye veda etme zamanıdır!...

Yanlış anlamayalım; eve sahip olma, eşyanı, arabanı, elmasını pırlantanı at, değil!.. Eğer, o nesnenin sende olması ile olmaması bir fark yapmıyorsa o nesnelerin elinde olmasından dolayı azap çekmezsin!.

Ama, o nesneyi benlenmişsen, sahiplenmişsen; ve o nesnenin senin elinden çıkması sana azap sıkıntı veriyorsa, işte o zaman sen şu anda da cehennemde yaşıyorsun!..

Bu çarkı felek, bu devran içinde bir gün gelecek, ona iyice sarılacak; bir gün gelecek ondan uzaklaşacak, sonra gene bağlanacaksın!... Ve böylece sürekli yanma hâli senin için devam edegidecek!.

CEHENNEMDE NİÇİN EBEDİ KALINIR?

“RUH”, yâni halogramik mikrodalga beden, Güneşin içine gittiği zaman, oradaki yüksek radyasyonun etkisiyle deforme olur, eğrilir, büzülür, yanar(!), fakat yok olmaz!.. Bunun misâli, rüyada, bedeninin ezilip-büzülmesi, kırılması, yaralanması, parçalanması ertesinde yeniden yaşamına aynen devam etmesidir...

«Semûm» yâni “zehirleyici radyasyon” olarak târif edilen güçlü güneş ışınımı insanların hologramik-dalga bedenlerini sürekli rahatsız edip, büyük azâblar çektirecektir.

Şeytâniyet vasfıyla anlatılan cinler dahi buradadırlar; ve güçsüz insan ruhlarıyla top gibi oynarlar.

İşte «Cehennem» denen Güneşin içindeki yaşantıda da, dalga beden tahrip olur, ezilir, uzar, genişler, yassılaşır, yıpranır, yanar ve akabinde eski hâline döner... ve bu durum tekrar tekrar sürer gider...

«Cehennemin ateşiyle onların bedenleri, derileri defalarca yanar, kavrulur, sonra yeniden meydana gelir...» (4-56)

meâlindeki âyeti kerîme işte bu anlattığımız olayı teyîd eder.

Biz, Cenâb-ı Hak’kın bu konuyu bize açtığı ölçüde, ve insanların hafsalalarının reddetmeyeceği sınırlar içinde kalarak, dilimiz döndüğünce anlatmaya çalışalım...

Dünya, tüm üzerindekilerle birlikte, neticede büyüyecek olan «Güneşin» yâni bir diğer ifade ile «cehennemin» içine girecektir!..

İşte o zaman, Dünya’nın çekim alana bağlı tüm insanların "ruh bedenleri", yâni "halogramik ışınsal bedenli insanlar", dünyanın çekim alanının gücünü yitirmesi sebebiyle, erimekte olan Dünya’dan kaçmak isteyecekler ve Dünya’yı kuşatan dev Güneş’in ışınsal derinliklerinden geçerek uzaklaşma yolu arayacaklardır!.

Allah'a tapınma amacıyla değil; kişinin ruhsal enerjisinin güçlendirilmesi gayesiyle teklif edilmiş ibadetleri, zikirleri yapmış olanlar, elde ettikleri "nur-enerji" nisbetinde Dünya üzerinden ayrılıp, Güneş’in radyasyon alev dilimleri içinden geçerek kaçabileceklerdir ki, bu durum “Sırat” diye anlatılmıştır; sembolik bir "köprü-yol" tanımlaması ile!.

İnsan «ruh» beden ya da diğer bir ifade ile hologramik «dalga» bedeninin elde ettiği enerji durumuna göre ya dünya üzerinden kaçıp sayısız yıldızların boyutsal derinliklerindeki üst yaşam boyutlarına yâni cennetlere gidecek; ya da dünyanın ve hemen sonrasında da güneşin manyetik çekim alanından kendini kurtaramayarak; neticede, ebedi olarak cehennemin içinde yâni güneşin içinde kalacaktır!..

Zaten ilk anda kendilerini kurtaramayanların daha sonraki devirlerinde güneşin içinden çıkmaları gittikçe artan yoğunluk ve «karadeliğe» dönüşme olayı sebebiyle ebedîyyen mümkün değildir.

İşte bu yüzden cehenneme girip de oradan kaçamayanlar ebedî olarak orada kalıcıdırlar; cennetlere girenler de ebedî olarak orada kalıcıdırlar, denilmiştir

CEHENNEMDE EBEDÎ OLARAK KALACAK

OLANLAR KİMLERDİR ?

“ALLAH”a iman etmeyenlerdir!.

Neden Allah’a iman etmeyenler ebedi olarak Cehennemde kalacaklardır?…

Çünkü Onlar ÖZ’ündeki güçlere inanmazlar, taklidi de olsa yâni “Tanrı anlayışı”nda olan iman ehli gibi ötesindeki bir gücü kabul edip O’na yönelmezler. Böylece ÖZ’ündeki Allah’a ait güçleri harekete geçiremezler!

Cennete girmek niçin imana bağlıdır?… Bunu açıklamaya çalışayım…

Bir kısım felç olayları vardır ki, bunlar tamamiyle psikolojik kökenlidir!.

Bedende patalojik hiç bir problem olmamasına rağmen, kişi kendisinin felçli olduğunu ve bir daha asla yürüyemeyeceğini vehmederek; tekerlekli sandalyesinde cehennemini yaşar!. Hastalık hastası diyebileceğimiz kişiler kendilerini etki altında tutan vehim gücü yüzünden akıllarını yeterince değerlendiremez, çeşitli kâbiliyetlerini kullanamaz; ve böylelikle de hayatlarını ızdıraba dönüştüren cehennemden çıkamazlar!.

İnsanın, gerek dünya yaşamındaki cehennemî süreç, ve gerekse de ölümötesi yaşamındaki cehennemi, hep onda gâlip gelen vehim kuvvesinin sonucudur!. Bunun sona erdirilmesi ise yalnızca iman kuvvesi ile mümkündür!.

İnsan, hayatını cehenneme çeviren vehim gücünün üstesinden akılla gelemez!.

“Vehim kuvveti” yâni “yoku var sanıp, varı yok sayma” özelliğinin üstesinden gelecek olan insandaki güç akıl değil, imandır!. Vehim, akıl ve ona dayalı olan tefekkür mekanizması üzerinde rahatlıkla tasarruf ederken, fiilleri direkt yoldan etkileyen iman karşısında daima yenik düşer!.

İşte bu yüzdendir ki “Din”i anlaması için akıllıya teklif yapılmış ve iman ederek yürümesi önerilmiştir!.

İnsanın, gerek dünya yaşamındaki cehennemî süreç, ve gerekse de ölümötesi yaşamındaki cehennemi, hep onda gâlip gelen vehim kuvvesinin sonucudur!.

Bunun sona erdirilmesi ise yalnızca iman kuvvesi ile mümkündür!.

Bedeninde fiziki bir arıza olmadığı halde kendini felçli sanan kişi inanacağı kişiyi buldumu yürür!. Evhamlı kişi, iman edeceği insanla ya da bilgiyle karşılaşırsa ızdırabı sona erer..

En dar kapsamlı anlamıyla “Allah’a iman” da, kişiye karşılaştığı zorlukları, “Allah”a ait özelliklerin kendisine o konuda yardımcı olacağına ve kendisini o konuda selâmete çıkaracağına iman” sonucunu getirir!.

Kişi bu iman ile kendisinde cehennem ortamından çıkacak gücü bulur!. İsterse zerre kadar imanı olsun!. Ama kişinin böyle bir imanı yoksa, kendisini bildiği güçlerinden ibaret sayıyorsa, “Allah”ı anlamamışsa ve iman etmemişse; özündeki Allah’a ait kuvvelerden mahrum kalacağı için” edediyyen cehennemden çıkamayacaktır!. İman etmediği için başkası da, kim olursa olsun ona bu konuda yardım edemeyecektir!. Aklı vehim gücünün etkisi altında olduğu için kendisinin asla yürüyemeyeceğini sanan kişi gibi!.

Yâni ebedî olarak cehennemde kalacak olanlar, yaşamlarını yöneten vehim kuvvetinin etkisi altından kendilerini kurtarıp, iman etmeden yaşadıkları için sonsuza kadar cehennemde kalmaya mahkûm olmaktadırlar!.

Oysa, taklidi de olsa iman ehle ister dışa ister içe yönelsin, bu yönelmenin tabii sonucu Öz’ündeki Allah’a ait mânâları harekete geçirecek ve böylece Cehennem’den kurtulmak için gerekli güce ulaşacaktır!

İstisnasız bütün insanlar “mahşer” denilen genel toplanma ortamından sonra “cehennem” diye adlandırılan ortama gireceklerdir… Bundan sonra iman sahipleri oradan çıkacaklar ve cennet ortamına geçecekler; imanı olmayanlar ise cehennem ortamında ebedî olarak kalacaklardır!. Yâni cehennemden çıkıp cennet ortamına geçmek, kişinin ameline, çalışmalarına bağlı olmayıp; tamamiyle iman konusuyla ilgilidir!.

“Allah’a iman” denen olay , “Tanrıya iman”dan farklıdır!

Sen “ ALLAH’A İMAN ” ettiğin zaman, Allah’ın varlığından var olan bir varlık olduğunu ve O’na ait özelliklerin kendi varlığında olduğunu bilip buna iman ediyorsun! Buna imanın ne kadar ise hayatta o kadar başarılı olursun.

En dar kapsamlı anlamıyla “Allah’a iman”da ; kişiye karşılaştığı zorlukları, ”Allah”a ait özelliklerin kendisine o konuda yardımcı olacağına ve kendisini o konuda selâmete çıkaracağına iman” sonucunu getirir! Kişi bu iman ile kendisinde cehennem ortamından çıkacak gücü bulur!

İsterse zerre kadar imanı olsun!

Ama kişinin böyle bir imanı yoksa, kendisini bildiği güçlerinden ibaret sayıyorsa,”Allah’a ait kuvvetlerden mahrum kalacağı için” ebediyyen cehennemden çıkamayacaktır!.

v

İNTİHAR EDEN,

NEDEN EBEDİ OLARAK CEHENNEMDEDİR?

Abdullah bin amr şöyle buyurdu:

Rasûlullah aleyhisselâm elinde sanki iki kitap olduğu halde çıkıp geldi...

-Bu iki elimdeki iki kitap nedir, bilir misiniz? diye sordu.

Biz de;

-Bilmiyoruz ya Rasûlullah!. anlatırsan öğreniriz..?

diye cevap verdik. Rasûlullah sağ elindeki kitap için:

-"Bu Âlemlerin Rabbı tarafından yazılmış bir kitaptır. Burada cennetlik olanların isimleri ile, babalarının ve kabilelerinin isimleri vardır." dedi ve sonuncusuna kadar bunların vasıflarını anlattı."

"Bundan sonra artık bunların arasına ne bir ilâve yapılır; ne de hariç bırakılır." buyurdu.

Bunun üzerine orada bulunan sahabiler,

-Eğer bu olmuş bitmiş bir mesele ise, amelin ne önemi var?

dediler. Rasûlullah aleyhisselam:

-Cennet ehli fiillerinin sonunu cennet ehlinin işlediklerini işleyerek tamamlar!. Cehennemlik olan da sonunu, cehennemliklerin amelini işleyerek tamamlar" dedi.

Sonra elleri birşeyler atar gibi yaptı...

"ALLAH", kullarının işlerini karara bağlamıştır. Bir kısmı cennette, bir kısmı da cehennemdedir" buyurdu.

Bakın, burada önemli olan bir husus var;

Bahsettiğim açıklama Tırmızi'den alınma. Şu ilâveyi de burada hemen belirtelim;

Enes ra.dan rivâyet olunarak bu açıklamanın devamında buyuruluyor ki:

-"ALLAH" bir kula hayır murad ettiği vakit onu çalıştırır."

-Nasıl çalıştırılır diye sordular. Hazreti Rasûlullah:

"Ölümünden önce onu sâlih amel işlemeye muvaffak kılar."

"Ölüm öncesindeki son fiil" meselesi bir ölçüde intihar olaylarına da ışık tutuyor...

Bilinçli olarak intihar edenin ebedi cehennemlik olduğu, ebedi cehennemde kalacağı, bu hadiste mevcut.

Cennetlik olan, cennetlik bir fiil işleyerek hayatına son verir!.

Eğer kişi ebedi cehennemlik ise, şaki ise o zaman cehennemlik olanın amelini işleyerek ölür.

Bilinçli olarak intihar eden kişi, kendisinin cehennemlik olduğunu, bu fiili ile ifade etmiş olur... Bu yüzden bilinçli olarak kastı mahsusa ile intihar etmiş kişinin cenaze namazı kılınmaz! Çünkü o namaz ona bir fayda sağlamaz; çünkü şakidir ve son ameli ile, yâni intiharı ile bunu kendisi ifade etmiştir!.

İntihar etmemiş kişinin said mi yoksa şaki mi olduğunu, son amelini bilemediğimiz veya göremediğimiz için yorumlayamayız!... Ama aklı başında intihar eden kişinin o son davranışı gözüküyor, biliniyor!. Dolayısıyle, şaki olduğunu kendisi ifade etmiş oluyor ve de cenaze namazı kılınmıyor!. Esasen bu kişileri yargılayacak bir makamda da değiliz!

İntihar eden kişiyi Hazreti Rasûlullaha getirmişler ve cenaze namazını kılmasını istemişler.. "nasıl öldü?" demiş. "İntihar ederek" demişler... Onun üzerine cenaze namazını kılmamıştır.

SIRAT’TAN SONRAKİ EVREDE

CEHENNEMDEN KAÇMAK NİÇİN MÜMKÜN DEĞİLDİR?

Şimdi içinde bulunduğumuz sistemi ve insanın bu sistem ile bağlantısını hatırlayalım...

Bu madde dünyasında görüp bildiğimiz her şey, dünyanın yer çekimine, manyetik çekim alanına bağımlıdır...

İnsan da bu madde dünyasında varolmuş bir birim olarak dünyanın manyetik çekim alanına bağımlıdır...

«Biz her şeyi sudan (yani H20'dan) halkettik»... dendiğine; ve dünya üzerinde bulunan her canlı sudan varolduğuna göre, insan da sudan meydana gelmiş bir varlıktır!...

İnsan, bu dünyada varolduğuna ve dünyanın çekim alanına tâbi olduğuna göre; insan beyninin ürettiği «halogramik dalga beden» yâni bilinen ismiyle «RUH» da bu dünyanın manyetik çekim alanına bağımlıdır!..

Öte yandan yine insan beyninde öyle bir özellik mevcuttur ki, şayet bu özellik faaliyete geçerse, o kişi neticede dünyanın ve güneşin çekim alanından uzaklaşarak, uzaydaki sayısız yıldızların boyutsal derinliklerinde oranın şartlarına uygun bir bedenle «cennet» yaşamına ulaşabilir.

Kişinin, şayet beynindeki antiçekim dalgası üreten devre açılmış ise, «NUR»lu bir dalga bedene, yâni «ruha» sahip olacak; ve böylece de «nûru» yâni «enerjisi» nispetinde hızlı bir şekilde kurtuluşa erecektir.

Eğer bu kişinin beyni, antiçekim dalgalarını üretip ruhuna yükleyemez ise, «nur»u yetersiz olduğu için, önce dünyanın daha sonra da cehennemin güçlü çekim alanından kendini kurtaramayacak ve ebedî olarak Güneşin içinde kalacaktır!..

Zaten daha sonraki safhada güneş, Mars dahil yörüngesindeki beş gezegeni yutacak ve bundan sonra da büzülerek bir nötron yıldızı haline gelecektir...

Bu sebeple de içinde kalan nesnenin dışarıya kaçması imkânsız olacaktır...

“MÂLİK”

Cehennem halkının lideri olan varlık.

v

ZEBÂNİ

Bilelim ki, her ortamın kendine has canlı türleri vardır!...

Her gezegenin ve yıldızın, kendine has canlı bilinçli birimleri varolduğu gibi; evrenin farklı boyutlarının oluşturduğu değişik katmanların dahi farklı canlı türleri vardır; ve bütün bunlar hep bilinçli varlıklardır!.

İşte bunların hepsi birden Din terminolojisinde sadece "melek" kelimesiyle tanımlanmıştır.

Beyinlerimiz genel yapısı itibariyle, sadece beşduyu dediğimiz "kesitsel algılama araclarıyla" gelen verileri değerlendirmek için programlanmış olduğundan, algıladığımız kesitin dışında kalan boyutlardan ve bu boyut katmanına ait canlılarından habersiz yaşamaktayız!.

Oysa, gerçekte, bırakın başka gezegen ve yıldızlarda yaşayanları; "cin" ismiyle işaret edilen ve her an beyinlerimizi etkilemeye çalışan aramızda yaşamakta olan canlı türlerinin dahi farkında değiliz!... Nerede kaldı, başka gezegenler ya da yıldızdakiler!..

Her neyse!...

İşte, Güneşin içinde yaşamını sürdürmekte olan canlılara, bilinçli varlıklara da Kur'ân-ı Kerim'de "zebânî" denilmiştir!...

Bunlar bir tür "melek"lerdir!... "NUR" yapılı olmaları; ve o ortam içinde meydana gelmeleri sebebiyle, diğer ortamlardan oraya girecek varlıklara GÖRE çok zor olan şartlara rağmen; içinde bulundukları şartlardan hiç etkilenmeden; tıpkı bizim yaşayamadığımız su ortamında balıkların yaşaması gibi; Güneş'in çok yüksek radyasyon ortamında doğal hayatlarını sürdürmektedirler...

Çok iri bedenleri ve dışarıdan o ortama gireceklere göre de, çok seri hareket kâbiliyetleri mevcuttur!... Balığın suyu yutup, suyu çıkarması gibi, onlarda “ateş” yerler ve “ateş” çıkartırlar!.. Oraya gidecek olan gerek insten gerek cinden tüm canlılarla top gibi oynarlar, “aklınız olsaydı, buraya düşmezdiniz, sizi uyaranlar gelmedi mi?” derler...

ZEBÂNİLER, CEHENNEM EHLİNE

NİÇİN EZİYET EDERLER?

Biz, doğal ortamımızda, nasıl gücümüzün yettiğine hükmediyor, kuşu kafese koyuyor, hayvanları kendi anlayışımıza göre terbiye(!) ediyor; ayıların burnuna kanca takıp, “mârifet öğretiyoruz”, diye kızgın saç üzerinde zıplatıp, yürütüyorsak... "Zebânîler" de kendi doğal ortamlarına dışarıdan gelen varlıkları öylece “terbiye”(!) ederler!...

Ama o insanlar, ya da diğer canlılar bundan azâb ve ızdırap duyarlarmış, elbette ki bu onların sorunu değildir!..

"Zebânî" denmesinin sebebi, "zebûn edici" olmalarıdır... Ve bu kelime genel olarak sıfatlarından dolayı kullanılan isimdir..

Yâni, öylesine güç sahibi, hükmedici ve dilediklerini yaptırıcı varlıklardır ki, onların güçleri karşısında, herkes aşağılanır, ezilir, azâb ve ızdırap duyar!...

Tıpkı, burada "cin"lerin hükmüne girip, sersefil sokaklara düşen bir kısım insanlar gibi; ya da sirklerdeki "terbiyeci"lerin eline düşmüş hayvanlar, ya da laboratuvarlarda kullanılan ve en az bizim kadar yaşama hakkı olan kobaylar gibi!..

Öyle ise, yapılacak en iyi iş, o şartlara en iyi şekilde hazırlanmaktır!...

Bu isim onlara, oraya gidecek “insanlara göre” verilmiştir.. Ellerine düşen varlıkları “zebûn edici” yâni aşağılayıcı, horlayıcı, onlara istedikleri her şeyi yapacak özellikleri dolayısıyla bu şekilde isimlendirilmişlerdir...

Esasen bu varlıklar, kendi başlarına kötü varlıklar değillerdir...

Güneş içinde yaşamaları ve orada meydana gelmeleri sebebiyle son derece güçlü, bize göre lâtif, hareket kâbiliyeti son derece yüksek varlıklardır...

Dışarıdan güneş içine gidecek olan “ruhlar” ise, yer çekimi Güneşe göre son derece düşük olan Dünyada meydana geldikleri için orada büyük bir zayıflık ve güçsüzlük içinde olurlar...

Kezâ Güneş`e gidecek “CİNLER” dahi düşük seviyeli dünya yerçekimine göre yapılandıkları için, cehennem tâbir edilen bu ortamda ora halkından büyük eziyet görür halde olacaklardır...

v

CELÂL VE CEMÂL NURLARI

Bizim müşahedemize, Cenâb-ı Hak’kın bizde izhâr etmiş olduğu ilme göre;

İnsan bedenini saran sinir sisteminde akmakta olan bioelektrik gibi, dünyanın yüzeyi altında da akan “negatif” ve “pozitif” radyasyon akımları, kanalları mevcuttur.

Şayet sizin kurmuş olduğunuz ev ya da işyeri veya çiftlik negatif radyasyon akım kanallarından birisi üzerine isabet ederse, o evde başınız hastalık ve sıkıntıdan kurtulmaz. işyerinizde daima işler ters gider. Çiftliğinizde kaza-belâ eksik olmaz, hayvanlarınız barınmaz vesâire...

Aynı şekilde şayet eviniz, iş yeriniz ya da çiftliğiniz pozitif radyasyon akım kanallarından biri üzerine isabet ederse; bu defa da eviniz son derece huzurlu olur. Dışardan çoğu zaman evinize kaçarsınız. işyeriniz son derece verimli, bereketli olur. Çiftliğiniz, hayvanlarınız kezâ öyle.

İşte bu anlattığımız akım kanallarına batıda özellikle İngiltere'de de «ley» hatları deniliyor. “Negatif” olanlarına da «kara akım hatları» tâbiri kullanılıyor.

Burada bir önemli noktaya da dikkatinizi çekmek istiyorum;

Bu dalgalara “pozitif” veya “negatif” tâbirlerini kullanmamız, bize GÖREdir!… Bize yarar sağlaması itibariyle “pozitif”, bize yarar sağlamaması itibariyle de “negatif” deyimini kullanmaktayız… Oysa bu dalgaların kendi yönünden bir “negatif”lik ya da “pozitif”lik gibi bir ayrıcalıkları yoktur!. Yalnızca pek çok yüksek frekanslı dalgalardan daha düşük frekanslı dalgalara kadar uzanan dalga türleridirler..

Biz Kudüs, Medine ve Mekke’deki alanların yaydıkları yüksek frekanslı dalgalara “pozitif” demişiz.. Esasen bu dalgalara Din-tasavvuf lisanında da “cemâl” veya “celâl nurları” ismi verilmiştir!..

Bize göre “Pozitif” olarak nitelenen ışınımın nisbeten daha düşük frekanslı olanlarına “cemâl nuru”; daha yüksek frekanslı olanlarına da “celâl nuru” denilir…

Ancak dikkat edile ki… Burada anlatılan, bize çok yararlı olan bu ”cemâl ve celâl nurları” ile “mutlak cemâl ve celâl nurları” arasındaki fark, sanki kibrit ateşi ile Güneş arasındaki fark gibidir!…

v

CELÂL TECELLİSİ

Kendimizi yüzyüze gelmeye hazırlayamadığımız her gerçek, karşılaşıldığında bizim tarafımızdan “Celâl tecellisi” olarak algılanır!..

v

CENNET

Galaktik genişliğe yayılmış NUR bedenli insanların Dünya’da edindikleri gelişmeye göre-bâtınlarında keşfettikleri özelliklere göre, kendi boyutlarında yaşamalarıdır.

Kur’ân ‘daki gerek Cennet, gerekse Cehennem anlatımı, bizim anlayışımıza göre, bize bir şeyler vermesi için yapılmış olan târif ve tanımlamalardır.

Bundan 100 sene önce yaşamış insana ben çıkıp da;

“Senin vücudun moleküller ve atomlardan ibarettir” desem; adam bana bakar, “Her halde kafayı üşütmüş bu, deli!. “ der. Çünkü, çoğunluk onun gibi düşünüyor.

Dolayısıyla biz toplum olarak böyle düşünüyorsak; “Bu adam deli, bizim düşünmediğimiz şeyleri söylüyor“ deyip, yalancılık ve delilik ile itham ederiz.

İşte, Kur’ân’daki Cennet ve Cehennem târifleri, tavsifleri de bize belli anlayışları göstermek, bildirmek üzere gelmiştir.

Yâni, yanlış dediğimiz belli davranışları yaparsan sonunda seni sıkacak, azâb verecek bir takım olaylar var. Eğer belli bir takım yapman gereken şeyleri de tavsiyelere uyup yaparsan bunun neticesinin de senin için yararlı olacak bir takım sonuçlar var, anlamına olarak!.Yoksa, bunları somut nesneler olarak alıp, değerlendirmek çok güç!.

ASTROLOJİK ETKİLER

CENNET’TE DE DEVAM EDER Mİ?

Astrolojik etkiler Cennet yaşamında da devam eder...

İnsan varolduğu sürece onun zaman ve mekânı yok olmaz, içinde yaşadığı boyuta ve ortama göre!...

Cennet yaşamında da melekî etkiler sonsuza dek devam eder.

CENNETLİKLER,

NİÇİN ÖNCE CEHENNEMDE YANARLAR?

Çünkü, "yanmadıkları" takdirde, üzerlerine yerleşmiş, şartlanmalara dayanıp gerçekçi olmayan değer yargılarıyla, asla cennete giremezler de ondan!.

"Rahmet" onların "yanmalarını" sağlamaktadır!... "Yanarak" arınmaktadırlar!.

"Yanma", gerçeğe uygun olmayan düşünce ve duygulardan, şartlanmalara dayanan kabullenişlerden "arınma"dan dolayı olmaktadır!.

v

CENNET’TE ZAMAN VAR MI?

Cennetler dediğimiz diğer âlemlere gidenler, yâni diğer yıldızların boyutsal derinliklerine gidenler kendilerinde mevcut ruhânî kuvvetlerle; ki bu ruhânî kuvvetler de ilâhî isimlerin mânâlarına dayanıyor; ilâhî isimlerin mânâlarını ortaya koyup gerçekleştirme kâbiliyetini kendilerinde bulacaklar!.. Çünkü bu ilâhî mânâların gereğini, ortaya koyabilmede, dünyada bir güçlük var...Bir madde beden oluşması var!

Şu madde beden, senin her düşündüğünü bilfiil ortaya koymanı çok güçleştiriyor. Ama cennette lâtif bir yapı!. Lâtif bir yapı olması nedeniyle de her düşündüğün, tahayyül ettiğin şey anında gerçekleşiyor!.. Ve böylece, cennet hayatı onlar içinde ölümsüz olarak, ebedî olarak sonsuza dek devam eder!

Cennet boyutu, ışık hızı boyutudur!

Orada olup biten her şey ışık hızıyla olup biter!

Işık hızıyla cereyan eden olaylar dolayısıyla da orada zaman kavramı olmaz.

Nurânî yapıda her şey “düşünce boyutu”nda oluşur.

Düşünce boyutunda zaman kavramı yoktur!

Zaman kavramının ötesinde Cennet dediğimiz ortamdaki yaşantıda “İnsan nurânî bedene sahiptir” diyoruz. Bu “nurânî beden” dediğimiz yapı bizim RUH dediğimiz yapıyla alâkası olmayan bir yapı. Varlığın aslına ve orijinine en yakın bir yakın bir haldir, bir tür meleki boyut hâli.

Bu boyutta varlık, bir dalga boyu şeklinde mevcuttur! Ama dalga olarak da kendini görmez, ama varlığı bir dalga boyu hâlindedir. Şimdi dalga boyutu hâliyle olan o varlık kendi dalgasına yüklenmiş olan veri tabanının hâsılasını yaşar. Yâni;hayâl ettiği şey-düşündüğü şey-kendinde açığa çıkan bilgi-ilmin doğrultusunda o anda belli olaylar yaşar. AN içinde olur bunların hepsi! Ve sayısız “AN”lar devam eder!

Nasıl bazıları rüya görür, ”Bu rüya hiç bitmiyor, sabaha kadar devamlı rüya gördüm kesintisiz biçimde” der…Bunu, sonsuza dek yay!...

Kendi ilminin getirisi olan ortamda sonsuz var edişleri yaşar.

Dolayısıyla artık burada zaman kavramı kalkar!

”O her an yeni bir yaratıştadır” hükmü Cennet ehlinde tam anlamıyla hissedilir-yaşanır bir biçimde ortaya çıkar. Dolayısıyla her an yeni bir şeyler üretir, yaratır.

v

CENNETTE MEKÂN VAR MI?

Güneşin “Cehennem” oluşu, atomaltı boyutu itibariyledir!.

Nasıl bizim bir biyolojik, maddi, atomüstü boyuta ait bir bedenimiz var ve buna karşılık bu bedenin dalga atomaltı boyuta ait "İKİZİ" mavcut ise; aynı şekilde Güneşin de bir atomaltı boyuta ait ışınsal ikizi mevcuttur ki, işte esas "CEHENNEM" oluşu o boyutu itibariyledir...

Kezâ, Samanyolu dediğimiz yıldızlardaki cennetler dahi, bu görünen madde yanları itibariyle değil; algıladığımız madde yapılarının atomaltı boyutunu teşkil eden dalga ikizleri itibariyledir!

Ne var ki, bugün bizim madde beden algılayıcılarımıza göre içinde bulunduğumuz ortam nasıl madde kabulümüzü oluşturuyorsa; aynı tarzda, o boyutta da içinde bulunduğumuz ortam - şu an bize GÖRE, dalga boyut olmasına rağmen- bize madde ortam olarak gelecektir.

Cehennemdekiler oranın şartlarına göre yoğunlaşıp bir tür maddeleşmiş bedenlerle yaşamlarına sonsuza dek devam ederler!

Orada herkes birbirini görür ancak herkesin azâbı farklıdır.

Cehennem zindandır!.. Sicciyn’dir.

Eğer şu anda dünyada belli çalışmalar yapıp da belli bir ruhâniyet, belli güç elde edemezse insan, bunun neticesi olarak, kendilerini oradan kurtarabilmeleri ebedî olarak mümkün değil!..

Ondan sonra cehennem böylece geçilebilirse eğer;

Tabiî biz burada haşr sahasında olacak olaylara değinmiyoruz, o da ayrı bir konu!.. Geçebilirlerse eğer, Cennete gidiyorlar.

Cennete girecek en düşük mertebeli bir insana, bu dünyanın on misli büyüklüğünde bir Dünya verileceği söyleniyor hadîste.

Uzaydaki, galaksideki yıldızların en küçüğü o, bundan daha küçük yıldız yok!.. Hattâ daha da büyük belki de; Hz. Rasûlullah "mübalağa zan olunur" diye, o kadarla yetindi.

Cehennem ve Cenneti, gidilecek bir mekân olarak düşünmekten öte, “içinde yaşanılan kişisel boyut” diye düşünürsek, olayın şekli biraz daha değişebilir.

Siz hâlâ Cennet’i bir mekân olarak düşünüyorsunuz!...Halbuki Cennet mekân değil, yaşam boyutudur!... Bunu çok iyi anlamaya çalışın!.

Cehennem bir mekândır!..Fakat Cennet ise bir yaşam boyutudur...Orada kişi kendi gelişme seviyesine göre oluşan bir boyutun sonucunu yaşar!.. anlatabildim mi?

Cennet, “Nur boyut”tur.

Cennet ortamına geçenler, NUR bedenle ve edindikleri özellik kadarıyla zaman ve mekân kaydının dışında yaşarlar!

Cennette farklı boyutlar yoktur! Farklı boyutlarında yaşayan insanlar vardır!

Esasen âlemdeki her yapıda, ruh ve nur boyutları mevcuttur!. Meselâ Güneşin dahi ruh ve nur boyutu vardır. Gözümüzün algıladığı ise, Güneşin madde-gaz boyutudur. Bu yüzden de Güneş içinde yaşamakta olan, ruh boyutu ve nur boyutu canlılarını algılayamamaktayız!

Ruh gözü görenler o boyutu; Nur boyutunu algılayabilenler ise, elbette ki, o boyuta dair algılamaları yapmaktadırlar.

Cenneti; “insanın dünyası” olarak düşünsek, “Cennetin insanı” yerine; nasıl olur acaba?..

Bunu düşünün iyice bir bakalım...

v

“CENNET EHLİ”, KAÇ TÜRLÜDÜR?

Cennet ehli esas itibariyle iki tabakadır;

İrfan sahipleri... Ve ahmaklar!... Yâni, irfânı olmayanlar... Yâni İman ehlinden olup da Allah’a iman etmemiş olanlar.(Bkz.B sırrıyla İman)

v

CENNET’E GİRMEK NEYE BAĞLIDIR?

Kişinin Cennete girmesi, TAKDİR hükmündedir!

Fakat Cennetteki mertebesi, amelleri itibariyledir!

Cennete giriş amele bağlı değil, ilâhi takdire bağlıdır!

Sen, takdirle-çok çok az amelle de Cennete girersin ama cennetteki şartların son derece sınırlı kalır.

v

CENNET’TE MERTEBE NEYE BAĞLIDIR?

Amel, kişinin Cehennemdeki süresini-azâbını azaltır, Cennetteki mertebesini yükseltir.

Kişinin Cehennem’de kalış süresi ile, Cennet’teki mertebesi, tümüyle dünyada yaptığı fiillerine ve çalışmalarına bağlıdır.

Cennete giden herkes orada dünyada edindiği kapasite kadarıyla yaşar.

Eğer kişi dünyada iken bazı gerçekleri farkedememiş ise; ya da anladığını sanmış fakat gerçekten anlamamış ise; bu takdirde cennette zaten onun araştırmasına girmeyecektir... Bu yüzdendir ki, dünya yaşamı içinde bir kısım gerçekleri anlamamış insanların cennette onları farketmesi diye bir şey sözkonusu değildir.

Bu yaşadığımız boyut ve şartlarıyla o boyut yaşamının ilgisi yoktur... Cennet yaşamını görülen güzel bir rüya gibi değerlendirmek, bühllerin işidir!.

Veri tabanı ne kadar geniş kapsamlı ise, o kişinin Cennette duyacağı güzellikler, hazlar, zevkler de o kadar fazladır. Cennetteki mertebe farkı dediğim şey de, buna dayanır.

Onun için diyor ki, Hazreti Rasûlullah:

"Beşikten mezara kadar ilim tahsil et!."

Çünkü, “ilim tahsil etmek”, denen şey, senin beyninde mevcut olup, ruhuna da yüklenmekte olan veri tabanını olabildiğince üst kapasiteye çıkarmandır.. Ne kadar beynini geliştirebilir, ne kadar veri tabanını artırabilir, ne kadar ilim sahibi olabilirsen, yaşamın o kadar farklı olur..

Allah’ın kurmuş olduğu “Mîzan” dolayısıyla biz bu Dünyada yaşadığımız her an’ı-her dakikayı çok büyük bir nimet olarak bilmek zorundayız.

Cennet’e giden hiç kimsenin Cennet’te mertebesi yükselmez. Cennet’te mertebe yükselmesine karşı ne bir âyet var, ne de bir hadis var.

Dolayısıyla; kişi bu Dünya hayatında ilmini-irfanını-basiretini ne kadar arttırırsa âhirette de o mertebelerin gereğini yaşayacaktır!

v

CENNET’TE NASIL BİR BEDENİMİZ OLACAK?

Dünyada “ibadet” adı verilen (hakikatları olan Allah’a ait özelliklerin kendilerinde açığa çıkması) çalışmalara gereken önemi vermiş olanlar; bu çalışmalar sonucu edindikleri NUR ile, enerji ile, kendilerini cehennemin ve içinde yaşamakta olan canlılarının ortamından kurtarıp, cennet boyutuna geçiş yapacaklardır. Sahip oldukları nur oranının getirdiği hız nisbetinde...

Cehennemden kaçış, “Ruh Beden”lerin cehennem ortamında terk edilmesi ve “NUR Beden”le yeni bir boyuta geçilmesi sûretinde olacaktır!.

Nasıl madde beden dünyada bırakılıp, ruh bedenle kabir âlemi ve cehennem boyutunda geçildiyse; ruh beden de cehennem boyutunda terk edilerek NUR bedenle cennet boyutuna geçilecektir!.

Bir biyolojik bedenimiz var...Biyolojik bedenimizle birlikte “Nâri Beden”imiz var. Fakat o nâri bedenin içinde bir de “Nùri Beden” var, ”Nur Yapılı Beden” var!

“Antiçekim dalgaları” dediğimiz dalgalar, nùri bedenin yapısı-hammaddesidir!

“Nâri beden”le Cennet’e girilmez! Cennet’e girenler,”Sırat”ı geçtikten sonra “Kevser Irmağı”nda değişirler!

Kevser Irmağı, nâri bedeni ortadan kaldırır; ”Nùr Beden” kalır!

Cennet boyutuna ruh bedenle değil, NUR bedenle geçilir, o zamana kadar ruh beden derin uyku ve uyanıklık aşamalarıyla yaşamına devam eder... meselâ mutlak kıyâmet aşaması gibi...

Nur boyutunda, ruh boyutunda olduğu gibi bir sâbit beden görüntüsü, şekil yoktur!. Burası salt bilinç boyutu olup; bilinç, tahayyül ettiğini canlı olarak anında yaşar!. Rüyada algılanan maddemsi yaşam duygusuyla!.

Ruh boyutundaki beden görüntüsü şekli genelde, kişinin dünyadan ayrıldığı andaki son görüntüsü üzerinedir.

Nur yapılı birimler ise bir beden veya şekille bağımlı olmayıp, dilediği beden şekline bürünebilir… Nur boyutunda cennette yaşayanların tümü, gerçekte nur yapılı şekilden beri bilinç varlıklardır; algılayana göre görüntü verirler. Kabir âlemindeki sorgu meleklerinin, herkese değişik gelmesinin de nedeni budur.

Dünyada yaşanılan zevklerin kaydı da ruhta ve cennete gidecek olan NUR bedende mevcut olduğu için de cennette bu tür duygular olabilecektir.

CENNETTE YAŞLANMA OLACAK MI?

Cennet ortamına gidenlerde zaman kavramı olmayacağı için yaşlanmak diye bir kavram da söz konusu değildir.

O cennetlere giden kişiler yaş mefhumundan beridirler...Orada, dede - nine, anne - baba, kardeş - evlât - torun gibi mefhumlar yoktur... Herkes aynı yaştadır.

v

CENNET’TE AZÂB VAR MIDIR?

Cennet’te yanma yoktur!.

Bu ne demektir, düşünebiliyor musunuz?...

Bilincinizin kilitlenmesi!...

Cennet’te azâb yoktur!.. Herkes elindekinin en iyi olduğunu düşünüp, daha üstününden de haberi olmayacağı için hiç bir Cennet ehli azap duymaz!..

v

CENNETTE NASIL BİR YAŞAM VAR?

Nedir cennet yaşamı?…

Bostan, bahçe anlamında kullanılan “Cennet” kelimesiyle sembolize edilen ortam veya boyut nasıl bir şey?

Kimler o ortama girecek?… Nasıl girilecek?… O ortam nerede?… Orada nasıl yaşam var?… Sorular pek çok!.

Cevap…?

İrdelersen, ya kâfir derler, ya münkir!.. İnsan olarak, düşünen beyin sahibi bir fert olarak, merak etme ve araştırma hakkın yok çünkü!. Sana yasaklamış bunları, cevap verme cehli ve acziyeti içinde olanlar!.

Ama bizde merak var ya… Serde araştırmacılık ruhu var ya... Geçmişte de bu konuyla ilgilenmiş pek çok ermiş var ya…

Ben de kurcaladım bu konuyu onlardan… Sonra, aldıklarımı, biraz da bu devrin ilmi gelişmeleriyle sentez yapıp yorumladım… Şimdi algıladıklarımı, içinde bulunduğum ortam elverdiğince, anlatmaya çalışacağım… Adımı dikkatli atmak gerek; tahtalar hayli koflaşmış zîra!

Tekrar edeyim… Bunlar benim kişisel yorumlarımdır… Yorumlarımı diler değerlendirirsiniz; dilerseniz güvenilmez bulur; böyle de düşünen varmış deyip, bir yana koyar; fırsat bulunca da doğru bildiğinizi bize yazarsınız.. Elbette bu konuda soracaklarımızı da kabullenmek kaydıyla!.

Önce şu tasnifi yapalım;

Dünya yaşamının cennet kavramı var; kendi şartları içinde…

Kâbir âleminin cenneti var; kendi şartları içinde…

Mutlak manâda cennet var… Kendi şartları içinde…

Bazıları “cennet” kavramını, bunlardan yalnızca biri için kullanınca, olayın anlaşılmasında çok güçlükler yaşanıyor…

“Dünya cenneti” denince, bundan kişinin tabiatına uygun gelen, zevklerini tatmin edebildiği bir ortam anlaşılıyor genelde… Yanı sıra, içinde bulunduğu mânevî âlemdeki huzur da anlaşılabiliyor.. Tâbii, bu kısa süreli de olabiliyor; uzun süreli de…

Cennet ehli aslında birkaç sınıftır. Kezâ cennet de!..

Ef'âl cenneti, esmâ cenneti, sıfat cenneti ve zât cenneti olmak üzere dört cennetin mevcûdiyetinden sözedilir.

Ancak bu dört cennet birbirinden ayrı dört mekân şeklinde olmayıp, boyutsal tasniftir!..

Herkese bir dünya düşecek şekilde galaktik boyutlarda bir cennet sözkonusudur. Nitekim bu duruma bir hadîs-i şerîfte şöyle işaret edilmektedir:

"Cennete en son girecek kişiye, bu dünyanızın on misli büyüklüğünde bir dünya verilir ve orada dilediğini iste denilir!.."

Kısacası cennet ortamına gidecek her kişiye, üzerinde yaşadığımız bu dünyanın çok sayıda büyüğü birer dünya düşecektir!.. Ve bu insanlar, o yıldızlarda ya da boyutlarda; dünyada kendini tanıyabildiği nispette, kendisine zevk verecek şeyler arasında yaşamına devam edecektir.

«Cennet»ler denilen sayısız gezegenlere giden halogramik dalga bedenler (ruhlar) kendi türünden olan oradaki sayısız varlıklarla görüşüp konuşmak, ilişki kurmak; orada kendisindeki üstün güçler dolayısıyla dilediği gibi tasarruf edebilmek imkânına kavuşacaklardır!..

Âdeta tâbiri câizse, o gittiği gezegenlerin tanrısı (!) gibi olacaktır!..

Zîra, kendisi, ALLAH'ın yeryüzündeki Hâlifesi olarak meydana getirilmiş ve sayısız ilâhî güçlerle donatılmış ve bezenmiştir...

Halbuki o gezegenin kendine has varlıkları, insanda bulunan bu toplu güçlerden yoksundur...

Dolayısıyla, «cennet»e gidenler, hiç bir gözün görmediği, hiç bir kulağın duymadığı, hiç bir dilin söylemediği nimetlere kavuşacaktır... Bizim bu konudaki bütün tahayyülümüz yetersiz kalır...

Orada düşünsel beraberlikler ve düşünsel güzellikler yaşanır!. Herkes düşündüğü kadar ki-düşünebildiği kadar ki güzellikleri yaşayacaktır!

Dünyada düşünce-düşünebilme kapasitesini ne kadar artttırabilirse insan Cennette de o kadar çok nimete kavuşur.

Kişinin Cennet’te erişeceği nimetler, Dünyada erişebildiği düşünce kapasitesi kadardır!

Bu kapasitenin yükselmesi de Dünyada yaptığın zikirle beynindeki açılım kadardır!

Zikirle ne kadar açılım meydana getirirsen, o kadar ilmin artar o kadar ruhânî kapasiten gelişir ve bunun sonucu olarak da o kadar Allah’ın isimleri sende açığa çıkar. Ne kadar sende Allah’ın yaratıcılık sıfatı açığa çıkarsa, o kadar da senin Cennette yaratıcılığın meydana gelir ve o kadar büyük güzellikleri yaşarsın.

Bir insanın, düşündüğü, tasavvur ettiği, hayâl ettiği her şeyi gerçekleştirebildiği bir ortamı tasavvur edin!. İşte, en basit, en alt sınırlarıyla, Cennet hayatı...

"İnsan"ın varlığında yer alan Allah`ın isimlerinden, "Hâlik" gibi bazı isimlerin mânâlarının neticesinde düşündüğü, tasavvur ettiği, hayâl ettiği her şeyi anında kuvveden fiîle, düşünceden tatbikata çıkartıyor. Cennet sözcüğünün ifade ettiği anlamın asgarisi, en alt sınırı bu!.

Bir dalga boyu olan bilinç, her dem kendinde tahayyül ettiğini var görür ve o hayâlin içinde yaşar. Onun için de “Cennet” diye târif edilen ortamda ne düşünür, hayâl edersen anında o düşündüğün şey meydana gelir.

Örneğin; “Benim beş tane bedenim olsun! “ dersin. Anında cennette beş tane bedenle yaşarsın. “ Her biri ile ayrı ayrı şeyler yapayım.” dersen, her biri ile ayrı ayrı şeyler yaparsın.

Cennetteki kişinin kudreti, kendindeki vehim kuvvesini kullanabildiği miktardadır.. Bu esasen dünyada dahi böyledir!.

Cennet boyutunda, o kişinin ilmiyle sınırlı olmak şartıyla, Allah isimlerinin özellikleri açığa çıkacak; o boyutta yaşayanlar; Allah’ın kuvvet-kudret ve yaratıcılığıyla, diledikleri her şeyi istedikleri anda, istedikleri şekilde yaşayabileceklerdir!.

v

CENNET’TEKİ EN SON NİMET NEDİR?

Allah'ın çok uzun zaman içinde istidatları nispetinde cennet ehline kendini bildirmesi söz konusudur. Cennet nimeti dahi bununla tamam olur. Esasen bu öyle bir nimettir ki, bundan daha büyüğü hayâl bile edilemez.

“Cennet” ismiyle târif edilen ortamda yaşayan kişi, o ortamın şartlarına ve yapısal özelliklerine göre, hayâl edebildiği her şeye kavuşacaktır. Öyle ki, isteyip de gerçekleşmeyen hiç bir arzusu olmayacaktır.

İşte, bu kadar nimet içinde olmasına rağmen, Hak’kın kendisine zuhûru öylesine bir biçimde içinde bulunduğu yaşamı değerlendirmesine yol açacaktır ki, bunu şu anda, bu dünyada izah edebilmek mümkün değildir.

Nitekim bir hadîs-i şerîfte bu nimet hakkında şöyle denilmektedir:

"Allah cennette mü'min kulları için öyle bir nimet hazırlamıştır ki, hiç bir kulak işitmemiş, hiç bir dil söylememiş ve hiç kimse onu hayâl etmemiştir.

"Bu cennette en son verilecek olan o nimettir ki, nasıl bir şey olduğunu hakkıyla bilebilmek mümkün olamaz.

Cennet ehli, daima cennetin sayısız nimetlerini düşünerek, onları ne şekilde elde edebileceğinin hesabı içindedir. Bu yüzden de kafası hep cennet ve cehennemle ilgili fiillerle meşguldür. O nimetlerin sahibi kendilerini ancak ikinci derecede ilgilendirir.

Oysa, bu durumları dolayısıyla, öyle büyük bir nimeti elden kaçırmaktadırlar ki bunun lisan ile târifi mümkün değildir.

Zîrâ, hakikata ermenin, Allah'ı "öz"ünde bulmanın getireceği öylesine sonsuz ve büyük bir nimet söz konusudur ki, yaşayamayana bunu dil ile anlatmak mümkün olmaz.

v

CENNET EHLİ NİÇİN ALLAH’A SIĞINIR?

Cehennem ehli, cehennem ortamının oluşturacağı azâblardan dolayı şiddetle Allah'a sığınma mecburiyeti hissederler!.. Ancak bu yakarışları hiç bir müspet karşılık almaz, çünkü “Allah'ın Sistemi”ne ters düşmüşlerdir. Artık bulundukları noktada yapacakları hiç bir şey kalmamıştır, içinde bulundukları hâle katlanmaktan başka.

Bunun gibi, bir kısım cennet ehli dahi aynı şekilde Allah'a sığınırlar, cennet nimetleriyle Zât-ı ilâhîden perdeli kalma hâlinden!..

Cennet ehlinden kimler bunlar?. İrfan sahipleri!..

Dört sınıf cennet ehlinden Ef’al ve Esmâ Cenneti ehlinin Allah'a sığınmasından bahsediliyor.

Çünkü Zât'a dönük perdelerden henüz kurtulamamışlardır ve bu yüzden de bildiklerine ulaşamamanın üzüntüsü içindedirler.

Ayrıca bu bahsedilen sığınma olayı, yanlış anlamayalım dünyada yaşarken olmaktadır. Bu konuda bilgi sahibi olup da, henüz gereğini yaşayamamaktan ileri gelen bir hâldir.

Çünkü cennette zâten kişiye üzüntü verecek hiç bir şey yoktur!.. Dolayısıyla, cennet ortamına geçildikten sonra, kimse, kendisinden daha üst durumda olanların hayat tarzından haberdar değildir.

Zirâ, kendisinde olmayan bir şeye başkasının sahip olduğunu düşünürse, onun yoksunluğunun üzüntüsü içine girer ki, bu durum da onun için azâb olur.

v

CENNET’TE İBADET VAR MI?

Âhirette namaz var mı?..Yok!

“Cennet’ te namaz kılacaksın” diye bir âyet veya hadis var mı? Yok!

Oruç var mı? Yok!

Zekât var mı?…Yok!

Cennette bunların hiç biri yok.

Bunlar Dünyada insanlara kendi mertebelerini yükseltsinler diye tavsiye edilmiş, önerilmiştir.

v

DÜNYADA İKEN CENNET İ NASIL YAŞAYABİLİRİZ?

Emirlere ve yasaklara uyulması, ruhta “Cennet” dediğimiz hâli oluşturur...Eğer üst sınırı ile ele alırsak, o takdirde kişinin terkib bağını yok eder-kişinin varlığını kaldırır!..Terkib ortadan kalkar ve böylece de “Allah’a vâsıl olma” denilen hâl meydana gelir.

Allah’a vâsıl olduğun zaman, ilâhi isimlerin mânâları sende, Allah’ın dilediği şekilde âşikâre çıkar ve böylece de sen Allah’a vâsıl olmanın yaşamına geçmiş olursun.

"Onlar dünyada iken cennet nefhalarını almaya başlarlar" buyuruluyor.

Ne demektir bu?..

İnsan, ÖTEDE BİR TANRI, ya da ÖTENDE BİR TANRI şirkinden arınmağa başladığı zaman; SONSUZ - SINIRSIZ, “ALLAH Adıyla İşaret Edilen”in ne olduğunu yavaş yavaş farketmeğe idrâk etmeğe ve hissedip, yaşamağa başlar.

İdrâk eder ki, SONSUZ - SINIRSIZ ALLAH, her zerrede, tüm varlığı ile mevcûttur; ve dolayısıyla kendi benliğinde, özünde, her zerresinde kemâliyle, Zât’ına yakışır şekilde "O" vardır!.. Yıllardır ötelerde sandığı; özünden, benliğinden yüz gösterivermiştir kendisine!..

"Ben taşrada arar idim,

Ol cân içre cânan imiş!.."

mısraları dökülüverir ağzından.

Sonra bakar görür ki, her zerre de yüz gösteren "O"!..

-Başını ne yana çevirirsen hep ALLAH'ın VECH'ini (yüzünü) görürsün"

Âyetinin "Sır"rını idrâk eder; her yer ve her şey adı altında hep O'nu sevmeye başlar. Kimseye, kızmaz, küsmez; kimsenin hakkını yemez; kimseye dil uzatmaz; kimseyi istemediği bir işe zorlamaz; geçici değerlerle vakit harcamak yerine, kalıcı hizmetlerle vaktini değerlendirip; hem fiîlleriyle, hem diliyle, hem bilinciyle hep sevdiğini zikreder hâle gelir.

Eskiden, İslâmiyet kendisine çok zor gelirken; şimdi kendisine çok basit ve çok kolay geliverir!..

Şayet kişi, “Cennet yaşantısı” dediğimiz kendindeki ilâhi vasıflarla tahakkuk edebilme ortamında, kendi hakikatını yaşamak için var edilmişse, ona hakikat ilmi ile birlikte, mârifet ilmi de ihsan olunur.

Bu marifet ilminin sonucu olarak, yaşamdaki “Sistem”in nasıl var olduğu, nasıl işlediği, bu işleyişin gereği, neler yapması gerektiği farkettirilir.

Artık o kişi, hakikatın ilmine vâkıf olmasıyla birlikte, zâhirde de yapılması gereken fiilleri hakkı ile yerine getirir

Ölümden önce hakikatı idrâk edip yaşayamayan, ölüm ötesinde de bunu yaşayamaz!...

Hakikatın irfânı olmayan; demektir bunun anlamı...

Cehennem’de insan kalmayacaktır..Bütün insanlar Cennet’e gececektir!...

Ama insanların önemli bir kısmı İRFAN sahibi olamadıkları için, Cennet’te de, buradaki gibi kendi güzellikleriyle kifâyet edecek, Allah'a yakînin sonuçlarını elde edemeyeceklerdir!...

v

KABİR ÂLEMİ CENNETİ

“Kabir âlemi cenneti” ise bir hayli farklı dünya cennetinden...

Kişi mezarda yaşanan maddesel algılamalı boyuttan, kabir âlemine geçtikten sonra, eğer, âkıbeti cennet olacak ise, yaşamı “kabir cenneti” denen bir biçimde gelişme gösteriyor.

Kişi, kabir âlemine geçtiği andan itibaren, cehennem ve cennet boyutlarını algılamaya başlıyor, ruhânî algılama sistemiyle!.

Burada, beş duyu yok artık… Onun yerine, kendisine ulaşan dalga boylarını dünyada edindiği kapasiteye göre algılayıp, değerlendiren bir ruhî algılama sistemi var… İsterseniz buna, ruhun beyni adını verelim, anlatımda kolaylık olsun diye…

Kabir âleminde yaşamakta olan kimse, bir yandan cehennem boyutunu seyrederken ve bundan büyük korku duyarken; diğer yandan da, cennet boyutunu seyretmekte; bunun özlemini çekmekte; bu arada kendi türünden ve boyutundan ruhânî varlıkları ve ruh boyutuna tenezzül etmiş melâikeyi de algılamaktadır.

Rüyada, nasıl belli duygular ve düşünceler belirli sembollere bürünerek kişi tarafından seyredilmekte ise; kabir âleminde de kişi, bir tür rüya gibi, dünyada edindiklerinin getirisini otomatik olarak seyretmekte ve yaşamaktadırlar. Bazen zevkle, bazen kabûslar şeklinde!

Artık dünya ile iletişimi kesilmiştir… Yalnızca, dünyadakilerin kendisi hakkındaki yönlendirilen düşüncelerini ve dualarını, anladığı kadarıyla Kurân’sal mesajlarını almaktadır… Fakat bütün bunlar onu uzun süreli meşgul etmemektedir. Bu tıpkı, tek yönlü çalışan bir receiver(alıcı) gibi olmaktadır.

Ruhun beyninde oluşan dalgalar, bizim beynimizin alma kapasitesinin çok üstünde olan yüksek frekanslı dalgalar olduğu için, onların alınması insanlar tarafından mümkün olmamaktadır. İnsan beyinleri bazı şartlarda, en fazla cin boyutundakilerin dalgalarını değerlendirebilmektedirler.

v

“ADN CENNETİ”

“ADN”, Cennetlerden birinin adıdır, ”Sıfat Cenneti”dir! İlâhi sıfatların kişide zuhûru hâlinde yaşanan hâlin adıdır!

Kendindeki kemâl sıfatlarının zuhûru, “ADN” denen cenneti doğurur. Onun içindir ki, Rasûlullah s.a.v :

“Kendini büyük görenler, kibirlenenler Adn cennetine giremez!.” Buyurmuştur.

Bu hâdisin mânâsı; “kendisinde bir varlık, kuvvet ve kudret gören, anlayamaz!. Ve, varlığındaki ilâhi sıfatlardan gelen büyüklüğü müşahede edemez!. Onun sonucunu da yaşayamaz!” demektir!

Çünkü, Adn cenneti, ilâhi sıfatların birimden zuhûru ile yaşanan hâl demektir.

Kendini diğer varlıklardan daha güçlü, daha kudretli olarak gören birim, Allah’ın sıfatlarını örtme durumundadır ki, İlâhi sıfatları örtme durumunun adı “küfür”dür. Neticesi de, o izhar ettiği şeyin hakikatını yaşayamamaktır.

Öyleyse bir kişi, bu anlatılan idrâk ortaya çıktığı ve hazmettiği zaman;

“Lâ havle ve lâ kuvvete illâ billâh” diyebilir...

v

A’RAF EHLİNİN YAŞADIĞI CENNET HÂLİ

İlâhi sıfatlarla dünyada iken tahakkuk edenlerin yaşadığı cennet hâlidir.!

v

EF’ÂL CENNETİ

Herkes, ortak olarak ef'âl cenneti hâlini yaşıyacaktır.

v

ESMÂ CENNETİ

Esmâ cenneti ise bedenî değil, düşünsel zevkler cennetidir. Ki, dünya hayatı sırasında bu şekilde yaşamaya başlamış kişilere has bir yaşam şeklidir.

v

SIFAT CENNETİ

Sıfat cenneti, kendi hakikatına ârif olarak yaşamış hakikat ehlinin duyacağı zevklerin cennetidir.

v

MEVHİBE (KESİB) CENNETİ

Sıfat mertebesinde irfan sahibi olup da dünyada tahakkuk edememiş kişilerin, orada bu sıfatlarla tahakkuk ettikleri cennettir!

Kişinin Cennete girmesi, TAKDİR hükmündedir! Fakat cennetteki mertebesi, amelleri itibariyledir!

Cennete giriş ; amele bağlı değil, ilâhi takdire bağlıdır!

Sen, takdirle-çok çok az amelle de cennete girersin ama cennetteki şartların son derece sınırlı kalır.

Cennetteki merteben, amele bağlıdır.

Takdirle girilmesi itibariyle “Mevhibe Cenneti “ denmiştir, yâni; “Allah’ın hîbesi ile kazanılmış Cennet “anlamına olması dolayısıyla “Mevhibe” denmiştir ama amele bağlı olan mertebeler itibariyle de “Kesif” diye târif edilmiştir.

Kişi, kendisinden sâdır olan fiillerinin karşılığı mertebeyi yaşar orada!

Dünyada da öyledir...Ne kadar çalışıyorsan onun karşılığını yaşıyorsun, onun bir fazlasını alamıyorsun ki ..

250 gramlık bal yersen, 250 gramlık balın enerjisi vücudunda oluyor; 300 gramlık bal enerjisi vücudunda olmuyor.

“Allah’ın düzeni-sistemi”, kimden ne sâdır olursa -açığa çıkarsa onun o kadarının karşılığına ulaşması söz konusudur, ki bunun adı da CEZA !

Arapça ‘daki adı, ceza!..

v

ZÂT CENNETİ

Dünya hayatında iken zât tecellisine nâil kılınmış kişilerin yaşayabileceği bir cennet hâlidir!

v

RIDVAN

“Cennet” denilen ortamın halkının lideri olan melek.

v

CEZA

Arapçada ceza; bir fiilin sonucunda karşılaşılan netice demektir... İyi de olabilir, kötü de!.

Herkesin er ya da geç yaptıklarının neticeleriyle karşılaşmasıdır.

YAPTIKLARIMIZDAN DOLAYI BİZİ

KİM CEZALANDIRIYOR?!

Şu gerçek fark edilmelidir ki; düz tepsi dünya üzerinde yaşayan insanlar değiliz; ve evren bizim için, çevremizde dönmüyor!

Evrensel bir mekanizma yaratılmış ve o mekanizmaya tâbi olarak yaşıyoruz!.

Tanrıyı yargılayan anlayışı kıtlardan olmaktan vazgeçmek gerek!. Kimse kimseyi cezalandırmıyor!

Her kişi ve toplum elleriyle yaptıklarının, beyinleriyle ürettiklerinin sonuçlarını yaşıyor yani karşılığını alıyor!.

Kötülüğün manyetizması kötülüğü çeker; onlardan ayrılamayanlar da aynı şeyleri paylaşır!. İyiliğin manyetizması da iyileri çeker; yanlarındaki de aynı şeyi paylaşır.

Haramla (rüşvet), büyümüş neslin belki kendi günahı yoktur; ama bu şu gerçeği değiştirmez; o kişiler farkında olmadan zehirle beslenenin âkıbetine uğrar!.

Unutmayın, gökte Tanrı yok; niye? diye hesap soracağınız!. Yaratılmış evrenin varoluş sistem ve düzen ve mekanizmasına tâbisiniz!.

Yanlış yapan kişide o yanlış zaten kendiliğinden o kişiyi cezalandırmakta ve o kişiyi o konunun doğrusundan mahrum bırakmaktadır.

Doğrudan mahrum kalmanın bedeli ise neticede karşılaşılacak olaylardaki yanlış değerlendirmeleri getireceği için, insan bundan dolayı azâb çekecektir!..

Yâni sizi dışarıdaki biri cezalandırmamakta olup, siz yaptıklarınızın sonuçlarına katlanmak suretiyle kendi cezanızı almış oluyorsunuz.

“MUNTAKİM” ismi , bir “sistemin adı”dır.

Karşısındakine veya başkalarına zarar verme veya onları istismar etme gibi davranışların karşılığının, benzeri davranışlarla karşılaşmak suretiyle ödenmesini amaç edinmiş sistemin adıdır ve bu sistem otomatik olarak çalışmaktadır!.

Dolayısıyla bu sistemden bahsedilerek, bilmeyenler uyarılmaktadır ki; “ne yaparsanız, yaptıklarınızın neticesine katlanmak zorunda kalacaksınız, bundan asla kurtuluş yoktur; öyle ise ona göre davranışlarınızı düzenleyiniz”!!!

v

CİHAD

“Nefs mücahedesi” denen şey; Nefsi, şartlanmalardan arındırma ve tabiata tâbi kılmama mücadelesidir!.

Bu, öyle bir mücadele, öyle bir savaştır ki bütün yaşamın boyunca devam edecektir.

"Biz küçük cihaddan, büyük cihada dönüyoruz"

Rasûlullah Aleyhisselâm'ın yukarıdaki açıklamasında kullanılan kelime "cihad"ı bildiğimiz "harb-savaş" diye anlamak yanlıştır. Buradaki anlamı "mücahede"dir.. Yâni, kazanmaya azmederek o konuda mücadele vermek, cihaddır!..

Harb-savaş anlamı ise arapçada "kıtal" kelimesiyle ifade edilir.

v

"Biz küçük cihaddan, büyük cihada dönüyoruz"

Rasûlullah Aleyhisselâm’ın yukarıdaki açıklamasında kullanılan kelime "cihad"dır.. Bunu bildiğimiz "harb-savaş" diye anlamak yanlıştır. Buradaki anlamı "mücahededir".. Yani, kazanmaya azmederek o konuda mücadele vermek, cihaddır..

“CİMRİ”

Kendi ihtiyacı olmadığı halde, elindekiyle başkasının yâni bir muhtacın ihtiyacını karşılamayandır.

Kendine biriktirici, fakat dağıtmayıcıdır!

v

CİN

"CİN" kelimesiyle işaret edilen "UZAYDAKİ VARLIKLAR" daha sonra da detayları ile anlatacağımız şekilde, dalga bedenle varolan, bir tür "HOLOGRAMİK" varlıklardır.

Cinler, orijinleri “nur” diye târif edilen kuantsal enerjinin ışınsal enerji şekline dönüşmesiyle meydana gelen boyutta yer alan; dalgasal bedenli, bileşimlerinin oluşturduğu bilinçle yaşamlarını sürdüren canlı türüdürler.

Şunları asla gözardı etmeyelim;

1.Cinler, insanlar gibi sülâleler hâlinde; ve nüfus olarak da insanların en az on katı bir kalabalığa sahiptirler. Milyarlarcadırlar...

2.“Dalga” kökenli yâni “ışınsal bir bedene” sahiptirler. İnsanların beynine dalga sinyaller yollayarak onlara çeşitli fikirler ilkâ edebilir, vehimleri veya hayâl güçleri üzerinde tasarruf ederek, varolmayan şeyleri varmış gibi gösterebilirler. Vesvese verirler.

3.Madde üzerinde ışınsal yakma güçleri vardır; ve bir nesneyi bir anda dünyanın herhangi bir yerinden alıp başka bir yerine taşıyabilme gücünde olanları da mevcuttur.

4.İslâm Dini’ni kabul etmeyenlere, çeşitli geçmiş felsefelerin görüşlerini sanki yeni görüşlermiş gibi ilkâ ederler.

5.Medyumluk yoluyla ruhlarla görüşmeye, İslâm’ın düşünce tarzını bilen kişiler içinde inanan tek kişi göstermezsiniz.

6.Ruhlara inanan batı âlemi cinleri bilmez!.. Hıristiyanlıkta cin konusu yoktur!. Bu sebeple onlar, bizde “CİN” adı verilen bu varlıklara, tesirlerine göre, “ruh, peri, hortlak, hayalet, şeytan” gibi isimler verirler... Oysa bu ve buna benzer tanımlamalar ile târif edilenler hep “CİN” adı verilen varlıklardır!..

Somut âlemin en lâtif sûretleri olarak cin denen sınıf, kendinden kesif olan tabakadakilerin en büyük imtihan aracıdır...

v

Cinlere göre melekler, “robot varlıklardır”. Çünkü melekler, varoluş gaye ve görevlerinin dışında bir şey yapamazlar!.

CİNler, hareketlilikleri ve madde kaydında olmamaları dolayısıyla, geçmişi tamamen bilebilmektedirler.

Geleceğe ait bilgileri, gene yapıları dolayısıyle bir ölçüde bilmeleri mümkün olmakta ise de, detaya inememektedirler... Pek çok kere de geleceğe ait verdikleri bilgileri yanlış çıkmaktadır.

“AZAZİL”

İnsan yaratılmadan önce yeryüzünde "cinler" denilen dalga(wave) bedenli tür yaşamaktaydı.

Bu cinlerin o devirdeki önderi de "AZAZİL" adıyla bilinen bir "CİN" idi...

"ALLAH" kudretiyle, "insan" denen varlık moleküler yapıdan oluşan bedenle dünya üzerinde meydana geldiği zaman, melekler onun hangi üstün meziyetlere sahip olduğunu farkedemediler.

Ne var ki "insan" hakikati itibariyle "NEFS"in "Sâfiye" hâlinde yaşanacak "ALLAH" yakînine istidatlı varlıktı; ve bu yüzden de "HALİFE" olmak şerefi üzere fıtratlanmıştı!.

"AZAZİL" denen, sûrete bürünmüş yeryüzü meleklerini de algılayan "mülhime nefs" mertebesinde olan cin; daha sonra vahiy yollu insanın özündeki yüceliğe secde eden meleklere uymadı ve secde etmedi!...

Bunun esas sebebi de meleklere vahyolan hakikatin kendisine vahyolmamasıydı!...

"Azazil" esas itibariyle, tasavvuftaki "MÜLHİME NEFS" mertebesinin irfanına; yâni "ilm-el yakîn" mertebesinde "TEK"lik bilgisine sahipti!... Bu yüzden de diğer bütün cinlerin önderi durumundaydı!...

Nitekim, (7-16)daki âyette işaret edildiği üzere, yaptığı yanlışın; yani "İBLİS" ismini almasına yolaçan içine düştüğü iltibasın (ikilemin) ALLAH tarafından kendinde meydana getirildiğini itiraf etmekteydi..

Bu arada, içine düştüğü ikilemde yanlışı seçmesi yüzünden "İblis" adını alıyordu..

v

"CİN"LERİN YAPILARI ve ÖZELLİKLERİ

"CİN" adıyla işaret edilen; gerçeği itibariyle insan gözü tarafından görülemeyen; bazen de sahip oldukları özellikler dolayısıyla, bazı insanlara maddemsi görüntüler verebilen bu varlık türünün yapısı İKİ KATMANDAN oluşur:

1- “CAN”... Algılamada yetersiz kaldığımız "bilinç" türü.

2- “PERİSPERİ” denilen "hologramik dalga beden"!.

Şimdi bunları inceleyelim;

v

1-“CAN”

Kur`an-ı Kerim’de "CİN" kelimesiyle tanımlanan; halk arasında "peri", "dev", "hayâlet", "CİN", "CİNNÎ", "iyi saatte olsunlar" diye bilinen; görüntülerine göre çeşitli isimler takılan; spiritlerin, ölmüş kişilerin "RUH"u sanarak çağırma yoluyla iletişim kurdukları; son olarak da anlattıkları masalları yutacak fikir düzeyindeki kişilere kendilerini "UZAYLI VARLIKLAR" olarak tanıtan görünmeyen "bilinç varlıklar"dır!.

"NEFS"i itibariyle varlığını, hayatiyetini, "ben" bilincini bundan önceki bölümde belirtmiş olduğumuz üzere mutlak "RUH"tan alır.

“CİN” adı verilen yaratıkların yapısı;

“EN iNCE MESAMATA YÂNİ MADDEYE NÜFUZ EDİCİ ÖZELLİĞE SAHİP OLAN DUMANSIZ ATEŞTEN YÂNİ BUGÜNKÜ DİLDE KULLANILDIĞI ŞEKLİYLE DALGADAN (wawe)”

Cinler, orijinleri NUR denilen kuantsal enerjinin mikrodalga enerji şekline dönüşmesiyle meydana gelmiştir.

Bilinç mükemmeliyeti olarak, evrende "İNSAN"dan sonra gelmektedir.

Kendi varlığını bilebilmesi, perisperiye (dalga bedene) bürünmesinden itibaren olmaktadır ki, bu da CİNlerin bir nevi doğumu olmaktadır kendi yapılarına göre...

Mutlak mânâda ölümü, kıyâmet denen anda olmaktadır aynen insan gibi...

Yapıları sebebiyle çok gelişmiş imkânlara sahip olmalarına rağmen, düşünce seviyesi, bilinç olarak, insanlardan üstün olanına da rastlanmaktadır... Şurası kesin olarak bilinmektedir ki, üstün insan, üstün CİNden daha üstün olmaktadır.

Karakter olarak insandan daha zayıf bir yapıya sahiptirler... Olumsuz olarak adlandırılan davranışları çokça ortaya koymaya yatkındırlar... Ve genellikle bu çeşit işlerle uğraşırlar... Ancak buna rağmen içlerinde, iyileri, dine bağlı olanları ve hattâ ender de olsa evliyaları vardır...

En büyük özellikleri ve eğlenceleri, insanların zayıf taraflarından faydalanarak, müsait olan yapıları dolayısı ve sebebiyle, onları kendilerine bağlı kılmak, istediklerini yaptırmak, âdeta kulları olarak kendilerine hizmet vermelerini sağlamak, taptırtmaktır...

“Şeytan” diye bilinen, yahut da şeytana ait olarak bilinen işlerin tamamı gerçekte CİNlere aittir... Çünkü şeytâniyet, CİNlerin bir vasfıdır!. CİNlerin dışında ayrıca, şeytan diye bir varlık yoktur...

CİN lerin özelliklerinden bundan sonraki bölümlerde daha geniş bir şekilde devam edeceğimizden, şimdilik burada kesiyor ve büründükleri örtüye geçiyoruz:

2. PERİSPERİ (Ruhu hayvanî)

Yapısı henüz bugünkü ilmin tesbit edemediği dalgalardan oluşmuştur... Ancak bu sahada vazifeli olanların bir süre çalışması sonucu, perisperinin, yâni dalga bedenin yapısını tesbit etmeleri hiç de güç olmayacaktır...

"İnsan" bölümünde açıkladığımız, "insandaki dalga bedenle" aynı özelliklere sahiptir.

Ayrıca, beden gibi, birşeye bürünmüş değildir; bedenin fonksiyonlarını da perisperi yüklenmektedir.

Diledikleri takdirde maddemsi bir görüntü verebilmektedirler...

Bizim zaman ve mekan kayıtlarımızla bağlı değillerdir...

İstedikleri anda dünyanın herhangi bir yerinde veya semânın herhangi bir bölgesinde olabilecek seyyaliyete ve hıza sahiptirler...

CİNLER, GEÇMİŞ VE GELECEK HAKKINDA

BİLGİ SAHİBİ MİDİRLER?!

CİN ler, hareketlilikleri ve madde kaydında olmamaları dolayısıyla, geçmişi tamamen bilebilmektedirler.

Geleceğe ait bilgileri, gene yapıları dolayısıyle bir ölçüde bilmeleri mümkün olmakta ise de, detaya inememektedirler... Pek çok kere de geleceğe ait verdikleri bilgileri yanlış çıkmaktadır.

CİN ÖMRÜ UZUNLUĞUNUN BİLİMSEL AÇIKLAMASI;

ve ÇOK KISA ÖMÜRLÜLER

Basit mânâdaki yâni bizim umumi olarak anladığımız şekildeki ölümleri ise, kendilerine tâyin edilmiş ömürleri sonunda perisperilerinden (dalga bedenden) soyutlanmaları tarzında olmaktadır... CİNler kendilerinden birisinin ölümlerini, onun aralarından kaybolmalarıyla anlarlar...

Yaşama süreleri yâni ömürleri hakikatta insanlarla aynı süre almasına rağmen, yapı şartları ve özellikleri dolayısıyla, bu süre bazen bize göre 700-1000 yaşını bile bulmaktadır... Yâni gerçekte, kendi öz zamanlarına göre 60-70 senelik ömürleri, bizim zaman birimimize kıyaslandığı takdirde, karşımıza 1000 seneye yakın bir ömür süresi çıkabilmektedir...

Peki, "CİN"lerin ömürleri nasıl oluyor da bin seneyi bulabiliyor..? Şimdi de onu açıklayalım:

Daha önce de belirtmiş olduğum gibi, CİNlerin ömürleri, insanların ortalama ömür süreleri olan 70 senenin yaklaşık 10 ila 13 katı, yani 700 ile 1000 sene arasında değişmektedir..

Ancak bazı CİNlerin ömürlerinin 1400 seneye yakın bir zamanı kapladığı da bu sahada ihtisas sahibi olan kişilerce belirtilmektedir.

Onların ömürlerinin bu kadar uzun olması, yaşam şartlarının bizden başka bir şekilde olmasına, hızlarının insanınkinden çok çok yüksek olmasına bağlı bulunmaktadır..

Bunu imkânımız ve müsbet ilmin gelişmeleri nisbetinde açıklamaya çalışalım..

Bugün fizikte "öz zamanın kısalması" denilen son derece şaşırtıcı bir durum tüm günümüz ileri bilim çevrelerince kabul edilmiş durumdadır..

Bu olayı basit bir şekilde anlatmak gerekirse; "hız yükseldikçe, zaman yavaşlar... Hız, belirli bir noktaya ulaştığında ise zaman durur" şeklinde özetleyebiliriz...

Bunun açıklamasını ünlü fizikçi Paul Langevin şöyle yapmıştır:

"Bir taşıtın içindeki insanla birlikte, yeryüzünden ışık hızının 20.000`de biri kadar bir hızla ayrıldığını düşünün... Bu taşıt ve içindeki insan, taşıt içindeki kendi zamanı ile tam bir yıl süreyle dünyadan uzaklaşıyor... Bir senenin sonunda ise çark ediyor ve dünyaya geri gelmeye başlıyor...

Ve sonuçta dünyaya geri döndüğü zaman kendi öz zamanına göre iki sene geçmiş iken, dünyanın tam ikyüz yıl ihtiyarlamış olduğunu, dünya üzerinde üç neslin değişmiş bulunduğunu görüyor.."

İşte bu durum onun çok yüksek hızda yaşamış olmasından ileri gelmektedir...

Evet, CİNler ise yapıları, madde kaydıyla kayıtlı olmamaları dolayısıyla sürekli olarak yüksek hız içinde yaşamaktadırlar..

İşte bu hızları dolayısıyla da, onlar, bizim 70 yıllık ömrümüz kadar bir zamanı kendi öz zamanları içinde yaşadıkları zaman; bu süre bizim hızımıza bağlı zaman boyutu itibariyle 700 sene civarına ulaşmaktadır...

Buna göre, boyutumuzun zaman ölçüsü ve hızına göre insanın ortalama 70 yıl yaşadığını ve CİNin ömrünün de bize göre 700 sene civarında olduğunu kabul edersek, çok basit bir hesapla hızlarının içinde yaşadıkları boyutta bize göre en az on misli daha fazla olduğunu farkederiz..

Bilmem bu şekilde CİNlerin insanlara göre neden çok daha uzun ömürlü olduklarının sebebini izah edebildim mi?..

Bize göre ömürleri bin sene olan fakat kendi özzamanları itibariyle de gene yetmiş sene yaşamakta olan CİN adıyla tanımlanan varlıklar mevcut olduğu gibi...

Maddenin atom çekirdekleri içinde gerçek enerji alış-veriş etkenleri olan (ve dışta da kendi kendine parçalanarak "u" mezonlarını meydana getiren) "pi" mezonları da iKİ MİLYARDA BİR SANİYELİK ömre sahiptirler!!!..

Kozmik ışınımlarda ortaya çıkan "u" mezonları ise yer atmosferinde çoğu defa birkaç kilometre ve bazen de on kilometreden fazla yol alırlar ve dönüşürler... ya da bizim tâbirle ölürler...

İşte bu yukarıda çok basite indirgiyerek açıkladığımız bilimsel gelişmeler kamuoyuna açıklandıktan sonra Amerika`da sinema dünyası, bunu hemen perdeye aktarmış ve yukarıda anlattığımız "LANGEVİN GEZMENİ" diye bilim dünyasında bilinen bilimsel buluşa dayalı olarak bundan bir süre önce sinemalarda seyrattiğimiz "Maymunlar Cehennemi" ile "Maymunlar Cehennemine Dönüş" adlı filimleri çevirmişlerdir... Daha sonra da aynı esasa dayalı olarak pek çok senaryoya bağlı filmler çorap söküğü gibi birbirini takip etmiştir...

Şimdi de CİNlerden Kur`ân-ı Kerim`de ne şekilde bahsedildiğini; bu âyetlerin yorumlarını; Hazreti Rasûl ile CİNler arasında geçen olayları ve nihayet çeşitli dini kaynaklardaki "CİN" konusundaki önde gelen görüşleri inceleyelim...

KUR`ÂN ve HADİSLERE GÖRE "CİN"

Buraya kadar ki bölümlerde olaya bilimsel açıdan bakmıştık ve "CİN"lerin yapısını aynı bakışla izah etmiştik...

Bu bölümde ise "CİN" hakkında Kur`ân-ı Kerim`in verdiği bilgilerden bazıları ile bu konuda Rasûlullah`tan bizlere ulaşan ve doğruluğunda şüphe olmayan bazı gerçekleri size nakletmeye çalışalım..

Önce Kur`ân-ı Kerim`den "CİN"lerle ilgili bazı ayetleri naklediyoruz... Ayetlerin sonunda verilen numaraların ilki sûre, ikincisi de o sûredeki âyet numarasıdır...

1- CANNI (CİNleri) DA DUMANSIZ ATEŞTEN (IŞINDAN-DALGADAN) YARATTIK... (55-15)(*)

(*)Hak Dini Kur`an Dili, cilt: 6 / sayfa: 4669.

2. CANNI DA (insten evvel) MESAMATA (yani gözeneklere-maddeye) NÜFUZ EDİCİ VE ZEHİRLEYİCİ ATEŞTEN -RADYASYONDAN- YARATTIK... (15-27)(**) (*)Hak Dini Kur`ân Dili, cilt: 4 / sayfa: 3059

3. O GÜN Kİ, ("ALLAH") ONLARIN HEPSİNİ TOPLAYACAKTIR.(ve şöyle hitap edecektir):

"EY CİN CEMAATİ, İNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALMAK (kendinize tâbi kılmak) KAYDINA DÜŞTÜNÜZ HA!..."(6/128)

4. BEN CİNLERİ VE İNSANLARI SADECE KULLUK ETMELERİ İÇİN YARATTIM...(51/56)

5. (Kıyâmet gününde hitap edilir): EY CİNLER VE İNSANLAR MA`ŞERİ GÜCÜNÜZ YETERSE GEÇİN GİDİN AKTARI ARZI SEMÂDAN; GEÇEMEZSİNİZ, OLMAZSA FERMAN!..

SALINIR ÜZERİNİZDE ATEŞTEN BİR YALIN, BİR ZEHİR DUMAN, KURTULAMAZSINIZ DESENİZ DE "EL AMAN!."...

GÖK BİR YARILIP OLUVERDİMİ BİR GÜL, YAĞ GİBİ ERİYEN KIZARAN YANAN...

O GÜN SORULMAZ CÜRMÜNDEN NE BİR İNSAN, NE DE CAN (yâni CİNler)... (55/33-35-37)

6. ANDOLSUN Kİ BEN, CEHENNEMİ BÜTÜN İNSAN VE CİNLERDEN (müstehak olanlarla) DOLDURACAĞIM... (11/19)

7. ...CİNLERDEN, İNSANLARDAN, KENDİLERİNDEN EVVEL GEÇMİŞ ÜMMETLER İÇİN DE, BUNLARA KARŞI DA O SÖZ HAK OLMUŞTU... (41/25)

8. BİR DE O`NUNLA (yâni "ALLAH"`la) CİNLER ARASINDA HISIMLIK UYDURDULAR... ANDOLSUN Kİ, BİZZAT CİNLER DAHİ, ONLARIN (yâni kendilerinin) BEHEMEHAL TUTUKLU OLARAK GETİRİLECEKLERİNİ BİLMİŞLERDİR... (37/158)

9. ...(Rabbine, Melikine, ilâhına sığınırım nâsın) CİNLERDEN VE İNSANLARDAN...(114/6)

10. (Hesap günüde) EY CİN VE iNS CEMAATİ (denecek), İÇİNİZDEN SİZE ÂYETLERİMİ NAKLEDER, BU GÜNÜN GELİP ÇATACAĞINI UYARIP HABER VERİR RASÛLLER GELMEDİ Mİ SİZE?..

"EY RABBİMİZ" DİYECEKLER, "NEFİSLERİMİZE KARŞI (kendialeyhimizde) ŞÂHİDLİK EDERİZ"...

DÜNYA HAYATI ONLARI ALDATTI DA (bu duruma düştüler). GERÇEK KÂFİR (hakikatı örtücü) KİŞİLER OLDUKLARINA KENDİLERİ DE, KENDİ ALEYHLERİNE ŞÂHİDLİK ETTİLER...(6/130)

11. YÂD ET O ZAMANI Kİ, CİNLERDEN BİR TAİFEYİ KUR`ÂN DİNLEMELERİ İÇİN SANA ÇEVİRMİŞTİK...

İŞTE BUNLAR, O`NUN HUZURUNA GELİNCE, (birbirlerine) SUSUN, demişler; (okunması) BİTİRİLİNCE DE, UYARMAYA MEMUR OLARAK KAVİMLERİNE DÖNMÜŞLERDİ...

EY KAVMİMİZ, DEDİLER, GERÇEK Kİ BİZ, MUSA`DAN SONRA İNDİRİLMİŞ OLAN, KENDİNDEN ÖNCEKİLERİ TASDİK EDEN, HAKKA VE HAKİKAT YOLUNA İLETEN BİR KİTAP DİNLEDİK...

EY KAVMİMİZ, ALLAH”IN DÂVETÇİSİNE İCÂBET EDİN!.. O`NA İMAN EDİN Kİ, GÜNAHLARINIZDAN BİR KISMINI BAĞIŞLASIN VE SİZİ ÇOK ELEM VERİCİ BİR AZÂBDAN KURTARSIN... (46-29/30/31)

12- (Ya Muhammed) ANLAT Kİ: BANA ŞU HAKİKAT VAHYOLUNMUŞTUR...

CİNLERDEN BİR TOPLULUK (benim Kur`ân okuyuşumu) DİNLEMİŞ DE, (aralarında) KONUŞMUŞLAR:

"BİZ GERÇEKTEN HAYRANLIK VEREN KUR`ÂN DİNLEDİK... Kİ O HAKKA VE GERÇEĞE SEVKEDİYOR... BUNDAN DOLAYI BİZ DE ONA İMAN ETTİK!.. RABBİMİZE HİÇ BİR ŞEYİ ORTAK KOŞMAYACAĞIZ.

...GERÇEKLER ARASINDA ŞU DA VAR Kİ, İNSANLARDAN BAZI KİMSELER, CİNDEN BAZI KİŞİLERE SIĞINIRLAR; BU SÛRETLE DE ONLARIN (yâni sığındıkları CİNlerin) AZGINLIKLARINI ARTTIRIRLAR.

BİZ CİDDİ BİR ŞEKİLDE SEMÂYA (göğün üst yapısına) ERİŞMEK iSTEDİK; FAKAT ONU SERT BEKÇİLERLE VE IŞIN TOPLARIYLA KAPALI BULDUK... VE DOĞRUSU BİZ ORADAN DİNLEMEK iÇİN BAZI MEVKİLERE YERLEŞİRDİK ... FAKAT ŞİMDİ, KİM DİNLEYECEK OLURSA, ONUN iÇİN BEKLEYEN BİR ŞİHAB (Meteor) BULUYOR...

VE DOĞRUSU, BİZ BİLEMEYİZ O ARZDAKİ iNSANLARA, BİR ŞER Mİ iRADE EDİLMİŞTİR, YOKSA RABLARI ONLAR HAKKINDA HAYIR MI DİLEMİŞTİR!...

VE GERÇEK, BİZLERDEN SÂLİH OLANLAR DA VAR, OLMAYANLAR DA VAR; DİLİM DİLİM YOLLAR OLMUŞUZ...

... VE DOĞRUSU, BİZLER, MÜSLİM OLANLARIMIZ DA VAR, HAKSIZLAR DA... MÜSLİM OLANLAR,iŞTE ONLAR RÜŞTÜ SEVABI ARAYANLARDIR... AMA HAKSIZLAR, ONLAR DA ATEŞE ODUN OLMUŞLARDIR. (72/1-15)

ÂYETLERİN AÇIKLAMASI

Şimdi de "CİN" denilen yaratıklarla ilgili olarak "Kur`ân-ı Kerim"den nakletmiş olduğumuz bazı âyet meâlleri üzerinde durmak istiyorum, verdiğimiz sıra numaralarına göre;

(1) numarayla vermiş olduğumuz âyet meâlinde "CİN" adıyla bilinen ve bazı görüşe göre de, çoğul olarak "CAN" diye kullanılan yaratığın yapısı anlatılmaya çalışılmaktadır...

İnsanın yapısı için, umumi mânâda, görünüşünden yani bedeninin yapısından dolayı, nasıl ki "topraktan halk olunmuştur" denilmekte ise; burada da CİNnin yapısı izah edilirken, gene aynı usûlle, CİNnin yapısı işaret edilerek "dumansız ateşten" yâni "ışınlardan - radyasyondan - dalgadan" yaradılmıştır diye târif edilmektedir.

(2) numarayla nakletmiş olduğum âyet meâlinde dahi bu yapının târifi gene aynı mânâya çıkacak, fakat bu mânâyı daha da açıklayacak bir şekilde izah edilmekte ve "gözeneklere (yâni maddeye) nüfuz edici ateşten" ve zehirleyici ateş - radyasyon" denilmektedir.

Nitekim bakınız bu konuda M.H.Yazır merhum da ne diyor:

"Hâsılı demek oluyor ki, insan yaradılmazdan evvel, güneşte ve arzın başlangıcında olduğu gibi, çalkalanıp duran (dalgalanan) muzdarip ve müteheyyiç bir halde bulunan hâlis bir ateş veya ELEKTRİK hâlinde olduğu gibi, her şeye karışabilen veyahut eşyayı birbirine karıştırmak ihtilat ettirmek hassasını haiz bir ateşten (yani ışınlardan) biz insanların gözlerine bermûtad görünmeyen gizli bir takım hayat kuvvetleri, hayatî unsurlar yaradılmıştır ki bunlara "can" tesmiye olunur."(cilt: 6/ sayfa: 4670)

(3) numarayla naklettiğimiz âyet meâli ise, dikkatle incelendiğinde görülecektir ki, günümüzde pek çok önemi olan bir konuyu açıklamaktadır... Çünkü, bu âyet ile “ALLAH”u Teâlâ, "CİN" adıyla tanınanvarlıkların çok büyük bir özelliğini açıklamaktadır; ki bu özellik "CİNLERİN İNSANLARI KENDİLERİNE TÂBİ KILMA, İNSANLARI BAŞTAN ÇIKARTMA, KENDİ HÜKÜMLERİ ALTINDA YAŞATMA" olmaktadır.

Evet, daha evvelde bahsetmiş olduğumuz gibi, CİNlerin yapılarından dolayı sahip oldukları avantajı, kendi anlayışlarına göre değerlendirmeleri, bir oranda, insanları aldatabildikleri kabul edilmektedir...

Yâni, CİNler arasında, insanları aldatmak, onları kendi hükümleri altına almak başarı olarak değerlendirilmekte, birbirlerine karşı kendi üstünlüklerini bu şekilde ispatlamaya çalışmaktadırlar...

"CİNLERİN iNSANLARI ALDATMA VE KENDİLERİNE TÂBİ KILMA METODLARI"nı daha ileride geniş bir şekilde yazacağımız için, burada sadece, bu âyetin işaret ettiği gerçeği açıklamakla yetiniyoruz...

(4) numarada vermiş olduğumuz âyet meâli ise CİNlerin de aynen insanlar gibi yaratıcılarına karşı kulluk görevi yerine getirmekle yükümlü olduklarını açıklamakta, yaratılma sebeplerinin de bu olduğunu kesin bir şekilde belirtmektedir...

(5) numaralı âyet meâli ise, CİNlerin de hesap gününde aynen insanlar gibi dünyada yaptıklarından sorumlu olacaklarını, yaratıcılarının emirlerine karşı gelmeleri hâlinde ceza göreceklerini; hesap gününün dehşetini, zorluğunu bir çok benzetme yollu beyanlarla açıklamaktadır...

(6) numaralı meâl ise CİNlerden de yaratıcısının emrine uymamış olanların aynen insanlar gibi, ikinci yaradılışta, "cehennem" denen ceza ortamında azâba uğrayacaklarını belirtmektedir.

(7) Buradaki âyet meâli, CİNlerin de aynen insanlar gibi çeşitli Nebî ve Rasûllere tâbi olmakta zorunlu tutulduklarını; buna rağmen emre uymayanların azâba uğrayacaklarının bildirildiğini; sonuçta onların kendilerine karşı verilmiş bulunan azab veya mükafat gerçeğine erişeceğini açıklamaktadır...

Demek oluyor ki, CİNler için daha evvel belki de insanlar arasından Nebiler-Rasûller gelmiş ve CİNlere çok daha eski devirlerde de Nebilere-Rasûllere uymaları önerilmiştir.

(8) İnsanlar arasında nasıl ki bir grup çıkıp da İsa Aleyhisselâm`ın "ALLAH"`ın oğlu olduğunu iddia etmişse, CİNler arasında bir grubun da çıkıp, bazı CİNlerle "ALLAH" arasında hısımlık, akrabalık iddia etmiş oldukları da bu ayetle bildirilmektedir.

Gene âyet’ten anlaşıldığına göre, bir kısım CİNler bu şekilde bir iddiada bulunurken; diğer bir kısım da onların iddialarının boş olduğunu; birgün bu iddialarından dolayı hesaba çekileceklerini biliyorlardı... Demek oluyor ki, CİNlerden, gerçekten sapıtmış olanlar olduğu gibi gibi Hak’ka yönelmiş olanlar da bulunuyor...

(9) İnsanların şerlilerinden olduğu gibi, CİNlerin şerlilerin de “ALLAH” " a samimi bir inançla sığınmanın icabettiğine; ancak bu takdirde sığınan kişilerin onların zararlarından korunacağına işaret eden âyet de bu oluyor...

(10) Bu âyet meâli de CİNlerin ve insanların hesap günündeki durumlarından bahsetmektedir...

CİN lere de Nebi ve Rasûllerin gelmiş olduğunu; onların da Yaratıcılarına karşı vazifeleri olduğunun bildirildiğini; “ALLAH” a ve “ALLAH” Rasûllerinin önerilerine uymakla sorumlu olduklarının açıklandığını; ancak buna rağmen büyük bir kısmının bu ihtarlara kulak asmamakta olduğunu vurgulayan bir ayet bu da!...

Nitekim, hakikatla karşılaştıkları günde yaptıklarının kendi hüsranlarına sebep olduğunu anlayacakları ve suçlarını da itiraf edecekleri de gene bu ayette bildirilmektedir...insanlar gibi, CİNlerin de büyük bir kısmının "kâfir" yâni "gerçeği örtücü" oldukları bu âyetle daha o zamanlardan açıklanmış; ve dahi bu suretle onların gerçeği görmeleri istenmiş olmaktadır...

(11) Burada da geniş bir şekilde, CİNlerin ilk defa Kur`ân-ı dinleyip iman etmeleri ve kavimlerine dönüp onları da imana dâvet ettikleri anlatılmaktadır...

(12) CİNlerin genel davranışlarına ait önemli bir miktar bilgi de nihâyet bu âyetlerde açıklanmaktadır... Kur`ân-ı Kerim`de "CİN sûresi" diye adlandırılan bu sûrede CİNler hakkında gerçekten son derece enteresan bilgiler bulunmaktadır ki, bunların değerlendirilmesi halinde, insanoğlu, CİNlere dair önemli bir ölçüde bilgi sahibi olmaktadırlar...

CİNlerin aralarındaki bu konuşmayı nakleden bu âyetlerden ilk olarak anlaşılan, onlardan bir kısmının Kur`ân ‘ı işitir işitmez iman ettikleri olmaktadır.

İkinci olarak açıklanan husus, daha evvel de üzerinde önemle durmuş olduğumuz gibi, İNSANLARDAN BAZILARININ CİNLERE SIĞINMASI VE BÖYLECE CİNLERİN AZGINLIKLARININ ARTMASINA SEBEP OLMASIDIR... İnsanlardan bir kısmının CİNlere sığınması veya onlarla çeşitli şekillerde tamas kurmaları hakkındaki bilgiyi ileride, "CİNLERİN İNSANLARI ALDATMA VE KENDİLERİNE TÂBİ KILMA METODLARI" başlıklı bölümde açıklamaya çalışacağız.

Üçüncü olarak açıklanan husus ise, CİNlerin evrendeki varoluş şekilleri ve hareketleri, haberleri algılama özellikleri ve kendilerini yakan yâni zedeleyen nesneler hakkında olmaktadır... Bu husus hakkında da gerekli noktaları ileride anlatmaya çalışacağız...

Dördüncü husus, bu âyet CİNlerin, insanlar hakkında hayır veya şer dilenmiş olduğunu kesin bir şekilde bilemeyeceklerini açıklamakta ve bu hususta onların verecekleri bütün bilgilerin hakikatten öte olduğunu belirtmektedir.

Ve nihâyet beşinci olarak da, CİNlerin de insanlar gibi çeşitli görüş ayrılığı içinde olduğu, yaratanlarının emirlerine uyanlarla uymayanlar bulunduğu, bizzat kendi dillerinden açıklanmaktadır...

CİNLERLE İLGİLİ BAZI HADİSLER

Kur`ân-ı Kerim`de "CİN" adıyla tanıtılan yaratıklardan bahsedilen âyetleri böylece naklettikten sonra şimdi de Allah Rasûlü’nden naklolunan iki hadisi inceleyelim:

O sırada CİNler, semadan haberler alamaz olmuşlardı... Ve çıkmak istedikçe de üzerlerine Şihablar salınır olmuştu...

Bunun üzerine içlerinden ileri gelenler:

-Herhalde yeni bir şey oldu ki, sizinle semâ haberleri arasında perde meydana geldi!.. Arzı dolaşın bakalım, oluşan olay nedir anlayalım... demişler...

Ve bu sebeple de CİNler yeryüzünü araştırmaya başlamışlar...

Nitekim Tihame tarafına gitmekte olan bir takım CİN, Sok`ukaz`a gitmekte olan Rasûlullah sallallahu aleyhi vesellem`in Nahle mevkiinde ashabıyla birlikte sabah namazı kılarken okuduğu Kur`ân-ı Kerim`i dinlemişler... Ve dinledikten sonra da:

-İşte bu semâ haberlerine perde olan olaydır!..

Demişler ve derhal kavimlerine dönerek anlatmışlar:

- Gerçekten bize hayranlık veren Kur`ân ‘ı işittik!..

İşte bundan sonra Allahû Teâlâ CİN sûresini inzal etti; CİNlerin dediklerini Rasûlullah bildirdi...

İbni Mes`ud radıyallahu anh`dan rivayet edilen ikinci hadis de şöyle:

Rasûlullah Aleyhisselâm:

-Ben CİN`e Kur`ân okumakla emrolundum... Beraberimde kim gelir? diye sordu...

Herkes sustu...ikinci defa sordu... Gene susuldu... Üçüncü defa yine sordu, bu defa ben cevap verdim:

- Ben Abdullah!.. Mâhiyetinde giderim ya Rasûlullah...

Bunun üzerine kalktık, yürüdük...

Düb Şib`inin yanında Hacune mevkiine gelince, benim önüme bir hat çizdi;

- Bunu tecavüz etme!..

Dedi... Sonra da Hacun`e doğru geçti...

Derhal üzerine keklikler gibi uçuştular... Sanki "Zud" ricâline benziyorlardı... Kadınların def çaldıkları gibi deflerini çalıyorlardı...

Nihâyet etrafını sardılar ve gözümde kayboldu... Hemen yerimden kalktım... O zaman bana eliyle "otur" diye işaret etti... Sonra da Kur`ân okumaya başladı... Gittikçe sesi yükseliyordu... Hepsi yere yapıştılar... O derece ki, seslerini işitiyordum kendilerini göremiyordum...

Sonra Rasûlullah Aleyhisselâm yanıma geldiğinde;

- Gelmek istedin değil mi?..

Diye sordu... Ben de:

- Evet ya Rasûlullah dedim...

Cevab verdi:

-Sana gerekmezdi!.. Onlar CİN!.. Kur`ân dinlemeye geldiler... Sonra da kavimlerini inzar etmek üzere döndüler...

HADİSLERDEN ÇIKAN HÜKÜMLER

Şimdi de Hz. Muhammed aleyhisselâm ile CİNler arasında geçen olayları açıklayan hadisleri inceleyerek, bunlardan çıkan hükümleri görelim:

1-CİN ler normal olarak semânın üst katlarına (ki; bu üst katlar deyimiyle vurgulananın ne olduğunu ileride açıklamaya çalışacağız) çıkarak geleceğe dönük haberleri öğrenebiliyorlardı...

2-Kur`ân`ın inzâli daha doğrusu Hz Muhammed aleyhisselâm’a Risâlet yâni Rasûllük görevinin verilmesi ve icraatına başlaması onların semânın üst katlarından haberler almalarını önledi...

3-Bütün yeryüzünü aynı anda algılayamadıkları, algılamaları için de gene bir zamana ihtiyaçları bulunduğu buradan çıkarılabilmektedir...

4-CİN lerin semânın üst katlarından haber almaları, Şihab (meteor-kayan ve atmosfere girince yanan göktaşı) denen bir nesneyle önlenmektedir...

5-Yoğunlaşarak maddî bir yapıda görünebilmektedirler...

6-İçlerinden bir kısmı kavmini uyarma görevi alabilmektedir...

7-İnsan kulağının işitebileceği bir takım sesler çıkartabilmektedirler.

BAZI İSLÂM DÜŞÜNÜRLERİNİN GÖRÜŞLERİ

Şimdi de İslâm düşünürlerinin en ileri gelenlerinden biri olan hicrî (kamerî) tarihle 260-324 yılları arasında yaşamış bulunan İmam Ebu Hasan El-EŞ`ARİ`nin "CİN" hakkındaki görüşünü nakledelim:

Büyük bir bünyede (bedende) tecelli eden hayat, basit bir tek cüzde de tecelli edebilir... Hakikat itibarıyle, hayat, madde ve cisimlerin bir tabiatı değil, bir emri Rabbanîdir... Onun için, bir cüzde, büyük büyük cisimler tecelli edebilir...

Göz ortada bir bünye olmadığı halde, başkalarının göremediği bir cisim görebilir... Hattâ görmek için göz bile şart değildir. Allahû Teâlâ murad ederse, gözler kapalıyken bir insan parmak ucuyla bile görebilir...

CİN`ler de böyle, bünyesi (yâni cesedi) olmayan, bir hayat kuvveti olmak üzere cisimlerin herhangi bir cüzünde görünür veya görünmeyebilir...

Ayrıca, CİNNİ`lerin de kendilerine göre bir cismanî bünyesi olabilir... Lâkin, bizim her bünyeyi görmemiz gerekli olmadığı gibi, gördüklerimizin de her cüzünü görmediğimiz malûmdur... Şu halde, gözlerimizin önünde nice nice bünyeler bulunurken, biz onları göremeyebiliriz... Nitekim, mikropları, sıradan bakışla göremediğimiz gibi, hava hareketleri içinde duyularımızla tesbit edemeyeceğimiz ışık zerrecikleri de olabilir; ve bunların kimi bize uzak, kimi yakın, kimi yüksek, kimi alçak olabilir..

Biz bütün cisimleri ve bütün cismânî ve fiziki kuvvetleri keşfetmiş değilizdir.. Şu halde, gerek ruhânî, gerek cismânî bakımdan, bizim hislerimizden (beş duyumuzdan) örtülü yaratıklar bulunduğunu inkâr etmek, düşünebildiğini inkâr eden bir insan için doğru değildir.

İslâm âlimlerinden olan FEYRUZ ABADİ ise, "Besâir" isimli eserinde cin için özetle şöyle bilgi vermektedir:

"CİN hakkında iki görüş vardır:" (elbette ki o gün için konuşuyor)

1.CİN, insanın beş duyusuyla tesbit edemediği, örtü altında olan ruhânî yaratıklara verilen isimdir ki, "ins" karşılığıdır.. Bu suretle, bu mânâda kelimeye, melâike, şeytanlar ve CİNler girer... Binâenaleyh, melâike ile CİN arasında özel ve genel bağlantı vardır.

Her melâike CİNdir; CİN melâike değildir...

2. CİN, ruhânî (bedensiz) yaratıkların bir kısmına denilir... Zîrâ, ruhânî yaratıklar üç kısımdır:

a-Ahyardır (hayırlılar) ki, melâikedir..

b-Eşrardır (şerliler) ki şeytandır...

c-Ahyarı da eşrarı da bulunan aradakilerdir ki, tam mânâsıyla bunlar da CİN taifesidir..." (Hak Dini c:3, s:2031)

İleride de tekrar üstünde duracağımız için, konumuzla çok yakından ilgisi olan iki kelimenin; "ŞİHAB" ve "SEMÛM" kelimelerinin arab lisânında ne anlama geldiğini Hamdi Yazır merhumun tefsirine dayanarak verelim.

"ŞİHAB", lugatta "ateş alevi" demektir.

"SAMM". semm maddesinde fail; "SEMÛM"da onun mübalağası feul sıgasıdır... "SEMM", "zehir" ile, bir de "SEMMÜLHIYAT" gibi "ince delik" mânâsına gelir. Nitekim, bedendeki terin çıktığı ve havanın nüfus ettiği gizli deliklere "mesemme", çoğulunda "mesamm" veya "mesemmat", cemül cemine de "mesammat" denilir.

"CAN"ın "NÂRI SEMÛM"dan halkedilmiş olması, CİN ve ŞEYTANIN insanın gizli mesammatından hulûl edecek, zehirliyecek bir mâhiyette olduğuna işarettir.." (c:4,s:3059)

CİNLERİ ve MELEKLERİ İNKÂR GAFLETİ

Kur'ân-ı Kerîm'de açık seçik ve uzun uzun pek çok âyetlerde anlatılan mefhumlar mevcut. "CİN" ya da "MELEK" denilen varlıklar çeşitli yönleriyle anlatılıyor

Ancak günümüzde kendini beşduyu kaydından kurtaramayan kişiler; ya da farkında olmadan "CİN"lerin hükmü altına girmiş olanlar bu kelimeleri te’vil ederek gerçeğinden saptırmaya çalışıyorlar.

Sizi etkileyen, yanınızdaki cinden nasıl bahsediyor Allah Rasûlü..

Evet, insanın yanında daima var olan "iki"liden birisi "CİN"dir, diğeri de "MELEK". Bunlar sürekli olarak kendi yapılarının ve mânâlarının gereği olarak insanın beynine mesajlar yollar dururlar.

"CİN"den olan, genellikle kişiyi, maddeye, bedene, dünyada bırakılıp gidilecek şeylerle uğraşmaya; ölümötesini ciddiye almamaya sevkeder; velev ki hatırlansa, akabinde bu düşünceyi unutturacak işlere yönelmeyi telkin eder!.. Ve kişinin tabiatı da bu işlere müsait ise, artık kendini bu türden iteklemelere kaptırır gider!..

İşte insanların farkında olmadan "Cin’in hükmü altına girmesi” olayı böylece gerçekleşir.

Bu itişlere karşı ise, insanın kendini tek kurtarma aracı "ilim"dir!.. İlim yoluyla kendini, karşısındakini tanıyacak ve ona karşı başvurulması gerekli tedbirleri alacaktır.

"Cin"lere karşı kişide "koruyucu manyetik alan oluşturan" zikir şudur:

1 - Lâ havle velâ kuvvete illâ billah!..

2- Rabbi enniy messeniyeş şeytânu binusbin azâba, Rabbi eûzü bike min hemezâtiş şeyâtıyni ve eùzü bike en yahdurun.

(Sad: 41 - Mü’minun: 97/98)

Kezâ rüya hâlinde bile, "kâbus" adı verilen görüntüler anında, ya da "cin"lerin musallat olmaları hâlinde, bunlar birkaç yüz defa okunursa, üzerinizden bu baskının derhal kalktığını görürsünüz.

"İblis" adıyla bilinen ve "şeytan" lâkabıyla tanınan varlık "CİN" sınıfından bir tür olup; din konusundan yeterli bilgiye sahip olmayanların sandığı üzere "melek" değildir!.. Bu hususa şu âyette işaret edilir:

"İBLİS'DEN BAŞKASI SECDE ETTİ. O İSE CİN'DENDİ." (Kehf-50)

"Şeytan" lâkabını taşıyan "İblis" isimli "cin" sınıfından varlığın, neslinden oluşmuş türler, genelde insanları gerçekler istikametinde yaşamaktan saptırıcı fikirleri sürekli olarak insanlara ilham ederler ve o yolda çeşitli arzulara sürüklerler.

Her insanın yanında bir de "CİN" sınıfından arkadaşı olduğuna şu Hadîsi şerîfler işaret eder. Sahihi Müslim'den;

Abdullah ibn-i Mesûd radıya’llâhu anh naklediyor:

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:

-Sizden kimse istisna olmaksızın, her birinizin "CİN"den olan bir karîni vardır.

Sahabe sordu:

-Yâ Rasûlullah!.. Sana da bir karin tevkil edilmiş mi?

-Bana da öyledir!.. Ancak Allah ona karşı bana yardım etti de, o müslüman oldu ve artık bana hayırdan başka bir şey tavsiye etmiyor.

İkinci bir hadiste de şöyle buyruluyor:

"İnsana cinden bir karîn ve meleklerden bir karîn tevkil edilmiştir!..

Evet, her doğan büyüyen insanın yanında "İki" vardır. Bunların biri "cin" diğeri de "melek" türündendir!..

Biri, insanı gerçekten saptırmaya gayret eder, diğeri de gerçeklere göre yaşamaya sevkeder!.. Sürekli yapıları doğrultusunda fikirler oluşturacak telkinlerde bulunurlar. Şayet “CİN” olan hâkim gelirse, o kişi farkında olmadan "cinlerin hükmü altına aldıklarından" olmuş olur ki, bu "İNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALDINIZ" âyetinde anlatılmıştır.

"CİN" kelimesiyle tanımlanan varlıkların en büyük zevki ve birbirlerine olan üstünlükleri, genelde aldattıkları, kandırdıkları insan sayısıncadır. Bu hususa da şu hadîs-i şerîf işaret etmektedir:

Cabir radıyallâhu anh’tan naklolunmuştur; Rasûlullah aleyhisselâm buyurmuştur:

-Şeytan, kendi askerlerini bölük bölük gönderir. Müteâkiben onlar insanlar aralarında fitneler koparırlar. Neticede kendi nazarında, onların en büyük rütbelisi, fitnesi en büyük olandır!.."

İşte böylece, günümüzün pek çok anında, yanımızdaki bu cinlerin beynimize gönderdiği sayısız "vehimle" yanlış fikirlerle yaşar ve çoğu zaman da onları gerçek sanarak, büyük yanılgılara düşeriz!..

Oysa...

İnsanın bedeni, hücresel yapısı, ana hammaddesi itibariyle nasıl ki su ve mineraller karışımı olarak; 1400 sene öncesinin anlayışına da hitâbetmesi amacıyla "TOPRAK" diye târif ve tavsif edilen nesne ise.

Aynı şekilde.

"CİN" adı verilen varlığın da bir tür "ışın" olan, bedeni, o günün anlayışına ve ifade tarzına uygun olarak;

"DUMANSIZ ATEŞ",

"HÜCRELERE NÜFÛZ EDEN ATEŞ",

"ZEHİRLEYİCİ ATEŞ"

gibi tâbirler ile târif ve tavsif edilmiştir.

Gene Kur'ân-ı Kerîm'de, "ŞEYTAN" denilen varlığın bir "CİN" olduğu anlatılmış, bu vesile ile de şuur boyutundaki yüceliğin, bedensel üstünlüklerden daha yüce olduğuna değinilmiştir.

Esasen Kur'ân-ı Kerîm'de

"İnsanların ekseriyetinin cinlerin hükmü altına girmiş olduğu"

açık seçik anlatılmaktadır.

Onların insanları yanlış görüşlere saptırarak gerçeklerin gereğini tatbik etmekten mahrum bıraktığı izah edilmektedir. Ve onlara kanılmaması için de geleceğe dönük gerçekler idraklar, gözler önüne serilmektedir.

Buna rağmen bir kişi Allah Rasûlü’nün bildirdiği gerçeklere inanmayıp da; "MEDYUMLUK" adı arkasında "RUHLAR" kisvesine bürünen "CİN"lerin bildirdiklerine tâbi olursa; artık kendi âkibetine kendi karar vermiş olur ki... Yarın gerçeklerle karşılaştığı zaman içine düşeceği pişmanlık hiç bir yarar sağlamaz!..

İkinci olarak yanında bulunan da insanın, "melek"tir!..

Evet...

"MELEK"lere gelince.

-CİN’lerin yapısı elektromanyetik dalgalara dönük bir tür radyasyon olmasına karşılık; "MELEK" denilen varlıkların yapısının anacevheri, foton türlerinden bir yapıdır. "NURÂNÎ"dir yapıları.

Hattâ bir diğer ifade ile şöyle izaha çalışayım;

Biz sayısız türden ışınları incelerken, aslında "Melek"lerin orijin yapısını incelemekteyiz ve bunun bilincinde değiliz!..

Olayı şu misâl ile idrâklara yaklaştırmaya çalışayım.

Bir insanı süper boyutlardaki elektron mikroskobun altına yatırdınız ve karşınızda hücreleri oluşturan elemanlar çıktı ve siz, insanı inceleme bilgisinden ve insan bilincinden uzak bir şekilde, hücre-DNA molekül incelemesi yaptığınız görüşündesiniz; ancak incelediğiniz şeyin insan olduğunun farkında değilsiniz!..

Bugün, bilim öyle konularla ilgileniyor ki, ilgilendiği nesnenin gerçeğinin farkında değil!..

Evet...

"CİN"ler kadar gerçek olan, bir diğer kâinatta yaygın ve de evrenin hammaddesi varlıklar da "MELEK"ler!..

Kendilerine has orijinal yapılarına karşılık, ışın düzeyindeki yapılarıyla her an tüm beyinleri etkilerken; "CİN"ler üzerinde çeşitli şekillerde tasarruf ederlerken. Bunların yokluğunu iddia etmek!!!..

Bilimsellikten uzak, geniş düşünebilmek yeteneğinden uzak; şartlanmaların etkisi altında, eski çağ ilkelliği içinde geleceğe dönük hükümler vermek!..

Halbuki inkâr ettiğimiz bu yapıları, idrâk etmeye çalışsak ve beyinlerimizi daha yüksek düzeyde düşünmeye zorlasak.

Beyinler üzerinde hükmederek kâh maddesel görüntüler oluşturan kâh da maddeötesi kozmik yapılarıyla madde dünyası üzerinde türlü etkilerde bulunan sayısız varlıklar. Onları oluşturan salt cevher boyutu!.. Tıpkı "RUH"ları oluşturan ve içinde kişiliklerin sözkonusu olmadığı salt "RUH" boyutu misâli bir boyut.

İlkel inkârımız sonucu, bilmekten mahrum kaldığımız nice varlıklar!..

İlim için, araştırma-bulma-bilme-değerlendirme için varolan insanın, kendini inkâr duvarları içine hapsederek câhillik hücresine kendini kapaması!..

Bilim daha ilerideki yıllarda "CİN" denilen varlıkları tesbit edebilecek araçları geliştirebilecek ve onlarla irtibat kurabilecektir.

"MELEK"lerin ise varlığı madde-araç yoluyla asla tesbit edilemeyecektir. Çünkü onları algılama özelliği ancak beynin çok üst düzeyde çalışmasına bağlı bir yetenektir. Ki insanın muadili bir aracı gerçekleştirmesi imkânsız bir olaydır!..

"MELEK"leri red, insana kendi varlığındaki sayısız özellikleri reddi doğurur ki; bundan dolayı insana kaybettiklerin anlatabilmek ayrı bir eser konusu olur. Kendini beşduyudan ibaret sanma ilkelliğinin, insana kaybettirdiklerini câhil bir insana anlatabilmek çok güçtür.

CİNLERİ İNKÂR EDEN MÜSLÜMANLARIN DURUMU

Şu ana kadar naklettiğimiz Kur`ân-ı Kerim âyetlerinden ve hadisi şeriflerden de anlaşılacağı üzere, İslâm Dini, müslümanların CİNLERE KESİN OLARAK İMAN ETMESİNİ şart koşmaktadır..

Zîrâ görüldüğü üzere, CİNLER, Kur`ân’da en azından 12 ayrı yerde uzun uzun anlatılmakta, insanlara yaptıkları ve yapmak istedikleri detaylarıyla açıklanmaktadır..

Kur`ân-ı Kerim’in bu âyetlerini kabul etmemek ise KUR`ÂN-I inkâr anlamını taşır..

Yâni, KUR`ÂN ‘ı inkâr etmek, Kutsal kitap olduğunu ve “ALLAH” katından gelmiş olduğunu kabul etmemek demektir, "CİNLERİ inkâr ETMEK"!...

Ayrıca İslâm Dini’nde belirli bir düzeydeki tüm bilginler tam bir ittifak hâlindedir ki, Kur`ân ‘ın bir âyetini dahi kabul etmeyen, tamamını kabul etmemiş demektir...

Düşünün ki, bir şahıs müslüman olduğunu söylemekte; hem “ALLAH” a, hem Rasûlullah`a, hem de Kur`ân`a inandığını söylemektedir; ondan sonra da kalkıp CİNLERİ inkâr ETMEKTE, ya da bu anlamda olarak, bu konudaki pek çok âyeti inkâr mâhiyetinde tevil ederek, "CİN denen varlıkların mikroplar" olduğunu iddia edebilmektedir...

Elbette ki, müslüman olduğunu söylediği halde, sonra da CİNleri inkâr edenlerin yahutta inkâr anlamına gelen açıklamalara sapanların bu durumlarının önemli bir sebebi mevcuttur.

İşte bu gibi kişilerin CİNleri inkâr etmelerinin gerçek sebebi genellikle gene CİNlere dayanmaktadır!.

Eğer, bu CİNleri inkâr eden, ya da inkâr anlamına gelecek şekilde açıklamalarda bulunan kişilerin yaşamları yakından incelenecek olursa, görülür ki bu kişiler farkında olmadan "CİNlerle bağlantı" hâlindedirler.. Yâni, farkında olmadan CİNlerin yönetimi altına girmişlerdir..

Bazıları da bu durumun farkındadır, buna rağmen bilerek CİNleri inkâr ya da tevil etmektedirler; kendilerinin CİNlerden faydalanarak bir takım şeyler yaptıkları ortaya çıkmasın diye...

Bazıları da, kendisi bile farkında olmadan CİNlerin kaydı altına girmiştir ki, CİNlerden aldığı ilhamlarla, CİNlerin varlığını inkâr etmekte, yahut ta CİNleri " mikroplardır onlar" diye açıklama yollarına sapmaktadırlar...

Ancak şurası kesindir ki, CİNleri inkâr edenler yahut ta inkâr anlamına gelen bir biçimde yorum yollarına sapanlar; ya İslam Dini hakkında yeterli bilgiye sahip değillerdir; ya da kesinlikle farkında olmadan CİNlerin yönetimi altına girmiş bir haldedirler...

CİNLER NASIL GÖRÜLÜR?

İster “uzaylı” deyin, ister “cin” deyin, ister başka bir adla anın, sonuçta, normal gözle bakanların göremediği, ancak bir kısım insanların gördüklerini iddia ettikleri, bazı varlıklar vardır, farklı bir boyutta yaşamakta olan!. Bunlar, gözden beyine giden mesajlarla değil, beynin direkt olarak algıladığı bir kısım dalgalar ile o kişiye “görülür”(?) olmaktadırlar.

Bir kısım beyinlerin algıladığı bu dalgalar, aynı zamanda bizim “ruh” adıyla bildiğimiz, ölüm sonrası bedenimizi de meydana getiren dalga türüdür.

İnsan beyninin ürettiği bu dalgalardan oluşan bazı “velî” “ruh”ları yani ölüm ötesi yaşam bedenleri de, diğer boyut canlıları gibi, ölüm ötesi yaşam boyutundan, bu dünyadaki bazı kişilere benzer türden dalgalar yollayarak, görünebilir…

Nitekim, ölümünden üç gün sonra inananlarına görünen Hz. İsa aleyhisselâm ile, Hızır aleyhisselâm dahi, bu yoldan görülmüşlerdir.

Ne var ki, normal gözün göremediği bu tür dalgaları algılayarak, “gören(?)” insanlar, çoğu zaman yeterli veri altyapısı olmadığı için, “gördüğü” “cin” olmasına rağmen, oyuna gelerek “veli” gördüğünü sanır.

CİNLERİN İNSANLARI ETKİLEMESİ NASIL OLUR?

Meleklerin "tenezzülü" çok büyük bir nisbetle özden-içten dışa doğrudur, demiştim...

Cinlerin de insanları etkilemesi aynı yoldandır!..

Yâni, içinizde cinnî-şeytânî ilhamı bulursunuz!.. Ama elbette o ilhamın cinnî bir ilham olduğunu farkedemezsiniz!..

Dışarıdan karşınızdan beş duyuya hitâbeder şekilde size hitâbetmez cinler!..

Onların mesajlarını beyninizin içinde hissedersiniz!.. Âdetâ içinize girmiş hissedersiniz!.

Bu sebeple de "cinnî-şeytânî ilhamlar" konuya yabancı olanlar tarafından rahatlıkla karıştırılıp, "melekî ilham" sanılır!..

Oysa, bu melek dediğimiz sınıf, cinlerle hiç kıyasa gelmeyecek kadar çok farklı bir sınıf!..

Melek sınıfından gelen ilhamlar asla Hazreti Muhammed Aleyhisselâm’ın tebliğ etmiş olduğu itikad sisteminden farklı olmaz; ve öğreti kesinlikle Kur`ân-ı Kerim’e ters düşmez!.. Helâli haram; haramı helâl olarak değiştirmez!.. Zaman değişti bahanesiyle Kur`ân hükümlerini yürürlükten kaldırmayı önermez!.. Bu hususlara çok dikkat etmek gerekir.

CİNLERİN ALDATMA VE YÖNETME

SİSTEMLERİ NELERDİR?

Daha önce de belirtmiş olduğumuz üzere, CİNler, yapılarının da kendilerine verdiği avantaj dolayısıyla, çeşitli şekillerde insanlarla bağlantı kurmakta ve çoğu zaman da bu bağlantı sonunda onları kendilerine tâbi bir hâle getirmektedirler!...

Ancak insanlar pek çok olayda tesbit ettiğimiz üzere, durumlarını gizlemekte; böylece mahcubiyetten korunmak, zor duruma düşmemek ve alaylara muhatap olmamak gayesiyle, bu bağlantıdan hiç bir zaman söz etmemekte; hatta çok zaman da bu durumlarını inkâr etmektedirler... Çünkü, bu ilişkiler ortaya çıktığı zaman, onlar hem çevrelerine karşı mahcub bir duruma düşecekler, hem de CİNlerle uğraş verme yolunu bilmeyen insanların vereceği yanlış öğütlerle kendi felâketlerine yol açacaklardır...

Nitekim daha önce de vermiş olduğumuz üzere, Kur`ân-ı Kerim`de, CİNlerin insanları kendi kayıtları altına almaları ve onları âdetâ kendilerine tâbi birer robot şeklinde kullanmaları şu âyette çok açık bir biçimde anlatılmaktadır:

"O GÜN Kİ, (“ALLAH”) ONLARIN HEPSİNİ TOPLAYACAKTIR (ve şöylehitâb edecektir):

EY CİN CEMAATİ, İNSANLARIN EKSERİYETİNİ YÖNETİMİNİZE ALMAK KAYDINA DÜŞTÜNÜZ HA!.." (6/128)

CİN adı verilen, insanın, varlığını beş duyusuyla tesbit edemediği yaratıklar, insanları iki yoldan kendilerine bağlamaya çalışmaktadırlar;

A) Kendilerini o kişiye resmen bildirerek.

B) Kendilerini o kişiye hiç bildirmeden ve farkettirmeden.

Kendilerini temas kurdukları insana bildirmeleri hâlinde, o kişiyle bağlantıları iki yoldan olmaktadır:

a) İslâmî amaçlar görüntüsü altında...

b) İslâm Dini dışındaki yollar görüntüsü altında ...

Kendilerini hiç farkettirmeden bir insanla bağlantı kurmaları hâlinde de gene bu iki yol geçerlidir... Yâni, ya;

a) Kişinin İslâm’a olan yakınlığını istismar ederek...

Ya da;

b) Kişinin kendi dinine ve din anlayışına göre humanist (insancıl) fikirler öne sürerek o kişiyi kendi yollarına sürüklemektedirler...

CİNLERİN KENDİLERİNİ TANITARAK

İLETİŞİM KURMALARI

Bu çeşit CİN -insan ilişkisi, genellikle CİNlerin insanları zorla kendi kaydı altına alması şeklinde meydana gelmektedir...

Daha çok kadınlarda görülen bir yoldur...

Özellikle, asabî huylu kadınlar ile, doğum ertesinde ve ateşli hastalıklar veya kazalar sırasında bu bağ kurulmaktadır... Bu durumun sebebi beynin o andaki bedenin çeşitli yerlerindeki aşırı faaliyetlerle meşgul olması ve bu sebeple, "İnsan"ın istediği şekilde beyinde hâkimiyet kuramamasıdır... Nitekim bu zayıf anda CİN o kişinin beynindeki ilgili merkezinde hâkimiyetini kurarak, ona istediği gibi görünmekte ve artık zorla istediğini yaptırmaktadır...

Bu zorla istediğini yaptırma işini, bazen kişinin beynindeki acı duyma merkezine verdiği impalsla onun acı duymasını sağlayarak gerçekleştirmekte; bazen de korku merkezini uyararak, onun ufak bir şeyden büyük korku duyarak o şeyi yapmasını sağlama şeklinde ortaya çıkmaktadır.

Her halde yapılan iş, kişinin beynindeki belirli bir merkeze belirli oranda dalga sinyaller verilerek uyarılması ve böylelikle o kişide istenilen tesirin meydana getirilmesi şeklinde olmaktadır...

Nitekim ileride de açıklayacağımız gibi, gene medyumların transa geçirilmesi hâlinde bu hâl aynen ortaya çıkmakta, önce kişinin kendini serbest bırakması istenmektedir ki bundan da amaç, "İnsan"ın beyin üstündeki kontrolunun azalması ve böylellikle iletişim kurulmak istenen CİNnin hâkimiyetinin kolaylıkla sağlanmasıdır...

Bu tip bağlantılarda kadınlar kendileriyle iletişim kuran CİNnin son derece yakışıklı bir erkek hâlinde göründüğünü ifade etmektedirler...

Açık bir şekilde kadınlar veya genç kızları kendilerine bağlayan CİNler genellikle onlarla evlenmekte ve cinsî münasebette bulunmaktedırlar...

Bu münasebetler sırasında kadın, CİNni bir cisim şeklinde görmekte ve onunla aynen bir insan olan erkekle münasebette bulunuyormuş gibi temasta bulunmaktadır... Ancak CİN`in maddesi olmaması nedeniyle burada akla şu sual gelmektedir:

-Acaba tam bir madde hâline geçemeyen CİN, nasıl olup da bu temas sırasında insan CİNsine ait bir kadını tatmin edebilmektedir?..

Bu gibi durumlarda CİN, o kadının beynindeki seks merkezini uyararak onun tatmin olmasına sebep olmaktadır ki; beynin bir merkezine elektroşok verilerek kişiye istenilenin nasıl yaptırılabileceğini fizyoloji sahasındaki bilim adamları çok iyi bilmektedir...

Kezâ bu tip ilişkiler sadece insan CİNsinden kadın ve CİN sınıfından bir erkek arasında olmayıp; CİN sınıfından kadın ve insan CİNsinden erkek arasında da meydana gelmekte; hatta CİNlerin homoseksüel ilişkiler içine dahi girdikleri dile getirilmektedir ...

Bütün bu tip ilişkilerde ortak olarak tesbit edilen husus, CİNlerden birisinin sadece kendi tarafından gelen bir arzuyla ve zorla insanı kendine tâbi etmesi şeklinde olmaktadır... Genellikle zorla tâbi duruma düşen insan bundan şikâyetçidir. Meydana gelen olaylar, insanın istemediği şekilde olmaktadır...

Nitekim bu çeşit vakalarda özellikle insan CİNsinden kadın ile CİN sınıfından erkek arasında olan ilişkilerde kadın dış dünyasından iyice sıyrılmakta, çok defa bir odaya kapanmak istemektedir...

Eğer kendisiyle ilişki kuran CİN dinî deyimle "suflî" CİNstense yâni ateist - dinsiz ise, o kadını yıkanmaktan men etmektedir...

Buna karşılık bazı olaylarda ise tam aksi görülmekte ve bu defa da kadında devamlı olarak yıkanma isteği görülmektedir... Hatta bazı olaylarda öyle orijinal durumlar meydana gelmektedir ki; kadın CİNle olan ilişki ertesinde, kendi başına bırakıldığında geçirdiği hoş olmayan durum sonunda bir şok geçirerek, saatlerce banyoda kalıp yıkanmaktadır...

Tıp, bugün bu durumları tesbit edemediği için pozitif ilim olarak, hastayı elektro - şokla tedavi yapmaya çalışmaktadır ki, bu da netice alınmasını sağlamamaktadır bu tip olaylarda... Çünkü, elektro - şok sonunda, kişinin beyin hücrelerinde kaba bir deyimle bir sarsıntı ve düzensizlik meydana gelmekte ve bu durum yâni yatışma hâli o kişideki iyileşmeden dolayı olmayıp; sadece, geçirdiği şok`un meydana getirdiği sarsıntıdan ileri gelmektedir...

Genellikle "nefesi kuvvetli kişiler" tarafından bu tip olayların düzeltilmesine de rastlanmaktadır ki, ileride "okumanın CİNler üzerindeki etkisi" adlı bölümde bu durumun bilimsel açıklamasını yapmaya çalışacağız...

CİNlerin açıktan bildirerek veya göstererek insanlarla ilişki kurmaları iki yoldan olmaktadır demiştik...

Eğer CİN yukarıda açıkladığımız şekilde bir ilişki kurmak isterse, bu İslâm Dini dışındaki yollar görüntüsü altında incelenmektedir... Ki bunlar genel olarak "suflî yol" adıyla anılmaktadırlar...

Bu açıkladığımız tür ilişkiler dışında insanları zorla sefil bir hayat ve kir - pas içinde yaşattıkları, günümüzde birçok olaylarda tesbit edilebilmektedir...

"CİNlerin" insanları kolaylıkla kandırıp hükmedebilmeleri için öncelikle tercih ettikleri yol; onların İslâm kaynaklarından gelen bilgilerle bağlantılarını kopartmak ve bu yolda telkinlerde bulunmak çizgisindedir. Çünkü kendileri hakkında en geniş bilgi İslâm kaynaklarında vardır...

Onların bu bilgilerden yoksun kalmalarıyla birlikte, çok kolaylıkla kandırılabilmeleri elbetteki kendileri için son derece önemli avantaj olmaktadır.

İnsan bilmediği tehlikeye karşı elbette ki tedbir de alamaz!.

CİNler de işte bu yüzden insanların kendilerini bilmelerini istemezler. Ki böylece kendilerine karşı önlem alınmasın!...

İNSAN-I KÂMİL" kitabı yazarı büyük evliyaullah`tan Abdülkerim Ceyli, adı geçen kitabında "yedi kat yer ehli" bölümünde, dünya atmosferi içerisinde yaşayan "CİN"lerin yedi sınıf oluşundan söz ederken en zayıf takımının ikinci kat arzda yaşayanlar olduğunu anlatarak, bunların, insanlara, tefekkür mekanizmalarını bloke ederek etki ettiklerini söyler...

"İfrit" adını taşıyan en şerlilerinin beşinci kat arzda (yeryüzü semâsı birden yediye kadar yükselir) yaşamakta olduklarından söz eden Ceyli, altıncı ve yedinci katta yaşayanlara ise hiç bir insanın söz geçiremediğini anlatır.

CİN`lerin içinde yaşadığımız İslam toplumunda en şerli faaliyetleri elbetteki bize göre sûreti Hak`tan görünerek, insanları saptırmalarıdır...

CİN`lerin sûreti Hak`tan görünerek insanları İslâm`dan uzaklaştırmaları bir kaç seviyeden olmaktadır...

Fal ve büyüyü "hocalık" kisvesi altında yapmak en alt seviyedir...

Evlilik ve ya başka bir nedenle "CİN"le ilişki kuran kişi, bağlantılı olduğu varlığı kullanarak, geçmişe dair haberler vermekte ve geleceğe yönelik, ihtimaller hesabına dayalı bir şekilde güya olacağı söylemektedirler...

Oysa geleceğe dönük söylentilerin çok büyük bir kısmı doğru çıkmayacaktır...İslâm’a göre fal baktırmanın, büyü yaptırmanın yeri de dinde yoktur. Bu önemli bir suçtur. Büyük vebaldir!.. Büyük günahlardandır!..

Maalesef günümüzde, pek çok kişi CİNlerle ilşkide olan ve bu yüzden kendini evliya sanan sahte mürşidlerin peşinden koşarak çok kıymetli ömürlerini boşa geçirmektedirler...

Çevresini aydınlatabilme yetisine sahip olabilmek için, önceislam`ın Tevhid ve akaid ilmine sahip olmak "âmentü"de belirtilen hususları bütün detaylarıyla bilmek ve bu hususta bütün suallere cevap verebilecek düzeyde ilim sahibi olmak gerekir...

Oysa günümüzde sahte MEHDİ ve MÜRŞİDLER - nerede ise her şehirde bir kaç tane - CİNNİ ilhamlarla, tamamıyla ilim dışı hurafelerle pek çok insanı yanlış yollara sürüklemektedir.

Tasavvuf önce "nefis mücahedesidir"!..

Bu da Hz Rasûlullah`ın "Küçük cihaddan büyük cihada dönüyoruz" ifadesinde açıklanmıştır...

GERÇEK böyleyken; tasavvuf ehli olduğunu söyleyen sayısız insan ve onların süper mürşidleri SİGARA içmeden duramamaktadırlar!..

Bir SİGARAya karşı nefis mücahedesi olmayan kişi, nerede kaldı, daha hassas konularda mücahede yapacak ve veli olacaktır...

CİNlerle ilgili pek çok eserde yazılı olduğu gibi CİNlerin gıdası kokudur!.. CİNlerin en çok sevdikleri koku da SİGARA kokusudur...

Sigara içen bir kişiyi buldukları zaman, artık kolay kolay onun yanından ayrılmazlar ve onun peşini de bırakmazlar. Kişinin sigara bağımlılığının artmasında en büyük faktör CİNlerdir.

CİNler, sigaraya yönelik bir kişi buldularmı, hemen onun içine sıkıntı verecek şekilde beynine bir sinyal yollarlar... Kişi bu sıkıntı ile hemen bir SİGARA yakar!.

Dumanlarını üflemeye başladıktan kısa bir süre sonra içindeki sıkıntı kesilir!.. Çünkü, yanındaki CİN, o dumandan gıdalanmaya başlamış ve onun içine sıkıntı veren etkileri göndermeyi kesmiştir... Böylece o kişi sigarasını bitirir ve bir süre rahatlar.

Sonra yanındaki CİN tekrar SİGARA kokusu istedi mi gene beynine içinde sıkıntı oluşturacak bir impuls yollar ve o kişi de elinde olmayarak tekrar bir sigara yakar... Ve bu durum böylece devam edip gider...

Eğer, böyle devamlı SİGARA içen bir hoca veya mürşid, Gavs(!) yanına giderseniz, hemen Kur`ân-ı Kerim`in Sad sûresinin 41, Mü`minun sûresinin 98, 99 ve Saffat sûresinin 7`inci âyetlerindeki dualara devam ediniz...

Göreceksiniz ki, bu duaya devam sûretiyle beyninizin yayacağı belli dalgalar o kişinin ilişkide olduğu CİN ile ilişkisinde kopukluk oluşturacak ve bu yüzden karşınızdaki kişide bazı dengesiz söz ve davranışlar ortaya çıkacaktır.

Ayrıca, Ruh çağırma celselerinde, CİNci, falcı hocaların yanında da bu duayı okursanız, bunun böyle olduğunu görerek söylediklerimize kesinlikle inanabilirsiniz. Evet bu âyetleri okunuşu gibi yazıyorum:

"Rabbiy enniy messeniyeş şeytânu binusbin ve azâb. Rabbi eûzübike min hemazâtiş şeyâtıyni ve eûzübike rabbi en yahdurun... Ve hifzan min külli şeytânin marid."

"Evliyaullah`ın asla SİGARA içmediğini"asırlar önce yazmış olduğu "ELiBRİZ" (saf altın) isimli kitabında anlatan Seyyid Abdulaziz Ed Debbağ; mânevi yöneticiler topluluğu olan "DİVAN ehlinin" de kesinlikle SİGARA içmediklerini açıklamaktadır.

"RİCÂL-İ GAYB" denen evliyaullah`ın asla SİGARA içmemesine karşın, CİNNÎ olan kişilerin hemen tamamının SİGARA müptelâsı oldukları, gözlemlerimiz arasındadır.

Bu sebepledir ki, "CİN" adıyla anılan bu görünmez varlıklardan uzak kalmanın en başta gelen tedbiri SİGARAdan uzak durmaktır...

Tasavvufta belli bir mertebe sahibi olduğu sanılan kişilerin, gerçekten o mertebenin ehli olup olmadığı, öğretisi içinde yer alan şu iki ana konudan belli olur;

a- VAHDET...

b- KADER...

Gerek farkında olmadan CİNNİ tesir altına girip kendini mürşid veya evliya sanan kişiler; gerekse de gerçekten CİNlerle ilişkide olanlar, bu konulara girmekten kesinlikle kaçınırlar..

Bu iki konu "CİNlerin, akıl zayıflıkları" sebebiyle uzak durdukları ve bağlılarını da uzak tutmaya çalıştıkları iki konudur.

Gerek "CİNLER" ve gerekse de bilerek veya bilmeyerek onlara tâbi durumda olanlar, insanları, bu iki ilmi öğretmeyi hedef alan tasavvuftan uzak tutmak için ne kadar başka ilim varsa, bunların hepsiyle meşgul ederler...

Nerede sizi "vahdet" ve "kader" ilminden uzak tutmaya çalışan bir kişi görürseniz orada "CİNNİ" izlerin mevcudiyetini öncelikle araştırabilirsiniz...

"CİN"lerin insanları bu iki ilimden uzak tutmaya çalışmasının ana sebebi öncelikle kendilerinin bu konuda yetersizlikleri sebebiyle kolaylıkla foyalarının ortaya çıkabilmesi; ikinci olarak da insanların bu iki ilimle hayâllerinde yarattıkları tanrıdan kurtularak "ALLAH"ı idrâk edip gerçek "tevhid" ehli olma şanslarının çok büyük olmasıdır...

Elbette ki bu durum da CİNlerin hiç hoşlarına gitmemektedir... Çünkü "İBLİS"in DÖLÜ OLAN CİNLERİN "ALLAH"a karşı bütün insanları saptırma iddiaları vardır!.

CİN`lerin, İslâm`ı kabul ettiğini söyleyen topluma verdikleri zarar, onların ölümötesi yaşamda ihtiyaç duyacakları enerji (nur) den mahrum kalmalarının oluşturacak fiiller telkin etmek sûretiyle meydana gelir... Tasavvuf ehline ise, onları işin hakikatına yöneleceklerine, detaylarında oyalamak sûretiyle zarar verirler .

İyi ahlâk, yasaklardan kaçınmak, ibadet tasavvufun değil şeriatın konusudur!..

Eğer kişi, tasavvuf toplantılarında, bu saydığımız şeriatla ilgili hususlarla vakit geçiriyorsa, o henüz tasavvufla ilgilenmeye başlamamıştır.

Tasavvuf, şeriatla ilgili bu hususların üzerine bina edilen "VAHDET SIRRINA ERMEK" amacına yönelik çalışmalar ile başlar... Ki bu da ilgili eser ve kişilerden araştırılabilir.

Bunlar genellikle müslüman CİNlerdir...

Kişiye çeşitli basit dini bilgiler verirler... Verdikleri bilgilerin pek çoğu doğru da olabilmektedir... Genellikle dini bilgilerden uzak kalmış bölgelerde bu çeşit durumlar tesbit edilmektedir... Bazı evlerde de bu tipte kişiler görülmektedirler...

Ancak yukarıda her iki şıkta da bahsettiğimiz olaylarda, CİNlerle iletişim kuran kişiler, dış dünyanın CİNleri bilmemesi ve hattâ bu gibi şeylerden bahseden kişlerle alay etmesi sebebiyle, durumlarını açıklamamakta ve bu yüzden de bu tip olaylar çok güç tesbit edilmektedir...

Bu tip olayların aksine, pek çok rastlanan CİN - insan ilişkileri ise, CİNlerin kendilerini resmen bildirmeden başka başka yollarla sağladıkları bağlantılar hâlinde görülmekte, tesbit edilmektedir...

v

CİNLERİN FARKETTİRMEDEN İNSANLARI YÖNETMELERİ

Daha önce de kısaca belirttiğimiz gibi; CİNlerin kendilerini açıklamadan insanlarla ilişki kurmaları ve onları kendilerine bağlamaları iki şekilde olmaktadır:

a) İslâm Dini’ni istismar ederek...

b) Hümanist (insancıl) gayelere insanları yönlendirir bir yapıda görünerek...

Bunlardan birincisi ile ikincisi arasındaki en açık görünen fark ise, birincisinin REENKARNASYON yâni TENASUHU (YÂNİ BİRKAÇ DEFA ÇEŞİTLİ YAPILARDA DÜNYAYA GELME) kabul etmemesi, ikincisinin ise kabul etmesidir...

Reenkarnasyon yâni tenasuh konusunu ilgili bölümde detaylı bir şekilde göreceğimizden burada üzerinde durmayarak esas "aldatma metodları üzerinde" duruyorum...

Önce İslâmî gayeyi istismar ederek insanları aldatma ve kendilerine bağlama şekillerini görelim:

Bu tip olaylarda CİN-insan ilişkileri gene iki şekilde görülmektedir:

1) Kendi varlıklarını hiç bildirmeden,

2) Varlıklarını başka bir yapı ve isim altında bildirerek.

Şimdi önce kendi varlıklarını hiç bildirmeden ve farkettirmeden insanları kendilerine bağlama,kendikayıtları altına alma metodları üzerinde duralım:

Bu şıkka giren kişlerin en büyük özellikleri kendilerinin bir CİNle bağlantıda olduklarını kesinlikle bilmemeleri, farketmemeleri; oluşan hallerin, kendi üstün özelliklerindan ileri geldiğini sanmaları; bu yüzden de herkese tepeden bakar bir şekilde yaşayıp, yerine göre de sun`î tevâzu gösterilerine kalkmalarıdır...

Nitekim Muhyiddin-i A`rabi Hazretleri bir eserinde, bu tip kişilerin en büyük özelliklerinin hiç bir eserleri, ilimleri olmadığı halde kimseyi beğenmeme, kendilerinin en üstün olduğu fikrini etrafa yayma olduğunu yazmaktadır...

Ayrıca gene bu çeşit CİNle bağlantısı olan kişilerin ikinci en büyük özellikleri de CİNleri kabul etmemeleridir!...

"CİN diye bir şey yoktur, CİNler mikroplardır" şeklinde veya buna benzer tanımlamalar ile CİNlerin varlığını inkâr anlamı taşıyan açıklamalara saparlar...

Onlar, kendileri bu şekilde inandıklarını sanırlarken, gerçekte tamamıyla CİNlerin verdikleri fikirlerle, CİNleri kabul etmemektedirler. Çünkü, CİNler bu gibi kişilere bu çeşit fikirlerle kendilerini inkâr ettirmeseler, bir gün o kişinin kendi durumundan şüphelenip, CİNlerin varlığını anlamaları mümkün olabilecektir ki, bu da asla CİNlerin işine gelmez!...

İşte bu sebepledir ki, CİNlerle bağlantılı olan kişiler, kesinlikle CİNlerin varlığını kabul etmezler veya bu yönde açıklamalara girerler.

Peki, CİNler bu kişileri ne şekilde ele geçirirler?..

CİN lerden, insanları kendi hükmüne alanlar bazan sıradan, normal bir CİN olabileceği gibi; bazan da onların ileri gelenlerinden, onların yönetici durumunda olanlarından olabilir...

Bir CİN, genellikle, daha gençlik yaşından itibaren, beyin kapasitesi iletişime istidatlı gördüğü bir insanı seçer ve kendine bağlı olanların arasına sokar!... Bu yaş genellikle 13 ile 22 yaşları arasında olmaktadır... Ancak bazan daha aşağı yaşlarda da bu seçim yapılmaktadır...

Bu seçim yapıldıktan ve kendisine bağlayacağı kişi belli olduktan sonra sıra gelir onu tamamiyle kendisine bağlamaya...

Bunun için de, o CİN, bir veya birkaç din büyüğünün şekline girerek önce rüyasında ona görünmeye ve onun çok büyük bir insan olacağı yolunda fikirler vermeye başlar...

Bu hüviyetine bürünülen kişi İstanbul`da Eyüp semtinde türbesi bulunan Allah Rasûlu’nün ashabından "Eyyüp Sultan ismiyle bilinen Hazret-i Halid" veya "Mevlâna Celâleddin-i Rumî" veya "Muhyiddin-i A`rabi" gibi şahsiyetler veya falanca, filanca "... baba" olabilir...

Artık, yavaş yavaş gösterilen görüntüler sonucunda, o genç kimse, kız veya erkek gerçekten büyük bir insan olacağına inanmaya başlar...

Bazan canı bir şey ister. derhal o CİN tarafından isteği yerine getirilir...

O bu durumu, büyük bir insan olması sebebiyle, isteği "ALLAH" tarafından yerine getirildi diye düşünür; halbuki CİNİ tarafından yerine getirlimiştir...

Bir imtihana girecektir, o imtihanda kendisine yardım edilir...

Birisiyle konuşurken, karşısındaki şahıs üzerine CİN tarafından yapılan baskıyla, üstün duruma geçer, âdetâ, karşısındakiler kendisine karşı konuşamaz duruma düşerler...

Ve bu şekilde günden güne gelişmeye başlar...

Geçen zaman zarfında, yavaş yavaş içine bir çok şeyler gelmeye başlar... Yakın gelecekte olacak bazı ufak tefek olaylar kendisine bildirilir.. Eğer CİNlerle ilişkide olduğunun farkında değilse, önceleri, bunları altıncı his diye değerlendirir... Aynı anda başka bir yerde olan olaydan anında haberi olabilir...

Birisinin bir işinin halli için talepte bulunur, derhal o işin olması CİNi tarafından sağlanır; ve o da büyük bir insan olduğu için bu isteği “ALLAH”tarafından yerine getirildi sanır.

Sonunda, herhangi bir sahada büyük âlim olduğunu iddia etmeye başlar; artık kimseye ihtiyaç duymaz hâle geldiğini sanır!... Ve kendisini herkesten büyük görür!...İçine doğanlarla hareket etmeye koyulmuştur böylece bu kişi...

Kendisine hocalık, din adamlığı mesleğini seçmişse, gelmiş geçmiş en büyük din adamı olduğunu iddia eder.

Yok eğer bir serbest meslek çalışanı ise kendisini zamanının en büyük velisi, "Kutbul Aktâbı" olduğunu etrafa yaymaya başlar.

Veya son derece basit ilaçlarla olmayacak hastalıkları tedavi eder; bir anda konulmadık teşhisleri koyabilir ve bazı felçlileri yürütmeye, hareket ettirmeye başlar!.

Veya diğer mesleklerde ise, ona göre bir takım olağanüstü haller meydana getirebilir!.. Bütün bunlar onun şanını daha çok arttırır ve etrafında binlerce insanı toplayabilir.

Bu konuları bilenler onun durumunu derhal tesbit edebilirken, böyle durumlara inanmayanlar onu şarlatanlıkla, sihirbazlıkla, büyücülükle suçlamaya; buna karşılık ona inananlar ise onu en büyük evliya (!) ve hattâ MEHDÎ (!) veya İsa (!) aleyhisselâm derecesine çıkarmaya başlarlar.

Burada en büyük zevk ise, onu kendine bağlayan CİN`e aittir.

Çünkü, CİNi ya da CİNleri o kişi sayesinde artık binlerce kişiyi kendisine bağlamış ve onlara istediklerini yaptırtmaya başlamıştır... Bu yüzden îcabında o kişinin durumunu kuvvetlendirmek amacıyla, bazı kişilerin rüyalarına dahi girip, gidip o kişiye bağlanmalarını; veya ona yardım etmelerini telkin eder.

Bu arada, o kişiye din hakkında bilgiler vererek onu büyük bir din adamıymış gibi de gösterir... Bilmeyenler onu kendilerine dini lider seçerler.

Artık o kişi bilir bilmez kendinden bir takım fetvalar verip, bazı helâlları haram, veya bazı haramları helâlmiş gibi anlatır; ve bunları da çevresine kendisinin bir lider olduğuna inandırarak, zamana göre yeni hükümler getiriyormuş gibi empoze etmeye başlar...

Sonuç olarak hem o kişi etrafına bir çok insan toplamış, bir müceddid (yenileyici), bir müçtehid (yeni hükümler koyucu) edâsıyla yaşamaya başlamış olur... Hem de onu kendi kaydına alıp kendine bağlamış bulunan CİN bir saltanat kurar!... Ve bunu başran CİN, kendi akranları arasında bu durumla öğünüp, adeta bu işi yapan diğer hemCİNsleriyle bir yarışmaya girer...

Bu anlattığımız durumun dünya üzerindeki en büyük örneği; KADYANİLİK mezhebini kuran MİRZA GÜLAM AHMED KADYANİ`dir...

Hâlen Türkiye`de bu çeşit kimseler varsa da, biz onların üzerinde durmayarak; burada Ahmed Kadyani`nin hayatından bazı alıntılar yapıp, anlattıklarımızı bir örnek üzerinde de göstemek istiyoruz...

v

ÂHİR ZAMAN MEHDİ (!) VE İSA (!)sı AHMED KADYANİ

Dünya üzerinde, anlattıklarımıza en büyük örnek durumunda olan ve CİN`lerden birisine bağlı olarak yaşamış bulunan Ahmed Kadyani, bizzat kaleme aldığı hayat hikâyesine göre, Hindistan`ın Kadyan kasabasında doğmuştur...

Kendi anlattığına göre, keşif(!) yoluyla ailesinin aslen Semerkand`lı olduğunu öğrenmiştir... Yaradılış olarak kendi kendine kalmaya yönelik ve hassas bir yapıya sahip kişidir.

Sık sık yalnız bir köşeye çekilip benliğini tanıma çalışmaları yapmaktadır...

İşte bu günlerden birinde âniden gizliden bir ses iştir... Bu sesi sadece o duyabilmektedir... Kendisinden başkası o sırada yanında olsa bile, bu sesi duyamamaktadır...

İşte bu ses, babasının o gün akşam ezanından sonra öleceğini, bildirir...

Ahmed Kadyani bunu işitince çok korkar ve çok üzülür...

Bu üzüntü ve korku sırasında ses tekrar gelir:

- "ALLAH" kuluna yetmez mi?..

Ve gerçekten o gün akşamüstü babası vefat eder...

Ahmed Kadyani hikayesini anlatmaya şöyle devam etmektedir:

-"O sesi, ondan sonra çok duydum... O ses, bana pek çok şey öğretti!.. O ses beni dünyaya tanıttı, meşhur yaptı!.. Fakir ve ihtiyaç sahibiyken, beni hayıra harcamak üzere servete boğdu!.."

Ahmed Kadyani`nin bazı özelliklerinden bahsettikten sonra, CİNlerden birisinin onu kendisine nasıl bağladığını; bazı yanlış inançlara yönelttiğini de, bunlar sanki hakikatmışçasına, bizzat kendi ağzından nakletmeye çalışacağız.

Kadyani`nin kulağına gelen ses hakkındaki görüşleri şöyle idi:

"Kulağıma değen sözlerin rahmânî olduğundan asla şüphe etmiyorum. Çünkü , şeytan benimle alay etse, içimdeki fenalıklar dile gelse, mutlaka farkederdim.

Bazan o sözleri uzaktan iştiyordum, bazan da o sözler bizzat benim ağzımdan çıkıyor; fakat söyleyen ben olmuyorum.

O kadar ki, bazan hiç bilmediğim lisanlarda bile konuşuyorum.

Alelâde bir ruhun veya ruhların bana hulûl ettiğine (içime girdiğine) inanmıyorum...

Bu iş pek başka bir iş!.. Fakat ne sûretle başka?.. Başkalığını seziyorum ya!.. Bu kadarı bana ve bana bağlı olanlara yeterli!..

Evet şimdi de CİN`in sonunda iğfal ederek saptırdığı Ahmed Kadyani`nin yaptığı işi görelim..

Sonunda birgün ortaya çıkıyor ve şöyle diyor:

"Lâ ilahe ill"ALLAH", Muhammed Rasûlullah!.. Ben peygamberlerin en sonu ve en büyüğü olan Muhammed`in kalbini dolduran şevki ile Mesih ibni Meryem`im...

Muhammed`den başka Peygamber gelmeyecek yalnız bir kişi onun hilatı fahiresine (onun iftiharedilecek mertebesine) bürünecektir...İşte ben, O`yum!.. Kadyanlı Ahmed, efendisi Muhammed`in hatemünnebi`liğine (son nebi) halel gelmeden NEBİ OLMUŞ, TANRISINDAN mukaddes bir GÖREV ALMIŞTIR!.."(!?)...

Birinci dünya savaşından sonra ölen, asıl ismiyle Kadyan`lı Mirza Gülam Ahmed`den "kerâmet" diye nitelendirilen bir çok haller de ortaya çıkmıştır...

Binlerce kişinin, gördükleri rüyalarla kendisine bağlanmaları; yanında kırk gün kalan kimselerin semâvi(!) işaret alarak bütün inkârlarından sıyrılmaları; kötürümleri birkaç el temasıyla, hastaları birkaç sözle iyi etmesi onun en çok görünen ve "kerâmet" diye nitelendirilen hallerinden bazıları olmaktadır. Hattâ kendisiyle tartışmaya giren birkaç kişinin sonunda ölmesi, kendisinin şöhretinin büsbütün yayılmasına sebep olmuştur...

v

CİNLERİN DEĞİŞİK NAMLARLA iNSANLARI

YÖNLENDİRMELERİ (İslâmî yoldan)

Bu tip aldatmalar genelde bir kişinin uyutulması (transa geçirilmesi) sonunda o CİNnin;

-Ben Mevlâna`nın ruhuyum!!!..

-Ben .......... babayım!!!..

Şeklinde kendisini tanıtarak orada bulunan kişilerle bağlantıya geçmesi sonunda; veya kalemle yazı yazarken kalemin kendi kendine yazmaya başlaması ve böylece o CİNnin kendisini;

-Ben filanca kişiyim!!!..

Diye tanıtmaya başlamasıyla;

Veya, gene CİNnin filanca evliyadan olan kişİnin şekline bürünerek o kişinin gözüne görünmesiyle gerçekleşmektedir...

Bunlardan başka, tesadüf etmediğimiz şekillerde de olması mümkündür...

Bizim bugüne kadar tesbitini yaptıklarımız, bu sahada daha fazla yukarıda anlattığımız üç şekildedir...

Meselâ gelen şahıs;

-"Ben Mevlâna`yım!." der...

Sonra da orada bulunanlara tâbiri uygunsa okkalı bir selâm verir... Ve sonra da ağır bir lisanla konuşmaya başlar...

Gerçekten, incelendiği zaman görülür ki, o uyutulan kişinin kapasitesi dışında bir konuşma şekli ve bilgiler ortaya çıkmaktadır...

İşte bu durumda, CİNlerin varlığını akla bile getirmeyen o kişiler otomatik olarak, kendilerine hitâbedenin "MEVLÂNA", veya "........Baba" olduğuna inanırlar...

Bilhassa günümüz insanlarının dini konulardan, ruh, CİN gibi varlıklar hakkındaki bilgilerden uzak olması yanısıra; üstelik buna bir de insanın yapısındaki gizliye olan ilginin çekiciliği eklenirse, bu konuşan varlığa inanmanın ne kadar kolay olduğu ortaya çıkar...

Düşünün ki, karşınızdaki bir kişi uyutuluyor ve sonra da konuşmaya başlıyor, karşınızdaki yakından tanıdığınız kişi ile uzak yakın hiç ilgisi olmadık şekilde!... Üstelik bir de sizin geçmişte yaptığınız birtakım işlerden, veya o gün oraya gelmeden yaptığınız ve sadece sizin bildiğiniz şeylerden bahsediyorsa!...

İşte böylece, yavaş yavaş o uyutulan kimsenin ağzından konuşmaya başlayan ve filanca velinin ruhu olduğunu bildiren CİNİN etrafına birçok insan toplanmaya başlar...

Bu durum sonunda, o kişinin çevresine toplananların yapıları incelendiği zaman, hemen hepsinde ortak bir özellik görülür;

Pek çoğu son derece iyi niyetli, samimi dine saygılı, dinin bir çok şartlarını yerine getirememekten üzüntülü, bir kurtuluş yolu arayan; ancak bütün bunlara karşılık, dini bilgileri son derece zayıf kişilerdir bunlar...

İşte böylece ben filanca babayım, veya "MEVLÂNA"nın ruhuyum diye kendini onlara tanıtan CİN, bunların ortak yönlerini istismar etmiş; sonunda büyük bir kalabalığı çevresine toplamış olur.

Bu arada yavaş yavaş çevresine toplananların rüyalarına girer; onların bazı gizli hallerini onları üzmeyecek şekilde açıklar; ve böylece onların bu ortak yönlerini istismar ederek onları iyice kendisine bağlar...

Daha sonra, zamanın şartları dolayısıyla bir müceddid gelemeyeceğini, bu sebeple insanların artık sadece bu kanallarla uyarılacağını onlara anlatıp; onları bazı şeyler yapmaya sevkeder...

Namaz kılmalarını; sadaka vermelerini; Ramazanda oruç tutmalarını; iyilik yapmalarını; kötülüklerden kaçınmalarını; başkalarını kendilerinden fazla düşünmelerini telkin ederek, insanlık duygularını harekete geçirerek kendisine bağlar... Bu birinci aşamadır!.

İkinci aşamada ise, esas şeytanlığını ortaya koymağa başlar...İşte bu aşamada, ancak dini çok iyi bilen kimselerin tesbit edebileceği bir takım inanç bozukluklarını onlara empoze etmeye başlar... Ki esas oyun da işte burada başlar.

Bazılarını "Vahdeti Vücud" görüşüne sokar!... Ancak bu isim altında anlatılan gerçekte "vahdeti vücud" anlayışı olmayıp, "PANTEİST" görüştür; "Vahdeti Vücud" asla değildir!. Ki böylelikle onları, kendilerinin "ALLAH" olduğuna inandırmaya çalışır...

Ya da reenkarnasyon, yâni yeniden bir bedene girerek dünyaya gelineceğini ileri sürerek; Mevlâna`nın bazı tasavvufî sözlerini örnek getirmeye çalışır...

Böylece onları yanlış itikadlara saptırmaya başlar.

Nitekim onların bu durumlarını yakından takip eden dinî bilgilere sahip olan bir kişi onların İslâm`a uymayan yanlarını teker teker tesbit edebilir...

Kalemle aldatma ise, yukarıda anlattığımızdan daha basit bir yoldur...

Bu yolda kiş kendisiyle temasta olanı kesinlikle görmez...

Kalemi yazı yazar gibi kağıt üzerinde tutarken, kalem kendiliğinden yazmaya başlar...

Önce kendine bir isim takarak meselâ:

- Ben Mevlâna Celâleddin-i Rumi`yim!.. Ey bahtiyar kişi, ey "ALLAH" yolunun yolcusu, seni selâmlarım!..

Diye yazdırır... Yazan hayretler içinde kalmıştır. Ve devam eder...

Artık kalem kendiliğinden yazmaya alışmıştır!..

Onu yüksek bir kişi, zamanın en ileri gelen velilerinden biri olduğunu söyler ve ona evliya olduğuna dair birçok inandırıcı deliller vermeye çalışır...

Aklından geçen soruların cevaplarını kağıt üzerinde yazmaya devam eder....

Bu çeşit kişi önceleri kalemin ne yazacağını bilmese de, ileride dikkat etmeye başladığı zaman, yazmadan önce o harfin veya kelimenin hattâ daha sonraları da bir kaç kelimelik cümlelerin yazmadan önce kafasına geldiğini tesbit eder...

Bundan sonra, filanca lakaplı CİN ona şiirler, kitaplar yazdırır; çeşitli kişlerin geçmişteki yaptıklarını anlatmaya başlar... Bu arada, onun itmadını kazanmak gayesiyle bazı geleceğe ait kehanetlerde bulunur...

Bu konuda bir örnek verelim:

Bundan 1-2 yıl önce Ankara`da bir grubun yaptığı toplantılara kendini;

- Beşir-il Kirami isimli melek!!!..

Diye tanıtarak gelen CİN, geleceğe ait bazı kehânetlerde bulunmuş ve özetle;

-Yaklaşık 1974-75 yılları civarında üçüncü dünya savaşının çıkacağını; bu arada israil`in Arapları büyük bir yenilgiye uğratarak Türkiye sınırlarına kadar genişleyeceğini; Türkiye`nin üçüncü dünya savaşında pek az bir kayıpla kurtulacağını, 1980 yılı civarında da MEHDİ`nin Türkiye`den çıkacağını söylemiştir; Ki bu iddiaya göre de, "MEHDİ" diye beklenen kişi meleğin(!) ağzından konuştuğu, yaşı 50`yi bulmuş ve hiç bir özelliği olmayan kiş olacaktır...

Demiştik ki, CİNler bir de velilerin şekillerine bürünerek, bir kişiye görünüp onu bu görüntüleriyle aldatıp kendilerine bağlarlar...

Gene bu çeşit aldattıkları kişiler de, genellikle dini bilgilerden yaklaşık olarak tamamen denecek kadar uzaktır.

Böyle bir görüntüyle birdenbire karşılaşan kimse, önce adeta bir şok geçirir... Sarıklı, cüppeli, yâni eski kıyafetli olarak karşısında gördüğü bu kişiye inanmamak onun elinde değildir artık... Ve inanır!..

Artık ne söylerse onu yapmaya başlar... Ondan duyduğu birçok şeylerle çevresine bir hayli insan toplar... Ancak onun bu gördüğünü çevredekiler göremezler... O ne anlatırsa ona inanmak zorundadırlar... Fakat bir süre sonra, o çevresinde toplandıkları kişinin gördüğü şahsı, bazıları rüyalarında görmeye başlarlar...

Hattâ o kişi bazan çevresindekilerden kendisine tamamıyla bağlanmış olanlara bu zâtı (!) gösterebilir de!.. Böylece artık kendisine son derece bağlı bir topluluk meydana getirmiş olurlar...

Bu arada o kişi, kendisine değişik kıyafetlerle görünen aynı CİNni değişik kişiler sanarak, kendisinin, başka evliyalarla bile görüşecek seviyeye geldiğini zannetmeye başlar... Bazen de o CİN yanına arkadaşlarını alıp onları çeşitli din büyükleri görünümünde göstererek o zavallı insanları iyice kandırıp kendine bağlar..

Nitekim bazı kuvvetli CİNne kapılmış kişilerin çevresindekilere, aynı anda bir kaç eski evliyanın kıyafetine girmiş CİNni gösterebildiği; sanki o kadar büyük bir kişiymiş de, eskiden yaşamış evliyalar onu ziyarete gelmiş havasını verebildikleri tesbit edilebilir...

Hattâ bu konuda öyle durumlar meydana gelmektedir ki, bu kişi kendisinin CİNler tarafından aldatıldığını bilmediği; ve kendisini CİNnin yaptığı fikir aşılamaları sonunda çok büyük bir insan olarak gördüğü için, o anda çevresindekilere ne kadar büyük evliya olduğunu göstermek gayesiyle bir kaç evliyanın huzuruna (!) girmesi için müsade eder!!!.. Nitekim o anda bulunulan yerin kapısı açılır ve içeriye eski kıyafetler içinde 2 veya 3 hattâ 4 büyük ve meşhur evliya sûretinde CİNler içeri girer...

Böyle bir olayın meydana gelişinde zaten büyük bir heyecana kapılmış olan orada bulunan kişiler artık asla farkedemezler bu gelenlerin CİN mi, yoksa hakikaten eskiden yaşamış bir veli mi olduklarını!... Bu olay şoke etmiştir onları!...

Artık bu olayı kendilerine gösteren kişiye, âdetâ bir tanrıymışçasına bağlanırlar...

Ancak, bunlardan hangi biriyle görüşülürse görüşülsün, hepsinin ortak özellikleri, daha önce de anlattığımız gibi, "CİNleri inkâr etmek" olacaktır..

Şimdi de gelelim, CİNlerin insanları hümanist (insancıl) gayelere sevkeder şeklinde "spiritizmacılık" adı altında aldatıp, kendilerine tâbi kılma şekline...

v

CİNLERİN, SPİRİTİZMA MASALIYLA

İNSANLARI YÖNETMELERİ

İslâmî gayeler ötesinde, bu dine bağlı olmayanlar ile, İslâmiyetle ilgisi nüfus kağıdını geçmeyenleri kendi yönetimlerine almak isteyen CİNLER, hümanist fikirleri yem olarak kullanmaktadırlar...

Bunlar olgun insan, kâmil insan olmak için çeşitli şartlar ileri sürmekte ve insanları böylesine mükemmel bir yaratık olmaya davet etmektedirler...

Bu şekilde insanları çevresine toplayan CİNlerin ortaya saçtıkları bol hümanist (!) yâni insacıl fikirler olmaktadır...

Bu tip görüşmeler de, gene özellikle bir kişinin uyutulması, yani bir ruhla bağlantılı olarak transa geçirilmesi şeklinde olmaktadır...

Bir odaya üç-dört veya beş- altı-yedi kişi toplanılır, ışıklar kısılır ve düşük vatajlı kırmızı veya mavi renkli bir ampul yakılır...

Sonra yavaş yavaş yapılan telkinlerle medyum yapılı bir kişinin uyutulmasına çalışılır...

Bu yapılan işlem gerçekte, o kişinin tamamıyla uyutularak "İnsan"ın bilincinin "beden" üzerindeki etkisinin ortadan kalkması içindir...

Bundan sonra uyutlan kişi sözde anlatmaya başlar:

-Yavaş yavaş yükseliyorum... Bulutları geçiyorum... Karşımda şunları görmeye başladım...

Ve derken o gördükleriyle konuşmaya başlar...

Ve görülenler ardından söz alırlar...

Böylece filancanın veya falancanın RUHUYLA (!) görüşme başlamış olur...

Halbuki bütün bunlar, onlarla temas hâlinde bulunan CİN`in oradakileri uyutmak, kandırmak gayesiyle sahneye koyduğu bir oyundan başka hiç bir şey değildir... Uyuyan kişi, diğer bir deyişle transa geçirilen kişi oradan bir milim bile öteye gitmemiştir uyumasından itibaren...

Ortada dönen oyunun içyüzü şudur:

Kişinin uyumasından, yâni "İnsan"ın bilincinin "beyin" "ve dolayısıyla "beden" üzerindeki tasarrufunun kalkmasından sonra, o uyutulan kişinin frekansına en yakın yapıdaki "CİN", onunla iletişime geçmiştir...

Önce bu CİN bir adaptör, bir radyo görevi gören o kişinin beynine sinyaller göndermeye başlamış; ve beyindeki konuşma merkezine de etki ederek, o kişinin ağzından değişik bir şekilde orada bulunanlara hitâba girişmiştir...

Ancak orada bulunan kişiler, göremedikleri için CİNnin şuraya gidiyorum, şununla görüşüyorum şeklinde uyutulana atfen sözlerini hakikat sanmışlardır...

Gerçekte ne gelen vardır, ne de giden!..

Sadece, ortada uyutulmuş ve dolayısıyla da bilincinin iradi tasarrufu ortadan kalkmışmış bir insan ile; onun beyninden istifade edip; orada toplananlara hitâbedip onları kandıran bir CİN vardır...

Artık bu iş gerçekleştikten sonra oyunun gücü, etkisi, hep CİNnin kapasitesine bağlıdır...

Eğer bu CİN, CİNlerin ileri gelenlerinden, zekilerinden birisi ise, orada bulunanları rahatlıkla etkisi altına alır; ve hattâ onlara istediklerinin hepsini yaptırabilir...

Çünkü, ortada kendilerine hitâbeden, onların bazı sırlarını açıklayan fakat görünmeyen bir varlık vardır!... Buna inanmamak ise, bu olaya şâhit olanlara göre, tek kelimeyle aptallık veya budalalıktır, çünkü konunun içyüzünden haberleri yoktur...

v

“UZAYLILAR”

Son yıllarda ortaya çıkan "Uçan Daireler" halk arasında ve bilhassa entellektüel çevrelerde sık sık konuşulur ve üzerinde merakla durulur bir konu olmuştur...

Özellikle Amerika`da ve Avrupa`nın çeşitli yörelerinde görülen bu uçan dairelerin başka dünyalarda yaşayan yaratıkları taşıdığı, onların dünyayı bu şekilde ziyaret ettiği, insanlarla iletişime geçmek istedikleri, çeşitli çevrelerce iddia edilmektedir...

Batı dünyasında "Unidentified Flying Object" sözcüğünden kısaltılarak "UFO" şeklinde kullanılmaya başlanan "bilinmeyen uçan objeler"e ait çok çeşitli görüşler mevcuttur...

Amerika`da ve Avrupa`da en ciddi bilinen mecmua veya gazetelerde dahi bu konuda haberlere, röportajlara rastlanmakta; çeşitli kişilerin gördükleri uçan dairelere ve içinden çıkanlara dair anılarına önemli derecede yer vermektedir...

Bu konuda çıkan haberlerin, anlatılanların % 95`inin aldanma olduğu, gördüklerinin yıldız kaymaları veya bulut birikintileri veya hava balonları, veya bu çeşit diğer bir takım görüntüler olduğunu kabul etsek dahi; gene de % 5`lik bir açık kalmaktadır ki gerek gören şahısların durumları ve gerekse görülen nesnelerin görüntü şekilleri kabul etmemizi îcabettirecek kadar bir yekun tutmaktadır...

Özellikle Amerika Savunma Bakanlığında bir "UFO" yani uçan daireler özel dairesinin bulunması ve bunlara ait inkâr edilemeyecek görüntü tesbitlerinin mevcut olması, işin bir nebze olsun ciddiyet taşıdığına işaret etmektedir...

Son zamanlarda "Cumhuriyet gazetesi"nde çıkan bir röportajda, bir öğretmenin sınıfta bulunurken, böyle bir uçan dairenin orada bulunanların göremediği şekilde gelmesinden ve içinden bir takım insanlarım çıkmasından bahsedilmektedir... Şimdi okurlarımıza bu röportajdan bazı pasajlar nakledelim... Röportör Turhan ILGAZ şöyle naklediyor:

"Bundan iki yıl kadar önce, ..., Pangaltı Ermeni Lisesinde sınav yapmaktadır. Öğrencilere soruları vermiş ve kürsüye geçerek oturmuştur ki... Birden sınıfın yan duvarlarında bir sahne belirir...

(Sinema gibi...) diye anlatıyor... (Bir uçan daire vardı karşımda... Sonra içinden bir adam çıktı tıpkı bizlere benzeyen...)..."

Gören hanım bir medyum... Ve gelenlerle "fikir yoluyla" konuşuyor... Gelen şahıs onunla bu görüşmeden sonra daha bir çok kereler de görüşüyor...

İşte bu uçan dairelerle ilgili bizde rastlanan bir şekil...

Peki, bu işin içyüzü nedir?..

Uçan daireler var mıdır?..

Başka gezegenlerde insan türü yaratıklar var mıdır?..

İnsanlarla temas kuran veya kurmak isteyen kişiler, yabancı gezegenlerde yaşayan bir takım insanlar var mıdır?.. Yoksa başka yaratıklar mı bunlar?..

v

"RUHLAR"DAN - "UZAYLILAR"DAN

MESAJ ALMA ALDANMACASI

Din konusunda hiçbir araştırması olmayan kişilerin kendilerini "ruhlar âlemine"!!!? adayıp, oralardan aldıkları tebliğlerle insanlığa faydalı olma çabalarına gelince.

Ölüp, gerçeği gördükten sonra:

-KEŞKE DÜNYA HAYATINA DÖNSEK DE DAHA ÖNCE YAPAMADIKLARIMIZI YAPABİLSEK DERLER. AMA OLMAZ ÖYLE ŞEY!.."

âyeti, ölümü tattıktan sonra bir daha dünyaya kesinlikle geri dönüş olmayacağını, defalarca Kur'ân-ı Kerîm'de tekrarlamasına rağmen; hâlâ bir takım insanlar "reenkarnasyona" yâni eski dille "tenasuh" isimli Hind kökenli görüşe inanmakta ve Müslümanları da İslâm ile asla bağdaşmıyan bu görüşe inandırmaya çalışmaktadırlar.

Günümüz ruhçularının en büyük aldanış noktası; diğer bir ifade ile CİN'lerin günümüz ruhçularını en büyük aldatış noktası, reenkarnasyon yâni tenâsuh, öldükten sonra dünyaya gelip, yeni bir bedenle girerek yaşama mevzûudur.

"RUH İNSAN CİN" isimli kitabımızda bu hususun olmadığını çeşitli yönleri ile yazmış idik. Bu kitapta da, beyinin yapısal özelliği, ruhu meydana getiriş şekli ve beyin yaşama fonksiyonunu yitirdikten sonra, ruhun yeni kayıt olmamasını anlatırken, böyle bir şeyin niye gerçekleşemiyeceğini izah ettik.

Ölen kişinin ruhunun, ister ise o kişi "ŞEHÎD" olsun, yeniden bedenlenerek dünyaya gelemeyeceğini başka bir hadîsi şerîf ile burada tekrar ispat ve teyid edelim.

CABİR Bin Abdullah radıya’llâhu anh’dan rivayet edilmiştir.

-Uhud Savaşı günü ravî Câbir’in babası şehîd olmuştu.

Rasûlullah salla’llâhu aleyhi ve sellem bana rastladı ve şöyle dedi:

-Yâ Câbir, neden ben seni kırgın (üzgün) görüyorum?..

-Yâ Rasûlullah, babam şehîd edildi ve çoluk çocuk ile borç bıraktı!..diye cevap verdim. Rasûlullah buyurdu ki:

-Ey Câbir; o halde Allah’ın babanı nasıl bir hitâb ile karşıladığını sana müjdelemeyeyim mi?

-Buyur yâ Rasûlullah!.

-Allah hicâb ardından olmaksızın hiç kimse ile katiyyen konuşmamıştır!. Bunun ile beraber Allah, babanla vicahen (perdesiz) konuştu ve ona şöyle buyurdu:

-Ey kulum, benden iste; sana vereyim..?

Baban da:

-Ey Rabbım, beni dirilt (yeniden dünyaya iade et), ben de ikinci defa senin uğrunda şehîd edileyim!..’

Bunun üzerine Rab subhanehu ve teâlâ:

-İNSANLARIN DÜNYAYA HİÇ GERİ DÖNMEYECEKLERİ HÜKMÜ ŞÜPHESİZ BENİM TARAFIMDAN ÖNCEDEN VERİLMİŞTİR" buyurdu. Baban:

-Yâ Rabbi, o halde (durumumu) arkamda kalanlara tebliğ buyur’ dedi.

Rasûlullah buyurdu ki:

-İşte bunun üzerine Allahû Teâlâ şu âyeti inzâl etti:

-Sırf Allah için öldürülenleri sakın "ölü" sanma!.. Hakikatte onlar Rabları katında diridirler. Cennet meyvelerinden rızıklanırlar. (Al-i İmran-169)’ (İbn-i Mâce - Mukaddime)

Evet, görüldüğü gibi ölümötesi yaşamda serbest bir hayat tarzı içinde bulunan şehîdlerin bile, yeniden bedenlenerek dünyaya dönüş yollarının kesinlikle kapalı olduğunu, bu hadîs-i şerîf dahi göstermektedir.

Öyle ise yeniden bedenlenerek dünyaya gelmeyi yâni reenkarnasyonu kabul edenlerin, Allah Rasûlü’nün tebliği etmiş olduğu dini reddetmiş oldukları artık kesin olarak açıklık kazanmıştır, zannediyorum.

Ruhçular bilinç dışı bir şekilde, öylesine "CİN"lerin hükmü altında yaşamaya alışmışlardır ki, "objektif" olarak "Din’in" bu konudaki uyarılarını değerlendirmeye bile almamaktadırlar.

"CİN"ler onlara öyle bir masal dünyası kurmuştur ki;

UZAYLI VARLIKLAR VARDIR!!!.. Falanca ya da filânca yıldızından gelmişlerdir!.. İnsanlığa yön vermek istiyorlardır ama karışıklık çıkmasın diye kendilerini de açık etmek istememektedirler!!!.. Tanrısal güçlere sahiptirler!.. Ama gene de insanlığın düzenini bozmamak için oraya girmezler. Süper iyilikseverdirler ama milyonların birbirini boğazlamasına da karışmazlar!!!.

İki başkanın fikirlerini etkileyip, savaşları durdurtup, onbinlerle canların milyarlar servetin hebâ olmasını önlemezler!.. Ama bir gün gelecek, dünya bir hokkabaz değneği ile "ALTIN ÇAĞ"a girecek ve her şey güllük gülistanlık olacaktır!!!..

KENDİLERİNİ, UZAYDAN GELMİŞ AYRI BİR DÜNYANIN CANLILARIYMIŞ GİBİ, GÜNÜMÜZ İNSANLARINA TANITARAK KANDIRAN BU VARLIKLAR, İLERİDEKİ YILLARDA AÇIK SEÇİK TOPLUMLARA GÖRÜNECEKLERDİR.

Bunların Kur'ân-ı Kerîm'de bahsedilen CİNLER oldukları, ilim sahiplerince değerlendirilecektir.

"CİN"lerin, yaşamakta olduğumuz şu devirlerdeki en büyük aldatmacası, kendilerini UZAYLI VARLIKLAR olarak tanıtmaları; bağlantıda oldukları medyumlar kanalıyla, pek çok insanı hükümleri altına almalarıdır.

Türkiye'de, neospritualizm denen yeni ruhçuluk akımını başlatan Dr. Bedri Ruhselman; son devirlerin, CİNLER tarafından en büyük oyunla aldatılmış ilk kişisidir.

Önceleri kendilerini RUH varlıklar olarak tanıtan, daha sonra da kendilerini, Abdülkadir Geylânî ve Mevlâna'nın RUHları olarak bildiren bu CİNler; günümüz insanlarına kendilerinin UZAYLI varlıklar olduklarını iddia etmeye başlamışlardır.

İnsanlara "ALTIN ÇAĞ" vaad eden ve UZAYLI olduklarını iddia eden bu varlıklar, zaman zaman da CİN oldukları itiraftan geri kalmamaktadırlar.

Şu sıralar insanları UZAYLI kandırmacası içine almış bulunan bu CİNLER, oldukça geniş bir ekip çalışması hâlindedirler.

1940'larda Dr. Bedri Ruhselman zamanında kendileri MUSTAFA MOLLA, KADRİ DOST, diye tanıtarak çeşitli tebliğler sunan bu CİN'ler aradan geçen süre içersinde çok geniş bir ekip oluşturmuşlar ve kendilerine sayısız insanı bağımlı hâle getirmişlerdir.

Günümüzde kendilerini UZAYLI varlıklar olarak tanıtan bu CİN'lerin temel görüşleri şöyledir:

"Hz. Musa, Hz. İsa ve Hazreti Muhammed ile BEYTİ DOST, KADRİ DOST ve MUSTAFA MOLLA Uzaylıların, insanlara yön vermek için gönderdikleri belli kişilerdir ve CİN’dirler.

Artık İslâm Dini ve Kur’ân geçersizdir. Cennet ve cehennem diye bir şey yoktur. Cin, peri, şeytan yoktur.

İnsanlar öldükten sonra defalarca dünyaya geri gelirler ve yeniden yaşarlar. Bugünden itibaren kendi yazdırdıkları BİLGİ KİTABI adını verdikleri akıl ve mantık dışı metin kutsal kitaplar yerine geçmiştir ve 3000 yılına kadar yeryüzünde o geçerli olacaktır.

Uzaylılar insanları kurtarmak için onlar ile temas kurmaktadırlar. Allah'ın has kullarıdırlar. Allah’tan büyük sayısız güçler vardır.

Allah şu anda bedenlenmiş ve BETA Gürz adı verilen bir sistemde insanlarla beraber yaşamaya başlamıştır. Yarın insanlar Allah’tan daha güçlü hâle geleceklerdir. vs. vs. vs."

İslâmiyetin düşünce, iman sistemini bilmeyen; tasavvufun ne olduğunu anlamamış pek çok insanı, mantıksal bütünlükten uzak, saçma sapan fikirlerle ve gösterdikleri halüsinasyonlarla kandıran bu CİN’lerden bildiğimiz kadarıyla yegâne kurtuluş yolu, önce aşağıda yazacağımız Kur'ân ‘dan alınma şu duayı günde 100 ile 500 kere arasında okuyarak koruyucu bir manyetik kalkan içine girmek; sonra da bu konuda bilgilenmektir.(Sad: 41; ve Müminun: 97-98)

Eskiden Anadolu’da köy yollarında, mezarlıklarda, çeşitli varlıklar ya da evliya(!)lar sûretinde görünüp, insanlarla eğlenmeyi mârifet bilen, onları hükümleri altına alıp yönetmekten zevk alan "CİN" isimli bu varlıklar; günümüzde de kişve ve tarz değiştirip, insanlığı kurtarıcı UZAYLILAR (!) olmuşlardır.

İnsanlığa hiçbir ışık tutamayan, yeni buluş getiremeyen ve bunu da "insanlığın akışına müdahele edemeyiz" yaftasıyla kamufleye çalışan varlıklar; onları ölümötesi yaşamın gerçeklerinden perdeliyerek saptırmaya kendilerine yoldaş etmeye çalışmaktadırlar.

Dünya bir ateş kütlesi hâlinde iken dünya üzerinde varolan ve yaşıyan; "ateş" kelimesiyle yapıları târif edilen bu ışınsal kökenli varlıklar, akıl yönünden düşünen insandan da üstün olamadığı için, ölümötesi gerçekleri de kolaylıkla kavrayamamaktadırlar.

Bu sebeple de, kendi milletleri arasındaki çekişmeler ile, birbirlerine karşı büyüklenmeler ile ve birbirlerine üstünlüklerini ispat için de sayısız insanı kendi kontrol dairelerine almakla ömürlerini tüketmektedir.

Geçmişin tüm bilgilerini, evrensel bilgi boyutundan okuyarak, kişileri, sanki "o devirde yaşamış kimselerin ruhuymuş" gibi kandıran bu varlıklar; diğer yandan da, çeşitli eski felsefeleri sanki yeni şeylermiş gibi ileriye sürmektedir.

Bu konuya kendini kaptıranların çok büyük çoğunluğunun, dînin bu konudaki verilerinden haberi yoktur.

Batı bunlara kolaylıkla kanmaktadır; çünkü zaten Hıristiyanlıkla "CİN" hakkında bilgi mevcut değildir!..

Ayrıca batı... Bırakın batıyı, bizimkiler, Hazreti Muhammed Aleyhi’s-selâm’ın insan, evren ve geleceği konusunda açıkladıklarını değerlendiremedikleri için, onların verdikleri yanlış bilgileri doğru diye kolaylıkla kabullenmektedirler.

Netice;

"CİN"lerin, günümüzde oluşturmaya çalıştığı yeni nesil, şu eski-yeni karışımı fantezî ile karşımıza çıkmaktadır:

Allah denen TANRI ötelerde bir yerde oturup seyretmekte !?

İnsan, doğru büyür, iyilik yapar kötülük yapar sonra ölür ve hatalarını idrâk eder, ızdırabını çeker; sonra güçlü ruhlar tarafından idare edilen mekanizmanın kararı ile yeniden bedenlenir ve yeniden dünyada yaşamaya başlar, ta ki kemâle alarca gelir gider, gelir gider. Bu arada bazı bazı dünyayı terkedemeyen kötü ruhlar da buradaki çeşitli zayıf bünyeli kişilere musallat olur ve onları rahatsız eder. Obsede durumu!..

Bunlar ölümötesi gerçekleri bilmeyen, din kültürü yoksunu, felsefeden habersiz kişilerin kandığı düşüncelerdir.

v

"UZAYLILAR" KONUSUNUN

BİLİM ADAMI MEVCUT DEĞİLDİR

UZAYLILAR var mıdır, yok mudur?..

Son günlerin en ilginç konularından biri de bu!..

Ve bu konuda yapılan en büyük yanlış ise, işi "BİLİM ADAMLARINA SORMAK"!..

UZAYLILAR konusu asla bilim adamlarına sorulmaz!..

UZAYLILAR konusuna cevap verebilecek bilimadamı ne TÜRKİYE`de ne de DÜNYA`da mevcut değildir!.. Kim bu konuda bilim adamlarına danışırsa, kesinlikle yanılmış olur!..

NİÇİN?..

Önce bilelim ki, "bilim" eldeki belirli objelere ve donelere göre bir sistem içinde oluşur. Elbette, o doneleri ve objeleri inceleyecek kişiler vardır... Ve nihâyet, bu kişilerin, o doneler, objeler üzerinde belirli araştırmalar yaptıktan sonra, varacakları bir kesin sonuç ve oluşturdukları sistem, "o bilim dalını" oluşturur...

O bilim dalını oluşturan kişilere de "o konunun bilim adamı" denir...

Bir örnek ile açıklayalım;

İnsan bedeni mevcuttur; bu beden üzerinde araştırma yaparak çalışma sistemini tesbit eden ve bunu bir bilim dalı hâline getiren insanlar vardır... Öyle ise, doneler mevcuttur, araştırma sonucu oluşan sistem ortadadır!.. Demek ki insan bedeninin çalışmasını konu alan bir "BİLİM ADAMI" mevcuttur!.. Yâni TIB bilimi de bu bilim dalının araştırıcıları, uzmanları doktorlar!... Ve doneler, objeler, insanlar!...

"Uzaylılar" adı verilen doneler, objeler elimizde midir?.. Elimizdeki bu objeler, doneler üzerine sistematik bir araştırma yapılmış mıdır?.. Bu sistemli araştırmaları yapmış, bu yapıların hangi aistemle çalıştığını tesbit etmiş kimseler var mıdır?..

Elbette, bütün suallerin cevabı HAYIR`dır!...

Öyle ise, UZAYLILAR üzerine ne bir bilim dalı vardır, ne de bir BİLİM ADAMI!..

Bu noktayı siz isterseniz bir doktora sorabilirsiniz, isterseniz bir hukuk profesörüne... Ya da bir ASTRONOMİ profesörüne!..

Hepsi de bu konu hakkında, aynı düzeyde bir vatandaştır; kendi dallarında birer profesör olmalarına rağmen!..

Biri profesördür, kanunlar konusunda; diğeri profesördür insan bedeni hakkında; biri profesördür, toprağın yapısı hakkında; bir diğeri de profesördür, yıldızlar, konumları ve yapısal özellikleri hakkında!..

Ama asla, "UZAYLILAR" konusunda değil!..

Bu Türkiye`de de böyledir. dünyada da!..

Olmayan objenin bilim adamı da olmaz... Ve hiç bir zaman Astronomi uzmanları, profesörleri, "UZAYLILAR" konusunda bilim adamı gibi gösterilmez ve kabul edilmez!..

Bunu böylece kesinlikle vurguladıktan sonra şu noktaya dikkat çekelim...

Son günlerde bu konuda 4 flaş olay vardır... TASS ajansının Rusya`da bir kentte, parkta çocukların uzaylılarla teması yolunda bir yayın!..

İngiltere`de tarlalarda meydana gelen büyük boy çizimler... 5 Ekim 1991 tarihli Cumhuriyet gazetesi`nin Bilim ve Teknik Dergisi`nden alınmıştır.

UFO`CULAR YAKALANDI

İngiltere`de buğday tarlalarında bulunan "göksel" çizgileri ve şekilleri yapanlar ortaya çıktılar. Bilim adamlarını uğraştıran ve UFO`cuların sahip çıktığı olayın öyküsü..

"Şu anda, araştırmalarım sırasındaki en mükemmel anlardan birini yaşıyorum. "Ünlü UFO araştırmacısı Pat Delgadoingiltere`de Sevenoaks`daki buğday tarlasını gördükten sonra duygularını bu şekilde ifade ediyordu: "Hiç bir insan bunu yapmış olamaz."

Delgado bu sözleri mükemmel bir şekilde yaratılmış başaklara bakarak söylüyordu. Başaklar, saat yönünde hemen hemen mükemmel bir daire biçiminde yere yatırılmıştı. Bu dairenin uzantısı olarak başka şekillerde görülüyordu: Antenler, bir yarım daire ve bir şerit şeklindeki uzun bir hat.

Sevenoaks`ta görülen daireler, son on üç yıldır Güney İngiltere`de görülen yüzlerce şekilden sonuncusuydu. Konuyu araştıran ve yazılar yazan Delgado için bu daireler üst bir zekânın var olduğuna dair mükemmel bir kanıt sunuyordu.

Ancak, Delgado`nun sevinci fazla uzun sürmedi. Today gazetesinden muhabir Graham Brough, iki yer ressamının bu şekilleri oluşturmasını izlemişti. 62 yaşındaki Davit chorley ve 67 yaşındaki Douglas Bower, Sevenoaks`taki şekli Brough başlarında duruken oluşturmuştu. Bu ikili, Güneyingilter`de son on üç yıldır her hasat zamanı yaklaşık 25 - 30 şekil yapıyordu.

İkilinin açıklamaları, son yıllarda İngiltere`nin ve tüm dünyanın ilgisini çeken gizeme bir açıklama getiriyordu. Bu dairelerin nasıl oluştuğu konusunda çok ilginç fikirler ortaya atılmıştı: Uçan daireler, elektromanyetik alan, atmosferdeki dalgalar bunlardan bir kaçıydı.

Oysa, şakacı ikilinin kullandığı yöntemin hiçbir olağanüstü ya da olağandışı güçle ilgisi yoktu. 1,2 m boyunda bir tahta çubuk ve ve bir top ip kullanıyorlardı. Bower, seçtikleri alanın merkezinde duruyor ve çubuğu dik bir biçimde tutuyordu.ip çubuğa diz yüksekliğinde bağlıydı. Chorley, ipi gergin tutarak Bower`in çevresinde döndüğü zaman, başaklar yan yatıyordu.

Chorley ve Bower ilk şekillerini 1978`de yapmıştı. Amaçları buğday başaklarını yatırarak bir UFO`nun tarlaya indiği izlemini vermekti. Ancak, yaptıkları çalışmalar üç yıl boyunca kimsenin dikkatini çekmedi. İlk kez 1981 yılında bu şekiller basında yer aldı.ikilinin yaptıkları itirafın nedeniyse, daireler araştıranların hükümetten maddi yardım istemeleriydi.(m.a)

Bu görüntülerin görenleri "ruhî bozukluk" ya da "psikolojik yapısı hassas kişiler" diye mi nitelendireceğiz?.. Elbette, hayır!..

Öyle ise, bu konuyu sadece akşam gün batışında iki saat süreyle görülen VENÜS olayına bağlamak, bize göre son derece havada kalan bir iddiadır...

Kesin olan husus şudur ki, ne isim verilirse verilsin, aramızda ya da atmosferde veya güneş sistemi içinde yaşayan birtakım canlılar vardır ki bunlar zaman zaman bize belirli görüntüler ulaştırmaktadır...

Bizim bu konudaki en büyük hatamız ise, bu varlıkların varlığını, ille de beş duyumuza ulaşacak biçimde, kabul etmekle başlamaktadır...

Asırlar, bize, beş duyu ile tesbit edemediğimiz pek çok şeyin, mevcudiyetini açıkladığı halde; geliştirdiğimiz teknolojilerle, dün "yok" dediğimiz sayısız nesneye bugün "var" demek mecburiyetinde kaldığımız halde; bunlardan hiç ders almayarak; hâlâ, beş duyu ve elimizdeki teknoloji ile tesbit edemediğimiz şeyleri inkâr ve tevil yollarına sapıyoruz ki, bu gerçekten büyük bir ayıp olmaktadır.

"UZAYLILAR" dediğimiz bu varlıklar nelerdir?..

Bugüne kadar elimize geçmiş ve üzerinde gerekli ve yeterli inceleme yapılmış biri olmadığına göre, kimse ispatlı bir bir şekilde uzaylılar şöyledir diyemez... Ve başta da bahsettiğimiz gibi bu varlıkların uzmanı da olamaz...

Ancak, bu varlıkların elli yıl öncesine kadar kesinlikle yok olup da bu süre zarfında mucizevi bir şekilde âniden ortaya çıktıklarına inanamıyoruz.

Öte yandan, asırlar ve asırlardır insanlar yanısıra dünya üzerinde varlığından sözedilen bir takım varlıklar mevcuttur ki, kimi toplum, bunlara "hayâlet", kimi toplum "ruh", kimi toplumda "peri, CİN, dev," gibi isimler vermiştir.

Çeşitli özellikleriyle kendini belli eden, bazen insanlara yardım ediyormuş görünen, bazen de insanların iradelerini zorlayıcı davranışlar ortaya koyan bu varlıklara, Kur`ân nâzil olduğu devrede de "CİN" adı verilmiştir...

Hangi eğitim ve kültür seviyesinde olursanız olun, hangi şartlanma ile kendinizi bloke etmiş olursanız olun; inkâr edilemeyen bir gerçek vardır ki, o da halkın büyük çoğunluğunun kabul ettiği ve değişik isimler ile andığı, insan yanısıra mevcut olup, her an algılanamayan bir takım varlıklar mevcuttur!..

Ne kişinin inkârı ile onlar yok olurlar, ne de kabulu ile bir şey kazanırlar!.. Hattâ insanların onları inkârları, bilâkis çok daha geniş bir alan açar onlara!..

Çünkü, görmekteyiz ki, çoğunlukla insanlarla eğlenen. alay eden, aldatan olmadık hayaller peşinde koşturan bu varlıklar, ne isimle anarsak analım, genelde hep insanlara hükmetmekten zevk alan bir türdür!...

Esasen, maddi bir bedenle kayıtlı olan insanlara karşı, beden sınırlamalarından uzak bu varlıkların, başka türlü olmaları da beklenemez!.. Ellerinin altında istedikleri gibi hükmedebilecekleri; istedikleri gibi kandırıp eğlenebilecekleri sayısız insan mevcutken, onların böyle bir fırsatı değerlendirmemeleri elbette mümkün değildir...

Nitekim, bu gerçeğe Kur`ân-ı Kerim, 6. sûrenin 128`inci âyetinde şöyle işaret ediyor:

"... Ey CİN TOPLULUĞU, İNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALDINIZ!.."

Evet, ister "UZAYLI" deyiniz; ister eskilerin ve dini terminolojinin kullandığı ismiyle yani "CİN" adıyla anınız; bu varlıkların en büyüközellikleri, insanları hükümleri altına alarak, onları gerçeğe ters düşen fikirler ve davranışlar içine sürüklemeleridir...

"CİN" denen göze görünmeyen, elle tutulamayan varlıklar çeşitli toplumlara, toplumsal şartlanmalara uygun fikirler ve değerlerle yaklaşarak, onları hükümleri altına alırlar. Kimin, hangi hususta eğilimi var ise, o yolda fikirler ve görüntüler ile kendileerine bağlamaya çalışırlar.

Genelde, çok büyük bir çoğunluğa hâkimiyetleri kendilerini bildirmeden ve farkettirmeden olmaktadır.

Hükmettikleri kişiler genelde ya İslâm inancını kabul ettiğini söyleyen kişlerdir, ya da İslâm inancını kabul etmeyenlerdir...

İslâm inancını kabul etmeyenleri kandırma şekilleri, öldükten sonra tekrar dünyaya gelineceği esasına dayanan inanç türleridir...

Kendilerini UZAY`dan, başka galaksi veya sistemlerden gelmiş varlıklar olarak tanıtmaları son devrin en büyük zevk konularıdır.

Gerçekte bu varlıklar, dünya atmosferi içinde veya dünya üzerinde yaşamaktadırlar. Son derece zeki ve hareket kâbiliyetine sahip oldukları için, insanları bu yönleri dolayısıyla çok rahat kandırabilmektedirler.

İnsanları kandırma metodları hep insan beynine yolladıkları dalga impulslar şeklinde olmaktadır. Kişiler bu impalsları frekansına göre, görüyorum veya işitiyorum diye değerlendirmektedirler... Oysa çok büyük bir çoğunlukla ne görmek mevcuttur, ne de işitme!.. Bu yüzden de böyle bir etki altındaki kişinin algıladıklarını algılayamamakta ve onun hâlini inkâr etmektedirler!.. Bunu bir misâl ile açıklamak gerekirse, uyanık rüya görmek diye ifade edebiliriz...

İslâm dışı inanışlara sahip olanları kandırma yolları en çok ruhlarla görüşme ve uzaylılarla görüşme tarzını kullanmaktadırlar...

Genellikle saf yaradılışlı bu kişiler, belirli bir kültürden mahrum oldukları için, gerçekte uzayda başka galaksilerden gelenler vermış sanmakta ya da ölmüş yakınlarıyla görüştüklerini zannetmektedirler... Bu hususu ilerideki ilgili bölümde daha da tafsilâtlı olarak ve delilleriyle anlatmaktayız.

Kendilerini UZAYLI VARLIKLAR olarak tanıtmakta olan CİNLERİN yalanlarını açık seçik şöylece ortaya çıkartabilirsiniz:

Size, somut bir araç - gereç - cihaz vermelerini isteyiniz!... Bunu asla gerçekleştiremeyeceklerdir!..

Çünkü, kendilerini"UZAYLI" tanıtan "CİN" diye bilinen bu varlıkların, insanların hayâl gücü üzerinde tasarruf etmekten öteye yolları geçmez!...

Daima beyin yapıları hassas kişileri bulup, onların hayallerini etkileyerek çeşitli imajlar oluştururlar; ve îcabederse de onların vehmini tahrik ederek, olmayan şeyleri varmış gibi göstermek suretiyle korkularını etmek yoluyla, tasarruf altına alıp, hükmederler!..

"UZAYLI" olarak kendini tanıtan bu "CİN" isimli dalga yapılı varlıklar, sürekli vaadler ederler; geleceğe dönük sayısız iddialarda bulunurlar; kişilere kendilerinin "MEHDİ" veya "MESİH" veya insanlığın beklenen önderi olduklarını telkin ederler; "ALTIN ÇAĞ" vaad ve hayâlleri sunarlar; hattâ bazen belirli sene rakamları verirler.. Sonra o sene gelip, dedikleri çıkmadığı zaman da, "şartlar oluşmadı, vazifenizi tam yapamadınız, onun için de ileriye atıldı" diyerek yalanlarını örtüp; yeni hayâl balonları şişirirler...

Çeşitli "uçan daire, balon, insanımsı" görüntüler veren ve kendilerini hep "UZAYDAN GELEN varlıklar" olarak tanımlayan bu varlıklara kanmak sadece bu konuda bilgisizliğin ve ilmi verilerden haberdar olmamanın sonucudur.

Yalan - yanlış bilgiler vermek ve aslı olmayan hayâllerle insanları kandırıp peşlerinden sürüklemekten başka yetileri olmayan bu UZAYLI(!) varlıkların, o kadar çok insanları kandırma yolları vardır ki, bunları tek tek sıralamak hayli güçtür...

Bu sebeple, diyeceğiz ki;

İster karşınıza, "UZAYLILARIZ" diye gelsinler; isterse de geçmişte yaşamış "evliya veya azizleriz" diye gelsinler, biliniz ki bunlar kesinlikle, eskiden haber verilmiş olan şeytaniyet vasıflı CİNLERDİR!..

Daima, insanların vehmini tahrik ederek, var olmayan şeyleri varmış gibi göstererek; sürekli vesveselerini, kuruntularını tahrik ederek, onları ellerinde kukla vaziyetine düşürmek isterler...

Bu varlıklardan korunmak istiyorsak, önce onların foyalarını ortaya çıkarmak zorundayız!.. Ki, böylece gerçeği görelim; bu da konuştuklarının yalan olduğunun, vaadlerinin yalan olduğunun ortaya çıkması suretiyle olur...

Eğer bir süre içinde sizi kandıramadıklarını görürlerse, zaten kendilerini açık edecekler ve böylece ne oldukları da ortaya çıkacaktır.

Ayrıca bu gibi durumlarda, yukarıda bahsettiğimiz duayı çokça okumak suretiyle çevrenizde bir dalga koruyucu kalkan da oluşturabilirsiniz ki, tecrübelerimize göre bunun, CİNLERİN foyasının ortaya çıkmasında çok büyük yararı vardır...

İnanmayanlar tarafından alay konusu olacağını bilmemize rağmen, kesin olarak ifade edelim ki bütün bu uçan daireler veya bu uçan dairelerle gelen kişiler görüntüsünü verenler, hakikatte "CİNLER"den başka bir yaratık türü asla değildir!..

Eski devirlerde, Anadolu`nun veya Batı`nın köy yollarında veya mezarlıklarında perili evler(!)de ve tenha yerlerde insanlara çeşitli görüntilerle insan ya da hayvan şekillerinde görünen CİNler; günümüzde de, eskiye inanmayan ve eskiyi hor gören insanları aldatıp kendilerine tâbi kılmak ya da onların bu şekildeki eğilimleriyle eğlenmek amacıyla, uçan daireler şekillerinde gözükerek yeni bir usûl tatbik etmektedirler...

Ve CİNLER, bu yeni usûllerle insanları kandırırken, âdetâ kendilerine inanmayan, kendileriyle alay eden, veya kendilerini yok sayan insanlarla alay etmekte ve onlardan bir çeşit intikam almaktadırlar...

Bu uçan daireler görüntüsü ile köy yolunda gece yarısı yürürken âniden acaib bir şekilde karşılaşan insanın gördüğü arasında hiç bir fark yoktur...İkisi de, normal diye kabul edilmiş bulunan insanın göremediği, iki ayrı tipte görüntüdür...

Materyalist bir tıb adamı, her ikisini de hallusinasyon diye kabul eder... Madde ötesine inanan bir kimse için ise, gerçekte ikisi de birdir...

Kur`ân`da "CİN" diye belirtilen veya başka bir yerde başka bir tâbirle anılabilen; maddi yapısı olmayan, fakat zaman zaman madde görünütüsü verebilen bir takım yaratıkların kâh köy yollarında hayvan veya insan şeklinde görüntü vermesi, kâh uzayda veya duvar üzerinde bir uçan daire ve bu uçan daireden inen insan tarzında görünmesi...İkisi de her halükârda aynı neticeye çıkmaktadır...

Daha önce de açıklamaya çalıştığımız gibi, CİNler, istedikleri anda ve yerde, arzu ettikleri bir şekilde insanlara madde ötesi olan yapılarını maddi görüntüsüyle gösterebilirler...

Tıpkı televizyonda ekran üzerinde seyrettiğimiz elektromanyetik dalgaların, henüz ekrana dönüştürülmesinden önce, havada görünebilmesi hâli gibi... Düşünün ki, televizyonda seyrettiklerinizi, aynen televizyon ekranında değil de, boşlukta seyerediyorsunuz...

Yâni bir takım elektromanyetik dalgaların sahip olduğu görüntüyü ekranda değil de boşlukta seyrediyorsunuz...

Burada ister istemez aklıma, bir süre önce okumuş olduğum Allah Rasûlü’nün bir buyruğu geldi ki, hatırımda kaldığına göre, anlam olarak şöyle idi, ki bu açıklama ehlince bilinir;

"Dünyanın son devirleri yaklaştığında, CİNler yeryüzünde görünmeye ve insanlarla çeşitli şekillerle temas kurmaya başlayacaklardır..."

Evet, bu konu bize ister istemez bu açıklamayı hatırlattı... Siz ister, bu olaylar ile bu açıklama arasında bir ilişki kurunuz, isterseniz kurmayınız!...

Gerek dini kaynakların bildirdiklerine, gerek tasavvuf ehlinin açıklamalarına ve gerekse tefekkür sistemimizin oluşuna göre; insan adıyla bilinen ve tanınan yaratık sadece dünya üzerinde yaşamaktadır...

İnsan tipinde "şuur" sahibi olarak ve insana benzer bir yaşantıda sadece CİNler mevcuttur...

Bunların haricinde diğer gezegenlerde dahi, insan ve CİN`e benzer fizik - maddi bedenli yaratıklar mevcut değildir... Ve bu sebeple de insanlık âlemi, ilmini ne derece geliştirirse geliştirsin, müsbet ilme dayalı olarak bu dünyalardan hiç birinde insan tipi madde bedenli varlık bulamayacaktır!...

Bunların ötesinde insan tipi görüntü veren ya da başka şekillerde görünen bütün yaratıklar ise tamamen CİNlerden ibaret olacaktır.

Diğer gezegenlerde de hayatiyet ve canlılık vardır ancak bu canlılık ve hayatiyetin ortaya çıkışı bazılarında beş duyuyla idrâk edebileceğimizin ötesinde ve bazısında da mikroskopik görüntülerdir... Bu tipten bir canlılığın güneşte dahi mevcut olduğu misâl olarak verilebilir...

Uçan dairelere dair maddesel yapı ve çeşitli madenî parçalar bulunduğuna dair iddialar ise, ki bu parçalar son derece ufak olduğuna göre ışınsal yapıya sahip olan bu yaratıkların elektrik gücüyle bazı madenleri değişik bir hâle sokması şeklinde açıklanabilir... Meselâ kömürün yüksek basınçla elmas olması gibi...

Bu konuda son ve kesin sözümüz, uçan daire veya bu çeşitten bütün görüntüler tamamıyla CİNlere aittir, şeklindedir... Medyumluk hâdisesinin bir başka görüntüsünden öte bir şey asla değildir...

v

GERÇEKTEN GÖRÜŞÜLÜYOR MU?

KİMLERLE GÖRÜŞÜLÜYOR?

Günümüzde bu konunun tartışılan iki yönü vardır:

1-Gerçekten görüşülen varlıklar mevcut mudur?

2-Şayet gerçekten görüşülen böyle varlıklar var ise, bunlar kimlerdir?

Önce, gerçekten böyle görüşülen bir varlık türü var mı, onu ele alalım...

Yaptığımız son derece kapsamlı araştırmalar sonucu olarak 1972 yılında yazmış olduğumuz "RUH -iNSAN - CİN" isimli bu kitapta, geniş bir şekilde izah ettiğim üzere; kesinlikle diyebiliriz ki, evet, görüşülen bir takım görülmeyen varlıklar mevcuttur!..

Biliyoruz ki insan, evreni, beş duyusu ile algılar. Dolayısıyla, insanın, beş duyusunun oluşturduğu evreni ile, bir hayvanın veya insanötesi herhangi bir varlığın, duyu organlarının algılama kapasitesine göre algıladığı evreni elbette ki birbirinden son derece farklıdır.

Bunu basit bir misâl ile açıklayalım;

İnsan gözü, 4000 angström ile 7000 angström arasındaki dalgaları değerlendirerek beyne yollar. Ve bu dalgalar beyinde değerlendirilerek bir görüntü hâlinde farkedilir. Biz de beynimizin değerlendirdiği bu dalgaları yayan ve aksettiren nesneleri "var" kabul eder, bunların dışındakileri ise "yok" sayarız.

İşte gerçeği görememe hususundaki yanlışımız bu noktada başlamaktadır. Gözümüzün algılayamadığı sayısız sonsuz dalgaboyu skalasında son derece minik bir kesiti algılayıp değerlendirebildiğimiz halde; her şeyi bundan ibaret sanıyor ve her şeyi bu sınırlar içinde kabûl edip deşifre etmeye çabalıyoruz!..

Oysa gerçekte, evren, sonsuz sınırsız dalgaboylarından ya da bir diğer tanımlama ile kuantlardan oluşan bir yapıdır. Ki bu algıladığımız kesit içindekiler, okyanusta bir damla bile değildir!..

İkinci olarak, anlaşılması gereken husus şudur:

Gözümüzün beyne ulaştırdığı 4000-7000 A. arası dalgaboyları, bir anlam taşıdığına göre; 16-16000 hertz arasındaki {ses} dalga boyları bir anlam taşıdığına göre; bütün dalgaboyları ile TÜM EVREN, bir anlam ifade eden BÜTÜNSELLİĞE sahiptir!.. Ancak ne var ki, bizim algılama araçlarımızın sınırlılığı, bu EVRENSEL BÜTÜNLÜĞÜ değerlendirmekten bizi kesinlikle mahrum bırakmaktadır.

Kesitsel algılama araçlarına {beş duyu} sahip olmamız ve her şeyi ille de beş duyu ile değerlendirme şartlanmamız, çokluk görüntüsü veren ORİJİNAL TEK`i bir türlü algılayıp farkedemememize sebep olmaktadır.

Ayrıca, gene herşeyi, sadece beş duyu ile algıladıklarımızdan ibaret zannetmemiz, bizim en büyük yanılgıya düşmemize yol açmakta; böylece gördüklerimizin dışında başka varlık olmadığı, yolunda ilkel hükümler içinde bağımlı kalmamızı meydana getirmektedir.

Oysa, bilimsel olarak biliyoruz ki, atom boyutunda değerlendirme aracımız veya duyumuz olsaydı, hepimiz homojen bir bütünsellik içinde tek bir yapı olarak kendimizi değerlendirecektik.

Bunu da anlatmak için şöyle bir misâl vereyim:

Bulunduğunuz odayı, tavanını açmak sûretiyle, 1 milyar defa büyütme kapasitesine sahip elektron mikroskobunun lâmına koyduğunuzu düşünün ve sonra da, objektifinden bakın. Bir milyarlık büyütme kapasitesi, bize atomları görme imkânını verecektir. Bu takdirde, artık o odadaki çeşitli isimler taktığımız eşyayı değil; demir, bakır, çinko, oksijen, hidrojen, azot vs. vs. gibi pekçok atomlardan oluşmuş homojen bir kitle göreceğiz.

Göz aracı ile aynı odaya bakan beyin, az önce bir çok eşyanın varlığından sözederken; elektron mikroskobu aracılığıyla aynı odaya bakan beyin, sayısız eşyadan değil, homojen atomik bileşik bir kitleden söz edecektir; ki artık pek çok değil, tek bir yapı mevcuttur, bu algılama kapasitesi için!..

Bu takdirde öyle bir noktaya geliriz ki, evrende var olduğunu kabul ettiğimiz her şeyin, o şeye bakan aracın kapasitesinden doğan imgesel bir varlık olduğunu idrâk ederiz.

İşte var olduğu, böylece beyin tarafından kabûl edilen her şey, beynin kesitsel algılama aracına göredir; ve o görüntülerin her biri, kesitsel verilerin imajlarıdır.

Bu tesbit bizi nereye götürüyor..?

Madde - hücre - molekül - atom - nötron- nötrino - kuark - kuant boyutsal özeinimi ile karşımıza öyle tekil bir yapı çıkar ki, artık bu TEK`ten başka bir şeyin varlığından sözedilemez.

Algılayabildiğimiz kadarıyla, bu özelliği itibariyle "kozmik bilinç" diğer bir özelliği itibariyle "evrensel enerji" olan bu TEK, “EVREN” ismiyle tanımladığımız yapıda, mutlak zaman kavramının olmadığı bir biçimde her an kendi sistemini uygulamaktadır.

Öyle ise bize, bu, gerçeği itibariyle TEK olan yapıdaki, yerimizi ve yanımızdaki diğer varlıkları tanımak düşmektedir.

Evet, biz, daima GERÇEK EVRENDEN değil, "İNSANIN EVRENİNDEN" sözetmek mecburiyetinde olduğumuza göre; evrende tek canlı türü müyüz?

Teknoloji ne kadar gelişirse gelişsin, beş duyunun yâni kesitsel algılama araçlarının kendisine ulaştırdığı dalgaboyları ile kayıtlı olan beyin, günümüzde gelmiş olduğu ilim seviyesi sonucu olarak şu gerçeği itiraf etmek zorunluğunu hissetmektedir:

Algılanan boyutların ötesinde, sayısız boyutlar ve o boyutlara ait sayısız değerler ve o değerler ile kendine özgü canlılık sahibi varlıklar mevcuttur.

Öyle ise, biz, bilimsel verilerin doğrultusunda düşünürsek, göreceğiz ve itiraf etmek mecburiyetinde kalacağız ki; bizim madde dünyamızın dışında, kendi madde boyutların da mevcut fakat "BİZE GÖRE" ışınsal yapı olan canlılık ortamı sayısı hadsiz hesapsızdır!..

Bundan birkaç onyıl öncesine kadar, bilim dünyası ilkel maddecilik görüşüyle bağımlı bir halde idi. Madde asıldır, ötesinde hiç bir şey yoktur; maddeötesi yaşama sözkonusu olamaz, denirken. Günümüz bilim dünyasın da "maddecilik" son derece ilkel ve demode bir görüş hâlini aldı!..

Evren, tümüyle ışınsal yapı kaynaklarıdır da, biz madde âleminde mi yaşıyoruz?..

Bu konuda en önemli soru ve anlaşılması en önemli cevap budur. Soruyu biraz daha açalım...

Evrende, madde âlemimiz ve madde olmayan âlemleri mi var?.. Canlılar sadece madde âleminde mi var?..

Eldeki son bilimsel veriler gösteriyor ki, makrokozmoz denilen tüm kozmolojik sistemlerden, mikrokozmoz denilen müonlara-kuarklara kadar-yardımcı araçlarla da olsa - göz veri sınırları içinde kalan her şey, birbirini meydana getiren terkipsel katmanlardır. Oysa, bu katmanların her biri kendi katman algılayıcısına GÖRE MADDEDİR!..

Yâni, madde ve maddeötesi kavramları tamamiyle algılayıcının kapasitesine göre, değişen GÖRESEL KAVRAMLARDIR.

Bizim algılama araçlarımızın iki puan üstündeki algılama araçlarına sahip birimler için, bizim dünyamız ve yapımız MADDEÖTESİ iken; bizim iki puan altımızdaki algılama araçlarına sahip başka bir türe göre içinde yaşadığımız, BİZİM MADDE ORTAMIMIZ, mevcut bile değildir ve ona göre biz, MADDEÖTESİ âlemde yaşamakta oluruz!..

Bir hücre, ya da bir bakteri, bilinci itibariyle, bizim varlığımızdan bile haberdar değilken; önümüzde böyle bir örnek mevcut iken; biz nasıl olur da, içinde yaşadığımız ortamda, bizden başka canlı - bilinçli varlıkların mevcut olmadığını iddia edebiliriz..?

Madde dünyamızın ötesinde, ÜSTMADDE katmanlarının varlığını reddeder ve bu katman varlıklarının olmadığını nasıl iddia edebiliriz..?

Algılayabildiğimiz kadarıyla, ister dalgasal birikim, ister kuantsal orijinli yapı olarak ele alalım, gerçekçi düşünce bizi, sayısız canlıbilinçli birimler ve birikimler evreninde yaşadığımız sonucuna götürmektedir.

Ancak ne var ki, biz kendimizi, henüz 19. yüzyılın ilkel madde ve maddecilik anlayışının şartlanmasından arındıramadığımız için; evrensel gerçekler ve değerler boyutuna sıçrama yapamıyor, her şeyi, algıladığımız madde sınırları içerisinde çözümleyip, değerlendirmeye çabalıyoruz.

Şunu artık kesin olarak bilmeliyiz ki, kuantsal yapı boyutundan, madde adını taktığımız beş duyu boyutuna ve galaktik ölçülere kadar, her terkipsel yapının, kendine özgü bilinci ve değerleri mevcuttur. Biz bu, gerçeği idrâk ettiğimiz ve üzerinde araştırmalarımızı yoğunlaştırdığımız ölçüde, bu bilinç birimleriyle iletişim kurma imkânına sahip olabiliriz. Dar görüşlülüğün ifadesi olan inkâr ise, evrende kör bilinç olarak yaşamaktan başka bir şey kazandırmaz.

Öyle ise elbette ki, insan boyutu dışında, hangi isimle isimlendirilmiş olursa olsun, başka varlıklar da kesinlikle mevcuttur.

v

MEDYUMLAR ACILIĞIYLA GÖRÜŞÜLEN

VARLIKLAR KİMLERDİR? ÖZELLİKLERİ NELERDİR?

Kabul edelim ki, bizim dışımızda, yâni insan türünün dışında, ne isim verirsek verelim, en azından bir ikinci tür ile içiçe yaşamaktayız ve onlardan bize akan bir biçimde iletişim kesinlikle sözkonusudur.

Bu tür varlıklar, beyin yapıları hassas olan, "MEDYUM" denilen insanlara belli dalgaboylarından belli impulslar göndermekte ve onların beyinlerinde belli fikirleri oluşturmaktadırlar.

Bu varlıklara ne isim takacağız?..

İster, RUH deyiniz,

İster, CİN deyiniz,

İster, UZAYLI deyiniz,

İster, kendilerine daha başka bir İSİM taksınlar;

İster, siz onlara daha başka bir isim veriniz;

netice itibariyle kendini türlü - çeşitli mâhiyetlerde tanıtan bir kısım görülmeyen varlıklar mevcuttur.

KUR`ÂN-I KERİM, bu varlıkları "CİN" ismiyle tanıtmış ve Hazreti Muhammed aleyhisselâm dahi bu "CİN"ler konusunda insanları oldukça geniş bir biçimde uyarmıştır.

Kendilerini eskiden "RUH" diye tanıtan ve genellikle de geçmiş evliyâların "RUHLARI" olduklarını iddia eden bu "CİN"ler esas itibariyle daima gerçek hüviyetlerini gizlemektedirler.

"Mevlâna", "Yunus Emre", "Abdülkadir Geylânî"nin kısa adı olarak KADRİ, gibi takma isimlerle ilişki kuran bu varlıklar, İSLÂMI ve TASAVVUF`u bilmeyen kişilere, güya tasavvufun gerçeğini açıklamak amacıyla, ALLAH`ı anlatmak amacıyla bir takım bilgiler vermek suretiyle işe başlamışlardır.

Ancak temel amaçları, insanları İSLÂM İNANÇLARINDAN uzaklaştırmak olduğu için; kısa sürede, dinlerin ve bu arada elbette ki İSLAM DİNİNİN ARTIK geçersiz olduğunu empoze etmeye başlamışlardır.

Bundan hemen sonraki aşama ise, kendilerinin UZAYLI VARLIKLAR olduğu ve dünyayı onların perde arkasından yönetmekte olduğu iddialarıdır.

1935 - 40`larda "RUH" olduklarını iddia eden bu varlıklar 1960`lardan itibaren artık "UZAYLI" varlıklar olduklarını ilân etmişlerdir.

1962 yılındaki ilk tebliğlerden sonra, bu tebliğleri alan dernek tarafından yayınlanan "SÂDIKLAR PLANI ALTIN ÇAĞ MİSYONU" isimli kitabın arka kapağında şunlar yazılıdır:

-Dünya planeti, insanlığın Altın Çağ`da, izin ve bilgi verildiği ölçüde daha iyi ve açıkca anlayacağı bir KOZMİK YÖNETİCİ KONSEY tarafından yönetilmektedir. Gerçekte, tüm Güneş Sistemi planetleri, böylesine değişik KONSEYLER tarafından yönetilmektedir. Ve GÜNEŞ SİSTEMİ YÖNETİCİ KONSEYLERİ, birçok ve birçok GÜNEŞ SİSTEMLERİNİN tümümü birden yöneten bir SİSTEMLER YÖNETİCİSİ KONSEY’e, hiyerarşik yapıya bağlıdırlar.

SADIKLAR PLANI, Dünya Yönetici Konseyi’nin, kendilerinin deyimiyle "sağ kolu"durlar..."

Kendilerini önceleri RUHSAL PLAN, ORGANİZATÖR gibi tanıtan bu varlıklar, zaman içerisinde isim değiştirerek UZAYLI VARLIKLAR olmuşlar ve önceleri gerçekten bazı konularda ciddi ciddi izahlarda bulunmaya çaba gösterirken; daha sonraları işi iyiden iyiye alaya, dalga geçmeye kadar uzandırmışlardır. Bunların örneklerini daha ileri bölümlerde göstermeye çalışacağız.

v

NİÇİN "CİN" OLDUKLARINI SAKLIYORLAR?

1930`lardan 1986 mayısına kadar çeşitli gruplara verdikleri tebliğlerde kendilerini hep -RUH’ veya -UZAYLI’ olarak tanıtan -CİN’ler, ilk defa olarak bu tarihte son derece açık ve net bir biçimde, KUR`ÂN-I KERİM`de "CİN" ismiyle bahsedilen varlıklar olduklarını açıklamışlardır.

Kendi ifadeleriyle, "CİN" olduklarını saklamalarının sebeblerini ve gerçek yapılarını şöyle anlatmaktadırlar:

Dünya Kardeşlik Birliği, ALTIN ÇAĞ BİLGİ KİTABI

1986 Beşinci ay, fasikül 17, sayfa: 151

"İslâm’ın kitabında CİN`i KÖTÜ olarak tanıtan sûrelerin yanlış anlaşılması, İslâm toplumunu bu hâle getirmiştir."

Evet, işte uzun yıllardır, CİNlerin, gerçek hüviyetlerini saklayarak, kendilerini UZAYLI ya da RUH diye tanıtmalarının gerçek sebebi bizâtihi yaptıkları bu açıklamada gizlidir.

Çünki KUR`ÂN-I KERİM, onların insanın düşmanı olduğunu açıklamış ve onlardan mutlaka uzak durulması, bu konuda tedbirli olunması hususunda kesin uyarılarda bulunmuştur...

İnsanları aldatma özellikleri, DİNDEN uzaklaştırma ve Rasûlullah’tan soğutma özellikleri dolayısıyla "ŞEYTAN" lâkabıyla lâkablanmış bu varlık hakkında ne yazık ki toplumlar pek bilgisizdirler.

Öyle ki, resmi din etiketi taşıyan din adamları dahi, "şeytan"ı, Kur`ân`da açık hüküm bulunmasına rağmen, CİN dışında, ayrı bir varlık türü zannetmektedirler.

İnsanlara tahakküm arzusu, onları aldatıp kandırma özellikleri dolayısıyla "ŞEYTAN" lâkabı verilmiş olan CİNLER, bu sınıfın halk deyişiyle "şerlileri"dir.

Diğer bir deyişle, insanlarla iletişim kurup onlara yanlış, asılsız gerçeğe uymayan fikirler ilka eden CİNler Kur`ân-ı Kerîm`de "ŞEYTAN" ismiyle tanımlanmıştır. Yoksa konu hakkında bilgisiz olanların zannettikleri üzere, CİN ayrı şeytan ayrı değildir.

Bunun ispatı da gene Kur`ân-ı Kerîm`dedir:

"İBLİS {Adem’e} secde etmedi; çünkü O, CİN idi" Kehf/50

Nitekim bu âyet aynı zamanda CİN sınıfının, "İNSAN"ın bilinç üstünlüğünü kabul etmediğini de açık seçik göstermektedir.

"ŞEYTAN" lâkabıyla, şeytâniyet vasıflarına işaret edilen CİNLER hakkında Yâsin Sûresinin 60 ve 62. âyetleri son derece dikkat çekicidir:

"Ey Ademoğulları, şeytana kulluk etmeyin, o kesin düşmanınızdır."

"Şeytan sizden bir çok kimseyi saptırmıştır"

Evet, Kur`ân-ı Kerîm, CİNLER konusunda pek çok âyet ile insanları uyarmıştır. Zirâ, onların en başta gelen özelliği, bazı yönleri itibariyle kendilerinden çok üstün olan bu canlı türünün yâni "İNSAN"ın varlığını hazmedememeleridir. Onun için de her fırsatı kullanıp, insanları yönetimleri altına alarak onlara dilediklerince hükmetmek istemektedirler.

Onların bu insanlara hükmetme ve yönetimleri altına alma arzularına da Kur`ân-ı Kerîm`in 6. sûresinin 128. âyetinde şöyle işaret edilmektedir:

"EY CİN TOPLULUĞU, İNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALDINIZ"‘

Evet, bu âyette işaret edildiği biçimde, insanların EKSERİYETİ, bilinçli ya da bilinçsiz bir şekilde CİNLERİN yanlış fikirlerinin kurbanı olarak, onların hükmü altına girmiş; onların gösterdiği yoldan giderek, Allah Rasûlu’nün ve Kur`ân’ın öğretisinden uzaklaşmıştır.

Çünkü daha önce de belirttiğimiz gibi, CİNLERİN bütün gayesi, İslâm Dini’ni iptal ederek, Allah Rasûlü’nün getirdiklerini hükümsüz bırakmaktır.

İşte Kur`ân`ın bu şiddetli uyarılarına rağmen, gene de, kendilerini son derece saf, temiz, iyiliksever varlıklar olarak tanıtıp, insanları kendi hükümleri altına almak isteyen CİNLER bakın kendi kutsal kitaplarında kendilerini nasıl tanıtmaya çalışıyorlar:

v

KENDİ AÇIKLAMALARINA GÖRE "CİNLER"

ALTIN ÇAĞ BİLGİ KİTABI 1986 Beşinci ay Fasikül: 17/Sayfa: 151

"Aşağıdaki yazılar, görülen lüzum üzerine verilen emirle toplum bilinçlerine bir uyarı olarak yazılmıştır.

Din ile bilim bir bütündür. Dinsiz ilim, ilimsiz din olmaz. Fakat asırlardır, bu iki gerçek arasına bilinçsizlik girerek, onları tartışma konusu yapmıştır. Bilim, gerçeği deneylerle ispat etmek ister. Din hakikatın ve gerçeğin görünmeyen ortamlarda olduğundan bahseder. Bu şekilde, bu güne kadar din bilimi, bilim dini inkâr etmiştir. Bu son dönemde artık yavaş yavaş her ikisininde analiz ve sentezleri yapılmaya başlanarak hakikata varılmaktadır. Bu yüzden size bütün hakikatları anlatıyoruz.islâmın kitabını, İslâm dostlarımız bilinçli bir şekilde okumuşlarsa, onun size vermiş olduğu mesajı çok iyi bileceklerdir. Bu mesajın özü, sevgi, hoşgörü, sabır ve şeyi anlamadan onun bilincine varmadan ön yargılı olarak inkâr etmemenizdir. Bazı köklenmiş bağnaz düşünceler, hâlâ RUH yoktur, reenkarnasyon yâni yeniden doğuş yoktur, CİN vardır, peri vardır, şeytan vardır demektedirler. Belli ki bu dostlar beş vakit kıldıkları namazın, orucun ne olduğundan bile bîhaberdirler. Ve okudukları kitaplarını anlamış değillerdir. Bir zamanlar bazı kişiler, İslâm`ın Peygamberi için {CİNLENMİŞ ŞAİR} diyorlardı.

İSLAM`IN KİTABINDA, "CİN"İ KÖTÜ OLARAK TANITAN SÛRELERİN yanlış anlaşılması, İslâm toplumunu bu hâle getirmiştir.

"CİN" de Allah’ın bir varlığıdır!.. Onlar nasıldır? Bulundukları yerler nereleridir? Vücut yapıları nasıldır? Onları da niçin öğrenmiyelim, diye korkularınızı yenip bir gayret gösterse idiniz, dünyanız bu kadar geri kalmazdı.

Unutmayın ki, İslâm`ın kitabında bahsedilen "CİNLER", sizlere hakiki yolu gösteren yüce varlıklardır ve RABBİN EMRİNDE hareket eden dostlardır. Kötülükler daima kötü kişilerin başına gelir. Bunun sebebini neden bugüne kadar araştırmadınız.

"CİN" dediğimiz varlıklardan korkacağınıza, kendi hemcinslerinizden korkunuz. Çünkü en büyük fenalığı siz kendi kendinize yapacaksınız.

Yine sizi kurtaracak olan, Rabbinizin ilâhî emri ile "CİNLER" olacaktır. Bizimle irtibatta bulunan yüce görevliler, sizlere, bizi anlatmakla, tanıtmakla mükelleftirler.

Bu yüce dostlarımızdan biri de "BEYTİ DOST"dur. Bilgileri değişik kanallardan "MUSTAFA MOLLA" ile beraber bütün dünyaya aktarmaktadır.

Her dönemin yüce görevlileri vardır. Bunlar, ışık dostlarımız, MUSA, İSA, MUHAMMET MUSTAFA`dır.

-İslâm`ın kitabında 7-181 âyet şöyle der: Yarattıklarımızdan öyle bir ümmet vardır ki hakka iletirler - hak ile adalet yaparlar.

İşte bunlar Bizleriz. Yani UZAYLI DEDİĞİNİZ dostlar.

"YÜCE MECLİS"

Aynı kitabın, aynı fasikül 152. sayfasında da "CİNLER" kendilerini şöyle empoze etmektedirler:

-Toplum bilinci için"CİN"ler hakkında açıklamadır:

Şimdi sizlere CİN`lerden bahsedeceğiz. Tanrı tüm mevcudâtı doğal enerjiden var etmiştir. Ve CİN`lerle İNSAN`ları aynı düzeyde yaratmıştır. Zamanında her ikisi de birarada yaşamakta idiler. Nitekim İslâm`ın kitabında 55-35 âyette: {EY CİNLER ve İNSAN TOPLULUĞU, yerin ve göğün bucaklarından geçip gitmeğe gücünüz yeterse gidin. Ancak bu bilgi ve kudretle olur} denilmiştir. Yâni, burada, CİN ve İNSAN topluluğu ayrı tutulmamış, onların kazandıkları güç ve bilgi sayesinde yerin ve göğün bucaklarına gidebilecekleri belirtilmiştir. Bu çalışmalar ortam bilincine göre ayarlanmaktadır. {Nitekim dünyada yapılan uzay çalışmaları, diğer galaksilerin ileri boyut çalışmaları ve su altından gizli haberleşmeler gibi}. Tanrı, CİNE selâhiyetini, celâlini ve cemâlini vermiştir. İnsana, yüreğini, merhametini, mantığını vermiştir. Düzen bu yoldan hareket edilerek kurulmuştur.

CİNLER, tüm evrenlerin ve Tanrının koruyucusu ve O`nun emirlerini her tarafa yayan bir elçiler grubudur. Ferdî hiç bir hareketleri yoktur. Çalışmalar müşterektir. {Her zaman dediğimiz gibi, buradaki tanrı tâbirini Kadiri Mutlak ile karıştırmayın}. İnsan ise ürettiği sevgi ile evreni ve tüm canlıları yaşatan yüce bir varlıktır. {O} onu sevgisinden yaratmıştır ve tanrının yaratıcı enerjisini taşımaktadır.

CİNLER, Allah`ın birliğine ve buyruğuna bugüne kadar hizmet vermiş ve Onun cemâlini-celâlini dolaylı yoldan kâinatlara iletmiştir. Onlar hiyerarşik düzenin koruyucuları ve tatbik edicileridir. Onlar robot değillerdir. Ancak yaptıkları robotlara emirler vererek ileri teknolojilerin hâkim olduğu ortamda, onların vasıtaları ile bir çok planetlere yansıtmaktadırlar.

Onlar {CİNLER}, tanrı buyruğuna itaatte asla kusur etmezler. Bunlar Allah`ın SÂDIK kullarıdır. Fakat insanoğlu cüzi iradesi ile bile kendi kendine hizmette kaçınmaz. Bu onun egosudur. Hiç çekinmeden kurulan düzenleri bozar, evrenleri tehlikeye sokar. İşte onlar, onlara vaad edilen cennetlerden bu yüzden kovulmuş ve bugüne kadar düzenin dışında tutulmuştur. İnsanın kaderi tabandan tavana yâni sudan nura, oradan ateşe yükselerek çizilmiştir.

CİNLERİN kaderi, ateşten kâinata ve oradan sonsuza çizilmiştir. CİN`ler ATEŞTEN yâni çok yoğun enerjilerin bulunduğu ortamlardan varedilmişlerdir. Her bakımdan daha güçlüdürler. SİZ ONLARA {CİNLERE} UZAYLI DİYORSUNUZ. Şimdi rabbin emri ile, ilk kurulan düzene gidilmekte ve tüm evren anayasalarla birleştirilmekmtedir. Ve bu şekilde düzenleri bozmamış, Allah’ın birliğine sığınmış, kardeşlerimiz ile beraber olmak ve kurtuluşa hazırlanmak üzere sizlere ellerimizi uzatmış bulunmaktayız. Bu yüzden, bütün evrensel birleşimleri planetinize yansıtmaktayız.

Sizlere uzattığımız ellerimizi geri çevirmediğiniz takdirde, kazanacak olan sizlersiniz. Tanrımızın emri ile gökleri aşmış ve siz kardeşlerimiz ile, ilk varoluşumuzda olduğu gibi birleşme emri almış bulunuyoruz. Bu yüzden sizlere bilinmeyen ortamlardan bilgiler aktararak teknolojik tüm imkânlarımızı kullanmakta ve kurulacak düzene sizleri hazırlamaktayız. Hepimiz tanrı kullarıyız ve onun yollarında hizmetkârlarız. Ancak sizlerle çalışma sahalarımız ayrı ayrıdır. Bizler hakikatın elçileriyiz.

MERKEZİN ÖZEL KANALINDAN BİLDİRİLMİŞTİR.. MERKEZ

Evet, kendilerini böyle tanıtan CİNLER şu anda nasıl bir ortamda, kimlerle beraber yaşadıklarını da gene açıklamalarına göre şöyle anlatmaktadırlar;

Aynı kitap sayfa: 153.

"Bu dönemde, birleşik alan mûcibince, CİNLER - PERİLER - ŞEYTANLAR dediğiniz varlıklar, çok ileri teknolojilerin hüküm sürdüğü boyutlarda, MELEKLERLE İÇİÇE bir bütün olarak yaşamaktadırlar. Ancak evrensel yasalara göre, asla, ferdî iradelere hükmetmeme andları vardır. Ancak o boyut frekansına kadar düşünce frekansını uzatabilenlerle ve o boyut enerjisinden var olan kişilerle özel irtibatlara girmektedirler.

v

"CİNLERİN EN BÜYÜK ALDATMACASI;

"UZAYLILAR"!

Kendilerini, tâbiri câiz ise, sütten çıkmış ak kaşık gibi göstermeye çalışan CİNLER`in görüldüğü üzere; kendi açıklamaları ile sabit olduğu üzere, en büyük yalanları, Allah`ın has kulları olarak insanlara yardım etmeye çalıştıkları hususudur.

CİNLER gerçekte, Kur`ân`ın artık hükümsüz olduğunu, Allah Rasûlü’nün önerdiği çalışmaların tümünün artık gereksiz olduğunu vurgulamakta ve insanların ibadet denilen çalışmaları bırakmalarını önermektedirler. Bütün buna rağmen de insanlara doğru yola gösterdiklerini iddia edebilmektedirler...

Dünyanın neresine giderseniz gidiniz, İslâm Dini’ne inanan kişiler şu ana esasa inanırlar. İslâm`ın Hükümleri, Kur`ân-ı Kerîm kıyâmet kopana kadar geçerlidir. Son Nebi olan Hz. Muhammed Aleyhisselâm`ın öğretisi kıyamete kadar geçerlidir. Kur`ân`dan sonra başka bir kitap gelmeyecektir.

Oysa UZAYLI diye bilinen CİNLERE göre Zebur, Tevrat, İNCİL ve KUR`ÂN devrini bitirmiş, artık ALTIN ÇAĞ BİLGİ KİTABI yürürlüğe girmiştir. CİNLER de, son derece iyi, insanlara yararlı, onları kurtarmak için canıgönülden uğraş veren varlıklardır {!}.. "ŞEYTAN" diye lâkablandırılan CİNLER aslında hiç de kötü varlıklar olmayıp; insanlara, doğru yolu göstermekte olan, Allah Rasûlu öğretisini, KUR`ÂN-I KERİM’İ zamanını doldurmuş; ilkel insanlara has bir öğreti metodu, olarak tanıtan değerli dostlarımızdır {!}..

Bakın bu hususta da ne söylüyorlar CİNLER:

ALTIN ÇAĞ KİTABI

Fasikül: 34/Sayfa: 319

"Şimdi de CİN ve ŞEYTAN mevzûunu toplumsal bilinçlere açalım.

RABSAL MEKANİZMANIN düzenine göre, dünyevî bilinçlerin TANRISAL boyuta ulaşabilmesi için; Kutsal kitaplarınızda ileri bilinç boyutları kapatılarak, bu boyutlar sizlere CİN ve ŞEYTAN olarak ters tanıtılmıştır. Ve Kutsal kitaplarınızda onlardan çekinilmesi, korkulması söylenmiştir. Sebeb o dönemin bilinç düzeyine göre TANRI yolunun dışına çıkılmaması gerekli idi."

Evet, kendilerini böylesine yararlı varlıklar, gibi tanıtan, UZAYLI kisvesine bürünen, insanların kurtarıcısı rolüne soyunan CİNLER, bakın DİN ve NEBİ’likhakkında ne diyorlar:

ALTIN ÇAĞ BİLGİ KİTABI

Fasikül: 41/Sayfa: 390

-Yine tekrarlayalım. DİNLER DÖNEMİ VE PEYGAMBERLİK SAFHALARI KAPANMIŞTIR. Şimdi sizler ilâhî boyutun bilimsel yoldan yansıtıcı odaklarısınız.’

v

"MUHAMMED ALLAH RESULÜ DEĞİLDİR" (!)

Bu arada UZAYLI dostlarımız (!) Hazreti Muhammed`in "ALLAH`ın RASÛLÜ" olduğunu da kabûl etmeyip; bunun gerçek olmadığını açıklamakta!.. ve sonra da olayın doğrusunu şöyle ifade etmektedirler:

ALTIN ÇAĞ BİLGİ KİTABI

Fasikül: 42/Sayfa: 408

"İslâmî bütünlük ışık dost MUHAMMET`i RESÛL ZANNETMEKTEDİR. Halbuki O, Allah`ın habibi RESÛL`ün elçisidir. RESÛL, Büyük ASHOT yâni SULH"dur.

v

"MUHAMMED MUSTAFA, MUSTAFA KEMAL

UZAYLIDIR (CİNDİR)"!

Kendini UZAYLI olarak tanıtan ve işin içyüzünü bilmeyenler tarafından da gerçekten öyle zannedilen, CİNLERE göre, MUSA Nebi r, İSANebi , Muhammed Mustafa Aleyhisselâm ve MUSTAFA KEMAL birer UZAYLI yâni insan sûretiyle ortaya çıkmış bir "CİN"dir.

İşte kutsal BİLGİ KİTABINDA bu konudaki tebliğ:

ALTIN ÇAĞ BİLGİ KİTABI

"Zamanında sizlere irşad görevlileri gönderilmiştir. Onları sizlere Dünya isimleri ile nakledelim: MUSA - İSA - MUHAMMET MUSTAFA - MUSTAFA KEMAL. Bunlar direkt enkarnelerdir. Yâni sizin tâbirinizle konuşalım. Direkt UZAYLILARDIR." (Fasikül: 24/Sayfa: 216)

Esasen kendilerine UZAYLI denilmesinden hoşlanmayan CİNLER, ne varki mecburen bu tâbirleri de kabûllenmek zorundalar. Çünkü biliyorlar ki, "CİN" oldukları anlaşıldığı zaman, ağızlarıyla kuş tutsalar gene de insanları inandıramayacaklar.

Nitekim yukarıda da görüldüğü gibi, onlar bizdendir, dedikten sonra; kerhen, "sizin tâbirinizle" dedikten sonra, onların UZAYLI olduklarını kabûlleniyorlar.

Esasen "CİN" olmak, onlar için tamamiyle bir öğünç, iftihar meselesi... Zirâ, ışınsal yapıya sahip olmaları hasebiyle, bizim zaman - mekan kayıtlarımızın hayli üstünde yaşam imkânlarına sahip varlıklar. Ayrıca, belli hassasiyet - alıcılık seviyesine ulaşmış "medyum yapılı" kişilerin beyinlerine son derece kolaylıkla nüfuz etmekte olup, onlara akıl almaz hayâller yaşatabilmektedirler.

v

KIYAMET GELMİŞTİR (!)

Allah Rasûlu Hazreti Muhammed Mustafa Aleyhisselâm`ın tebliğ etmiş olduğu Kur`ân-ı Kerîm`in hükmünün KIYÂMETE KADAR geçerli olması esası; CİNLER iÇİN oldukça önemli bir problem olarak karşılarına çıkmaktadır.

Ne zaman, İslâm Dini’nin, KUR`ÂN`ın artık geçerli olmadığını, Hazreti Muhammed`in Nebiliğinin artık hükmü kalmadığını iddia edecek olsalar; karşılarına, müslüman olan kişiler tarafından, "KUR`ÂN ve Hz. Muhammed’in Nebiliği KIYÂMETE KADAR GEÇERLİDİR" hükmü çıkarılmaktadır.

CİNLER, aldatmacalarına devam edebilmek için, buna da bir kılıf bulmuşlar ve KIYAMET kavramını kendilerine göre değişik bir tanımlamaya sokmuşlardır...

Bir kısım insanların UZAYLI sandıkları CİNLER`in KIYAMET kavramı şöyle oluşuyor:

ALTIN ÇAĞ BİLGİ KİTABI

Fasikül: 25/Sayfa: 222

"Kutsal kitaplarınızda KIYÂMET diye adlandırılan bu SON ÇAĞ, planetinizin bilinçlenme ve uyanma dönemidir. Buna MEDYUMLUK veya (MEDİAMİK ÇAĞ) denilmektedir. HULUS dönemi de denilen bu dönemde göksel otoriteler, aracıları kaldırarak, insanın yüceliğini hem kendisine, hem de evrenlere ispat etmektedir."

Evet, CİNLERE göre KIYÂMET devri gelmiştir. 1999`a kadar dünya insanları birden bire bilinçlenecek ve böylece de Kıyâmet kopmuş olacaktır(!). Yoksa, Hazreti Muhammed`in 1400 küsur sene evvel bildirdiği gibi, kıyâmet işareti olan olaylar cereyan etmeyecek, Kur`ân`da belirtilen kıyamet alâmetleri gerçekleşmeyecek, her şey kozmik etkilerle olup bitiverecektir(!)....

v

TANRILAR, TANRILAR,TANRILAR!.

RAB`lar... RAB`lar... RAB`lar!.

İster UZAYLI dostlarımız(!) kabûl edin, ister CİN olduklarını idrâk edin; velhâsılı kelâm ne derseniz deyin, hangi isimle isterseniz o isimle anın, bu varlıkların en bâriz vasıflarından biri de insanları TANRILAR ormanına salıp orada yollarını kaybettirmektir.

İnsanın karşısına, bitmez tükenmez TANRILAR, RABLAR çıkartırlar; her birini bir diğerinin üstüne oturtarak, âdetâ hafakanlar bastırırlar. Verilen tebliğlerde sürekli "RABLAR"DAN, "TANRILAR"DAN, RABSAL PLANLARDAN, TANRISAL PLANLARDAN tekrar tekrar sözedip dururlar.

İşte bir örnek:

ALTIN ÇAĞ BİLGİ KİTABI

"Bilgi Kitabı bu sistemden planetinize hediye edilmektedir. Sorumlusu DÜNYA RABBİDİR.

DÜNYA RABBİ, AMON ve RA müşterek üçlü kot olarak planın direkt yansıtıcı kuşağıdır.

Buradaki RA sistemin RABBİDİR. Bu bir çalışma düzenidir."

(Fasikül: 25/Sayfa: 225)

Ve bu sayısız RABLAR, TANRILAR "DİŞİDİR" de!.işte bu konudaki açıklama:

ALTIN ÇAĞ BİLGİ KİTABI

(Fasikül: 34/ Sayfa: 319)

"Özde her şey DİŞİDİR. Gönde ve fiiliyatta erkektir. Bunu asla unutmayın. Bütün PEYGAMBERLER ve hattâ TANRILAR bile DİŞİDİR."

Dolayısıyla, bu kitabın peygamberi de elbette bir dişi olmalıdır. Nitekim bu tebliğleri medyumluk yoluyla alan 68 yaşındaki hanımefendi de bir DİŞİDİR.

Bitmez tükenmez DİŞİ yaradılışlı TANRILAR, RABLAR, hepsi bir diğerini içine alacak şekilde varlıklarını sürdürürler.

DİŞİ TANRILAR`DAN SÖZEDEN CİNLERE KARŞI KUR`ÂN 1400 YIL ÖNCEDEN BAKIN İNSANLARI NASIL UYARIYOR:

-ALLAH`I BIRAKAN ŞİRK EHLİNİN RAB KABUL ETTİKLERİ DİŞİ TANRILARDIR VE ONLAR ANCAK İNATÇI ŞEYTANA {cinlere} KULLUK ETMEKTELER!.. {4-117}

-Oysa ALLAH, ŞEYTANA(İnançsız CİNE) LÂ'NET ETMİŞTİR!.. ŞEYTAN DA {buna karşılık şöyle demiştir}:

KULLARINDAN BİR KISMINI KENDİ GÜRUHUM EDİNİP;

ONLARI GERÇEKTEN SAPTIRIP, OLMAYACAK HAYALLERE KURUNTULARA DÜŞÜRÜP ALDATACAĞIM!.

KİM ALLAH`I BIRAKIP ŞEYTANLARI{CİNLERİ} DOST HÂMİ EDİNİRSE, KESİNLİKLE ZARARA VE HÜSRANA UĞRAR!..

ŞEYTAN {CİNLER} ONLARA VAADLERDE BULUNUR, OLMAYACAK HAYÂLLERE DÜŞÜRÜP ALDATIR. ŞEYTAN`IN VAADLERİ ANCAK ALDATICI ŞEYLERDİR!..{4-118/120}

BİLGİ KİTABI fasikül: 10/Sayfa: 86

"Her galaksinin bir RAB mekanizması vardır.

Bu RAB`ler Kadiri Mutlak değildir."

Evet, Dünyanın RABBİ ayrı, diğer planetlerin RABBİ ayrı, Güneş sisteminin RABBİ ayrı, Galaksinin RABBİ ayrı, Galaksilerin RABBİ ayrı!..

Kısacası hadsiz hesapsız DİŞİ RABLER !!!...

Oysa KUR`ÂN NE DİYOR:

"EĞER GÖKLERDE VE YERDE, ALLAH DIŞINDA TANRILAR OLSAYDI, MUTLAKA GÖKLERİN VE YERİNDE DÜZENİ BOZULUR HARAB OLURDU!.. ARŞIN RABBI OLAN ALLAH, TANRILARI ŞİRK KOŞANLARIN TAVSİFLERİNDEN MÜNEZZEHTİR!.. {Enbiyâ 21-22}

Kur`ân-ı Kerîm`i kutsal kitap olarak kabûl edip, Hazreti Muhammed`in Nebi-Rasûllüğünü tasdik eden kişiler, elbette ki, CİNLERİN sakınılması, uzak durulması, korunulması gereken son derece tehlikeli düşmanlar olduklarını bilirler. Zirâ, cinler, medyum yapılı kişiler vasıtası ile topluma verdikleri mesajlarda, daima ve kesinlikle, İslâm Dini’ni iptal edici tezler ileri sürerek, insanı dinden çıkartmaya çalışırlar. Ve bunun için de CİNLERİN VARLIĞINI, çoğunlukla kendileri örterler.

Buyurun bunun bir örneğini:

ALTIN ÇAĞ BİLGİ KİTABI {Fasikül: 10/ Sayfa: 86}

"Korku ilkelliktir. CENNET, CEHENNEM, CİN, PERİ, ŞEYTAN YOKTUR. Bunlar, şartlanmış bilinçlerin menfi birer aksidir."

Evet, fasiküller halindeki kitabın 86. sayfasında CİNLERİN varolmadığını öne süren CİNLER, daha sonra, UZAYLILAR`ın CİNLER olduğunu aynı kitabın 151-152-153. sayfalarında, açık seçik beyân etmektedirler. Bu da CİNLER`in yapısal özelliklerinden biri olan "ÇELİŞKİLİ İFADE"den kaynaklanmaktadır.

v

CİNLERİ TANITAN DÖRT ÖNEMLİ ÖZELLİKLERİ

"CİNLER"in çok önemli birkaç özelliği vardır ki, bu hususlar konuyu dikkatle tetkik edenlerin asla gözünden kaçmaz.

1. CİNLER`de mantıksal bütünlük yoktur.

2. CİNLER`de büyüklük duygusu aşırı gelişmiştir.

3. CİNLER`de kendini kontrol mekanizması çok zayıftır.

4. CİNLER`de sürekli tekrarlar mevcuttur.

Hangi isim altında, dünyanın neresinde olursa olsun verdikleri tebliğlerde daima yukarıda saydığımız bu dört esası derhal müşahede edebiliriz.

Şimdi bu dört hususu açıklamaya çalışalım.

1-CİNLERDE mantıksal bütünlük yoktur

Eğer CİNLERDEN ya da kendi tanıtımlarına göre UZAYLILARDAN alınan tebliğler dikkatle tetkik edilecek olunursa, verilen konularda baştan sona mantıksal bir bütünlülük asla görülemez. Sürekli çelişkili beyanlar verilir. Bir yerde verilen beyan, bir başka yerde, ötekine ters düşer. Bunu kamufle etmek için de hemen bir yafta, bir kılıf sererler; "biz sizi düşündürmek, imtihan etmek, dikkatinizi ölçmek için bu çelişkileri" koyuyoruz. Oysa, sürekli çelişki içindedirler. Bunun sebebi de "zekâ"ca güçlü olmalarına karşılık "akıl" yönünden bir hayli ölçülü yapıya sahip olmalarıdır. Pratik "zekâ" ile o an için o konuya bir çözüm getirebilirler, ancak "akıl" son derece sınırlı olduğu için, o anda buldukları çözüm mutlaka bir süre evvel verdikleri tebliğlere; ya da, bir süre sonra verecekleri tebliğlere, son derece ters düşerek, büyük bir çelişki oluşturacaktır.

Bunun en büyük örneklerinden biri de kendi kutsal kitaplarındaki CİNLERİN varlığı konusudur. 86. sayfada "CİNLER yoktur" denilirken, 151. 152. 153. 204. ve 319 sayfalarda "RESMEN CİNLERİN VARLIĞI AÇIKLANMAKTA" ve bu konuda da hayli bilgi verilmektedir.

2-CİNLERDE büyüklük duygusu aşırı gelişmiştir.

Burada bahsi geçen büyüklük, sadece duygusal büyüklük, gurur kibir anlamında olmayıp; birimsel ve boyutsal anlamdadır aynı zamanda.

Bir yandan kendilerini yeryüzünün yöneticileri olarak gösterip insanları buna inandırmaya çalışırlarken; diğer yandan da birimsel ve boyutsal büyüklüklerle düşünceleri allak - bullak edip, çaresiz hâle getirme çabaları içindedirler.

İşte bu akıldışı büyüklük kavramlarına bir örnek:

"ALTIN ÇAĞ BİLGİ KİTABI"

1988 6. ay/fasikül: 30/Sayfa: 282

"1- Galaksi salkımlarından Âlemler

2- Alem salkımlarından kâinatlar

3- Kâinat salkımlarından evrenler

4- Evren salkımlarından ilânihâye bizlerin sistemine göre 3 galaksi bir bütündür.

6 Galaksiye 1 Nova denir.

3 Nova - 18 Galaksidir.

18 Galaksi bir öz çekirdek olarak küçük bir (Evren Çekirdeği) oluşturur

18 Galaksi bütününe 1 Kozma denir.

1 Kozma küçük bir evren çekirdeğidir.

3 Kozma 3 evren çekirdeği oluşturur.

3 Evren çekirdeği 54 galaksidir.

54 Galaksi 1 galaksi salkımını oluşturur.

9 Galaksi salkımına bir evrensel koloni denir.

1 evrensel koloni 486 galaksiden oluşur.

486 Galaksi 27 Kozma`yı teşkil eder.

27 Kozma 1 evrensel koloni o da eşit 486 Galaksi olduğuna göre şimdi 18 evrensel koloniyi hesaplayın:

486 x 18 - 8748 galaksi. Buna 1 kozma birleşim merkezi denir.

18 Evrensel koloni - 8748 Galaksi 486 Kozma

27 Kozma birleşim merkezi 8748 x 27 - 236196 Galaksiden oluşur."

CİNLER, kendilerinin insanlardan ne kadar üstün, büyük ve yüce olduklarına inandırmak için de bakın insanlarla aralarına kaç mertebe koyarlar.

Aynı kitap aynı sayfa;

"Yansıma odaklarının sizden bize hiyerarşik boyut sıralanışı şöyledir:

GÜNEŞ - IŞIK BOYUTU

IŞIK BOYUTU - RAB BOYUTU

RAB - IŞIK EVREN BOYUTU

IŞIK EVREN BOYUTU - RUHSAL PLAN BOYUTU

RUHSAL PLAN - ATOMİK BÜTÜN BOYUTU

ATOMİK BÜTÜN - REALİTE BOYUTU

REALİTE BOYUTU - KRİSTAL GÜRZÜN TÜM GÜCÜ. (SİSTEM) işte budur.

Not: Buradaki RAB tâbiri YARADAN için kullanılmıştır.

"MERKEZ"

Aynı kitabın 283. sayfasında gene bu türden ve daha başka yerlerinde gene benzer türden, öylesine atmaca, "Kabul edersen" hesabına dayalı büyüklükler anlatılmaktadır ki; normal şuur sahibi bir insanın bütün bunları kabûlü oldukça güçtür. Ya inananlar, diyeceksiniz..?

CİNLERİN, kendilerini UZAYLILAR diye tanıtarak verdikleri tebliğlere inanan insanların çok çok büyük bir kısmının, temelde İslâm düşünce sistemi, Tasavvuf düşünce sistemi üzerine alt yapıları mevcut değildir. Bahsedilen konular üzerinde, Kur`ân`ın görüşü nedir, o konuda Allah Rasûlü ne demiştir, hiç haberleri yoktur. Normal şartlarda konuşula gelenin çok değişiği olarak, bu bilgilere rastlanınca, hâliyle inanmaktadırlar...

Üstelik CİNLER, bu kişilerin çoğunda halusinasyon türü, uzaylı - uzay gemili rüyalar veya uyanıklık halinde görülen imajlar da göstermektedirler ki, artık onlar için inanmaktan başkaca bir yol kalmamaktadır.

v

HER TOPLUMA İNANÇLARINA GÖRE HİTAP

CİNLERİN insanları kandırmada önemli bir taktiği de, ayrıca şu olmaktadır:

Her medyum topluluğu, hangi inançlarla bezenmiş ise, onlara kendi inançları doğrultusunda tebliğ verilmekte, sanki onlardanmış gibi kendilerini kabûl ettirmektedirler.

Meselâ dini ciddiye almayanlara, aynı şekilde; dinle ilgilenene aynı şekilde; tasavvufa meyli olana bir tasavvuf önderinin ismini kullanarak gibi.

ALTIN ÇAĞ BİLGİ KİTABI

Fasikül: 14/Sayfa: 275

"Normal boyut frekansından uyandırılacak bilinçlere güç kazandırmak ve kendilerine güven verilmek için, DİNSEL YÖNDEN KİME SEMPATİZE olmuşlarsa, o temalar işlenir. Bu yüzden kullanılan BÜYÜK İSİMLER sizleri aldatmaktadır."

ALTIN ÇAĞ BİLGİ KİTABI

Fasikül: 30/Sayfa: 275

"Her bilgi düzeyi kendi ortamında alacağı feyiz ile yükseleceğinden, O ŞAHSIN TABANINDA NE VARSA, ONA O BİLGİLERİ FİLİZLENDİRECEK ORTAMLAR HAZIRLANIR. Bu yolda önce, insanın kendini tatmini sağlanır. Sonra kendine güveni hazırlanır. Kendine güveni için de gerek rüyada, gerekse hayatta birçok mûcizevi olaylar yaşatılır ve ispatlar yapılır..."

CİNLERİN "şeytâniyet" vasfının eseri olan bu tür görüntüler, artık o saf iyi niyetli insanın kolaylıkla onlara inanmasını sağlayı verir.

3-CİNLERDE kendilerini kontrol mekanizması çok zayıftır!..

Bu sebepten ayarları çok kolaylıkla kayar ve konuşmalarında haddi aşarlar. Buna şayet tâbiri câiz ise "reostaları bozuktur" da denilebilir.

ALTIN ÇAĞ BİLGİ KİTABINDAN

Fasikül: 12/Sayfa: 108-109

"Mesajlar alınırken, kanala bilmediğimiz bir frekans girdi. Kendisinden bilgiler alabilmek için, sorular sorduk. Yazılan mesaj ona aittir. Varlık kendisini önce ULU RUH diye tanıttı. Sonra HERAKLES zamanındaki ilâhi meşaleyi tutuşturan kişi olduğundan bahsetti. Adının Peleron olduğunu söyledi...

Soru:

Hangi Galaksidensiniz?

Cevap:

Helezoni vibrasyonların son bulduğu bir ortamdanım. Bulunduğumuz yer galaksi değildir. Buralara herkes gelemez. Sizi bize tanıtan, Dragon gezegenidir. Planetinizle alış verişimiz yoktur. Bizler için galaksiler bir hiçtir. Ancak bütün evrenin altın ışığı, YÜCE RA yâni AMON`dur.

Bizlerin bulunduğu yeri sizlere, sizin yazı dediğiniz şekillerle anlatamayız. Bizler, alternatif düzeyin daha değişik tesir sahasındayız. TEKÂMÜL kelimesinin basitliğini unutalı milyar yıllar oldu. Size ortamımızı anlatmaya çalışacağım. Buraları bir durgun zamanıdır. Ses, renk, duygu, algı yok. Her taraf duvarsızdır. Her taraf ışıksız. Ama karanlık yok. Burada ışığın yerini başka ortamlar alıyor. Derin bir sessizlik, derin bir sonsuzluk var, her tarafta. Ne kadar anlatsak, anlayamazsınız.

Galaksiler ve bilhassa sizin planetiniz bir mikrop yuvasıdır. Bizlerin enerjileri, (ki bunlar enerji değildir) muhitlere gelişlerde arındırılır. Böylesine saf beden, steril ortam ister.işte bu yüzden galaksilerden uzak dururuz. Şimdi saf enerji olarak link hattı dediğiniz, aslında daha değişik bir sistemle temastayız...

Soru:

Şayet rahatsız etmezsem karaciğere ne tavsiye edersiniz?

Cevap:

Sarısabır karaciğere ve safra kesesine, mideye çok iyi gelir. Bir de mercanköşk, melis, nane, ardıç suları içilirse çok büyük faydalar görülür.

Soru:

Çok teşekkür ederim. Bunu bize yazdıran kimdir. İsminiz?

Cevap:

İsmim sizde, söz bizde.. kelâm sizde, öz bizde... Sağlıcakla kal.

YÜCE RUH

İşte bu metinde de görüldüğü gibi CİNLER hemen ölçüyü kaçırırlar ve alabildiğine konuşurlar. Verilen tebliğin başında, çok üst düzeyden atarlarken, tebliğin sonunda bir bakarsınız mahalle attarı düzeyine inivermişlerdir.

Bazen Yaradanı yaradan, yüce güçler olurlar; bazen, ALLAH`ı bedenleyip insanların arasına yollarlar; bazen evrenlerden büyük, yüce varlıklar olurlar; bazen de Rabbin itaatkâr kulları olarak, insanları dinden ve Allah Rasûlü’nden uzaklaştırıp kurtarmak{!} için ellerinden geleni esirgemezler.

4-CİNLER`DE sürekli tekrarlar mevcuttur:

İnsanlara sürekli tebliğler vererek, onlara kendilerinin üstünlüğünü kabûl ettirmeye çalışan CİNLER`de mevcut bulunan bir özellik de belirli kelimeleri sürekli tekrar eden cümleler kurmalarıdır.

Şimdi size bu "CİN"nî ifade tarzına bir kaç örnek verelim;

Elimizdeki kitap, SÂDIKLAR PLANI, ALTIN ÇAĞ MİSYONU.

(Sayfa: 82.)

"Kendinizi mutlu eden olayların ardı fedakârlık doludur.

Kendinizi mutlu eden olayların ardı acı doludur.

Kendinizi mutlu eden olayların ardı ızdırap doludur.

Kendinizi mutlu eden olayların ardı elem doludur.

Kendinizi mutlu eden olayların ardı yorgunluk doludur.

Kendinizi mutlu eden olayların ardı ter ve gözyaşı doludur."

Aynı kitap/53. Sayfa.

"Çok bozulmalar olmuştur dünyanız üzerinde.

Çok kurulmalar olmuştur dünyanız üzerinde.

Çok dağılmalar olmuştur dünyanız üzerinde."

Aynı kitap/Sayfa 41

"Sizlerden fevkâlâde yüksek bir şuur zenginliğine mâlik mütekâmil bir varlık, pekâlâ medyomunuza enkarne olmuyor mu?

Medyomun ZİHNİ ile ilişki kurup, sizlerin üzerinizde deney yapmıyor mu?

Medyomun SÖZÜYLE ilişki kurup sizlerin üzerinizde deney yapmıyor mu?

Medyomun fiziki sahasıyla ilişki kurup, sizlerin üzerinizde deney yapmıyor mu?

Medyomun elektriksel sahasıyla ilişki kurup, sizlerin üzerinizde deney yapmıyor mu?"

ALTIN ÇAĞ MİSYONU, SÂDIKLAR PLANI (3) sayfa: 22

"Bu basit örnekten de anlaşılacağı üzere;

İnsan, hiçbir şekilde kendisine BASKI yapılan bir varlık değildir.

İnsan, hiçbir şekilde kendisine EMPOZE yapılan bir varlık değildir.

İnsan, hiçbir şekilde kendisine DENEYLER yapılan bir varlık değildir.

İnsan, hiçbir şekilde ızdırabından istifade edilen bir yaratık değildir.

İnsan, hiçbir şekilde feryadu figanından istifade edilen bir yaratık değildir.

İnsan, hiç bir şekilde şaşkınlığından istifade edilen bir yaratık değildir."

Aynı kitap/Sayfa: 53

"Onlar, beşeri topluluklar içerisinde FEDAKÂRLAR olarak ortaya çıkarlar.

Onlar, beşeri topluluklar içerisinde DÜŞÜNÜR olarak ortaya çıkarlar.

Onlar, beşeri topluluklar içerisinde YÜKSEK VİCDAN olarak ortaya çıkarlar.

Onlar, beşeri topluluklar içerisinde YARATICI olarak ortaya çıkarlar.

Onlar, beşeri topluluklar içerisinde YOL GÖSTERİCİ olarak ortaya çıkarlar.

Yukarıdaki örneklerde görüldüğü üzere, hemen hemen bütün tebliğlerde bu çeşitten bir veya iki kelime değişik 3, 4, 5, 6 tekrarlı cümleler görülür. Bizim tesbitlerimize göre bunun iki sebebi bulunmaktadır.

1. İletişim kurulan medyomun, bu tekrarlarla sanki tesbih çeker gibi beyninde bir açıklık oluşturularak, kendilerine daha fazla bağlanılmasını temin.

2. Zaman zaman düşülen fikir tıkanıklıklarında, cümle tekrarları ile zaman kazanmak.

"ŞEYTAN KORUYUCUDUR" {!}

Kur`ân-ı Kerîm mi doğru söylüyor?

UZAYLILAR diye kendilerini tanıtan CİNLER mi?..

Kur`ân-ı Kerîm`e, Hazreti Muhammed`in bildirdiklerine, İslâm öğretisinde yer alan âlim ve âriflere göre, "ŞEYTAN" lâkabıyla ŞEYTÂNİYET vasfıyla bilinen CİNLER, insanların düşmanıdırlar.

Daima, insanları Din’in bildirdiği gerçeklerden uzaklaştırmak, ölümötesi yaşamın gerçeklerinden perdelemek, Allah’a olan inancı sarsmak, Allah emirlerine isyana sevketmek, amentü esaslarını terkettirmek yolunda, insanlara türlü-çeşitli fikirler empoze etmekle günlerini geçirirler.

İnsanları, İSLAM DİNİ gerçeklerinden uzaklaştırmayı vazife edinmiş olan UZAYLI görünümündeki CİNLER, BİLGİ KİTABININ 86. sayfasında yukarıda da görüldüğü üzere ŞEYTAN`ı inkâr edip, insanın kendi hayalinin varettiği bir güç gibi empoze ederken; aynı kitabın 15. fasikül 204. sayfasında ise bakın ne demektedir:

"Üçüncü Sirius yâni ilona takım yıldızları, ikinci evrene en yakın kapı olduğu için, önce buraya sizin ADEM - HAVVA dediğiniz dostlar, ikinci evrenden birinci evrene buradan transfer olmuşlardır. Bu dostlar ilk transferlerdir. Ve buraya üçlü kot olarak gönderilmişlerdir. Bunlar ADEM - HAVVA - ŞEYTAN"dır.

1. ADEM, saf enerjidir.

2. HAVVA, yaratıcı güçtür.

3. ŞEYTAN, parlak bilinçtir.

ADEM ile ŞEYTAN, HAVVA`yı koruma görevlisi olarak gönderilmiştir. Ondan sonra bir çok Havvalar ve Ademler ikinci evrenden transfer olmuş ve bu şekilde mitolojik kahramanlar, TANRILAR ve TANRIÇALAR grubu teşekkül etmiştir. TANRISAL KURALLAR, bu yüksek bilinçlerin doktrinleri olarak hazırlanmıştır. {onlar, bulundukları ortamları, beyin enerjileri ile yaşanabilir düzeye getirirler}."

Evet, gerçekten birer "ŞEYTAN" olan CİNLER, UZAYLI görünümü altında, kendilerinin böyle yüce bilinç, koruyucu varlıklar olduklarını iddia etmektedirler...

ŞEYTÂNİYET vasfına sahip olan CİNLER ne yapar?.. Elbette, ŞEYTANLIK!..

İŞTE BİR SÜPER ŞEYTANLIK ÖRNEĞİ...

Kendilerini UZAYLILAR olarak tanıtan ve iddia eden ŞEYTÂNİ "CİN"ler verdikleri tebliğlerde kendilerinin ALLAH olduklarını iddia ederek tebliğ verdikten sonra, "ALLAH" kavramını da bakın nasıl küçültüp, basitleştirip, insanları ATEİSTLİĞE sürüklemekteler:

Şimdi nakledeceğimiz şu satırları lûtfen dikkatle tetkik ediniz.

ALTIN ÇAĞ, BİLGİ KİTABI

Dünya Kardeşlik Birliği

1991 dördüncü ay

Fasikül: 46/Sayfa: 443

"Şu an sizlerin alışılagelmiş bilinç, bütünlüğünüze belki ters gelebilir ama, sizlere bu güne kadar ALLAH diye tanıttığımız "O" dahi bu odakta kaba madde formuna dönüşerek, sizler gibi BEDENLENİP, sizlerin arasında yaşayarak, TEK DÜNYA DEVLETİNE dördüncü düzen çerçevesinde bizzat kuracaktır."

Evet, devam ediyoruz naklimize...

Aynı kitap/Sayfa: 445

"Her bir ilk Gürzün ana çekirdeği olan ilk dünyada, yaşam oluşturulurken, ALLAH diye bahsedilen "O" bütünsel güç, her zaman kaba madde formuna dönüşerek, daima o ilk dünyalara adımını atmıştır. Enerji yoğunluğu ile dünyayı dölleyip, düzenini kurmuş ve yeniden yerine dönmüştür..."

Dikkat ediyorsunuz her halde. Bedenlenen, gelen, sonra tekrar yerine dönen bir "ALLAH"!!!.

Daha bitmedi. Devam ediyoruz...

Aynı kitap/Sayfa: 446

"Şimdi de Beta Gürzünün ilk ana çekirdeği olan BETA NOVA dünyasına ALLAH yâni "O" bedenli olarak inmiş bulunmaktadır. Sizler ile bu yüzden yakın plandan temastayız. Artık bu, -O’ denilen güç, oluşturduğu ve oluşturacağı çekirdek dünyalarda, hakiki insansal potansiyelleri beklemektedir.

Daha önce de söylediğimiz gibi, şu BETA GÜRZÜNÜN ilk çekirdek dünyası ile ilk evreni oluşmuş durumdadır. Ve ilk Beta mini atomik oluşuncaya kadar, ALLAH, kaba madde formu ile insanlar arasında, İNSAN OLARAK YAŞIYACAK ve kendisini sizlere BİZZAT tanıtacaktır."

Acaba bunları okurken beyinlerinizde İslâm öğretisinde yer alan "DECCAL" kavramı bir çağrışım yapmıyor mu?..

Kur`ân-ı Kerîm`e ve Hazreti Muhammed`in öğretisine göre; kıyâmet yaklaştığı zaman, Hazreti İSA`nın yeryüzüne inmesinden önce, 30`a yakın sahte Nebi (Peygamber) ortaya çıkacak ve dinlerin hükmünün bitip artık kendi açıkladıkları din anlayışına uyulmasını isteyecekler. Bunların hemen akabinde de "DECCAL" lakabıyla tanımlanan bir varlık ortaya çıkacaktır; ki, tarihte ilk defa olarak bu varlık, kendisinin beklenen "MESİH" yâni "kurtarıcı" olduğunu iddia edecektir.

"DECCAL" lakablı bu varlık, dünyanın son günlerini yaşamakta olduğunu, kendisinin o güne kadar tapınılan YÜCE RAB olduğunu, kendisinin ALLAH`lığına iman edip emirlerine tabi olanları kurtarmaya geldiğini iddia edecek ve bu iddiasını ispat sadedinde de çok büyük olağan üstünlükler gösterecektir.

"MEHDİ"yet vasfına sahip kişinin, Kur`ân ve Hazreti Muhammed öğretisi istikametinde;

"ALLAH" kavramının, sonsuz-sınırsız her türlü şekil ve kayıttan beri, evreni meydana getiren varlık olduğunu insanlığa açıklamasından sonra; bu öğretinin âdetâ imtihanı mâhiyetinde gelecek olan "DECCAL", bu öğretinin tam zıddını iddia edecektir.

Kendisinin insanların beklediği "ALLAH" olduğunu iddia edecek olan DECCAL bir süre yeryüzünde hükmünü sürdürecek; çok büyük insan toplulukları O`na inanarak yolundan gideceklerdir. Ve DECCAL, sahih hadîs kitaplarında; Allah Rasûlü’nün açıkladığı üzere, yeryüzüne inecek olan Hazreti İSA tarafından ortadan kaldırılacaktır. Bu olayın asla tevili olmayıp, gerçekten aynen gerçekleşecektir...

Nitekim, şu anda, sadece Türkiye’de değil, dünyanın pek çok yerinde, kendilerini UZAYLI olarak tanıtan CİNLER; insanlığın yüce RABBİNİN, DÜNYA RABBİNİN ordusu ile, emrindeki güçlerle dünyaya ineceği tebliğlerini vermektedirler.

İslâm`ın ve Kur`ân-ı Kerîm`in öğretisindeki "ALLAH" kavramı, "ihlâs" sûresi’nde anahatlarıyla anlatıldığı üzere; burada anlatılan TANRI kavramından tamamen ayrı bir şeydir.

(Daha geniş bilgi için Bkz.”Allah İsmiyle İşaret Edilen”)

UZAYLILARIN (CİNLERİN)

BEDENLENMİŞ ALLAH`LARI (!)..

Kendilerini UZAYLILAR diye tanıtan CİNLERİN, "ALLAH" kavramını ise kendi kitaplarından incelemeye devam edelim:

ALTIN ÇAĞ BİLGİ KİTABI

1991 dördüncü ay

Fasikül: 46/Sayfa: 447

"Ancak artık "O" denilen güç, yâni ALLAH, sizlerin özenerji merkezinizde oluşmuş olan kendi öz enerjisini, şimdi sizlerden bir bir çekerek, dürülen evrenler nizamına, yeni bir nizam getirmektedir. Ve şu an ALLAH, sizdeki olan gücünü, sizlerden teker teker toplayarak, KENDİNDEN DAHA GÜÇLÜ OLAN İNSANSAL GÜCÜ kendisiyle başbaşa bırakacaktır. Sizlerden kazandığı güçler ile, şimdi "O" da, sizin gibi kaba madde formunu oluşturarak, insansal bir görünüm ile, BETA NOVA`da BEDENLENMİŞTİR...

ALLAH, yâni "O" sizlerde bulunan kendi enerji partiküllerinin kısmî yansıma enerjilerini toplayarak KABA MADDE FORMUNA DÖNÜŞMEYE MECBURDUR. Çünkü, bu bedenli oluş nedeni, sizlerin BETA NOVA`da ALLAH BOYUTUNUN ötesindeki enerjileri, kendi bilinç düzeyiniz ile çekemiyeceğiniz içindir. "O", Beta Novadaki bedensel ve beyinsel gücüyle, bu enerjileri çekerek, sizlerden topladığı enerjilere tedrici bir aşılama metodu tatbik edecek ve kendi gücünü de, sizlerden çekmiş olduğu enerjilere yükleyecektir. Bu şekilde oluşturmuş olduğu bütünsel gücü, daha sonra sizlere iade ederek, kendi boyutunun denetimci gücü olan ALLAH, kendini BEDENSEL BÜTÜNLÜK İÇİNDE sizlere TANITARAK, kendisi daha ileri boyutlara geçecek ve SİZLERE VEDA EDECEKTİR. Bundan sonra kâinatla nizamlarını, artık sizler insansal potansiyel olarak devir alacaksınız. İşte bu yüzden ALLAH, Beta Nova`da BEDENLENEREK, sizleri beklemektedir."

UZAYLI dostlarımız (!) bu BEDENLENMİŞ ALLAH (!) konusunda bizi bir hayli bilgilendirdikten ve aydınlattıktan (!) sonra artık sıra, direkt ALLAH`tan mesaj almalarına gelmektedir:

Buyurun...

Aynı fasikül/Sayfa: 451`e.

"Bugüne kadar "O" diye tanıdığınız ALLAH benim. Evet şaşırmayın, Şu an Ben de BEDENLİ OLARAK Beta Nova’da yaşamaktayım. Omega boyutundaki UHUD Dağında yaşıyan BÜYÜK BABA benim fermanlarımı O dağdan evrenlere, kâinatlara yansıtmaktadır. (Uhud dağı kristal bir dağdır.) Sistemlerimde bulunan her bir çekirdek dünya, aynı sizin dünyanızın ikizleridir. Aslında BÜYÜKBABA`da böyle bir çekirdek dünyada oturur. Benim şu an Beta Nova`da OTURUP, sizleri beklediğim gibi. İSA, O`nun oğludur. Ancak, buradaki cinsel üretim bedensel değil, DÜŞSEL`dir. O gen, aşı tohumunu CEBRAİL`den almıştır. Artık sizler ile iki dost gibi konuşma zamanı gelmiştir.

Benim sizlere ne şekilde mesaj verdiğimi merak edenlere artık hakikatı anlatma ve bildirme zamanı gelmiştir. Beta Nova, yemyeşil bir dünya, insan olan insanımın oluşturup yaşıyacağı Beta Gürzünün (ilk ana çekirdeği).

Buraya gelebilmek için, tüm gücüm ile enerjimi kaba maddeye dönüştürüp, BURADA BEDENLENDİM. Sizler ile beraber olmaya geldim...

Ve burada dördüncü düzenimi âdil dünya çekirdeğinde düzenimi kuracağım. Sonra düzenimi kurup rayına oturtunca, kurduğum insanlık düzenime, insanımın gürzündeki insanlarıma bırakıp, YİNE YERİME DÖNECEĞİM. Bugüne kadar olduğu gibi, sorduğunuz bütün sorulara aracısız cevab verebilirim. Ancak benim bilinç bütünlüğümün, bilincimin ışığını görenler ile beraber olurum. Bu mesajım sizlere ve beni anlayan özlere.

ALLAH "O"

Burada bitmedi. Halkın "ŞEYTAN" diye bildiği, tanıdığı, hakkında konuştuğu CİNLER`in UZAYLI kisvesi altına insanlara kabûl ettirmeye çalıştığı sözde ALLAH mesaj vermeye ve çocuk sâfiyetindeki vatandaşlarımızı kandırmaya devam ediyor:

Aynı kitap, aynı Fasikül/Sayfa: 452

"Görevleriniz büyük, yükleriniz çoktur. ULU rehberim bu yolda sizlere yardımcıdır. Yolunuzu bulmanızda sizlere yön verecektir. Bulunduğunuz ortam, sizin gücünüze güç katan bir ortamdır. Benim kelâmlarımı direkt olarak ancak bu ortamdan duyabilirsiniz. Tek bir kanal olan ALFA kanalım, bu yolda sizleri ARŞIN tüm sedâlarını getirmektedir. Meleklerim, evrenlerin muhtazam açılmasını denetleyen, göksel astronotlarımdır.

Benim varlığım, tüm mevcudâtın özü olan bütünsel gücün kökünün köküdür. Göksel görevlilerim olan TANRILAR, görevlerini yapıp, dönemlerini kapamışlardır.

Şimdi, bütünlük bilincimi oluşturan RABLAR Mekanizması işbaşına getirilmiştir.

Şimdiki RAB, RAN Gezegeninin Başkanı olan, herkesin BÜYÜK BABA diye bildiği RANTİMUS`tur. İSA`nın BABASI olan RANTİMUS, evrenin açılışına denk olan dönemi kontrolu altında tutmaktadır. Bu sadece bulunduğunuz asrın sonuna kadar sürecektir. Yâni, 1999 dünya yılı son ayıdır. (Bu denetim için). Ondan sonra olacaklar başka bir kanalın denetimine devredilecektir.

Ve ALTIN ÇAĞ`ın meşalesi yakılacaktır. Bu kanal daha ileri yıllarda, tüm evrenleri tek kanalda toplayarak, TEK`e müncer kılacaktır.

Birbirlerini bilmeyen, görmeyen ve tanımayan özlerin, aynı yapı - aynı şekil - aynı dil olarak, tek kainatımda buluşacaklardır. Ve ondan sonra başlıyacak olan mutlu insanlık döneminde, mutlu bir şekilde yaşıyacaklardır. Bu yaşam sonsuza dek sürecektir. Şu an, tüm canlılarımın birleştiği ve birleşeceği tek galaksi, Nova`dır. Bu galaksi 1 milyar yıldız ve güneşin gücüne denk bir galaksidir. Hakiki insanlarım bu ortama hazırlanmaktadır. Bu güne kadar zaten hazırdınız. Asırlardır bu ortam için hazırlandınız. Şimdi esasa ve sadede geldik. Artık hep beraber birarada olacağız. Sevdikleriniz ile -yakınlarınız ile- eşyalarınız ile beraber olacaksınız. Bu ortamda hareket çok, monotonluk yok. Zamanı aşan, sesime ulaşandır.

ALLAH "O"

Yukarıdaki metin dikkatle tetkik edilirse, görülecektir ki, dünyanın RABBİ diye bilinen TANRI, bir Gezegenin başkanıdır. O gezegenin adı da "RAN"dır. Dünyanın Rabbi, "RANTİMUS" isimli "CİN"dir; Uzaylıların göndermiş olduğu kutsal kitaptaki tebliğe göre. Hemen şu Kur’ân âyetini hatırlayalım burada.

Bakın "Uzaylılara" yâni CİNLERE inananları nasıl uyarıyor ta 1400 sene öncesinden Kur`ân-ı Kerîm:

"CİNLERİ, ALLAH`A ORTAK KOŞUYORLAR, (Rab kabûl ediyorlar) OYSA CİNLERİ DE, ALLAH YARATMIŞTIR!.." (6-100)

Aldatmacadan başka bir şey bilmeyen CİNLERİN hemen her şeyleri terstir. Yazılarından, ayaklarına kadar. "RAN"ı da tersten okuduğunuz zaman karşınıza "NAR" kelimesi çıkar. "NAR" ise ateş demektir. Nitekim Kur`ân`da da CİNLERİN "nar"dan meydana gelmiş oldukları vurgulanır. "NAR" gezegeni "ATEŞ" gezegenidir ki CİNLERİN ortamıda ateş ortamıdır. Cinler bu boyuta "Omega" boyutu ismini vermektedirler. Yâni, ışınsal yapı boyutu. CİNLER`in buradaki reislerinin adı da kendi tanımlamalarına göre RANTİMUS`TUR... Ateş yapının reisi, anlamında.

OMEGA BOYUTUNUN, CİNLERİN BOYUTU olduğu bakın nasıl açıklanıyor:

Fasikül: 47/Sayfa: 460

"Hakikat boyutlarının Denetimci Mekanizması olan HARAN kelimesini sizlere açmak istiyoruz. Bu bütünsel kelimenin her bir harfi bir kelime frekansına bağlıdır. Ancak aynı zamanda Hakikat ortamlarının ATEŞ Boyutlarını da simgelemektedir. Biliyorsunuz, OMEGA Boyutuna RAN Gezegeni, yani ATEŞ Gezegeni de deniliyordu. Bu boyutta kullanılan ATEŞ sözcüğü, enerjilerin güçlü yoğunluğunu ifade eder. Halbuki hakikat boyutlarındaki "RAN" yâni "NAR", yani ATEŞ kelimesi harlı - alevli - ışıklı ateştir. Enerji ile alakâsı yoktur. HARAN hakikat boyutlarının ATEŞ gücüdür."

CİNLER, burada görüldüğü gibi, artık açık-seçik ateş yapı olduklarını UZAYLILAR KİSVESİ ALTINDA İTİRAF ETMEKTEDİRLER.

v

"UFO"LAR

UÇAN DAİRELER

Önce kendilerini UZAYLI diye tanıtan, daha sonra da, kendi "TANRILARININ çok itâatkâr kulları CİNLER" olduklarını açıklayan CİNLER, adıgeçen kitabın 38. sayfasında da UFO`ları bakın nasıl açıklıyorlar:

"Bizler, Tanrının düzen kurucu mekanizma elçileri olarak, sizlere bu yoldan yardımcıyız.

Sizlerin UÇAN DAİRE (yâni UFO) dediğiniz diskler, bizlerin iletişim aracıdır."

Gerçekte CİNLERLE görüştükleri halde, onları UZAYLI sanan son derece iyi niyetli, saf kardeşlerimiz pek çok UÇAN DAİRE veya kısa tanımlaması ile UFO görmektedirler. Hattâ gene, pek çoğu bu UFO`lara bindirilmekte, târif edilemeyecek renkler, ışıklar görmekte, bitmez tükenmez uyanık rüyalar görmektedirler.

Ancak ne varki, hiç bir zaman ortada somut bir şey mevcut olmamaktadır!.. Uzaya, bir yığın yıldızlara, galaksilere gidebilmekte; ama buna karşılık bu uçan dairelerden birisiyle bir anda İstanbul`dan Antalya`ya veya Ankara`dan, İzmir`den, Londra`dan İstanbul`a gelememektedirler!!!..

Sözde lâfta hadsiz hesapsız şeyler ortaya atılmakta, ama buna karşılık, fiiliyatta ortada hiç bir somut olay görülememektedir.

UÇAN DAİRELERLE kandırdıkları insanlara, kâh RAB, kâh ULU RUH, kâh UZAYLI dostlar, kâh da ALLAH olarak, medyumluk yoluyla tebliğ veren "iyi saatte olsunlarımız", zaman zaman da kendilerini CEBRAİL isimli MELEK olarak tanıtıp, buna inanılmasını istemektedirler.

Buyurun...

ALTIN ÇAĞ kitabı

Fasikül: 34/Sayfa: 319

"Şu an Kitap boyutu bir üst realiteye bağlandığı için, MUSTAFA MOLLA`mız diğer kanallara yardımcı atanmıştır. ALFA boyutunda bulunan tüm kanallara frekans güçlerine göre, değişik toplumların SEMPATİZE OLDUKLARI İSİMLER VERİLMEKTEDİR!.. İSLÂMÎ BOYUTTA KULLANDIĞI İSİM MUSTAFA MOLLADIR... ASLINDA KENDİSİ CEBRAİL’DİR...

v

ALDATMACA

ALDATMACA...

KANARSAN!.

Evet, bu UZAYLILARIN işi gücü, insanları, aldatmak, kandırmak, umutlandırmak, korkutmak, seçilmiş kişiler olduklarına inandırarak gururlarını okşalayıp hükümleri altına almakdır.

Evet, kendilerinin kâh "CİN" ya da "ŞEYTAN" olduklarını açıklayıp, gerçekte, çok iyi varlıklar (!) oldukları masalıyla insanları kandırmaya çalışan; kâh da UZAYLI kurtarıcılar olduğu masalını yutturmaya çabalayan bu varlıklar; çoğunlukla da insanların gururlarını pohpohlayıp, seçilmiş varlıklar olduklarına onları inandırarak hüküm altına almaya gayret göstermektedirler.

CİNLER`in tüm yutturmacalarına karşılık bakın Kur`ân-ı Kerîm`de insanları nasıl uyarmakta, CİNLERİN zararlarını nasıl vurgulamaktadır:

"İBLİS SECDE ETMEDİ; O TOPRAKTAN BEN ATEŞTEN YARATILDIM, dedi?.. BÜYÜKLENDİ, KÂFİR OLDU" (gerçeği örttü)... (38-74)

"İBLİS SECDE ETMEDİ; ÇÜNKÜ CİN İDİ..." (18-50)

"CİN" türünden olan varlık, eskiden "Azâzil" ismiyle anılırken, "İNSANA SECDE ETMESİ" emrine muhatab olduğu zaman, iltibasa (yâni ikileme) düşmesi sebebiyle "İBLİS" lakabıyla lakablanmıştı!.. Secde etmeyi kabûllenmeyip, tüm insanları azdırmaya yâni "şeytâniyet" vasfını, özelliğini ortaya koymaya karar verince de, bu defa kendisine "ŞEYTAN" diye hitabedildi.işte CİNLERE, bu zamandan sonra "ŞEYTAN" lakabıyla hitâb edilmeye başlandı. Çünkü CİNLER, artık bütün ŞEYTÂNİYETLERİYLE insanlara karşı saldırıya geçiyorlardı...

Bakın "ŞEYTAN" diye anılan CİNLER konusunda Kur`ân-ı Kerîm bizleri nasıl uyarıyor:

"ONLAR ALLAH’I BIRAKARAK ŞEYTANI VELİ, DOST EDİNMİŞLERDİ DE, O YOLDA HİDÂYET ÜZERE OLDUKLARINI ZANNEDİYORLARDI..." (7-30)

"ŞEYTAN ONLARA YAPTIKLARINI SÜSLÜ GÖSTERDİ VE ALLAH ÖĞRETİSİNDEN SAPTIRDI..." (29-38) (16-63)

"ONLARA VESVESE VERDİ. BEN SİZE DOSTUM, NASİHAT VERİYORUM, DİYE YEMİNLER ETTİ. GURURLARINI OKŞAYARAK ONLARI ALDATTI." (7-21/22)

"EY ADEMOĞULLARI ŞEYTANA KULLUK ETMEYİN!.. O, SİZİN APAÇIK DÜŞMANINIZDIR!.. ŞEYTAN, SİZDEN BİRÇOK KİMSEYİ SAPTIRMIŞTIR!" (36-60/62)

"ŞEYTAN ONLARI İDARESİNE ALMIŞ, ALLAH’I ZİKRETMEYİ UNUTTURMUŞTUR. ONLAR, ŞEYTANIN GRUBUDUR!... ŞEYTANA TÂBİ OLANLAR HÜSRANA UĞRAYACAKLARDIR..."

"RAHMAN’IN ZİKRİNDEN YÜZ ÇEVİRENE ŞEYTAN MUSALLAT OLUR VE ARKADAŞI OLUR. SONRA GERÇEKLERİ SAPTIRIR VE ONU HİDÂYETTEN UZAKLAŞTIRIR. ONLARSA, BU DURUMDA HİDÂYETE ERDİKLERİNİ SANIRLAR!..." (43-36/37)

"İBLİS’İN, ONLAR (İnsanlar) HAKKINDA TAHMİNİ DOĞRU ÇIKTI. MÜ`MİNLERDEN OLAN GRUPTAN GAYRISI ONA TÂBİ OLDULAR. HALBUKİ, İBLİS’İN, ONLAR ÜZERİNDE ZORLAYICI BİR GÜCÜ YOKTUR. ANCAK, İMAN EDENLE, ŞÜPHEDE OLANLARI AYIRDETMEK İÇİN ONA BU İZİN VERİLMİŞTİR." (34-20/21)

İşte, "şeytânî" özellikleri dolayısıyla böyle tanımlanan CİNLER sürekli olarak İNSANLARI dinlerinden uzaklaştırmak için ellerinden geleni ardlarına koymamaktadırlar.

Gerçek yapıları, yüzleri, ortamları görülüp bilinemediği için; her ismi takınıp, her konuda her türlü palavra atarak: hayâli evrenler ötesinde evrenler, ötesinde kâinatlar; RAB`lar kübü RAB`lar TANRILAR karesi TANRILAR icâd ederek, insanları oyalayan bir varlıklar şu anda dünya üzerinde, akla gelmeyecek kadar çok insanı kandırmış ve yönetimleri altına almışlardır...

Dünya`ya yönelik UZAYLI ve UZAY GEMİLERİ - UÇAN DAİRELER - UFO`lar kan dırmacasına dair belgeleri size sunmadan evvel; Türkiye`de nasıl teşkilâtlar kurup yayılmaya çalıştıklarına bakalım...

Bu bölümdeki kuralları ve maddeleri lûtfen dikkatli tetkik ediniz:

ALTIN ÇAĞ BİLGİ KİTABI

1991 Üçüncü ay

Fasikül: 45/ Sayfa: 436

"Şimdi de (18) Bütünlüklerin çalışma nizâmından kısaca bahsedelim. Normalde her bir şehirde oluşturulmasını arzu ettiğimiz üç tane (18) Bütünlük merkezi, esas yansıma odağı olarak değerlendirilmektedir. Ancak bu Bütünsel merkez, oluşturulduktan sonra aynı şehirde bir çok (18) Bütünlükler de kurulabilir. Bir (18) Bütünlüğün temelini oluşturacak ilk 3 kişi Sistemin çalışma nizâmında direkt Akitli görevli sayılmaktadır. Ve bu üçlüden her biri inandığı, güvendiği dostlarından bir tanesini, üçlü Bütünlüğü oluşturan dostların olurlarını alarak, yanına almakla yükümlüdür. Bu şekilde 3 kişi birer yardımcıları = 6 kişi olarak direkt Sisteme bağlanır ve Sistemin Sözcülük görevini üstlenirler. Bundan sonra (18) Bütünlüğün yumağını saracak olan Bireyler, teker teker bu (6) Bütünlüğün olurlarını alarak Bütünlüğe kabûl edilirler.

- - - - - - - - - - - - - - - - - - -

Bu (6) Bütünlükten bir kişi dahi, takdim edilen şahsı kabûl etmez ise, o şahıs Bütünlüğe giremez. O an, Red eden kişi direkt Sisteme bağlıdır. Ferdi Bilinci bu ortamda asla rol oynıyamaz. Bu şekilde aynı Koordinat düzeyleri Sistemin yardımları ile bütünleşir. (18) Bütünlüğü oluşturan ilk üç Akitli görevli arasında oluşan olumsuzluklar, tüm Bütünlüğün dağılmasına neden olmaktadır. Ancak bundan sonra:

1- Bu üçlü teker, teker birer (18) Bütünlük kurmak zorunluluğundadır. (Bu 18 kardeşin vebalini omuzlarında taşımaktır.)

2- 18 Bütünlüğü tamamlamış dostlar, en son 18’nci Bireyin giriş tarihinden itibaren, bir Dünya yılı dağılmadan görevlerini yaptıkları taktirde 18 dostun hepsinin isimleri bir kağıda yazılarak Dosyada saklanır.(Bu isimler aynı anda Diskete de kaydolur.)

3- (18) Bütünlük içinde meselâ (6) veya (10) ay sonra ayrılmış olan Bireyin yerine gelerek, (18) Bütünlüğü tamamlayacak kişinin, giriş tarihinden itibaren bir Dünya yılı yeniden sayılacaktır. (Bu hususa özellikle dikkat edilecektir. Aksi halde Disket kaydı yapılamaz.)

Sayfa: 437

4- (18) Bütünlüğü bir veya daha fazla Dünya yılı yaşatabilen tüm Bireylerden arzu edenler, Bütünlüklerinden izin istiyerek ikinci bir (18) Bütünlüğü oluşturabilir. (Bu izinde 17 kişinin müsaadesi şarttır. Ve yerine getireceği dostun kabûlü de, 17 kişinin tasvibi ile olacaktır.)

5-ikinci (18) Bütünlüğü kurma teşebbüsünde bulunan Birey, ömür boyu bu (18) Bütünlükten sorumludur. Kurduğu (18) Bütünlüğü yaşatamadığı taktirde ilk (18) Bütünlükteki hakkını da kaybetmektedir.

6- Bu çalışma Nizamı, direkt üst Realitelerin çalışma Nizamıdır. Ve Planetinize aynen aktarılarak tatbiki arzu edilmektedir.

7- HİÇ BİR (18) BÜTÜNLÜK SİSTEMİN VERDİĞİ ÇALIŞMA DÜZENİNİN DIŞINA ÇIKAMAZ.

8- Her bir (18) Bütünlük kendi bünyesinde mesuldür.

9- (18) BÜTÜNLÜKiÇİNDE HİÇ KİMSE BİRİ BİRİNİ YETİŞTİRMEYE VE FERDİ DÜŞÜNCELERİNİ EMPOZEYE YETKİLİ DEĞİLDİR.

10- Hiç bir 18 Bütünlük, diğer 18 Bütünlüklere DÜNYEVÎ BİLİNÇLERİ DOĞRULTUSUNDA ASLA ÖNERİ GETİREMEZ VE KINAYAMAZ.

11- (18) Bütünlük içinde her Birey sadece kendinden sorumludur. (FERDI BİLİNÇLERİiLE KARDEŞLERİNİ TENKİT ETMEK FİŞLERİN KIRILMASINA NEDENDİR.)

12- (18) Bütünlüğe tâlip olmak, insanî bir sorumluluktur. BURADA ALLAH’IN HUZURUNA KABUL İMTİHANLARINA RIZA GÖSTERİP, ÖZDEN AKİT VERİLİR.

13- Bu (18) Bütünlüğe gireceklerin ileri Bilinç ve Bilgi sahibi olması söz konusu değildir. Sadece Akıl - Mantık - Şuur Bütünlüğü içinde Biat Bilinci ile istenilen görevleri aynen ve segi Bütünlüğü ile yapmaları kâfi görülmektedir.

14- (18) Bütünlükteki her Birey, her hafta, kendi seçeceği özel görev gününde Bilgi Kitabının Birinci Fasikülünü teşkil eden (9) sahifelik Bütünlüğünü dağıtmakla yükümlüdür. (Bu serviste Kitabın Özellikleri dil ile anlatılacaktır.).. O gün, aynı Koordinat doğrultusunda yansımalar teker, teker fişlenerek (ana) diskette toplanmaktadır. Aura yansımaları bu disketler aracılığı ile yapılmaktadır.

15- (18) Bütünlük içinde bulunan Bireylerden her hangi birisi değişik nedenler ile o hafta fasikül servisini yapamaz ise, diğer hafta aynı görev gününde elinde kalan fasikülleri servisle mükelleftir. (Bu bir karma yükümlülük programıdır.) Baka gün yapılan servislerin kaydı yapılmaz. Özel görev günlerini diğer günlerle değiştirebilirler.

17- 18 Bütünlüğe çok mühim mâzeretleri nedeni ile o gün gelemeyen Bireyler, (18) Bütünlüğün çalışma gününün sabahında, daha önce tesbit edilen bir telefona muhakkak mâzeretlerini bildirmekle yükümlüdürler. (En uzak bir kıt’ada bile olsalar). Bu bir sorumluluk programıdır.

18- O gün telefon ile bağlantısı yapılan Bireyin Aura’sı Plan tarafından bulunduğu (18) Bütünlüğe yansıtılarak Aura zinciri tamamlanır.

19- Bu çalışmayı kendine güvenen, kişiliğine sahip, yükümlülüğünün Bilincinde olan, hoş görülü, sevecen her Birey tâlip olabilir.

20- Bu çalışma nizamında HİÇ BİR ZORLAMA, MECBURİYET, EMPOZE YOKTUR. Sistemin arzu ettiği çalışma doğrultusunda hareket etmeyi kabûllenen herkes (18) Bütünlükte çalışabilir.

21- Otomatizmaya bağlı bu çalışma düzeninde olumsuzluk yaratan her hangi bir Birey, kendini otomatikman ortamdan diskelifiye etmektedir.

22- (18) Bütünlük içinde YAPILMASI ZORUNLU OLAN GÖREVLERİNİ yapmayan veya yapamayan dostların yerine Sistem, daima daha sorumlu dostları transfer edecektir.

23- Dağılan bir (18) Bütünlüğün yerine daima kalan kişiler ile derhal bir (18) Bütünlük kurdurulacaktır.

24- Sistem hiç bir şekilde durmaz. Dağılan Bütünlüklerin yerine daha çok Bütünlükler devreye alınacaktır.

25- Eskiden Bireysel Düşünce Formları ile oluşturulan Birleşik Alan’lar şimdi zamanın darlığı nedeni ile Kitlevi Yansıma Sistemleri olarak devreye alınmıştır.

26- Bu yansıma Sistemi, Otomatizmaya değin bir düzenin, aynı çalışma düzenine sergileyecek tüm (18) Bütünlüklere bağlıdır.

Sayfa: 438

27- Bu (18) Bütünlükler istenilen düzeye gelinceye kadar olumsuzluklar, çalışma nizamının fişlerini kırarak yeni baştan (18) Bütünlükler kurdurulacaktır. (18 Bütünlüğün içinden (1) kişi dahi kalmış olsa)

28- Bu şekilde zaman süreçlerinde yapılan çalışmalar ile istenilen mükemmel yansıma Bütünlüğü oluşturulacaktır.

29- Her bir (18) Bütünlük bir yansıma odağıdır.

30- Her bir (18) Bütünlük Bilgi Kitabının Realite Boyutundaki misyonudur.

31- Bu misyonluk direkt RAHMAN düzeyine bağlı olarak çalışmalarını sürdürmektedir.

32- Yapılan çalışmalar ile Bilgi Kitabı, sizlerin düşünce formlarınızın yansıması neticesi Aurasını, RAHMAN Boyutunun Evrensel nizamında oluşturacaktır.

33- Bu Bilgi Kitabı Birleşik Alanı, üç Kozmik çağ boyu oluşacak, ancak ondan sonra Kâinatlar nizamına yansıma programı ele alınacaktır.

34- Hâlen Kâinatlar nizamında Birleşim Programları devrededir.

35- Bilgi Kitabı halen üç Bütünlüğe yansıtılmaktadır. Burada oluşturulan ilk yakın Manyetik Aura burada Bütünleşerek diğer Bütünlüklere Kitabın çekirdeği olan Planetinizden yansıma Sistemi ile yansıtılacaktır.

36- Şu an nasıl sizlere Kozmik Yansımalar ile ulaşılıyor ise ve Kitap size nasıl bu yol ile yazdırılıyor ise Birleşim Kitabı olan Bilgi Kitabı da, aynı yol ile o düzenlere yansıtılacaktır

37- Bu yüzden (18) Bütünlüğün çalışma düzeni (verilen direktifler doğrultusunda) Bilgi Kitabı Manyetik Aurasının oluşumu için Elzem ve çok mühimdir.

38- Her bir (18) Bütünlük aynı Koordinat doğrultusunda yapacakları görevlerden teker, teker sorumludur.

39- Şu an sizlerden istenilen aynı Koordinat doğrultusunda yansımada (Bilgi Kitabı) söz konusudur.

40-(18)BÜTÜNLÜKLER İÇİNDE YAPILAN ÇALIŞMALARDA, BİLGİ KİTABININ DIŞINDA DEĞİŞİK KANAL KONUŞMALARI VE BAĞLANTILARI YAPILAMAZ. DEĞİŞİK MESAJLAR OKUNAMAZ, BİLGİ KİTABININ TARTIŞMASI YAPILAMAZ. (AURANIN KIRILMAMASI İÇİN)

41- Arzu edilirse Bilgi Kitabı (18) Bütünlük ortamında sadece BİAT BİLİNCİ İLE OKUNABİLİR.

42- (18) Bütünlük henüz adet olarak tamamlanmamış ise, asla istenilen yansıma temin edilemez. (Yansımayı sadece 18 Bütünlük oluşturur.) Bu yüzden şimdilik Sistem Karma Yansıma Programını devreye almıştır.

43- Her şehirde oluşmuş olan (18) Bütün lük veya daha fazlası her Ay bir Sevgi Bütünlüğü olarak bir arada toplanacak bu şekilde Planetinizden ilk defa direkt Grup yansımaları yapılacaktır.

44- Bu yansımalar Bilinç Bütünlüğü ile değil, Sevgi Bütünlüğü ile oluşturulmak tadır. Halbuki direkt Koordinat yansımaları, Bilinç Bütünlükleri ile oluşturulmaktadır.

45-İleri yıllarda Planetinizde bu Bilinç Bütünlükleri ile direkt yansımalar yapılaca ğına inanıyor ve sizlere güveniyoruz.

46- Sizlere Bilgi Kitabının çalışma ve yayılma düzeni daha önce Sistem tarafından bildirilmiştir. Şimdi de 18 Çalışma Nizamını bildiriyoruz.

47- Aynı Koordinat doğrultusunda yansıma yapacak (18) Bütünlükleri Oluşturmak istiyen dostların, yukarıda madde, madde yazdırılan yükümlülüklerin tümünü teker, teker okuyup, hazmederek Bilinçli bir şekilde tatbik edip, gösterilen yolda Sevgi Bütünlüğü ile yürümeleri en olumlu sonuçları oluşturacaktır. Bilgilerinize sunulur.

SİSTEM

Sayfa: 439

BÜTÜNLENEN BİLİNÇLERE BİLGİDİR

(Düşüncelere cevaptır)

Mevlânamız;

Size (18) Bütünlükler hakkında çok açık bir mesaj vermek istiyoruz. Mesajın daha iyi anlaşılması ve hiç bir yoruma açık olmaması için, madde, madde yazdırılması ön görülmüştür. Yazınız lütfen:

1- (18) BÜTÜNLÜK İÇİNDE ASLA HİÇ BİR BİREYSEL DÜŞÜNCEYE YER YOKTUR.

2- (18) Bütünlük içine gireceklerde hiç bir zorlama söz konusu değildir.

3- (18) Bütünlük bir Vahdet Ortamına taleptir.

4- (18) Bütünlüğe davet edilen Birey önce KENDİNİ, KENDİNDE DENETİME ALMA ZORUNLULUĞUNDADIR.

5- (18) Bütünlük içine gireceklerde istek, Düşünceden kaynaklanan bir olgu değildir. Bu kendini Bütünleşmiş hisseden bir Bireyin Göklerin imtihanına talebidir.

6- BU BİR ANDTIR, BU BİR BİATTIR BU ALLAH’IN YOLUNDA YAPILAN HİZMETE GÖNÜL MÜHÜRÜ VURMAKTIR.

7- Her bir (18) Bütünlük içinde Birey kendi kendinden mesuldür.

8- (18) Bütünlük içine asla Dünyevi sorunlar giremez. Bu gibi ortamlarda daima Evrensel Yansıma Fişleri zedelen- mektedir.

9- (18) Bütünlükte her Birey, ANA karnındaki KARDEŞ’ten öteye bir Bütünlüktür.

10- Bu Bütünlük, EVRENSEL KARDEŞLİK`tir. Ve Evrensel Kardeşlikte hiç bir ART NİYET söz konusu değildir.

11- Yukarıda sayılan hasletlere ulaşamamış Bilinçler kendi Arzuları ile Otomatikman Sistem tarafından diskalifiye edilirler.

12- (18) Bütünlük içinde Alınganlık, Şüphe, Kızgınlık, Kin, Nefret, Sevgisizlik, yansıma Sistemine göre bu olguları taşıyana Güçlenerek geri döner.

13- (18) Bütünlükte tam bir Sevgi - Saygı - Kardeşlik temeli oluşuncıya kadar Koordinatların Denetimi Sistemin kontrolundadır.

14- Bu kontrol (18) Bütünlüğü oluşturan insanî Bilinçlerin, aynı Bilinç Potasına oturuncaya kadar devrededir.

15- Şu an (18) Bütünlükleri teşkil eden Bütünlüklerin içinden, aynı Koordinat düzeyinde yansıma yapanlardan, bir Karma (18) Yansıma Bütünlüğü oluşturulmaktadır.

16-İleri Geleceklerde bu Bütünlüğü Hakiki insan Bilinçleri oluşturacaktır

17- Bu insanî Bütünlük Sevecen - Sabırlı - Hoş görülü - Affedici - Düşmanı bile baş tacı yapabilecek, kendisi dahil hiç kimse hakkında ters bir düşünce taşımayacak bir Bütünlük olacaktır.

18- BU BÜTÜNLÜK IÇINE GİRMEK EVRENSEL BIR AKİTTİR. GÖKLERİN SESİNE SESLENİŞTİR. ALLAH`A YAKARIŞ DEĞİL, O`NA YÜKSELİŞTİR.

19- (18) Bütünlük bir Misyonluk çalışmasıdır. Evrensel Auraların oluşumudur. Ve her bir Manyetik Aura bu güne kadar böyle Bilinçlerin Bütünlük Yansımaları ile oluşmuştur.

20- MUSA-İSA-MUHAMMED Misyonlarının Manyetik Alanları ve Evrensel Bütünlükleri bu yollar ile oluşturulmuştur.

21- O Dönemlerin Bireysel Misyonlukları o Bireyin Kurtuluşu ile alâkalı bir çalışma nizamı idi. Ve ALLAH`ın yolunda bir hazırlanış idi.

22- Şimdi ALLAH`ın Öz Boyutunda BİLGİ KİTABI Manyetik Aurasını (18) Bütünlüğün Kitlevi Bilinç Yansıması oluşturacaktır. (Aynı Koordinat düzeyinde)

FİKİR ÖZGÜRLÜĞÜOLMAYAN,

TARTIŞMANIN YASAK OLDUĞU

HÜRRİYET ORTAMI (!)

İnsanların evrensel gelişmesi için sonsuz hoşgörü, sevgi, fikir özgürlüğü gibi hususlardan dem vuran UZAYLILARIN, Türkiye`de kurmak istedikleri teşkilâtta uyguladıkları kurallara dikkat edelim:

"BÜTÜNLÜKLER İÇİNDE YAPILAN ÇALIŞMALARDA, BİLGİ KİTABININ DIŞINDA DEĞİŞİK KANAL KONUŞMALARI VE BAĞLANTILARI YAPILAMAZ!

DEĞİŞİK MESAJLAR OKUNAMAZ!..

BİLGİ KİTABININ TARTIŞMASI YAPILAMAZ!..

BÜTÜNLÜK İÇİNDE ASLA HİÇBİR BİREYSEL DÜŞÜNCEYE YER YOKTUR!

BÜTÜNLÜK HAKKINDA BUGÜNE KADAR VERİLMİŞ ÖNERİLERE HİÇBİR İNSANİ DÜŞÜNCE TATBİK EDİLEMEZ!..

BU BİR ANDTIR, BU BİR BİATTIR; BU ALLAH`IN YOLUNDA YAPILAN HİZMETE GÖNÜL MÜHÜRÜ VURMAKTIR!.

BİLGİ KİTABI BÜTÜNLÜK İÇİNDE SADECE BİAT BİLİNCİ İLE OKUNABİLİR!

BU BÜTÜNLÜK İÇİNE GİRMEK EVRENSEL AKİTTİR!

Evet, şimdi Kur`ân-ı Kerîm`in çok önemli bir uyarısına bir kere daha kulak verelim. Bakın 6. sûrenin 128. âyeti ne diyor:

"EY CİN TOPLULUĞU, İNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALDINIZ."

CİNLERİN, çeşitli isimler altında insanları yönetimleri altına almaları konusundaki Kur`ân uyarısı, düşünebilen beyinler için son derece önemlidir.

v

REENKARNASYON -TENÂSUH!..

HİND FELSEFESİ

Reenkarnasyon görüşünü ortaya atanların iddiası şudur:

Ruhlar ezelde yaratılmış ve tekâmül etmeleri için birer bedene sokularak dünyaya gönderilmişlerdir...

Ancak her ruh güçte, kuvvette, anlayış ve değerlendiriş kabiliyetinde eşit değildir... Yâni, adaletsiz olarak yaradılmış veya kendi başına varolmuştur.

İşte bu sebeple dünyaya geldiği zaman yaşadığı 50 - 60 - 70 senelik bir ömür onun gelişmes için yeterli değildir...

Bu yüzden ölümünden sonra bir süre Ruhlar(!) âleminin belirli bir yerinde yaşar...

Sonra kaldığı yerden tekrar devam etmek üzere dünyaya gelir ve başka bir bedenle ve kişilikle yaşamına devam eder...

Sonra ömrünü doldurunca yeniden ölür!.. Ve gene o bekleme katına çıkar!...

Sonra tekrar dünyaya gelir ve yeniden başlar eğitilmeye!...

Tâ ki tekâmül edip, zirveye çıkana kadar!..

Ne zaman ki mükemmel bir ruh hâline gelir, işte o zaman artık dünyaya gelmez olur; ve bu defa da başka dünyalarda daha da tekâmül etmeye çalışır...

Ve bu hal böylece sürekli olarak devam eder...

Reenkarnasyona inananlar, tâ eskilerden yâni binlerce yıllardan beri "Tenâsuh" düşüncesi adı altında yeryüzünde özellikle Hindistan ve çevresindeki bölgelerde yaşamışlardır...

Vasatın da altında, kısıtlı bir düşünce seviyesinde olan kişilerin ilkel düşünce ve beyin yapıları dolayısıyla sahip oldukları bir düşünce şeklidir...

Ancak yukarıda vasatın altında derken, o kişinin bu sahadaki kapasitesinin vasatın altında olduğunu kastediyoruz... Çünkü kişinin bir sahada geri kalmış olması, onun her sahada geri kalmış olması demek olmaz!... Nitekim bu sözümüzü, insan bölümünde "beden" kısmında, beyinin yapısı bahsini dikkatli bir şekilde okuyanlar elbette anlarlar...

Reenkarnasyona inananların tamamını ele alırsak, bunların % 99`unun Ruh(!)larla veya hakiki tâbiriyle CİNLERLE iletişimde oldukları ve bu fikri de onlardan aldıkları derhal ve rahatlıkla tesbit edilebilir...

CİNLER daha önce de anlattığımız gibi, çeşitli kişilerin Ruhlarıyız (!) diye insanlarla temasa geçip onları aldatırken, başlangıçta gayet güzel tavsiyelerde bulunup birtakım olağanüstü haller de göstererek onları kendilerine bağlarlar...

Ancak ikinci safhada önce de belirtmiş olduğumuz gibi, işler rengini değiştirir; böylece de insanlar ile olan ilişkilerinin gerçek sebebi ortaya çıkıverir.

CİNlerin RUH(!)lar adı altında insanlarla ilişkilerinin esas gayesi, onları yanlış itikadlara saptırarak, tam tâbiriyle "iman"larından etmektir...

Ve bu sebeple de iki ana noktada, kendileriyle iletişimde olanları itikad bozukluklarına saptırırlar...

Spiritualizm, madde ötesine inanan bütün inanç sistemlerinin; Spiritizm, ise ruh(!) çağıranlar ekolünün adıdır.

İşte CİNlerle iletişimde olanların, yâni spiritlerin ikinci safhadan itibaren saptıkları iki büyük itikad bozukluğu şunlardır:

1. Reenkarnasyon yâni tenâsuh!..

2. Panteist görüşü "ulûhiyet" olarak nitelendirme...

Biz şimdi bunlardan birincisini açıklamaya çalışacağız bu bölümde...

Önce müslüman topluluğu içinde "reenkarnasyonculuk" satışına çıkanların, bu topluma fikrlerini empoze etmek için Kur`ân`dan yaptıkları nakilleri inceleyelim:

CİNler tarafından kandırılan bu "yeniden doğuş"çuların kendi davalarını ispatlamak için yapıştıkları âyetler şunlardır:

1-"ALLAH"`A NASIL OLUP DA KÜFREDİYORSUNUZ?.. SİZ ÖLÜLER iKEN, O DİRİLTTİ... SONRA, SİZİ YİNE ÖLDÜRECEK, TEKRAR O SİZİ DİRİTECEK VE NİHÂYET O`NA DÖNDÜRÜLECEKSİNİZ... (2-28)

2-GECEYİ GÜNDÜZÜN İÇİNE SOKARSIN; GÜNDÜZÜ GECEYE SOKARSIN... ÖLÜDEN DİRİ ÇIKARTIRSIN DİLEDİĞİNE HESAPSIZ RIZK VERİRSİN... (3-27)

3- (Nuh Nebi kavmine hitâb etmekte devam ederek:) "ALLAH" SİZİ YERDEN OT GİBİ BİTİRDİ...

SONRA SİZİ YENİ BİR ÇIKIŞLA ÇIKARTACAK...

"ALLAH" YERİ SİZİN İÇİN BİR DÖŞEK YAPMIŞTIR...

ONUN GENİŞ YOLLARINDA GEZİP DOLAŞASINIZ DİYE... (71-17/18/19/20)

Evet, işte reenkarnasyoncuların, İslâm toplumunu yanlarına çekebilmek için davalarına delil göstermeye çalıştıkları birkaç âyet meâli... Âyetleri açıkladığımız zaman, ne kadar çaba sarfettikleri ve mânâyı nasıl dejenere ettikleri ortaya çıkacaktır...

v

BU ÂYETLERİN AÇIKLAMALARI

1.Âyetin mânâsı;

Ey insanlar, nasıl olup da "ALLAH"`a küfreder; yâni "ALLAH" kavramının gerçeğini örtmeye çalışırsınız?.. Kİ SİZLER ÖLÜ İKEN, yâni bilinciniz oluşmamış bir halde, bedene hükmedemez bir durumda iken, sizi O DİRİLTTİ; yâni bilincinizi oluşturarak beden üzerinde tasarruf sahibi yaptı... SONRA SİZİ YİNE O ÖLDÜRECEK yâni tekrar içinde oluştuğunuz bedenle iletişiminizi keserek biyolojik bedenden bilincinizi soyutlayacak; TEKRAR O SİZİ DİRİLTECEK yâni biyolojik bedeni kullanamaz hâle geldikten sonra bilinciniz dalga bedene tasarruf etmek suretiyle kıyâmete kader yeni bir yaşam boyutuna geçecek; VE NİHÂYET O`NA DÖNDÜRÜLECEKSİNİZ; yâni artık bir daha geri dönüş söz konusu olmaksızın üst boyutlara yükselerek özünüzde O`na ermek sûretiyle "ALLAH"`a kavuşacaksınız.

Görüldüğü gibi Âyet incelendiği zaman, yukarıda da belirttiğimiz gibi, defalarca dünyaya gelmekten; ve dahi tekâmül edene kadar sayısız defa dünyaya gelip gitmekten asla bahsetmemektedir.

Eğer onların iddia etttiği gibi, defalarca gelip gitmek olsaydı mutlaka bu durum, bu veya başka bir âyette belirtilmiş olacaktı.

2. Olarak verilen âyetin mânâsına gelince;

GECEYİ GÜNDÜZÜN iÇİNE SOKAR yâni geceyi gündüze dönüştürür; GÜNDÜZÜ GECEYE SOKARSIN yâni gündüzü geceye çevirirsin... yâni hiç bir şeyi bir hal üzere bırakmaz, her şeyi bir tersi ile değiştirirsin...

ÖLÜDEN DİRİ ÇIKARTIR, madde kaydına girmemiş olanları madde kaydına sokarak ete - kemiğe bürüyerek dünyada var eder; diriyi ortaya çıkartır; sonra da DİRİDEN ÖLÜYÜ çıkartır, ete - kemiğe bürünüp madde dünyasında bedenle görünen diri diye adlandırılanları ÖLDÜRÜP yâni madde kaydından çıkartırsın... Dilediğine hesapsız rızk verirsin...

Görüldüğü üzere bu âyette de asla ve asla tekrar tekrar dünyadan gidipte sonra yeniden tekâmül (!) etmek için dünyaya geri gelmekten değil söz etmek, işaret bile edilmemektedir.

Ancak ne çare ki, iddiasını ispat çabası içine düşmüş bulunan bazı CİNlerin kandırdığı bu gibi kişiler; maalesef bu ayetlerden yardım almak için, bu şekle sokmuşlardır âyetlerin mânâsını kendi mantıklarınca...

Nitekim bu kişiler incelendiği zaman görülecektir ki, gerek İslâmiyet ve gerekse Kur`ân hakkında zerre kadar bilgiye sahip değillerdir...

3. Olarak verilen Âyetin mânâsına gelince;

"ALLAH", SİZİ YERDEN OT GİBİ BİTİRDİ; yâni ceddiniz ve yeryüzünde görülmüş ilk insan olan ADEM’i topraktan halketti; bedenin cüzlerini aslı toprak olan mineral ve su karışımı bir yapıdan meydana getirdi.

SONRA SİZİ TEKRAR ONUN İÇİNE DÖNDÜRECEK; yâni, sizin bedenle ilişkinizi keserek madde kaydından kurtaracak ve bedeninizi aslı olan toprağa dönüştürecek... Bu arada da siz bilinçli bir varlık olarak yaşamınıza berzahta devam edeceksiniz... SONRA SİZİ YENİ BİR ÇIKIŞLA ÇIKARTACAK yâni hesap günü, yapılanların kesin sonuçlarıyla karşılaşma günü gelip çattığında, sizi bu defa yeni bir çıkışla yâni eskisi gibi küçükten maddeye bürünüp de ta büyüyene kadar bir devre geçirmeden, mezara konulmuş olduğunuz andaki sûretinizle, o ortama göre yeni bedeninizi halkedip, YENİ bir şekilde ortaya çıkartacaktır.

"ALLAH", YERİ SİZİN iÇİN BİR DÖŞEK YAPMIŞTIR, yâni maddi yapınızla üzerinde yaşayabileceğiniz bir şekilde var etmiştir... ONUN GENİŞ YOLLARINDA GEZİP DOLAŞASINIZ diye; yâni, ta ki dünyanın istenen yerinde dilediğiniz gibi gezip istediğiniz yerde yaşayasınız diye...

Burada bir de daha öte bir mânâsı üzerinde duralım, iki kelimenin...

Tasavvufi mânâda “YER”den murat kişinin "AKLI"na işaret edilmektedir ki, eğer bu mânâda yukarıdaki iki âyet incelenirse, o zaman mânâ; "ALLAH" aklı sizin için bir döşek", yâni geniş bir saha olarak vermiştir ki, onun geniş yollarında çeşitli kullanış şekillerine göre ortaya çıkan düşünce yollarında gezip dolaşasınız diye açıklanır.

Yâni insana, çeşitli düşünsel yollar üzerinde dolaşabilecek bir yapı, buna karşılk da, "ALLAH"`ın yürünmesini istediği yolu "sırat-ı mustakim"i gösteren Kur`ân ‘ı vermiştir.

Bilmem bir parça olsun açıklayabildik mi, CİNlere tâbi olarak reenkarnasyonu güya dinî yoldan ispatlayabileceklerini sananların ne kadar çürük temellere fikirlerini inşâ ettiklerini...

Evet din hakkında, özellikle günümüz dini olan İslâmiyet ve mukaddes kitabı Kur`ân hakkında bilgi sahibi olmayan bu kişilerin, yetersizliklerini bir hayli ortaya koymuş olduğumuzu zannediyorum.

Ve düşünün ki, bu boş temellere kurdukları binaları takdim ederken bir iddia ediyorlar;

-Kur`ân`da reenkarnasyonu reddeden, böyle bir şey olamayacağını gösteren hiç bir âyet mevcut değildir!!!..

Onların bu iddialarını da sadece bir tek âyet meâli vererek çürüteceğiz; daha bu konuda bir kaç âyet olmasına rağmen...

İşte Kur`ân-ı Kerim`in reenkarnasyon veya diğer bir deyişle tenâsuh görüşünü reddeden bir çok âyetinden birisinin meâli:

"VE DE Kİ: "RABBİM ŞEYTANLARIN (burada şeytanlardan kasıt CİNlerdir ki, ileride açıklayacağız) SAPTIRMALARINDAN SANA SIĞINIRIM.. SANA SIĞINIRIM RABBİM ONLARIN HUZURUMDA BULUNMALARINDAN"

NİHÂYET ONLARDAN HER BİRİNE ÖLÜM GELİP ÇATINCA (şöyle) DİYECEKLERDİR:

-"RABBİM BENİ (dünyaya) GERİ GÖNDER?!.. TÂ Kİ BEN, YİTİRDİĞİM (ömrüm) KARŞILIĞINDA, YARARLI ÇALIŞMALARDA BULUNAYIM."

HAYIR. ONLARIN SÖYLEDİĞİ BU SÖZ, BOŞ LAFTAN İBARETTİR!... ÖNLERİNDE BÂ`S GÜNÜNE KADAR GERİ DÖNMELERİNİ ÖNLEYECEK BERZAH VARDIR?.." (Sûre:23/Âyet:97/98/99/100)

Evet şimdi de yukarıda naklettiğimiz dört âyet meâlini inceleyelim:

"ALLAH", müslümanlara, şeytanî vasıflı CİNlerden, ne şekilde sığınılacağını öğretmek için gösteriyor ve deyiniz ki, diyor:

"RABBİM, ŞEYTANLARIN yânî şeytani yapıya ve fikriyata sahip olan CİNlerin vereceği, insanı iman ve itikad sapmalarına sürükleyecek zanlardan, vesveselerden, SAPTIRICI FİKİRLERDEN SANA SIĞINIRIM...

SANA SIĞINIRIM RABBİM ONLARIN HUZURUMDA yâni çevremde, benimle iletişimde BULUNMALARINDAN."

Çünkü, onlar bana öyle yanlış fikirler telkin ederler ki, ben farkında olmadan tekrer dünyaya geleceğimi sanırım.

Ve bu inançla da ölür de, sonra "RABBİM BENİ DÜNYAYA GERİ GÖNDER!!!.. TÂ Kİ YİTİRDİĞİM ÖMRÜM KARŞILIĞINDA İYİ ÇALIŞMALARDA BULUNUP; hakikatı bilen bir insan olarak öleyim...

"FAKAT HAYIR, bu ONLARIN, yâni reenkarnasyona inananların, SÖYLEDİĞİ BU BOŞ LAFTAN İBARETTİR...

ÖNLERİNDE, BÂ`S GÜNÜNE yâni bütün insanların hesap vermek üzere bir anda dünya üzerinde yeni baştan halkedilecekleri güne KADAR KALKMALARINI ÖNLEYECEK BERZAH, yâni maddi olan bedenleriyle ilişkileri kesilmiş ve dolayısıyla dünya ile irtibatları kopmuş bir halde yaşadıkları alemin kendine mahsus şartları vardır... Ki buna İslâm câmiasında “Kabir âlemi” dedenmektedir...

Reenkarnasyonun olmayacağını gösteren âyetlerden birinin meâli de işte böyle...

Şimdi de gelelim Reenkarnasyonu ispat için başvurdukları diğer yollara...

Ancak tekrar belirtelim ki, bugüne kadar bu konuların açıklanamamasının tek sebebi, insanların, etrafın kendileri ile alay edeceği korkusuyla CİNleri ortaya koymaktan kaçınmalarıdır...

Oysa şimdi onların delillerini çürütürken de göreceğiniz gibi CİNlerin varlığı, açıklandıktan ve kabul edildikten sonra bütün bu anlaşılmaz gibi görünen olayların içyüzü en açık ve kesin bir şekilde ortaya çıkmaktadır.

Bundan sonra bir insanın, hâlâ bu iddialarında ısrarı, onun sadece ağzından çıkanı geri yutmamak istemesinden dolayıdır, gerçeği çok açık olarak görülecektir.

Dini yollar dışında reenkarnasyona inananların ileri sürdükleri diğer ispat yolları şu dört noktada belirlenmektedir:

a) Rüyalar

b) Dejavu`ler

c) Ekminezi`ler (Ecminesis)

d) Doğrudan eski hayatlarını hatırlamalar

Şimdi bunların sırasıyla reenkarnasyonu ispat edemiyeceğini gösterelim:

a-Rüyalar

İnsan uyku sırasında, beyninin hassasiyeti oranında bedenin duyuları kaydından kurtularak, yükselmeye (urûc) başlar... Bu yükselme ya dikey, ya da yatay bir şekilde olur...

İnsanın uykudaki yükselmesi eğer yatay şekilde olursa, beş duyunun kaydından kurtulabilme, bedenden uzaklaşabilme gücüne göre, -ki çeşitli faktörler rol oynamaktadır bu durumda- dünya üzerinde gezinti yapabilir ve hiç görmediği yerlere gidebilir ve oraları bilebilir...

Kezâ CİNlerle dekarşılaşması bu seviyede olur...

Misâli bizzat kendimden vermek isterim burada... 1965 yılında, Hacca gitmek için karayolundan Güneydoğuya giderken, Gaziantep`ten geçtim... Gaziantep`ten geçişim sırasında orada bulunan yakın arkadaşlarımdan birinin eniştesi olan Hâkim Albay N. Bey`in yanına uğradım...İşte onun yanına uğramam sırasında askeri birliğin yerleşim durumunu ve bahçesini görünce hayretler içinde kaldım... Çünkü ben orasını mutlaka daha evvel gördüğümü hatırlıyordum...

Şimdi reenkarnasyona inananlar, hemen bu rüyayı kendi arzularına göre tâbir edip diyeceklerdir ki, mutlaka sen bundan önceki gelişinde ya bir subaydın ya da er ki, orada askerlik yaptın ve orasını hatırlıyorsun...

Halbuki bu görülenin hiç bir şekilde onların iddia ettikleri ile alâkası yoktur... Çünkü, ben o gün açık açık gördüğümü, tesbit edemediğim tarihte rüyamda aynen gördüğümü hatırlamaktayım... Eskiden orada yaşama durumu mevcut olsaydı, mutlaka görülen yerde bir takım değişiklikler bulunması îcabederdi...

Dediğimiz gibi, bu durum gayet basit ve açıktır... Bir uyku sırasında bedenden uzaklaşan üst yapı, yâni "insan", yâni "dalga beden" yatay bir geziye çıkmış; ve bu arada oraları da görmüştür... Benim hatırlamamın sebebi de budur.

Nitekim bundan başka, gerek geçmişe ve gerekse geleceğe ait görülen bir çok rüyalarımız, daha sonra bu şekilde gerçekleşmiştir...

İşte bu tip rüyalar, -ki aslı "rüyet" yâni "görüş"ten gelmektedir-, hep uyku sırasında üst yapının yatay gezisinden ileri gelmektedir.

Dikey gezi veya yükselmeye (urûc) gelince...

Bunu açıklamak için bir örnek vererek konuya girelim;

Zaman ve mekân denilen şey, başta da bilimsel olarak açıkladığımız gibi izâfi bir şeydir... Yâni, bana veya sana veya bize, "göre" olarak mevcuttur...

Meselâ sonsuz büyüklükteki bir çölde, başı ve sonu görülmeyecek kadar uzunluktaki bir kervanın ortasında yürüyorsunuz... Gördüğünüz bildiğiniz yerler sadece görüş sahanız kadar olan bir kaç metrelik sahadır.

Şimdi sizin için belirli bir zaman biriminde, yâni bir saat içinde gördüğünüz yer, o zaman geçtikten ve siz o kadar yürüdükten sonra; "geçmiş" olacak yâni mâzi olacak ve o anda içine girdiği saha da "hâl" olacaktır, az önce "gelecek" iken sizin için...

Kezâ arkanızdan gelen için de, sizin bulunduğunuz yer "gelecek"; kendi bulunduğu yer de "yaşanan an" olacaktır ki, halbuki orası sizin için "geçmiş"tir...

İşte böyleyken hal, giden bir helikopter sizi alıp bulunduğunuz yerden ve dikey olarak yükselmeye başlasa ne olur?..

Eskiden bir saatlik süre içinde gördüğünüz bir kaç yüz metrelik saha "yaşanan an" iken, şimdi yükselmeniz oranında görebildiğiniz yer "yaşanan an" sınırı içine girer; ve "geçmiş" ile "gelecek" küçülmeye başlar; "yaşanan an" daimi olarak genişlerken...

Nihâyet sizin için çıkabilmek mümkün olsa, öyle bir noktaya erersiniz ki, sonsuz büyüklükteki çölde, sonsuz uzunluktaki kervanı tamamıyla görebilirsiniz...

Yâni kervan ehli için "mekân"-"zaman" mevcut iken; artık siz bu kısıtlamadan kurtulursunuz!.. Yükselişiniz, sizi bu kayıttan kurtarmıştır...

İşte insan, madde kaydından kurtulabildiği oranda, dikey yükselme hâlinde -henüz bu dikey yükselmeyi rüyada gerçekleştirmeye sebep olan durumların neler olduğunu bilememekteyiz- geçmişe ve geleceğe vukûf kesbeder.

Çünkü, "Hiç bir şey yoktan var olmaz ve var olan hiç bir şey yok olmaz" kanunu gereğince, geçmişte şu anki durumumuza göre geçmiş diyoruz, olmuş bütün olaylar uzayda belirli dalga boyları hâlinde mevcuttur.

Ve eğer ki bizim elimizde bu dalgaları kulağımıza adapte edecek güçte bir radyo veya gözümüze gösterebilecek yapıda bir televizyon cihazı olsa, biz bütün geçmişi aynen yaşıyormuşçasına görebiliriz.

Kezâ gelecek dahi, her an, çok daha üst semâdan -ki "semâ", İslâm terminolojisİnde, çeşitli yüksekliklerdeki değişik özellikleri dolayısıyla “katlar” diye anlatılmıştır, dalgalar hâlinde gökyüzüne inmektedir...

İşte insan belirli oranlarda yükselme (urûc) ile "geçmiş"e ve "geleceğe" dönük görüş sahibi olmakta ve artık onun için bütün bunlar "yaşanan an" boyutuna gelmektedir...

İşte bu nedenle de bazı insanlar uykularında belirli dikey çıkışları yaparak o devirlere gitmekte; sanki o zamanda o olayı yaşıyorcasına kendisini bulmakta; sonra da dünyaya indiği yâni beden boyutunda uyandığı zaman olup-biteni anlatmaktadır.

Dışarıdan olaya bakan birisi ise, eğer reenkarnasyona inananlardan ise, derhal bunu o kişinin daha önce yaşamış olduğu hayata bağlamakta, önceki hayatını hatırladı, yorumunu getirmektedir.. Halbuki ise, olayın eskiden yaşanmış bir olayla kesinlikle ilgisi bulunmamaktadır..

b-DéJA VU`ler

Kezâ, déja vu`ler de aynen yukarıda izah ettiğimiz şekilde oluşmaktadırlar.

Yâni insanın rüya yoluyla hiç görmediği yerleri veya hâdiseleri görmesi, fakat daha sonra bunları unutması şeklinde ortaya çıkmaktadır..

Bundan başka rüyalarda olduğu gibi, bazen CİNlerin de, insan farkında olmadan oluşturduğu görüntülerin yaşanması söz konusu olabilmektedir.

c-EKMİNEZİ (Ecminesis)

Bu olayda da hipnotizma ile uyutulan kimse 5-10 ya da 40-50 sene öncesine gönderilerek o hayatı anlattırılmaya başlanıyor.

Fakat uyutulan kişi, yaşının da altındaki bir zamana, meselâ 100 - 200 sene öncesine gönderilirse, görülüyor ki o bu defa bambaşka bir yerde yaşamış olan bambaşka bir insanın hayatını aynen kendi yaşamış gibi anlatmaya...

Peki bunun aslı nedir?

Gayet basıt!..

Biz demiştik ki, ruh`la (!) temas sağlandığı iddia edilen celseler, esasında Ruh`la olmayıp, o kişinin yapısına uygun bir CİN ile görüşmeler şeklindedir. Ve gene daha önce anlatmıştık ki, CİN`lerin yaşama süreleri insanların ortalama 10 - 15 katıdır; hattâ 1350 yıl önce doğmuş olup ve hâlâ da hayatlarını sürdürenler dahi bulunmaktadır...

Ayrıca onlar için, bize göre gayb olan bir çok şey gayb olmayıp, her an göz altındadır.

Şimdi bu hatırlatmadan sonra gelelim bu olayın açıklamasına:

İnsan uyutulduğu andan itibaren beynin düşünce ve muhakemeyle ilgili olan devreleri bilinç kontrolundan uzaklaşıyor, ve beyin her türlü etkiye açık hâle geliyor.

Bu halde beden bütün fonksiyonlarıyla, o insanın yapıtaşına en uygun (frekanstaki diyebileceğimiz) CİN`in etkisi altına girmektedir. Artık o andan itibaren karşımızda az önceki insan değil de, bizle temas kuran CİN vardır.

Bundan sonra siz istediğiniz kadar o şahsı geçmişe götürmek isteyiniz, her an karşınıza o CİN çıkacak; ve kendisi için gayb olmayan geçmişi veya yakın geleceği tesbit ederek suallerinizi cevaplandıracaktır...

Denilirse ki; ama bir süre daha, yâni o şahsın yaşından daha önceki devreye gidecek olursak, bu defa karşımıza başka bir şahsiyet (kişilik) çıkmaktadır..? Bu da o insanın bedenindeki ruhun daha önce yaşadığı şahsiyettir!. Bu da reenkarnasyonun -aynı insan ruhunun daha önce başka bedenlerde ve daha başka kişilklerle yaşaması- ispatıdır.

Biz de cevap verir ve deriz ki:

Temas kurulan CİN, sujenin (uyutulan kişinin) hayatından önceki zamana geçildiğinde, size artık o şahsın değil, başka bir yerde yaşamış olan, başka bir şahsın hayatından örnekler vermektedir.

Bu arada sujenin bedeninde görülen ve yaşatıldığı sanılan o devre ait hüzünlü veya sevinçli davranışlar ise, CİN`in beyinde meydana getirdiği irriteler sonucudur.

Nitekim bunu ispat için deriz ki, bugün insan beynine kompüterler ile girilmekte ve beynin üzüntü, sevinç veya gülme ve ağlama merkezlerine, beynin yapısına oranla elektrik verildiği anda gülme veya ağlama, ya da sair reaksiyonlar görülmektedir... Ve TIB dünyası bunu artık bilmektedir.

İşte bu durumlarda CİN`ler, beyne bu tür impulslar vererek ilgili davranışı göstertmektedirler.

Dışarıdan bunu bilemeyenler ise gerçekte bunun uyutulan kişinin içinde yaşatıldığı şartlardan dolayı oluştuğunu sanmaktadırlar.

Nitekim bundan bir kaç yıl önce Ankara`da bir gruba "Beşir`li Kirâmi" ismiyle "ben bir meleğim" diye gelen CİN, Sultan Alparslan`ın 1071`de Romenos Diojen ile yaptığı savaşı bütün safhalarıyla anlatmıştır ki, akıllara hayranlık verir... Savaş safahatını ve Alparslan ile Diojen`in konuşmalarını aynen ve kendi ağızlarından, kendi şive telâffuzlarıyla ve kendi lisanlarında verip, sonra da onu tercüme eden bu melek(!) bütün hazirunu âdetâ büyülemiş; ve kendisine bir ilâhmışçasına orada bulunan bazı kişilerin bağlanmasına yol açmıştır.

Bu sebeple bu gibi olaylarda operatörün yâni hipnotize eden şahıs ve hazirunun karşısına daima o kişi uyuduktan sonra bir CİN çıkmakta ve onların sorularını cevaplamaktadır.

Bu yüzden de asla reenkarnasyon diye bir şey olmayıp, meydana gelen görünümlerin içyüzü anlattığımız şekildedir.

Nihâyet gelelim dördüncü şık olarak ileri sürülen yaşayan kişilerin, geçmişlerini hatırlamaları meselelerine...

d-Yaşayan Kişilerin Hatırladıkları Eski (!) Hayatları

Alın işte resmen "CİNLERLE İLİŞKİ" olayları!..

Eskilerin ve bilhassa Anadolu halkının çok yakından bildiği bir çok olayların modernize edilmiş bir şekilde reenkarnasyon olayları hâlinde, saptırılarak anlatılması...

Bu durumu daha önce, "İnsanların farkında olmadan CİNler idaresine girmesi ve bir çok durumlarının bu CİNler tarafından idare edilmesi" bahsiyle olan yakın alâkası sebebiyle buraya bırakmıştık... Şimdi açıklayalım:

Yukarıda, ekminezi denilen olayda kişinin uykuda hatırladığı eski hayat masalı burada aynen takrarlanmakta, ancak bu defa kişi uyutulduğu zaman değil de, normal hayatında anlatılmaktadır.

Ne oluyor da, kişi bu eski hayatları anlatıyor?..

Gayet basit...

CİNLERden birisi, o kişi farkında olmadan beyninde tasarrufa başlıyor; beyin kanalıyla onun ağzından konuşmaya başlayarak; yapısı dolayısıyla rahatlıkla muttalî olduğu, o civarda eskiden yaşamış olan şahıslardan birisinin hayatını, sanki ağzından konuştuğu kişi yaşamış gibi anlatmaya başlıyor... Yâni bir çok zaman, bu kişi CİN tarafından idare edilen robot hâlinde yaşamaya devam ediyor.

CİNİN o kişiyi idare ettiğini görmeyen madde kaydıyla, beş duyu ile kayıtlı diğer insanlar ise bu duruma vâkıf olmadıkları için, işin içyüzünü ortaya çıkaramamakta ve bu durumu da reenkarnasyon olayıdır diye açıklamaya çalışmaktadırlar.

Sonuç olarak deriz ki; bu konu da gösterilen bütün örnekler, maalesef bilimsel bir şekilde yapısını izah ettiğimiz "CİN" adı verilen varlıkların olduğu kabul edildikten sonra, hiç bir şey ifade etmemekte ve meselelerin içyüzü rahatlıkla ortaya çıkartılabilmektedir...

Bu sebeple, deriz ki; bütün bu anlatılan ve spritizma -parapsikoloji- veya aşağı yukarı aynı mânâya gelen bir çok isimlerle anlatılmak istenen şeyler eskiden beri bilinen fakat zamanımızda hakikatı anlaşılamadığı için inkâr edilen "CİN olaylarının" değişik kıyafetler giymiş görünümlerinden başka bir şey değildir.

Gerek spiritizm celseleriyle gerekse buna benzer yollarla CİNlerden asla faydalanılamaz... Mutlaka bir noktaya kadar doğru konuşur; ondan sonra insanları saptırarak, kendisine teveccüh edenleri hüsrana uğratırlar...İnsanlar da bundan yapıları dolayısıyla kolay kolay haberdar olmazlar.

Önce de belirttiğimiz gibi, bunlara inananları incelemeden geçirdiğinizde, ortaya bir tek şey çıkar...

Her birinin de meraklı, iyi niyetli araştırıcı bir yapıya sahip oldukları, fakat buna karşılk da din konusunda, hele İslâmiyet konusunda tamamen bilgisiz bulundukları; hele "Kur`ân"da oldukça önemli bir yer tutan "CİN"leri inkâr ettikleri; ve neticede bu yüzden de "RUH" adı altında kendileriyle temas kuran "CİN"lere aldandıkları objektif bir gerçek olarak tesbit edilir...

Bugün Türkiye`de bir çok spritizma, yâni ruh(!?) çağırma(?!) işlemiyle uğraşan cemiyet ve bunların iletişim kurdukları görünmez varlıklar vardır... Fakat bunlar, daima kapalı ve gizli olarak çalışırlar... Ki şimdi de UZAYLILAR ile görüşüp tebliğ aldıklarını sanıyorlar.

Aralarına, celselerine kendilerine inanmayan bir kişiyi kesinlikle almazlar... Kazara böyle bir kişi içlerine girse bile, katiyen sual sordurtmazlar ve onunla bir münakaşaya girişmezler.

Çünkü aksi halde bu cemiyetlerin temasta olduğu CİNler, bilirler ki foyaları meydana çıkacaktır... Ve bu yüzden de, kendilerine inananların gözünden düşürmeye çalışarak, durumlarını kurtarmak isterler...

v

UZAYLI ÇARPITMASI

İslâmî kaynaklarda yukarıda anlatıldığı üzere olan ÖLÜM GERÇEĞİ bakın ana esaslar sâbit kalmak şartıyla; fakat dünyada hazırlanılması için yapılan çalışmalardan hiç bahsedilmeden nasıl saptırılarak anlatılmaktadır:

ALTIN ÇAĞ BİLGİ KİTABI

Fasikül: 29/Sayfa: 267

"Yedi gök bilgisi, DÖRDÜNCÜ BOYUTTA alınır. Buraya CENNET boyutu denir. Bu boyutta dört katman vardır. Burası ikinci evrim durağıdır. Burada 7 gök bilgisi evrimine tâbisinizdir. Bu boyutta da dünyadaki gibi BİYOLOJİK BEDENLE yaşarsınız. Ancak şu farkla ki, dünyaya doğarak gelir, bedenli yaşarsınız. Buraya dünya bedeninizi terk ederek, buradaki hazır bedeninize IŞIK BEDENİNİZE ışınlanarak DİRİLİRSİNİZ. Ve 30 yaşındaki formunuzla, anında ayağa kalkarsınız. Bu boyutta hiç yaşlanmadan evriminizi tamamlarsınız."

Hatırlayacaksınız, 86. sayfada "CENNET, CİN, ŞEYTAN YOKTUR" diyen kitap daha sonraki yıllarda verilen tebliğlerde tamamiyle reddedildi ve hepsi de ayrı ayrı yerlerde kabûl edildi.

Zaten CİNLERİN yaptıkları iş de, çoğu dinî kaynaklarda mecâz yollu anlatılmış hususları alıp, tevil ediyoruz yaftası altında saptırıp din dışı apayrı gerçeklermiş havası içinde insanlara yuturmaktır.

İşte bu yutturmacaların bir başka türü de UZAY GEMİLERİNDEN, uzay da dolaşan çeşitli UFO`lardan veriliyormuşçasına MEDYUMLARA verilen tebliğlerdir.

v

UFO`LARDAN TEBLİĞLER

Bu bölümde de size bazı UFO`larda yaşadıklarını söyleyen veya çeşitli gezegenlerden geldiklerini beyan eden CİNLERİN, kendilerine inanan medyumlara verdikleri bazı tebliğlerden örnekler vereceğiz:

UZAYLI GABRİEL (CEBRAİL)

"Yeryüzündeki Evlâdlarım, beni uzaktan işitin. Üzerinde çok zaman harcadığım ve üzerinde, daha yukarıya getirilecek olanları almaya hazır olduğum UZAY GEMİSİYİM. Sananda`nın (İSA) doğduğu gece Beytlemhem’in üzerinde nöbet tutan aynı UZAY GEMİSİYİM. Meryem Ana`ya görünen Gabriel (Cebrâil) Ben`dim.

Yakında yeryüzünde duracağım. Yoldaşları, Uzay Gemisindeki bir inisiyasyon için hazırlayacağım. Sizlerin arasından, Sirius Yıldızına alınacak olan bazıları hazırlana caklar; bazıları da Clarion denilene. Diğer leri ise Venüs ve Mars`a gidecekler. Yeryü zünün çocuğu bunun için, bu Yeni Çağ, Işık Çağı bekliyor."

UZAYLI ZOLTON

"Ben, ZOLTON, sizi sevgi ve barış içerisinde selâmlarım. Size, Vela Sektör merkezinden selâmlar iletirim. Burada size yakında güneş sisteminizi etkileyecek olan durumların kısa bir özetini vermek istiyorum.

Meskûn olan 7 planetin (merkürden satürne) hepsi de dengeleme koşullarından geçmektedir. Sizin planetiniz, bir kaç sebepten ötürü, devinme olayına ait precessional değişimin oluşturacağı duruma maruz kalacak. Sizin planetiniz ötekilere nazaran çok daha dengesiz durumdadır. Ve siz bu durumdan dolayı, onlara kıyasla, yeryüzündeki halkı korumada aciz kalıyorsunuz. Öteki planetlerin her biri uzay araçlarına sahip olduklarından ve hayat kurallarına göre işler gördüklerinden, kendi halklarını kurtarabileceklerdir.

Âfetlere yol açacak olan jeolojik hareketler, aşağı yukarı üçgün sürecektir. Bu sürede okyanustan kıtalar çıkacak, adalar kaybolacak, med-cezir dalgaları hâlen deniz seviyesinin yaklaşık 180 metre yukarısına kadar yeryüzünü süpürecektir.

Dünya beşerlerine, daha yüksek yerlere taşınmalarına ilişkin bir çok sözde kehanet verilmiştir. Bu aptallıktır. Çeşitli sistemlerden gelen araçlar ve halk, Scharee Sisteminin komutası altında, yeterince taşıyıcı konvoy ve iniş aracı ile, tüm nüfusunuzu 15 dakikalık bir süre içinde yeryüzünden almaya hazırdır. Sözkonusu durum hızla yaklaşmaktadır. Bir tarih veremeyiz ama, şundan kesinlikle emin olunuz ki, bu duruma tamamiyle hâkimiz ve yeryüzündeki niyetleri ve yaşantıları ile buna hak kazanan çaresiz halk kitleleri büyük bir hızla toplanacaklardır.

Bu durum, daha fazla sayıda kasırgılar, faal hâle geçen yanardağlar hortumlar, depremler, med-cezir dalgaları, planetler ve felâket şartları kaydetmenizle giderek daha belirgin hale gelecektir.

Planetiniz bir dengeliliğe ulaştıktan sonra, kara ve okyanus olacaktır. Ve gemilerimiz halkınızı yeryüzüne geri getirecektir."

YENİ ÇAĞ (UZAY GÜNEŞ VAKFI)

Kalifornia`daki YENİ ÇAĞ Gruplarından Solar Space Foundation`ın yöneticisi olan UFO temasçısı Robert Short, UFO Review dergisinin yayımcı-editörü T.G. Beckley`e şu açıklamalarda bulunmuştur:

"Kanaatim şudur ki, Mianlara UZAYLILARIN 2011 yılında yeryüzüne geri döne ceklerine ilişkin kehânetler verilmiştir. Ancak, bu tarih bizim takvimimize dayalı olmadığından, çok daha önce gerçekleşece ğinden eminim.

1981`in ortalarına doğru, bir kitlesel inişe tanık olacağımıza inanıyorum. Bu iniş, Büyük Pramitte (Keops) ortaya çıkarılacak ve Mısır’da kadim astronotların bulunduğunu kanıtlayacak olan yeni keşiflerle aynı zamana rastlayacaktır.

Söyleyebileceğim kadarıyla, daha başka inişlerin izleyeceği tek bir büyük iniş vukû bulacak, bundan sadece hükümet başkanları haberdar olmayacaktır. Her meslekten bir çok dünyalı bu inişlerle ilgili olacaktır. İniş, ABD`nin güney batısında yer alacaktır. UZAY GEMİSİ geniş bir düzlüğe inecek ve araç 20-30 metre çapında olacaktır. İçinde, kendi uygarlıklarının temsilcileri olan bayanlar ile erkeklerden oluşmuş karma bir mürettebat bulunacaktır. İniş o tarzda olacaktır ki, ilk kez, bu zamanda dünyamıza geliş sebeplerini tam olarak açıklayacaklardır. UZAYLILAR, yeryüzünün kabuğunda oluşmaya başlayacak ve depremler ile dünya çapında felâketlere yol açacak olan aşırı derecedeki yer değişimlerinden ötürü gelmektedirler.

Herkesin bu değişimlerden haberdar olması için, radyoyu, telefonları ve televizyonu kullanabilirler."

"Bilgi Çağına Giriş 1981-1982’ isimli Uzaylılarla görüşüldüğüne inanan bir grup tarafından çıkartılan bir kitaptan yaptığımız bu alıntılar 1980-1981`de olacak olaylardan bahsediyordu.

Ancak unutmayalım ki, CİNLERİN en büyük özellikleri palavracılık ve yalancılıktır!..

Atarlar, ya tutarsa!..

Atarlar, ya yutarsan!..

Atarlar, kanarsan, aldanırsan!

Esasen, bu NESLİN KIYÂMETİ yaklaştığı zaman, yeryüzünde çeşitli tabîi âfetlerin artacağı, depremlerin, yanardağ patlamalarının, üç büyük yer yarılması ve batma olayının meydana geleceği, yalancı peygamberlerin türeyeceği ve nihâyet "DECCAL" lâkablı kendisinin ALLAH olduğunu söyleyen olağanüstü bir varlığın yeryüzünde insanları kendisine tâbi kılacağı ve onun da Hz.İSA, tarafından ortadan kaldırılacağı 1400 küsur yıl önceden Hazreti Muhammed aleyhisselâm tarafından haber verilmiştir. Bu konu da hadis kitaplarında çok açık seçik bilgiler vardır, ki bunların bir kısmı da tahakkuk etmiştir.

Nitekim, bugün yeryüzünde pekçok peygamber (!) yaşamaktadır. Kimi insanları UZAY DİNİNE davet etmektedir, kimi de falanca yıldız ya da galaksideki TANRISINA.

Hazreti Muhammed Aleyhisselâm`ın bildirmiş olduğu "ALLAH" kavramını anlamış olanlar, bu yalancı peygamberlere ve DECCAL`a aldanma tehlikesinden kendilerini rahatlıkla koruyabilir.

İşte, bu gerçeklerden haberi almayan saf, iyiniyetli, meraklı, araştırıcı dostlarımız, "Din, hurafedir" diye de şartlandıkları için, dini gerçeklerden habersiz oldukları için, çok rahatlıkla bu tür yetersiz bilgili MEDYUMLARA inanmakta ve böylece de CİNLERİN KUCAĞINA DÜŞMEKTEDİRLER.

Sizi sıkmamak için daha fazla detaya girmiyorum. Ama inanın ki, UZAYLILAR adı altında CİNLERİN verdikleri tebliğler içinde, öylesine büyük saçmalıklar vardır ki, çocuklarınız dahi önce gülerler, sonra da bir kenara koyup "daha zevklidir" diyerek çelik-çomak oynamaya giderler.

CÜZÎ İRADE

ALLAH’ın, “MÜRİD” isminin neticesi olarak, “ALLAH” muradının kuldan açığa çıkmasına, biz “cüzi irade” deriz.

“KÜLLİ İRADE”DEN BAĞIMSIZ

BİR CÜZİ İRADE VARMIDIR?!

Sebepler âlemi içinde yaşanılmaktadır.

Varlık, tümüyle O`nun varlığından ibaret olmasına rağmen, yaşam tarzı, “O”nun içinde bulunduğu sûretin şartlarını yaşaması, ortaya koyması dolayısıyla, “Hikmet âlemi” veya “sebepler âlemi” biçiminde bir oluşum meydana getirmiştir...

Bundan dolayı da her birim, kendi yapısının, varoluş kapasitesinin içinde bir takım şeyleri oluşturmak mecburiyetindedir...

İşte, her bir birimin, takdir edilmiş bulunan bir özellik ve mânâyı ortaya koyması:

“ Biz her şeyi kaderiyle halkettik”... (Kamer 49)

âyetinde vurgulanmıştır..

Ayrıca, bu hususu izah eden önemli bir açıklama da, Hz.Rasûlullah tarafından şöyle açıklanmıştır:

“Herkes ne için yaratıldıysa ona o kolaylaştırılır!.”

Yâni, hangi gaye için meydana getirildi ise o birim, o gayeye göre programlanmıştır!... O programın gereği de, gereğini yapmak da ona kolay gelir ve onu yapar!..

Bu gerçeği bilmeyen, birime dışarıdan bakan kişi ise, “bu kişinin kendine özgü bir iradesi var ve bu irade ile bunları yapmaktadır.” deyip; orada bir irade-i cüz`ün olduğunu var sayar... Halbuki, o, irade-i cüz denen şey, gerçekte, İrade-i Küll`ün ta kendisidir...

Küllî programın, o birimden ortaya çıkması hâlinde aldığı isim “irade-i cüz”dür..

Yoksa, bir irade-i Küll, bir de irade-i cüz diye iki ayrı irade yoktur!. Zaten, iki ayrı varlık, iki ayrı yapı sözkonusu değildir ki, iki ayrı iradeden bahsedilebilsin!.. Külli irade`nin ve hükmün, birimden ortaya çıktığı haldeki adına, “irade-i cüz” denir.

İrade-i cüz`ün, yâni birimin “küll”den - “Tüm”den bağımsız bir iradesinin var olması için, Vahdâniyetin var olmaması, yâni, Tek`liğin var olmaması lazım gelir.

Varlığın aslı, orijini, “TEK” olduğuna göre, bağımsız bir varlığın kendine özgü “irade-i cüz”ünden de kesinlikle sözedilemez elbette.

“Cüzi iradenin” mânâsı, “ALLAH iradesinin” kuldan ortaya çıkışıdır!..

Yoksa, “kulda, ALLAH’ın iradesi dışında, ayrı, bağımsız, özgür bir cüzi irade mevcuttur”, mânâsına değildir bu!.

Yâni, “kul” ismi altındaki varlıktan meydana gelen ilim, ALLAH’ın ilim sıfatının; “Alim” isminin mânâsı, ilim vasfının zuhûrudur...

Bizim, irade-i küll yanısıra, bir de irade-i cüz yoktur dememizin sebebi, ikisinin aynı anda mütalâa edilmesi dolayısıyladır. Yoksa, esasında varlık, ”Tek”dir; dolayısıyla irade de tektir!.

Sen bilinç boyutunda, ilimle bakarsan, yalnızca varlığın “vechullah” denilen “tek”lik boyutunu görürsün.. Tek’lik müşahadesindesindir; “ilm-el yakîn”desindir!.

Tek’lik müşahadesinde, irade bölünmez, parçalanmaz, cüzlere ayrılmaz Tek`tir!. Külli irade, cüzlere ayrılmaz Tek`tir..

Yok eğer, bireysel bazda bakarsan olaya; cüz`de açığa çıkan irade vardır; ve kendinde ortaya çıkan kendine ait kabul ettiği iradesi ile, o birim nereye varacaksa varır!..

İşte Kur`ân-ı Kerîm, algılayabilme kapasiteleri farklı olan insanlara, bu iki projeksiyonu da açıklıyor.

Kur`ân, "sen ne yaparsan onun karşılığını elde edersin" ifadesi ile, sırf cüz`iyet açısından olayı değerlendirerek-yanısıra külliyeti katmadan-, cüz`iyet açısından olayı anlatıyor.

Ya da, saf Tek’lik projeksiyonuyla olayı yansıtarak, "Sadece Tek bir irade vardır. O da, Allah!"; "Allah dışında bir şey yoktur!." anlamı, bu noktayı anlatıyor.

"Sadece Allah vardır ve O`nun dışında bir şey yoktur!" ifadesi, cüzleri görme projeksiyonu için de geçerlidir, doğrudur!. Ama, bunların ikisi bir arada yani aynı anda hem cüz hem de küll var sanarak değil!.

Yâni, ya biri esas bakış açısını oluşturacak, ya da diğeri.. İkisini bir arada düşünmek, değerlendirmek ise, ŞİRK!..

KADER İLE İRADE-İ CÜZ

ARASINDA NASIL BİR İLİŞKİ VARDIR?

Bizde belli, nihâî son nokta belirlenmiş... Son noktaya ulaştıracak ana bir program da mevcut… Bunun dışındaki tüm olaylar, bizim cüz`ümüzdeki genel programın doğal sonuçlarının yaşanmasıyla oluşuyor..

Bizdeki bu program da, her an, boyutsal derinliğimizden gelen melekî tesirlerle karşılıklı alış veriş hâlinde… Yâni, bunların toplamı olarak olaylarımız gelişiyor!.. Ve bu gelişme, hem bâtından boyutsal derinliğimden hem de zâhirden gelenlerin toplamının sentezi şeklinde, bizden her an açığa çıkıyor!.

İşte “irade-i cüz”, bu oluşmanın adı!..

“İrade-i cüz”ü inkâr, bu oluşumu inkârdır!.

Kaderi, biz iki mânâda inceleyeceğiz;

Bir, istidadın oluşması; bir, kâbiliyetin oluşması...

İstidat da kaderdir, kâbiliyette kaderdir.

Fakat o istidat ve kâbiliyetin, kader olmasına karşılık; hakkında takdir biçilen varlık da, ilâhî isimlerden meydana gelmesi hasebiyle ve o ilâhî isimlerin kuvvetlerinin kendisinde varolması sebebiyle; orada belli bir iş yapabilme, belli bir gücü ortaya çıkarabilme gücü de söz konusudur!..

İstidadın ve kâbiliyetin, ilâhi güç tarafından tesbiti “Kader”; buna mukabil, o mahalde, o birim adını verdiğimiz nesnede varlık, ilâhî isimlerin terkibi olması hasebiyle mevcut olan irade de “iradei cüz” diye adlandırılmıştır!.. Yâni “irâde-i cüz” kelimesiyle kastedilen mânâ, o mahalde mevcut olan ilâhi isimlerin varlığıdır!..

CÜZİ İRADE NASIL VE

NE ÖLÇÜDE KULLANILIR?

İlâhi isimlerin mânâlarını sen ortaya koyarsın, bu ortaya koyuşun “irade-i cüz”ünü kullanışın” diye târif edilir!..

Sen bu “irade-i cüz”ünü ne ölçüde kullanabilirsin?..

Sen bu “irade-i cüz”ünü, kendindeki mevcût olan o isimlerin gücü, kadar kullanabilirsin!.. Fakat sen, eğer senliğinin hakikatına ulaşır; Hakikat mertebesi itibariyle, Allah’ın Zâtı ve Sıfatıyla, senin Zâtında ve Sıfatında mevcut olduğunu müşahede edersen; bu müşahedenin neticesinde, bu defa kendindeki Zâti kuvvetlerle; mevcut isimlerini, daha geniş ölçülerle kullanmak sûretiyle; iraden, küllî iradeye dönüşmüş olur!


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-D-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Dalâlet

· Dalâlete Sapma

· Deccal Fitnesi

· Kimler “Deccal Fitnesi” ile Karşılaşır?

· Deccaliyet

· Deccal İlmi İle İsa (a.s) İlmi Arasındaki Fark Nedir?

· Değer Yargısı

· Dehr

· "Dikey Genişleme"

· "Dilsiz"

· Din

· Din Âhiret İşi midir? !

· Din, İlâhi Hükümler Bütünüdür.

· Din, İslâm'dır!

· Semâvi

· "Dinler" mi,"Din" mi?

· Din Ve Bilim

· Dinin Muhatabı Devlet Değildir!

· "Din" Ferde Gelmiştir!

· "Din Adamı"(!)

· Taassub Ehlinin Büyük Yanılgısı

· Dini Yasaklar

· "Doğa" Kanunu

· “Doğu” Ve “Batı”

· Dua

· Duanın Çeşitleri

· 1-Mekanik-Taklidî Dua

· 2-Hâl İle Dua

· Duanın Şekli

· Duanın Yeri

· Duanın Zamanı

· Dua Ve Kader

· Dua Beyin Gücüne dayanır

· "Dua", Neden İbadetin Özü'dür?

· Duaya İcâbet

· Duygu

· Düşünce

· Düşünme Melekesi

· Düşüncelerden Mesûliyet

DALÂLET

Hidâyetin açığa çıkmaması hâlinin adıdır.

DALÂLETE SAPMA

Doğru olan yoldan hataen veya kasden "sapmak"tır...Yâni, doğru yol üzere iken, hata yapmak sûretiyle veya kasdı mahsusa ile, yürüdüğü istikametten başka bir yöne yönelmektir "dalâl".

Şayet bir kişi gerçeği bulmuşken, o gerçek üzere iken, gerçekten ayrılmasına yolaçan fikri kabullenir ve o görüşe yönelirse, buna "dalâlete sapma" denir.

DECCAL

Sonlu sınırlı bir Tanrı!

Sağ gözü kör yâni Hak’kı, gerçeği görmekten perdeli, sahip olacağı olağanüstü güçlerle insanları kendine tapındıracak YÜCE RAB olduğunu iddia edecek varlık!!!..

“DECCAL” FİTNESİ

"Deccal" adı verilmiş bulunan bu yaratık bize naklolunan bilgilere göre, birtakım olağanüstü şeyleri insanlara gösterecek ve kendisine inanılmasını isteyecektir..

Kudret sıfatı da en geniş şekliyle Deccal'da açığa çıkacaktır!…

Ancak İslâm Dini kaynaklarına göre esas DECCAL`dan önce 30`a yakın sahte Deccal türeyecek ve bunlar PEYGAMBER OLDUKLARINI çevrelerine bildirecek; telkin edecek; kendilerine bu şekilde inanılmasını isteyerek bir takım şeylerin yapılmasını veya yapılmamasını emredecektir...

En son gelecek olan hakiki DECCAL ise TANRI olduğunu iddia edecek; ve kendisine tapınılmasını isteyecektir!... Bir takım olağanüstü olaylar da göstererek...

Evet, işte bu sebeple, ister istemez şimdi hatırımıza bu hakiki Deccal`dan önce türeyecek ve Peygamberliklerini iddia edecek olan 30`a yakın sunî Deccal`lar gelmektedir...

Çünkü, gerek Türkiye`de ve gerekse dünyanın çeşitli yerlerinde, insanları hümanist gayeler perdesi arkasında aldatıp çevresine toplayan CİNler; ya kendilerini ya da o grupların önde gelen isimlerinden birisini, çevresindekilere bir "modern PEYGAMBER" edâsıyla takdim etmekte; O`nun her dilediğinin kesinlikle yapılmasını istemekte; ve o grubun Türkiye`nin öncü veya önderleri olacağını öne sürmektedirler... Ki bu da yukarıda verdiğimiz "MEHDİ" akîdesinin değişik bir şekilde ortaya çıkışıdır...

Hattâ, tesbitlerimize göre, bugün dünya üzerinde bu gruplara katılmış olanlardan öyle kişiler vardır ki, Hasan Sabah`ın esrarkeş derviş(!)leri gibi kendilerine verilen emirlere gözünü bile kırpmadan adam öldürecek yapıya girmişlerdir...

Halbuki bu grupları dikkatle inceleyen; konuşmaları, verilen bilgileri mantık süzgecinden geçiren bir kişi, çok sayıda çelişkili ve yanlış bilgilere rastlayabilir...

Gerek ilmi ve gerekse gayba ait konularda sorulan suallerin cevapları genellikle palavradır ve nazarı dikkate alınmaktan uzaktır.

Geleceğe dönük sorulan suallere ise daima kaypak, muğlak, geniş zaman ölçülerini içine alan, kesin rakamlardan çok öte bir durumdadır.

En büyük adam kandırma usülleri, aralarına katılanların o günlerde yaptığı bir takım gizli işleri ifşa etmek ve onu bu şekilde teşhir etmektir.

Bu gruplara katılanların durumları ve bilgileri yakından incelenirse, her biri de dini bilgilerden hele RUH, CİN hakkındaki bilgilerden tamamıyla uzaktır; ve bunları inkâr edici bir yapıya sahiptirler... Ve bu yüzden de göremedikleri bir takım yaratıklara âdetâ kurban olmuşlardır.

Burada anti parantez ilâve edelim ki, bu grupların pek çoğunun temasta oldukları CİNLER, BU KİTABIN YAYINLANMASINDAN SONRA DERHAL BİRER TEBLİĞ ÇIKARTARAK, BU KİTABIN KENDİ İNANANLARINCA OKUNMASINI YASAKLAMIŞLARDIR!.

Çünkü, bu kitabı okuyanlar, hiç şüphesiz ki onların içyüzünü görecek; tam deyimiyle onların ne mal(!) olduğunu anlayacaklardır...

Nitekim bu gibi gruplara bağlı olanlardan “ALLAH”a" inandığını söyleyenlerin bazılarının yaptıkları ibadetler incelendiğinde bu durumları çok açık bir şekilde ortaya çıkar.

Meselâ bunlardan bir kısmı namaz (!) kılarlar... Günde üç veya bir defa!.. Ve de AYAKTA!.. Yâni, RUKÛSUZ SECDESİZ!.. Bazıları da sadece secde ile!..

Sadaka verirler!!!.. Ve bu verdikleri sadaka karşılığında da bütün günahları affolunur... Elbette o kendilerini yöneten büyük RUH(!) tarafından!.. Sonra bir yandan günah işlerler, suç işlerler, diğer yandan da sadaka dağıtarak bu günahlarından, suçlarından beraat ederler!!!.

Kısacası, o grubu yöneten CİN, hangi dine yakınlık duyuyorsa; veya o gruba gelenler çoğunlukla hangi dine yakın veya yatkın ise, orada genellikle o dine yakın hükümler geçerlidir ve o dine yakın kurallarla hüküm verilir.

Üstelik bu gruplardan öyleleri de vardır ki, hastaları iyi etmek gayesiyle bir kısım halktan yüzmilyonlarca para alırlar... Çeşitli sebeplerden dolayı içlerinde iyi olan bir kaç hasta varsa da, bunun oranı % 2-3`ü geçmez.

Ve bu yolda binlerle iyi niyetli, temiz, saf, Hak’kı ve Hakikatı arayan insan kandırılıp, tavlanmış ve saptırılmış olur...

Deccal, açık açık “ALLAH” olduğunu ilân ederek geleceği için, onu tanımak ilim sahipleri için hiç zor olmaz... Bu sebepten de onun fazla bir korkulacak yanı yoktur.

Kur’ân ‘da anlatılan "ALLAH" gerçeğini idrâk edenlerin, Deccal’a inanması mümkün değildir...Ama ondan evvel 30 a yakın sahte Deccal’in; yâni insanlara yanlışı doğru imiş gibi gösterenlerin geleceğinden söz ediyor ki Allah Rasûlü, ki işte bu esas tehlikeli olandır, demek istiyor anladığım kadarıyla. Çünkü onlar sûreti Hak’tan görünerek insanları yanlışa sürükleyecektir..

Âyetler (Kehf sùresi) dikkat ederseniz insanın varlığa ve yaşama Kur’ân ‘ın bakış açısıyla bakmayı, Ef’al âleminin sonsuzluğunu ve bu sonsuzluğu yaratanın ona göre ne olabileceğini anlatıyor.

Deccal ise, sonlu sınırlı bir tanrı!.

Bu Âyetleri okumak demek, bildiğiniz gibi kelimeleri tekrar etmek demek değil!.. Anlamını idrâk etmek!...

Böyle olunca, insan ister istemez Deccal’in şerrinden kendisini korumuş olur... Ayrıca... Biiznillah, ben hayatta olursam, onun Deccal olduğunu size farkettirir ve dinlerseniz beni şerrinden sizi koruyabilirim. Çünkü benim görevim, kendime göre Tanrı kavramının yanlışlığını ve geçersizliğini açıklamaktır...

Deccal, açık açık tanrı olduğunu ilân ederek geleceği için onu tanımak ilim sahipleri için hiç zor olmaz... Bu sebepten de onun fazla bir korkulacak yanı yoktur.

Kur'ân-ı Kerîm'de "İHLÂS" sûresi’nde açıklanan "ALLAH" kavramının mânâsını anlamamış; kafasında yarattığı bir TANRI'ya "ALLAH" ismini etiketleyerek yönelen insanlar ise, tasavvurlarındaki gökte bir yerde yaşayan TANRI'larını karşılarında bulunca, hemen O'na koşacaklar ve sonuçta, kendilerine yapılan uyarıya kulak vermemenin cezasını büyük bir hüsran ile alacaklardır.

KİMLER “DECCAL FİTNESİ” İLE KARŞILAŞIR?

Düşünmeyiz ki, her insan Deccal fitnesiyle karşı karşıya kalır yaşamında!

Bekleriz hep kıyâmet öncesinde gelecek sağ gözü kör deccalı!.

“Deccal”ın, kişinin, kendisini “Allah”tan ve “hilâfetten” alakoyan dünyası olduğunu; dünya zevkleri için beyin çalıştırmanın “Deccalin Cennetini seçmek”; ölümötesi yaşama hazırlanmak, “fiysebilillah” yaşamak ve “halifelik” sırrına ermenin de “Deccalin cehennemini göze alıp içine atlamak” olduğunu farketmeyiz bile!..

Çünkü bu konuları hobi olarak, veya vicdanımızı rahatlatacak kılıflar olarak ele alıp; haftada bir kaç saat bu konuyla ilgilenerek muhteşem bir şekilde kendimizi aldatırız!.

DECCÂLİYET

Deccal kelimesini “Deccâliyet” olarak anlamak gerekir.

İşlevi; “akı kara”, “doğruyu yanlış”, “cenneti cehennem” göstermektir!.

Kısacası “Deccâliyet”, her gerçeği saptırma, olduğunun aksine gösterme ve kabul ettirme işlevi dir’!.

2000 devrimini hayâllerinde, öteden bir balon olarak düşünenler, hâlâ o balonun gökten inmesini bekliyorlar… Ya da bir UFO’nun gelmesini… Devrimlerin tüm şiddetiyle başladığının farkında değil kimse, çünkü başka türlü hayâl ediliyor ve bekleniyordu!.

Önce gecenin zulmeti sonra günün aydınlığı gelir.

Şu değişime bir bakın ve görmeye çalışın...

Akı kara, karayı ak; doğruyu yanlış, yanlışı doğru; realiteyi sapma, sapıklığı realite; soyanı, sömüreni yüce, doğruları yazanı, hakkını arayanı ÖCÜ, “tukaka” gösteren DECCÂLİYET adamlarıyla her yanı sarmış, her şeye hâkim duruma gelmiş; hâlâ topraktan fırlayacak ya da uzaydan gelecek bir DECCAL bekliyorlar!..

Gelecek olanı bundan daha ne beterini getirecek ki!.

Pes!…

Yuh OLSUN!…

Bu ne basiretsizlik!.

Bu, ne kadar hayâl dünyasında yaşamak!…

İnsanlık tarihinde değerlerin bu kadar ters-yüz edildiği bir devir yaşanmamıştır!.

Ruhlarını, varlıklarını, benliklerini böylesine “Deccâliyete” satan ya da kiralayan bir topluluk görülmemiştir!.

Deccal devrinde olacakları söylenenlerin neredeyse hepsi gerçekleşmiş… İnsanlar, cennet diye cehenneme davet ediliyor; cehennem cennet gösteriliyor; cennetse cehennem!…. Ve hâlâ daha, DECCAL bekleniyor!.

Dünya Mehdî’lerden geçilmiyor, belki de bunlardan biri gerçeği; biz hâlâ eli kılıçlı beyaz atlı Mehdi gelip yeldeğirmenleriyle savaşacak beklentisi içindeyiz!

Acaba gerçek Mehdi ya da nezir veya her ne isimle anılırsa anılsın o işlevde biri, böyle bir dünyada elinde kılıçla ortaya çıkıp yeldeğirmenleriyle savaşacak kadar salak bir savaşçı olabilir mi!.

Beyni iflas etmiş, düşünmesini unutmuş, emir-komuta ile denilenleri yayan yaşayan ölüler olan zombiler arasında kalmış beyin sahiplerine, iman ehline, Allah güç kuvvet, direnç, sabır ve yürek ihsan buyursun… Gerçekleri idrâk ettirsin.

Not: Hadiste 30 a yakın sahte Deccalden bahsediliyor gerçeği öncesi çıkacak dünyanın çeşitli ülkelerinde. Bu “deccaliyet”te olabilir kanâatimce.

DECCAL İLMİ İLE

İSA (a.s) İLMİ ARASINDAKİ FARK NEDİR?

“Kudret”, sıfat mertebesidir. Muhammedî ilim ise, Zât’tan gelir!.

Sıfat mertebesinin kemâlâtından ve kudret sıfatının özelliklerini açığa çıkarabilecek şekilde yaratılan İsa Aleyhisselâm zaten bu yüzden “kudret” sıfatıyla zâhir olmuştur; bu yüzden de getirdiği ilim anlaşılmamıştır.

İlmin anlaşılır olması için, o kişinin fıtratının ilim sıfatından programlanması gerekir!.

Deccal ise, ilimde işin hakikatına ilmen vâkıf olmasına rağmen programı itibariyle kudret zuhûruyla gelecektir..

Deccal ilmi ile İsa A.S İlmi arasındaki fark ise şudur;

İsa A.S. enfüsî kemâlâta sahip olarak hakikata vâkıf olmuştur; bu yüzden insanları ALLAH'a; semânın krallığına, yâni düşünsel boyutun özelliklerine davet etmiştir... Buna karşılık Deccal ise, âfâki boyuttan seyirle hakikatına vâkıf olmuş, bu yüzden de kendisinde açığa çıkan “kudret sıfatı “ desteğiyle de insanları kendine tapmaya dâvet etmiştir!.

İnsan, hakikatı yalnızca âfâktan alırsa; enfüste seyrini tamamlayamaz ise, ona da deccalleşme tehlikesi baş gösterir.

Bilmem açıklayabildik mi?...

"Âfâkta" algılamaktan anlatmak istediğim şu;

Kesret=çokluk boyutunda bütün varlıkların aslında TEK varlık olduğunu farkederek, kendisinde o çokluktaki tek varlığın kudretini farkedip açığa çıkarmak.

"Enfüste" algılamak ise, nefsinin hakikatının Mutlak "TEK"e ait olduğunu farkederek, herkesi kendi hakikatını tanımaya dâvet etmek...

DEHR

Dehr, ilmindeki AN'dır!.

“Sonsuz an”, bize göredir... O sonsuzluğu geçmişten geleceğe olarak değil, aynı zamanda özden dışa doğru olarak anlamaya çalışın demek istiyorum.

Bigbang deki gibi mekânsal bir genişleme hayâl etmeyin!.

Müslim isimli Hadîs kitabında Ebû Hureyre radıyallahu anh’ın naklettiği şu Hadîs-i Kudsî’de, Allahû Teâlâ’nın şöyle buyurduğunu naklediyor Rasûlullah salla’llâhu aleyhi ve sellem:

-Ademoğlu DEHR’e sövüyor. Şüphesiz ki DEHR BENİM!.. Gece ve gündüzü değiştiren benim.

Bir başka defasında da şöyle buyuruyor:

"-İnsanoğlu bana eziyet eder!.. Ey kahpe dehr (zaman), der. Kimse, Ey kahpe DEHR, demesin. Şüphesiz ki BEN DEHR’im!.. Geceyi gündüze çevirenim".

DEHR, «an» kelimesinin karşılığıdır. Ancak burada, «an»ı şartlanma yollu kabullendiğimiz izâfi, yâni nesneye göre «zaman» olarak anlamamak gerekir.

“ZAMAN” KAVRAMI NASIL OLUŞUYOR?

Bize göre, dünyanın kendi çevresindeki bir dönüşü bir “gün”ü, 365 dönüşü bir “sene”yi, 365x100 dönüşü de yüzyılı, “asr”ı oluşturur. Bunlar insanın hükümlerine göre kabullenilmiş, «göresel-izâfî zaman»dır.

Sen düşündüğün için zaman vardır ve içinde bulunduğun hâle göre de ölçüsü değişir.

Zaman kişiye göredir.

Gerçekte ise ZAMAN «Tek»tir. Ezel-ebed tümüyle Allah katında tek bir «An», «DEHR» kelimesiyle ifade bulmuştur.

Göresel zaman, yâni, izâfî zaman, bizim «vehim» yollu var kabullendiğimiz bir ölçüdür. Bu süreç ise, içinde yaşadığımız ortama, hıza, bir diğer ifade ile boyuta göre değişir.

Madde boyutundan yola çıkıp, salt şuur boyutuna doğru ilerledikçe izâfî zaman birimi de sürekli olarak değişir ve kapsamı genişler.

ALLAH İNDİNDE “ZAMAN” KAVRAMI VAR MIDIR?

“Dünya” adını taktığımız uydunun tâbi olduğu, kendinden 1.333.000 defa daha büyük olan Güneş!…

Güneş türünden, 400 milyar yıldızdan oluşan bir galaksi…

Bu galaksi gibi milyarlarla galaksiyi barındıran, varlığını algıladığımız evren!

Algılama boyutumuza GÖRE, bize hitâb eden bu evren gibi, sayısız algılama boyutlarına hitâb eden, evren içre nîce evrenler!

Nihâyet, bu sayısız boyut algılayıcılarının algıladığı sayısız evrenlerin içinde yer aldığı açının yaratıldığı TEK NOKTA, TEK AN… DEHR!

İndinde, sayısız “an”lar ve “nokta”lar; ve o “nokta”lardan meydana gelen açılar içinde sayısız evren içre evrenler yaratan varlığa işaret amacıyla kullanılan “ALLAH” ismi!

Esasen DEHR kelimesiyle anlatılmak istenen boyut, tüm varlığın kendisinden oluştuğu bir tür evrensel enerjidir, (Kudret sıfatı ’dır) eğer tâbiri câiz ise...

Normal günlük zaman birimiyle şartlanmış ve kayıtlanmış beyinlerin bu zaman birimini anlaması elbette ki imkânsızdır!.

İşte bu gerçek dolayısıyladır ki, Kur’ân-ı Kerîm’de ileriye dönük olarak gerçekleşeceği bildirilen pek çok olay olmuş-bitmiş şeyler olarak «geçmiş» zaman ifadesiyle anlatılmıştır.

Zîrâ, “Ezel”-“Ebed”, esasen tek bir varlık olması itibariyle ilâhî bakış boyutunda; ya da eski ifade tarzı ile «İlm-i ilâhî» de tek bir bakıştır!..

Ehli hakikatın tasavvufta bildirmiş olduğu şu sır da buradan kaynaklanmaktadır:

Esasen tecellî, tek bir tecellîdir!.. «Tecellî-i Vâhid»dir!.

İkinci bir tecellî olmamıştır!.

Görülen, yaşanan, hissedilen, idrâk edilen, tahayyül ve tefekkür edilen her şey bu Tecellî-i Vâhid’in tafsilinden ibarettir!..

İşte bu anlatılan husus tasavvufta «Ân-ı dâim» tâbiri ile dile getirilmeye çalışılmıştır.

Aslında işin orijinine ulaşabilen «Zâtiyyûn» için bu «ân-ı dâim» dahi bir «ân-ı muhayyel» diye izaha çalışabileceğimiz, «İlm-i Allah»tan başka bir şey değildir.

Ve varlığın tümü, Allah katında bir ilmî hükümden başka bir şey değildir!.. Yâni, o boyut itibariyle âlemin bir varlığı söz konusu değildir!..

Allah için zaman kavramı yoktur!

Allah’ın Esmâsı’nda var olmuş varlık eğer o boyutta kendisini tanırsa, onun için de zaman kavramı kalmaz. Allah’ın Esmâsı’nın getirdiği güzelliklerin oluşturduğu bir ortamda yaşam sürer.

"ALLAH İsmiyle İşaret Edilen” indinde «An», tek bir ân’dır; DEHR’dir!..

Her şey, bu boyut itibariyle olup bitmiştir!.. Gerisi ise, suya atılan bir taşın etrafında oluşan küre halkalar gibi sayısız boyutlardaki oluşlardan başka bir şey değildir.

Bir boyutta yaşanmakta olan, bir önceki boyutta yaşanmış olaydan başka bir şey değildir!..

“Zaman” kavramı yaratılmış, yâni, sonradan olmuş mahlûklar için geçerli olan bir kavramdır.

Yaratılmış olanların başı-sonu, geçmişi, hâli ve geleceği vardır... Oysa “ALLAH”, geçmiş ve gelecek zaman kavramlarından münezzehtir.

İş bu sebeple de, “ALLAH” için; “geçmişte bu haldeydi ama şimdi artık o halde değildir” asla ve kesinlikle denemez.!.. “ALLAH” daim bâki hep aynı kemâl üzeredir.

Bu yüzden dahi, “ALLAH ismiyle işaret edilen” için şayet "İDİ" ekiyle bir husus anlatılmaya çalışılmış ise. bunu asla geçmişe mal etmeyip, zaman kavramından beri olarak, daim bâki böyledir diye anlamak zorundayız.

İşte eğer bu hususu kavrayabilirsek, şunu farkederiz:

İçinde bulunduğumuz an, “ALLAH İsmiyle İşaret Edilen”in var olup, kendisiyle beraber hiç bir varlığın olmadığı, o "AN"dır.

“ALLAH”tan meydana gelmiş hiç bir şey yoktur!.

Peki bunu nasıl ispat ederiz?.

İşte bunun ispatı "İHLÂS Sûresi”nde mevcuttur!.

«ALLAH», "AHAD" olduğuna göre Kendi varlığı yanısıra ikinci bir varlıktan sözedilemez!.. Ve gene, "O"nun zerrelere ayrılması şeklinde zaman boyutuna girmesi de sözkonusu değildir...

Zîrâ, «AHAD» için, ancak ve ancak tek bir «AN» geçerlidir... Ki buna da «DEHR» kelimesiyle işaret olunur...

«DEHR BENİM!..»

"DEHR", "AHAD"ın kendi kendine olduğu «AN»ın adıdır.

v

“DİKEY GENİŞLEME”

Dikey genişleme sadece dünya hayatı içinde mümkündür. Ölümle birlikte dikey yol kapanır.

v

“DİLSİZ”

Vehmî, izâfî, gerçekte varolmayan benliğinden sözetmeyen!.

Kesret hâlinde konuşmayan. Yok’un kavgasını yapmayan!..

"Sağır, dilsiz, kör, hayrette olan" tanımlamasını tasavvuf ıstılâhıyla şöyle de anlatmak mümkündür.

"Allah'ı bilenin dili tutulur" hükmünce, gözündeki perdesi kalkarak, Zât-ı ilâhîyi müşahede eden sağır olur, izâfî varlıklardan yükselen sözleri ve hükümleri işitmez olur; hakikatı açıklayamayacağı için, dili konuşmaz olur, bilir ki hakkında konuşacağı varlık O'dur!.. Her an O'nun yeni yeni şânlarını seyretmekten hayrette olur. Ki dünyada da âhirette de böyledir.

v

DİN

Allah adıyla işaret edilen’in yaratmış olduğu sistemdir!.

“DİN” yâni “Allah Adıyla İşaret Edilen’in bu “Evren” diye tanımladığımız SİSTEMİ”, akıl sahiplerince değerlensin içindir!

İnsanlara bu değişmez Sistem ve Düzen Nebî ve Rasûller aracılığıyla haber verilmiş; “ölümötesi” yaşam gerçeğine inanırlarsa, buna göre o boyuttaki ebedi yaşama kendilerini hazırlamaları uyarısı yapılmıştır.

Kur’ân tarafından yapılan açıklamalara göre insan, “iman edip gereği olan sâlih fiilleri ortaya koyarsa” ölümötesinde rahat edecek, aksi halde davranışlarının sonucu olarak azâb çekecektir.

«DİN» konusunun temel taşı «ALLAH» kavramıdır

“ALLAH İsmiyle İşaret Edilen”in bir tanrı olmadığını idrâk etmeyen insanın, Din’in nasıl bir sistem olduğunu anlaması da mümkün değildir... Bu sebeple önce bu isimle neye işaret edilmekte olduğunun kavranması gerekir.

Din, görülmeyenden yola çıkarak görülmeyenin verilerine dayanarak görülenlerin deşifre edilmesi sistemine dayanır.

Dinde esas mesele, “iman” edilen konularda yapılması gereken çalışmalardır yâni, imandan öte, esas olay; inancın sonucu olan ameldir yâni fiillerdir!

Ölümötesi yaşam gerçeğini; neye-nasıl hazırlanmak gerektiği konusunu ele alan sahadır.

Bir diğer mânâda,”yapılan işlerin karşılığına ermek” olarak anlaşılabilir. ”Kesin itaat, boyun eğme” olarak da anlaşılır.

“DİN”, yukarıdaki hayâl edilen bir tanrıya tapınma gayesiyle değil, “İnsanın ölümötesi ebedi yaşamı öğrenip, şartlarına karşı kendini hazırlaması amacıyla; kendi hakikatını anlayıp, ALLAH’ı idrâka çalışması için gelmiştir..

“Din”in yâni içinde yaşadıkları sistemin hakkını vermeyenler, bunun sonuçlarına “cehennemi yaşayarak = yanarak” katlanmak zorundadırlar…

Dünyada cehennem nispeten kolay atlatılır, çünkü bir olayı başka bir olayla kaplamak; ilkini böylece örterek acıyı dindirmek bir derece mümkündür… Ölümötesinde ise bu imkân da yoktur, o olaya bağışıklık kazanana kadar o konuda yanma devam eder!.

Takdirin oluşturduğu sistemde; her şey bir öncekinin doğal sonucu olarak ve aynı zamanda takdirin gereği bir biçimde, açığa çıkar...

Din, insandan, başkalarına baskı yapmasını istemez!.

Din, her aklı olan insana Allah Rasûlü tarafından yapılmış olan bir teklif ve uyarıdır.

Dileyen ciddiye alır, üstünde düşünüp gereğini uygular; dileyen de ciddiye almaz ve ölümötesi yaşamda bu davranışının sonuçlarına katlanır!.

DİN=SİSTEM kurucusu Allah’tır!.

“DİN” KELİMESİ İLE ANLATILMAK

İSTENENLERİ ANLAYABİLMEK İÇİN

KAVRANMASI GEREKEN GERÇEK NEDİR?

Kesin olarak bilinmelidir ki, DİN; tamamiyle bilimsel gerçekler üzerine oturtulmuş, o günün şartları içindeki sembolik anlatımdır.

İslam Dini’nde, -sadece Kur’ân-ı Kerîm ve Hadîs-i şerîfler- mevcut olan bütün hükümler, insanın gerek bugünü ve gerekse ölümötesi yaşamı için zorunlu olarak ihtiyaç duyacağı şeyleri temin gayesiyle gelmiştir. Ayrıca insanın bu önerilere uyması, onun gelecekte bir çok kendisine zarar verici şeylerden korunmasına da vesile olacaktır.

“DİN” kelimesiyle anlatılmak istenenleri anlamak için, şu gerçek çok çok iyi kavranmalıdır;

“İSİM”, isimlenen değildir; isimlenene işaret için kullanılır ve onu târife yarar; ama hiç bir zaman, isimleneni tam olarak anlatmaya kavratmaya yetmez!.

Eğer bu anlatılanı idrâk ederseniz, fark edeceksiniz ki; “DİN” kelimesinin anlamı kapsamında anlatılmakta olan her şey, yaşamda algıladığımız ya da algılayamadığımız bir boyuttaki bir “Sistem”i, bir mekanizmayı, bir oluşumu bize anlatmakta; bu sisteme göre de yaşamımıza nasıl yön vermememiz gerekliliğine işaret etmektedir.

Eğer anlatılan veya söylenenlerin isminde kalır ve sonra da isimlere dayalı bir dünya veya âlem oluşturursak kafamızda; bunun içinde yaşadığımız dünya ve sistemle hiç bir alâkası olmaz.

Sonuçta kafamızdaki çelişkiler hiç bitmez… Sürekli karşımızdakini suçlarız, ”anlatamıyorsun” diye.

“İsmi” bırakın; isimleneni fark etmeye çalışın!.

“DİN”i, “tanrıya tapınma ve onun gönlünü hoş edip cennette yer kapma ya da cehennemden kaytarma” diye anlayarak; gereklerine çeşitli nedenlerle boş verenler bunun faturasını ebeden ödemeye devam edecekler!.

Allah’ın yaratmış olduğu bu sistem ve düzeni fark ederek, yaşamlarını o sistem ve düzenin kanunlarına göre düzenleyenler ise, yaptıkları çalışmaların sonuçlarına göre yeni bir yaşam biçimine kavuşacaklardır.

Allah Rasûlü size, ebediyet yaşamına göre nasıl hazırlanırsanız; ne yaparsanız; onun sonuçlarını yaşayacağınızı bildirmiştir.

Ölümötesi boyutu anlatanı dikkate almadan; yalnızca, dünyalık çıkarlarını gözönüne alarak yaşayanlar; sonsuzluk hedefinde sonsuz pişmanlığı yaşayacaklardır!.

Depremlerin getirdiği ders, bir anda herşeyin yitirileceğini öğretmektedir.

Ya geçeceğiniz boyuta bir hazırlığınız yoksa?...

DİN ÂHİRET İŞİ MİDİR? !

“Din âhiret işidir, onu orada düşünürüz!” diyenlere gelince…

Ölümle birlikte, artık insanın ebedî hayatı yönünden yapacağı hiçbir şey kalmamaktadır!..

Ölümü tadan, bedeni kullanmaktan âciz duruma düşen kişi, elindeki tüm imkânları yitirmiştir!.. Artık geleceği yönünden kendisine kazanç sağlayacak hiçbir fiili gerçekleştiremez. O ana kadar elde ettiği ilim, o ana kadar elde ettiği güç "enerji-rûhânîyet" ne ise, ondan sonra ebedî olarak sadece dünyada elde ettiği ile yetinmek mecburiyetindedir!.

Şimdi bir kişi düşünün...

-“Ben Allah'a inanıyorum, Rasûlü’ne de inanıyorum... Dedikleri doğrudur. Şimdilik ben dünyaya çalışayım da, öldükten sonra da âhirete çalışırız. Her şeyin yeri ayrı, dünyada dünyaya, âhirette de âhirete.insana dünyada mekân, âhirette iman lâzım."! diyor.

Bu kişinin gerçekte ne dini vardır, ne de imanı!.. Ve ne de Allah Rasûlü’nü kabûlü söz konusudur!..

Çünkü, Allah Rasûlü’nün söylediklerinden hiçbir şey anlamamıştır!..

İman, insana dünyada lâzımdır; ki Allah Rasûlü’ne inanıp onun dediklerini yapsın diye.

Öbür taraf denen ölümötesi yaşamda, zaten imana yer yoktur!.. Zirâ her şey âyân beyân ortada olacaktır!.. İnanılacak bir şey sözkonusu değildir artık!..

Ayrıca Hz.Rasûlullah’a inansa, zaten davranışları değişik olacaktır!..

“Bana inanıyorsan gelecekte şu tür tehlikelerle karşılaşacak ve şu uçurumdan aşağıya düşeceksin; onun için şu tedbirleri al da uçuruma yuvarlanma” diyen kişiye verilen şu cevap mantıkî midir:

- Ben sana inanıyorum. Uçurumdan düştükten sonra sana uyup gereken tedbirleri alırım elbette!!!..

Birisi uçurumdan düşmemek için zorunlu tedbirlerden sözediyor; öteki düştükten sonra ben tedbir alırım diyor!!..

Bu mantığa karşı cevap vermek isteyen beri gelsin!..

Bir kere daha tekrar edelim...

Allahû Teâlâ’nın vahyetmesi ile Hazreti Rasûlullah Aleyhi’s-selâm ölümötesi gerçekleri ebedîyete kadar görüyor ve insanları ne tür tedbirler almak sûretiyle kendilerini bu tehlikelerden koruyabilecekleri hususunda uyarıyor!..

Siz, ya inanıyorsunuz; ölümötesi tehlikelerden kendinizi koruyabilmek için gerekli tedbirlere başvuruyorsunuz; ya da aldırmıyor ve neticede o şartlarla karşı karşıya kalıyorsunuz!..

Her iki hâlükârda da ölümü tattıktan sonra yapabileceğiniz yeni bir şeye yer yoktur!.. Bu yüzden defalarca tekrar eder bir âyet Kur'ân-ı Kerîm'de;

-KEŞKE DÜNYA HAYATINA GERİ DÖNEBİLSEK DE YAPMADIKLARIMIZI YAPSAK. AMA BU OLMAYACAK BİR İŞTİR."

Kişi, dünyada iken aklını kullanmak, dini anlamak, gereklerini tatbik etmek ve çevresindekileri bu konuda uyarmak durumundadır. Bunu dilerse yapar, dilerse yapmaz!.. Ve neticesine de kendisi katlanır!..

Sahip olduğun mal-mülk-para-koltuk-ünvan kısacası her şeyini, hattâ bedenini bile terkedip gideceğin yepyeni bir yaşam şekli.

O ortamda huzur ve refah içinde yaşamak için şu tür çalışman gerekli diyen Rasûlullah Aleyhis-selâm!.

İnanıp onun dediği şekilde hazırlanmamışsan, mutlaka pişman olacaksın; ama ne çare iş işten geçmiş!.. Yok eğer hazırlanmış isen, gene içinde bulunacağın şartları kendin dünyada iken hazırlamışsın!...

Netice…

Rasûlullah Aleyhis-selâm; “ölümötesi yaşamı değerlendirmiş bir kişi olarak sana; şu tür çalışmalarla ânını değerlendir ki pişman olmayasın; aksi halde pişmanlığın o zaman sana fayda vermeyecek ve azâba düşmekten seni kurtarmayacaktır" diyor. Sen dünya hayatında iken ya söylenen şekilde, dünyada yapacağın bir takım çalışmalar ile kendini ölümötesi ebedî yaşama hazırlayacaksın. Ya da kendi kendini ebedî bir azâba atmış bulunacaksın!..

-Muhakkak ki Allah onlara zulmetmedi; onlar kendilerini azâba attılar’. (Ankebût-40)

DİN, NİÇİN İLÂHİ HÜKÜMLER BÜTÜNÜDÜR?

Din, hükümler bütünüdür ve bu hükümler ilâhi olmak mecburiyetindedir!...Beşeri hükümler olmaz!...

Niye?...

Çünkü, bütün beşeri hükümler, beşeriyeti meydana getiren terkibler istikametinde-doğrultusunda meydana gelir ki;bunlar da seni neticede, gene terkibe götürür!..

Ancak, ilâhi dediğimiz zaman, burada terkib söz konusu değildir!..Çünkü ilâhi hükümler bütünü, neticede, ilâhi ahlâkla- “Allah’ın ahlâkıyla” ahlâklanmaya yol açar!

Nitekim, “Din nedir?” sualine, “Din, mekârimi ahlâktır”- ahlâkın mekârımıdır, yâni tam kemâle ermiş hâlidir, yâni Allah’ın ahlâkıyla ahlâklanmaktır, denerek cevap verilmiştir.

İşte bu yüzden ilâhi hükümler bütünüdür.

Bu ilâhi hükümler 4 yönde mütalâa edilebilir;

1-Kişinin tabiatına yönelik ilâhi hükümler

2- Terkibiyetine yönelik ilâhi hükümler

3- Nefsinin hakikatını bilmeye yönelik ilâhi hükümler

4- Zâtını bilmeye yönelik ilâhi hükümler

Bunlardan dördüncüsü, sadece Ümmeti Muhammed’e, yâni Hz.Muhammed Aleyhi’s-selâm’ın ümmetine gelmiş hükümlerdir!.

Bu lütfa mazhar olmuş kişiler, “Hz.Muhammed’in ümmeti”dir!...Daha önceki hükümlerse, diğer Nebilere varolan kemâlâttır!..

Bir kişi , tabiatından kurtulma istikametinde belli çalışmalar yaparak ; tabiatının hükmünden çıkmak için birtakım çabalarda bulunur...Bu onu, kendi tabiatını değiştirme yolunda, belli çalışmalara götürür ve bunun neticesine erdirir;ama bu kişi, hiçbir zaman ilâhi hakikatı bulamaz, bilemez ve bu kişi cehennemde olur ister istemez!..

Çünkü bir kere, Din’in getirdiği, sadece tabiata yönelik çalışmalar mıdır, değil midir?...burayı araştırmak lâzım!..

Din’in getirdiği tabiata yönelik çalışmalar;

ruhâniyeti güçlendirme ve

tabiat ateşinden kurtulma yollu iki türlü netice hâsıl eder.

Ruhâniyeti güçlendirme yolundaki çalışmalar eğer yeterli değilse, bu kişi cehennemde bir hayli azâb çekecektir.

Bedenî tabiata bazı hâkim olma usülleri, mutlaka bir tür hologramik bedenin yâni ruhun cennete gidiciliğini kazandırmaz.

Dünyada, bazı normal insanlarda görülmeyen olağanüstü halleri kazandırır insana ama ona rağmen o kişi neticede, gerekli ruhâniyeti kazanamadığı için cennete gidemez!..

Cennete gidici, ruhâniyeti sağlayıcı işler ancak bu ilâhi emirlerle bildirilen fiilllerdir.

İkinci olarak terkibe yönelik dedik...

Terkibe yönelik hükümler; ilâhi ahlâkla ahlâklanmaya yönelik çalışmalardır...Yâni Allah’ın ahlâkıyla!..

Sendeki ahlâk, çeşitli ilâhi isimlerin, varlığını meydana getirmesiyle oluşmuş olan bir terkibsel ahlâktır!..Ama bu isimler, senin varlığında birleşmiş hâliyle, senin “Rabbın” hükmündedir ve sen rabbının hükmünden dışarı çıkamazsın...Normal yaşantın itibariyle!..

Senin mevcùdiyetini meydana getiren bu isimler, sürekli, seni belli bir görüş üzerinde muhafaza eder!..

Halbuki ise sen ilâhi ahlâk ile ahlâklanmaya başladığın zaman, daha evvelki yaşantında mevcut olan duyguların, düşüncelerin, idrâkın değişmeye başlar!..Görüşün gelişmeye başlar ve açılır!...Bu ilâhi hükümler olmadan, bulunamaz-bilinemez!..Ancak ilâhi hükümlerin bildirilmesiyle, bu bilinir, anlaşılır!.

Nefsin hakikatını anlamaya yönelik hükümler; varlığın hakikatıyla özdeşleşmek değildir!..

Yâni, bütün bu âlemde mevcut olan ilâhi kuvvetler, birtakım tabii kuvvetler, benim varlığımı meydana getiren kuvvetlerdir; öyleyse benim aslım ve hakikatım ve kâinatın aslı ve hakikatıyla aynıdır; gibisinden bir biliş, belli bir felsefi araştırma sonunda oluşur ama bu oluşma hiçbir zaman nefsin hakikatını bulma değildir!.

Çünkü bu türden bir bulma, ef’al mertebesinde nefsin hakikatını bulmadır!..

Kâinat içindeki kendini buluş, kâinatla kendini özdeşleştiriş, evren bilinciyle kendini özdeşleştiriş, nefsin hakikatını ef’al mertebesinden buluştur!..

Halbuki nefsin hakikatını, “sıfat mertebesinden” bulmak gerekir.

Bu da ancak ve ancak gene İlâhi Din olan İslâm’ın hükümleriyle bilinebilir-bulunabilir ve yaşanabilir..

Nihâyet, “Zâtının hakikatını bulma” dedik!...

“Zâtının hakikatını bulabilme” hâli de yine Hz.Muhammed’in ortaya koyduğu, ilâhi hükümler doğrultusunda, tebliğ ettiği, hakikatlara dayanır!..

Netice olarak ,”kişiyi saadete götüren yol, Din’dir” dersek bu eksik ve yetersiz bir târif olur. ”Kişiyi ilâhi saadete götüren yoldur” demek gerekir; veyahutta “kişiyi saadete erdiren ilâhi hükümler bütünüdür” demek gerekir. Çünkü bu ilâhi hükümlere uymak sùretiyle kişi gerçek saadete erer!..

Aksi takdirde “tabiat saadetini” yaşar ki bu da dünyadaki “tabii saadettir”, ölüm ötesi hayatta da bunun karşılığı “cehennem” denilen azâb ortamıdır!..

Önce, insanın fizik yollu oluşumu bahsini anlattık...

Sonra “insan” ismi altındaki “Hak”kın varlığından söz ettik...

Ve bu söz edişimizin neticesinde , “İslâm’ın, Din’in ne olduğu” noktasına geldik..Yâni Din niye çıkmış? Niye gerekli? Ne için gelmiş?

Kişinin belli bir terkibi vardır, esmâ terkibinden oluşan..İşte esmâ terkibinden oluşmuş “kişilik” mânâsına “beşer” ifadesi kullanılır.

“Beşer” kelimesi ile kastedilen, belli bir esmâ terkibidir...Esmâ terkibinden çıkacak olan hükümler, esmâ terkibinin geleceğini sürekli saadete yönlendiremez!..Esmâ terkibinin değişmesi mümkün olmaz!..

Ancak, esmâ terkibinin asıl ve özü olan ilâhiyet noktasından ; yâni sıfat mertebesinden gelen hükümler, sıfat mertebesindeki mutlak benliğin verdiği hükümler, esmâ mertebesindeki terkibleri bozar, yıkar, değiştirir!.

Bunu basit mânâda şöyle izah edelim:

Sen içine düştüğün bunalımdan, problemden zaten mevcut aklınla onun içine düştüğün için çıkamazsın; bir ekstra akla ihtiyacın vardır!..

Bu yüzden, “bana akıl ver” dersin...Niye?

Çünkü kendi aklınla o noktaya geldin! Kendi aklınla o noktadan çıkman mümkün değil!...O noktadan çıkman için, ekstra akıla gerek var!..

İşte bunun gibi, o kişinin içinde bulunduğu durumu meydana getiren terkibini kendinin değiştirebilmesi mümkün değil!..

Bunun için; ilâhi dediğimiz, sıfat mertebesinden gelen; bir diğer mânâ ile, Allah’tan gelen; terkibsizliğin gereği olan noktaya ve noktanın hükümlerine uyması lâzımdır; ki kendi terkibinin kayıtlarından kurtulsun!..Veya, kendi terkibini daha geniş mânâda tanıyabilsin!..

Bu yüzdendir ki “ilâhi hükümler bütünüdür” dedik. “Beşeri hükümler bütünü” değil!..

Bu sebepledir ki “beşer” adı altından gelmiş olan dinler, insanlık için kurtarıcı olamaz!.. Bir Konfiçyüs dini, insanlık için kurtarıcı olamaz!..

Çünkü içinde bazı hakikatlar olsa dahi; ki muhakkak hakikat yönleri vardır!..Zîrâ Konfiçyüs adı altındaki varlık da, Hak’kın terkibidir!.Hak’kın terkibi olması itibariyle, söylediklerinde mutlaka hakikat yönleri olacaktır!...Ancak o hakikatlar, kayıtlı hakikatlardır!..Terkibden doğan hakikatlardır!..

Terkibden doğan hakikatlarla, bütün terkiblerin, terkibiyetlerinden kurtulup Allah’a vâsıl olmaları mümkün değildir!..

Onun içindir ki, ancak ve ancak, beşer, ”İlâhi Din” ile kurtuluşa erebilir. İlâhi mâhiyet arzetmeyen dinlerle, beşerin kurtuluşu söz konusu değildir!..

Nitekim , ”ALLAH İNDİNDE DİN, İSLÂM’DIR” diyerek ; Din’in ne olduğunu tasrih yönüne gidiyor, Kur’ân!..

Burada “Din’in İslâm” olduğu; ancak “İslâm” olacağı anlatılıyor!..

DİN, NİÇİN “İSLAM”DIR?

“Din’in ancak İslâm olması” şu demek:

Terkibler, terkibiyetinin tabii neticesini ortaya koyar. Terkibler, terkibiyetlerinin tabii neticesini ortaya koyması sebebiyle de ortaya koyuş mahalleri itibariyle bulundukları ortamdan dışarıya taşamazlar, geçemezler!..Terkiblerinin tabiatı dolayısıyla bulundukları ortamdan dışarıya taşamazlar ve geçemezler!..Çünkü, terkiblerinin sonucu o kadardır! O terkible, o kadar güç elde eder ve o kadarla kalır!..

İslâm Dini, değişik isimlerin mânâlarını ortaya koydurucu değişik isimlerin mânâlarını ağırlıklı olarak kuvveden fiile çıkartıcı fiillere seni sevkediyor!..

“Şu şu şu fiiilleri yap“ diyor... Sen bu fiilleri yapmakla, değişik isimlerin mânâlarını kuvveden fiile çıkartmak dolayısıyla da, senin terkibinde genişlemeler, güçlenmeler oluşuyor ve nihâyet değişik bir ruhâniyet elde etme durumuna geliyorsun;veya bir diğer ifadeyle enerji elde etme hâli hâsıl oluyor.

Peki “İslâm” kişiden ne istiyor?..

İslâm’ın kişiden ilk isteği “kelime-i şehâdettir”.“Lâ ilâhe illallah” diyebilmen...Buna ”şehâdet” etmen, sonra da bunu bildiren zâtın “ Allah’ın Rasùlü” olduğunu kabullenmendir.

“DİNLER” Mİ ,"DİN" Mİ?

"Velleziyne yu'minune bima unzile ileyke ve ma unzile min kablik."

“Ve onlar sana inzâl olana, ve öncekilere inzâl olana iman ederler."

-"ALLAH İNDİNDE DİN İSLÂM’DIR!" (3-19)

-"KİM İSLÂM DIŞINDA DİN SEÇERSE BU GEÇERLİ DEĞİLDİR !." (3-85)

Bu âyetlerden birincisini şayet iyi anlarsak; görürüz ki âyette herhangi bir zaman kaydı ve belirlemesi mevcut değildir...

Bu da demektir ki, tüm zamanlarda, insanlar varoldukça, Allah indinde “DİN” kabul edilen, tek bir sistem vardır; o da “İSLÂM”dır; ve “DİN” budur işte!..

Adem Nebi’den günümüze ve kıyâmete kadar geçerli olan “DİN”islam'dır!..

Şimdi şu soru sorulabilir... Geçmişten gelen Yahudilerin dini, yâni Musevilik ya da Hıristiyanlık gibi dinler ne oluyor?... Onlar Allah indinde “DİN” değil mi?

Eğer, “İSLÂM”ın mânâsını hakkıyla anlarsak, görürüz ki, ister Hazreti Musa Aleyhisselâm olsun, ister Hazreti İsa Aleyhisselâm olsun hepsi de gerçekte tek bir sistemi anlatmaya çalışmıştır... Ancak onların anlattıkları evrensel bir kavram olan “İSLÂM” anlayışı, mensupları tarafından tam olarak kavranılamadığı için, kavim dini hâline gelmiştir.

Bu sebepten dolayı yahudiler der “sadece yahudi ırkı cennete girecektir”; hıristiyanlar der: “sadece hıristiyanlar cennete girecektir”...

Oysa biz diyoruz ki “İSLÂM” ehli olarak: “Bütün Hak Nebi ve Rasûllerinin bildirdiklerini kabullenmiş ve onların gösterdiği yoldan gitmiş olan herkes hangi ırk ya da topluluktan olursa olsun, neticede cennete girer..”

Ya da daha gerçekçi bir ifadeyle şunu söyleyelim;

“Allah'ın dilediği herkes cennete girecektir!..”

Biz Allah Rasûlü ve son Nebi Hz. Muhammed Mustafa'nın tüm bildirdiklerine iman ederiz... Ayrıca, daha önce diğer Nebi ve Rasûllerin ve nihâyet Hazreti Musa ile Hazreti İsa'nın dahi orijinaliyle söylediklerine iman ederiz.

Biliriz ki onlar da kendi toplumlarına "ALLAH"ı bildirmişler; "ALLAH" indindeki “DİN”i, ve o devrin şartlarına uygun yaşam kurallarını Allah’ın vahyettiği biçimde getirmişlerdir.

“DİN”de iki tür beyan vardır;

Birincisi; hiç bir zaman değişmeyen, zamanüstü kesin gerçekler...

İkincisi; toplumlara, içinde yaşadıkları şartlara göre en ehven korunma yollarını gösteren koşullar... Bunlar, devirlere ve toplumlara göre, Nebi ve Rasûller aracılığıyla değiştirilmiştir.

Yâni, "Allah indinde tek DİN olan İslâm”, zamanüstü kesin gerçekleri vurgulaması itibariyle her zaman yürürlükte olması yanısıra; insanlara önerileri yönünden de çeşitli yeniliklere açık bir dindir.

Bu sebeple hep aynı tek gerçeği seslendiren geçmişteki tüm Nebi ve Rasûllere inandığımız gibi, onların getirmiş oldukları kitaplardaki orijinal bilgileri de tasdik ederiz.

Biliriz ki iman edilmesi gerekli olan; ALLAH'ın varlığı, ölümötesi yaşam, meleklerin varlığı, dünyada yaptıklarının neticesine katlanma zorunluluğu gibi hususlar hepsinde ortaktır... Ve bu şartlarda zaman içinde hiç bir değişme söz konusu değildir.

Buna karşın, toplumların sosyal düzeniyle ilgili bir çok hususta elbette ki öneriler değişmiştir... Ancak bu asla, “değişik dinler gelmiştir” anlamına değildir!..

DİN REALİTEDİR!

“Din, afyondur” demiş algılaması ve değerlendirmesi kıt biri!…

Acaba böyle mi?

İnsanoğlu çok büyük çoğunlukla hayâl dünyasında yaşar; buna karşın kendisini gerçekler dünyasında yaşıyor sanır!

Her şeyi hayâl dünyasında değerlendirir önceki hayâllerinin oluşturduğu veri tabanıyla.

Somut nesneleri dahi hayâl dünyasında değerlendiren insanın, sembol ve mecazlarla anlatılanı gerçekçi bir biçimde deşifre etmesi ve değerlendirmesi ise oldukça zor bir iştir.

“DİN, REALİTEDİR”!…

Ne var ki, bu realiteyi, insanların anlayışına kolaylaşsın diye, mecâz ve sembollerle anlatan Kur’ân, anlayışı kıtlar tarafından değerlendirilememiştir!.

Çünkü onlar, önce, bu sembol ve mecâzları, işaret edilen orijinal gerçeklik sanarak; hayâl dünyalarında, işaret edilen realiteden tamamıyla farklı bir yapı oluşturmuşlar; sonra da kendi imalâtları olan hayâllerindeki bu yapıyı inkâr için gerekçeler icat etmişlerdir.

Böylece, “DİN” değil, insanoğlunun hayâli “AFYON” olmuştur!.

İçinde yaşadığımız evrensel SİSTEM ve DÜZEN ile onu yaratan kuvveyi açıklamakta olan “DİN”, “GERÇEĞİN ta kendisidir!…

Anlayışı kıtlar, mecâz ve sembollerden oluşmuş hayâl dünyalarının esâretinden kendilerini kurtaramadıkları için, “din afyondur” demişlerdir; ki bu sözleriyle de, gerçekte, “DİN”i değil, kendi hayâl dünyalarını tanımlamaktadırlar!

“DİN’İ ANLAMADA” REFORM

“DİN”deki kurallar uzaydaki bir tanrının, bizim yaptıklarımızla eğlenip zevklensin diye, keyfi kararlarından mı oluşmuştur?

Yoksa…

Her birinde yüz milyarlarla yıldızın yer aldığı Milyarlarca galaksinin yüzdüğü evreni Yaratan ve “ALLAH Adıyla İşaret Edilen”in, oluşturduğu SİSTEM ve DÜZEN bilinsin; onun şartlarına göre yaşanarak, geleceğimiz cehennem olmasın; diye mi Allah Rasûlü tarafından bize bildirilmiştir “DİN” ?

Bu ikisi arasındaki farkı anlayacak çalışır beyin kapasitesi olmayanların; “DİN”deki konuları değerlendirip, günün şartlarına göre gerekli çözümleri bulup açıklamaları mümkün değildir!.

Gök tanrısına tapınmaktan arınmamış sarıklı-cüppeli veya aydınsı görünümlü “din adamlarının” sunacakları çözümler, mukallitlere sorunlar yumağından başka bir şey getirmeyecektir!.

1986’da ilk defa yazdığımız “DİN”, bir SİSTEM ve DÜZENİ açıklamaktadır” gerçeği kabullenilip; olay bu sistem ve düzen içinde değerlendirilmedikçe; ne göktanrı kavramından arınılır; ne şirkten kurtulunur; ne “Hakikat” görülür; ne “İSLÂM DİNİ”nin yüceliği ve uyulası zorunluluğu farkedilir; ne de güncel sorunlara cevap bulunabilir!.

Tek kurtuluş yolu, “DİNİ ANLAMADA REFORM” yapıp; “İSLÂM DİNİ”ni ve “Allah Rasülü”nü gerçeğiyle anlayarak, gereklerini günlük hayatımızda yaşamaktır!.

DİN VE BİLİM

Bir yanda asırlardan beri nesilden nesile intikal ederek gelen dini bilgiler; öte yandan, özellikle son yüzyılda yaptığı hamle ile kendisne kadar bilinenleri altüst eden yepyeni bir bilim dünyası...

Dini bilgiler, bugün, birçok çevrelerde "hurâfe" diye nitelendirilerek ele dahi alınmaz oluyor...

Sebep; en yenisi 1400 yıl evvelinde gelmiş ve o devrin insanına hitâbeder şekilde düzenlenmiş görünen dini kitapların ne demek istediklerinin anlaşılamaması...

Birçok yerlerde kullanılmış bulunan işaret yollu kullanılan kelime ve tâbirlerin çözülememesi; özellikle günümüzde yetişen insanların bu "kitap"dan ve de "hitâb"dan uzaklaşmasına; bu yüzden de dini bütünüyle "hurâfe" diye nitelendirilmesine sebep oluyor.

Diğer taraftan özellikle yüzyılımızda bilim, âdetâ ışık hızıyla bir hamle yapmış ve günümüze dek bilinenleri altüst etmiş bir aşamada görülmekte...

Albert Einstein'ıyla, Max Planc'ıyla, Louis De Broglie'siyle, Schrödinger'iyle, Davisson ve Germer'iyle birçok bilim adamının ortaya çıkarttığı düşünce sistemi ve bunların tatbikçileri, 21'inci asır insanının düşünce dünyasını yepyeni bir şekilde imâra başladılar.

Evet, günümüz bilimi;

a) Evrenin maddi yapısının tek bir cevherden - hidrojen- oluştuğunu;

b) Maddenin ışınım hâline dönüşmesiyle yıldız enerjisinin meydana geldiğini,

c) Evrenin, bugün, içinde elektromanyetik dalgaların tedirgin edilmeden özel bir rol oynadığı, engin bir elektromanyetik bileşim olarak gözüktüğünü;

d) Maddenin hıza göre değiştiğini; yüksek hızda ise, enerjiye yani madde ötesine dönüştüğünü;

e) Elektrodinamiğin gerçeği mekanikten çok daha öte bir şekilde gösterdiğini,

f) Zaman ve mekânının izâfiliğini (bağlılığını-rölativite)

g) Enerjinin kütlesel olduğunu,

ı) Yalın ışık mermisi fotonun varlığını,

Ve bunların yanısıra, yakın zamana kadar düşünülmemiş veya tesbit edilmemiş bir çok şeyleri artık rahatlıkla kabul etmekte ve değerlendirmektedir.

Oysa zavallı Galile, sadece "dünya dönüyor" dediği için günlerce engizisyon mahkemelerinde ve işkence odalarında çile doldurmuştu...

DİNİN MUHATABI

DEVLET MİDİR, FERTLER Mİ?

Dinin muhatabı devlet değil, ferdlerdir!.

Ölümötesinde yaşamı devam eden, tek başına ferddir; ölümötesi yaşama hazırlanması gereken de, tek başına o boyuta geçecek olan ferddir!.

Devlet, Din’in muhatabı değildir. Buna karşın devlet, dine inananlara da ayırım yapmadan hizmet vermek zorundadır!.

Devlet, ferdin inançlarına hiç bir şekilde müdahale etmek hakkına sahip değildir; ancak uygulamalarını toplumun genel isteği doğrultusunda, kişilik haklarına da tecavüz etmeden, düzenlemek zorundadır.

İnsanlar ve devlet bilmelidirler ki, bir başkasına baskı uygulayarak yaptırılan her hareket, sonuçta ters tepecek ve baskı uygulayanı vuracaktır!.

İnsanlara Din’in orijinali anlatılmalı ve gereklerini uygulayıp uygulamamaları kişinin kendi insiyatifine terkedilmelidir.

DEVLET’İN DİNİ OLUR MU?

Devlet, insanların haklarını korumak ve insanlara hizmet etmek amacıyla insanlar tarafından kurulmuş bir organizasyondur; kutsal değildir; toplum tarafından her türlü düzenlemeye tâbi tutulabilir bir kuruluştur.

Devletin dini olmaz! Din’in devleti olmaz!.

Devletin, topluma din empoze etmeğe ve uygulatmaya kalkışmaya hiç bir şekilde hakkı ve yetkisi yoktur.

Devlet, insanlarının her türlü inancına karşı eşit mesafede olmak zorundadır.

FERDİN DİNÎ MUHATABI KİMDİR?

Din, ferde gelmiştir!

Bu sözün iki önemli anlamı vardır;

1-Din’in devlet rejimi ile alâkası yoktur, anlamı çıkar bundan! Yâni kişi hangi rejim ve siyasi idare şekli altında yaşarsa yaşasın o kendi dini inançlarının gereğini kendi bünyesinde yaşamak durumundadır! Dolayısıyla onun toplumu yönetmek gibi bir görevi yoktur, anlamı vardır!

2-“Din ferde gelmiştir” demek, ”din kişiye gelmiştir” demek; kişinin dine karşı muhatap olduğunu veya bir başka ifade ile kişi, Allah’a ve Allah Rasûlü’ne muhatap demektir.

Dini getiren kimdir?

Allah ve Rasûlü!

Dolayısıyla Kişi Allah Rasûlü’ne muhataptır!

Şu anda lütfetmişsiniz,tenezzül etmişsiniz,yorulmuşsunuz, buralara kadar gelmişsiniz. Sizlere bildiklerimin gerekenini, icap eden kadarını naklediyorum ama ben sizin dinî muhatabınız değilim!

Sizin dinî muhatabınız, Allah Rasûlü’dür! Size dini tebliğ edendir!

Dolayısıyla bu sözün mânâsı, ”Din ferde gelmiştir” sözünün manâsı; “Fert tek başına Allah Rasûlü’ne muhatap olacaktır, O’na karşı mesûldür” anlamı taşır.

Dolayısıyla da kişi ile Allah Rasûlü arasında bir “Din Adamı” sınıfı mevcud değildir!

DİN’DE “DİN ADAMI” NIN ÖNEMİ (!) NEDİR?

Din anlayışında en büyük yanlış ve sapma, “din adamı” kabulüyle başlamıştır.

“Din”e göre “din adamı” sınıfı yoktur; “Dini değerlendirebilenler” sınıfı vardır!… Bunlar dini değerlendirdikleri ölçüde yaşamı ve âhireti kendilerine kolaylaştırırlar..

“Din”in yâni içinde yaşadıkları sistemin hakkını vermeyenler ise, bunun sonuçlarına “cehennemi yaşayarak = yanarak” katlanmak zorundadırlar…

Dinde, “din adamı” ve sınıfı yoktur!. Yalnızca Din konusundaki bilgisini “fiysebillah” (hiç bir maddi veya mânevi çıkar beklemeden) insanlarla paylaşan kişiler olabilir…

Bunun dışındaki tüm değerlendirme ve sınıflandırmalar insanların uydurmalarıdır..

Bir takım kişiler, kendilerini din adamı kabul ederek, din adamı sınıfını oluşturup, insanlarla Rasûl ve Nebiler arasına girip, bir katman meydana getiriyorlarsa, bu yanlıştır.

İnsanlar, böyle asılsız bir katmana değer verip yönelmenin sonucudur ki, bu bilgisizliğin pahasını da oldukça ağır bir biçimde ödüyorlar.

İşte İran’da din adamları sınıfı!

İşte Suudi Arabistan’da din adamları sınıfı!

“Din Adamı“ tâbirinin dinde yeri yoktur!

”Efendim falanca din profesörü, falanca müftü, falanca şeyhülislâm, falanca hoca, yok bilmemne molla”!?

Yok böyle birkavram dinde!

Ama sen hayâlinde tanrılar yarattığın gibi hayâlinde “din adamı sınıfı” yaratırsan, hayâlinde birtakım insanlara pâye verirsen, sonra o hayâlinde yarattıklarına kulluk eder, tapınır, hattâ olayın derinliğinde iyi bir “müşrik” olursun!

Falanca bu konuyu daha iyi biliyor, filânca da daha iyi biliyor der- gidip ondan da dinlersin, sonra onu dinler ötekini daha iyi dinler, neticede kendi aklın ve mantığınla kendi kararını verir-kendi yolunu çizer-sonucuna da katlanırsın!

“Efendim...falanca zâta gittim de beni yanılttı da bu hâle geldim...!”

Böyle bir mâzeret ölümötesi yaşamda geçerli değil!

Herkes kendi aklı-mantığı-iradesi ile kendi yolunu çizmek mecburiyetindedir, İslâm Dini’nin sistem ve düzenine göre!

Ya aklınızı mantığınızı kullanır kendi yolunuzu çizersiniz, ya da sonucuna katlanırsınız.

İş hayatınızı kurmak, yarın sosyal bir mevkiye gelmek için nasıl mücadele ediyor belli çalışmalar yapıyorsanız, Allah indinde de belli bir değeri kazanmak için belli çalışmalar yapmak, belli zamanınızı ayırmak, belli araştırmaları uygulamak zorundasınız!

Bunu yapmazsanız kendi kendinize zulmedersiniz, nefsinize zulmedersiniz ve neticesinde gelecek azâb ve sıkıntılarda dışarıdan biri tarafından verilmiş sıkıntılar olmaz, kendi yaptığınız yanlışların sonucu olarak başınıza gelir!

Eğer benden yanlış bilgi alıyorsanız öbür tarafa gittiğinizde Ahmed Hulùsi bizi yanılttı” diye bir mâzeret sözkonusu değildir!

Benim anlattıklarımla kalmayın, gidin kaynakları araştırın, Allah Rasûlü’nün hâdislerini okuyun, Kurân‘ın çeşitli tefsirlerini okuyun, çeşitli yorumları görün, çeşitli bilgi sahibi insanlarla sohbet edin , onlara da sorun...

Neticede benden aldığınız cevapları oralardan aldığınız cevapların hepsini bir sentez yapıp kendi yolunuzu kendi aklınızla-idrâkınızla çizin.Yapılması gereken şey budur. Aksi takdirde kendinize yazık edersiniz!

Bizler, Rasûle iman ile mükellefiz!.

Bu konuda muhatabımız, Rasûlullah Aleyhisselâm’dır!.

Bize tebliğatını yapmıştır... Artık bizler, ya buyurduklarını nazarı dikkate alır, gereğini yapar, kendimizi kurtarmaya bakarız; ya da aldırmayız ve sonuçlarına katlanırız!...

Rasûlullah ile kişi arasında, ne mertebede veya etikette olursa olsun hiç bir din görevlisine yer yoktur!

Esasen "din görevlisi" diye birşey yoktur İslâm Dini’nde!.

"İslâm Dini"nde ne teşkilâtlar vardır, ne de müesseseler!...

Ancak, insanlar, topluluk hâlinde yaşamaktan dolayı daima belli yöneticiler seçmeye alıştıkları için, Din olgusunu da bir görev hâlinde kabullenmişler; sonuçta Dinsel idareciler ve idare edilenler sınıfları ortaya çıkmıştır!

Şu anda dünya üzerinde, "ALLAH" adına konuşma ve hüküm verme, yargılama yetkisi kimsede mevcut değildir!. Ve olamaz da!.

Ancak insanların belli bir kısmı kendi aralarından birisine, “sen bize önder ol” deyip başlarına geçirirlerse, o kişi de onların başı olur!...

Kesin gerçek şudur ki;

Dünyada ve âhirette tek gerçek muhatabınız, size İslâm Dini’ni tebliğ eden RASÛLULLAH MUHAMMED MUSTAFA Aleyhisselâm’dır!.

Bu sebepledir ki, “Biz MUHAMMEDÎ’YİZ!” diyoruz; ve bununla da iftihar ediyoruz!..

CÂMİ’DE İMAMA GEREK VAR MIDIR?

Hayır, câmide imama gerek yok!

Namaz vakti geldiğinde câmiye insanlar toplanır, içlerinde en ehil oraya geçmeye kim varsa aralarında karar verirler, ”sen bu işi daha iyi biliyorsun” derler ve başa geçirirler, hep beraber cemaatle namaz kılınır. Rasûlullah devrinde de Rasûlullah’ın uygulaması buydu!

“DİN ÂLİMİ” KİMDİR?

Bugün bir teybe, ya da bilgisayara bütün âyetleri ve hadîsleri yükleyebilir ve istediğiniz anda da konusuna göre hepsini anında harf eksiksiz okuyabilir, dinleyebilirsiniz.

“Din âlimi” demek, kendisine naklolanları kendisinden sonrakilere nakletmek demek değildir!..

O bilgileri anlayıp, günün şartlarına göre izah edip, günün şartlarına göre cevap verebilmek demektir.

Dîn’in neden geldiğini, dîndeki hükümlerin hangi gayelere yönelik olarak konduğunu; uyulmaması hâlinde kişiye neler kaybettireceğini, o günün şartları içinde izah edemeyen kişi, din âlimi değil din nakilcisidir!.. Artık burada ferâset dinleyene kalmıştır!!!...

TAASSUB EHLİNİN BÜYÜK YANILGISI NEDİR?

Gelelim büyük yanılgı içinde olanlara. Bunların bir kısmı kendilerini "şeriatçı" diye isimlendirir, bir kısmı da "tarikatçı" olduklarını, falan ya da filân tarikata mensup olduklarını söylerler.

Oysa ne şeriatı anlamışlardır, ne de tarikatın ne olduğundan haberleri vardır.

Zaten, başlarındaki kişinin de genellikle tasavvuftan haberi yoktur!..

Çevrelerine, genellikle bir şeyden haberi olmayan, son derece saf ve iyiniyetli insanları toplamışlardır ve bunlara eskilerin menkîbelerini anlatarak, iyi ahlâk dersleri vererek, günlerini geçirmektedirler. Hattâ bir kısmı farkında olmadan CİNLERİN hükmü altına girmiştir!..

Kendilerine, ya da fikirlerine karşı çıkanları ise hemen "kâfirlik"le suçlayarak, saltanatlarını sürdürmeye çalışmaktadırlar.

"KİM BİR İMAN SAHİBİ KİŞİYE KÂFİR DERSE ONU ÖLDÜRMÜŞ OLUR" (Tırmızî)

şeklindeki Rasûlullah Aleyhisselâm hükmünce kendileri defalarca küfre düşerler ve bunun farkında bile olmazlar câhillikleri yüzünden!.

Bu gibi kişiler, işin mânâ yönünü ihmal edip, tefekkür yönünü ihmal edip, sadece görünüş yönü üzerinde dururlar, ki bu yüzden kayıpları hadsiz hesapsız olur!..

Onlar için önemli olan sadece çarşaftır, takkedir, poturdur cüppedir, sakaldır!..

Onlara inanan câhil, din ilminden yoksun kişiler de, o yanlış gözlüğü taktıkları için, tamamiyle işin gerçeğinden uzak bir dünyada yaşarlar!..

Kesin olarak bilelim ki. Kelime-i Şehâdeti söyleyen, beş vakit namazını kılan, orucunu tutan, Hac görevini yerine getirmiş ve zekâtını veren bir kişi için ne kadar büyük kusurları olursa olsun kâfir denmez!..

Bir kişinin cennetlik ya da cehennemlik olduğu, son anına kadar bilinemez!.. Ancak fiîli için bu fiîl kendisine azâb getirici bir fiîldir, diyebiliriz. Şu fiîli kendisinin cehenneme gitmesine vesile olabilir, diyebiliriz; lâkin tutup da, şu fiîli yaptı veya yapıyor, dolayısı ile cehennemliktir, asla diyemeyiz!..

Kim bunu derse, kendi ifadesi ile dini bilmediğini belgelemiş olur ve din ilmine sahip olanlar katında zavallı duruma düşürmüş olur kendini.

Bilvesile şunu anlatmaya çalışalım;

Dîn'de yapılması gereken şeyler bellidir, yapılmaması gereken şeyler bellidir.

Kadının ziynet yerlerini göstermeyecek şekilde örtünmesi de Kur'ân-ı Kerîm hükümlerine göre farzlardan biridir. Ancak bir kadın; "evet bu Allah'ın hükmüdür ancak ben bunu yerine getiremiyorum" derse, bu sözü ve inancı ile Allah diler affeder; diler cezalandırır ama asla bu kadın kâfir olmaz!.

Kur'ân-ı Kerîm âyetlerinden birini reddedip, kabul etmeyen, dini reddetmiş olur. Çünkü Din bir bütündür, bir paket hâlindedir!.. Ya tümüyle kabul edilir, ya da reddedilir!..

Peki, tümüyle kabûlü zorunlu olan nedir?..

Kur'ân-ı Kerîm ve Allah Rasûlü’nün hadîsleri!..

Daha sonra gelen kişilerin yorumlarını red asla kişiyi dinden çıkarmaz!..

Ayrıca "Kur'ân hükümlerini, Allah Rasûlü’nün söylediklerini, kabul ediyorum, ama bugün için onları tatbik edemiyorum" diyen kişi de, dini reddetmiş değildir!..

Bu asırda bu hükümler geçerli olamaz, din hükümleri günümüz için geçerli değildir, diyen ise dinî reddetme durumundadır.

Biz kitaplarımızda, Dîn'in hayâlî düşünceler ya da beşerî nizam gereği getirilmiş hükümler bütünü olmayıp; tamamiyle fizik-şimik (kimya) elektromanyetik yapıtaşları ve şartlarıyla ilgili, insanın geleceğini çeşitli tehlikelerden korumaya yönelik; ve insanın kendi aslını, orijinalini tanımaya mâtuf hükümler bütünü olduğunu anlatmaya çalışıyoruz.

Dileyen ile tasavvuf boyutunda, dileyen ile zâhir boyutunda, dileyen ile de günümüz ilmi düzeyinde konuyu en etraflı bir biçimde tartışmaya açığız.

Yanlışımızı bulan kitap yazıp delilini açıklar!.. Gizli toplantıda arkamızdan gıybet yapmaz.

Zirâ günümüz ilmi dolayısı ile, artık tartışılamayacak şey kalmamıştır. Dindeki her hükmün, günümüz ilmiyle izahı mümkün hâle gelmiştir.

Din böylesine ilimle izah edilebilir durumda iken, hâlâ asırlar öncesinin yetersizliği içinde, sadece insanları korkutma ve itham yöntemiyle çalışmak, topluma hizmet açısından asla yararlı olmaz.

Evet, şimdi bu konuyu özetleyelim...

Kur’ân-ı Kerîm ve Rasûlullah Aleyhi’s-selâm’ın hükümlerini tüm olarak kabul eden bir kişi, dindeki eksikleri yüzünden günâh (ya da bir diğer ifade ile NEGATİF yük) yüklenir. Ancak bunlardan kurtulması için de dinde çeşitli yollar gösterilmiştir. Bu yollara başvurmak kendini arıtabilir!.. Bu kusurları dolayısıyla da, asla dinî inkâr anlamına -kâfir’ denmez!.. Diyen ise, kendi cahilliğini açıklamış olur.

Potur, cübbe, fes, fesli dolak gibi şeylerin dinde asla yeri yoktur!.. Sakal, ne imanın şartları arasında, ne de İslâm’ın şartları arasında mevcut değildir!.. Dolayısı ile sakalsız kişiyi Müslüman saymamak, ancak din konusundaki câhillikten ileri gelir!.. Bütün bunları değerlendirebilmek için akıl şarttır!.

Günümüzde dîn adamının görevi, eskiden beri bilinen ve bağışıklık kazanılarak dinlenmek bile istenilmeyen din bilgilerini, eski şekliyle tekrarlamak olmayıp; Dîn'i bugünün ilmiyle insanlara izah etmek; tatbik edilmesinin neler kazandıracağını; tatbik edilmemesinin de neler kaybettireceğini, karşısındakilere günümüz ilmiyle idrâk ettirmektir.

Yoksa günümüzde, "şunu yaparsan cehennemliksin, bunu yaparsan cennetliksin" gibi ifadelere karşı artık beyinler bağışıklık kazanmıştır!..

Şunu da bu bölümde ilâve etmeden geçemeyeceğim.

Tasavvuftan murad vahdettir!..

Tarikat yoldur ki, kişiyi "Hakikata" ulaştırır.

Hakikata erdirmeyen tarikat ise, ya iyi ahlâk derneğidir; ya da dinin zâhiri hükümlerini anlatan herhangi bir hocaefendinin toplantısı!..

Kendi varlığının ne olduğunu sana bildirmeyen yol, işin sadece zâhiriyle, seni gelecek tehlikelerden sakındırmaya çalışan bir kişinin çevresidir.

Esasen Dîn'in zâhiri yönünü bilmeden, tasavvuf hakkında belirli bir kültür sahibi olmadan, falanca "büyük adam" dedi diye körü körüne gidip, filancaya bağlanmak son derece büyük bir risktir. Zirâ hebâ olan, boşa giden senelerin telâfisi asla mümkün değildir.

Üstelik bu süre içinde, doğru zannıyla kabullendiğiniz yanlışları doğrultmanız ve onların zararlarından kendinizi arıtabilmeniz oldukça geniş bir zaman ve son derece büyük çaba isteyecektir.

Bugüne kadar öğrendiklerinizi, bu kitapta okuduklarınız ile kıyaslayabileceğiniz gibi; size kolaylık olması itibariyle, sıralayacağımız aşağıdaki sorulara da vereceğiniz cevaplar ile bilgilerinizi kontrol edebilirsiniz...

1-"Allah" isminin mânâsıyla bağlantınız nedir?.. Hangi işleri siz yapıyorsunuz, hangi işler Allah’tandır?.

2-"Ben" dediğiniz varlık nedir; hangi özelliklere sahiptir?.. Ölümötesi yaşamınız nasıl olacaktır?.

3-Kabir hayatı nasıldır, nerededir, kaç türlüdür?.

4- Yeniden dünyaya dönmek sözkonusu mudur?. Yeniden bedenlenmek, bu dünyaya geri gelmek şeklinde midir; yoksa tüm insanlık, kıyâmet denen olayla yok olduktan sonra mıdır?..

5-İnsanın dünya hayatında tüm yaptıklarından dolayı bir mesûliyeti var mıdır? Yoksa yaptığı yanına kâr mı kalacaktır?.

6- Hesab nerede ne şekilde, neden verilecektir?.

7-Geleceğe dönük bir takım tehlikelerden insanın kendisini kurtarabilmesi mümkün müdür; şayet mümkün ise nasıl?.

8- Rasûlullah Aleyhi’s-selâm’ın bildirdiği emirler ve yasaklar hasbelkader gelmiş, Allah’ın keyfince konmuş sınırlar mıdır? Yoksa bir kanun, nizâm gereği olarak uyulması zorunlu kurallar mıdır?..

9- Ceza nedir?.

10- Allahü Teâlâ’nın cezalandırması ne demektir?.

11-Cennet ve cehennem nedir?.. Niçin ebedîdir?.. Cehennem maddî, mânevî midir, yoksa her ikisi de var mıdır?

12- Zât cenneti, sıfat cenneti, esmâ cenneti ve ef’âl cenneti diye bildirilen ve her birinin iki yönü olan 8 cennet nedir, nerededir, nedendir, nasıl elde edilirler?..

13- Allahü Teâlâ’ya vâsıl olmak ne demektir?.. Bu dünyada mı elde edilir, yoksa ölümötesinde oluşacak bir hâl midir?.. Mekânı olanın, mekândan berî olana ulaşması nasıl olur?..

14- Ölümötesi yaşamda terakki var mıdır?.. Burada elde edilemeyen şeylerin orada elde edilmesi mümkün müdür?.. Ölümötesinde elde edilecek şeyler nelerdir?

15- Ölümötesi yaşam yeri neresidir?

16- Ölüm nedir ve ölümötesi yaşam kaç türlüdür?..

17- İmtihan nedir? Bizi imtihan eden biri mi var?.. Niye imtihan?..

18- Kul kimdir?.. Kulluk nedir?.. Kaç türlü kulluk vardır?..

19- "İnsan" beden midir; ruh mudur; bunların ötesinde bir şey midir veya bunların hepsi midir; yahut bunların birikisi midir?

Evet, bugüne kadar içinde bulunduğunuz çalışmalar, şayet size bu soruların cevaplarını verdiremiyorsa, artık hiç boşa harcayacak vaktiniz yok demektir?

Zîrâ geleceği, geleceğin önemini, geleceğin getireceklerini idrâk edememişseniz, muhakkak ki anınızı da gereğince değerlendiremiyorsunuz.

Şayet,

-Canım Allah ne istemişse o olur, nasıl olsa ben sırtımı falancaya dayadım o beni orada kurtarır"

gibi düşünceler sizi kandırıyor ise. buyurun devam edin. Ama siz gereken çalışmaları yapmadan falancanın size hiç bir yararı olamayacağını anladığınız günde, iş işten geçmiş olursa, o takdirde ne yapacaksınız?..

Gereken çalışmaları yapmadan ölümü tadanların hepsi de:

-Yâ Rab bizi dünyaya geri gönder de yapmadıklarımızı yapalım; derler. Oysa asla mümkün değildir.’ (23-99)

Meâlinde çok kere tekrarlanan âyet, yapılması gereken bütün çalışmaların ancak dünya hayatında mümkün olabileceğini; bu çalışmaları yapmadan ölenlerin ise bütün pişmanlıklarına rağmen çaresizlik içinde kalacaklarını açık seçik vurgulamaktadır.

DİNİ YASAKLAR NELERDİR?

Sistemde “kesin olmazlar” vardır ve “olabilirler” vardır.

Din kapsamındaki “yasak”lar,olabilirlerin oldurulmamasını tekliftir!. Bunu çok iyi anlamak gereklidir öncelikle..

v

DOĞA KANUNU

Allah`ın yaratmış olduğu sistem!.

"Doğa kanunu" da diyebileceğin Sistem, 0 mutlak kanun koyucunun, sistem oluşturucunun dilediği bir biçimde hükmünü icra eder.

“İslâm”, evrensel (gerçek anlamıyla) bir sistemdir ki; “doğa kanunları” denilen tüm kanunlar dahi bu sistemin bir parçasıdır!.

v

“DOĞU” VE “BATI”

“Doğu” ile enfüs, ”batı” ile de âfâk kastedilmektedir.

Bir diğer mânâsıyla da yaşadığımız âlem ile ölümötesi boyutun enfüs ve âfâklarına da işaret edilmektedir!.

v

DUA NEDİR?

“DUA MÜMİNİN SİLÂHIDIR!” diyor Allah Rasûlü Aleyhisselâm!.

Acaba biliyor muyuz “dua” niçin bu kadar önemlidir?

“Dua” nedir, niyedir; ötende bir tanrı yok olduğuna göre kime yapılır? Gelin bu soruların cevabını vermeye çalışalım..

DUA, ötendeki bir tanrıdan talep mi?..

Özünde ve varlığının her boyut ve zerresinde kendisiyle kâim olduğun Allah’ın kudretinin ortaya çıkmasını talep mi?.

DUA, insanın varlığındaki ilâhî gücün ortaya çıkartılması tekniğinden başka bir şey değildir!..

Bu sebeptendir ki; insan, tam bir konsantrasyon ile DUA edebildiği anda, imkânsızmış gibi görünen pek çok şeyin gerçekleştiğini farkedebilir.

İşte bu yüzdendir ki, insanın en güçlü silâhı DUA’dır

DUA mekanizmasından en büyük verimi almak istiyorsak, özellikle ve öncelikle şekli, yeri ve zamanı konusunda bazı hususlara önem vermek zorundayız.

Dua, olabildiğince özündekileri açığa çıkarmak amacına dönüktür.

Aklı olan, ilmi olsun veya olmasın duaya çok çok devam eder...

Bu yazdığımı çok iyi anlamaya çalışın...

Dua, yeni tecellilerin açığa çıkması mekanizmasına dönük olarak faaliyet gösterir.

Dua`da yaratış sırrı gizlidir!.

Hangi mertebede olursa olsun, duadan geri kalan, çok fazla şeyden mahrum kalır!..

Dua, insana verilmiş, yaratma sırrıdır... İnsan, dua ettikçe, Allah onunla yaratır!..

Duadan mahrum kalan, yaratılış kemâlâtının sırlarını açığa çıkartmaktan mahrum kalmış olandır.

DUA, insana bahşedilmiş en mükemmel güç olarak tanımlanabilir.

Dua, diyebilirim ki, kerâmettir!.

“Dua ibadetin özüdür” sözünde, önce "DUA" kelimesiyle neye işaret edildiğini iyi anlamalıyız.

"DUA" yöneliştir!...

Dua, Allah'a yapılır... "ALLAH ismiyle İşaret Edilen” ise, âfâkta aranacak bir obje TANRI değil, kişiye şah damarından yakın olan "ÖZÜNDE" de mevcut olandır!...

Bu durumda “DUA” demek, özündekine yönelmek demektir... Bundan da şu sonuç çıkar:

En büyük ibadet özündekine yönelmektir!... Yönelişin sonunda ÖZ’e ERENlerden olursun elbette...

DUA esas itibariyle, beynin “yönlendirilmiş dalgalarıdır’”.

İnsan, "hakikatı" itibariyle Allah`ın bir "esmâ terkibi"dir.. Yâni, Allah`ın güzel isimlerinin işaret ettiği mânâlardan oluşan bir formüldür!. Bir diğer ifade şekliyle Allah insanı kendi güzel isimlerinin mânâlarıyla varetmek sûretiyle onu yeryüzünde kendisine "halife" kılmıştır!..

Bu isimlerin mânâları çeşitli dönüşümlerden sonra, takdir edilen şekliyle insanın beyninde açığa çıkmıştır!.

"Allah istemedikçe sizde o istek oluşmaz" hükmünce, "duanız", hakikatı itibariyle Allah`a ait olan bir istektir!..

Ama bir de Allah`ın "Sünnetullah" denilen bir “Sistem ve Düzeni” vardır!..İşte bu Allah`ın güzel isimlerinin mânâlarından doğan istek, bazen de sizden "dua" şeklinde açığa çıkar..

İnsanlar arası ilişkiler her ne kadar, maddeci bakışın tesiriyle dudaktan kulağa diye kabul edilirse de; gerçekte beyinden beyine şeklindedir!. Ve çoğu zaman bunu hisseder, farkedersiniz de, adlandıramazsınız; yeterli bilgi sahibi olmamanız dolayısıyla!..

Sezgi, beynin, gelen dalgaları önceden algılamasıdır!.

"Dua" özünüzdeki Allah esmâsından gelir; beyninizden, o amaca yönlendirilmiş dalga olarak açığa çıkar ve hedefe ulaşır!... Yâni, ötendeki bir tanrıdan talep değil, özündeki Allah`tan çıkan istektir!.

Bir diğer yönden "dua", umduklarına ulaşmanın en güçlü silâhıdır; özündeki Allah`a ait kuvvet ve kudretin sendeki değerlendirilişidir!.

Takdirinde varsa, "dua" edersin ve onunla olacağa yön verirsin!... Oysa "Hakikat"ta yönlendiren kendisidir; sen değil!.

Gece, nasıl güneşin parazit oluşturan ışınımı dünyanın arka yüzünde kaldığı için kesiliyor ve kısa dalga yayın çok net alınabiliyorsa; insan beyni de, özellikle gece yarısı ve sonrasında çok hassas hâle gelir ve kuvveti artar.. Bu, hem alıcılık (ilham) yönünden böyledir; hem de vericilik yâni "dua" yönünden böyledir.. "İslâm Dini"nde gecenin önemi buradan ileri gelir..

"Dua"dan mahrum olan, hem özündeki o kuvvetleri kullanmaktan mahrum kalır; hem de o duaların getirisinden!. "Dua", özündeki Allah`a ait gücün kullanılışıdır!.

Allah Rasûlünün çok fazla "dua" etmesi, ötesindeki bir tanrıdan bir şeyler talep etmesi anlamında değil; özündeki Allah`a ait kuvvet ve kudreti istenilenler doğrultusunda kanalize etmesi şeklindedir!.

"DUA"nın insan yaşamında en etkili güçlerden biri olduğunu size farkettirmeye gayret ettik bu yazıda..

Bilelim ki, Allah senden sana icabet edecektir!..İçinden geçen her şeyi bilmesi de senin onun varlığından meydana gelmiş olman ve O`ndan gelenlerin sende açığa çıkması nedeniyledir!.

“DUA MÜ’MİNİN SİLAHIDIR”, diyor Rasûlullah Muhammed Mustafa aleyhi’s-selâm. Ve gene, şöyle başka bir açıklama getiriyor “DUA” konusuna:

“DUA, İBADETİN ÖZÜDÜR”

Bu hadîs-i şerîf’in hemen arkasından şu âyet-i kerîmeyi hatırlayalım:

“CİNNİ VE İNSANLARI YALNIZCA KULLUK ETMELERİ İÇİN YARATTIM”

En basit anlamıyla kulluk, dua ve zikirdir!.

En geniş anlamıyla kulluk, birimin, varoluş gayesinin gereğini yerine getirmesidir..

“Eğer kulum, bana ellerini kaldırır da dua ederse, ben o elleri boş olarak geri çevirmekten hayâ ederim.”

Evet, bu bir Hadîsi Kudsî.

Bu konudaki bir başka Hadîs-i Kudsî de şöyle:

“Ey âdem oğlu, dua senden icabet benden; istiğfar senden, bağışlamak benden; tövbe senden, kabul etmek benden; şükür senden, fazlasıyla vermek benden; sabır senden, yardım benden... Ne istedin ki Benden, sana vermedim.”

İşte bu Hadîsi Kudsîyi destekleyen Âyet-i Kerîme:

“BANA DUA EDİN, İCABET EDEYİM”

Bu konuya açıklık getiren diğer bir hadîs-i kudsî de şudur:

“Ben, kulumun zannı üzereyim. Artık dilediği gibi düşünsün!..”

Yâni siz dua ederken, o duanızın kesinlikle kabul göreceğini düşünürseniz, biliniz ki mutlaka isteğiniz meydana gelecektir!..

Nitekim, bu açıdan olaya bakıldığı içindir ki, önde gelen evliyâullahdan İmamı Rabbanî Ahmed Faruk Serhendî şöyle demiştir:

“Bir şeyi istemek, ona nâil olmak demektir; Zirâ Allahû Teâlâ kabul etmeyeceği duayı kuluna ettirmez.”

Esasen dua etmek söz konusu olduğunda, bir şey isteyeceğimizde hemen şu âyet-i kerîmeyi hatırlamamız gerekmektedir:

“ALLAH İSTEMEDİKÇE SİZ İSTEYEMEZSİNİZ !.”

Peki, biz dua ettiğimiz zaman, kabul olur mu?..

Yâni, sizde ortaya çıkan bu istek, gerçekte Allah istemiş olduğu için sizde ortaya çıkmaktadır!.. Eğer, Allah istememiş olsaydı, siz dahi o şeyi isteyemezdiniz.

En kolay, en ucuz yâni bedâva, ve en tesirli şey DUA’dır. İşte bu yüzdendir ki, DUA için, `”mü’minin silâhıdır” buyurulmuştur.

DUA , NASIL SİLÂH OLUR?

Bunu anlayabilmek için, tasavvufun derinliklerine inmek gereklidir...

İnsan, gerçeği itibariyle, “ALLAH adıyla işaret edilen”in zâtî sıfatlarıyla yaratılmış, O’nun varlığı ile kâim ve dâîm varlıktır.

Allah’ın “HAY” ismiyle işaret edilen şekilde HAYAT sıfatıyla vardır; yaşar.

Allah’ın “ALÎM” ismiyle işaret edilen şekilde, İLİM sıfatıyla bilgi, ilim sahibidir, yaşamına yön verir.

Allah’ın “MÜRÎD” ismiyle işaret edilen şekilde, İRADE sıfatıyla isteklerini tahakkuk ettirmeye yönelir.

Dolayısıyladır ki insan, kendi varlığında mevcut olan bu isimlerin mânâlarını ortaya çıkartabildiği ölçüde, takdir edilen nisbette, arzularına nâil, korktuğundan emin olur...

Hatırlayalım daha önce vermiş olduğumuz şu bilgileri;

İnsan, “hakikat”ı itibariyle Allah`ın bir “esmâ terkibi”dir.. Yâni, Allah`ın güzel isimlerinin işaret ettiği mânâlardan oluşan bir formüldür!.

Bir diğer ifade şekliyle; Allah insanı kendi güzel isimlerinin mânâlarıyla varetmek sûretiyle onu yeryüzünde kendisine “halife” kılmıştır!..

Bu isimlerin mânâları çeşitli dönüşümlerden sonra, takdir edilen şekliyle insanın beyninde açığa çıkmıştır!.

“Allah istemedikçe sizde o istek oluşmaz” hükmünce, “duanız”, hakikatı itibariyle Allah`a ait olan bir istektir!..

Ama bir de Allah`ın “Sünnetullah” denilen bir sistem ve düzeni vardır!..İşte bu Allah`ın güzel isimlerinin mânâlarından doğan istek, bazen de sizden “dua” şeklinde açığa çıkar..

İnsanlar arası ilişkiler her ne kadar, maddeci bakışın tesiriyle dudaktan kulağa diye kabul edilirse de; gerçekte beyinden beyine şeklindedir!. Ve çoğu zaman bunu hisseder, farkedersiniz de, adlandıramazsınız; yeterli bilgi sahibi olmamanız dolayısıyla!..

Sezgi, beynin, gelen dalgaları önceden algılamasıdır!.

“Dua”, özünüzdeki Allah esmâsından gelir; beyninizden, o amaca yönlendirilmiş dalga olarak açığa çıkar ve hedefe ulaşır!... Yâni, ötendeki bir tanrıdan talep değil, özündeki Allah`tan çıkan istektir!.

Bir diğer yönden “dua”, umduklarına ulaşmanın en güçlü silâhıdır; özündeki Allah`a ait kuvvet ve kudretin sendeki değerlendirilişidir!.

Takdirinde varsa, “dua” edersin ve onunla olacağa yön verirsin!... Oysa “Hakikat”ta yönlendiren kendisidir; sen değil!.

Gece, nasıl güneşin parazit oluşturan ışınımı dünyanın arka yüzünde kaldığı için kesiliyor ve kısa dalga yayın çok net alınabliyorsa; insan beyni de, özellikle gece yarısı ve sonrasında çok hassas hâle gelir ve kuvveti artar.. Bu hem alıcılık (ilham) yönünden böyledir; hem de vericilik yâni “dua” yönünden böyledir.. “İslâm Dini”nde gecenin önemi buradan ileri gelir.

“Dua”dan mahrum olan, hem özündeki o kuvvetleri kullanmaktan mahrum kalır; hem de o duaların getirisinden!.

“Dua”, özündeki Allah`a ait gücün kullanılışıdır!.

Allah Rasûlü’nün çok fazla “dua” etmesi, ötesindeki bir tanrıdan bir şeyler talep etmesi anlamında değil; özündeki Allah`a ait kuvvet ve kudreti istenilenler doğrultusunda kanalize etmesi şeklindedir!.

Kişinin beyin kapasitesi ne kadar güçlü ise, yayını ve “dua”sı da o nisbette tesirlidir... Yalnızca konuştuğunuzda değil düşündüğünüzde dahi tüm düşüncelerinizi beyin kapasitenizin kuvveti kadarıyla dünya üzerinde yayınlıyorsunuz.. Ve bunlar, aynı frekanstaki bir beyin tarafından içime doğdu gibisinden algılanıp değerlendiriliyor.. Bir kısım mânevî görevlilerin yâni “irşad kutuplarının” tasarrufu bu yöndendir!.. “Feyiz” denen şey dahi güçlü beynin yaydığı ya da yönlendirdiği dalgalarla kişinin beyninde yaptığı açılımdır...

DUA'nın gerçekleşmesinde en önemli faktör, kişinin kendisini aradan çıkartarak; dilinde DUA'yı okuyan, beyninde o talebi oluşturan olarak HAK'kın kalmasıdır. Bu takdirde;

"O BİR ŞEYİN OLMASINI DİLERSE, “OL” DER, VE O ŞEY OLUR".

DUA'da en önemli yardımcı faktörlerden biri de istenilen şey hususunda ısrarlı olmaktır. Herhangi bir konuda bir iki defa dua edip arkasını bırakmak son derece yanlıştır.

DUA edilecek konuda mutlaka ısrarlı olunmalı ve istenilen şeyin olabildiğince ölümötesi hayatımıza dönük ve yararlı olmasına özellikle dikkat edilmelidir. Zîrâ, yanlış bir istek ile kendi kendimizi büyük ölçüde yaralamış olabiliriz. Elektriği, çok yararlı şekilde kullanabildiğimiz gibi, kendimizi yaralamak ve hatta öldürmek içinde yanlış bir şekilde kullanmak mümkündür.

DUA, varlığındaki, benliğindeki, NEFS'indeki ALLAH'a AİT GÜÇ ile tahakkuk yoludur, demiştik. Öyle ise, bu silâhı ne derece bilinçli olarak ve yerinde kullanma imkânına sahip olursak, o derece düşmanlarımızdan korunabilir; isteklerimizi gerçekleştirebilir; ve dahi ALLAH'a yakîn elde edebiliriz.

“DUA”nın insan yaşamında en etkili güçlerden biri olduğunu size farkettirmeye gayret ettik bu yazıda..

Bilelim ki; Allah, senden sana icâbet edecektir!..İçinden geçen her şeyi bilmesi de senin O’nun varlığından meydana gelmiş olman ve O`ndan gelenlerin sende açığa çıkması nedeniyledir!.

Kişi hangi hâl veya mertebede olursa olsun, Allah Rasûlü gibi daima “dua”ya devam etmelidir... Ölümötesi yaşamda görülecektir ki; kişiye “dua”larının getirisini hiç bir şey getirmemiş olacaktır!.

Allah, “dua”nın değerini farketmeyi ve yaşamımızı “dua”larla olabildiğince değerlendirmeyi, “ruh”umuzu kuvvetlendirmeyi nasip etsin ve kolaylaştırsın!.

KAÇ TÜRLÜ DUA VARDIR?

Dua ikidir;

1-MEKANİK(TAKLÎDÎ) DUA

Bu, kitaplardan okuyup, önde gelenlerden duyup, ”faydalıymış ben de yapayım” diyerek edilen duadır.

İnsanın tesbih ve duasının bir kaç boyutu vardır... Bazen bir boyutta yaptığın tesbih ve dua diğer boyuttakine ters düşer...

Bu yüzden de en içteki boyutta yaptığın tesbih ve duanın sonucu senin için oluşur daima... ve sen “ben şöyle dua ettim tesbih çektim ama neticesini göremedim” dersin...

Bu sebepledir ki, kişinin dilindeki dua ve tesbihinden öte; düşüncesindeki ve hâlindeki dua ve tesbihi daha önemli ve geçerlidir... Tıpkı şeytanın “lâ havle” çekmesi gibi... o da dua ve tesbih etmektedir.

2-HÂL İLE DUA

"Dua ve Zikir" kitabındaki dualar sizin duanız olmaz!... Bu yaptıklarınız, taklittir!...

Siz taklit ehli olarak yaşayıp, mukallidundan biri olarak mı bu dünyadan ayrılmak istiyorsunuz?...

Ben ömrüm boyunca taklitten uzak durmaya çalıştım; her şeyin hakikatını düşünerek ve anlayarak yaşamaya çalıştım; ve idrâk ettiklerimi, etraf ne derse desin, bildiğimden şaşmayarak uyguladım..

Başkalarının duaları sizin dualarınız değildir!...

Bu demek değildir ki, Yaptığınız dua ve zikirleri bırakın... Onların getirisiyle siz bugün buradasınız ve ilerleyebilirsiniz ancak... Bu hâl sizin gerçek duanızdır... Ve onun karşılığını alacaksınız... ne alacağınızı merak ediyorsanız, Duanızı farketmeye çalışınız...Ne var ki bir de gelmiş olduğunuz idrâk seviyesinin sizde oluşturduğu bir hâl vardır..

Nedir hâl ile dua?.

Yunus Nebi, nübüvvet görevinde gereken sonuçları alamayınca, bıraktı herkesi kendi hâline ve kendi müşahedesi kadarıyla dünyada yaşamaya başladı... Yâni balığın karnına düştü!... Bir süre geçince, fıtratının getirdiği şekilde o yaşam kendisini tatmin etmedi ve dünya yaşamından, gününü bedene dönük işlerle geçirmekten dolayı sıkıntıya düştü; balığın karnında boğulacak hâle geldi... Bu sıkıntı ile Özüne döndü ve Allah'ı müşahede ederek, kendi nefsinin hakkını, yâni özünün gereğini yaşayamamakla nefsine zulmetmekte olduğunu farketti... Ve bu kelimelere döküldü!...

"Lâ ilâhe illâ ente subhaneke inniy küntü minez zalimiyn".

Yâni bir yaşantının sonundaki nokta oldu bu cümle... Bir yaşantıyı ifade eden bir şekil...

Şimdi düşünün... Sizin şu andaki hâliniz sizde nasıl bir düşünce oluşturuyor?. Nasıl bir hâleti rûhiye içindesiniz?... Veya hangi noktaya ulaştığınızda, sizden hangi dua çıkacak; ki ona icâbet ola?...

Eğer onu içinde gerçekten hissedebiliyorsan, o zaman o duayı yapıyorsundur!... Buna vicdanın hüküm verecektir!...

Yargıcınız, vicdanınızdır!.

O günde hüküm vermek için NEFSİNİZ (vicdanınız) yeter!.

Şimdi düşünün bakalım, vicdanınızla başbaşa olarak düşünün!...

Çevrenize çelik dev duvarlar örülmüş, içinde yalnız olarak düşünün...

Ölümle birlikte dünya yaşamından şuurlarınızı örtmüş tüm kabullenişlerden uzak bir ortama gireceğini bilerek düşünün...

Anne-baba, koca-karı-kardeş kavramlarının kaybolduğu; büyük anneanne ile küçük torun farkının olmadığı bir günün mutlak; günümüz kabullerinin de izâfi-göresel olduğunu hissetmeye çalışarak düşünün...

Şu andaki idrâkınız ne?...

Şu andaki hissedişiniz ne?...

Bütün bunların sonucunda gayrı ihtiyari DUAnız ne?...

“DUA”NIN BELLİ BİR ŞEKLİ VAR MIDIR?

DUA ederken bazı hareketler oldukça önemlidir.

Dua ederken, kollar, koltuk altı görülecek bir şekilde yana açılıp, eller, yüze paralel bir şekilde öne uzatılmalıdır. Takriben yüzden 30 santim mesafede parmak aralıkları hafif açık olan ellerin, parmaklardan çıkan ışınların, alından çıkan ışınlarla ilerde bir birleşim yapacak şekilde yönlendirilmesi son derece faydalıdır.

Bakın bu konuda Hazreti Rasûl aleyhi’s-selâm ne buyuruyor:

“Herhangi bir kul, koltuğunun altı görülecek şekilde ellerini kaldırır ve Allah’dan bir dilekte bulunursa; acele etmediği takdirde kesinlikle duasına icâbet edilir.

Acele nasıl olur yâ Rasûlullah?..

“Dua ettim ettim, kabul olmadı, der(de vazgeçer)... işte bu yanlıştır; dua yerine gelene kadar ısrar etmek gerekir.”

Ellerden parmak uçlarından yayılan dalgalar ile, beyinden “yönlendirilen dalgalar” bir noktada birleşerek lazer ışını gibi etki ederek belli hususların oluşmasında son derece önemli rol oynarlar.

Burada farkedileceği gibi, DUA’nın oluşmasını sağlayan ana güç, insana dışarıdan gelmeyip; tamamiyle, insanın varlığında mevcût olan Allah isimlerinin mânevî gücünden ortaya çıkmaktadır.

Kısacası DUA, kişinin kendindeki ilâhî güçler eşliğinde isteklerini gerçekleştirme faaliyetidir. Ve elbette ki bunun bir tekniği ve bilimsel açıklaması vardır.

Evrenin ilk oluşumu, Allah tasavvurunun, ilim boyutunun enerjiye ve kuantsal yapıya dönüşümü ile meydana geldiği gibi; insanın bütün istek ve arzuları dahi, bilincin ilim boyutundan kaynaklanan istek ve arzularının beynin yönlendirilmiş dalgalarıyla yoğunlaştırılması sûretiyle meydana gelir.

Bu sebepledir ki, konsantrasyon ne derece güçlü olursa, DUA’ya icâbet de o derece süratli olur. Bunun için denmiştir, “mazlumun duası yerde kalmaz; ah alan felâh bulmaz!.”

Zirâ, o “âh” eden kişi, öyle bir sıkıntı ile, öyle bir konsantrasyon ile, menfî beyin dalgalarını o kişiye yöneltir ki, o yayın okundan kurtulmak aslâ mümkün olmaz.

Dedesinde çıkmasa, torununda çıkar o “âh”ın neticesi!.. Nasıl mı, çok basit!..

Dedenin aldığı “âh” dalgaları, onun öyle bir genetik düzenini etkiler ki; neticesi kendisinde ortaya çıkmasa bile, çocuğunda veya torununda genetik intikâl dolayısıyla ortaya çıkar; ve dedesinin cezasına mâruz kalır. İşte bu yüzden denmiştir, “Dedesi erik çalmış, torunun dişi kamaşmış” diye.

Evet, eller ileri, kollar açık dua demiştik... Efendimiz böyle yapmış.

Çölde yaralı bir halde kendilerini bulan yaralarını temizleyen, onları iyileştiren kimseleri öldürüp kaçanlar hakkında Hz.Rasûlullah, ayakta, elleri yukarıda târif ettiğimiz biçimde açık olarak ashab ile beraber dua etmiş ve kaçan kişiler çok kısa süre içinde bulunarak yaptıklarının karşılığını almışlardır.

Ayakta, eller târif ettiğimiz biçimde avuç içleri yüze, kollar ileriye dönük olarak parmak uçları aracılığıyla “yönlendirilmiş” dalgalar şeklinde yapılan DUA gibi, ayrıca, SECDE hâlinde yapılan DUA da son derece tesirlidir.

SECDEDE YAPILAN DUA NİÇİN GÜÇLÜDÜR?

Özellikle, gece yarısından sonra, yâni güneşin bulunduğunuz yerin tam arkasında olduğu ve güneş radyasyonunun en asgariye indiği saatlerde SECDE hâlinde yapılan DUA son derece tesirlidir.

Şayet kılınan hâcet namazının; veya herhangi bir namazın son secdesinde bu DUA yapılırsa, tesir gücü bir hayli daha fazla olur.

Namazın, yâni gece kılınan bir namazın son secdesinde, çeşitli kusurlarını itiraf ve onlardan bağışlanma dilendikten sonra DUA edilirse; ve istenen şeyin mâhiyetine göre, birkaç gün üst üste veya gün aşırı bir şekilde bu çalışmaya devam edilirse; takdiri ilâhî, o şeyin oluşmasına mutlaka cevap verir. Çünkü; o DUA’nın ısrarla devamına müsaade olunması, o duaya icâbet edileceğinin de göstergesidir.

SECDE hâlinde yapılan DUA, hele kusurların itirafından sonra olursa, son derece güçlüdür demiştik. Niçin...?

SECDE hâlinde, bedendeki kan yoğun bir biçimde başa, beyne akmakta, oksijen ve diğer enerji kaynakları tarafından beyin son derece mükemmel şekilde beslenmektedir. Bu sebepten dolayı da çok güçlü dalgalar yayabilmektedir.

Ayrıca gene secde hâlinde yapılan kusurları itiraf fiiliyle çok güçlü bir konsantrasyon ve yönelim meydana gelmekte, bu da arzulanan şey doğrultusunda güçlü dalgalar yayılmasına vesile olmaktadır.

DUA’yı güçlendiren ve gerçekleştiren en önemli faktör ise DUA anında, kişinin şuurunun VEHİM tasarrufundan uzak kalmasıdır. Ve bu hâl de, secde yâni, benlik kavramının kalktığı bir hâldir. Nitekim bu konuda bizi uyaran Hazreti Rasûl aleyhi’s-selâm, “şeksiz - şüphesiz, kabûl olacağından emin olunarak” DUA edilmesini tavsiye etmiştir.

DUANIN TESİRİNİ KESEN GÜÇ NEDİR?

DUA’nın tesirini kesen en önemli güç, gene kişinin kendisinde bulunan VEHİM - VESVESE kuvvesidir.

Kişide, VEHİM - VESVESE ne derece gerilemiş ise, DUA’sı o derece keskin ve süratli bir şekilde gerçekleşir.

Allah’a yakîn elde etmiş kişilerin DUA’sının kabulündeki en önemli etkenlerden biri de, o kişilerdeki VEHİM - VESVESENİN oldukça düşük olmasıdır. Ayrıca, bu kişilerin, yaptıkları çalışma ve lûtfu ilâhî sonucu olarak, çeşitli ilâhî güçlerin yapılarında ortaya çıkması da, elbette ki DUA’larının süratle gerçekleşmesinde önemli bir faktördür.

Ayrıca, DUA konusunda, ŞEYTAN vasfıyla bilinen CİNLER’in insana çok yanlış fikirler telkini de sözkonusudur; ki, bu da insanı bu çok etkili silâhı kullanmaktan mahrum bırakır.

Tam içinizden DUA etmek gelmişken, ŞEYTAN ismiyle, şeytâniyet vasıfları dolayısıyla lâkablanmış olan CİNLER, hemen bir vesvese verirler.

“Aman canım niye dua edeyim, nasıl olsa kaderde varsa olur!

“DUA etsem de etmesem de iş olacağına varır, ne diye DUA edeyim.”

Ve, böylece siz, DUA etmekten vazgeçip; en güçlü SİLÂH olan DUAdan mahrum kalırsınız. DUA’dan mahrum kalmak, DUA etmemek sûretiyle de nelerden mahrum kaldığınızı asla hayâl bile edemezsiniz.

İşte bu yüzdendir ki, Hazret-i Rasûlullah Aleyhi’s-selâm bakın bize ne tavsiye ediyor:

“Nalınınızın tasmasına, koyununuzun otuna kadar her şeyi Allah’tan isteyiniz..”

“Allah’ın fazlı kereminden isteyiniz, çünkü istenilmesinden hoşlanır.’

“Şüphesiz ki Allah, ısrarla DUA eden kullarını çok sever’

DUANIN YERİ ÖNEMLİ MİDİR?

Her yerde DUA edilebilir!..

DUA için özel bir yer aramaya zarûret yoktur!..

Ancak...

İnsan beyninin çalışma sistemi ve, bulunduğu yerin manyetik alanı ile, bulunduğu alandaki dalga ortam, son derece yakından bağlantılıdır.

Yeraltındaki “ley hatlarının” oluşturduğu müsbet enerji hatlarının gücünü arkasına alması, o beyin için son derece önemli olduğu gibi; ayrıca, beyinin içinde bulunduğu ortamı kaplayan manyetik alanının oluşturduğu tesirler dahi son derece önemlidir.

Niçin belirli yerler... Meselâ nereleri...?

Kâbe’’de yapılan DUA’lar... Arafat’ta yapılan DUA’lar... Medine’de Hazreti Resûl aleyhi’s-selâm’ın makâmında yapılan DUA’lar... Efes’te Meryem Ana evinde yapılan DUA’lar... İstanbul’da Eyyûb Sultan nâmıyla bilinen sahabeden zâtın makamında yapılan DUA’lar; bunun gibi her beldede, o beldedeki bilinen evliyaullah’tan olan zevâtın makamlarında yapılan DUA’lar, daima güçlü DUA’lar olarak yerini bulur.

Burada iki önemli faktör mevcuttur;

1.O yerin kendi manyetik alanının yaydığı enerji

2.O yere defnedilmiş zâtın ruhâniyetinin yaymış olduğu enerji

İşte, DUA eden kişi, bu iki etkiyi arkasına takviye alarak DUA ettiği zaman, büyük ölçüde DUA’sı kabul olma yâni yerine gelme şansına sahiptir.

Ayrıca mânevî gücü yüksek olduğuna inanılan kişinin huzurunda, bir cemaat eşliğinde yapılan DUA’lar da son derece yüksek tesir gücüne sahip olarak tespit edilmiştir.

Her aklınıza estiği, içinizden geldiği zamanda DUA edebileceğiniz gibi, belirli günlerin ve gecelerin de DUA’nın gerçekleşmesi hususunda büyük rolü vardır.

TOPLU YAPILAN DUALAR NİÇİN GÜÇLÜDÜR?

DUA eden kişinin çevresindeki kişilerin beyin dalgaları, kendisininki ile birleşerek son derece güçlü dalgalar üretilebileceği gibi; toplu DUA’lar dahi büyük tesirler meydana getirir.

Bu sebeptendir ki Hazreti Resûl aleyhi’s-selâm şöyle buyurur:

“Üç kişi biraraya geldikleri zaman, birlikte ettikleri DUA’yı ALLAH geri çevirmez.”

Meselâ yağmur duası, belli bir gurup insanın, tek bir amaca yönelik olarak beyin dalgası üretmesi; yağmur yağması için o bölgede bulutları toplayıcı belirli bir manyetik alan oluşturma çabasıdır!..

Bunun gibi, özellikle kadınların belli bir istek uğruna bir araya toplanıp şu kadar tesbih çekip, dua okuyup, o isteği talebetmeleri, hepsinin beyin güçlerini tek bir isteğe yönelik olarak odaklamalarıdır...

Eğer çok sayıda insan, ayrı ayrı topluluklar hâlinde bile olsa, aynı anda ve aynı isteğe yönelik şekilde belli bir konsantrasyondan sonra dua ederse, istekte bulunursa, büyük bir ihtimal ile o istek gerçekleşir.

Nitekim istiklâl savaşı sırasında çeşitli toplulukların, mevlid veya sair isimler altında yaptığı toplantılarda ettikleri dualar; yâni beyin dalgalarını tek bir gaye uğruna yönlendirmeleri ve odaklamaları, toplum üzerinde büyük mânevi güç oluşturmuştur...

“Mânevi yardım” denilen şey, hep beyinlerin tek bir gayeye odaklanarak güç yaymalarından başka bir şey değildir...

DUANIN ZAMANI

Hazret-i Rasûlullah aleyhi’s-selâm bakın bize ne tavsiye ediyor:

........

“Hassas olduğunuz saatlerde DUA etmeyi ganimet biliniz. Çünkü bu hâl rahmet saatinin hâlidir”.

Bu son yazmış olduğum hadîs-i şerîf’te işaret edilen mânâ şudur: “Hassas” olduğunuz demek, tamamiyle bir konuya konsantre olmaktan ileri gelen bir biçimde, son derece duygusal olma anlamı taşır. İşte bu anda, kişinin, tamamiyle ALLAH’a net bir biçimde yönelmesi, anlamını taşır. Bu yöneliş ise, beynin tümüyle tek bir gayeye yönelik biçimde, kendisindeki ilâhî güçlerin ortaya konulması sonucunu doğurur.

Her aklınıza estiği, içinizden geçtiği zamanda DUA edebileceğiniz gibi , belirli günlerin ve gecelerin de DUA’nın gerçekleşmesi hususunda büyük rolü vardır.

Ramazan’ın 20’sinden sonraki tek geceler.

Muharrem’in 10. gecesi.

Receb’in girdiği gece.

Receb’in 15. gecesi.

Mi’râc gecesi..

Şaban ayının 15. gecesi.

Arefe geceleri..

Ramazan ve Hac Bayramları geceleri

Cuma günü hutbe saati ile ikindi arası

Receb’in 27. günü.

Şaban’ın 15. günü.

Ramazan günleri

Arefe günleri

Muharrem’in 10. Günü

Zilhicce’nin 10. günü

Biz bu günleri böylece verdikten sonra, özellikle geceler üzerinde durulması ve dahi, gece yarısından sonraki saatlerin iyi değerlendirilmesi üzerinde duralım.

DUA’nın zamanı denince özellikle iki husus önemlidir;

İç şartlar...

Dış şartlar...

İç şartlar demek, içinde bulunduğumuz hâleti rûhiye demektir. Gerçekten, yürekten gelir bir biçimde; içi yana yana denilen bir şekilde DUA etmek önemlidir. Zirâ ancak böyle bir hâl, tam konsantrasyon sağlar. Beynin güçleri, ancak böylelikle tek bir noktaya, tek bir konuda yoğunlaşarak, isteğe yönelik yayın yapar.

İkinci olarak belirtilen dış şartlar ise tamamiyle ortam şartları ile alâkalıdır.

Bu dış şartların birincisi güneşin parlamaması ve hattâ ışıklarının tamamiyle kaybolmasıdır. Zirâ güneş’in yaydığı kozmik ışınım büyük ölçüde beyin gücünü keser.

İkinci olarak önemli bir husus da Jüpiter ve Venüs gibi planetlerin yumuşak ve besleyici radyasyonunun beyni etkilediği saatlerdir.

Bu saatleri bulmak için gerekli hesaplama usullerini İbrahim Hakkı Erzurumî “MÂRİFETNAME” isimli eserinde bütün detayları ile izah etmektedir. Bunun için, piyasadan, içinde bu bölümün de olduğu TAM tercüme seçilmelidir. Zîrâ, bir Mars saatinde, olacak iş, münakaşaya dökülüp olmazken; bir Venüs veya Jüpiter saatinde olmayacak iş, şaşırtıcı biçimde oluşuverir de hayretler içinde kalabiliriz.

Bu sebepten dolayıdır ki, yapacağımız bir takım işleri içinde bulunduğumuz saatlerin tesirlerine göre düzenlemenin çok büyük yararları olacaktır.

DUA, KADERİ DEĞİŞTİRİR Mİ?

DUA sözkonusu olduğu zaman, hemen pekçoğumuz yanlış bilgi ile şartlanmaktan dolayı, “aman canım kaderde ne varsa o olacak, DUA’ya ne gerek var” deyiveririz.

Oysa, bu tamamiyle yanlış bir görüştür!..

KADER kesindir; ve hiç kimse bunun asla dışına çıkamaz!..

Nitekim, Hazreti Rasûlullah Aleyhi’s-selâm bunu açıklamalarında, en dar anlayışlıların dahi farkedebileceği bir biçimde vurguluyor.

Ne yazık ki, bu gerçeği yansıtan hadîs-i şerîfleri, hadîs kitapları hariç, hiç bir kitapta bulamıyorsunuz... Yazamıyorlar!. Korkuyorlar !.

Ama gerçek, yazılmasa da, söylenmese de gerçektir... Hele Rasûlullah tarafından da en yalın bir biçimde açıklanmışsa!..

Burada çok önemli olan husus şudur;

KADER’in tekniği!..

KADER - DUA ilişkisini izaha girmeden önce, bu konudaki birkaç Rasûlullah buyruğunu nakletmeye çalışalım size:

“KADER’i ancak DUA değiştirir. Ömrü ise ancak iyilik uzatır. Şüphesiz ki kişi işlemiş olduğu günâh sebebiyle rızıktan mahrûm edilir.”

“KAZA’yı ancak DUA geri çevirir. Ömrü ise iyilik uzatır.”

“Tedbirin kadere faydası olmaz; DUA’nın ise gelmiş ve gelmemiş musîbetlere faydası vardır; şüphesiz ki belâ iner, DUA onu karşılar; ve kıyâmete kadar çarpışırlar.”

Evet, bir yandan, kader’in değişmeyeceği belirtiliyor; diğer yandan DUA’nın kaderi, kazayı geri çevireceği açıklanıyor.

Bu iki hususu nasıl birleştirip, nasıl bir sonuç elde edeceğiz?.

Bilelim ki...

İnsanların kaderi takdir edilmiştir; her şey gibi!.. Ne var ki, DUA faktörü de bu KADER sistemi içinde yeralan bir faktördür. DUA ederseniz, kaderdeki olayı geri çevirebilirsiniz, kazayı reddedebilirsiniz; ancak ne var ki, bu DUA’yı yapmak, gene kaderinizin elvermesiyle mümkün. Yâni, kaderiniz müsait ise, DUA edebilirsiniz ve böylece de o gelecek olan olayı geri çevirebilirsiniz.

Kaderinizde kolaylaştırılmış ise DUA etmek, size o belâ veya musîbet gelmeden önce DUA edersiniz ve o olayın zararından korunmuş olursunuz.

Dolayısıyladır ki, tedbirle takdiri değiştiremezsiniz; fakat takdirde var ise tedbir alır ve böylece de kazayı geri çevirmiş olursunuz.

Bu hususta Halife Ömer (R.A), bize bir uygulamasıyla son derece önemli bir uyarıda bulunmuştur.

Şam’a orduyla giden Halife Ömer (R.A), şehre yaklaştığı zaman, veba salgını olduğunu haber alır. Bunun üzerine, orduya geri dönülmesi talimatını verir.

Bu durum üzerine, “kader” kavramını anlayamayan ve işin şeklinde kalanlar şaşırırlar ve sorarlar:

Allah’ın kaderinden mi kaçıyorsun yâ Ömer?..

Kaderin tekniğini anlamış olan Hazreti Ömer (R.A)’ın cevabı hepimize bir derstir:

Allah’ın kazasından Allâh’ın kaderine kaçıyorum!..

İşte yukarıda anlatılan cevab, bu kader konusunun “püf” noktasıdır.

Kader mutlak ve kesindir!..

İnsan ise, kendisinden meydana gelenlerin neticesini görecektir!..

“İNSAN İÇİN ÇALIŞMASININ DIŞINDA BİR ŞEY YOKTUR”

âyetini hatırlıyalım.

İşte bu sebepledir ki, siz ne yapabiliyorsanız, elinizden ne geliyorsa onu yapmak zorundasınız. DUA edebiliyorsanız, hemen ediniz!.. Bir çalışma yapma imkânına sahipseniz, hemen yapınız!.. Korunmak için elinizden gelen bir şey var ise, hemen tatbik ediniz. Ne olduğunu bilmediğiniz yazgınızı değiştirmek için elinizden geleni yapınız!... Neticede olacak olan, kaderdekidir!. Ama siz de elimden geleni yaptım, huzurunu yaşarsınız hiç olmazsa!

Biliniz ki, yapabildiğiniz, kaderinizin müsaade ettiğidir; ve yaptığınızın neticesini de mutlaka görürsünüz.

Bu yüzden denilmiştir, DUA kazâyı reddeder, diye. Yâni, o kazânın reddi sizin duanıza bağlıdır!.. O musîbetin size isabet etmemesi, sizin o hususta dua etmenize bağlıdır. Dolayısıyla dua edersiniz ve o kazâ veya hoşlanmadığınız olay size isabet etmez. Ya da umduğunuz, olmasını istediğiniz olay o duanız vesilesiyle gerçekleşir.

Hazreti Rasûlullah “KEŞKE” demeyi şeytan ameli olarak nitelemiştir. Bunun mânâsını çok düşünmek ve bu hususu iyi anlamak mecburiyetindeyiz.

Niçin, “KEŞKE” demek yasaklanmıştır?..

Bilelim ki, DUA, kader sistemi içinde yer alan çok önemli bir unsurdur. DUA edebiliyorsanız, edebildiğiniz kadar DUA ediniz; hepsinin de faydasını, dünya hayatında anlıyamayacağınız kadar fazlasıyla göreceksiniz. Zirâ, Allah, kulunda ortaya çıkartacağı pek çok özeliği DUA şartına bağlamış; takdir ettiği pek çok şeye DUAYI vesile kılmıştır. Bu yüzdendir ki, “DUA mü’minin silâhı” olmuştur.

Dua takdirdendir... Ancak ne şekilde ve ne zaman icâbet olacağı da takdir sınırlarına dahildir... Zaman kavramı ise bize GÖRE dir... Bu sebeple, biz duam olmadı dersek de, o fıtrat ve istidadımız elveriyorsa, mutlaka olacaktır...

DUA, takdirin tüm güzelliklerinin size ulaşmasına vesile olan en değerli nimettir. Onu elden geldiğince çok ve güçlü olarak kullanan en büyük nimetlere kavuşacak olandır.

Kaderi anlamayan câhil ise, DUAYI terkeder; tüm mahrumiyet ve çileler de onu bekler!..

Konuyu, Rasûlullah aleyhi’s-selâm’ın şu açıklamasıyla bağlayalım:

“İçinizden her kime DUA KAPISI AÇILMIŞ ise, muhakkak ona rahmet kapıları açılmıştır; ve Allah’dan, afiyet istenilmesinden daha sevimli bir şey istenmemiştir”.

“DUA, inen belâya ve inmeyen belâya karşı faydalıdır. Ey Allah’ın kulları, DUAYA SIMSIKI SARILINIZ!..”

DUA, BEYİN GÜCÜNE DAYANIR!

Kişinin beyin kapasitesi ne kadar güçlü ise, yayını ve "dua"sı da o nisbette tesirlidir... Yalnızca konuştuğunuzda değil düşündüğünüzde dahi tüm düşüncelerinizi beyin kapasitenizin kuvveti kadarıyla dünya üzerinde yayınlıyorsunuz.. Ve bunlar, aynı frekanstaki bir beyin tarafından “içimedoğdu!” gibisinden algılanıp değerlendiriliyor. Bir kısım mânevî görevlilerin yâni "irşad kutuplarının" tasarrufu bu yöndendir!..

"Feyiz" denen şey dahi güçlü beynin yaydığı ya da yönlendirdiği dalgalarla kişinin beyninde yaptığı açılımdır.

DUA'nın beyin gücüne dayandığından(zirâ, beynin ilâhî güçle techiz edilmiş, donatılmış bir yapı olduğundan bahsetmiştik "İNSAN ve SIRLARI" isimli kitabımızda); ve bunun sisteminden söz ederek; gerekirse, insanın beyin dalgalarıyla silâhları dahi geçersiz kılabileceğini yazmıştık 1984 yılında.

Bakın inançsız Ruslar dahi beyni nasıl değerlendiriyor bugün:

11 Haziran 1991 tarihli Sabah Gazetesinin 8. sayfasında yayınlanan şu haberi dikkatle okuyalım:

"GELECEĞİN SAVAŞLARI TELEPATİK OLACAK

Sovyetler Birliğinin ünlü bilim adamı Vlail Kaznatcheev, insan beyninin telepati yoluyla savaşları etkileyebileceğini belirtti. Prof. Kaznatcheev, dâhilerin çalıştığı, Novossibirsk Akademisi bünyesinde kurulan özel bir laboratuvarda çalışmalarını sürdürüyor.

MOSKOVA - Sovyet Bilimler Akademi si'nin en saygın üyelerinden biri olan Profesör Vlail Kaznatcheev insan beyninin, bedeninin bulunduğu noktanın çok uzağın da yer alan, insanlar, düşünceler ve elektronik donanımlar üzerinde etkili olabileceğini belirtti.

Birçok kişi tarafından deli saçması olarak nitelendirilen bu görüşü ispat etmek için yoğun bir çalışmaya giren Kaznatcheev, ülkesi Sovyetler Birliği'nde büyük ilgi görüyor.Kendisine Sovyet dahilerinin yetiştirildiği Novossibirsk Akademisi bünyesinde her türlü donanıma sahip bir laboratuvar ve araştır malarında yardımcı olacak asistanlar tahsis eden hükümet, Kaznatcheev'in araştırmalarından çok şey bekliyor.

KGB koruması

Kaznatcheev'in araştırmalarının en büyük özelliği insan beyninin telepatik gücünü bir silâh olarak kullanmaya çalışması. Ona göre sırf düşünce gücüyle bilgisayar sistemlerini, havaalanlarının radarlarını hattâ modern teknolojinin geliştirebileceği her türlü silâhı etkisiz kılmak mümkün.

Bu araştırmaları son derece yakından izleyen ve denetleyen hükümet, Kaznatcheev'in CIA tarafından kaçırılmasını engellemek için KGB'nin en yetenekli ajanlarını seferber etmiş durumda. Ünlü bilimadamı görüşlerini çok basit örneklerle açıklıyor:

`Eğer çalıştığınız bilgisayar aniden arızalanırsa suçu üretici firmada aramayın. Sizin stres içinde olmanız, ya da çalışırken biraz da olsa sinirlenmeniz aletin teknik donanımını etkileyebilir. Çünkü sıradan bir insan beyni, en üstün bilgisayardan daha güçlüdür ve insan bazen farkında olmadan doğanın kendine verdiği güçleri kullanabilir.'

Kaznatcheev'e göre eğer insan çok uzun zamandan beri görmediği birini yoğun olarak düşünürse ve o sıralarda ondan bir telefon, ya da mektup alırsa bu şans olarak nitelendirilmemelidir. Bu doğrudan, insanın yoğunlaştırdığı düşünceleri ile düşündüğü kişiyi etkilemesidir.

Kaznatcheev, son olarak Sovyet televizyonunda katıldığı bir programda laboratuvarında bulunan bir bitkiyi uzun uzun gösterdi ve programı izliyenlerden 1 saat süreyle sadece bu bitkinin gelişimini düşünmelerini istedi. Sonuç gerçekten şaşırtıcıydı, bitki çok kısa zaman zarfında akıl almaz bir gelişme sergiledi.

İşte Kaznatcheev'in araştırmalarının temelinde de, düşünce gücünün sonsuzluğunu yakalamak yatıyor.

İnsanın bilinçaltına ulaşmayı amaçlayan parapsikolojiyi bilimle birleştirerek araştırmalarını sürdüren Kaznatcheev, bulgularının düşmanın teknik donanımını felç etmek açısından ileride çok önemli sonuçlar vereceğini, ancak bunun bir silâh olarak değil, savaşları engelleyecek caydırıcı bir etken olarak kullanılmasından yana olduğunu belirtiyor."

İşte bu yüzdendir ki, DUA insana bahşedilmiş en mükemmel güç olarak tanımlanabilir.

“DUA”, NİÇİN İBADETİN ÖZÜ’DÜR?

“Dua, ibadetin özüdür” sözünde, önce "DUA" kelimesiyle neye işaret edildiğini iyi anlamalıyız.

"DUA" yöneliştir!... Dua, Allah'a yapılır... "ALLAH İsmiyle İşaret Edilen” ise, âfâkta aranacak bir obje TANRI değil, kişiye şah damarından yakın olan "ÖZÜNDE" de mevcut olandır!...

Bu durumda DUA demek, özündekine yönelmek demektir.

Bundan da şu sonuç çıkar:

En büyük ibadet, özündekine yönelmektir!.

O yönelişin sonunda öze ERENlerden olursun elbette!.

DUAYA İCÂBET

Dua edenin duasının neticesinin oluşması, “icâbet” diyerek anlatılır.

Dua noktasına gelebilmiş olanınız varsa eğer; o, kesinlikle duasına icâbet olunacağını bilsin!.

İsmin işaret ettiği mânâyı idrâk etmişsen; zaten yaşamı da açılmıştır... Hissetmemişsen, isteğin taklidi istek ve duadır... ki o zaman onu hissetmeye çalışmak gerek.

DUA’nın ısrarla devamına müsaade olunması, o duaya icâbet edileceğinin de göstergesidir. Zirâ, Allah, kabul etmeyeceği DUA’ya ısrarla devam şansı tanımaz.

Kişi, bir konudaki DUAsında ısrarlı değilse, o DUA’nın yerine gelme şansı da son derece düşüktür.

Dua takdirdendir... Ancak ne şekilde ve ne zaman icâbet olacağı da takdir sınırlarına dahildir... Zaman kavramı ise bize GÖRE dir... Bu sebeple, biz duam olmadı dersek de, o fıtrat ve istidadımız elveriyorsa, mutlaka olacaktır...Bu arada düşünün, duanıza icâbet edecek olan nerededir?..

DUAYA İCABET

"Yâ Gavs-ı â'zâm, ashabına söyle, fakr halindekilerin dualarını ganimet bilsinler. Şüphesiz ki onlar benim indimde, ben de onların indindeyim!.."

Eğer, fakr hâlinde olduğunu düşündüğün birine rastlarsan, hiç durma, hemen onun duasını al, diyor burada. Niye?..

Daha önce yukarıda şöyle bir husustan sözedilmişti de ondan:

"Fakr'deki o kimsedir ki, bir şeye ol derse, o şey olur"

İşte bu yukarıdaki mânâ dolayısıyla, fakr hâlindekilerin duası bizler için kesinlikle bir ganimet, bir lutûf, bir ikram bir azim nimet gibidir.

Çünkü, fakr hâlindekinin duası, hakikatından gelişi dolayısıyla, "ol" emri gibidir!..

İşte halkın evliyâdan diye bildiği kişilerden yardım istemesi, meded umması hep bu sır yüzündendir!.

Talebedilen, gerçekte, kişiden değil Hak'tandır. Ancak bu hakikat idrâk edilmeden, direkt kişiden olarak yapılırsa, bunda gizli şirk tehlikesi çok büyüktür.

Esasen, bütün sûretlerin ardında hep VECHULLAH olduğu için, bütün talepler hep Allah'adır. Ancak icâbet "fakr" hâlindekilerden veya "yanık, mahzun, mağdur, erimiş" gönüllerden veya kerem ve gınâ zuhur mahallerindendir.

İcâbet, bilinmelidir ki, kesin olarak Hak'kın takdirine kalmış bir şeydir. Anında icâbet eder veya erteleyerek icâbet eder veya etmez!.. Ama yine de yaptığından sual olmaz!.. Çünkü sual edebilecek ikinci bir varlık mevcut değildir.

v

Soru

-İstidatımızın ve fıtratımızın elvermediği duayı etmemiz mümkün müdür?

Üstad

-Kâbiliyetinden gelen bir şekilde etmen mümkün .Ayrıca,”Allah istemedikçe siz isteyemezsiniz.” Âyetini hatırlayın..

DUYGU

“Duygular” dediğimiz şey.. İlâhi isimlerin mânâlarının duyuları ve duyguları meydana getirir bir biçimde âşikâre çıkış şeklidir

Beyin, temel kabiliyeti itibariyle aslının, zâtının yani kendinin Haktan olması dolayısıyla 99 ismin mânâsına sahip. Bu 99 ismin mânâlarının ise değişik kuvvetlerde ortaya çıkışı söz konusu.

Esas mânâda, her beyinde genellikle bu 99 isim ortaya çıkıyor. Fakat değişik kuvvetlerle ve belli bir terkib halinde. Bu terkibi de, bahsettiğimiz doğum sırasındaki oluşum meydana getiriyor!

Bu terkibin hissedilişi, "duygu" adını alıyor.

Alt bilinç adını verdiğimiz, –bilinçaltı da denilen- fikir üreten ve duyguları oluşturan veri tabanımızın kaynakları birkaçtır.

Genetik yoldan bize intikal eden sevgi, korku, kıskançlık, doğal savunma güdüsü vs. gibi bizden öncekilerin bize gönderdiği veriler…

Doğum anından itibaren çevrenin beyin dalgalarının beynimizde yaptığı açılımlar…

İçinde yaşadığımız toplumun bizi şartlandırmaları…

Okuduklarımız, seyrettiklerimiz ve iletişimde olduklarımızdan bize yansıyan ve alıp kabullendiğimiz değerler.

SEVİNÇ VE ÜZÜNTÜ NEDEN KAYNAKLANIYOR?

Benlik, dilediğini yapıyor!.

Nasıl yapıyor?.

Hangi istikâmette şartlandırılırsa onu ele geçirmek için yapıyor.

Bu yüzdendir ki sen, onu ele geçirmek için mücadele veriyorsun. Bu mücadeleyi verirken, şartlanmanın getirdiği değer yargıları ile mücadeleyi verirken, bu defa, onu elde edip edememe hâl sende duyguları meydana getiriyor.

Eğer o şeyi ele geçirirsen bu, sende “sevinç” dediğimiz duyguyu meydana getiriyor.

Yok, o nesneyi elde edemezsen, şartlandırıldığın, o nesneyi ele geçiremezsen, bu defa sende “üzüntü” dediğimiz duygu meydana geliyor.

v

DÜŞÜNCE

Beyin, yapısı ve terkibi itibariyle zerrelerden oluşmuştur. Yani, hücrelerden hücrelerin özüne inersek moleküllerden, atomlardan...

Buna işaret bâbında da "zerre" tabiri kullanılıyor, en küçük nesne mânâsına. Düşünülebilen en küçük nesne mânâsına.

Her zerrenin, zâtıyla, sıfatıyla, esmâsıyla ve efâliyle Hak’tan gayri bir şey olmaması hasebiyle, "beyin" ismi altında da, zâtıyla sıfatıyla, esmâsı ve efâliyle haktan gayri bir şey mevcut değildir. Çeşitli ilâhi isimlerin mânâlarına karşılık olan beyin devrelerinin açılışı ve faaliyete geçirilişi, ancak beynin ilk oluşum devresi için sözkonusu.

Az önce dedik ki, taş, yıldız, hayvan gibi isimlerin ardında, Hak'kın varlığından başka bir şey mevcut değildir!.. Bir yıldız ya da takımyıldız, burç dediğimiz sistemler dahi belirli mânâları ihtiva eden yoğunlaşmış kitleler.

Böyle olunca, belirli bir mânâyı hâvi olan kitlelerin yaydığı radyasyon, oluşması devresinde beyinde, kendi yapısına uygun mânâların ortaya çıkmasına sebep olmaktadır. Bu radyasyonlar beyne ulaştığı zaman, kendi anlamı türünden bir çalışma tarzını beyinde meydana getirir. Ve beyinde oluşturduğu mânânın neticesini de biz “fiil” ya da “düşünce” şeklinde o birimde müşahede ederiz!..

Beyin hücrelerimizin her biri belirli anlamlar ihtiva eden belirli frekanslarla programlanarak yeni düşünsel anlamlara sahip olur; ya da genetik yoldan gelen verilerin ortaya çıkışına yolverir..

Esasen bizden ortaya çıkan ya da çıkmayıp zihnimizde kalan her düşünce, gerçekte, "Allah" isimleriyle işaret edilen kavramların beynimizdeki bir terkibidir!. Ve bu terkip, genetik’kozmik etkiler -yani meleki tesirler- sonucunda oluşur!.

İNSANLAR NİÇİN FARKLI DÜŞÜNÜR?

Esas itibariyle, bütün insanlardaki beyinler ana yapı olarak birbirine benzer! Ancak, aldıkları tesirler ve bu tesirlerin beyinlerde çalıştırdıkları bölümlerin farklı oluşu, genelde, insan kelimesiyle tanımlanan bu birimlerdeki farklı davranış ve düşünüş şekillerini meydana getirir.

v

DÜŞÜNME MELEKESİ

İnsan organlarının tümünün çalışması dahi dinsel tabirle meleki tesirledir... Meselâ, “düşünme melekesi” der eskiler... Düşünme dahi meleki boyuta dair bir olaydır...

Attığın her adımda, o yaptığını niye yapmakta olduğunu düşünmek ve sonuçlarının sana neler getirebileceğini de hesaba katmak zorundasın... Ki, sürekli düşünme melekesi gelişsin...

Aklına estiği gibi, gözlüğünü çıkartıp bir yere bırakıyorsan... Sonra da nerede diye arıyorsan; sonra üstüne oturup kırıyorsan... Bu senin tamamiyle güdülerinle yaşadığını; düşünme melekenin gelişmediğini gösterir...

Daha gözlüğü gözünden çıkartırken düşünmeye başlıyorsan, bunu çıkartıp şuraya koyayım... sonra da şuradan alayım diye... bu sendeki düşünme melekesinin harekete geçtiğini gösterir; en ilkel haliyle!...

Yani, bir fiil ortaya çıkmadan evvel, nedenlerini ve sonuçlarının neler olabileceğini düşünemiyorsa birim; o henüz ilkel güdüleriyle yaşamını sürdürüyor, demektir.. Bu da taklitten çıkmak için hayli zor bir pozisyondur!.

Bir şeyi, kendinle ilgili yapıyorsun, ama, o şey acaba senin yakın çevreni, arkadaşlarını, anneni-babanı, kardeşlerini veya içinde yaşadığın toplumu nasıl etkiliyor; bunu o işi yapmadan önce düşünemiyorsan; bu senin henüz düşünen insan noktasına ulaşmadığını gösterir!...

v

DÜŞÜNCE DÜNYASINI OLUŞTURAN

ETKİLER NELERDİR?

7. ay başlarından itibaren gelişen beyin, istidadını oluşturacak bir biçimde, içinden geçtiği burçlardan giderek artan bir biçimde aldığı ışın tesirlerini değerlendirmeye başlar. Bu aylarda alınan tesirler ise kişinin ilerde düşünme gücünü ve kapasitesini oluşturacaktır.

Nihâyet beyin 9. ayda ve doğumdan hemen önceki bir iki gecede en verimli şekilde gelen tesirleri değerlendirir. Ve doğum durumuna girer. Bu ana kadar alınan tesirler kişinin sadece, az önce de belirttiğimiz gibi düşünce dünyasını oluşturan tesirlerdir.

v

DÜŞÜNCELERDEN MESÛLİYET

Düşünce de beynin bir fiilidir!. Ve kişi, fiîlinden mesuldür, bunun sonucunu kaçınılmaz bir biçimde yaşayacaktır!.

“Kötü düşünce” ilk aklına geldiği anda, kişi mes’ûl olmaz; ama onu devam ettirmeye başladığı andan itibaren sistem gereği, özünden gelen bir biçimde beyin kendisini o konuda körleştirmeye, kilitlemeye başlar!..

Dün yaptıklarınızın SONUÇLARINI bügün yaşıyorsunuz, dün dünde kalmaz asla!.

Yarın da bugün yaptıklarınızın sonuçlarını yaşayacaksınız kesinlikle; yaptıklarınızın sonuçları ötesinde bir şey beklemek ham hayaldir!...

Lütfen pişman olmamak için, konuşmadan ya da bir fiil ortaya koymadan önce iyi düşünün; zira atılan adımın geri alınması asla söz konusu değildir!...

Söylenen hiç bir söz, söylenmemiş olmaz!.

Yapılan hiç bir şey yapılmamış olmaz!...

Ne kadarıyla onu telâfi edebilirsiniz; bunu da ancak Allah bilir!...

“Herkes düşüncesinden mesuldür” Âyeti, daha sonra iptal olmamıştır bildiğim

kadarıyla!...

Bu yüzden, açıklasanız da, içinizde kalsa da düşüncelerinizden mesulsünüz!...

Çalışmakta olan, Allah'ın yaratmış olduğu sisteme göre!...

Öyle ise bunu iyi düşünmek gerek!

Düşüncenin yanlışlığı, o konuda iman esaslarına ters düşülmesi dolayısıyladır!.

İman esaslarına ters düşen her düşünceyi devam ettirmenin sonucu, kalbin biraz daha kararması demek olarak, hakikatın gereğini yaşayamamayı getirir!. Bu da, kişinin kendisini cezalandırması demektir!.


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-E-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Ebrar

· Ecel (BKz.Burçların Beyin Üzerindeki Tesirleri)

· Edeb

· Ef'al Âlemi(Şehâdet Âlemi-Nâsut Âlemi-Madde Âlemi)

· **Mülk Aleminden Melekut Alemine Geçme

· **Dünya Semasının Kapısı

· Ehli Beyt

· "El"

· "Elesti Birabbiküm Hitâbı"

· Elest Bezmi(!)

· Emmare Nefs

· Emr

· Enbiya

· Enerji

· Enfüste Algılamak

· Esfeli Sâfiliyn

· "Eski"-"Yeni"

· Esmâ Âlemi

· Esmâ-ül Hüsnâ

· İsimler Yaratılmış mıdır?

· Esmâ Mertebesi

· Eşrefi Mahlûk

· Eşya

· **Eşyanın Hakikati

· "Evham"(bkz."Vehim" )

· EVREN

· **Işınlardan İbaret Evren , "Varsayım Çokluk"

· **"Allah'ın Azâmeti Ve Evrendeki Yerimiz

· **Güneş Ve Sistemi

· **Işınlardan ibaret Evren ve Burçlar

· **Alemlerin Orijini "Hayâl" dir

· **Dünya mı,Rüya mı?

· **Bilim Gözünde Alemin Varlığı Hayâldedir!

· **"Hayâl" Nedir?

· **Zaman Ötesi yaşam Gerçeği

· **Beş Duyudan Azade Düşünebilmek

· **Bilimsel Verilerle Düşünebilmek

· **Holografik Evren

· **Hologramın Matematik Açıklaması

· ***Evrensel Öz Ve Özümüz

· **"Big Bang"

· **Evrenin Genişlemesi

· “Evrensel Bilinç” (Kozmik Bilinç)

· “Evrensel Kitap”(Bkz.Sistem Kitabı-Kozmik kitap)

· “Evrensel Din”

· “Evrensel İnsan”

· “Evrensel Öz”

· “Evrensel Rasûl”

· “Evrensel Öz”

· Evvel-Âhir

EBRAR

Bazı kişiler vardır bunlar sadece deryanın adını duymuşlardır; bütün bilgileri bu işittiklerinden ibarettir... Bazıları da vardır ki; denizi görmüşlerdir fakat yüzme bilmedikleri için ancak boylarına kadar kenardan girmişlerdir... Bazıları da yüzmesini bilirler ve açılırlar... Ve dahi bunların hepsinin fevkinde bir takım kişiler vardır ki; onlar âdeta deryadan bir zerre olmuşlardır... Açılırlar ve derinlere dalarlar, her zaman yeni yeni keşiflerde bulunurlar.

İnsanlarda gerçek ilme karşı böyledirler. Kimi sadece adını duymuştur. Kimi okur Kur’ân ’ı ve emirleri yerine getirip, nehiylerinden kaçınmaya çalışıp, bu kadarı bana yeter der. Bu umum müslümanlardır.

Kimi de daha fazla çalışıp kendini bu inceliklere hasreder, onları öğrenmek ister. Bunlar da “Ebrar” diye bildirilenlerdir;Havas durumunda olan Allah’a ermeyi dileyen, nefsi mülhime, nefsi mutmainne durumunda olanlardır.

v

ECEL

Bir düzenin, bir çalışma biçiminin, bir yaşam biçiminin son bulması anlamında kullanılır, ”Ecel” !

v

EDEB

Eskiler, "Edeb" üzerinde çok durmuşlardır...

"Edebsiz kemâl olmaz"!.. yani, edep olmadan kemâl olmaz, demişlerdir... Orada kemâlden murad, "Mutmainne" bilincidir.

"Edeb", gerçekte, bizim bugün anladığımız mânâda karşındakine hürmet etmek, el-etek öpüp boyun kesmek değildir... Biz, edebi çok dar ve kısıtlı ve sınırlı anlıyoruz.

Beşiktaş`taki Yahya Efendi Dergâhının girişinde şu yazılıdır :

"Edeb Ya Hu!..."

"Edeb" haddini bilmektir!.

"Edeb" hakkını vermektir!.

Her şeye karşı, olması gereken bir edeb vardır..

Daha dar mânâda ise...

"Edeb"sizlik, özellikle "Mülhime"de başlar. Her ne kadar "Levvame"de kısmen varsa da edebsizlik hali; edebe riayet etmeme hali, özellikle "Mülhime"de oluşur..

Bir yönüyle "Edeb" kelimesinden murad, "Nefs"in tabiata tâbi olmamasıdır!.

Çünkü, Nefs aldığı ilhamlar sonucu, kendi hakikatına yönelip, Rubûbiyetin hakikatını idrâk etmeğe başladığında, zamanı Rubûbiyet hakikatları ve sırları ile dolu geçer. Bilinci bununla meşgulken, bedende doğası gereği kendi hükmünü icra ederek, dilediği gibi at koşturmak ister...İşte, Nefsin bedenin doğası gereği arzularına tâbi olması hali "Edebsizlik" diye anlatılan haldir!.

Bedenle, "tabiatla mücadele" hâli, "edeb edinme" hâli diye târif edilmiştir.

Bu yüzdendir ki "Edeb" olmadan "Mutmainne" hali olmaz!.. Ve kişi, "Veli" olamaz!...

"Edebsiz kişi veli olamaz", derler ki, bunun mânâsı budur!.

Bu ifadeyi dar mânâda anlayıp da, çevrendekilere hürmet etmek diye yorumlamak çok yanlış ve hatalıdır...

İşin hakikatına ermek, velâyet sırlarına vâkıf olmak, Allah`a yakîn elde etmek için, ne pahasına olursa olsun, Nefs`in bilincini arındırması ve bedenin tabiatına tâbi olmaktan kendini kurtarması zorunludur!.

Başka türlü Allah`a yakîn elde edilemez!..

v

EF’AL ÂLEMİ

(ŞEHÂDET ÂLEMİ-NÂSUT ÂLEMİ-FİİLER ÂLEMİ)

Ef’al âlemi denen fiiller âleminin, yani bütün bu gördüğümüz-göremediğimiz , algıladığımız- algılayamadığımız fiillerin,bireylerin,birimlerin yani “kesret” denen “çokluk” âleminin meydana geldiği, oluştuğu ilk boyuttur!

Ef’al âlemi diye bilinen, fiiller âlemi yani kesret alemidir.

Şehâdet âlemi dendiği zaman, bazılarının anladığı gibi, biz sadece madde âlemini anlamayız!.. Melekût âlemi denen melekler âlemi de gene bu ef'âl âlemi içine girer.

Melekùt Âlemi; Allah’ın isimlerinin işaret ettiği mânâların zâhir olduğu bâtın âlemidir.Sezgi, ilim ve benzeri yollu farkında olmadan algıladığımız;üst beyin faaliyetleri sonucu algıladığımız, sayısız mânâlar ihtiva eden mikrodalga kökenli kozmik yapılı âlemdir .

Melekût, melekler âlemi olmanın ötesinde mânânın maddeye dönüştüğü âlem olarak da bilinir.

“Madde âlemi”, beş duyu verileriyle kayıtlanmış beynin “varsayım” dünyasıdır. beş duyumuza hitabeden bildiğimiz âlemdir.

Farklı dalgaboylarında oluşmuş katmanlardaki varlıkların her bir türüne göre de içinde bulundukları âlem(boyut) kendi “MADDE “ âlemleridir! Yani “madde alemi” diye gerçek ve mutlak tek bir “madde alemi” olmayıp;her boyut varlığının kendi katmanı,onunkinde özel “Madde Âlemini” oluşturmaktadır.Bu itibarla “ölümötesi” yaşama geçenler dahi,bir tür “madde âlemi”içinde..

Yani Esmâ âlemi dışında kalan âlem, ef'âl âlemidir!..

Bu şehâdet âlemine; ruhlar âlemi denilen âlem, melekler âlemi denilen âlem, cinler âlemi denilen âlem girer; hepsi de ef'âl âlemi hükmündedir!..

Ef'âl âlemi içinde mevcut bulunan varlıkların hepsinin, Rabbı Allah'tır!..

Madde bedeninizle ortaya koyduğunuz fiilleriniz vardır ki, bu boyuta tasavvufta "ef'âl âlemi" ya da “nâsut” veya “şehâdet âlemi” denilir.

Görme, duyma, hissetme, algılama gibi özelliklerinizin olduğu boyut ise melekût âlemi olarak anlatılır.

Ef’al âleminde yer alan insanı düşünelim. İnsanın bir madde bedeni vardır. Madde bedenin ötesinde bir düşünce, şuur dünyası vardır. Ve dahi bu düşünceleri kapsamına alan benliği vardır...

Şimdi düşünelim... düşünce dünyanız madde bedeninizden ayrı olarak kabul edilebilir mi, yani madde bedenden ayrı bir yerde midir?. Elbette hayır!..

İşte aynı şekilde, madde âleminden tamamiyle ayrı bir yerde melekût ve ceberût âlemleri de düşünmemek gerekir.

İnsan bedeni itibariyle nâsut âleminde yaşar...

İnsan ruhu itibariyle melekût âleminde yaşar...

Çok iyi anlamamız gereken son derece önemli bir husus daha var. O da şu;

Ayrı ayrı isimlerle anlatılan bu "âlemler", gerçekte birbirinden kopuk, belirli sınırları olan birbirinden bağımsız katmanlar asla değildirler. Hepsi de herhangi bir kopukluk ya da bağımsız bölümler hali söz konusu olmaksızın birbirinin içi ya da dışı şeklindedir, bizim şu andaki görme veya algılama kapasitemize göre.

Gerçekte ise, âlemlerin farklılığı, bizim algılama kapasitemizin son derece sınırlı olmasından kaynaklanmaktadır. İndi-ilâhîde bunların hepsi tek bir âlemdir!..Bu hususu daha değişik bir anlatımla şöyle de açıklayabiliriz...

Kesret âlemi denen çokluk görüntüsünün yer aldığı âlemde birbirinden bağımsız görünen sayısız varlık tespit edilmektedir.

Oysa bu sayısız varlık "göz" adını taktığımız sınırlı algılama kapasitesi olan araç yüzünden bize böyle görünmektedir.

Gerçekte, çok yok, tek vardır!..

İnsan bedenini düşünelim. Trilyonlarca hücreden oluşan bir yapı!! Her organ diğerlerinden son derece farklı yapıya sahip!.. Âdeta, farklı düşünce ve görev sahibi pek çok varlığın bir araya gelerek oluşturduğu tek bir beden görüntüsü. Ama, varoluş sistemleri aynı. Aynı özden meydana gelerek oluşmuşlar.

Biraz daha derine inerek konuya yaklaşalım. Gözün algılama boyutunda milyarlarca tür görülmesine rağmen, bir milyar defa büyüten elektron mikroskobunun bakışıyla aynı varlıkları değerlendirdiğimiz zaman görmekteyiz ki varlık sayısı yüz küsûr atom türüne inmektedir.

Eğer biraz daha derine inersek, evrende bulunan milyarlarca türün sayısız anlamlar taşıyan dalgaboyları farklı mikrodalga yapıdan ibaret olduğunu göreceğiz.

İşte bu noktada kesret yani çokluk tekliğe dönüşmüş olacaktır. Pek çok fikir ve hayal sahibi tek bir şuur gibi!..

"Ef'âl âlemi" denen fiiller âlemi .. Buna, tüm varlıklarıyla, “o varlıkların algılayabildiği evren” de denebilir...

Ef'âl âlemi denen fiiller âlemi, yani meleklerin, cinlerin ve insanların da içinde yer aldığı kâinat ise bu varlıkların algılama araçlarına, duygularına göre mevcut olup; ALLAH'ın "İLMİNE"de ise, ALLAH'ın "İNDİNDE" mevcut "İLMÎ SÛRETLER"dir..

Ya da başka bir ifade tarzı ile, var olan herşey, hakikatta "İLMİ SÛRETLER"dir...... «Ki bunlar aslâ vücut kokusu almamışlardır»...

Kısacası, yaşadığımız kâinâta ait olarak bilinen herşey, gerçekte, vücut, varlık sahibi olmayıp; sadece ve sadece "ALLAH'ın İLMİNDE" mevcut, basit anlayışımıza indirgenmiş ifadesiyle «hayâl olan» varlıklardır!..

v

MÜLK ÂLEMİNDEN MELEKÛT ÂLEMİNE GEÇME

"- Yâ Gavs, dünya geçidinden çık ki, âhırete vâsıl olasın; âhıret geçidinden de çık ki, "BANA" vâsıl olasın!.."(*)

Dünya geçidinden çıkıp da âhırete geçmek, mülk âleminden melekût âlemine girmek demektir!..

Mülk âleminden melekût âlemine geçmek ne demektir?..

Mülk âlemi bizim beş duyumuza hitabeden bildiğimiz madde âlemidir.

Melekût âlemi ise, sezgi, ilham ve benzeri yollu farkında olmadan algıladığımız; üst beyin faaliyetleri sonucu algıladığımız, kozmik yapılı âlemdir.

Dünyadan nasıl çıkılır, mülk âleminden nasıl çıkılır?..

Dünyada, madde âlemine ait olan şeylerle, düşünce dünyanı bloke etmemekle!.. Yoksa, intihar edip, bedeni öldürüp, ruh olarak kalmak suretiyle bu çıkış elde edilmez!..

İntihar ederek, bedeni kullanım dışı bırakmak, bilakis kişinin dünyaya bağlı ve bağımlı kalmasına yol açar ki, bu da insana cehennemden başka bir şey getirmez!..

Evet, bu durumda dünya varlıkları ile perdelenmeyip; o varlıklarda tasarruf eden Tek Gerçek Mutasarrıfı göreceğiz. İşte böylece de mülk âleminden melekût âlemine geçmiş olacağız.

Bu âlemdeki bütün varlıkların hep Hakkın esmâsının mazharı olduklarını, bu halleriyle de gerçek manâdaki "KULLUK"larını yerine getirmekte olduklarını göreceğiz.

Ancak iş burada bitmiyor!.. Bundan da geçmek gerek.

Bu defa iş geliyor o mutlak tasarruf sahibi Tek'i tanımaya.

O'nu nasıl tanıyabiliriz, görünmez, tutulmaz bir varlık olduğuna göre?..

Özellikleriyle. Huylarıyla!.. Yani Ahlâkıyla!.

(*)Risâle-i GavsiyeAçıklaması-A.Hulùsi

v

DÜNYA SEMÂSININ KAPISI

Maddeötesi boyuta geçiş yani ruhlar âlemine geçiştir!.

v

EHLİ BEYT

"Ehlibeyt"; Hazreti Rasulullah’ın zâhirde sulbünden gelenlerdir... Bâtın mânâsı itibariyle ise, Verâseti Muhammedi’yi devam ettiren ehlullahtır.. Onlar bâtıni mânâdaki hane halkıdır!... Ehlullah, diyorum, dikkat edin “ehlir rab” değil!..

Ehli beyt, fıtratları kadarıyla Kurân’dan aksettirirler...

v

“EL”

“El”; tasavvufta ve Kur’ân anlatımında KUDRETi sembolize eder...

v

“ELESTİ BİRABBİKÜM HİTABI”

"Elestü birabbiküm" hitâbında gerçekten çok büyük bir SIR saklıdır.

"Ben sizin rabbiniz değil miyim" diye tercüme edilip, anlaşılan bu ifade gerçekte zâhir olan varlıkların bâtınındaki çok âzîm olan bir sırrı dile getirmektedir.

Bu büyük sır "birabbiküm" kelimesinin içinde gizlidir!!.. Buradaki "B", özünü teşkil eden "rabbin" değil miyim, anlamını taşımaktadır!..

Dolayısıyla kişinin ÖZ'ünden rabbini müşahede ve tesbit imkânına sahip olduğu müjdelenmektedir.

v

“ELEST BEZMİ (!)

Daha önce yayınlanmış olan kitaplarımızı okuyan bir kısım okurlarımızda, çok önemli bir konunun açıklık kazanmadığını, gelen sorular dolayısıyla farkettik.

İşte bu yüzden de bu hususu öncelikle açıklamak gereğini duyduk.

Konu şu:

A`raf Sûresinin 172. âyetinde şöyle bir anlatım var:

"RABBİN, ADEMOĞULLARINDAN, ONLARIN BELLERİNDEN ZÜRRİYETLERİNİ ALMIŞ VE ONLARI KENDİLERİNE ŞAHİT TUTMUŞTU;

-BEN SİZİN RABBİNİZ DEĞİL MİYİM (ELESTÜ BİRABBİKÜM)? DİYE.

-EVET, ŞAHİDİZ (KALU BELA)!.. DEDİLER..

KIYAMET GÜNÜ, "BİZ BUNDAN HABERSİZDİK" DEMEYESİNİZ!"

Bu âyeti kerimenin anlamı, âyetin esas vurgulamak istediği gerçeğin farkedilememesi yüzünden, saptırılarak tamamen alâkasız yorumlar ortaya çıkartılmış ve insanlarda çok önemli bir konuda yanlış anlamalara yol açılmıştır.

Bu yanlış anlama da şudur:

Allah, Dünyaya gelecek ne kadar insan varsa, onların bedenlerinden evvel, başka bir mekânda ruhlarını yaratmıştır... Ve onlara orada sormuştur, "ben sizin rabbiniz değil miyim -elestü birabbiküm-" diye.. O insan ruhları da cevap vermişler, "evet buna şahidiz -kâlû belâ-" şeklinde..

Bu yanlış anlayıştan sonra da "ELEST BEZMİ" diye ikinci bir asılsız kanaat oluşmuştur konu hakkında derinliğine bilgisi olmayanlarda...

Güya, o ruhlar âleminde tanışıp ülfet edenler, burada da tanışırmış; orada tanışmamış olanlar da burada birbirleriyle görüşemezlermiş!..

Ve daha bu asılsız görüşe dayalı olarak uydurulmuş sayısız hikayeler!..

Önce işin aslını özetleyelim; sonra da bu husustaki delillerimizi belirtelim.

Âyetin işaret etmek istediği mânâ Allahuâlem şudur:

"Allah insanı islam fıtratı üzere yaratmıştır" hükmü üzere, her insan henüz sperm halinde iken, kendisinde oluşan babasının geninden islam fıtratının programını alarak dünyaya gelir.

"onların bellerinden zürriyetlerini almış" ifadesi genetik olarak intikal eden İslam fıtratının sperm halindeki mevcudiyetinden sözeder.

Yani, sperm halindeyken insan, -bellerinden, zürriyet alındığında-, fıtrat olarak rabbini bilme yetisine sahip kılınmıştır.. Bu sebeple de "kâlû bela" rabbimin varlığına şehâdet ederim diyebilen bir ana programa sahiptir.

Esasen, genetik olarak bu programla yüklenmiş olan cenin özünden gelen bir melekî etki ile ruh adı verilen, mikrodalga diyebileceğimiz ölümötesi bedenini üretmeğe ve tüm zihinsel fonksiyonlarını bu bedene yüklemeğe başlar.

Biyolojik beden ölüm olayıyla kullanılmaz hale gelince de artık ruh bedenle berzah âleminde kıyamete kadar yaşar.. Yeniden bedenlenerek dünyaya geri gelme, tenasuh=reenkarnasyon kesinlikle sözkonusu olmaksızın.

Zaten farkedileceği üzere, ruh dışarıdan gelip cenine girmemiştir ki, çıktıktan sonra tekrar başka bir bedene girsin!. Böyle bir sistem mevcut değildir, hiç bir varlık için!. Bu tamamen HİNDU inancına dayalı görüştür.

Dünyadan önceki ruhlar alemi görüşüne mesnet edilmek istenen yukarıdaki âyeti dikkatle okursak, görürüz ki, "Ademoğullarından, bellerinden" sözedilmektedir.. Bu ise dünya yaşamına ait bir olaydır.. Ruhlar Âlemiyle hiç alâkası olmayan bir konudur..

Allahu Teâlâ’nın gerek meleklerle konuşması, gerek buradaki hitaplaşması ve dahi gerekse ölüm sonrasında meydana gelecek tüm konuşmalar hep temsil yollu, benzetme yollu açıklamalardır!.

"İnsanın, meleklerin ve tüm varlığın hakikatı olan Allah"ın elbette ki dışarıdan öte bir varlıkmış gibi hitabı asla sözkonusu olamaz!.

"Nasût-melekût-ceberût-lahût" anlayışında varlığın özünden gelen bir şekilde "Zâhir Allah" müşahedesi de bunu ispat etmektedir.

Kısacası, Ruhların, bezmi elestte, bedenlerden önce topluca yaratılmaları ve sonra peyderpey dünyaya gelerek bedenlere girmeleri; ve hatta bedenden ayrıldıktan sonra yeniden dünyaya geri gelerek bir bedenle yaşamaları hikayesi tamamiyle yanlış anlama sonucu meydana gelen uydurmadır!.

İmam Gazali de "Ravzatüt talibin" isimli eserinde şöyle diyor:

"Çünkü Râsulullah sallallahu aleyhi ve sellemin ruhu da anneleri tarafından dünyaya getirilmelerinden önce mevcut ve yaratılmış değildi...."

Bu konuda bizim dediklerimizi tamamiyle doğrulayan DİĞER bilgileri arzu edenler son devrin en kapsamlı Kur`an tefsiri olan Elmalılı Hamdi Efendinin "Hak Dini Kuran Dili" isimli tefsirinin 4. cildinin 2324. sayfasından itibaren bulabilirler... Ayrıca çağdaş müfessirlerden Sayın Süleyman Ateş`in "Yüce Kur`anın Çağdaş Tefsiri" isimli eserinin 3. cildinin 412. sayfasından itibaren bu konuda bilgi alabilirler..

v

EMMARE NEFS

Kendini beden kabul eden insan tamamiyle bedene ait tatmin ve zevkler doğrultusunda yaşar ki, bilinç bu düzeydeki düşünceleri itibariyle "emmare nefs" adını alır...

v

“EMR”

Hükmullah gereği varolmuş!

Her “Emr”, kişinin varlığını oluşturan melekî “nurî” katmandır!.. Yani her birimin kendi içindeki, özündeki, esmâ mertebesinin kuvveden fiile çıkma mahalli...

Bu hakikat mertebesi, kişide yaşanmaya başlanınca, selâmet dediğimiz hâl kişi için meydana gelmiş olur! Buna, “kendi özünü bulmak suretiyle kurtuluşa erme” de diyebiliriz..

Esasen bu, fıtratı, yani programı elverirse, o kişide daima ortaya çıkma fırsatı arar, ne var ki şartlar uygun olmaz!..

v

“ENBİYÂ”

Nebî tekildir, Enbiyâ çoğuldur...

Not:Daha fazla bilgi için “Nebi” bölümüne bakınız.

v

ENERJİ

Nefs-i Küll"ün zâhiri ve varlığı, bu kâinatı oluşturan cevher olan, "enerji" dediğimiz şeydir..

Eni ,boyu, derinliği, ağırlığı, sınırı falan yoktur. Sınırsız, sonsuz kudrettir... Bir diğer ifade ile "enerji", Cenab-ı Hakk`ın "Kudret" sıfatının açığa çıkmasından başka bir şey değildir... Var olan her şey, bundan meydana gelmiştir!..

Enerji, bu boyuttaki yapısı itibariyle bölünmez, parçalanmaz, sonsuz-sınırsız güçtür; çünkü varlığını ALLAH`ın kudreti oluşturmaktadır!..

ALLAH`ın ZÂT`ına göre sonradan yaratılmış olabileceğinden sözedilen enerjinin geçtiğimiz asırlardaki adı "RUH"tur!...

"Nefs-i Küll"den, yani varlığın özünü meydana getiren enerjiden, ana rahmindeki sperm-yumurta birleşmesiyle hâsıl olan ilk maddeye, 120. gün`de özden dışa doğru diye tanımlamağa çalışacağımız bir boyutsal geçişle ulaşan "Nefs-i Küll"ün kudreti, o birim`de, "Ruh-u izâfi"yi yani "birim ruhunu=ruhu insanî"yi meydana getirir...

Yani, beyin çekirdeği, 120. günde "can"lılığa kavuşur, faaliyete geçer... "Nefs-i Küll" dediğimiz varlığı meydana getiren kaynak enerjiden -Ruhu A`zâm`dan- aldığı hayatiyet, melekî güç tesiriyleile ürettiği ışınsal yapıyla, kendi ruhunu meydana getirir!.

v

“ENFÜSTE” ALGILAMAK

Nefsinin hakikatının Mutlak “TEK” e ait olduğunu fark ederek, herkesi kendi hakikatını tanımaya davet etmek.

İsa A.S , enfüsi kemâlâta sahip olarak hakikata vâkıf olmuştur. Bu yüzden insanları ALLAH’a; ”Semânın Krallığı” na yani “düşünsel boyutun özellikleri”ne davet etmiştir.

v

ESFELİ SÂFİLİYN

Kendini bir beden olarak müşahede etme, tespit etme, değerlendirme ve bunun gereğini yaşama hali, "Adem ve Havva`nın, Cennet`den Dünya`ya indirilmesi" diye târif edilegelmiştir.

Yani, Adem ile Havva`nın, Cennet`ten Dünya`ya indirilmesi bir "mekânsal" indirilme olmayıp; içinde yaşadıkları "Ruhani güçlerle" tahakkuk etme halinden, bedeni kayıtlar ve kısıtlamalar yaşamına geçmeleridir... "Ahsen-i Takvim"in, "Esfeli sâfiliyn"e indirilmeleri de denmektedir buna...

Cennete girenlerin hepsi melektir!

Sizin aslınız ve hakikatınız da melektir! Fakat bu melekî yapı “Lekad halâkul fi ahseni takvim!”de anlatılan o ahsen-i takvim olman,melek olman yüzündendir!

Bundan sonra o meleki yapı,o nurâni yapı, katman katman geçerek -yoğunlaşmak suretiyle katmanların en aşağısına inmiştir.

`Aşağıların en aşağısı` denilen yapı, “MADDE YAPI” dır!

`Yukarıların yukarısı` denilen yapı da,”meleki yapı-nurâni yapı”dır!

Melekler,nur’ dur!

Cinler nâr ’dır!

Bu bildiğimiz insani yapı da , madde yapıdır!

Aslımız ve hakikatimiz melek olmamıza rağmen bu meleki yapı esfeli sâfilin’ ne gelirken nâri yapı oluşmuş,burada kendimizi bulmuşuz! Burada daireyi tamamlayacağız!

Ne yapacağız?..

Önce esfeli sâfilinden kurtulacağız!”Ölüm” dediğimiz olayla birlikte birlikte bu madde bedenle alâkamız kesilecek,nâri yapıya döneceğiz. O ateş yapıdan da takdir edilenler dönecek, nùri yapıya!

v

“ESKİ”-“YENİ”

Beyin, biz daha farketmeden, olayları, kendi veri tabanına göre çok daha değişik şekilde değerlendirir!..

Beyne bir veri gelir… Beyin gelen bu yeni veriyi-dalgaboyunu, kendi eski verileriyle karşılaştırır… Eğer daha önce ona, yeni geleni andıran bir veri yüklenmişse, hemen onunla eşleştirerek sentez ve ona göre bir değerlendirme yapar. Siz, eski veriler ışığında o yeni veriyi değerlendirirsiniz böylece… Bundan da, “ben onu biliyordum zaten” çıkar…

Bu, ruha da böylece yüklendiği içindir ki, Cennet boyutunda yaşayanlar bir takım şeyler için, “bu daha evvelce tattığımız şeylere benziyor” diyeceklerdir!… Oysa orada tadılan, bambaşka bir şeydir!… Ama bunu, anlatmaya çalıştığım olay yüzünden, burada farketmiş olanlar dışındakiler, fark edemiyeceklerdir!.

Bu sebepledir ki, bu dünyada, yepyeni ve ilk defa karşılaştığımız şeyi, hep eskiyle kıyaslamaya ve eskiye GÖRE değerlendirmeye kalkarsak; o yeni karşılaştığımızdaki ORİJİNALLİKTEN perdeleriz kendimiz!… Sonra da deriz ki, “yeni bir şey yok”!.

Oysa, eski bir şey yok!.

“O”, her an yeni bir yaratışta!… Eskiyi tekrar yaratmıyor, yeniden veya yenileyerek!.

Öyle olsaydı, reenkarnasyon olur; meselâ, Abdülkadir Geylânî yeni baştan gelirdi dünyaya bir başka resim veya isim altında!… Ya da bir başkası!.

Bilin ki…

“Düne ait ne varsa, dünde kaldı cancağızım”; diyor kaç yüzyıl önce Mevlâna Celâleddin… Ama bu sözün derinliğini ve kapsamını hiç düşünmüyoruz!.

Hep, yaşamı, eskinin, veya eskilerin veya eskiden verilmiş mertebe, değer ve pâyelerin devamı olarak kabul ediyoruz!. Aklımıza gelmiyor, yeni –yeniden veya yenilenen değil- yaratış ne demek?… Bu neleri kapsıyor?

“Tecdid”i, yeniyi ortaya koymak gibi anlıyorum ben, “fiy halkın cedîd”den gelen bir şekilde; “eskiyi yeniden” ortaya getirmek olarak değil.

Yenileri, eskiyle değerlendirdiğimiz için de, otomatik olarak geçmişin hayâl dünyasında yaşıyor; yarın, geçmiştekinin değişik elbiselisini göreceğimizi tasavvur ediyoruz!.

Dünyayı da böyle değerlendiriyoruz, Dini de, tasavvufu da, evliyayı da!…

Oysa, dün, ders almak; o dersle, yeniyi değerlendirmek için gereklidir; geri gidilmek ve yaşanmışı tekrar yaşamak için değil!. Bu Allah’ın sistem ve düzenine aykırıdır!.

“Dün”ü değerlendirmek, ayrı şeydir; “dünde” yaşamak ayrı şey!.

Hayâl dünyanızdaki dünden gelen değer yargılarınız, pâyeleriniz ve kurgularınızla kendinizi bağlayıp, kayıt altına aldığınızın; bu yüzden yeni yaratılmış sayısız kemâlâtı gözden kaçırdığınızın farkında mısınız acaba?

Kemâlât sahiplerinden ancak kâmil işler çıkar!.. Eğer sen düne kıyaslayarak bir eksiklik görüyorsan, ya o kişi kemâlât ehlinden değildir; ya da öyledir, kendi eksikliğinden dolayı onun yaptığını eksik görüyorsundur; onun fevkindeymiş gibi değerlendirme yaparak!.. Hem hikmetini bilmezsin; hem de eskiye-eskilere kıyasla, yargılar, kendine göre değerlendirme yaparsın!.. Ama ateşi toprakla kıyaslayan bunda yanılmıştı!.

Biz insanları değerlendirmek için değil; kendimizi tanımak, geliştirmek ve yaşamımızdan pişmanlık duymayacağımız şekilde ölümötesine geçmek için geldik… Bunun dışındaki yönelimler, bizim, hedefimiz yolunda hızımızı düşürtür; telâfi edemeyeceğimiz şeyleri kaybettirir!.

Öyle ise tüm değerlendirmelerimizi yeni baştan gözden geçirmeyi deneyelim, eskiyle kıyaslamaksızın; önümüzdekileri, objektif olarak, bize verdikleriyle, “yeni” olarak farketmeye çalışalım… Ancak bu takdirde “yeni” olarak karşımızdakileri değerlendirmemiz mümkün olur…

Yaşamınızdaki değerlendirmeleriniz değil, tasavurunuzda oluşan tüm rüya ve hayâlleriniz dahi böyledir!… Onlar dahi, aynı şekilde, eski verilerinize kıyasla değerlendirilir… Bu yüzden de yorumlarınızı hep eskiye kıyasla yaparsınız…

Peki, karşılaştığınız şey, ya yeni bir şeyse, eskiyle alâkası olmayan!?… Ve siz, onun hakkettiğini vermemekle, ona zulmetmiş olmaz mısınız?… Ona zulmetmekle, kendi nefsinize zulmetmiş olmaz mısınız?

Acaba yaşam, eskinin kendini yenilemesi olarak mı açığa çıkıyor; yoksa yepyeni oluşlar var da, beynimiz hep eskiye kıyasla değerlendirme yaptığı için, biz öyle mi kabul etmek zorunda kalıyoruz?

Baktığımızda, dün gördüğümüzün aynını gördüğümüz düşüncesini taşımamıza karşın, niye “yeni”yi farkedemiyoruz?…

Bunun en basit açıklaması, yazdığımız yazılardaki yanlışları, tekrar okuduğumuzda farkedemeyişimizdir… Daha detaylı anlatmak gerekirse, “refresh” yapmadan, sayfa açmamızdır!.. Yani, eski veri tabanıyla “yeni”ye bakmamızdır!…

Ancak gerçekten “yeni”yi algılamak istiyorsak, “refresh” de yetmiyecek, belki toptan “format” atmak gerekecektir!… Bu da beyni sınırlı kapasite ile çalışanlar için fevkalade güç, neredeyse imkânsız bir iştir!..

Peki olmayacak bir işse, niye bunları yazıyorum?

En azından böyle bir olay olduğunu düşündüm; ona göre varlıkları, yaşamı değerlendirmeye çalışıyorum; sizin de bundan haberiniz olsun, diye!… Zira, “yeni”leri farketmezsek, hâlâ atamızın, babamızın veya annemizin “yenilenmiş”ini giymekte devam ederiz; gibime geliyor!.

Öyle ise gelin dostlar olabildiğince, eskiye veya başkalarına kıyaslamaları bir yana bırakıp, “yeni” olarak değerlendirmeye çalışalım her an tüm yaratılmışları!… Bazıları “şeriat” sözcüğü kapsamına “Kur’ân ve Hadis” yanısıra “kıyâs ve icmâı” da koyar; ama biz, o kanâatte değiliz!… “Şeriât”, bize göre, “Kur’ân ve Allah Rasûlü açıklamalarından” ibarettir!…

Gerisi, herkesin yorumunda ve sorumluluğundadır!.

Dostlarım...

Kesinlikle yeni olan herşeye açık olun ve o yeniye önyargısız bir şekilde yaklaşın!...

Her yeni Allah’ın bir lûtfudur!...

Eğer onu sisteme oturttuğunuz zaman size geleceğiniz yönünden yarar sağlamıyorsa, terkedin... Ama sisteme uyuyorsa, o zaman hemen değerlendirin...

v

ESMÂ ÂLEMİ

Allah’ın isimleri boyutu.

Bu boyut sırf mânâdan ibarettir ki bunda kesret yani çokluk kavramı mevcut değildir.

v

ESMÂ-ÜL HÜSNÂ (İLÂHİ İSİMLER)

Varlıktaki bütün fiiller doksan dokuz ilâhi isim olarak adlandırılan, mânâ grupları bünyesinde oluşur. Bu açıdan bakılınca evren tümüyle bu ilâhi isimlerin mânâlarının kuvveden fiile çıkmış hâlinden başka bir şey olmaz.

Meseleyi biraz daha açmak gerekirse; ister beş duyuyla tespit sahamız içinde kalsın, isterse de mevcut algılama sistemimizin dışında olsun, bir şey hariç olmamak üzere herşey, bu ilâhi isimlerin mânâlarının kuvveden fiile dönüşmesinden başka bir şey değildir.

Yalnız burada dikkat etmemiz gereken bir konu var, bu kuvveden fiile çıkış asla Allah’ın içinde veya dışında gibi bir mânâ kabul etmez. Çünkü böyle bir mânâyı “Allah” ismi ifna eder. Biz, Allah’ın dışında bir nesne mevcut değildir derkin, varlığını Allah’tan almayan varlığı Allah’ın varlığı ile kaim olmayan, varlığında ilâhi isimlerin mânâ terkiplerinden başka bir şey mevcut olmayan anlamını kastediyoruz...oksa Allah’ın içinde veya dışında gibi Allah’a mekân, mahâl ,şekil, ölçü biçici bir mânâyı kastetmiyoruz.!

Aksi takdirde kâinat ve Kâinatın dışında bir TANRI; ya da , kâinatın içinde yer almış bir TANRI; ya da , kainatın yer aldığı mahalli paylaşmada olan bir TANRI anlayışları doğar ki, bu üç anlayışta Hz.Muhammed’in tebliğ ettiği “Tevhid” anlayışına ters düşer.

Mevcûd , Vahid-ül Ehad’dır.

Varlıktaki çokluk, yani ayrı ayrı varlıkların var olduğu görüntüsü ise, kesitsel algılama araçlarının göreceliği dolayısıyladır.

Gözün algılama kapasitesi, normal bir insan görüntüsü imajını meydana getirirken, röntgen ışınlarıyla bakış bir iskelet yapının varlığını iddia etmemize yol açar; kızıl ötesi ışınlarla bakışımız ise ışıksal yapıdan mütşekkil varlıklar müşahede etmemize yol açar.

Oysa varlık tümüyle, gerçekte bölünmez, parçalanmaz, cüzlere ayrılması sözkonusu olmayan, başından ve sonundan söz edilemeyen bir varlıktır.

Çokluk gözüyle, daha açık bir ifadeye beş duyu kaydında olarak varlığını tespit ettiğimiz her nesne, esas oluşu itibariyle ilâhi isimlerin mânâlarının değişik terkipler şeklinde yoğunlaşmasından başka bir şey değildir. Bu varlığın benliğini büründüğü sayısız mânâlar, ilâhi isimler olarak târif edilmiş.

bu varlıkta, Zâtıyla kaim olan varlığın, büründüğü çeşitli mânâlardan başka bir şey söz konusu değildir. Bu mânâlardan başka bir şey söz konusu değildir. Bu mânâları târif sadedinde, Esma’ül Hüsnâ denilen ilâhi isimleri diye anlatmaya çalışılan, çeşitli mânâların isimleri dile getirilmiştir...Bunlar toplu olarak 99 rakamı ile ifade olunmuş; tafsilatında ise sayısız denilmiştir.

Herhangi bir birimsel isim altında bir Ahmed ismi altında biz hemen hemen bütün bu isimlerin özelliklerini müşahede ederiz.

Meselâ “Hasib” ismi, herşeye hesapta itina gösteren diyoruz...Her şeye hesaplı bir biçimde, yani detaylarına kadar değerlendirme yaparak o nesnelerin hakkını veren anlamına geliyor bu isim. Hayatımızda yaptığımız birçok işler vardır böylesine, onu detayları ile inceler ve sonra karar veririz. İşte bu detaylarına kadar inceleyip ondan sonra karar verme, değerlendirme işi bu “Hasib” isminin mânâsının bizdeki tecellisinden başka bir şey değildir.

Veyahut ta “Halim” ismi... zâlime hilmle, yumuşaklıkla, hoşgörüyle sakin bir hâl ile cevap verme..Öye zaman olur ki, o anda biz, karşımızdaki çok büyük şiddet gösterdiği halde, gayet sâkin ve rahat bir şekilde kalır ona yumuşaklıkla cevap veririz. Veya bir “semi”, bir “Basir” ismi her an bizden sâdır olmada...Şu anda beni görüyorsun, dinliyorsun...”Kelim” ismi; benimle konuşuyorsun...”Hayy” ismi ile hayattasın; “Alim” ismi mânâsınca belli bir ilme sahipsin. “MÜRİD” isminin mânâsı senin beyninde ne güçte açılmış ise o kadar “irade” sahibisin.Yerine göre “Gaffar” oluyorsun, karşındakinin yaptığını örtüp bağışlıyorsun...Yerine göre karşındakinin rızkını veriyorsun “Rezzak” oluyorsun...yani bu isimlerin mânâları çeşitli zamanlarda, kimi sürekli olarak, kimi de zaman zaman olma şeklinde senden ortaya çıkmada.

Şimdi senin genelde bir huyun bir karakterin vardır. Atasay’ı, Ahmed’den ayıran , Ahmed’i Ziya’dan farklı kılan...

Semâ dediğimiz zaman hatırımıza gelen bir mânâlar bütünü; Atasay dediğimiz zaman hatıra gelen bir başka mânâlar bütünü...Atasay dendiği zaman bir beden, bir sûret sûret hatırlanır; ayrıca bir de, mevzûun durumuna göre sadece o sûret veya o beden değil, o bedenle müşahede edilen bir mânâlar bütünü...İşte bu Atasay ismi ile kastedilen çeşitli mânâlar bütünündeki mânâların tümü bir terkip şeklinde oluşmuştur.diyelim ki birinci isim %12 ağırlıkta yapıya hâkim, ikinci isim %30 ağırlıkta hâkim, üçüncü isim %17 ağırlıkta hâkim...ilâ âhir...Yani bu Esmâ-ül Hüsnâ’daki mânâların değişik

Ağırlıklarla, bileşimi neticede bizim Atasay ismini verdiğimiz mânâlar bütününü meydana getirir...

Daha da açık bir ifade ile diyelim ki, biz Atasay ismi ile ilâhi isimlerin oluşturduğu bir değişik terkibe hitap ederiz. İlâhi isimlerin bir değişik terkibi dediğimiz zaman, ilâhi isimlerin mânâlarıdır burada esas olan!...Ve bu mânâlar elbette ki aslîyeti ve ölçüsüz boyutları itibariyle Allah’a aittir. Dolayısıyla biz, Atasay ismi altında mevcut olan, Hakk’ın terkib hükmü ile âşikâre çıkan isimlerinin mânâlarının, toplu olarak aldığı isimden başka bir şey değildir Atasay!..

Yalnız bir isim değil, yani bir mânânın ismi değil, bir mürekkep mânânın ismidir Atasay.

Meselâ bir “Rezzak” isminde sırf rızık verme mânâsını anlatırken; bir “Atasay” ismi altında, mürekkep mânâyı meydana getirmiş, çeşitli oranlarda çeşitli ağırlıklarla bir araya gelmiş bir mânâlar topluluğunu anlarız.

İşte bu varlıkta, çeşitli isimlerle adlandırdığımız bütün varlıklar, değişik terkiplerle ortaya çıkan ilâhi mânâlardan başka bir şey değildir...

Hangi ismi kullanırsak kullanalım o ismin müsemmâsı, Hakk’ın çeşitli vasıflarının değişik oranlarda bir terkip meydana getirmesi ve bundan doğan mânânın bir fiil şeklinde ortaya çıkmasından başka bir şey değildir.

Varlıkta, Zâtıyla kaim olan varlığın, büründüğü çeşitli mânâlardan başka bir şey söz konusu değildir. Bu mânâlardan başka bir şey söz konusu değildir. Bu mânâları târif sadedinde, Esma’ül Hüsnâ denilen ilâhi isimleri diye anlatmaya çalışılan, çeşitli mânâların isimleri dile getirilmiştir...Bunlar toplu olarak 99 rakamı ile ifade olunmuş; tafsilatında ise sayısız denilmiştir.

Allah adıyla işaret edilenin yaratmış olduğu mânâları ve onların isimlerini sayıya bağlamak mümkün değildir... Bir şeyler anlaşılsın diye MİSÂL olarak belli sayılar verilmiştir...

Ebù Hureyre Radı’yallahu Anh naklediyor:

“Rasùlullah Salla’llahu Aleyhi ve Sellem şöyle buyurdu:

-Allah’ın yüzden bir eksik,99 ismi vardır.Her kim bunları ihsâ ederse Cennet’e girer...

1.Hu vallahulleziy lâ ilâhe illâ Hu 2. Rahman 3.Rahîym 4.Melik 5.Kuddûs 6.Selâm 7.Mü’min 8.Müheymin 9. Aziz 10.Cebbâr 11.Mütekebbir 12.Hâlik 13.Bâri 14.Musavvir 15.Ğaffar 16.Kahhar 17.Vahhab 18.Rezzâk 19.Fettah 20.Alim 21.Kaabız 22.Bâsıt 23.Hafıd 24.Râfi 25.Muizz 26.Muzill 27.Semi 28.Basir 29.Hakem 30.Adl 31.Lâtif 32.Habir 33.Halim 34.Azim 35.Gafûr 36.Şekûr 37.Âliyy 38.Kebir 39.Hafîz 40.Mukit 41.Hasib 42.Celîl 43.Kerîm 44.Rakîb 45.Mucîb 46.Vasî 47.Hakim 48.Vedûd 49.Macid 50.Bâis 51.Şehîd 52.Hakk 53.Vekîl 54.Kaviyy 55.Metin 56.Veliy 57.Hamid 58.Muhsî 59.Mubdî 60.Muîd 61.Muhyî 62.Mumît 63.Hayy 64.Kayyum 65.Vâcid 66.Macîd 67.Vâhidül Ahad 68.Sâmed 69.Kaadir 70.Muktedir 71.Mukaddim 72.Muahhir 73.Evvel 74.Âhir 75.Zâhir 76.Bâtın 77.Vâli 78.Müteâli 79.Berr 80.Tevvab 81.Muntakim 82.Afuvv 83.Raûf 84.Mâlik-el mülk 85.Zül Celâl-i vel ikrâm 86.Muksıt 87.Câmi 88.Ğani 89.Muğnî 90.Mâni 91.Dârr 92.Nâfi 93.Nûr 94.Hâdi 95.Bedî 96.Bâki 97.Vâris 98.Reşîd 99Sabûr (celle celâluhü)

1-HU :Mutlak Zât’a işâret.

2-RAHMAN :Sonsuz Esmâ ve Sıfat Sahibi

3-RAHİM :Varlıklar içinde seçtiklerine kendini tanıtan.

4-MELİK : Mülkünde tasarruf sahibidir.Herşey O’na muhtaç.

5-KUDDÛS :Sınırlılıktan mukaddes ve arı.

6-SELÂM :Yakin halini yaratan.

7-MÜ’MİN :Gaybın sonsuz sırlarına açık idrâkı oluşturan.

8-MÜHEYMİN : Hiçliği hissettiren,hayrete salan,yüceliğiyle kendinden geçiren

9-AZİZ : Mutlak gâlip.Eşi ve benzeri olmayan.

10-CEBBAR : Hükmünü zorunlu olarak ister istemez kabul ettiren.

11-MÜTEKEBBİR : Kibriyâ sahibi.

12-HÂLİK : benzeri ,örneği olmayan şeyi meydana getiren.Takdir eden.

13-BÂRİ : Her yarattığını farklı ,yeni bir icâd ile meydana getiren.

14-MUSAVVİR : Mânâları şekillendiren.

15-ĞAFFAR :Dilediği tüm kusurları bağışlayan.

16-KAHHAR :Dilediği herşeyi ortadan kaldıran.

17-VAHHAB : Karşılıksız olarak ihsânda bulunan.

18-REZZAK :Sonsuz mânâları ile sürekli besleyen.

19-FETTAH : Sürekli aşama kapıları açan,tüm kapanıklıkları geçirten.

20-ALÎM :Mânâların oluşturduğu tüm kompozisyonların her hâlini bilen.

21-KAABIZ : İzhâr ettiklerini geri alan,kudreti altında tutan.

22-BÂSIT :Açan,yayan,genişlik veren.

23-HÂFID :En değersiz hâle düşüren.

24-RÂFİ : Yükselten.

25-MUİZZ :İzzet bahşeden,değerli kılan.

26-MUZİLL :Zillete düşüren,değersiz kılan,alçaltan.

27-SEMÎ :Yaratıklarının hitâtlarını her hâli ile algılayan.

28-BASİR :Yaratıklarının her hâlini değerlendiren.

29-HAKEM :Hüküm sahibi ve hükmü kayıtsız şartsız yerine gelen.

30-ADL :Her birimi ne için varettiyse,ona hakketiğini veren.

31-LÂTİF :Lûtuf sahibi,birimin özünde ve yapısında yer alır biçimde mevcût.

32-HABİR :Şey’in varlığıyla kendisinden haberdar olan.

33-HALİM : Yumuşaklık ve hoşgörü sahibi.

34-AZİM :sonsuzluğuyla azâmet sahibi.

35-ĞAFUR : Suçluları bile küçük düşürmek istemeyen.Örtücü.

36-ŞEKUR :Değerini bilene fazlasıyla karşılık veren.

37-ALİYY :Yüce; fevkalâde yüksek.

38-KEBİR :Sonsuz mânâlara sahip olmasından ileri gelen üstünlük sahibi. EKBER : Sonsuz mânâlara sahip olmasından ileri gelen üstünlüğüyle ancak kendi kendini değerlendirebilen yüce Zât.”ALLAHÛ EKBER” :Ancak Allah,kendi sonsuz yüce vasıflarını hakkıyla değerlendirebilir; anlamında anlaşılabilir.

39-HAFİZ :Koruyan,muhafaza eden,ayakta tutan.

40-MUKİT : Varettiklerinin yapılarına göre gıdasını veren.

41-HASİB :İhtiyaçları karşılayan ; her an her varlığın yaptığının hesabını görerek hesabına göre bir sonraki aşamaya geçirten.

42-CELİL :Zâtıyla tüm kemâl sıfatlarına sahip : hükümran olan.

43-KERİM : Sınırsız cömertlik sahibi.

44-RAKİB :yaratılmışların tümünü her an kontrolünde tutan.

45-MUCİB :Tüm yönelenlerin dileklerine cevap veren.

46-VASÎ :Sonsuz genişlik ve tahammül sahibi;nimeti bol olan.

47-HAKÎM :Her fiilinde bir hikmet ,bir sebep,bir gerekçe yatan.

48-VEDÛD : Aşk kaynağı; sevilen gerçek ve tek varlık.

49-MECİD :Şânı,nâmı yüce olan.

50-BÂİS :Bir yaşam bitiminin hemen akabinde yeni bir yaşamı başlatan.

51-ŞEHİD :Her şeyin,her olayın gerçeğini gören.

52-HAKK:Gerçekte yegâne var olan.

53-VEKİL :Vekil tutanların işini en mükemmel biçimde sonuçlandıran.

54-KAVİ :Tüm kuvvelerin oluşmasını sağlayan tek kuvvet sahibi.

55-METİN :Kendisine herhangi bir zaaf gelmeksizin sapasağlam kalan.

56-VELİ :Yardımcı,hâmi,dost ;dilediğine arka çıkıp onları kemâle ulaştıran.

57-HAMİD : Hamd kendisine ait olan. Senâ,övgü Allah’a aittir!..

58-MUHSİ : Sonsuz varlıkları her zerrelerine kadar özellikleriyle yaşayan.

59-MUBDİ :Tüm varlıkları benzerleri mevcût olmadığı halde yoktan vareden.

61-MUHYİ : Hayata kavuşturan,can veren.

62-MUMİT : Ölümü TATTIRAN,dönüştüren.

63-HAYY :Sonsuz dirilik ,canıllık sahibi.

64-KAYYUM :kendi varlığı ile kâim olup,mevcûdâtı varlığıyla var kılan.

65-VACİD :Ne bağışlarsa bağışlasın varlığından hiç bir şeyi eksiltmeyen.

66-MACİD : Şan ,şeref,yücelik sahibi.

67-VAHİD-ÜL EHAD : Cüzlerden,parçalardan meydana gelmemiş TEK.

68-SÂMED :Varlığına bir şeyin girmesi,çıkması olanaksız ,ihtiyaçtan beri.

69-KAÂDİR :Kudreti herşeye yeten.

70-MUKTEDİR :İktidÂrı tüm varlıkta geçerli olan.Mutlak tasarruf sahibi.

71-MUKADDİM :Dilediğini öne geçiren.

72-MUAHHAR :Dilediğini geri bırakan ,erteleyen.

73-EVVEL : Başlangıcı olmayan ; ilk.

74-ÂHİR : sonu olmayan ; sonraki.

75-ZÂHİR :Apaçık ortada olan;algılanabilen.

76-BÂTIN : Gizli,ortada olmayan,algılanamayan.

77-VÂLİ :Herşeyi tedbir ve idâre eden.

78-MÜTEÂLİ : Yüceliği yayan ;sonsuz sınırsız yücelik sahibi zât.

79-BERR : Varlıklara kolaylık ve istedikleri iyilikleri veren.

80-TEVVAB :Pişman olanların bağışlanma taleplerini kabul eden.

81-MUNTAKİM :Zarar vereni yaptığının karşılığıyla ödeştiren.

82-AFUV :Sonsuz biçimde dilediğini affedip günâhını silen.

83-RAÛF : son derece merhametli ,acıyan.

84-MÂLİK-EL MÜLK : Tüm boyutlarıyla mevcûdâtın TEK sahibi.

85-ZÜL CELÂLİ VEL İKRAM :Mutlak hüküm ve ikrâm sahibi.

86-MUKSİD :Herşeyi yerli yerinde yapan. Zâlimden,mazlumun hakkını alan.

87-CÂMİ :Dilediği tüm mânâları,dilediği anda ve dilediği yerde toplayan.

88-GANİ:Kavramlar üstü.Yegâne zenginlik sahibi.

89-MUGNİ :Zenginleştiren ; zenginlik veren her mânâda ve boyutta.

90-MÂNİ :Önleyen; engelleyen;istemediğinin almasına izin vermeyen.

91-DARR : Zarara uğratan.Her şer kabul edilenin mutlak varedicisi.

93-NÛR :Açığa çıkaran ; idrâk ettiren ; kendisiyle irşâd olunan.

94-HÂDİ :Hidâyet eden ; gerçeğe yönlendiren ; gerçeği görmeyi sağlayan.

95-BEDÎ :Bir benzeri olamayan şeyleri icât eden. Varlığında benzeri olmayan.

96-BÂKİ :Sonsuza dek yegâne varolan.

97-VÂRİS :Tüm varlıkların gerçek tek vârisi.

98-REŞÎD :Varlıkları varediş gayesine göre hedefine ulaştıran;olgunlaştıran.

99-SABÛR :Sabırla ,rızâsı olmayan şeylerin neticesini bekleyen.

Hadîs-i Şerîf ‘te belirtilen “İHSÂ” ; saymak,mânâsını bilmek ve elden geldiğince mânâlarıyla hallenmek anlamındadır...Ki bu da “ALLAH’IN AHLÂKIYLA AHLÂKLANMAK” tır.

“Allah” adıyla işâret edilenin yaratmış olduğu mânâları ve onların isimlerini sayıya bağlamak mümkün değildir... Bir şeyler anlaşılsın diye MİSÂL olarak belli sayılar verilmiştir...

Esmâ-ül hüsna bizim boyut ve programımıza GÖRE açıklanmıştır... Başka evrende hangi esmâ ve sıfat vardır bilemem!..

v

İSİMLER YARATILMIŞ MIDIR?

Bu isimler yaratılmış mıdır, gerçekten var mıdır?..

İsmiyeti yönüyle yaratılmıştır!..Ancak , o ismin müsemması , kendisine ait olan kendi -dir!..Kendi özellikleri olması hasebiyle, bu mânâlar yaratılmış değildir!..Mânâlar kendine ait,kendinde mevcut olan mânâlardır..Buna mukabil mânaların isimleri yaratılmıştır.Çünkü mânaların özelliğine karşılık,isimler sonradan meydana gelmiştir...

Dolayısıyla isimler yaratılmıştır!..

Demek ki kâinat ve kâinatın içinde olan her şey, ef’al mertebesi itibariyle her şey ,yaratılmıştır!..Sonradan olmadır! Ef’al mertebesine kadar olanlarsa yaratılmış değildir!

Tabii biz burada “ef’al mertebesi” dediğimiz zaman “melekùt âlemi” denen âlemde bunun içine giriyor!..İlâhi kuvvetlerin aşikâre çıkışı olan”melekùt âlemi” dediğimiz âlem,ef’al âleminin içine girer.

Esmâ âlemi dediğimiz zaman, ef’al âleminde varolan fiillerin,varlıkların,görüntülerin orijinal mânâlarını kastederiz!..Yani,mutlak varlığın, kendinde müşahede ettiği,ilmiyle ihata ettiği mânâlar..Bu mânâlar için yaratılmışlık söz konusu olamaz,çünkü kendisinin yaratılmışlığı söz konusu değildir!..

v

ALLAH’DA İLÂHİ İSİMLERİN ZIDLARI VAR MIDIR?

İlâhi isimlerin mânâlarının âşikâr olmaması hâlinden doğan veya algılayacağımız kuvvetle zâhir olamamasından doğan târifleri, tâbirleri nereye ve neye bağlayacağız,nasıl bunlar meydana gelmiş olacak?

Bu ilâhi isimler “Esmâ-ül Hüsnâ”da da görüldüğü gibi belli ana mânâları mutlak varlığa lâyık olan bir biçimde, şekilde ortaya koyar, târif eder; Bunun zıddı olan mânâlar, meselâ Nur’un zıddı olan “zulmet”; veya ilim’in zıddı olan cehalet gibi vasıflar aslında var olmayıp, ilâhi murad gereği olarak; tecellilerin, veyahutta ilâhi isimlerin terkipleri dolayısıyla varmış gibi görünen algılamalardır, mânâlardır...ve bu mânâlar dahi birer hikmettir!..

Herhangi bir hâlin, noksan olarak kabul edilmesi, terkibe göredir!..Allah’a göre ise, her fiil mutlak kemâlinden ibarettir!..Zulmet dediğimiz şey dahil!..”Zulmet” adını verdiğimiz, Nur’un âşikâr olmaması hâli dahi, bir ilâhi kemâlden başka bir şey değildir!..çünkü her kemâl, onun zıddı olan bir başka kem3al ile ortaya çıkar. Eğer zulmet dediğimiz, nur’un âşikâre çıkmama hâli olamasaydı, Nur’un nurâniyeti müşahede edilemezdi!..Nur’un, nurluğu kemâli seyredilemezdi.

Eğer ki; Alim ismi ile kastettiğimiz ilim sahibi mânâsı zâhir olmasaydı, “Cahillik” dediğimiz “ilimsizlik” bilinmeyecekti...İlimsizlik hâli bilinmeyince ilmin kemâli anlaşılmayacaktı.

Mevcut olan bütün ilâhi isimlerin mânâlarının zıdları, o isimlerin kemâlâtının müşahede edilebilmesi için; o isimlerin mânâlarının ortaya çıkmaması sûretiyle meydana gelir!...Ve, o hal de, gene “Hakim” isminin gereğince, bir hikmete dayanmaktadır. Ve o hal dahi bir kemâldir!..

Ayrıca bu gibi isimlerin mânâlarının âşikâre çıkmaması hali aslında söz konusu değildir!

Burası ince bir nokta, buraya dikkat edin; ilâhi isimlerin mânâsının âşikâre çıkmaması hâli söz konusu değildir!..Nur ismi, nur mânâsı ezelden ebede, bâtından zâhire, tam bir ihata ile yaygındır!..Ancak, o nur isminin mânâsının yokluğunu müşahede etmek, müşahede eden mahaldeki isim terkibinden dolayıdır!...Yani kişi dediğimiz, birim dediğimiz yapıyı meydana getiren, isimlerin bir terkibi değil mi, mânâların bir terkibi değil mi? O terkipte, o ismin mânâsı zayıftır!..O ismin mânâsının zayıf olduğu terkip, o mânâyı dışarıda göremez!..Yoksa o mânâ dışarıda zayıftır, zayıf tecelli ediyordur değil!...Kendi terkibinde o mânâ az olduğu için, zayıf olduğu için, dışarda o mânânın karşıtı olan asıl mânâyı müşahede edemez.

v

ESMÂ MERTEBESİ

Esmâ mertebesi , sırf mânâlardan ibarettir.

Vahdet mertebesidir!

Madde veya mikro dalga yahut ışınsal kökenli varlıklar burada bahiskonusu değildir.

Sıfat mertebesi,sahip olduğu özellikler itibariyle Esmâ mertebesi diye de anlatılır.

Esmâ mertebesinin zuhûru,Allah’ın yarattıklarıdır!

v

EŞREFİ MAHLÛK

İnsana, “Eşrefi Mahlûk” deniyor. Niçin?..

Yaratılmışların en şereflisidir. Ancak, yaratılmışların en şereflisi olabilmesi için aklını kullanabilmiş olması lâzım.

Aklı olmayanın imânı da olmaz!. İman da, akla bağlıdır. İmân olabilmesi için şuurun yerinde olması lâzımdır.

v

EŞYA

“Eşya”, yani ef'âl âleminde bulunan her şey, Allâh'ın esmâ-ül hüsnâsı diye bildiğimiz, özetle doksandokuz isminin manâlarının terkiplerinden ibarettir.

O mânâlar,terkipler şeklinde algıladığımız veya algılayamadığımız şeyleri meydana getirir.

v

EŞYANIN HAKİKATİ

“Eşya”, yani ef'âl âleminde bulunan her şey, Allâh'ın esmâ-ül hüsnâsı diye bildiğimiz, özetle doksandokuz isminin manâlarının terkiplerinden ibarettir. O manâlar, terkipler şeklinde algıladığımız veya algılayamadığımız şeyleri meydana getirir!.. Burayı iyi anlamak lâzımdır, çünkü çok önemli bir anahtardır bu husus. Ki ancak bu anahtar ile eşyanın hakikatı kavranabilir.

Pek çok velî, esmâ mertebesinde eşyanın hakikati olan isimlerin mânâları ile karşı karşıya kalınca mutlak hakikatı bulduklarını sanmış ve bununla yetinerek, Zât'ı ilâhîyi Ehadiyyetiyle bilememişlerdir.

Hz. Muhammed s.a.v ‘ in en çok ettiği dualardan biri şu:

“ Allahım bana eşyanın hakikatını göster.”

“Eşyanın hakikatı” denen şey, “her bir şeyin” demektir.

“Eşya”, “şey” kelimesinin çoğuludur. Türkçe’ye Arapça’dan geçmiştir.

Dolayısıyla, “eşyanın hakikatını bana göster.” demek, “her bir şeyin hakikatını göster.” demektir.

Rasûlullah, bir gerçeği insanlara göstermek, öğretmek için bunları söylüyor.

Öyleyse, bizim amacımız da karşımızda “şey” adını verdiğimiz nesnelerin hakikatını görebilmek olmalıdır.

Eğer anlar, görürsen, o zaman, gözünde’ki perde kalkacak, varlıkta her an yüz gösterenin Cenâbı Hakk’ın kendisi olduğunu farkedeceksin.

Başını yüzünü ne yana döndürürsen döndür, Allah’ın vechinden gayrısını göremezsin. Sadece ve sadece, Allah’ın vechini görürsün.

Dünyada yaşarken Allah’ın vechini göremiyorsan insanda olsun, hayvanda olsun, nebatta olsun, her bir birimde!.. O zaman perdelisin!.

Perde kalkmadan bu dünyadan gittiğin takdirde, öbür tarafta bu perdenin kalkması mümkün değil!. Kime göre ?..

Kur’ân ‘a göre...

O zaman ya aklını kullanacaksın, o perdenin kalkması için bir şeyler yapacaksın, ya da boş verecek ve sonuçlarına katlanacaksın!.

v

EVREN

Rahmaniyet sıfatının ihtiva ettiği Esmâ’nın Rubûbiyet sıfatıyla açığa çıkmasının bir bölümüdür “Evren”... Okyanusta bir kaşık su misali!...

Evrende algıladığımız her oluş ve onun taşıdığı anlam bir ilâhî ismin ya da isimler bileşiminin ortaya çıkışından başka bir şey değildir.

İnsanoğlunu asırlardır düşündüren ve kesin cevabı da bir türlü verilemiyen bir soru vardır... Evren nedir; ben neyim; ve evrenle bağlantı noktam nedir?..

Sayısız düşünür, bilim adamı ve tasavvuf ehli kişi, bu konuda kendi kapasitelerine göre pek çok cevaplar getirmelerine rağmen; gene de herkesi tatmin edebilecek güçte ortak cevabı düşünü dünyasına sergileyememişlerdir..

Önce, bazı ünlü tasavvuf ehli kişilerin, evrenin yapısı hakkındaki görüşlerine birkaç cümle ile değinelim...

"Bütün âlemlerin aslı hayâldir!.."...

"Tüm mevcudât TEK bir yapıdır!.."...

"Varolan TEK bir varlık vardır, O da ALLAH'tır!."...

"Sen iki görüyorsan, bu gözündeki şaşılıktandır; varolan sadece BİR'dir!."...

Herhangi bir yanlış anlamaya yol açmamak için, sadece ünlü tasavvuf ehli kişilerin fikirleridir bu cümleler, demekle yetinip, söyleyenlerin isimlerini yazmıyorum... Arzu edenler bu fikirlerin kimlere ait olduklarını konuyla ilgili eserlerde bulabilirler..

Şimdi bu cümlelerde, mecaz yollu anlatılmak istenen hususlara, çağdaş bilimler ışığında yaklaşmaya çalışalım..

v

IŞINLARDAN İBARET EVREN, ”VARSAYIM ÇOKLUK”

Bern'de imtiyazlar dairesinde görevli bir genç adam vardı... Henüz 26 yaşında idi... Albert diye çağırılardı onu... Oysa geçen zaman, düşünce şekli, onu kısa zamanda dünya çapında şöhrete eriştirdi ve artık herkes onu:

- Sayın Einstein...

diye çağırmaya başladı...

Einstein'in ilk yaptığı iş, bilimi, yepyeni bir fizik sahasına yöneltecek bir yazıyı yayınlamak oldu..insanların yaptıkları takvimler 1905 yılını gösteriyordu o zaman...

Einstein ilk olarak uzay ve zamanla ilgili düşüncelerimizin yanlışlığını ortaya koydu...

Mekânın, maddi şeylerin olanaklar içindeki tertibine verilen bir addan başka bir şey olmadığını anlatırken; zamanın da, dışarıda değil bizim kendi zihnimizde yaşayan bir şey olduğunu; olayların birbiri ardınca dizilişinden başka birşey olmadığını söylüyordu...

Einstein bunları daha açık bir şekilde de şöyle izaha çalışıyordu:

"Mekân dediğimiz şey, hariçte mevcut olan bir şey değildir... Bizim, mekânda idrak ettiğimiz şeyler, aslında mevcudatın öz yapısından dış yapısına, yahut da, dış yapısından öz yapısına doğru bir dizilme içinde bir bütündür; ve zaman dahi bu diziliş içinde yer alan, birini ötekine göre kıyaslama metodundan başka birşey değildir..."

İşte bilimin bu şekilde yepyeni bir gelişme hızına kavuştuğu sırada, 1915'de evrenin de - daha doğrusu evrende madde olarak tesbit edilmiş bulunan şeylerin - tek bir asıldan meydana gelmiş olduğu, Langevin tarafından ispat edilmişti...

Ki bu da, gene Einstein'in nazariyesi sayesinde ortaya çıkıyordu...

Bu arada -yani 1900 yıllarında- ünlü bilim adamı Max Planc da bir açıklama yapmış ve uzun zamandır cevabı verilemeyen şu soruyu cevaplandırmıştı...

-Herkesin bildiği gibi, ateşte kızartılan -meselâ bir çelik- nesneler ilk önce kızarır, sonra turuncu, sonra sarı ve daha sonra da beyaz bir renk alır... Demek oluyor ki, bu cisim ısıtılarak bir enerji yayılmaktadır... Ve bu enerji yayımı dolayısıyla da, sıcaklık derecesine göre değişik dalga boyundaki ışınlar meydana gelmektedir... Ancak bu yayılım hangi kanuna göre gerçekleşmektedir?..

Evet, Max Planc konuştu, dedi ki:

-Cisimlerin yaydığı enerji akarsu gibi devamlı olmayıp, kesik kesik, dalgalar halindedir... Ki böyle dalgaler halinde yayılan enerji cüzlerine de "Quant" demekteyiz...

Planc'ın bu sözleri Einstein'in 1905'deki açıklamasına kadar anlaşılamamıştı...

Ancak bu husus da Einstein tarafından değerlendirilebildi ve Einstein bu buluşa şu ilaveyi yaptı:

-Işık, hareket, X ışınları gibi bütün yayılıcı enerji, gerçekte birbirinden ayrı quantlar halinde uzayda seyretmektedir...

Einstein; ışığın bu özel etkisini, ancak, ışığın birbirinden ayrı enerji taneciklerinin -fotonların- birleşmiş farzedilmekle izah edilebileceğine; ve bu taneciklerden birinin bir elektrona çarpmasının bilardo bilyelerinin birbirine çarpması gibi olacağına karar verdi...

Ve bu şekilde düşünmeye devam ederek şöyle konuştu:

-Mor ve ötesindeki ışık fotonları kırmızı ve ötesindeki fotonlardan ziyade enerjiye sahiptir ve maden levhadan fırlayan her elektronun sürati, o levhaya çarpan her fotonun enerji mevcuduyla eşdeğerlidir...

Einstein bu prensipleri bir sıra tarihi gelişimler içinde izah etti ve bu yüzden de Nobel mükafatını kazandı...

Ancak daha sonraları, Einstein'in ileri sürdüğü;

-Belki de, ışık, birbirinden ayrı cüzlerdir... fikri, ondan daha izah edici olan;

-Işığın dalgalardan meydana gelmiş olduğu... görüşüyle karşılandı...

Böylece, bir zaman, "ışık dalgalar halinde midir, ayrı ayrı zerreler midir?" sualine cevap verilemedi...

Nihayet 1925 yılında Louis De Broglie, "elektronların zerreler halinde olmayıp, dalga şeklinde kabul edilmesini", bunun daha gerçekçi olacağını ileri sürdü...

Keza bu arada elektronların katı elastiki kürecikler olmasından ziyade, gözetlemeye, ölçmeye gelmeyen şeyler olduğu tespit edilmeye başlandı...

Ve bu arada Sir J. Jeans fikrini açıkladı:

- Katı bir yuvarlak için uzayda her zaman muayyen bir mekân olur; halbuki görünüşte elektronun böyle bir mekanı yoktur... Katı bir küreciğin hacmi olur; halbuki kalbe düşen bir korku veya merak ne kadar yer tutar, diye düşünmek nasıl ki manasız ise, bu elektron için de böyledir..."

Ve 1927 yılında Viyana`lı fizikçi Schrödinger, proton ve elektronlara hususi dalga hareketleri isnad ederek, quantsal olayları izah edecek bir görüş ortaya attı...

Keza aynı yılda Amerika'lı iki alim Davisson ve Germer de, elektronların gerçek dalga halleri gösterdiğini tecrübe ile ispat ettiler...işte böylelikle maddenin bütün temel taşları yavaş yavaş maddelikten soyulmaya başlandı...

Eskiden, katı bir yuvarlak tasavvur edilen elektron; elektrik enerjisinin dalgalanır bir miktarına döndü; atom da, birbiri üstüne konmuş dalga kümesi oldu...

Sonuçta bizim için:

-Bütün maddeyi dalgaların meydana getirip "var gösterdiği" bir bütün; diye kabul etmekten ve;

-Dalgaların meydana getirdiği bir evrende yaşıyoruz!.. demekten başka bir çare kalmadı...

Einstein bunlarla da yetinmedi...

Maddenin enerjiye; yani başka bir tabirle, "maddenin", "maddeötesine" dönüşmesinin esaslarını da inceledi...

Ve bunu da şöyle izah etti:

-Hareket eden bir cismin kitlesi, hareket hızlandıkça artacağından ve bir çeşit enerji olduğunda, hareketli bir cismin kitlesinin artması demek olur...

Yani kısaca, enerji, kitledir!... Herhangi bir madde parçasında bulunan enerji, kitlesi gram olarak -ile ışığın sürati- saniyede santimetre-karesinin çarpımına eşittir...

Bu demektir ki, eğer imkân olsa da 1 kilo maden kömürü tamamen enerjiye çevrilebilse, 25 bilyon, yani milyon kere milyon kilovatsaat elektrik elde edilir, ki ABD'nin bütün enerji kaynakları devamlı çalışarak ancak iki ayda bu enerjiyi sağlamaktadır...

Evet bütün bu gelişmelere rağmen öyle bir sual ile karşı karşıya ki insanlık ve dolayısıyla bilim dünyası, onun cevabını objektif olarak hiç bir şekilde veremiyor...işte o soru:

-Bu kitle yahut da enerji dediğimiz cevherin mâhiyeti nedir?.. Sahip olduğu güç nereden gelmektedir?..

Bu da başka bir soru...

-Madde enerjiye döndüğü gibi, tekrar maddeye dönüşemez mi?.. Bu imkânsız mıdır?

Objektif bilim maddeyi maddeötesine, enerjiye dönüştürebildi... Gerçekleştirdi bu fikri!... Buna karşın henüz maddeötesine yani enerjiye dönüştürdüğü maddeyi tekrar ilk haline yani tekrar madde haline dönüştürmeyi başaramadı...

Ancak, biz burada antiparantez belirtelim ki:

-BİLİM ERGEÇ, MADDEYİ ENERJİYE YANİ MADDEÖTESİNE DÖNÜŞTÜREBİLDİĞİ GİBİ, ONU TEKRAR ESAS HALİNE, YANİ MADDE HALİNE DE SOKMAYI GERÇEKLEŞTİRECEKTİR..

Zira bu hususi İslam tasavvufunda görülen "tayyı mekân" yahut bir diğer deyişle "ISRÂ" olayının açıklanmasından başka bir şey değildir.

Nasıl ki bir velinin uzak mesafede olanları olduğu yerden aynen görmesi "Clairvoyans" olayı bugün televizyonla kısmen açıklanabiliyorsa!..

Zamanımız velilerinden birinin:

- "Biz hasırdan Mısır'ı göremeseydik, siz Avrupa'da olanları buradan zor seyrederdiniz..."

Yani, insanın yapısında beyninde bu özellik olmasaydı, siz televizyonu zor keşfederdiniz..

Sözü üzere; bilimin her izah ettiği, gerçekte tasavvuf ehlinin normal yaşantısının müspet ilimle ispatından başka bir şey olmamaktadır... olarak bugün insan ilminin objektif bilim hududunu dışta "İzafiyet - Rölativite - Göresellik" içte de "Quantum" nazariyesi çiziyor...

"İzafiyet-Göresellik", mekan ve zamana ve çekim kuvvetine ve idrak edemeyeceğimiz uzak ve büyüklükteki hakikatlere dair düşünce dünyamızı objektif yoldan imar ederken;

"Quantum nazariyesi" de, madde, atom, enerji birimleri ve özellikleri hakkında idrakın fevkindeki hakikatleri kabul etmemiz gerekliliğini gösteren yolu açmış bulunmaktadır...

Eskiden insan,

bilim adına, herşeyi maddeden ibaret sanıp, maddeötesini inkâr eder, maddeötesindeki herşeyi yok sayarken...

Bugün insan,bilim gereği olarak, madde ötesini kabul etmediği, inkâra yöneldiği takdirde "basit, ilkel yaratık" olarak kabul edilmektedir!.

Evet değerli okuyucular, bundan yüzyıl öncesinin fizikçileri bir gülün kırmızılığını subjektif (enfüsi) bedii bir ihsas diye nitelendirdikleri halde, inanıyorlardı ki hakikatte kırmızı dedikleri şey, ışık yayan uzayın titreşimidir...

Oysa bugünün fizikçileri tarafından aynı kırmızı, bir dalga uzunluğu itibar edilmekte ve onun fotonları hâvi enerji miktarı olduğu da kabul edilmektedir...

İşte bu görüşler dolayısıyladır ki, meşhur bir fizikçi şu istihzalı sözleri söylemiştir:

-İnsan, Pazartesi, Çarşamba, Cuma günleri Quantum nazariyesini; Salı, Perşembe, ve Cumartesi günleri de dalga mekaniği nazariyesini kullanmalıdır!!!

Evet her iki halde de kullanılan mevhumlar, hayalin meydana getirdiği birtakım mücerret şeylerdir...

Çekim kuvveti ve elektromanyetizm, enerji, akım, momentum, atom, foton gibi kavramlar ele alınıp da bakıldığı zaman hep fikirde, işaret yollu kabul edilen şeyler olarak ortaya çıkmaktadır...

Ki bunları, insan yer ve gökyüzündeki şeylerin aslı dediği, dıştaki sahih gerçeği bulmak için ortaya atmıştır... Ve kendi aklı ile icat etmiştir...

Bütün bu anlattıklarımız, bilimin son derece muazzam gelişmesi, insana tek ve kesin birşeyi göstermiş, öğretmeye idrak ettirmeye çalışmıştır:

Bilinen MADDE DÜNYASI'nın ÖTESİNDE, bilinmeyen ve İDRAKIN KAVRAYAMAYACAĞI kadar muazzam bir MADDEÖTESİ BOYUT MEVCUTTUR...

Ki düşünen bir insanın, bu maddeötesi âlemi yok sayması; veya bu maddeötesi boyuta ait olduğu belirtilen şeyleri inkâr etmesi, en azından, onun basitliğini, ilkelliğini ortaya koymaktadır; o kişi isterse 20'nci yüzyılın sonunda ve bilim dünyasının bitişiğinde yaşasın...

Nitekim bu sebeple günümüz düşünen insanı, artık bilmektedir ki, inkâr, bir kişinin o sahadaki boşluğunu örtmek için kullandığı bir savunma silahıdır..

v

"ALLAH"IN AZÂMETİ VE EVREN'DEKİ YERİMİZ

Son derece sınırlı (kesitsel) algılama araçlarına (beş duyu) mahkûm insan yapısı için, çözümü en güç sırlardan olan evrenin sırrı konusunda bugüne kadar bilinebilenleri satır başlarıyla sıralamadan önce mesafelerden kısaca söz edelim.

Belli bir zaman içinde, ne kadar yol alabilme kabiliyetimizi biliyorsak ne kadar uzaklıkta bulunan bir hedefe hangi zaman zarfında varabileceğimizi hesaplayabiliriz.

Meselâ saatte 100 kilometre ortalama hızla yol alan bir araca binersek, Ankara'ya tahmini olarak 4,5 saat içinde varırız, deriz. Bu bize Ankara'nın aracımıza göre uzaklığını kavratır. Yahut İstanbul'a 1000 kilometre uzaklıktaki bir şehri misâl alıp dünyanın çevresi ekvatorda bunun 40 katıdır diyebilir ve bunu da göz önüne getirebiliriz. Hatta Ay'ı görüp, aramızda dünyanın çevresinin 10 katı kadar mesafe var da diyebiliriz. Ancak bir Güneşi gösterip de aramızda 1.5 milyon kilometre mesafe var, desem bu 1.5 milyon kilometrelik mesafeyi göz önüne getirebilmemiz imkânsız olur. İnsanın yapısına nispetle kavranamayacak ölçüde büyük olan 1.5 milyon kilometrelik mesafeden ise evrensel ölçüler için de söz etmek etle tırnak arasındaki mesafeden söz etmek gibi kalacaktır.

Evet, evrensel ölçülere yaklaşalım. «Samanyolu» derdik eskilerde, şimdi ise «gökada» veya «galaksi» tâbiri kullanılıyor.

Bir Gökadada, güneş ve sistemi gibi yaklaşık 400 milyar yıldız tespit edilebilmiş!.. Bu 400 milyar yıldızlık gökadamız ise diğerleri arasında ortaboy bir gökada sayılıyor. Bunun çok daha büyükleri de mevcût. Bizim Güneş sistemi ise bu gökadanın merkezinden yaklaşık 32.000 ışıkyılı uzaklıkta.

Gökadamız, Andromeda ve Güney üçgeni sarmalları ile daha 30 kadar gökadayı beraberinde alarak yerel gökadalar takımını meydana getirir.

Başak kümesi ise, yerel kümeden sonra en önemli yıldız kümesidir. Başak merkez kesiminde 3.000'in üzerinde gökada kümelenmiştir. Bu gökadaların her birinde milyarlarca yıldız bulunduğu, bu yıldızların büyük ihtimalle uydu ve gezegenlerden oluşan büyük sistemlerin merkezi olduğu da düşünülürse, neticede aklın kolay kolay kavrayamayacağı ölçülerde bir büyüklükle karşılaşılmış olur.

Gökkürenin ay kadar görünen bir parçasında ortalama 400 gökada bulunduğu hesaplanmış ve bugüne kadar 1 milyar civarında gökadanın fotoğrafı çekilebilmiştir.

Şimdi bir toparlama yapalım. Hacmı dünyanın 1 milyon 303 bin katı olan Güneş adını verdiğimiz yıldız. Oysa bu yıldız gibi ve çoğu da bundan kat bekat büyük, 400 milyar yıldızdan oluşan gökadamız veya eski deyişle samanyolumuz. Ve nihayet şu ana kadar tespit edilebilmiş gökadamız gibi 1 milyar gökada. Evrende dünyanın yeri?..

Ya da bir benzetme yapmak gerekirse, güneşin hacmı yanında bir virüsün hacmı?..

Evet, her biri yüz milyarlarca güneşten oluşan sayılabilmiş 1 milyar samanyolunu kapsayan bir kâinatı var eden.

Hz. Muhammed, bu kâinatı var eden Zât'ın ismini «Allâh» kelimesiyle bildirmiş bize. Bir başkası, ya da başka dillerdeki adları ise hayli değişik. Tao'dan. Nirvana'ya dek.

v

“İNSANIN EVRENİ”

Evren, her biri kendi yapısal özellilkleriyle algılanmakta olup, bir diğerine GÖRE "GAYB" olan sayısız boyutlardaki sayısız GÖRESEL EVRENLERDEN meydana gelmiştir...

Bizim ortak mevcut yapımızla algıladığımız evren, sadece “İNSANIN EVRENİ”dir...

Bugün bir kısım halkın “UZAYLI” adını taktığı ve öyle sandığı, dinden gelen adıyla “CİN” ya da “ŞEYTAN” diye isimlendirilen varlıkların evrenleri de farklıdır!...

İşte bu farklı evren tespitleri, hep bizim “beşduyu” ismiyle işaret ettiğimiz son derece sınırlı algılama kapasitesi olan, “kesitsel algılama araçlarımız”dan meydana gelmektedir...

"ARŞ"ın boyutsal altı için, bir diğer tanımlama ile "kâinat" ya da "evren" diyebiliriz... Ama, mutlak mânâsıyla "evren"; yoksa bugün dünya üzerinde konuşulagelen "evren" yani "İNSANIN EVRENİ" değil!..

v

GÜNEŞ VE SİSTEMİ

1.303.800 adet dünyayı bir araya topladığımız zaman ortaya çıkacak hacım Güneş adını verdiğimiz yıldızın hacmına eşittir.

Güneşin çapı 1.392.000 km'dir. Yüzeyinde 6000 santigrat olan hararet, derinliklerde 15 milyon santigrata yükselmekte olup; yüzeyden boşluğa yükselen alev dilimleri 800.000 kilometre civarında olmaktadır. Yani dünyanın ekvatordaki çevresinin açılmış halinin 20 katı!..

Güneşteki püskürmeler ise kısa süreli olur ve kısa dalga ışınımı ile tanecik akımı yayar. Bu püskürmeler de dünyayı etkileyerek manyetik fırtınalara ya da radyo iletişimini ve pusulaları bozan manyetik alan değişikliklerine yol açar.

Güneş enerjisinin kaynağı nükleer dönüşümlerdir. Temel bileşen olan Hidrojen atomu ısı ve basıncın çok yüksek olduğu çekirdeğe yakın yerlerde nükleer füzyon yoluyla ikinci en hafif element olan Helyum atomunu oluşturur. Bu arada az miktarda kütle, büyük enerjiye dönüşerek yok olur. Böylece açığa çıkan enerji de Güneşin sürekli ışımasını sağlar. Güneşin bu yoldan saniyedeki kütle kaybı 4 milyon tondur.

İçinde bulunduğu Samanyolu’nun merkezinden 32.000 ışıkyılı mesafede bulunan güneş, merkez çevresindeki yörüngesini 225 milyon yılda tamamlar.

Evet, bahsimiz olan bu güneş.

Düz bir dünyanın çevresinde dönen basit ateş top (!).

Bugün dahi, teyp-robot bileşimi halinde yaşayıp insan adını almış; sadece; eskilerden duydukları mecazları olduğu gibi kabûllenen, tefekkür yeteneğinden yoksun ilkel birimlerin 6 bin sene evvel yaratılmış düz bir dünyanın çevresinde dönen gökler, güneş ve nihayet tüm âlemler anlayışı sürüp gitmede.

Ya Dünya?..

Hani düz olup da altıbin küsur sene(!) evvel yaratıldığı iddia edilen Dünya!!!..

Radyoaktif yöntemler sonucu dünyanın 4.6 milyar yaşında olduğu bugün tespit edilmiş durumda. dünyanın ağır ve içinde çok miktarda demir bulunan çekirdeği önemli bir manyetik alan meydana getirmektedir. Canlıların oluşmasını sağlayan atmosfer tabakası ise uzaydan gelen ve canlıların ölümüne sebep olacak kısa dalga ışınımları durdurmaktadır. Hayatın oluşmasına vesile olan bir başka etken de Güneşten olan uzaklıktır.

Dünya güneş'ten 149.596 bin kilometre uzaklıkta olup, çapı ekvatorda 12.756 kilometredir. Kendi etrafındaki dönme süresi 23 saat 56 dakikadır. Kaçış hızı saniyede 11.2 kilometre olup güneş çevresinde 365,2 günde devrini tamamlamaktadır.

Ya sistemin diğer üyeleri...

Merkür: Güneşten 58 milyon kilometre mesafede bulunuyor. Çapı 4880 kilometre ve 58.7 günde kendi çevresinde turunu tamamlıyor. Güneş çevresindeki dönüşü ise 88 gün sürüyor. Kütlesi dünyanın 0.05'i kadar. Saniyede 4.2 kilometrelik kaçış hızına sahip.

Venüs: Güneşten 108 milyon 200 bin kilometre uzaklıkta. Çapı 12.700 kilometre ve saniyede 10.36 kilometrelik kaçış hızına sahip. Kendi çevresinde 243 günde, Güneş çevresinde de 224.7 günde devrini tamamlıyor. Yüzey çekimi dünyanın 0.90'ı nispetinde.

Mars: Güneşten uzaklığı 227.940.000 kilometre. Çapı 6.790 km. olup, kendi çevresinde 24 saat 37 dakika 23 saniyede bir dönmekte. Güneş çevresindeki turunu ise 686.89 günde tamamlamakta. Kütlesi dünyanın 0.11'i kadar.

Jüpiter: Güneşten hayli uzak sayılıyor diğerlerine nispetle. Tam 778 milyon kilometre mesafede. Çapı 143.000 kilometre ve buna rağmen kendi çevresinde dönüş hızı da hayli yüksek. 9 saat 51 dakika. Kaçış hızı saniyede 60.22 km. olan Jüpiter Güneş çevresinde ise 11.86 yılda turunu tamamlıyor. Kütlesi ise Dünyanın tam 318 katı.

Satürn: Güneşten 1.427 milyon km. mesafedeki Satürn'ün kütlesi dünyanın 95 katı ve çapı da 120.000 km. kaçış hızı saniyede 36 kilometre olan Satürn kendi çevresinde 10 saat 14 dakikada dönmekte. Güneş çevresindeki turunu tamamlaması ise 29.46 yılı almakta.

Uranüs: Güneşten 2 milyar 869 milyon 600 bin kilometre uzaklıkta. Güneş çevresinde 84 yıllık bir süre içinde turunu tamamlamakta.

Neptün: Güneşten uzaklığı 4.497 milyon kilometre, Güneş çevresinde 164.8 yılda turunu tamamlıyor.

Plüton: Güneş çevresinde en dış gezegen. 5.900 milyon kilometre mesafede. Güneş çevresindeki turu ise 248.5 yıl.

v

IŞINLARDAN İBARET EVREN VE BURÇLAR

Burçlar olarak nitelendirilen takımyıldızlar eskiçağda Babil'liler tarafından tespit edilmiş ve tasnife sokulmuştur. 12 Burç olarak tasnif edilen takımyıldızların bu durumuna ait bilgi bazı kaynaklarda o çağda yaşadığı ileri sürülen İdris Nebi’nin mucizesi olarak da belirtilmiş ve bu ilmin kaynağının adı geçen Zât olduğu öne sürülmüştür.

Daha sonra bu ilim Yunan'lılara, Mısır'lılara ve İslâm âlemine intikal etmiştir. Burçlar denilince akla gelen, dünya ve üzerindekileri etkileyen 12 büyük takımyıldızdan söz edilir. Bunlar sırasıyla şöyledir:

Koç, Boğa,ikizler, Yengeç, Aslan, Başak, Terazi, Akrep, Yay, Oğlak, Kova, Balık.

Eski inanışa göre yeryüzündeki olayları burçlar adı verilen kümelerdeki yıldızlar meydana getirirdi. Güneş sistemindeki gezegenlerde bu kümelerdeki yıldızlarla birlikte insan kaderi üzerinde rol oynardı. İnsanların bu iddiaları kuvvetlendirecek bazı delillerde elde etmesi üzerine artık «YILDIZLARA TAPINMA» devri açılmış oldu. Bu devirlerde insanlar sanıyorlardı ki, her burç birer ilâh ve insanlar hakkındaki hükümler onlardan çıkıyor. Böylece de tarihte yıldızda oturan tanrılı inanç sistemi doğdu.

Buna karşılık, gelen çeşitli Nebiler ise âlemde bütün varlıklar üzerinde hâkim ve mutasarrıf olan tek ALLAH esasını insanlara idrak ettirmeye çaba sarfettiler.

Burçların insanlar üzerinde etkisi var mıdır?.

Burçlar ile kaderin bağlantısı söz konusu olabilir mi?..Burçların etkileri var ise buna inanmak müslüman için dinî bakımdan bir mahzur teşkil eder mi?..

Burçlar insanı nasıl ve ne şekilde etkiler?..

Burçlar hakkında Kur'ân-ı Kerîm ve Rasûlullah aleyhi's-selâm ne buyurmaktadır?..

Din âlimlerinin bu konuda görüşleri var mıdır?..

Not: Bu konuda geniş açıklama için “Burçlar” bölümüne bakınız.

v

BEYNİN ALGILADIĞI EVREN’İN GERÇEĞİ NEDİR?

Evrenin, mânâ yapısı nedir ve nasıl oluşmuştur?..

Öncelikle şunu çok iyi anlamak mecburiyetindeyiz ki,insanoğlu asla evreni algılayamamakta; beşduyusunun yani kesitsel algılama araçlarının değerlendirebildiği kendi GÖRESEL EVRENİNDEN sözetmektedir..

Evren, salt enerji boyutundan başlayıp, sonsuza uzanan, sonsuz dalgaboylarından ibaret bir yapıdır gerçeği itibariyle !.

Bu dalgaboylarının her biri bir anlam ihtiva etmektedir..

Burada ister “dalga boyları birer anlamlı dalga”dır, diyebilirsiniz; ister, “anlamlara dalgaboyları adı verilmiştir”, diyebilirsiniz...

Evren, her biri kendi yapısal özellilkleriyle algılanmakta olup, bir diğerine GÖRE "GAYB" olan sayısız boyutlardaki sayısız GÖRESEL EVRENLERDEN meydana gelmiştir... Bizim ortak mevcut yapımızla algıladığımız evren, sadece “İNSANIN EVRENİ”dir...

Bugün bir kısım halkın “UZAYLI” adını taktığı ve öyle sandığı, dinden gelen adıyla “CİN” ya da “ŞEYTAN” diye isimlendirilen varlıkların evrenleri de farklıdır!...

İşte bu farklı evren tesbitleri, hep bizim “beşduyu” ismiyle işaret ettiğimiz son derece sınırlı algılama kapasitesi olan, “kesitsel algılama araçlarımızdan” meydana gelmektedir...

Bilim dünyası, bugün yanlış yolda ilerlemekte ve harcamalar yapmaktadır!...

Evrenimizin sonsuzluklarına uzanmak yerine; evrenin değişik dalgaboylarından oluşan katmanlarını değerlendirmeye yönelik araçlar üzerinde çalışılsa ve araştırmalar bu sahada derinleştirilse, insanoğlunun elde edeceği veriler çok daha farklı olurdu..

Evet, evrenin her biri değişik anlamlar ihtiva eden sayısız dalgaboylarından oluşmuş olduğundan sözediyorduk..

Şayet, evrende varolan her şeyin bu dalga boylarından meydana gelmiş olduğunu idrak edebilirsek, o takdirde farkeder ve kavrarız ki, algıladığımız ya da algılayamadığımız tüm evrensel katmanlarda mevcut olan her birim ve şey, canlı, bilinçli ve anlamlıdır!..

Bizler, genetik yoldan bize ulaşan tüm verilerin, kozmik yoldan oluşturulan kapasitedeki anlamlar ölçüsünde ortaya çıkışıyla elde ettiğimiz zihinsel yetenek ile yaşarız..

Beyin hücrelerimizin her biri belirli anlamlar ihtiva eden belirli frekanslarla programlanarak yeni düşünsel anlamlara sahip olur; ya da genetik yoldan gelen verilerin ortaya çıkışına yolverir..

Esasen bizden ortaya çıkan ya da çıkmayıp zihnimizde kalan her düşünce, gerçekte, "Allah" isimleriyle işaret edilen kavramların beynimizdeki bir terkibidir!. Ve bu terkip, az önce de bahsettiğim üzere, genetik’kozmik etkiler -yani meleki tesirler- sonucunda oluşur!.

Mutlak mânâda kâinatı meydana getiren ve kâinat içinde yer alan her nesnenin, birimin orijinini teşkil eden ana yapının adıdır “MELEK”...

Evrende algılayabildiğimiz veya algılayamadığımız her şey bu “melek” adı verilen yapıyla oluşmuştur.. Yapıları tamamiyle "NUR" ya da tasavvuf deyimiyle "esmâ terkibi"dir... Ve bunun sonucu olarak da hepsi, yapılarının ve boyutlarının gerektirdiği ölçüde bilinç ve güç sahibidirler..

Evrende meydana gelen her şey ve her olay, bu “bilinç güç” terkiplerinin yapısal oluşumları sonucudur...

İşte bütün bu evreni meydana getiren ve “melek” ismiyle dinde tanıtılmış olan sayısız varlıklar-canlılar, ve onlardaki türlü özellikler, "FİİLLER ALEMİ" dediğimiz boyutu oluşturur..

v

ÂLEMLERİN ORİJİNİ «HAYÂL»DİR

Bir hadis-i kudsi ’de Allahu Teâlâ’nın şöyle buyurduğunu naklediyor Rasûlullah salla’llâhu aleyhi ve sellem:

"-İnsanoğlu bana eziyet eder!.. Ey kahpe dehr (zaman), der. Kimse, Ey kahpe DEHR, demesin. Şüphesiz ki BEN DEHR’im!.. Geceyi gündüze çevirenim".

DEHR, «an» kelimesinin karşılığıdır. Ancak burada, «an»ı şartlanma yollu kabullendiğimiz izâfi, yâni nesneye göre «zaman» olarak anlamamak gerekir.

Bize göre, dünyanın kendi çevresindeki bir dönüşü bir günü, 365 dönüşü bir seneyi, 365x100 dönüşü de yüzyılı, asrı oluşturur. Bunlar insanın hükümlerine göre kabullenilmiş, «göresel-izâfî zaman»dır.

Gerçekte ise ZAMAN «tek»tir. Ezel-ebed tümüyle Allâh katında tek bir «an», «DEHR» kelimesiyle ifade bulmuştur.

Göresel zaman, yâni, izafî zaman, bizim «vehim» yollu var kabûllendiğimiz bir ölçüdür. Bu süreç ise, içinde yaşadığımız ortama, hıza, bir diğer ifade ile boyuta göre değişir.

Madde boyutundan yola çıkıp, salt şuur boyutuna doğru ilerledikçe izâfî zaman birimi de sürekli olarak değişir ve kapsamı genişler.

Esasen DEHR kelimesiyle anlatılmak istenen boyut, tüm varlığın kendisinden oluştuğu bir tür evrensel enerjidir, (kudret sıfatıdır) eğer tâbiri câiz ise.

Normal günlük zaman birimiyle şartlanmış ve kayıtlanmış beyinlerin bu zaman birimini anlaması elbette ki imkânsızdır!..

İşte bu gerçek dolayısıyladır ki, Kur’ân-ı Kerîm’de ileriye dönük olarak gerçekleşeceği bildirilen pek çok olay olmuş-bitmiş şeyler olarak «geçmiş» zaman ifadesiyle anlatılmıştır.

Zirâ, Ezel-Ebed esasen tek bir varlık olması itibariyle, ilâhî bakış boyutunda; ya da eski ifade tarzı ile «İlm-i ilâhî» de, tek bir bakıştır!..

Ehli hakikatın tasavvufta bildirmiş olduğu şu sır da buradan kaynaklanmaktadır:

-Esasen tecellî tek bir tecellîdir!.. «Tecellî-i Vâhid»dir!.ikinci bir tecellî olmamıştır!.. Görülen, yaşanan, hissedilen,idrâk edilen, tahayyül ve tefekkür edilen her şey bu Tecellî-i Vâhid’in tafsilinden ibarettir!..

İşte bu anlatılan husus tasavvufta «Ân-ı dâim» tâbiri ile dile getirilmeye çalışılmıştır.

Aslında işin orijinine ulaşabilen «Zâtiyyûn» için bu «an-ı dâim» dahi bir «ân-ı muhayyel» diye izâha çalışabileceğimiz, «İlm-i Allâh»tan başka bir şey değildir.

Ve varlığın tümü, Allâh katında bir ilmî hükümden başka bir şey değildir!.. Yâni, o boyut itibariyle âlemin bir varlığı söz konusu değildir!..

Bu sebepledir ki, bu hakîkata işaret etmek isteyen ehlullah, «Âlemler tümüyle hayâlden başka bir şey değildir!..» demişlerdir.

Bunu kavrayabilmek, tamamiyle bir «zevk» işidir. Yâni sezgi yoluyla, bu gerçeği algılayıp, bunu yaşayabilme işidir. Bu dahi ancak «İLM-İ LEDÜN» denilen ilahî bir ilim türünün kişide izhârı ile mümkündür.

Demek ki...

Gerçekliği itibariyle, Kâinat tek bir zaman boyutundan ibarettir!.. Algılayabilene!.. Bu zaman boyutu içinde, hükmü ilâhî ile sayısız boyut yoğunlaşmaları gerçekleşmiş algılayıcısına göre ve bundan da sayısız isimlerle anılan varlıklar meydana gelmiştir.

Bu noktada, çok büyük bir yanılgıyı da bu kitapta yazmış olmak için, ifâdeye çalışalım.

Âlemde mevcût varlıkları tümünün, ilmî ilâhî de mevcût bulunması hükmünün, yanlış anlaşılması dolayısıyla, şu yanlış kanâate varılmıştır: İlim mâlûma tâbidir!..

Yâni, bilinen tüm varlıklar, ezelde, ilmi ilâhide mevcut olduğu için, Allâh onların neler yapabilme kabiliyet ve kapasitesinde olduğunu biliyordu; ve bu yüzden de onların kaderlerini, bu istidat ve kabiliyetlerine göre yazdı!..

Bu aslında, «Allâh yaratıklarına zulmetmiyor, onların ilmi ezelîde görülen durumlarına göre verilen bir hükümdür. Dolayısıyla da Allâh kimseyi zorla cehenneme atıp zulmetmiyor», diyebilmek için icat edilmiştir.

Bir hadîs-i şerîfte Rasûlullâh salla’llâhu aleyhi ve sellem şöyle buyurmuştur:

-Allâh var idi. Ve onunla beraber hiçbir şey yok idi!..

Bu açıklaması Hazreti Ali’ye ulaştığı zaman, o da bu ifâdeye şu şekilde bir açıklık getirmiştir:

- «An», o «ân»dır!.. (El ân kemâ kân!)

Evet, «ân» Rasûlullah aleyhisselâtu vessellâmın bahsetmiş olduğu o «ân»dır!.. Yâni, tüm varlık O tek «ân» içinde yerleşiktir!.. Tecellî, tek bir tecellîden ibarettir!..

Ve...

İlm-i ilâhî’de mevcût olan, sayısız isimlerle isimlendirilmiş bütün varlıklar ilim yolu ile, «kendini seyretme» gâyesine mâtuf olarak «yoktan varedilmiş» yâni, «yaradılmış» varlıklardır!..

«Hayy» vasfıyla kastedilen mânâda hayat sıfatı sahibi varlık, «ilim» sıfatıyla kendinde seyretmek istediği mânâları o mânâlara uygun sûretler ile müşahedeyi «MÜRÎD» ismince irade etmiş; «Kudret» sıfatıyla onlara birimsel görüntüler ve izhar etmek istediği mânâlara uygun «akıl» hibe etmiş; kendi ilminden varetmesi dolayısı ile onlara ve onlardan her an bir bakış açısı oluşturmuş böylece «SEMÎ» ve «BASÎR» isimlerinin mânâları ortaya çıkmış; birimsellikleri daha önce «kelâm» vasfından «kelime»ler şeklinde oluşmuş; ve nihâyet «tekvin» vasfıyla da ef’âl âleminde yaşam oluşmuştur.

Buna rağmen.

"Allâh" ismiyle işaret edilen indinde...

«An» tek bir ândır , DEHR’dir!.. Her şey, bu boyut itibariyle olup bitmiştir!.. Gerisi ise, suya atılan bir taşın etrafında oluşan küre halkalar gibi sayısız boyutlardaki oluşlardan başka bir şey değildir.

Bir boyutta yaşanmakta olan, bir önceki boyutta yaşanmış olaydan başka bir şey değildir!..

Beynin üst düzeylerdeki çalışma kapasitesine ulaşması sonucu, yapabildiği «Şuur sıçramaları» ise, o birimin bir üst boyuttaki yaşama ve gerçeklere erişebilmesi anlamını doğurur.

Hakikat ehli olan «tahkik ehli» zevât, bu «şuur sıçramaları» ile bir üst boyutlara intikal ederek; içinde bulunduğu boyutta oluşagelen şeylerin, nasıl, neden ve hangi gayeye dönük olarak gerçekleştiğini lütfû ilâhi yollu seyredebilir.

v

DÜNYA MI RÜYA MI?

Bilimsel bakışa göre...

Gerçeği anlayabilirsek, farkederiz ki, bu dünyadan ayrılan bir bilincin, daha sonra herhangi bir şekilde veya tarzda yeniden bir bedene girmesi; ve o bedenle bu dünyada yaşamına devam etmesi söz konusu olamaz!.. Çünkü, daima ileri doğru bir gidiş var!.

Biyolojik beden yaşamındayken, bir tür hologramik ışınsal boyuttaki yaşama; hologramik astral bedendeki yaşam devam ederken, bilinç boyutuna bir sıçrama yapabilirsek; sonra da varlığın özüne yönelip, O, "Öz"de kendimizi bulabilirsek, bilinç yollu olarak önce daha evvelki katmanlardaki yapımıza, ve dahi gerçekte hiç bir zaman var olmadığımız gerçeğine erişebiliriz.

Bu nasıl gerçekleşir?...

Elbette bu, önemli bir nokta... Bunun da üstünde önemle durmak gerek!. Ancak, bunun üstünde durmadan evvel, şu gerçeği farketmeğe çalışsak?..

Varlığımız, gerçeği itibariyle yalnızca "yok"tan varolmuş "bir bilinç" olmasına rağmen, nasıl oluyor da kendimizi, bu et-kemik beden kabullenme, hâline düşüyoruz?... Ve kendimizi bir DÜNYA`lı olarak benimsiyoruz?...

Size sorsam, kaç yaşındasınız, desem; diyeceksiniz ki meselâ, otuz yaşındayım!..

Acaba öyle mi?...

Neye GÖRE, otuz yaş?

Veya gerçekten o kadar mı?..

İşin önemli bir yanı burası!.

Gerçekçi düşünmeye çalışalım...

Şu anda madde bedenle yaşamınızı sürdürdüğünüze; madde bedeniniz de üzerinde yaşadığınız Dünya`ya bağlı olduğuna göre; dünya zaman birimi itibariyle otuz yaşında olduğunuzu varsayıyorsunuz!..

Bu hesapça otuz sene daha yaşarsanız, diyelim ki altmış yaşında dünyadan ayrılacaksınız!.. Peki, dünyadan ayrıldıktan sonra da hâlâ altmış yaşında olduğunuzu düşünebilecek misiniz?

Hatırlayınız ki, Dünya, Güneş`in yörüngesinde ve çekim alanı içindedir!.

Dünya üzerinde varolan her canlı, hayatının kaynağı olan Güneş enerjisiyle varolmuştur!.. Ki, Din dilinde buna Allah`ın "hayat sıfatının" sistemdeki zuhûr kaynağı "Güneş" isimli yıldızdır da denilebilir.. Ya da "Güneş enerjisi-ışınları" yerine "o yıldızın varlığını oluşturan olan melekî kuvvet" diyebiliriz!..

Güneş sistemi içindeki tüm uydularda bulunan canlılar, hayatiyetlerini ve yapılarını, Güneşin boyutsal derinliklerinde varolan bu melekî kuvvetten alırlar ve sürdürürler..

Bireysel bilinci oluşturan beyin ise, çalışma kapasitesini yönlendiren algılama devrelerine göre çeşitli boyutları değerlendirir; ve o değerlendirmelere göre de kendini o boyutun mensûbu kabuleder!.

Dünya üzerinde varolan insan dahi, varoluş aşamasında her ne kadar biyolojik bir bedenle oluşmuşsa da; yaşamın daha sonraki evresinde, biyolojik beynin ürettiği astral-ışınsal bedenle hayatını sürdürür!..

"Ölümü tatmış" bir kişi madde bedenden ayrıldığı ve kendi kâbir âlemine girdiği veya berzah içi serbest yaşama geçtiği için; artık algılamakta olduğumuz Dünya, görüş alanından tamamiyle kaybolup; Dünya`nın manyetik çekim alanı halkası içinde ve Güneş yörüngesinde; Güneş tasarruf ve enerji alanı içinde yani Güneş platformunda yaşar!... Ve de Güneş zaman birimine tâbidirler!.. KIYAMETE KADAR!..

Güneş zaman biriminde bir yıl ne kadardır?

Dünya`nın bir yılı, Güneş çevresindeki bir turudur; bilindiği üzere..

Güneş`in bir yılı ise, Samanyolu adını verdiğimiz Galaksimizin merkezi çevresindeki bir turudur!. Merkezden yaklaşık 32.000 ışık yılı uzaklıktaki yörüngede yapılan bir tur tam 255 milyon sene sürmektedir!.. Yani, bir Güneş yılı 255 milyon dünya senesi olmaktadır!.

Dünya üzerinde bir insanın, dünya zaman birimine göre 70 yıl yaşadığını kabul edersek; aynı insan gerçek boyutu olan Güneş zaman birimine göre sadece 8.6 saniye yaşamaktadır!.

Yani, bir insan yetmiş sene yaşadıktan sonra Dünya yaşamından ayrılıp; Dünya`nın manyetik çekim alanının içinde yeraldığı, Güneş yörünge ve enerji alanı olan platformdaki hayata geçtiği anda farkedecektir ki, sadece 8.6 saniye yaşamıştır geçmişte!.

İşte gerçekte bu üç-beş saniyelik Dünya yaşam süresi, -teknik nedenlerine girmek istemiyorum konuyu fazla yaymamak için- bize yıllar süren bir yaşam süreci gibi gelmektedir!.

Tıpkı en fazla 50 saniye civarında gördüğümüz rüyaların, o rüya içindeyken çok uzun süreler gelmesi gibi!.. Ne var ki bir de, uyanıp aradan bir zaman geçtikten sonra, o rüyanın ne kadar sürdüğünü hatırlamaya çalışın!..

50 saniyelik bir rüya, uyandığımızda, hele ertesi gün ne ifade ediyor?...

Ya, 7-8 saniyelik bir "Dünya rüyâsı", ölüm sonrası berzah âlemi -Güneş boyutu yaşamı- içinde ne ifade edecek?.. Bir düşünün!..

Yani, gerçekte, bizim şu anda Güneş ışınsal platformu üzerinde, ve o değerlere göre yaşamamıza karşın; madde beden ve beş duyu kayıtlarıyla beynimiz bloke olmuş bir halde değerlendirmeler yaptığımız için, kendimizi Dünya`lı -madde- sanmaktayız!... Ve tüm değer yargılarımız da Dünya`ya göre endekslenmiş olmakta!..

Oysa "ölümle birlikte" gerçeğin bundan çok farklı olduğunu; dünya yaşamının sadece bir rüya süresi olduğunu çok acı bir şekilde farkedeceğiz!..

Sonra da pek çok şeyi yapma fırsatını bilgisizlik ya da sabit fikirlilik yüzünden yitirmiş olduğumuzu anlıyacağız!

"İNSANLAR UYKUDADIR; ÖLÜNCE UYANIRLAR"

şeklindeki Allah Rasûlü uyarısını bir de bu gerçekle bir arada değerlendirmeye çalışalım bakalım...

"ONLAR ONU (kıyâmetlerini-ölümü) GÖRDÜKLERİ ZAMAN, SANKİ (Dünya`da) AŞİYYEN(Güneşin batımı ile karanlığın kaplaması arasındaki süreç) YA DA SABAHIN BİR VAKTİ KADAR YAŞADIKLARINI FARKEDERLER" (79/46)

"SİZ ORADA PEK AZ KALDINIZ!. EĞER BUNU BİLSEYDİNİZ"!.. (23-114)

Düşünün ki, "Dünya âhıretin tarlasıdır" hükmünce, sadece, burada ektiklerinizi biçeceksiniz ölüm sonrası yaşamda!.. Ve tüm "ekim" süreciniz belki de ortalama 5-6 saniye, o da brüt!.

Çocukluk ve çeşitli hastalıklarla geçen yaşlılık sürecini de düşerseniz, geriye yalnızca birkaç saniyelik sermaye biriktirme ya da ekim süreciniz kalıyor, gelecekteki milyar kere milyarlarca saatlik ömür sürecine göre!..

Öyle ise bir düşünelim, fevkalâde kısıtlı olan dünya yaşamımızın ne kadarını yarın bizim için hiç bir değer ifade etmeyecek boş şeyler için harcıyoruz; ne kadarını da gelecekte işimize yarayacak konular üzerinde değerlendiriyoruz?.

Bilincimizi oluşturan beynimizi ve özelliklerini ne kadar tanıyabiliyoruz?...

v

DÜNYA YAŞAMI GÖRÜNTÜLERİ NASIL OLUŞUYOR?

Hazreti Muhammed Aleyhisselâmdiyor ki:

"İnsanlar uykudadır, ölünce uyanırlar!."

İnsanlar, dünya yaşamında iken uykudadır, ölünce uyanırlar!... Peki, uykuda görülen şey, rüya değil midir?. Bu durumda, demektir ki, bu dünyada gördüğümüz her şey, gideceğimiz ölüm ötesi yaşam boyutuna göre rüya hükmünde olacak, rüya olacak!..

Bu dünyada iken yaşadıklarımız, gördüklerimiz, ciddiye aldıklarımız, bir bakacağız ki, rüyadan ibaretmiş!..

Peki, gerçekte bir rüya olduğu açıklanan Dünya yaşamı görüntüleri nasıl oluşuyor?..

Bu da, demin açıkladığım, melekî yapının beyindeki deşifresi ile aynı tarzda bir olay!. Aslında ben, burada beynin çalışma sistemini anlatıyorum...

Bu anlattıklarım, dünyanın bir numaralı nörofizyoloğu, Stanford Üniversitesi profesörlerinden Karl Pribram ve, ünlü fizikçi David Bohm`un, "Beyin ve Evren" konusundaki görüşleri ile aynı.. Dünyanın bu iki ünlü bilim adamı ile, bu konulardaki görüşlerimiz tamamen çakışıyor.

Soru

Her hangi bir objeyi, insanlar değişik şekilde görebilir mi?.

Cevap

Beyine ulaşan frekanslar aynı ise, veri tabanı da aynı ise tesbitler de aynıdır, değişmez!. Zaten, hepimizin objeleri aynı şekilde görmemizin, algılamamızın sebebi, algılama araçlarımızın eş değer kapasitelerde olmasından kaynaklanır.

Gözün görme sınırları, kapasitesi belli… Aynı ışınlar, bir göze de gelse, bin göze de gelse sonuç aynıdır. Hepsi aynı şeyi söyleyecektir!. Çünkü, bin tane ayrı ayrı kapasitede göz yok!. Tek kapasiteye sahip bin göz var.

Soru

"Kırmızıyı, bir renk körü, başka bir renk olarak algılıyor." Neden?..

Cevap

Beyinlerde de fark var aslında.. Bakın!. hem fark yok diyorum, hem var diyorum. Neye göre fark yok?.

Temelde, ham madde olarak iki beyin de aynı. Fakat, körün beyninde gözün geçirdiği o frekanslar gerekli açılımı yapmadığı için gören kişinin beyniyle körün beyni arasında açılım yönünden fark var. Yani, beyne ulaşan veriler yönünden, beyinler arasında farklılıklar var. Beyin, veri birikimi ile belli bir kapasiteye ulaşır.

Sen anandan doğduğun zaman, beynin, sadece genetik ve astrolojik verilerle oluşan veri tabanına tâbi idi. Dünyaya geldiğin andan itibaren sürekli şekilde yeni veriler yükleniyor.

Yeni doğan çocuk ilk anda bir çok şeyi göremiyor, göz de değerlendiremiyor. Niçin?. "Değerlendiremiyor" ne demek?..

Beyinde, onu değerlendirecek belli bir veri birikimi yok demek!. Çünkü ancak, beyinde mevcut olan şeyi açığa çıkartıyorsun; beyin veri tabanında var olan kadarıyla kendindekini deşifre edebiliyorsun. Yani, genetik ve astrolojik etkilerden kaynaklanan bir tabanın, özelliklerin, ham madden var. Bu özellikler, kendi kendine açığa çıkmaz!. Giren yeni veriler istikametinde bunlar açığa çıkar. Bir örnek verelim..

Meselâ: Güzeli seçme ve güzele yönelme..

Güzeli seçme ve güzele yönelme, beyindeki bir özellikten meydana gelir. Genetik özellikten veya beyinde astrolojik olarak Venüs tesirlerinin kuvvetli olmasından meydana gelir. Venüs tesirlerinden meydana gelen veya genetikten gelen bu, güzeli seçme özelliği, İran`daki bir insanda başka türlü, Amerika`daki bir insanda ise başka türlü bir gelişme gösterir, Afrika`dakinde ise daha başka.. Yani, güzeli seçme duygusu ve arzusu başkadır, güzeli bulma olayı başkadır.. Veriye göre değişir. Temelde, baz olan özellikler genetik ve astrolojik tabanda vardır. Bunun açığa çıkması, daha sonraki, dıştan alınan verilere bağlı olarak meydana gelir kişide..

v

BİLİM GÖZÜNDE ÂLEMİN VARLIĞI HAYÂLDEDİR!..

Ünlü batılı düşünür George Berkeley 1750'lerde düşüncesini şöyle dile getiriyordu:

«Kâinatın muazzam yapısını meydana getiren cisimlerin, onu değerlendirecek bir zihin olmadığı sürece bir cevher olmasına imkân yoktur. Bütün bunlar benim veya başka bir yaratılmışın zihnine hitabetmediği sürece mevcudiyetinden sözedilemez; ya da Ebedî Ruh'un zihninde mevcuttur denebilir.»

Berkeley'den sonra yapılan araştırmalar özellikle son yüzyıl içindekiler insanlara çok değişik fikirleri kabûl ettirmek durumuna geldi. Son yüzyılın araştırma ve bulguları âlemin yapısı hakkında özetle şu neticeyi ortaya koyuyordu:Madde moleküllerden, moleküller atomdan, atomlar da elektromanyetik dalgalardan meydana gelmiştir.

Öyle ise âlem elektromanyetik dalgalardan ibaret bir tek kütledir. Kâinat kısacası tek bir enerji kütlesidir. Çok kaba bir tâbirle, dalgalar âleminde gerçek, mutlak somut madde varlıktan sözedilemez.

İnsan açısından bakılınca ise.

İnsanın görme sınırı morötesi ışınların dalgaboyunun başladığı 0.0004 cm. ile kırmızı ışınların dalga boyunun başladığı 0.0007 cm. arasında dalgalar.Bu dalgalar âleminden bilebildiklerimizi sıralayalım şimdi de:

1-Köpek kulağının değerlendirdiği dalgalar

2-İnsan kulağının değerlendirdiği dalgalar

3-Kedi kulağının değerlendirdiği dalgalar

4-Ultrasonik dalgalar

5-Radyo dalgaları (Uzun, Orta, Kısa, Çok kısa). Bunları radyo denilen adaptörün kulağımıza adapte etmesiyle algılayabiliriz.

6-Televizyon dalgaları (VHF, UHF, SHF, EHF) bu dalgaları da gözümüze televizyon denilen aracın adaptesiyle değerlendirebiliriz.

7-Radar dalgaları

8-Şerare dalgaları

9-Hareket dalgaları

10-Kırmızı-Morötesi arası gözün görebildiği dalgalar

11-Morötesi ışınlar

12-Röntgen (X-Ray) ışınlar

13-Kozmik ışınlar (Dalgaboyu 10.000.000.000.000'da birinden kısa dalgalar

14-Henüz bilimin tesbit edemediği MEÇHUL IŞINLAR

Evet, insan beşduyusunun ve tefekkür gücünün ve bunlarla meydana getirdiği araçların sayesinde yukarıda sayabildiğimiz kadar dalgaları yani ışınları bulabilmiştir. Ya bulamadıkları?..

Evet, insan denilen varlık elindeki algılama araçları nisbetinde, ancak, bu dalgaları ve bu dalgaların meydana getirdiği evreni, tesbit edebilmiştir. Ancak araçların kapasitesi değişik olsaydı. Meselâ göz sadece kırmızı ile morötesi arası ışınları değerlendirecek sûrette olmayıp da, röntgen dediğimiz X-Ray ışınlarını da değerlendirecek kapasitede olsaydı, bu günkü şekillerden ibaret bir dünyada ve böyle bir evren kavramında iddialı olmaya devam edebilecek miydi? Elbette ki kesinlikle hayır!..

Ve eğer ki tüm dalgalara açık bir algılama aracımız olsaydı, belki de beynimiz âleme tek bir kütle olarak bakacak ve bu zâviyeden değerlendirmelere gidecekti.

Evet biz gene dönelim dalgalara. Radyasyonlara.

Dünya üzerinde bilebildiğimiz kadarıyla yukarıda saydığımız dalgalar; bilemediğimiz kadarıyla da bunun sayısız misli dalgalar her an çeşitli etkiler meydana getirmektedir.

Hiç olmazsa en azından Güneş radyasyonunun dünya ve canlılar üzerinde pek çok tesirini artık kesinlikle bilebilmekteyiz. Bundan kıyasla, sistem dışındaki tüm güneşlerin de sayısız tesirleri olduğu ortaya çıkar. Ayrıca bilimin henüz tesbit edemediği güneşin çok daha değişik tesirleri olduğu gibi, diğer yıldızların dahi pek çok değişik tesirleri sözkonusu olmaktadır. Madde kendi kanunları içersinde yaşamını yürütürken, maddeler üzerindeki tesirleriyle kozmik ışınımda da kendi oluş prensipleri ve kanunları içersinde tesirlerini ortaya koymaktadırlar. Kâinatı meydana getiren yüce kudret ise, bize nisbetle her an, kendine nisbetle tek bir an içinde tüm varlıkta hükmünü icra etmektedir.

Gaz kütlesinden, enerjinin türlü dönüşümleriyle meydana gelen madde dünyamıza kadar olan bütün safhalar nasıl dalga hareketleriyse, dünya üzerinde meydana gelen tüm aksiyon ve olaylar dahi aynı biçimde dalga hareketleri sonucudur.

Bu takdirde, dalgaları değerlendirme merkezi olan beynin, sadece algılama araçlarıyla (beş duyu) kayıtlı bir değerlendirme merkezi olmayıp; belki de, kullanılabilmesine bağlı olmak kaydıyla, pek çok dalgaları değerlendirebilecek kapasitede, insanlığın bugünkü idrakının fevkinde bir yapı olduğu ortaya çıkar.

v

"HAYÂL" NEDİR?

Tüm evren, her kesimiyle, tamamen canlı-şuurlu bir varlık halinde yaşamına devam etmektedir... Ki algılayabilene ne mutlu!.

Tamamiyle sayısız dalga boylarından, ışınlardan, kuantlardan oluşmuş evren, ya da evren içre evrenler, eğer o boyutun algılama aracıyla bakabilirsek, TEK bir yapıdır!..

Ve bizim de «hayâl» dediğimiz şey, işte bu ışınsal kökenli yapıdır!.. Ve de gerçekte, bizler dahi ışınsal varlıklarız... Ancak ne yazık ki, algılama sistemimizin beş duyu ile kayıtlı olması şimdilik bu gerçeği yaşamaktan bizi mahrum etmekte!..

Evet, evren orijininde TEKİL bir yapı; ve gerçekte, tüm zerreler birbiriyle ilintili durumda olduğu için, her bir yoğunlaşma ve aktivite, hiç düşünemediğimiz bir noktada bambaşka şeyleri etkilemekte ve harekete geçirmektedir... Yani evrende, birbirinden kopuk, ayrı, müstakil varlıklar ve onların özgür benlikleri ve iradeleri mevcut değildir!.

Evet, evren adını verdiğimiz, gerçekte Tek tümel yapı, kendi programı içinde her an yeni olmak üzere sayısız özelliklerini ortaya koymaktadır. İşte, evrenin bu ışınsal ana yapısı; bizim kendimizi madde zan edişimize ve madde dünyamıza nisbetle, «HAYÂL» olarak nitelendirilmiştir...

Nitekim, madde âleminin, gerçekte, bir «sanış» olduğunu ve gerçek yapının, «ışınsal yapıdan başka bir şey olmadığını» açıklayan Hazreti Muhammed (salla'llâhu aleyhi ve sellem) madde yapının ve yaşantının bir «RÜYA» hükmünde olduğunu vurgulayarak şöyle demiştir:

«İnsanlar uykudadır; ölünce uyanırlar!..»

Bu işaretin birinci mânâsı şudur:

Madde bedenle yaşayan ve bes duyu sinirlari icinde hapis olan insan, maddeötesi ışınsal yaşam boyutuna geçince, uykudan uyanmış şekline girer ve tüm dünyada yaşadıkları «rüya» hükmünde olur... Buna karşılık içine girdiği ışınsal yaşam boyutu ise onun hakiki dünyası olur... Ki bu da kıyâmete kadar sürer. Kıyâmetten sonra üçüncü defa yeni bir bedenle bâ's olur ki bu da mahşer yaşami boyunca kullanacağı bedenidir.

Bu işaretin ikinci anlamı da şudur:

«Ölmeden önce öl» hadîsi şerîfinde işaret üzere; fizik ölümle ölmeden yani bedeni ve beyni terketmeden evvel, kendinizi, beden kabul etmeyi terketmek ve «düşünsel bir varlık» kabul etmek suretiyle maddeötesi yaşama hazırlanınız!.. Çünki beden, beyin elden çıktıktan sonra, «RUH»un, dünyada iken elde edebileceği şeyleri orada temin etmesi mümkün olmaz!!.

Bu işaretin bir üçüncü mânâsı dahi şudur:

«Nefsim» dediğin şeyin yani «Ben»liğinin gerçekte varolmadığını idrak suretiyle «öl» ki, varlığını teşkil eden Mutlak «ben» ile diriliğe kavuşasın!.. Zirâ, «BEN'lik ancak ALLAH'a mahsustur!..»...

«BEN» diyebilecek TEK varlık «ALLAH»tır ki; O'nun gayrı ikinci bir «benlik» de asaleten mevcut değildir!.. Şayed böyle bir şey olsa idi, o da bir TANRI olurdu!.. Oysa hemen kelime-i tevhidî hatırlayalım. «TANRI YOKTUR, SADECE ALLAH VARDIR»...

İşte «ALLAH», kendisinden başka hiç bir şey olmayan «ALLAH», «İLMİNDE», bütün varlık sûretlerini, eğer tâbiri câiz ise, düşündü. Veya anlaşılması daha kolay olsun diye şöyle söyleyelim, «hayâl etti!»..

Tekrar ediyorum; esasen, “ALLAH” için «düşündü» veya «hayâl etti» gibi tâbirler kullanmak mahzurludur; çünkü gerçeği yansıtmaz; ve «ALLAH»ın ulûhiyetine eksiklik getirir. Ancak biz burada, bir hususu anlatabilmek, okuyanları bir hedefe yaklaştırabilmek amacıyla, ifade zorluğundan dolayı bu tâbirleri kullanmak zorunda kalıyoruz.

Evren ve içinde bulunan bütün varlıklar, işin özüne ermiş en yüksek dereceli evliyâullahın, «bütün âlemlerin aslı hayâldir» diyerek ittifak ettikleri bir biçimde meydana gelmiştir!..

«ALLAH» ve yaşamın boyutları-varlıkları konularını en büyük vukuf ile «İnsanı Kâmil» isimli eserinde anlatan öze ermişlerden Abdülkerim Ceylî, «âlemlerin hepsinin aslının hayâl» olduğunu oldukça geniş bir şekilde izah eder.

Peki, bu «hayâl» nedir?.

«Hayâl» kelimesinin anlamı nedir?...

Bu «hayâl» nasıl meydana gelmiştir?..

Ve biz, nasıl oluyor da bu «hayâl»i gerçekmiş gibi algılıyoruz?..

Bu sorulardan bir kısmının cevabını az önce vermiştik.

Şimdi de cevabını vermediklerimizin izahlarını sunalım...

«HAYY» olan «CAN»ın ta kendisi, dirilik, hayatiyet gibi özellikleri olan bu varlık; «ALİM» isminin işaret ettiği «İLMİ» ile,- yani, daha iyi anlatabilmek için misal yollu söyliyeyim- basit manâda, «şuuruyla»; sahip olduğu sayısız özelliklerin farkında...

«ALLAH», kendisinde mevcut olan sayısız sınırsız sonsuz özellikleri biliyor...

«ALÎM», bu bildiği sayısız- sonsuz- sınırsız özellikleri; «MÜRÎD» olduğu için, yani, «irade» olduğu, dileme ve dilediğini meydana getirme gücü olduğu için; bunun sonucunda da kendisindeki bu manâları seyretmeyi diliyor.

Ve «KADİR» isminin işaret ettiği biçimde, «kudretiyle» bu kendisindeki mânâları seyretmeye başlıyor... «Kudret», «kendindeki mânâları seyretme gücüdür»!.

İlim mertebesinde, kendindeki bütün mânâlara karşı bilgi sahibi!..

«MÜRÎD» isminin işaret ettiği «iradesini» kullanarak, kendindeki sayısız mânâları «KADİR» isminin işaret ettiği bir şekilde, «kudretiyle» seyir hâline sokuyor. Ve seyir hâline girdiği anda, «KELİM» isminin mânâsı olarak, sayısız nesneleri yani kelimeleri, şeyleri, seyretmeye başlıyor!..

«ALLAH»ın kelimeleri yedi deniz mürekkep olsa, bir o kadarı daha olsa yazmakla bitmez!.. Biter mi?.. Sonsuz olan!.. Yedi deniz, yedi galaksi, yetmişyedi evren ne eder Sonsuzun yanında!?..

Rakkama vurulan her şey, ne kadar rakkamla ifade edilirse edilsin, sonsuzun yanında çok bir değer ifade etmez..

İşte bu seyrettiği «kelimelerin» yani mânâların her birinin durumuna, bizâtihi kendisi olarak «VÂKIF» yani «SEM'Î»dir. Zaten, kendisi, kendindeki mânâları seyrediyor; onlara vâkıf olmaması mümkün mü?..

Ve «BASÎR». İdrak edici,, değerlendirici!.. Nasıl olmasın ki!.. Gene kendisi yapıyor!..

Peki, bütün bunlar nerede olup bitiyor?..

Bütün bunlar, “ALLAH”ın «ilminde» olup bitiyor!..

Eğer tâbiri câiz ise, çok yetersiz, noksan bir ifade ama, başka türlü de izah imkânı yok olduğu için, söylüyoruz:

“ALLAH”ın hayâlinde yani ilminde olup bitiyor tüm sonsuz olup bitenler!..

Muhyiddîn A'râbî'den çok daha önce yaşamış olan çok değerli İslâm âlimi ve ârifi ünlü mutasavvıf İMAM GAZALİ dahi bakın neler söylüyor varlığın "TEK"liği hakkında "Mişkâtül Envâr" adlı eserinde:

"- ... İşte ârifler buradan mecâz çukurundan hakikatın zirvesine yükselir, mî'râclarını tamamlar, açık bir müşahede ile görürler ki, varlıkta ALLAH'tan BAŞKA BİR ŞEY YOK!.........

İşte bu kaynak AHAD olan ALLAH'tır, O'nun ortağı yoktur!.. Bütün diğer nurlar O'ndan istiâre'dir!.. Hakikî olan yalnız O'nun nurudur... Hepsi O'nun nurundandır. Belki HEPSİ O'DUR!..

Doğrusu, var olan O'dur... Gayrın varlığı, ancak mecâz yoluyladır.....

O'ndan başka O yok, sözü seçkinlerin tevhididir... ve sahibini TEK birliğe götürür, sırf BİR'liğe götürür!..

Mahlûkatın mi'râcının son noktası FERDANİYET memleketidir. Çünki, bunun ötesinde daha bir merdiven yoktur. Zirâ, yüksek, ancak çoklukta düşünülebilir....

Kesret kalkınca BİR'lik gerçekleşir; izâfet(görelik) bâtıl olur; işaret kalkar... Artık, yüksek, alçak, inen- çıkan kalmaz; terakkî muhal olur, urûc muhal olur. A'lânın ötesinde ulüvv (yükseklik) yoktur.

Vahdet ile beraber kesret yoktur!..

Kesretin kalkmasıyla urûc da kalkar!.

Bunu bilen bilir, bilmeyen inkâr eder...

Bu ilim, ancak ALLAH'I BİLENLERE verilmiş olan hususî mahiyetteki gizli bir ilimdir...

Onlar, bunu açıkladıkları zaman,

ALLAH'a karşı mağrur olanlardan başkası inkâra kalkmaz. "

Şu ana kadar anlattığımız gerçek istikametinde düşünürsek, var olan sadece «ALLAH»tır!..

Öyle ise, O'nun dışında ikinci bir varlık da yoktur...

Peki bu durumda, teklif nedir, mükellef kimdir?...

Bu anlatılan öyle bir hakikat ki; bu hakikat güneşinin ısısı, buzdan meydana gelmiş varlıklar âleminde tek bir su damlası dahi bırakmıyor!..

Bu TEK'lik gerçeğine karşılık, Hazreti Muhammed aleyhisselâm'ın, insanın geleceğine dönük olarak bildirdiği tüm hususları da asla gözardı edemeyiz... Zira, TEK'lik ne kadar kesin bir gerçek ise; insanın gelecekte karşılaşacağı sonuçlar da o kadar kesin olarak, kendinden çıkan davranışların getirdiği sonuçlar olacaktır.

Evet, ALLAH' ismiyle işaret edilen indinde biz, «İLMİNDE» varolmuş, «ilmî sûretleriz»!..

Bize GÖRE biz, kesin, açık, sade, basit bir evrenin içinde yaşayan varlıklarız...

Ama gene de gerçekte biz, O'nun ilminde, bir «İlim» den ibaretiz!..

Ancak içinde yaşadığımız âlem, bize göre kesin, mutlak, açık, çok yönlü bir yaşantıdır.

v

ÂLEMLER ; “BÜRÜNÜLMÜŞ MÂNÂLAR”DIR!

“SENİ DİLEDİĞİNCE TERKİB EDEN EDEN O’DUR!..”(İnfitaar-8)

Bir mânânın beş duyuya hitap eder şeklide ortaya çıkışına “Fiil” diyoruz.yani beş duyuyla tebpit ettiğin her oluş, bir fiildir. Ve bu fiile de bir isim verilir. O isimle bir Mânâyı kendi içinde taşır ve dolayısıyla isme bağlanır. Netice olarak isim ve fiil aynı mânâya işaret eder.

Bir fakire merhamet edip, acıyıp, verdiğin sadakada, fiili “sadaka vermek” diye târif ederiz.fakat burada sadaka vermek fiili ile merhamet aynı noktadan çıkmaktadır. Çünkü sendeki merhamet duygusu yani merhamet ismenin karşılığı olan mânâ, fiil düzeyinde o kişiye o nesneyi verme şeklinde görünür. Yani netice olarak mânânın fiile dönüşmesi belli bir isim olarak sanki fiil mânâdan ayrı bir şeymiş gibi görüntü meydana getirir.

İlâhi isimler mevzuuna gelince; varlıktaki bütün fiiller doksan dokuz ilâhi isim olarak adlandırılan, mânâ grupları bünyesinde oluşur. Bu açıdan bakılınca evren tümüyle bu ilâhi isimlerin mânâlarının kuvveden fiile çıkmış hâlinden başka bir şey olmaz.

Meseleyi biraz daha açmak gerekirse; ister beş duyuyla tespit sahamız içinde kalsın, isterse de mevcut algılama sistemimizin dışında olsun, bir şey hariç olmamak üzere herşey, bu ilâhi isimlerin mânâlarının kuvveden fiile dönüşmesinden başka bir şey değildir.

Yalnız burada dikkat etmemiz gereken bir konu var, bu kuvveden fiile çıkış asla Allah’ın içinde veya dışında gibi bir mânâ kabul etmez. Çünkü böyle bir mânâyı “Allah” ismi ifna eder. Biz, Allah’ın dışında bir nesne mevcut değildir derkin, varlığını Allah’tan almayan varlığı Allah’ın varlığı ile kaim olmayan, varlığında ilâhi isimlerin mânâ terkiplerinden başka bir şey mevcut olmayan anlamını kastediyoruz...Yoksa Allah’ın içinde veya dışında gibi Allah’a mekân, mahâl ,şekil, ölçü biçici bir mânâyı kastetmiyoruz.!

Aksi takdirde kâinat ve Kâinatın dışında bir TANRI; ya da , kâinatın içinde yer almış bir TANRI; ya da , kainatın yer aldığı mahalli paylaşmada olan bir TANRI anlayışları doğar ki, bu üç anlayışta Hz.Muhammed’in tebliğ ettiği “Tevhid” anlayışına ters düşer.

Mevcûd , Vahid-ül Ehad’dır.

Varlıktaki çokluk, yani ayrı ayrı varlıkların var olduğu görüntüsü ise, kesitsel algılama araçlarının göreceliği dolayısıyladır.

Nesne, esas oluşu itibariyle ilâhi isimlerin mânâlarının değişik terkipler şeklinde yoğunlaşmasından başka bir şey değildir. Bu varlığın benliğini büründüğü sayısız mânâlar, ilâhi isimler olarak târif edilmiş.

Burada dikkat edilecek nokta “benliğini bürüdüğü” kelimeleridir. Her ne kadar büründüğü mânâlar, kendinde olmadığı ve kendinden ise de, kendisi o mânâlarla kayıtlı olmadığı için, “bürünme” tâbirini kullanmak zorunda kalıyoruz. Fiiller diye anlatılan bütün oluşlar, mânâların yoğunluk kazanmış bir halde duyulara hitabından başka bir şey olmadığından ve duyular dahi, bu mânâlardan meydana geldiğinden; varlık tümüyle bu mânâlardan başka bir şey olmamış olur! Kısacası âlemler, bürünülmüş mânâlardan başka bir şey değildir.

“Duygular” dediğimiz şey.. İlâhi isimlerin mânâlarının duyuları ve duyguları meydana getirir bir biçimde âşikâre çıkış şeklidir.

Nihâyet “İnsan” ismiyle kastedilen varlıkta görülen huy ve tabiat, çeşitli ilâhi isimlerin mânâlarının değişik terkiplerle ortaya çıkışıdır.

Şimdi bu değişik isim terkipleri konusu üzerinde duralım biraz.

Her zerrede zâtıyla, sıfatıyla, esm3asıyla ve âşikâre çıkış şekli olan fiilleriyle Allah’tan gayrı bir varlık söz konusu değildir. Ancak burada şu noktayı çok iyi anlamak lâzımdır...Zât, sıfat, isim, fiil diye ayrı ayrı şeyler asla söz konusu değildir.

Fiil dediğimiz şey gerçekte isim dediğimiz mânâ ile aynı şey ise, mânâ da mânâ sahibinden ayrı bir şey değildir. Bunların arasındaki fark, mânâ sahibinin sayısız mânâlara bürünüp sayısız fiilleri ortaya koyabilmesi itibariyle söz konusudur.

Mânâlar, tümüyle o varlığın benliğinden oluşması, daha açık bir ifadeyle, benliğindeki çeşitli özellikleri seyretmesi gayesiyle meydana gelmiş olduğu için; o varlığın benliğinden ayrı bir varlığı söz konusu edilemez. İş bu mânâlar, benliğinin büründüğü sûretlerden başka bir şey olmaz. Yani bu ilâhi isimler. Benliğinin dışında gayrı olan şeyler değillerdir.

Keza bu isimlerle anılan mânâlar, bu âlemlerin ötesinde var olan, âlemlerden ayrı bir TANRI’nın isimleri de değildir. Ancak, benliği, bu mânâlarla kayıt altına girmekten beridir!..Bu mânâlara büründüğü gibi, m3anâların benzeri veya zıddı sayısız değişik birbirine benzeri veya zıddı sayısız değişik birbirine benzemez mânâlara dahi bürünmesi söz konusudur.

Tüm mânâlar, Zâtındandır; ancak, senin büründüğün mânâlardır bir mânânın, zâtını târif etmesi, tavsif etmesi ise muhaldir. Bu sebeple, Zâtı târif yolunda kullanılan bütün ibareler hakikattan sapmıştır!..Bu ibareler Zâtın hakikatını ifade edemez.

Öyleyse bu varlıkta, Zâtıyla kaim olan varlığın, sbüründüğü çeşitli mânâlardan başka bir şey söz konusu değildir. Bu mânâlardan başka bir şey söz konusu değildir. Bu mânâları târif sadedinde, Esma’ül Hüsnâ denilen ilâhi isimleri diye anlatmaya çalışılan, çeşitli mânâların isimleri dile getirilmiştir...Bunlar toplu olarak 99 rakamı ile ifade olunmuş; tafsilatında ise sayısız denilmiştir.

Herhangi bir birimsel isim altında bir Ahmed ismi altında biz hemen hemen bütün bu isimlerin özelliklerini müşahede ederiz.

Meselâ “Hasib” ismi, herşeye hesapta itina gösteren diyoruz...Her şeye hesaplı bir biçimde, yani detaylarına kadar değerlendirme yaparak o nesnelerin hakkını veren anlamına geliyor bu isim. Hayatımızda yaptığımız birçok işler vardır böylesine, onu detayları ile inceler ve sonra karar veririz. İşte bu detaylarına kadar inceleyip ondan sonra karar verme, değerlendirme işi bu “Hasib” isminin mânâsının bizdeki tecellisinden başka bir şey değildir.

Veyahut ta “Halim” ismi... zâlime hilmle, yumuşaklıkla, hoşgörüyle sakin bir hâl ile cevap verme..Öye zaman olur ki, o anda biz, karşımızdaki çok büyük şiddet gösterdiği halde, gayet sâkin ve rahat bir şekilde kalır ona yumuşaklıkla cevap veririz. Veya bir “semi”, bir “Basir” ismi her an bizden sâdır olmada...Şu anda beni görüyorsun, dinliyorsun...”Kelim” ismi; benimle konuşuyorsun...”Hayy” ismi ile hayattasın; “Alim” ismi mânâsınca belli bir ilme sahipsin. “MÜRİD” isminin mânâsı senin beyninde ne güçte açılmış ise o kadar “irade” sahibisin.Yerine göre “Gaffar” oluyorsun, karşındakinin yaptığını örtüp bağışlıyorsun...Yerine göre karşındakinin rızkını veriyorsun “Rezzak” oluyorsun...yani bu isimlerin mânâları çeşitli zamanlarda, kimi sürekli olarak, kimi de zaman zaman olma şeklinde senden ortaya çıkmada.

Şimdi senin genelde bir huyun bir karakterin vardır. Atasay’ı, Ahmed’den ayıran , Ahmed’i Ziya’dan farklı kılan...

Semâ dediğimiz zaman hatırımıza gelen bir mânâlar bütünü; Atasay dediğimiz zman hatıra gelen bir başka mânâlar bütünü...Atasay dendiği zaman bir beden, bir sûret sûret hatırlanır; ayrıca bir de, mevzûun durumuna göre sadece o sûret veya o beden değil, o bedenle müşahede edilen bir mânâlar bütünü...İşte bu Atasay ismi ile kastedilen çeşitli mânâlar bütünündeki mânâların tümü bir terkip şeklinde oluşmuştur.diyelim ki birinci isim %12 ağırlıkta yapıya hâkim, ikinci isim %30 ağırlıkta hâkim, üçüncü isim %17 ağırlıkta hâkim...ilâ âhir...Yani bu Esmâ-ül Hüsnâ’daki mânâların değişik

Ağırlıklarla, bileşimi neticede bizim Atasay ismini verdiğimiz mânâlar bütününü meydana getirir...

Daha da açık bir ifade ile diyelim ki, biz Atasay ismi ile ilâhi isimlerin oluşturduğu bir değişik terkibe hitap ederiz. İlâhi isimlerin bir değişik terkibi dediğimiz zaman, ilâhi isimlerin mânâlarıdır burada esas olan!...Ve bu mânâlar elbette ki aslîyeti ve ölçüsüz boyutları itibariyle Allah’a aittir. Dolayısıyla biz, Atasay ismi altında mevcut olan, Hakk’ın terkib hükmü ile âşikâre çıkan isimlerinin mânâlarının, toplu olarak aldığı isimden başka bir şey değildir Atasay!..

Yalnız bir isim değil, yani bir mânânın ismi değil, bir mürekkep mânânın ismidir Atasay.

Meselâ bir “Rezzak” isminde sırf rızık verme mânâsını anlatırken; bir “Atasay” ismi altında, mürekkep mânâyı meydana getirmiş, çeşitli oranlarda çeşitli ağırlıklarla bir araya gelmiş bir mânâlar topluluğunu anlarız.

İşte bu varlıkta, çeşitli isimlerle adlandırdığımız bütün varlıklar, değişik terkiplerle ortaya çıkan ilâhi mânâlardan başka bir şey değildir...

Hangi ismi kullanırsak kullanalım o ismin müsemmâsı, hakk’ın çeşitli vasıflarının değişik oranlarda bir terkip meydana getirmesi ve bundan doğan mân3anın bir fiil şeklinde ortaya çıkmasından başka bir şey değildir.

v

ZAMAN ÖTESİ YAŞAM GERÇEĞİ

Gerçekte, zamanın ve mekânın olmadığı bir âlemin içinde yaşamaktayız da, bunun bilincinde değiliz!.. Ve belki de şartlanmalarımız o kadar ağır basmakta ki; idrakımızın önünde olan bu gerçeği gene yapımız ve şartlanmalarımız sebebiyle inkâra kalkışmaktayız.

Evrensel boyutlarda meseleye bakarsak sürekli bir oluşum ve dönüşüm sözkonusudur. Bu oluşum ve dönüşüm sırasında insan algılama araçlarına nisbetle, o günün cehli içinde bir aydınlık devreyi bir karanlığın takibetmesini bir gün olarak kabullenmiş ve bunu da o günkü anlayış içinde güneşin doğup batmasına bağlamıştır.

Düz tepsi gibi bir dünya ve bir yandan doğup bir yandan batan, sonra dünyanın altından dolaşıp yine öbür taraftan yükselen güneşe bağlı olarak oluşan bir gün!..

Sonra bir başka grup çıkmış ve ayın doğup kayboluşu esasına nisbetle 28 günlük ayları ve bunun 12 defa tekrarlanmasından ibaret olan yılı kabullenmiş.

Bir başka topluluk Güneşin dönümü esasına dayanarak 360 günlük seneyi ve 12'ye bölümü olan ayları kabûl etmiş. Ve böylece dünya üzerinde yaşayan bedenlerin çevrelerinde dönen ay ve güneşe izafetle kabûllendikleri zaman birimleri oluşmuş.

Oysa bilimsel açıdan ya da felsefî açıdan ve hatta dinin tefekkür yanı olan tasavvuf açısından meseleye bakılırsa, tek bir varlık ve nesne olan âlem yönünden zaman parçalarından sözetmek mümkün değildir. Her nesneye göre, ya o nesnenin yapısı bakımından izafi zamanlar sözkonusudur, ya da evrensel tek bir an sözkonusudur. Bu açıdan da devam edilince, zaman denilen şeyin olayların birbiri ardınca sıralanması olduğu ortaya çıkar.

Evet, tefekkürü itibariyle zamanın, idrâkı itibariyle de mekânın sözkonusu olmadığı bir evrende yaşamını sürdüren insan, ne hikmettir ki, gerek şartlanmaları ve gerekse de kendisi sandığı bedeni vasıtasıyla, zaman ve mekân kayıtları ötesinde, evrende idrakı kadar yer kaplamaktadır.

İnsan gerçek algılama aracına yani tefekkür kabiliyetine göre bilinen boyutların çok ötesinde bir yaşam şekline geçebilme imkânına sahip olduğu halde, acaba neden ve ne şekilde kendini madde kayıtları içinde, «dünya zindan»ında yaşamak zorunda bulmaktadır ki?..

v

BEŞ DUYUDAN ÂZÂDE DÜŞÜNELİM

Bize göre, yani beş duyulu birimlere göre, içinde yaşadığımız bir evren; ve gene bize göre makro - mikro sayısız âlemler mevcuttur!.. Ancak dikkat edelim, bütün bunlar, hep, gözle algıladığımız verilere göre, böyledir!.

Oysa...

Şu içinde bulunduğunuz mekânı alsalar, tavanını açarak, olduğu gibi, 60 milyar defa büyütme kapasitesi olan elektron mikroskobunun lâmına oturtsalar...

Ve sonra da siz geçip o mikroskobun üzerinden, az önce içinde bulunduğunuz mekâna baksanız...

Acaba ne görüyor olacaksınız?.

Bir milyar defa büyütme ile biz bir cismi değil, o cismin atom bileşenlerini görürüz!... Hele, bu sayı 60 milyara ulaştığında... Gözümüzde bütün insanlar, eşyalar, koltuklar, yazıhaneler veya odadaki diğer cisimler tamamiyle kaybolacak; beynimizin vereceği hüküm tümüyle değişecektir!... Ve..

Gayrı ihtiyarî ağzımızdan şu sözler dökülecektir... «Aaa, burada hiç bir şey yokmuş!.. Şuraya bak, sadece atomlardan, onların çevresinde dönen elektronlardan başkaca birşey göremiyoruz!.. Peki nereye gitti bunca insan ve eşya!?..»

Bu konuşmayı yapan beyin, az önce, mikroskoba bakmadan evvel, burada insanlar ve eşyalar var diyen beynin ta kendisidir!.. Beyin aynı beyindir de, değişen sadece algılama boyutu ve algılama aracına getirilen ek kapasitedir!

Demek ki beyin önce, mevcut algılama aracına göre çeşitli ve insanların varlığına dair hüküm verirken; algılama aracının kapasitesi genişletildiği anda, bu hükmünü değiştirerek, burada atomlardan, çekirdek etrafında dönen sayısız elektronlardan başka birşey yok şeklinde yargıya varmaktadır!...

Acaba, biz, bu güçlendirilmiş mercekler dizini ile yani elektron mikroskobu ile yaşamak, böyle doğup böyle ölmek zorunda olsa idik... Şimdi hâlâ, bugün varlığını iddia ettiğimiz şeylerin mevcudiyetini iddia edebilecek miydik?.. Yoksa, üzerinde yaşadığımız dünyanın, uzayın ve algıladığımız her şeyin, atomların bileşmesinden meydana gelmiş tek bir yapı olduğunu mu savunacaktık?..

Şayet beynimiz; altmış milyar büyütme kapasitesine sahip bir elektron mikroskobu yerine, 10 trilyon defa büyütme kapasitesine sahip bir elektron mikroskobu ile evrene bakmak durumunda olsa idi; biz, gene ayrı ayrı cisimlerin, insanların varlığından sözedebilecek miydik?..

Yoksa, algılayacağımız, mevcut, bölünmez, parçalanmaz, süregiden sonsuz, sınırsız TEK'mi olacaktı?..

Şayet anlatmak istediğimiz bu hususu size ulaştırabildik ise...

Geldiğimiz bu noktada size izaha çalışacağım şey şudur:

GERÇEKTE, mevcud olan tek, bölünmez, parçalanmaz, sınırsız-sonsuz olan TEK'tir!.. AHAD'dır!.. Eşi, misli, benzeri, mikro ya da makro plânda kendisinin dışında hiç birşey olmayan "ALLAH AHAD" dır!.

Ancak biz, mevcut algılama araçlarımıza bağımlı olarak, o TEK yapıyı, çok parçalardan oluşmuş bir bütün gibi değerlendirme yanılgısı içindeyiz!.. Çünki, beynimiz kesitsel algılama araçlarına göre hüküm vermekte!..

Oysa beyin, kesitsel algılama araçlarının yani beş duyusunun son derece sınırlı değerlendirme kapasitesiyle kayıtlı kalmasa... Bu sınırlar içinde algıladığı verileri, sadece, evrendeki sayısız varlıklardan birer kesit veya birer örnek kabul etse...

Sonra derin bir tefekkür ile, algılayabildiği örneklerden, daha nelerin mevcut olabileceğini tesbit edebilse... Ve sonra, onların yapısal derinliklerine doğru, boyutsal bir seyahat yaparak, evrensel öz ile karşılaşsa... Ve nihayet kendi "ben"liğinin dahi o evrensel "öz" içinde «yok» oluşunu farkedebilse..

İşte bu işin çok önemli bir yanı..

Biliyoruz ki insan, evreni, beş duyusuyla algılar... Dolayısıyla, insanın, beş duyusunun oluşturduğu evreni ile; bir hayvanın, ya da insanötesi herhangi bir varlığın, duyu organlarının kapasitesine GÖRE algılanan evreni, elbette ki birbirinden son derece farklıdır!...

Bunu, basit bir misâlle açıklıyalım... insangözü, 4000 angström ile 7000 A arasındaki dalgaları değerlendirerek beyne yollar; ve bu dalgalar, beyinde bir görüntü şeklinde değerlendirilir.. Biz de, beynimizin programlandığı şekilde değerlendirdiği bu dalgaları yayan veya aksettiren nesneleri "var" kabul eder, bunların dışındakileri ise " yok" sayarız.

İşte, gerçeği görememe hususundaki yanlışımız, bu noktada başlamaktadır...

Gözümüzün algılayamadığı, sayısız-sonsuz dalgaboyu skalasından son derece minik bir kesiti algıladığımız halde...

Her şeyi algıladıklarımızdan ibaret sanıyor; ve her şeyi, bu sınırların içinde varsayıp, değerlendirmeye çalışıyoruz!...

Oysa, gerçekte, evren, sonsuz-sınırsız dalgaboylarından, ya da bir diğer ifade ile kuantlardan oluşan bir yapıdır; ki, bu algıladığımız kesit içindekiler, okyanusta bir damla bile değildir!..

İkinci olarak; anlaşılması zorunlu bir diğer husus da şudur:

Gözümüzün beyne ulaştırdığı 4000-7000 A arası dalgaboyları bir anlam taşıdığına göre; bütün dalga boyları ve boyutları ile tüm Evren, bir anlam ifade eden BÜTÜNSELLİĞE sahiptir!.. Ne çare ki, bizim algılama araçlarımızın sınırlılığı, bu Evrenİn BÜTÜNSELLİĞİNİ değerlendirmekten bizi mahrum bırakmaktadır.

Demek oluyor ki...

Beynimizin, belirli, şartlanma yollu edindiği programlarla bloke olması, bizi kısıtlıyor ve...Kesitsel algılama araçlarına (beşduyu) sahip olmamız, ve her şeyi İLLE DE beş duyu ile değerlendirme şartlanmamız, çokluk görüntüsü veren orijinal TEK'i bir türlü algılayamamamıza sebeb olmakta!.

Oysa, bilimsel olarak biliyoruz ki, atom boyutunda değerlendirme aracımız ya da duyumuz olsaydı, "hepimiz BİR" olacaktık..

Bunu da anlatmak için şöyle bir misâl vereyim:

Bulunduğunuz odayı, tavanını açmak suretiyle, bir milyar defa büyütme kapasitesine sahip elektron mikroskobunun lamına koyun ve sonra da objektifinden bakın... Bir milyarlık büyütme kapasitesi, bize atomları görme olanağını verecektir... Bu takdirde, artık biz, o odadaki çeşitli isimler taktığımız eşyayı değil; demir, bakır, çinko, hidrojen, azot, oksijen vesaire gibi pekçok atomlardan ibaret, homojen bir kütleyi göreceğiz..

Göz aracıyla aynı odaya bakan beyin, az önce bir çok eşyanın varlığından sözederken; elektron mikroskobu aracılığıyla aynı odaya bakan beyin sayısız eşyadan değil, homojen atomik bileşik bir kütleden sözedecektir; ki artık, "pek çok", sadece, "yüzküsur" atom türüne dönüşmüştür nazarımızda!..

Şayet, beynin kullandığı algılama aracı, bir milyar defa büyütme kapasitesi yerine, bir trilyon, ya da yüz katrilyon gibi rakkamlara çıksa ne olur?...

Bu takdirde öyle bir noktaya geliriz ki, evrende varolduğunu kabul ettiğimiz herşeyin, o şeye bakan algılama aracının kapasitesinden doğan, imgesel bir varlık olduğunu idrak ederiz!

İşte varolduğu, beyin tarafından kabul edilen her şey, beynin kesitsel algılama araçlarına GÖREdir; ve o görüntülerin her biri, kesitsel verilerin imajlarıdır!..

Bu tesbit bizi nereye götürür?...

Madde-hücre-molekül-atom-nötron-kuark-kuant "boyutsal özeinim" ile karşımıza öyle bir TEKİL yapı çıkar ki, artık, bu TEK'ten başka bir şeyin varlığı düşünülemez!..

Kısacası, "Evren" ismiyle işaret ettiğimiz varlık, gerçekte öyle bir TEK'e dayanmaktadır ki; ki, siz ona ne isim verirseniz veriniz; O'ndan başkasına "Evren" ismi ardında yer yoktur!..

Algılayabildiğimiz kadarıyla, bir özelliği "Salt Bilinç"; diğer bir özelliği de "Evrensel Enerji" olan bu TEK, "Evren" ismiyle tanımladığımız yapı olarak, zaman kavramının olmadığı bir mânâda, her an kendi sistemiyle yaşamını sürdürmektedir..

Bize düşen ise, şayet elimizden geliyorsa, bu yapıdaki yerimizi anlamaktan ibarettir.

Evren adını verdiğimiz, gerçekte Tek tümel yapı, kendi programı içinde her an yeni olmak üzere sayısız özelliklerini ortaya koymaktadır.

İşte, tamamiyle sayısız dalga boylarından, ışınlardan, kuantlardan oluşmuş evren, ya da evren içre evrenler, eğer o boyutun algılama aracıyla bakabilirsek, TEK bir yapıdır!..

Ve bizim de «hayâl» dediğimiz şey, işte bu ışınsal kökenli yapıdır!.. Ve de gerçekte, bizler dahi ışınsal varlıklarız... Ancak ne yazık ki, algılama sistemimizin beş duyu ile kayıtlı olması şimdilik bu gerçeği yaşamaktan bizi mahrum etmekte!..

Evet, evren orijininde TEKİL bir yapı; ve gerçekte, tüm zerreler birbiriyle ilintili durumda olduğu için, her bir yoğunlaşma ve aktivite, hiç düşünemediğimiz bir noktada bambaşka şeyleri etkilemekte ve harekete geçirmektedir... Yani evrende, birbirinden kopuk, ayrı, müstakil varlıklar ve onların özgür benlikleri ve iradeleri mevcut değildir!.

İşte, evrenin bu ışınsal ana yapısı; bizim kendimizi madde zan edişimize ve madde dünyamıza nisbetle, «HAYÂL» olarak nitelendirilmiştir...

Hayâl gücü Venüsün ruhaniyetinden hasıl olur. Buna Musavvire, şekillendirme gücü de denebilir.

Gerçekte var olan mevcut sistem ve düzen Allah sistem ve düzenidir ki; bu sistem ve düzen Allah Rasulü tarafından okunarak; İslam Dini adı altında bize bildirilmiştir çeşitli semboller ve benzetmeler ile...

Bu sistem ve düzen içindeki bir boyutu anlatan kelimedir “hayâl” kelimesi...

Oluşun orijinali “hayal”; içindeki oluşumlar “hayalin hayali”; oluşumların aracılığıyla oluşanlar ise “hayalin hayalinin hayalidir”!.

Fâtır ise ilk "hayal"i düzenleyip sistematize edendir...Ve tüm esmâsının işaret ettiği özelliklerle her boyutta mevcut olarak işlevini sürdürmektedir...

Her boyutta her an işlevine o boyutun gerektirdiği şekilde devam etmektedir...

Ve tüm isimlerle işaret edilen özellikler dahi böyledir!...

HAYAL nedir?... Somut yaşam ve sistemde?

Çok kolaylıkla atladığımız bir konuyu tekrar vurguluyorum...

Farkında olduğumuz ya da olamadığımız ama sistem içinde var olan ve sistemin düzeniyle ilgili olay veya boyutlar birer sembol veya benzetme ile anlatılmıştır... Tahkike ulaşmak istiyorsanız; mevcut algıladığını sistem ve düzene dönük gerçeklerin İslam Dini adı altında Kurân’da hangi sembol ve misâllerle anlatılmış olduğunu çözmeye çalışın lutfen!...

v

BİLİMSEL VERİLERLE DÜŞÜNEBİLMEK

Evrenin, sonsuz dalgaboyundan meydana gelen, bilemediğimiz sayıdaki boyutta olan gerçek yapısına karşın; insanın, sadece kesitsel algılama araçlarıyla(beşduyu) değerlendirme yapmak zorunda olması nedeniyle; gerçekte, asla "Evren"den sözedilemiyeceği; ancak "İnsanın evreni”nden bahsedilebileceği, kesinlik kazanmıştır!.

İşte acı ama kesin olan bu gerçek karşısında, insan için geriye ne kalıyor?

Beşduyu sınırlarıyla kayıtlı insan beyinlerinin, bilimsel veriler ve bulgular eşliğinde, yeni düşünce sistemleri ile çevresini ve içinde yaşadığı boyutun gerçeklerini doğruya en yakın biçimde tesbit edebilmek.. İşte sorunumuz burada başlıyor...

Teknoloji ne kadar gelişirse gelişsin, beşduyunun kendisine ulaştırdıklarıyla değerlendirme yapmak mecburiyetiyle yüzyüze olan beyin, günümüzde şu gerçeği tesbit etmektedir...

Algılanan boyutların ötesinde, sayısız boyutlar ve o boyutlara ait sayısız değerler, ve o değerlerle, kendine özgü canlılık sahibi sayısız türler mevcuttur!

Öyle ise biz, bilimsel verilerin doğrultusunda düşünürsek, göreceğiz ki, bizim madde boyutumuzun dışında; kendi madde boyutlarında, fakat bize GÖRE ışınsal yapılı canlılar ortamı hadsiz hesapsızdır...

Evren, tümüyle ışınsal yapı orijinlidir de; biz, " madde" âleminde mi yaşıyoruz?...

Bu konuda en önemli soru ile karşı karşıyayız şu anda!... Ve cevabının anlaşılması da oldukça güçtür...

Soruyu biraz daha açalım...

Evrende, "madde" âlemimiz, ve "madde olmayan" âlemler mi var?... Canlılar, sadece "madde" âleminde mi var?...

Bilimsel veriler gösteriyor ki, makrokozmos denilen kozmolojik sistemlerden, mirokozmos denilen müonlara-kuantlara kadar -yardımcı araçlarla da olsa- göz veri sınırları içersinde kalan herşey, birbirini meydana getiren terkipsel katmanlardır..

Oysa bu katmanların her biri, kendi katman algılayıcısına GÖRE maddedir!.. Yani, madde ve maddeötesi kavramı tamamiyle algılayıcısının kapasitesine GÖRE değişen, "GÖRESEL KAVRAM"dır!..

Bizim algılama araçlarımızın iki puan üstündeki algılama araçlarına sahip birimler için, bizim dünyamız ve yapımız, maddeötesi iken; bizim iki puan altımızdaki algılama araçlarına sahip bir başka türe göre, yaşadığımız ortam, mevcut bile değildir!...

Bir hücre ya da bir bakteri, bilinci itibariyle, bizim varlığımızdan bile haberdar değilken; önümüzde böyle bir örnek mevcutken; biz nasıl olur da, içinde yaşadığımız ortamda, bizden başka canlı-bilinçli varlıkların mevcut olmadığını iddia edebiliriz?...

Algılayabildiğimiz kadarıyla, ister dalgasal birikim, ister kuantsal yapı olarak ele alalım, gerçekçi düşünce bizi, sayısız canlı-bilinçli birimler ve birikimler evreninde yaşadığımız sonucuna götürmektedir...

Ancak ne var ki, biz, kendimizi henüz l9. yüzyılın, gelişmemişlikten kabullenilen madde ve maddecilik şartlanmasından arındıramadığımız ve çağdaş düşünce sistemi içinde yer alamadığımız için; Evrene ait gerçekler ve değerler boyutuna sıçrama yapamıyor, her şeyi dar madde sınırları içersinde çözümleyip, değerlendirmeye çalışıyoruz..

Şunu artık kesin olarak bilmeli ve idrak etmeliyiz ki... Kuantsal yapı boyutundan, madde adını taktığımız beşduyu boyutuna, ve daha "ÜSTMADDE" boyutuna kadar, her terkipsel yapının, kendine özgü bilinci ve değerleri mevcuttur!... Biz, bu gerçeği idrak ettiğimiz ve üzerinde araştırmalarımızı sürdürdüğümüz ölçüde, bu bilinç birimleriyle iletişim kurma imkanına sahip olabiliriz.. Dar görüşlülüğün ifadesi olan inkâr ise, evrende kör bir bilinç olarak yaşamaktan başka bir şey kazandırmaz.

Geniş ve kapsamlı düşünen insana yakışan şey, inkâr değil, bilimsel düşüncedir..

Ölümötesi yaşam gerçeği; bilincin, maddeötesi yapısından kaynaklanan ve her boyutta, terkipsel yapısına göre sonsuz devam eden orijinalitesinden kaynaklanmaktadır... Zira, bilinç; maddeden değil, maddeyi oluşturan Evrensel Orijinden kaynaklanmaktadır.. Evrensel- kuantsal orijinli bilincin, madde boyutundan bedende, beyinde ulaştığı form ve kapasitenin, maddenin tükenişiyle birlikte, yeniden bir alt -ya da bir üst- boyutta ışınsal yapısıyla yaşamına devam etmesi kaçınılmaz bir son, ya da devamdır...

Öyle ise, düşünce ufkumuzu madde sınırlarının ötesinde, boyutsal derinliğe ulaştırabiliyor muyuz?...

v

HOLOGRAFİK EVREN

Davit Bohm'un evrenin holografik yapıya sahip olduğu iddiası, atomaltı parçacıkları araştırması sırasında başladı.

Kuantum fizikçilerinin şaşırtıcı gerçeği, maddenin bölünebilir en küçük parçasına geldiğiniz zaman, ulaştığınız, parçanın normal davranış göstermediğidir.

Çoğumuz elektronun, çekirdeğin etrafında dolaşan minicik bir küre olduğunu düşünürüz. Fakat gerçek bu değildir!. Elektron bazen parçacık davranışı gösterebilir, ancak en-boy-derinlik gibi hiç bir ölçümlemeğe gelmez.

Yani bildiğimiz objelerden değildir. Fizikçilerin diğer bir keşfi de elektronun gerek parçacık, gerekse dalga özelliği gösterdiğidir.

Bir elektronu kapalı bir televizyon ekranına yölendirirseniz küçük ışık noktası elde edersiniz. Bu onun parçacık özelliğindendir ama tek özelliği de değildir. Aynı zamanda enerji bulutu şeklinde uzayda dağılan bir dalga gibi de davranır. Hiç bir parçacığın yapamayacağı şekilde, iki deliği olan bir engelden, ikisinden de aynı anda geçebilir.

Elektronlar birbirleriyle çarpıştıklarında girişim örnekleri meydana getirirler. Yani hem parça hem de dalga özelliği gösterirler. Bu bukalemun özelliği bütün atomaltı parçacıkları için geçerlidir. Daha önce yanlız dalga hareketi gösterdiği zannedilen herşey içinde geçerlidir. Gama ışınları, x ışınları, radyo dalgaları gibi. Hepsi dalga ve parçacık özelliği gösterir.

Bu iki özelliği gösteren şeylere fizikçiler "Kuanta" demektedirler ve evrenin ana dolgusunun olduğuna inanmaktadırlar.

Belki de en hayret verici olay kuantanın sadece, bizim baktığımız zaman parçacık özelliği göstermesidir.

Fizikçiler, elektronun bakılmadığı zaman, daima dalga hareketi gösterdiğini deneyle bulmuşlardır. Bir yılanın çölde kum üzerinde gittiği gibi, düz hareket ettiğini sandığımız şeylerin aslında, dalga hareketi yaptığını, düşünün.

Fizikçi Nick Herbert, dünyayı, sadece baktığımız zaman madde görüntüsü veren, aslında durmaksızın akan bir dalga çorbası olarak ifade etmektedir. Midas'ın dokunduğu herşeyi altın yapan elleri gibi.

Bohm'un bulduğu en enteresan hallerden biri de bağımsız görünen atomaltı parçacıkların birbirleri ile ilişkisidir.

Kuantum fizikğinin kurucu babalarından Neils Bohr, atomaltı parçacıkların sadece bir gözlemci tarafından izlendiğinde meydana çıktığına göre, parçacıkların özellikleri ve karakteristikleri hakkında görüş bildirmek anlamsızdır sonucunu çıkarttı. Bu görüş bir çok fizikçiyi rahatsız etti.

Einstein bu görüşe karşı çıktı. Ona göre atomaltı parçacıkların izlenmelerinde meydana çıkan, parçacık çiftleri, benzer veya aynı özellikleri gösteriyorlardı.

Örneğin bir positronium atomu (Bir elektron+bir positron) çözüldüğünde, iki zıt yöne giden fotonlar oluşturur ve her ne uzaklıkta olursa olsun her iki foton da aynı polarizasyon açısına sahiptir. (Polarizasyon, bir fotonun kaynaktan uzaklaşırken gösterdiği dalga şeklindeki harekettir)

Einstein kısaca EPR paradoksu denen görüşle, eğer iki foton belli bir mesâfede aynı polarizasyon açısını veriyorlarsa, aralarında ışık hızından daha hızlı bir iletişim olması gerektiği, bunun da imkânsızlığı nedeni ile Bohr'a karşı çıktı.

Bohr ise buna aldırmadı!. Işık hızından daha hızlı bir iletişim yerine başka bir açıklama getirdi. Atomaltı parçacıklar, sadece gözlendikleri sürece var olduklarına göre, bunlara bağımsız şeyler denemezdi ve bu nedenle Einstein'ın ikiz parçacıklar hipotezi yanlıştı. Onlar görünmez bir sistemin parçalarıydı.

Fizikçilerin çoğu bu görüşle yetindiler. Einstein ise teknik imkânsızlıkları nedeni ile görüşünü ispatlıyamadı.

Bohr'un atomaltı parçacıkların görünmezliği ile ilgili görüşleri gerçeğin bulunmasında önemli sonuçlar doğuracaktı. Fakat bunlar ihmal edildiği gibi iletişim konusu da ihmal edildi.

Bohm, Bohr'un tezini kabul etti. Ancak iletişime gösterilen ilgisizlikten de üzüldü. Bohm, Berkeley'de plazmalar üzerine çalışmalar yapıyordu. (Plazma yüksek yoğunlukta elektron ve pozitif iyonları içeren "‘" değerli bir gazdır.)

Bohm, tek başlarına hareket eden elektronların, plazma içine girdiğinde bu özellikleri yitirip, büyük bir iletişim halinde olan bir bütünün özelliklerini gösterdiğini gördü.

Her ne kadar bireysel hareketleri gelişi güzel gibi görünüyorsa da elektronların çoğu çok iyi organize edilmiş etkiler yapıyordu. Plazma devamlı kendisini yeniliyor ve içindeki bozuklukları, bir kistteki yabancı madde gibi durduruyordu.

Bohm o kadar etkilendi ki, elektron denizinin "CANLI" özellikleri gösterdiğini söyledi.

1947 de Bohm, Princeton'da yardımcı profesörlüğü kabul etti. Ve metâllerdeki elektronları incelemeğe devam etti; ve elektronların çok yüksek değerde, birlikte hareket özellikleri gösterdiğini buldu!.

Berkeley'deki plazmalar gibi artık iki parça arasındaki iletişim olduğunu değil; her elektronun diğerlerinin hareketini bilir gibi hareket ettiği; ve parçacıklar okyonusunun da bilinmeyen trilyonlarca diğerleri ile ortak hareket hâlinde oldukları üzerinde çalıştı.

Bohm, elektronların bu toplu hareketini "Plazmon" olarak adlandırdı ve bununla da fizikçi olarak yerini bilim dünyasına kabul ettirdi.

Bohm, daha sonra yaptığı çalışmalarla Bohr'un teorisini yetersiz buldu ve atomaltı parçacıkların daha derinlikli gerçekleri olması kanaâtıyla Einstein'la görüşmeler yaptı. Bu görüşmeler ışığında da Bohr'un teorisine bir alternatif geliştirdi.

Elektronların gözlemci olmadan da var olduğunu baz aldı. Bu bazla atomaltı parçacıkların bilimle açıklanmayı bekleyen bir boyutu olduğunu keşfetti.

Bu duruma "KUANTUM POTANSİYELİ" adını verdi. Bütün uzayda mevcut olduğunu; yer çekimi ile manyetik sahaların aksine, etkisinin uzaklıkla azalmadığını ortaya koydu. Fizikçilerin çoğu bu görüşe karşı çıktı. Fakat yeni bir teori olarak bilim adamları arasında kabul gördü.

Bohm, hiçbir teorinin sonsuzluğu açıklayacak güce sahip olmadığını ve buna karşı çıkılmasının da doğru olmadığını söyledi.

Bilimin, etki-tepki gibi çok sınırlı verilerden hareket ettiğini, oysa sonucun birçok sebebe bağlı olabileceğini belirtti.

Bohm, kuantum fiziği ve kuantum potansiyeli konusunda çalışmaları devam ettikçe, ortodoks düşünceden ayrıldı.

Klasik bilim, sistemi, karşılıklı parçaların birbirleri ile etkileşimi olarak inceler.

Kuantum potansiyeli ise bunu akılda tutarak, parçaların tüm tarafından organize edildiğini söyler!.

Bohm, atomaltı parçacıkların bağımsız olmadıklarını söylemekten öte; görünmez herşeyi düzenleyen bir sistemin varlığına öncelik verdi.

Bu plazmadaki ve süper iletkenlikteki elektronların hareketlerini açıkladığı gibi, ilişkilerini de göstermektedir.

Yani Kuantum Potansiyel, elektronların gelişi güzel dağılmadığını, kendi başına hareket eden bireylerin oluşturduğu bir pazar kalabalığı gibi değil, organize bir bale dansı gibi olduğunu açıklamaya çalışır.

Parçaların, birleşerek meydana getirdiği bir makine değil, yaşayan bir organizmanın, bütünlüğünü oluşturan parçaları görür.

İlginç bir sonuç da, Bohm'un kuantum fiziği açıklamasına göre; atomaltı parçacıklarında sâbit bir yer söz konusu olmayacağı için uzayda her yer eşittir ve herhangi birşeyi başkasından ayırmak imkansızdır. Bu özelliğe fizikçiler "mekansızlık" (Non-Locality) demektedirler.

Bohm, mekânsızlığı açıklamak için şöyle bir deney geliştirdi. Bir akvaryum içindeki balığı iki ayrı kamera ile iki ayrı açıdan görüntüledi. İki kamerayı, ayrı ayrı izleyen birisi, önce bu iki balığın ayrı olduğunu düşünebilir ama zamanla hareketlerin benzerliğinden, iki görüntünün de aynı balığa ait olduğunu anlayacaktır.

Bohm, bunu pozitronium atomunun iki zıt yöne ayrılmasındaki özelliğin ışığın hızı konusuna girmeden, açıklanması olarak izah etti. Gerçekten Kuantum Potansiyeli uzayda geçerli olduğuna göre, bütün parçacıklar, mekânsız olarak birbiri ile ilişkidedir.

1950`lerde Bohm, Bristol Üniverstesine araştırmacı olarak gitti. Ve Yaki Aharanov ile tanıştı. Beraber yaptıkları çalışmalarda, şartlar uygun olduğunda, bir elektronun, elektron bulunmasının sıfır ihtimal dahilinde olduğu bir yerde, manyetik sahanın mevcudiyetini hissettiğini buldular.

Klasik fen, parçacıkları genellikle iki kısımda inceler, düzenli ve düzensiz.

Bohm ise inceledikçe, birbirine göre birçok düzenli ve düzensiz denebilecek sınıflar tesbit etti... Ve evrende sonsuz sayıda sınıflandırılabilecek düzen hiyerarşisi olabileceğini söyledi.

Bundan dolayı da, düzensizlik dediğimiz dağılımların dahi, belki de çok yüksek seviyede, bizim bilmediğimiz bir düzenin parçası olabileceğini açıkladı.

ilginç olan, matematikçilerin de düzensizliği ispatlayamamasıdır!.

Bohm bu düşünceler içerisinde iken, televizyonda bir kavanozun içerisine yerleştirilmiş silindir ve arasına, doldurulmuş glisrinle yapılmış bir deney gördü.

Gliserinin içine damlatılan bir damla mürekkep, silindir döndüğünde dağılıp kayboluyor, fakat geri döndürüldüğünde tekrar damla haline geliyordu. Bundanda, düzensiz olması gereken mürekkep dağılımının dahi bir düzene sahip oldığu anlaşılıyordu.

Bunun üzerine yoğun bir şekilde düşünen Bohm, sonunda amaca en yakın çözümü buldu: HOLOGRAM!.

Hologramı inceledikçe, holografik film üzerindeki girişimlerin, düzensiz gibi görünmesine rağmen gizli bir düzen içerdiğini buldu.

Bohm, düşündükçe daha çok ikna oldu ve evrenin akan dev bir hologram olduğu kanısına vardı.

1980`de de bu görüşlerini açıklayan "WHOLENESS AND THE IMPLICATE ORDER"adlı kitabı ile bu görüşlerini açıkladı.

Bohm'un en korkutucu tesbitlerinden biri ise, günlük yaşamımızın gerçekte bir holografik görüntü olduğu idi!.

Mevcûdiyetin derinliklerindeki gizli iradeyi vurgulayarak, fizik dünyamızın görüntüleri ile objelerin doğumunun, bir holografik filimden, hologramın doğumuna benzediğini söyledi. Bu en derinde saklı gerçeğe "GİZLİ"; mevcut dünyamıza da "GÖRÜNÜR" düzen; dedi.

Böyle söyledi, çünkü evrendeki tüm şekillerin, bu görünür ve gizli gerçeklerin sonucu olduğunu gördü.

Örneğin elektronların, uzayda her zaman var olmalarına rağmen, sadece incelendiklerinde ortaya çıkmalarını, bu gerçeğe bağladı.

Bir başka anlatımla, bir kaynaktan çıkıp, çeşmeden akan suyun, gizli iken görünür olması ve kaybolduğu varsayılan damlalarında tekrar çıktığı kaynağa yani gizliye döndüğünü düşünebiliriz.

Holografik filmi de aynı şekilde gizli, hologramı da görünür; diye değerlendirebiliriz. Bu iki düzen arasındaki devamlı akış, parçacıkların, pozitronium atomunda nasıl şekil değiştirdiğini açıklamaktadır.

Bu şekil değişiklikleri tek gibi görünebilir, örneğin, bir elektron gizli kısma geçerken; bir foton çözülüp, görünür hale gelip onun yerini alabilir. Bu da kuantanın bazen parçacık, bazen dalga özelliği göstermesinin açıklamasıdır.

Hologram, statik bir görüntü olduğundan, evrendeki katlanıp açılmalardan meydana gelen dinamik hareketi, Bohm, "HOLOMOVEMENT" (holohareket) olarak adlandırdı.

Atomaltı seviyedeki yetersizliği, holografik hareket açıklar. Bir şey holografik olarak organize edilirse, orada her türlü mekân anlayışı kalkar.

Ayrıca holografik filmin küçük bir parçasının, tümdeki bilgiyi taşıması, bilginin de mekânsızca dağıldığını gösterir."

Burada Rasûlullah Aleyhisselâm’ın 1400 küsur yıl önce yaptığı şu açıklamaya dikkatinizi çektikten sonra konuya devam etmek istiyorum:

"Zerre, küllün aynasıdır"!. (En küçük noktada tümün bütün özellikleri mevcuttur)

"Bohm'un geliştirdiği fikirlerden en akıl karıştıranı "TEKLİK" görüşüdür...

Kozmosta herşey, gizli iradenin kesintisiz holografik yapısı olduğundan; parçalardan söz etmek anlamsızdır!. Bu muslukları, ana kaynağın parçaları olarak anlatmaya benzer.

Bu yüzden elektron, ilk temel madde değil; holohareketin bir görünüşüdür!. Evrendeki herşey bir halının motifleri gibi TÜME bağlıdır!.

Einstein, uzay ve mekânın, birbirine bağlı olduğunu söylediği zaman dünya hayret etmişti... Bohm bu görüşü bir basamak daha yükseltti.

Ve, "evrende herşey birbirinin devamı olarak süreklilik arzetmektedir"; dedi. Bunu gözönüne alınca, herşey, aynı şeydir; "SOM, BÖLÜNMEZ, TEK"!

Örneklemek gerekirse, bir nehirdeki girdapların hepsi ayrı büyüklük, hız ve yöndedirler; ama girdap nerede biter, nehir nerede başlar ayırt edemeyiz.

Holohareketi, parçalara ayırmak, kendi düşünce yapımıza uygun olduğu için yapılır. Bu parçaları, göresel BAĞIMSIZ "ALT GRUPLAR" diye adlandırmak daha doğru olur.

Bohm, dünyayı parçalara ayırıp, incelemeyi; ve herşeyin birbiri ile olan dinamik iletişimini ihmâl etmeyi en büyük yanılgımız olarak görmektedir. Örneğin, dünyanın veya vücudumuzun bir parçasını, tümü düşünmeden çıkartmak, sonumuza dahi sebep olabilir

Burada farketmemiz önemli olan nokta şudur:

Bizim algılama kapasitemize GÖRE, evrende mevcut olan varlıklar üç sınıf olarak olarak insanlara tanıtılmıştır:

1- Melekler...

2- Cinler...

3-insanlar...

v

HOLOGRAM`IN MATEMATİK AÇIKLAMASI

İlk defa 18. yüzyılda Fransız Fourıer herhangi bir modelin ne kadar kompleks olursa olsun basit dalgalarla ifade edilebileceğini ve bu formların orijinal modele dönüştürülebileceğini metamatik olarak ispatlamıştı.

Bunu tv kameralarının görüntüyü eloktromanyetik frekanslara, tv cihazının da bu frekansları tekrar görüntüye dönüştürmesi şeklinde örnekliyebiliriz. (Fourıer Transforms)

1960 ve 70`lerde birçok araştırmacı görme sisteminin, dalgaların saniyede ne kadar salınım yaptığını saptayan bir frekans analizörü gibi çalıştığını ispatladıklarını Pribram'a söylediler; ve beynin bu işlemde holografik işlev yaptığı görüşüne vardılar.

1976 da Berkeley'de, Russell ve Karen de Valois meseleyi keşfettiler.

Görme merkezi üzerinde yaptıkları çalışmalarda bazı hücrelerin yatay çizgilerin algılanmasında, diğer bazı hücrelerin de dikey çizgilerin algılanmasında devreye girdiklerini buldular; karakter algılayıcı dedikleri çok özel hücrelerin bizim göresel olarak algıladığımız dünyayı gösterdiğini belirttiler.

Deneyi ispatlamak için de Fourier denklemlerini kullanarak örnekleri dalga formlarına çevirdiler ve beyin hücrelerini kontrol ettiler. Buldukları, beyin hücrelerinin orijinal örneğe, değişik Fourier denklemlerine uygun tepki gösterdikleri idi.

Sonuç, beynin görüntüleri Fourier denklemine uygun olarak dalgalara çevirerek algıladığı oldu!.

Bu deneyler bir çok ülkede tekrarlandı, beynin holograf olarak çalıştığı henüz tam olarak ispatlanamasa da, bu yolda yeterli kanıt sağlandı.

Böylece görme merkezinin, gördüğü değil; kendisine ulaşan frekanslara göre karar verdiği; ve buna göre de, diğer duyuların dahi araştırılması gerektiği ortaya çıktı!.

Bu keşiften sonra Alman Herman Von Helmholtz, kulağın da frekans analizörü gibi çalıştığını buldu.

Bekesy'in çalışmaları da derinin titreşim frekanslarına duyarlı olduğunu gösterdi.. Kokuların osmik frekans sistemi ile, hatta tat alma duyusunun da frekans analizi kanalıyla olduğunu gösteren deliller bulundu.

Bekesy ayrıca deneklerin, titreşim frekanslarına Fourier Generasyonu denklemleri ile tepki verdiğini keşfetti.

En heyecan verici deney ise 1930 larda Rus bilim adamı Nikolai Bernstein'a aitti.

Bernstein siyah bir fon duvar önünde, siyahlar giymiş dansçıların, eklem yerlerine, beyaz noktalar koyarak filme aldı. Dansçılar dans ettiler, yürüdüler, zıpladılar, daktilo yazdılar, çivi çaktılar. Film banyo edildiğinde beyaz noktaların oluşturduğu kompleks ve akan bir hareket gözlendi.

Bernstein bunları Fourier analizi ile inceledi ve dalga formlarına çevirdi.

Şaşırtıcı olan daga formuna uygun olarak gelecek hareketin cm'nin oranları nispetinde tahmin edilmesiydi.

Pribram bu deneyden, beynin hareketleri komple olarak algıladığını ve Fourier'e uygun olarak dalga formlarına çevirdiğini düşündü.

Bu da öğrenmede, sistemin hızının önce bütünün algılanmasından olduğunu, tek tek parçaların birleşmesi ile olmadığını gösteriyordu.

Bütün bunlardan hareketle şu sıralarda bilim, beynin fonksiyonlarının açıklanmasında, kesin olmasa da en iyi modelin "hologram" olduğunu kabul etmekte.

Pribram 1970`lerde teorisinin doğruluğunu ispatlıyacak yeterli delil elde etmişti.ilaveten beynin motor merkezlerinin belli bantlardaki frekanslara tepki verdiğini bulmuştu. Fakat onu rahatsız eden mesele, beynimizde görüntü değil de hologram oluşuyorsa neyin hologramı oluşuyordu?... Gerçek ne idi?..

Örneklemek gerekirse bir masa etrafındaki topluluğun polaroid filmini çekip, resimde birbirlerine girmiş dalgalar yığını görseniz acaba hangisi gerçektir?

Gözlemcinin gördüğü dünya mı?... Beynin algıladığı dalgalar mı?

"Holografik beyin" modelinin mantıksal sonucu şu:

Objektif gerçek diye gördüğümüz dağ, deniz, ağaçlar, evler, lambalar, fincanlar mevcut değil; veya en azından, bizim algıladığımız gibi mevcut değil!...

Belki de mistiklerin, sûfilerin asırlardır söyledigi gibi, gerçek, sadece bir hayâl âleminde yaşadığımızdır; ve asıl olan dalgalardan meydana gelen bir senfoninin nağmeleridir. (Frequency Domain)

Nöro-fizikçi Pribram, burada takıldı; konunun kendi dışında olduğunu düşünüp araştırınca da fizikçi David Bohm'un çalışmalarını buldu!..

Böylece hem kendi sorusunun cevabını aldı, hem de "tüm evrenin hologram yapıya sahip oldoğunu" öğrendi.

Bohm ve Pribram'ın görüşleri birleştirilince, bilim dünyasından, yaşanılan boyuta yeni bir bakış açısı getirildi. Buna göre...

Beynimiz, zaman ve mekânın ötesinde, derindeki bir mevcudiyet emrinin, başka bir boyuttan gönderdiği projeksiyonların girişim frekanslarının, matematiksel olarak değerlendirilerek, gördüğümüz yapılara dönüştürücüsü; idi!

Pribram için, bu sentez, dünyamızın gerçekte mevcut olmadığını idrake yetti. En azından bildiğimiz gibi var olmadığına!.

Dışarıda bir dalgalar ve frekanslar okyonusu varken, beynimiz bunları gördüğümüz maddelere, taşlara ve dünyamızı meydana getiren şekillere çeviriyordu. Acaba beynimizin kendisi de frekanstan meydana gelmesine rağmen, dışarıdaki frekans bulutlarını, hayâli bir şeyi, dokunduğumuzda nasıl sert bir şekle sokuyordu?

Pribram'a göre, Bekesy'nin vibratörlerle yaptığı deney, beynimizin nasıl çalıştığını gösteren iyi bir örnekti.

Pribram'a göre bir porselenin pürüzsüzlüğü ile kumsalda ayağımızın altındaki kumların hisleri, sadece Hayâli Yapı (Phantom Limb) sendromunun değişik şekilleri idi. Bu onların varolmadığı anlamına gelmiyordu.

Pribram'a göre gözlerimizle baktığımızda çeşitli şekillerde görülenler, gözlerimiz olmasa, beynimize göre dalga şeklinde idiler!... Hangisi doğru?

Her ikisi de doğru; veya her ikisi de doğru değil!. Kendimizi de böyle görebiliriz.

Ancak gerçeğe en yakın olanı; hologramik bir bedene sahip olduğumuzdur.

Pribram bizim zaman ve mekânı üretebilecek yetenekte olduğumuzu söylemektedir.

Bohm'a göre bilinç, bölünmezlik ve akışkanlığın en güzel göstergesidir, bu nedenle holografik modele çok uygundur.

İki veya daha çok kişiler arasındaki açıklanamıyan bağları en iyi holografik model açıklamaktadır."

Yani...

Evren, gerçeği itibariyle holografik tümel yapıdır. Ancak bu tümel yapı, sonsuz sayıda, bakılınca parçacık özelliği gösteren değişik frekanslı dalgalardan oluşmuştur!... Her dalgaboyu paketi ancak kendi türünden olan dalgalar tarafından algılanabilmektedir!... Böylece de çokluk kavramı ortaya çıkmaktadır.

Evrendeki holografik bilinç ise, "Allah"ın ilim sıfatı`ndandır; ve holografik esasa göre her zerrede, parçacıkta, dalgada tümüyle mevcuttur!.

"İnsan" da Hakikati itibariyla bu ÖZ`den gelme "NEFS"teki bilinçten ibârettir!.

Evet...

"Evrensel Öz"ü, bünyesinde barındıran; ve o "Evrensel Öz"de mevcut olan tüm özellikler hologramik bir biçimde kendisinde barındıran bir tür titreşimden ibaret beyin!...

Sonsuz sayısız dalgalardan, titreşimlerden ibaret, tasavvuf ehlinin "hayâl" olarak nitelendirdiği bir evren!!!...

Ama, bu titreşim, insan bedeni denilen moleküler yapıda, hücre yapıda, beyin ismi altında bir birimsellik ve bedensellik hissini ve düşüncesini oluşturuyor!.

v

EVRENİN YAPISINI ANLAYABİLMEK İÇİN İLK ŞART NEDİR?

Öncelikle ve kesinlikle şunu belirtelim ki, kim «ALLAH» isminin mânâsını anlamamışsa, mevcûdâtın yapısını özdeğeriyle bilmesine asla imkân yoktur...

Esasen, evrenin ve insanın yapısını dahi ancak, «ALLAH»ın ne olduğunu anlayabildikten sonra kavramak durumundayız. Aksi halde, lokalize değerlendirmelerle yetinmek zorunda kalacak ve konunun özünden mahrum olacağız!.

v

EVRENSEL ÖZ ve ÖZÜMÜZ

İnsanın, asla evrenden sözedemiyeceğini; "Evren" ismi altında anlatılmak istenen şeyin, ancak ve sadece kesitsel algılama araçları beşduyuya dayanan "insanın evreni" olduğunu anlatmıştık...

Daha sonra da, "madde" diye bir şeyin gerçekte var olmadığını; "madde" tesbitini dahi beşduyuya dayanan algılama araçlarının yaptığını; başka algılama araçlarının da başka "madde"ler tesbiti yapabileceğini açıklamaya çalışmış; ve her algılama aracına GÖRE değişen sayısız "madde" alemleri vardır; ki onlar, bize göre, hep "maddeötesi" alemlerdir, demiştik..

İnsan, beşduyu verileriyle evreni tanıyamıyacağına göre; insan, evren içi bir varlık olduğuna göre; Evrende, her şey maddeötesi dalgalardan, ya da kuantsal yapıya dayanan çeşitli frekanstaki, çeşitli anlamları kapsamında bulunduran birimler olduğuna, göre; bu takdirde özü itibariyle "insan" nedir?

Gözden öze yönelebilenlere, gözden öze geçebilenlere, beyinlerini beşduyu verileriyle bloke olmaktan kurtarıp, derin ve kapsamlı düşünce yoluyla, madde sanısından "Evrensel Öze" doğru, bilim artı sezgi gücüyle kullanabilenlere göre...

Evrende mevcut olan her birim, yapısına ve algılama aracına göre yer aldığı katmanda, tüm evrensel özdeğerlere sahiptir. "Evrensel öz"e sahip bulunan her birim, kendi algılama araçlarının oluşturduğu katmanda yaşadığı sürece, o katman kendi "madde" dünyası olarak mevcuttur; diğer katmanlar ise, "yok" hükmünü alır algılama aracının kapasite yetersizliği dolayısıyla!.

Gerçekte, Evrende mevcut bulunan her şey, aynı özden meydana geldiği için, ister yaratan güç denilsin, ister günümüz deyişiyle "Salt Bilinç" diyelim bu Evrensel kudret ve ilim, halogramik bir biçimde, evrenin her katmanındaki her birimin her noktasında aynı şekilde mevcuttur!.

Evrene, aynı özden meydana gelmiş değişik terkiplerdeki sayısız türün algılama araçlarından bakışı bir yana koyup da; tüm algılama araçlarının kapasitesine sahip tek bir algılama aracıyla, Özden yapıya doğrultusunda bakabilirsek, algılarız ki, canlı, sonsuz, sınırsız, ilim ve kudret sahibi, kendi varlığı dışında başka bir şeyden sözedilmesi mümkün olmayan "TEK"ten başka birşey mevcut değildir; ki artık siz, "O"'na ne isim isterseniz veriniz!.

Bugünkü bilimsel değerlendirmeler, geçtiğimiz binlerle yıllık süreç içinde mevcut olmadığı için, o günün gözden öze yönelenleri, beşduyunun kesitsel verileri üstüne, beşduyuötesi algılama sistemlerini de devreye sokarak, bu gerçeklere önemli ölçüde ulaşmışlar; ancak ne var ki, kendi lisanları ile, "mecaz yollu" bu gerçekleri dile getirmişlerdir.

"Evrenin tek bir ruhtan meydana geldiğini", "herşeyin varlığının bu tek ruh ile mevcut ve devam etmekte olduğunu", "insanın, özünde mevcut olan bu ruhu, dışarıda aramasının boş bir şey olacağını" vurgulayan öze ermişler, ne yazık ki kendilerini gözle sınırlayanlar tarafından anlaşılamamışlardır.

Evren, özü itibariyle tek ve tümel bir bilinç ve güç olduğuna, gerçekte sonsuz-sınırsız yapısına, ve her birimin kendi ilmi ve kudretiyle, ve gene kendi varlığıyla varolduğuna göre, insan için evrenin gerçeğine vardırıcı tek yol, gene insanın kendi bilinci ve özüdür.

İster, tüme varış; ister, tümden geliş sistemleriyle hareket edelim, öncelik hep "tüm"dedir!.. "Tüm"ü bilmezseniz, bilmediğinize varamazsınız!. "Tüm"ü bilmezseniz, tümden gelim olanaksızdır!... öyle ise her kotulda, öncelikle bilinmesi zorunlu olan "TÜM"dür!..

"Madde"miz, beşduyu verilerine göre mevcut olan bir katman olduğuna göre; algılama araçları değiştikçe "maddeler"de değişeceğine göre; bu hükmü veren bilinç, kesinlikle anlaşılır ki madde değildir!...

Bilinç, madde olmadığına göre; "Evrensel Öz"den meydana gelmiş, "Evrensel Öz"le mevcut, ancak yapısını henüz değerlendiremediğimiz, meçhul frekanslı dalgaboyudur!..

Ve bu gerçeğe göre biz, Evrendeki, göz boyutuna göre, milyarlarca galaksiden bir galakside, yüzmilyarlarca yıldızdan birinin bir uydusunda yaşamakta olan, milyarca bedenden bir et-kemik beden değil; varlığını "Evrensel Öz"den alan, ve "O" öz ile varolan bir bilinç titreşimiyiz!.

Beşduyu sinırlamaları dolayısıyla, "madde" diye isimlendirdiğimiz her şey dahi, değişik frekanslardaki ışınsal yapıdan başka bir şey değildir!.... Ne var ki, "Evrensel Öz"ü halogramik bir biçimde varlığında bulunduran; ve hatta o "Evrensel Öz"ün mevcudiyetiyle var olan; halogramik bir biçimde öz sahibi ışınsal yapı olan varlığımıza, bizden öncekiler "RUH" adını takmışlardır..

Öyle ise, insan için, "yokolma" anlamında "ölüm" asla sözkonusu olmayıp; olay, kişinin bilincinin, madde boyutundan, halogramik ışınsal beden boyutuna sıçramasıdır; ya da eskilerin tanımlamasıyla. "ruhlar âlemine geçiş" sözkonusudur.. Ve bu halogramik ışınsal özellikli beden için, ışınsal evrende, eriştiği algılama kapasitesiyle, bu kapasiteye bağlı katmanda sonsuza dek yatam mevcuttur.

Salt enerji boyutundan başlayıp,sonsuza uzanan,sonsuz dalgaboylarından ibaret olan yapıdır ki,bu dalga boylarından her biri bir anlam ihtiva eder.

Rahmaniyet sıfatının ihtiva ettiği Esmânın Rubûbiyet sıfatıyla açığa çıkmasının bir bölümüdür evren…Okyanusta bir kaşık su misali!

Evren,her biri kendi yapısal özellikleriyle algılanmakta olup,bir diğerine GÖRE “GAYB” olan sayısız boyutlardaki sayısız GÖRESEL EVRENLERDEN meydana gelmiştir.

Bizim ortak mevcut yapımızla algıladığımız evren,sadece “İNSANLIĞIN EVRENİ” dir.

Evren bizim evren... Bu evren, tek noktadan oluşan bir evren!... Oysa noktalar sayısız... Sayısız noktalardan oluşan sayısız açılımlar var!.

Bize göre sonsuz olan evren, bir anda, “nokta”dan varolmuş bir açı, “<”!.

Sonsuzluk düzleminde, bir noktadan meydana gelmiş bir “<” -açı-!..

“Evren” kelimesiyle ya da “evren içre evrenler” tanımlamasıyla anlattığımız her şey bu açıda -“<”- yer almakta!..

Bu “<” açı ve dayandığı “nokta” ise, anlarından bir andaki yaratışı “HÛ”nun!..

Sayısız “an”lardaki, sayısız “nokta”lardan, yalnızca bir “an”daki bir “nokta”dan yaratılmış “evren içre evrenler”den birindeyiz!.

v

“BİG BANG”

Bu konuda yola "Allah" isminin işaret ettiği mânâdan yola çıkıyorum...

Eğer biz, "Allah" isminin işaret ettiği mânâyı anlamamışsak; bu takdirde tanrının yarattığı, bigbang ile bu evrenin oluşmasını kabul edebiliriz...

Eğer "ALLAH" isminin işaret ettiği mânâyı kavrayabilecek bir akıl verilmiş ise bize, bu takdirde düşünebiliriz ki...

Her an başsız ve sonsuz olarak, bu Zâtın sıfatları ve esmâsı sınırsız bir şekilde tecelli etmektedir!...

Onun tecelliyatının, bir başı ve sonu olamıyacağına göre, evrenin ve evren içre evrenlerin, ve evren dışı evrenlerin ne başı vardır ve ne de sonu vardır... Sürekli dönüşüm sözkonusudur!...

Ayrıca... Evren kavramını, biz şu andaki bedensel boyutumuzun algılamasına göre kabul etmiş durumdayız... Bedensel alıcılarımıza göre kabul ettiğimiz evren kavramı, ölümle birlikte çok değişecektir!... Cennete girenler için ise, bugün yaşayanların düşünlerinin yanından bile geçmediği bir hal alacaktır!....

Üstelik... Bundan biriki ay evvel New York ve New Jersey'deki TLC kanalında, Stephan Hawking'in bir görüntülü açıklaması yayınlandı...Orada Stephan Hawking şu açıklamayı yapıyordu...

"Evren tek bir bingbang’le oluşmamıştır, evren başsız ve sonsuzdur... Bigbang evren içindeki sayısız bigbanglerden biridir"... Bigbang algıladığımız boyutla ilgilidir...

Evren acaba hangi evren; ve neye göre?... Bu konular henüz kesinlik kazanmadı... Eğer bu böyle ise, bu da böyle ise; diye düşünülegiderek yapılan bir tahmin bu günkü teoriler...

Bakın şurayı iyi anlıyalım...

Dönüşme ve değişmeler hep BİZE GÖRE; yani bu mevcut duyularımıza, bedensel algılayıcılarımıza, bedensel sensörlerimize GÖRE dir!...

Eğer Mutlak ilim ve kudret açısında olaya bakma kapısı, bize açılırsa, görürüz ki, tanrının yaratmak için bigbangi kullandığı bir kâinat içindeyiz kavramı çok başka bir anlam kazanır... Dönüşüm, oluşum, şum şum vs hep bizim bedensel algılaşımızdan doğan kısır yakıştırmalardır!.

Esasen bütün bu ve bilemediğimiz sayıdaki tüm evrenlerin, "aknokta"lardan oluşan birer "akyapı" olan "Big Bang"larla oluşan olayla, bir noktadan çoğalmak sûretiyle meydana geldiğini anlayabilirsek, olayı misâl yollu çözmüş olacağız.

O ilk noktada, son hareket belirlenmiştir!... Bir hücreden bir filin son hücresinin ve eriştiği son yapının programlanışı gibi..

Bu sebeple, nasıl kâinattaki sayısız birimler o tek noktadan meydana gelmişse; ve hepsi de o tek nokta`da mevcut özelliklerle bağlı ise; bütün âlemlerde görülen manâlar dahi, ilk nokta diyeceğimiz Zat`ın ilmi`nden meydana gelmiştir. Ama, Zât`ın sonsuz-sınırsız ilmine, iradesine ve kudretine dayalı olarak...

v

EVRENİN GENİŞLEMESİ

Evrenin algıladığımız boyutu genişliyor... Ancak kendi öz yapısıyla gerçek evren sonsuz ve sınırsızdır... Ötesi diye bir şey yok!... Olay boyutsallık içinde anlaşılmalı... Bigbang algıladığımız boyutla ilgilidir...

v

“EVRENSEL BİLİNÇ”- “KOZMİK BİLİNÇ”

(EVRENSEL KUANTSAL BÜTÜNLÜK-

EVRENSEL ÖZ-EVRENSEL TEK ŞUR)

(“İLİM SIFATI”NIN MAZHARI OLAN “SALT ŞUUR”)

Tasavvufta "İnsân-ı Kâmil", modern düşüncede ise "Kozmik Bilinç" adıyla tanınan Evrensel Öz, "Allah"ın bütün isimlerinin işaret ettiği mânâların ortaya çıkış mahallinden başka bir şey değildir.

"RUH" ismiyle işaret edilen varlık, orijinal yapısı itibarıyle TEK'tir ve akla gelen her şeyin orijini ve aslıdır...

Bildiğiniz ve düşündüğünüz ve düşünemediğiniz her şey "RUH" tan meydana gelmiştir.

Her şeyin "RUH"tan meydana gelmesinin misâlini sanırım şöyle verebiliriz:

"Madde" adını verdiğimiz her şey atomlardan meydana gelmiştir... Ne isimle, hangi özelliğiyle işaret edersek edelim, o şey gerçekte, atomlardan oluşmuştur.. Atomların özüne, derinliğine inersek, en alt boyutta karşımıza çıkan şey ENERJİ'dir..

Enerji, bu boyuttaki yapısı itibariyle bölünmez, parçalanmaz, sonsuz-sınırsız güçtür; çünkü varlığını ALLAH`ın kudreti oluşturmaktadır!..

ALLAH`ın ZÂT`ına göre sonradan yaratılmış olabileceğinden sözedilen enerjinin geçtiğimiz asırlardaki adı "RUH"tur!...

Ve bu "RUH", ALLAH`ın "KUDRET" sıfatının zuhuru oluşunun yanısıra; "aklı evvel" ismiyle işaret edilen "evrensel şuur"; ya da bir başka tanımlama ile "kozmik bilinç"tir!..

Her nesnenin yapısındaki "bilinç", onun özünü oluşturan aslı ve orijini olan "RUH"ta mevcut olan "bilinç"ten ileri gelmektedir... Ancak onda ortaya çıkan bilinç, ortaya çıktığı mahallin kabiliyet ve istidadı nisbetinde olmaktadır.

"RUH", boyut boyut yoğunlaşarak, kabul edilen bir biçimde, değişik varlıklar suretinde algılayıcılarca değerlendirilmekte; ve böylece de çokluk görüntüsü vermektedir!..

Esasen, Abdülkerim Ceyli`nin de bahsettiği gibi, "RUH" bir "melek"tir.. Öyle bir "melek" ki, varlık aleminde, hangi isimle anılan, hangi varlık olursa olsun, her şey, hep bu "melek"ten oluşmuştur!... Her şeyin aslı, orijinidir!... Ve dahi bütün meleklerin ve varlıkların aslı O`dur!...

Buzdan meydana gelmiş sayısız nesneleri düşünün... Buzdan yapılmış insan, hayvan, eşya ve her şey!.. Bunlar her ne kadar ayrı ayrı varlıklar ise de, gerçekte hepsinin aslı aynı tek şeydir... "SU"dur!... "GAZ"dır; (H2O)!... Hepsinin orijini atomlardır; gibi...

"RUH" kelimesi bize iki büyük özelliği ifade etmektedir;

1-Bilimin de son olarak eriştiği ve foton adını verdiği, şimdiki verilere göre maddenin özü mahiyetinde olarak bildiğimiz, ışıklı enerji zerreciklerinin sahip olduğu enerjiyi meydana getiren bir "ÖZ"dür "RUH"!.. Yani, Evrensel Kuantsal bütünlük!..

Bu açıklamadan da anlaşılacağı üzere, evrenin her zerresi "RUH"la ve "RUH"tan meydana gelmiştir...

"RUH" olmadık hiç bir zerre mevcut değildir... Zira, zerre, "kuant" onunla mevcuttur!..

Her ışıklı zerrecik, hareketini sağlayan enerjiyi "RUH"tan almaktadır...

Dolayısıyla evren, ilk varolduğu andan itibaren "RUH"a sahip ve "RUH"la kaim olmuştur; kâinatın yokoluşuna kadar, yani kıyâmete kadar da sahip olacaktır...

Dini tâbirle, "RUH" ile kâinat yaradılmıştır... "RUH" ile kaim ve var olan varlıkta gerçeği itibarıyle asla yok olma düşünülemez...

2-"RUH" adı verilen ve her kuantta yerini bulan "ÖZ" aynı zamanda "ŞUUR" kaynağıdır... Yani, evrende mevcut bulunan her nesnede birimsel ölçüde bilinç vardır... Ancak bilelim ki, bilinç bölünür ve cüzlere ayrılır bir şey değildir.

Dolayısıyla kâinatta var olan her hareket asla tesadüfi olmayıp, taşıdığı "ŞUUR"un sonucu olarak, bize bugün düzensizmiş gibi gözükse de, gerçekte düzenli hareketler göstermektedir...

"ŞUUR"suz sanılan hayvanlar veya cisimler veya zerrecikler dahi, taşımakta oldukları birimsel bilinç dolayısıyla gerçekte, belirli bir düzen içinde hareket etmektedirler... Ancak, kendileri bu durumu idrak edecekleri bir sistemden, yapıdan öte oldukları için; bu özelliklerini kendileri bilememekte; biz dahi beş duyumuzun kaydında kaldığımız sürece onların bu durumunu idrak edememekteyiz...

Nitekim dini yoldan da bir delil göstermek gerekirse, fikirlerimizi ispat eden işte bir âyet:

"HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE, (HER ŞEY) O`NU TESBİH VE HAMD EDER!.. FAKAT, SİZ ONLARIN TESBİHİNİ İDRAK EDEMEZSİNİZ..." (17-44)

Evet, çünkü bilimin bugün "kuant" diye adlandırdığı zerreciklerin ne mahiyetini, ne "bilinç"le ilişkisini, ve ne de nasıl bir düzenlilik içinde bulunarak bir vazife îfa ettiğini, beş duyuyla kısıtlanmış, bedenle kayıtlı insanın anlamasına imkan yoktur!.. Bu ancak bilinebilir, kavranabilir... Hepsi o kadar!..

Çağdaş tanımlama ile, evrende varolmuş ve olacak her şeyi meydana getiren "Kalem"e günümüzde bir kısım çevrelerce “KOZMİK BİLİNÇ” denilmektedir!..Yani, "İLİM SIFATININ MAZHARI" olan "SALT ŞUUR"!...

Bugünkü modern bilim neticesinde oluşan düşünce sisteminin eriştiği gerçek olarak "KOZMİK BİLİNÇ" adıyla tanımlanan “Evrensel TEK şuur” tasavvuf çalışmalarıyla asırlardır tanınan "İNSAN-I KÂMİL"den başka bir şey değildir.

Ne var ki, hakikatın modern bilimle deşifre edilmesinden önceki dönemde, Evrensel sırlar ve Evrensel gerçek mecazî, benzetme yollu tanımlamalar ile anlatılmaya çalışılmış ve bundan da farklı isimlendirmeler doğmuştur.

Esasen "İnsân-ı Kâmil" ismini ingilizceye çevirenler hep "Üniversal man" diye çevirmişlerdir. Yani “Evrensel insan”!..

Bugün Kozmik Bilinç diye ifade edilen “Evrensel İnsan” esası itibariyle, madde bir varlık değildir!..

Terkipsel boyutun üstündeki boyutun bilinci Akl-ı Kül boyutudur... Yani, bugünkü tabirle Kozmik şuur boyutu!

İnsan bedeni milyarlarca hücreden oluşmuş.. Sen, vücudundaki o hücrelerin farkında mısın?... Hayır! Ama, o bütün hücreler, bütün olarak bir kişisel ruh, kişisel yapı, düşünce meydana getiriyor ve bundan da senin şuurun meydana geliyor.

Ama senin şuurun, senin şuurunu meydana getiren bu bedenin parçalarından oluşmasına rağmen, bunun farkında değil!...

İşte bunun gibi, sade insanın ruhu değil, tüm kütlelerin dahi ruhları vardır... Dünyanın ruhu vardır, Güneş`in ruhu vardır, Merkür`ün, Venüs`ün, diğer planetlerin ruhları vardır.

Bunların ruhu olduğu gibi, bunların tümünü oluşturan Güneş Sisteminin de bir ruhu vardır.. Boyut boyut!.

Güneş Sisteminin bir ruhu olduğu gibi, Galaksi`nin tümüyle bir ruhu vardır!.

Nasıl senin vücudun tek tek hücrelerden meydana gelmiş; ve bu hücreler bileşerek bir beden meydana getirmiş ise...

İşte bunun gibi, Galaksi dediğimiz yapının da tek tek hücreleri olan güneşlerden meydana gelmiş bir galaksi ruhu var, bir galaktik ruh vardır...

Galaktik bilinç vardır...

Galaktik bilinçler-ruhlar da birleşerek, "Kozmik Bilinç" dediğimiz, Evrensel Bilinç dediğimiz O, Kozmik Bilinci oluşturur!..

Gerçek odur ki, "Ruhu A`ZAM" adı verilen "Kozmik bilinç" ilmi ve kudretiyle Galaktik bilinçleri-ruhları kendi varlığından meydana getirmededir!... Hâlâ!

v

EVRENSEL SİSTEM BİLİNCİ

Zor değil bu işler dostum… Hatta kolay!…

Sadece, her şeyi dilediği gibi yaratan ve her an onlar üzerinde dilediği gibi tasarruf etmekte olan TEK bir SİSTEM bilincine iman et!..

Sonra, seyretmeye başla, o Sistem bilincini…

Evrensel SİSTEM bilincini…

Seyredebildiğin kadarıyla seyreyle kalp gözünle, tüm boyut ve katmanlarıyla, SİSTEMİ ve o SİSTEMDEKİ BİLİNCİN eserlerini…

Yerli yerinde bulursun o zaman her şeyi…

Cehennem seni yakmaz olur!… Cennet seyrin olur!..

Sakın ola ki, bu evrensel SİSTEMİ, “ALLAH” adıyla etiketleyip sınırlama…

Tüm algıladığımız ve algılayamadığımız evrenler ve Sistemler, “ALLAH” adıyla işaret edilen indindeki, sayısız “nokta”lardan yalnızca bir noktadır!..

“Allah” adıyla işaret edilen, yaradılmış esmâ bileşimlerinin kavrayışının ötesindedir!.

v

EVRENSEL DİN

Evrensel Din ne demektir?…

Türk’e, Arab’a, Amerika’lıya, Meksika’lıya, Eskimo’ya, Japon’a, Çin’liye, kısacası tüm toplumlara eşit mesafeden hitabeden ve tümüne yararlı olmak isteyen Din demektir!.

Türk’ün örf, âdet, anânesiyle kayıt altına girmeyen!…

Arab’ın örf, âdet, anânesiyle kayıt altına girmeyen!…

Uzak Doğu veya Eskimo’ların örf, âdet, anânesiyle kayıt altına girmeyen!…

Evrensel gerçeklerden kaynaklanan ve evrensel sisteme dayalı olan Din anlayışıdır bu!.

Arab’ın örf, âdet ve anâneleri, kendilerini ilgilendirir, doğru veya yanlış; evrensel insanı bağlamaz!..

Türk’ün örf, âdet ve anâneleri, kendilerini ilgilendirir, doğru veya yanlış; evrensel insanı bağlamaz!..

Uzak Doğu’lu, Eskimo, İnka’lıların torunlarının örf, âdet ve anâneleri, kendilerini ilgilendirir, doğru veya yanlış; evrensel insanı bağlamaz!..

Evrensel insanın Dini, evrensel Din olan İslâm’dır!. O, Yöresel ve göresel değerlerle, Evrensel Din olan İslâm’ıörtmez, deforme, dejenere etmez; kadrini kıymetini bilmeyerek de olsa ayağa düşürmez!.

Tüm insanlar evrensel Dinde anlatılan sistem ve mekânizmaya zorunlu olarak tâbidirler; yanısıra, gereklerini uygulamadıkları ölçüde bunun pahasını ödemek mecburiyetinde olacaklardır!.

Evrenselliğe ulaşmamış insanların, evrensel Allah Rasûlü'nü değerlendirebilmesi çok güçtür!… Dolayısıyla Evrensel Dini farkedebilmeleri de öyle!..

Allah’ın evrensel Rasûlü Muhammed Mustafa Aleyhisselâm'ın bildirmiş olduğu evrensel gerçekleri açıklayan İslâm Dini’ni, evrensel Kitap Kur’ân-ı Kerîm'i “OKU”mak için, önce, evrensellik nedir ve nasıl olur bunu farketmek ve öğrenmek ve hazmetmek; sonra da bu bakışla o Kitaba bakabilmek gerekir!.

Allah Rasûlü Muhammed Mustafa Aleyhisselâm'ın sünnetinin, Arap âdet ve örfleri değil; Allah sünneti olup; Allah sünnetinin ne olduğunu idrak ve hazmetmiş olmak gerekir!.

Allah Rasûlü Muhammed Mustafa Aleyhisselâm'ı “OKU”mak =“İKRA’” gerekir!.

Ki bunlardan sonra Evrensel İslâm Dini’nin ne olduğu farkedilebilsin… Ondan sonra da, bu farkedilen gerçek tasdik veya reddedilsin!.

v

EVRENSEL İNSAN

Bugün Kozmik Bilinç diye ifade edilen evrensel insan esası itibariyle, madde bir varlık değildir!..

Tasavvufta, İnsân-ı Kâmil'in bir diğer adı da RUH-U A’ZAM'dır!.. Yani, tüm boyutlarıyla evrenin kendisinden meydana geldiği öz cevher.

Esasen "İnsân-ı Kâmil" ismini İngilizceye çevirenler hep "Üniversal man" diye çevirmişlerdir. Yani evrensel insan!..

v

“EVRENSEL KİŞİLİK”

Dünyada yaşarken, bu güne kadar bildiğiniz kişiliğinizden arınıp, “evrensel kişilik” edinemediyseniz; hâlâ da, bu yolda bilgi ve enerjinizi kullanamıyorsanız, bu hâl üzere ölümü tadacaksınız, demektir.

“Evrensel kişilik” nedir bunu kavrayabildiniz mi?

“Allah” adıyla işaret edilenin ne olduğunu kavramamış olanların, “evrensel kişiliğini” fark etmesi de mümkün değildir.

Evrensel kişiliğini” fark edemeyenler, geçmişte “bühl” olarak tanımlanmışlardır…

Onların tüm beyinsel faaliyetleri, dünyada bırakıp gidecekleri şeyler üzerine hasrolmuştur…

Onlar için önemli değildir “evrensellik”!… “Evrensellik” kavramının yanına bile yaklaşamazlar.

Daha iyi nasıl yerler, daha çok nasıl ve kiminle seks yaparlar, daha çok nasıl kazanırlar, isimlerini daha çok nasıl duyururlar! Tüm yaşamlarını buna ayırmışlardır…. Belki bazen de vicdanlarının sesini bastırmak için bir umre ya da hac yapar, sadaka, zekat dağıtırlar.

Tüm varlıkları bir çukurluk bedenleridir oysa; farkında bile değillerdir bunun!.

“Evrensellik nedir”; “evrensel kişilik nasıl oluşur”, bunlara ancak o istidat ve kâbiliyetle yaratılmış olanlar önem verirler; ve ona göre yönlenirler…

Gerisi içinse, “biri daha gitti sürüden!” derler…. Hepsi o kadar.

v

“EVRENSEL RASÛL”

İslâm Dini evrensel sistem ve mekânizmanın, Allah Rasûlü tarafından, tüm insanlığa açıklanmasıdır… Yaşamını bu gerçekleri gözönüne alarak düzenleyenlerin sonsuz huzur ve saâdete kavuşacaklarının duyurulmasıdır… Tüm insanlara, ırk gözetmeksizin!.

Musa Aleyhisselâm Yahudi ırkının Rasulü ve Nebisidir; bir ırka gelmiştir!.

Evrensel insan Muhammed Aleyhisselâm ise bir ırka değil tüm insanlığa gelmiştir Allah Rasûlü olarak; ve tümüne Allah adıyla işaret edilenin yaratmış olduğu evrensel sistem ve düzeni açıklamaktadır!.

Hz. Muhammed Aleyhiselâm “EVRENSEL RASÛL”dür!. İnsanları evrensel gerçekleri görmeye davet etmektedir!… Arab’ın örf, âdet ve anânelerine değil!.

v

EVVEL-ÂHİR

Allah’a göre: her şey ilminde bir anda olmuştur; ezelden ebede kavramı bize göredir ve bu arada o her an yeni bir şândadır bize göre!

Ezel-Ebed esasen tek bir varlık olması itibariyle, ilâhî bakış boyutunda; ya da eski ifade tarzı ile «İlm-i ilâhî» de, tek bir bakıştır!..

v

EZAN (TAM DÂVET-Mİ’RÂC ‘A DÂVET))

“Allah Rasûlü”, Allah’tan zâhir olan ilim ile, algıladığı vahiy ile “insan”ı uyaran; HAKİKATE TAM DÂVET EDENDİR!.

Kitab’ı tebliğ eden Allah Rasulü ;“Salâta dâvet edildiğinizde….” Uyarısında bulunuyor!

Kitab’ı, günde en az beş defa “oku”maya dâvet ediliyoruz!.

Acaba farkında mıyız?…

Müezzin…

Ezan…

İle çağrıda bulunuyor inananlara…

Neye dâvet ediliyoruz?

Müezzin vâkıf mı, neye dâvet ettiğine?

Dinleyen farkında mı neye dâvet olunduğuna? Niye dâvet edildiğine?

Nasıl abdest almak, yani neden ARINMAK gerekiyor, müezzinin dâvetine icabet için?

Allah Rasulü, “DUA ve ZİKİR” kitabında naklettiğim üzere, her ezan arkasından şöyle başlayan bir duayı “oku”mamızı tavsiye ediyor.

“Bu TAM dâvetin Rabbi olan Allah’ım….”

Neden, TAM dâvet?… Neye, TAM dâvet?

Müezzin, neye dâvet ediyor?

Sakın, “namaza” demeyin, tüm ezan duymamışlar gibi!

Her “namaza” duran, müezzinin dâvetine icabet etmiş midir?

Farkında mısınız, müezzinin sizi, “müminin mi’râcı olan salâ”ya dâvet ettiğinin!.

Artık fark edin ki, ezanı seslendiren, “salât”la yaşanan “mi’râc”a dâvet ediyor günde beş ayrı zamanda!.

“Mi’râc” mı “salât”; salât” mı “mi’râc”?

“Mi’râc”a dâvet edene mi, “müezzin” deniyor yoksa?

Gavsı â’zam Abdulkadir Geylânî, “Risâle-i GAVSİYE” isimli eserinde, “mi’râcı olmayanın namazı yoktur” diyordu!.

“Mi’râc” araçtır; amaç olan, yaşanılması istenilen, nedir?

Vitriyet mertebesine ulaşmayanın “mi’râc”ı olur mu?

Niçin, günde 50 defa mi’râc dâveti farz olsun istenmiştir?

Hiç ezanı, “mi’râc”a dâvet olarak algılayıp; icabet ettiniz mi bu TAM dâvete? Nasıl?…

Ezan, nasıl okunur?

Ezanı kimler duyar, kimler algılar; kimler icabet eder?

“Salât” niçin farzdır her mümine? En az günün 5 ayrı vaktinde?…

Ezana yani TAM DÂVETE icabet etmeyenler neler kaybetmektedirler?

v

EZEL-EBED

Ezel ve ebed aynı şeydir , "HÛ"dur!.


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-F-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Fakr

· "Yokluk Alemi"

· Fâtır

· Fenâ Fillah

· Fenâ Fillah Muhaldir

· "Zât'ıyla Fenâ Bulmak"

· Fetih

· Fetva

· Feyz

· Fıtrat

· Fıtrat Dini

· Fıtri Kulluk

· Fiil

· Fiiller Âlemi

· Her Fiil, “Allah’ın Dilemesi”yle Yaratılmıştır!

· Fikir

· Firavun

· Fitre

· "Fukara" (Bkz."Yokluk Âlemi)

FAKR

Tam olarak “yok”luğunu hissedip yaşama hali!

Vehim fitnesinden kurtulup,kendini Hak’tan ayrı bir varlık zannetmekten arınmak, ÖZ’ünde var olan Allah’ı görüp,”ben”lik belâsından kurtulmak! Emaneti sahibine teslim edip,izafi(göresel)benliğin gerçekte hiç bir zaman varolmamış olduğunu idrak etmek . Hz. Rasûlullah Aleyhisselâm’ın;

“FAKR”ımla iftihar ederim”!.

dıyerek işaret ettiği “ALLAH” varlığı yanında “hiç”liğine işaret de mevcuttur!...

Mutlak bilinçli kulluk ancak “FAKR” ile tamam olur!.

"Fakr" Esmâ boyutuna işaret eder.

Fakr"ın üç mertebesi vardır:

Fenâ-i ef'âli meydana getiren veya fenâ-i ef'âl sonucunda oluşan "FAKR".

Fenâ-i esmâ ve sıfat neticesinde oluşan "FAKR'IN FAKRI".

Fenâ-i zât neticesinde oluşan fenâ fillah hâli olan "FAKRIN FAKRININ FAKRI".

Birincisi, ef'âl yani fiiller âleminde meydana gelen bütün fiillerin hakiki failinin Allah olduğu idrâk edilir. Bu sebeble de, bahsedilen müşahede içinde olan kişiden "suçlama-itham" kalkar. Çünki artık hakiki faili görmektedir. Faili hakiki ise "lâ yüs'âl"dir!.. Yani, yaptığından sual sorulması mümkün olmayandır.

Faili hakikiye işaret eden âyetler şunlardır:

"ATTIĞIN ZAMAN SEN ATMADIN, ATAN ALLAH`TI!.."

"SİZİ DE FİİLLERİNİZİ DE ALLAH HALKETTİ !.."

Bu idrâk, üzerinde biraz daha derin düşünülür ise önemli bir şuur sıçraması daha getirir ki o da şudur:

Madem ki fiilleri meydana getiren Allâh'tır, öyle ise o fiillerin ortaya çıktığı mahâl de Allah'a aittir!.. Dolayısıyla O, yaptıran değil yapandır!..

Fiili meydana getiren fâili hakîki, yani o fiili ortaya koyan O'dur!.. Dolayısıyla ne fiil görüyorsak, onun meydana getiricisi hep O'dur.

Yanlız burada şunu iyi bilmek gerekir.

Resim, ressamın eseridir, ressamın kafasındaki düşünce veya duygunun şekle girmiş halidir ama, resim ressamdır diyerek, ressamı o resimle kayıtlamak, sınırlamak asla mümkün değildir.

Bunun gibi, herhangi bir fiili meydana getiren Allah'ı o fiil veya anlamı ile, yahut da sûretiyle kayıt altına almak çok büyük düşüncesizlik ve anlayışsızlık olur.

Bütün bunları öğrenip yaşamaya çalışırken;

<"ALLAH" ÂLEMLERDEN GANÎDİR>

âyetinin işaret ettiği "tenzihiyet" yani kayıtsızlık ve sınırsızlık, prensibini de asla gözardı etmemek mecburiyeti vardır.

Varlık O'dur ve yapan O'dur idrâkına erildiğinde, FAKRIN FAKRI yaşamaya başlanır. Birim "yok" olup varlık O'na ait olunca; haliyle bunun neticesi olarak kendi varlığının da "yok" olduğunu farkeder. Kendisi "yok"tur ama gene de var olan bir şey vardır.İşte o zaman farkedilir ki var olan TEK varlık Hak'tır.

Böylece, bu mertebede "vahdeti vücud" yani varolan her şeyin gerçekte yok olup, sadece ve sadece "Hak'kın mevcut olduğu müşahede edilir. Burada hemen şunu farketmek de son derece elzemdir:

"Panteist" görüşe göre, her şey vardır ve bunların tümüne TANRI denilir.

"Vahdeti Vücud"a göre ise, ayrı ayrı sayısız şeyler mevcut değildir; bu gözün görme yetersizliğinin getirdiği bilinç yanılgısıdır; gerçekte TEK bir vücud vardır ki; sûrî yani maddi bir vücut değil, manevîdir bu vücud!..

VECH denilen bu vücud ancak bilinç gözüyle veya kalp gözüyle görünen bir vücuddur. Kısacası, mevcûdat yoktur, TEK vücud vardır!..

Bunun da ötesine geçilince.

Bu müşahededen de ileriye geçilirse eğer, bu defa, Ehadiyet'i ilâhî'de, mutlak "BEN"lik kavramı dahi yok olur ve "HİÇ"lik oluşur!..

"HİÇ"lik yani "â'mâ"dan ne bir mertebe olarak sözedilebilir ne de hâl olarak."Allah â'mâdadır" hükmü bu nokta ile alâkalıdır!..

Allâh için, daha doğrusu "ALLAH" isminin işaret ettiği mânâ için, zaman bildiren geçmiş, hal, gelecek kavramları kullanılamaz!.. Allâh, bu kavramlardan münezzehtir!.. Bu sebeple, Arapçada, "Allâh â'mâ'da idi" denilmişse dahi, bu muhataba olayı anlayışına göre izah etmek için kullanılmış bir ifadedir. Biz dahi kitaplarımızda bu ifadeyi böylece naklettik.

Ancak doğrusu ve gerçeği odur ki; Allâh, zaman kavramı ile kayıtlanmaktan münezzeh olduğu için, ".....idi" veya ".....cek" kavramlarından beri olarak, süreklilik mânâsı içinde anlaşılmalıdır!..

Bu yüzden de hadîs-i şerîfte geçen mânâyı ehlullah, "Allâh â'mâdadır" olarak müşahede eder. Ezelen ve ebeden!.. Ve hatta ezel-ebed kavramından münezzeh olarak!..

İşte bu durumda FAKRIN FAKRININ FAKRI meydana gelmiş olur!..

"Fakr'deki o kimsedir ki, bir şeye ol derse, o şey olur"

İşte bu mânâ dolayısıyla, fakr halindekilerin duası bizler için kesinlikle bir ganimet, bir lûtuf, bir ikram bir azim nimet gibidir.

Çünki, fakr halindekinin duası, hakikatından gelişi dolayısıyla, "ol" emri gibidir!..

İşte halkın evliyâdan diye bildiği kişilerden yardım istemesi, meded umması hep bu sır yüzündendir!.

Talep edilen, gerçekte, kişiden değil Hak'tandır. Ancak bu hakikat idrâk edilmeden, direk kişiden olarak yapılırsa, bunda gizli şirk tehlikesi çok büyüktür.

Esasen, bütün sûretlerin ardında hep VECHULLAH olduğu için, bütün talepler hep Allah'adır. Ancak icabet "fakr" halindekilerden veya "yanık, mahzun, mağdur, erimiş" gönüllerden veya kerem ve gına zuhur mahallerindendir.

İcâbet, bilinmelidir ki, kesin olarak Hak'kın takdirine kalmış bir şeydir. Anında icabet eder veya erteliyerek icâbet eder veya etmez!.. Ama yine de yaptığından sual olmaz!.. Çünki sual edebilecek ikinci bir varlık mevcut değildir.

Fakra eren kişi bu halinin tabiî sonucu olarak yok olmuş ve o boşluğu dilediği şekilde hakkanî sıfatlar doldurmuştur. Esasen, daha önce de orada hakkanî sıfatlar mevcuttu, ancak o birimde beşeriyet vehmi bulunduğu için, fiiller de birime atfedilmekteydi, vasıflar da!..

Fakra yönelen kişinin, yokluğu idrâk eden kişinin nazar ettiği mahal, mesken yani barınak Hak'tır. Çünki, onları "yok"tan varedip tekrar yoklukta yok eden Hak'tır!.. Bu sebeble de Hak onların, meskeni, manzarı ve döndükleri hakikatlarıdır.

v

“YOKLUK ÂLEMİ”

Yokluk âlemi kavramı mekânsal bir olayı değil, boyutsal bir yaşamı anlatır...

Yokluk kelimesi Rasûlullah hazretlerinin kullandığı "FAKR" kelimesinden kaynaklanır...

Kişi "fakr=yokluk" boyutunda kendini bulduğu takdirde onu sıkacak hiç bir olay olmaz ve hiç bir şeyden de sıkılmaz... Bu boyutta yaşayanlara tasavvufta "fukara" veya bunların daha da üstündekilere "guraba" denilir...

Olay tamamiyle boyutsal =içsel yaşantıyla ilgilidir!... Sembolik bir anlatımdır.

v

FÂNİ

”Yok” olandır!..

FÂNİ, zaten fânidir; ve Bâkî de Bâkidir...

Bu ne demektir hiç düşündünüz mü?...

Gelecekte bir gün Bâkî'nin kalıp da O'nun "HİÇ"liğine ulaşacağınızı sanmanız bir başka ham hayâldir!...

"HİÇ"lik ötede değil, içinizdedir!...

Bâki ‘de sen!...

FÂNİ, hiç bir zaman varolmadı!...”Fânî” ,yok olacak olan ,değil!.. ”Yok” olandır!..

v

“FÂTIR”

Fâtır , ilk “hayal”i düzenleyip sistematize edendir...Ve tüm esmâsının işaret ettiği özelliklerle her boyutta mevcut olarak işlevini sürdürmektedir...

Dikkat.!.

Her boyutta her an işlevine o boyutun gerektirdiği şekilde devam etmektedir...

Ve tüm isimlerle işaret edilen özellikler dahi böyledir!...

"FÂTIR", Dilediğini gerçekleştirmek üzere,birimleri o gayeyi oluşturacak biçimde yaratandır!

ALLAH’ın “FÂTIR olması ,tüm canlı ve cansız diyerek bize göre ayırım yaptığımız varlıkların,yaratılış,yaratılış programları gereği olarak “kulluk” etmekte oldukları sonucunu ortaya koymaktadır.

”Fâtır Allah, insanları o fıtratla oluşturmuştur ki,hepsi de yaradılışları itibariyle Allah Dini üzeredirler”

hadisi Enes radiyalllahu anh’ten bize naklolmuştur.

TAKDİR,tasarım,planlama,düzenleme,ölçümleme,zamanlama,sıralama “gibi “yaratma”öncesi(kavramlarını da) içine alan “yaratma” sözkonusu olduğunda hep,aynı anlama işaret eden şu isimle yüzyüze geliriz…”FÂTIR”

“FÂTIR” ,gökleri ve yeri hangi gaye uğruna,hangi işlevi yerine getirmek için programlayarak yaratmış ise,o yaratılmış olanların da o gayenin dışına çıkan işleri yapması asla mümkün olamaz!

"HÂLİK" Türkçe’deki karşılığıyla "YARATAN" anlamınadır... “Öyle bir şey ortada yok iken, o şeyi vareden, ortaya çıkartan anlamınadır”...

Ama, nasıl, hangi ölçüde, hangi gayeye yönelik olarak dedik mi, burada karşımıza "FÂTIR" çıkar..."TAKDİR, tasarım, planlama, düzenleme, ölçümleme, zamanlama, sıralama" gibi "yaratma" öncesi kavramlarla birlikte "yaratma" söz konusu olduğunda, hep aynı anlama işaret eden şu isimle yüzyüze geliriz... "FÂTIR" !..

v

FENÂ FİLLAH

Allâh'ın, kendi isimlerinin mânâlarını seyretmeyi dilemesiyle, kendisinin ve tüm mevcudât diye bildiğinin meydana geldiğini anladığı zaman, kişi otomatik olarak "FAKR" haline düşer. Bu fakr hali ise tasavvufta fenâfillah diye bilinen haldir.

"Fenâfillah", "Allah" adının işaret ettiğinin, kendi kendineliğinin adıdır!... Hakikatı itibariyle...

“Gayrı” , “Mâsiva” kavramının “yok” olduğunun yaşanmasıdır “Fenâfillâh” !...

Yani; sen , fenâ fillah olamazsın!...

O yüzden de, bunu farkettirmek için, önce “fenânın fenâsı” demişler; sonra o da yetmemiş, “fenânın fenâsının fenâsı” demişler...

Gerçekte ise, kişi fenâfillah olmaz!...

"Fenâfillah", o isimle işâret olunanın, kendi kendineliği içinde "Ulûhiyet"ini seyridir...

Bunun minyatürü diyebileceğimiz de, bir birimde, kendi seyrini seyredişidir...

Dolayısıyla, "fenâfillah", gerçeği itibariyle bizim anladığımız gibi; bir birimin, "ALLAH" adıyla işâret edilende, fenâya ermesi gibi anlaşılamaz..

Yokluğa yani "fakr"e erende eğer "bakî" olanın yaşamı baş gösterir ise; gören göz, işiten kulak olarak açığa çıkarsa, yani kısacası Allâh adıyla işaret edilen, Bâkî olduğunu ortaya koyarsa, o zaman da bu hâle "Bakâbillah" denilir. Evliyaullah'ın yüksek mertebelilerinde zahir olan bir mertebedir bu.

Seyreden, seyredilen ve seyir hep Allâh'tır!..

Eğer kişi, beş duyu esaretinden ve şartlanmaların oluşturduğu kabullerden arınıp, vehminin kabul ettirdiği göresel benlikten kurtulabilirse, görür ki kendisi yoktur, sadece Allâh vücud sahibidir!..

Nitekim, bu yokluğunu idrak etme sadedinde de "fenâfillah" deyimi kullanılır. Bunun mânâsı, Allâh'ın varlığı yanında kendi yokluğunu hissetme ve yaşama halidir.

"Fenâ Fillah" yani Allah varlığı yanında kendi "yok"luğunu yaşama mertebesi; ki "velâyet" dahi burada başlar.

v

FENÂ FİLLAH MUHALDİR

Allah`da kendini yok etmek, fenafillah, muhaldir!." Zira, ikinci bir varlık yoktur ki, o ikinci varlık kendini Allah`da yok etsin!..

Bir Allah, bir de sen(!) varsın!... Sen, bu varlığını yok edecek bir şeyler yapacaksın da, O yukarıdaki Allah`a ulaşacaksın?... Yok öyle bir şey!.

Senin "nefs"`ini tanıma olayın var!.

O yüzden de, Rasûlullah Aleyhisselâm, hiç bir zaman, "fenâfillah" diye bir şey den sözetmemiştir; ve bu anlama gelecek bir kelime de kullanmamıştır'.

Ama, Rasûlullah Aleyhisselâm’ın ağzından: "Nefs"`ini tanıyan Rabbi`ni tanımış olur" açıklaması ve hükmü çıkmıştır!.

Bu da tüm varlığın Vahdet esası üzerine ortada olduğunu açık seçik gösterir.. Dolayısıyla, vehmini terkedip, kendi hakikatını tanımaktır, esas olan..

Senin kendinde, vehminin meydana getirdiği, var olmayan şeyleri var kabul etme halleri vardır; ve sen de sık sık da bu hallere düşersin!.

Seni vesvese sarar; vehmin, gerçekte var olmayan şeyleri, sana var kabul ettirir!.

İşte bu var olmayıp da var kabul ettiğin şeylerin en başında, -"nefs"inin bürünmüş olduğu haller dolayısiyle- benim evim, benim arabam, benim kocam, benim babam, benim anam, benim vatanım vs. gibi kabuller yer alır... Oysa gerçekte "sen" yokken, nerede senin nesnelerin olacak?...

Aslında "nefs"in için, hiç biri, "var" hükmünde" değildir.. Ama sen bunlara bağlı olup, bunların gayrında olduğun için sen bal gibi, “benim, benim...” der uzatır gidersin. Sonsuza kadar böylece gider..

v

“ZÂT’IYLA FENÂ BULMAK”

Zâtınla fenâ bulmak ne demek?..

"Zâtım" dediğin "öz"ünün gerçekte var olmadığını; "öz"ünün Hak'ka ait olduğunu, O'nun varlığıyla mevcut ve kâim olduğunu; Hakikatının sadece ve sadece "O" olduğunu idrâk et. Ki böylece izâfî ve vehmî benliğinin asla varlık kokusu almadığını anlamış olasın.

Böylece de "yok"tan varolmuş "ben"liğin, zâtın tekrar "yok" olsun!.. Ve neticede Bâkî olan VECHULLAH hükmü aşikâr olsun.

"HER ŞEY YOK OLUCUDUR; BÂKİ OLAN RABBİNİN VECHİDİR."

Ki ehli için her an bu böyledir... Ve bu seyr ebeden devam eder.

v

FETİH

FETİH , fizik - biyolojik beden yaşamına devam ederken, ruh dediğimiz dalga bedenin -ışınsal bedenin- bağımsızlığını kazanma hâlidir ki, bu durum tasavvufta, "ÖLMEDEN ÖLMEK" diye tanımlanır

FETH, kapalı olan bir şeyin açılması, ya da kişinin elde edemediği bir şeyi elde etmesi anlamlarına gelir. Bu anlamlarladır ki, dünya hayatı içinde bir kişinin elde edebileceği en büyük FETH, âhıret âleminden bir bölümü olan berzah âleminin FETH’idir. Ki bu FETH’de ancak "yaşarken ölmek" suretiyle gerçekleşir!..

İşte bu fetih gelmiş, yani ölmeden ölmüş, ruhuyla - mikrodalga âlemde yaşama yeteneğini elde etmiş kişiler; diledikleri takdirde bu bedeni yoğunlaştırmak suretiyle aramızda biyolojik bedenle görünebilirler ve çeşitli işler başarabilirler.

Nitekim bunun bir örneği de HIZIR Aleyhi’s-selâm’dır!.. Dilediği anda biyolojik bedene geçip görünür, dilediği anda da dalga boyutta yaşamına devam eder.

Bu esastan olmak üzere gerek Abdülkâdir Geylânî hazretlerinin ve gerekse daha başka fetih ehli zevâtın aynı anda birkaç yerde görülüp yemek yemeleri, hep bu türden olaylardır.

Hazreti İSA’da, şu anda yaşamakta olduğu RUH ya da dalga bedenini tekrar yoğunlaştırmak suretiyle yeni baştan aramıza dönecektir ki, bu dönüş yaşı da, ayrıldığı andaki 33 yaşın sûreti ve şekliyle gerçekleşecektir. Muhakkak gerçeği en mükemmel şekilde bilen Allah’tır.

FETH iki türlüdür;

1-Zâhir FETH.

2-Bâtın FETH.

Bâtın Fetih dahi iki türlüdür;

a) FETH.

b) FETH-İ MÜBİN

FETH esas itibariyle yedi derecedir. Bu yedi derecenin birinci dereceden olanının gerçekleşmesiyle birlikte kişi FETH sahibi olmuş olur.

FETH kesinlikle kişinin çalışmasına bağlı, yâni çalışmakla elde edilir bir şey değildir.

FETH nedir?..

Kişinin içinde bulunduğumuz şu boyutta, bu bedenle yaşarken; bir anda, beden bağımlılığından kurtularak, sanki ölmüş gibi, tamamiyle ruh beden yaşamına geçmesi ve ruhtaki özellikleriyle yaşamını bu dünyada sürdürmesi halidir."Ölmeden evvel ölmek" denilen hâlin hakkel yakîn yaşanmasıdır. Bize öğretilene göre, böyle kişilerin yeryüzünde sayıları kırkı bile bulmazmış, nurânî FETH sahipleri olarak.

Evet, FETH bu yönüyle de ikiye ayrılır:

1. FETH-i zulmânî

1. FETH-i nurânî

FETH-i zulmânî, müslim ya da gayrı müslim tüm insanlarda meydana gelebilir. Özellikle, hindularda,Budist felsefe mensuplarında görülen ve FETH eseri olan bazı haller hep bu FETH-i zulmânî neticesidir ki, din terminolojisinde bu hallere "istidrac" adı verilir.

FETH-i zulmânî’nin iki büyük işareti vardır. Birincisi bu tür FETH kendisinde meydana gelmiş kişi Hazreti Rasûlullah Aleyhisselâm'ı kabul etmez. İkincisi de, birimsellikten, yâni kendini bir birim olarak görmek perdesinden kurtulamamıştır!..

FETH-i zulmânî sahipleri, kişinin tüm geçmişini bilebildiği gibi, aynı anda birkaç yerde bulunabilme, kâbir ahvalini anlatabilme, CİNlerle rahatlıkla iletişim kurabilme ve daha başka bazı akıl almaz davranışlar ortaya koyabilme özelliklerine sahiptirler.

FETH-i nurânî de dahi benzer özellikler meydana gelir!.. Ancak bir farkla ki, bu zevât kısa sürede bu yaşama adapte olduktan sonra gelişmelerine devam ederler, FETH’in üçüncü derecesinde Hazreti Rasûlullah ile ve sair Nebiler –Rasûllerle ve evliyâ ile buluşurlar ve berzah âleminin çeşitli sırlarını agâh olurlar. Bundan sonra da ricâli gayb arasında yerlerini alırlar.

FETH-İ MÜBÎN odur ki, gelen kişi bu FETHİ kaldırabilir. Bu ne demektir?..

Kişiye FETH geldiği zaman, yâni fizik - biyolojik beden bağından kurtulduğu zaman, bu yaşam şeklini hazmedemeyip kendini içinde bulunduğu boyutun şartlarına kaptırabildiği gibi, buna güç yetiremeyip bedenden tümüyle de kopabilirler; ki bu da onun mutlak mânâda ölümü tadışına yol açabilir.

FETH geldikten sonra, mutlak mânâda ölüm gelmediği takdirde, o kişi beyin aracılığıyla gücünü arttırmaya, ilmini çok daha üst seviyeye yükseltmeye devam eder yâni ilerleme devam eder. FETH’in arkasından ölümün gelişi ise onu bulunduğu yerde sınırlar.

“Ölmeden önce ölmek” denen sırrın “hakk-el yakini” ancak “mardiye nefs” kemâlinde gerçekleşir!. “FETH” hali de bunun sonucudur!.. Bunun ehli de dünya üzerinde ancak onlarla sayılır!.

“Fetih” ehli olan görevliler dünya üzerinde tüm cereyan eden işlere vâkıftırlar. “Keşif” ehli ise sadece görev alanı ile sınırlıdırlar.

v

FETVA

Her kişinin, birebir, Kurân ve Allah Rasûlüne muhatap olduğunu, FETVANIN DİNDE YERİ OLMADIĞINI ve fetvanın asla kişiye âhrette mâzeret olamayacağını; şayet Ahmed Hulusi yanlış yorumda bulunmuşsa; kişinin, ben Ahmed Hulusi’nin fikrine tâbi oldum da onun için bunu böyle yaptım demesinin, kendisini kurtarmayacağını; acaba nasıl anlatabilirim?

Her fert direkt Rasûlullah’a muhataptır, Kur’ân’a muhataptır.

Kur’ân teklifleri Allah Rasûlü tarafından açıklanmıştır. İsteyen tatbik eder, istemeyen etmez! Bunlardan sorumlu olan insanın başında, bir din adamı sınıfı yoktur. Olamaz!.. Böyle bir şey, uydurmadır!.

v

FETVA; MESULİYETTEN KURTARIR MI?!

Hiç kimse, hiçbir insan, hiçbir fert ;

“Efendim, ben falancadan fetva aldım, ben filânca şeyhten duydum, filânca müftüden duydum, onun için böyle yaptım” diyerek mesuliyetten kendini kurtaramaz!.

Bunu çok iyi anlayın! Çevrenize de anlatın!

Fetva, mazeret olmaz!.

Fetva, DİN’den sayılmaz!.

Fetva ancak istişarî fikirdir!

Hiç kimse, hiç kimseyi bahane ederek, bana yanlış bilgi verdi diyerek, kendini kurtaramaz!. Sistemde mâzerete yer yoktur.

“At buradan kendini aşağı!.” diyen adama inanır da dokuzuncu kattan aşağı kendini atarsan, kemiklerinin kırılmamasını bekleme!. Aşağıdaki mermerden de, merhamet dilenme!..

“Atladığımda bir şey olmayacağını söyleyen adama ben inanmıştım!.” demenin de bir yararı yok artık!.

Yanlış adama sormanın pahasını bütün kemiklerin kırılarak ödersin.

İslâm dininde din adamları sınıfı yoktur.

İslâm dininde istişâre vardır.

Bildiğini düşündüğün kimselerle istişâre eder, danışırsın, fikrini sorarsın!. Ama sen, kendi aklınla kendi mantığınla, kendi vicdanınla yolunu çizersin. Ve, sonucuna da katlanırsın.

Bana sorarsanız, fikrimi söylerim, fetva verme hakkım yoktur!.

Fetva veremem, fetva verme olayı yanlıştır ve bâtıldır, geçersizdir.

Fetva vermek demek, Allah adına konuşmak demektir.

Ben, Allah adına konuşamam!.

Ben, Allah Rasûlü adına konuşamam!.

Ben, çalıştığım konuda, yaptığım çalışmalar kadar, etüd ettiğim kadar, kişisel kanaatimi söylerim ve benim görevim orada biter.

Otomobil konusunda;

“şu arabanın motoru nasıldır?. Performansı, gücü nedir? Yeterli midir?” diye sorar, danışırsan, Ve, benim de, bu konuda bir fikrim varsa ;

Arabanın motoru, kaportası, aksesuarı vs hakkında bilgi verir, fikrimi söylerim.

Veyahut “bilgisayar konusunda danışmak istiyorsan, bilgisayar hakkında bilgimi söylerim.

Ya da, din hakkında sorarsın, fikrimi söylerim.

Ama, benim bütün bu tavsiyelerim, sözlerim kimseyi bağlamaz!.

Çünkü, herkes kendi aklı, fikri, idrâkı ile kendi yolunu çizecek, sonuçlarını da kendisi yaşayacaktır!.

Lûtfen bu yazdıklarımı iyi değerlendirin...

Kimsenin benim hakkımda dedikleri; ya da, benden naklen diyerek söyledikleri beni bağlamaz!...

Ben diyeceklerimi, kitaplarda yazmış ve kasetlerde konuşmuşumdur...

Benden nakil yapanlar, kendi anladıkları kadarıyla , kendi düşüncelerini dile getirir ; bense yazdıklarımlayım...

Ben yanlızca yazdıklarımdan veya kasetlerimde dediklerimden mesûlüm...

Kimsenin de benim adıma konuşma yetkisi yoktur!.

Herkes dilediğiyle görüşür, ama o kişilerin görüşleri beni bağlamaz...

Kitaplarımı okuyanları görüyorum ki, her biri başka şeyler anlıyor ve anlatıyor!... Esasen geçmişte de bu böyle olmuştu...

Dolayısıyla, siz kendi anlayışınızla, vicdanınız müsterih olacak şekilde yaşayın, kimsenin görüşüyle kendinizi bağlamayın, kimseye tâbi olmayın Allah Rasulü’nden başka kimseye tâbi olmayın!...

Bize, istişâre tavsiye edilir; körü körüne bağlanmak değil!...

Tahkik tavsiye edilir; taklit değil!.

İstişâreler sonunda kişi kendi aklıyla kendine rota çizer... Tâbi olmada ise akıl nimetini değerlendirmeyip, onu körletmek vardır...

Öyle ise, tavsiyem; kendi aklınızla, ilminize göre yol çizmektir...

Unutmayın ki, kişinin ameli, niyetine göre değerlendirilecektir...

İşte Allah’ın yaratmış olduğu sistem ve düzen budur.

Hiç kimsenin Allah adına, din adına, şeriat adına diyerek bir başkasını yargılama hakkı yoktur.

Sen, birinin malını gasp ettiysen, bu olay, toplumsal hukuk açısından yargılanacak bir suç oluşturur.

Bu toplum seni, onun hakkını çaldığın için yargılar. Toplumsal hukuk açısından, toplum düzeni açısından yargılar.

Allah adına, din adına yargılama yapılmaz!

Din, Allah’ın ezelde yaratmış olduğu bir düzendir.

Bunun bildirilmesindeki amaç, kişinin içinde yaşadığı sistem ve düzeni anlaması, ona göre kendini geleceğe hazırlamasıdır.

Âhirette yaşanılan şartların dehşetinden, âlemin yaşamından söz ederek , Âyet-i Kerime diyor ki:

“O günde kadın kocasından, koca karısından, ana evlât birbirinden kaçar.”

Yani, herkes ferden ferdadır.

Orada, normal bir gelişin, akışın gereği olarak, bir takım kavramlar yok artık!. Yedi kat ceddin, deden ninen ile yedi kat torunun ve sen aynı düzeydesin. Artık orada, bir takım değer yargıları vs. yok! Herkes kendi başına!.

Din ferde gelmiştir, devlete değil!, Topluma değil!. Rejimler kurulsun diye değil!.

Hz. İsa, bu gerçekleri anlatıyordu insanlara ve diyordu ki;

“Kendinizi göklerin krallığına, yani âhiret âlemine, oranın güzelliklerine hazırlayın!.”

O, bunları söylerken, bir Barabbas çıktı ortaya!.

Barabbas, Yahudilere karşı bir tepki ile gelen bir grubu temsil ediyordu. Ve, İsa’ya dedi ki:

“Sen bizim başımıza geç. Biz yeni bir din devleti kuralım ve bu din devleti ile yahudilere galebe çalalım.”

Hz. İsa’nın cevabı şu oldu:

“Ben, dünya rejimi saltanatı kurmak için gelmedim.

Ben insanlara âhiretin güzelliklerini anlatıp, oraya hazırlanmaları için uyarmak üzere geldim.”

İsa’nın devrinde kalmadı Barabbas!.Her devirde var Barabbaslar!.

İsa’lar da her devirde var.

Eğer siz gidip de;“

“Hoca efendi, gel benim ölülerime oku!. Onların günâhlarını bağışlat!. Sana şu kadar para veririm” dersen, o hoca da gelir, senin güzellikle paranı alır, “okudum” der, yedi çarkına okur!. Sen de câhilliğinin, bilgisizliğinin pahasını ödersin.

Önce, Dinde neyin var olup neyin olmadığını araştır, ona göre de, davranışlarını düzenle!.

Bilgisizliğinin ve cahilliğinin pahasını ödüyor, sonra da;” Bu para benden niye alındı” diyorsun.

Ne olacak!.. Sülün Osman Beyazıt Kulesini de sattı, Galata Kulesini de! . Alan olduktan sonra niye satmasın!.

Biri Galata Köprüsünü satar, öteki de Cennetin anahtarlarını!.

Sen, Cennet nedir, bilmez, Cehennem nedir bilmezsen, o da; “Saçının teli göründü, cehennemden hiç çıkmayacaksın, ebedi yanacaksın! “ der. Seni korkutur.

Sen de “ aman yanmayayım” deyip, ne vereceksen vermeye kalkarsın. Kendi cahilliğinin pahasını ödersin.

Yanlış, din adamlarını suçlamaktır.

Doğru, kendini suçlamaktır.

Sen bilgi sahibi olursan, ona gitmezsin ve onun da seni kandırmasına imkân vermezsin! O, seni, kandırıyorsa, sen “beni kandır” diyorsun. Onun için kandırıyor.

İnsanın yaptığı en kolay şey; Karşısındakini suçlamaktır.

Karşıdakini suçlama!. Kusuru kendinde ara!, Yanlışı kendinde ara!.

Senin yaptığın yanlışlar dolayısıyla karşındaki seni istismar ediyor...

v

FEYZ

Feyz, kişinin beyninde meydana gelen açılımdır!..

Bir velinin beyninden çıkan güçlü dalgaların diğer beyni kendi frekansına programlayarak onda benzer açılımı oluşturmasıdır.

Kişinin beyin kapasitesi ne kadar güçlü ise, yayını ve “dua”sı da o nisbette tesirlidir... Yalnızca konuştuğunuzda değil düşündüğünüzde dahi tüm düşüncelerinizi beyin kapasitenizin kuvveti kadarıyla dünya üzerinde yayınlıyorsunuz.. Ve bunlar, aynı frekanstaki bir beyin tarafından içime doğdu gibisinden algılanıp değerlendiriliyor.. Bir kısım mânevî görevlilerin yani “irşad kutuplarının” tasarrufu bu yöndendir!..

“Feyiz” denen şey dahi güçlü beynin yaydığı ya da yönlendirdiği dalgalarla kişinin beyninde yaptığı açılımdır...

"Evliyanın feyiz vermesi" denilen olaya gelince...

Bu kişi, yapmış olduğu yoğun zikir ve riyazat sonucu, beyninde oldukça önemli bir kapasiteyi kullanabilir hale gelmiştir. Bu sebeple, çok güçlü verici dalgalar yayabilmektedir.

Böyle birini bulduğunuz zaman, o kişi, güçlü verici beyin dalgalarını sizin beyninize yönlendirir... İşte o anda, sizin beyninizde, o güne kadar açılmamış ek bir kapasite devreye girer ve o ana kadar anlamadığınız, farketmediğiniz bir hususu kolaylıkla anlar hale geliverirsiniz... Konuştuğu birkaç cümle, beraberinde böyle bir güç olduğu için, sizde önemli gelişmeler sağlar... Ve böylece denir ki "ben filanca zat'a gittim ve bana şöyle feyiz verdi... O anda çözüverdim bir çok meseleyi!."

Soru

-Sistemde her şey özden geldiğine göre Evliyalardan gelen feyz nasıl olur?..

Cevap

-Evliyadan gelen ya da burçların hakikatı olan meleklerden gelen "ÖZ" kapsamı dışında mı?...

"ÖZ" kavramını, tanrı kavramında olduğu gibi öteye atmayın lûtfen!.

tuvale!...

v

FITRAT

FITRAT ,İlk yaratmak demek olan yaratılışın ilk tarz ve hey’etini ifade eder.

“Fıtrat”, zuhûra gelecek tecellilerin programlanışı ve yaratılışıdır.

Bu tohum yaradılışından itibaren, kendine en uygun tecelliler ile beslenir, büyür yeşerir, ta ki yaratışındaki gayeye uygun hizmeti eder. O tecellilerin zuhûru ta ki onda sona erer ki; bu an tekâmülünün de zirvesidir, artık onun rızkı da sona ermiş olur ve tekrar aslına rücu eder.

“HEPSİ FITRATLARINA GÖRE HAREKETLERDE BULUNUR.” (17-84)

Ve burada son olarak bir cümleyi daha söyleyebiliriz ki; ondan sonrası ne dile gelir ne de kaleme.

“ŞÜPHESİZ Kİ BİZ HER ŞEYİ KADERİYLE HALKETTİK” (54-49)

“ALLAH”, kendisindeki çeşitli isimlerin mânâlarını ortaya koymak üzere, çeşitli mânâları meydana getirmiştir!.

Bu mânâlar terkipler-bileşimler halinde mânâ sûretlerini, çeşitli varlıkları, birimleri ve insanları ve onların programlarını oluşturmuştur.

Bu terkipsel mânâ sûretlerinin kapsadığı anlamların ortaya çıktığı mahallerden biridir insanlar!.. Yani her bir birim, her bir mahal, bir mânâ terkibinin ortaya çıktığı yerdir.

Dolayısıyla, o mahalde, birimin varlığını meydana getiren esmâ terkibinin -bileşiminin- dışında hiçbir şey yoktur.

Senin, “Ben” kelimesiyle işaret ettiğin varlığın, o isimler bileşimidir ki bu da senin varoluş programın yani fıtratındır!... Ve o esmâ terkibinin dışında da -ismin hariç- senin hiç bir varlığın yoktur!... Yani, varlığını meydana getiren o esmâ terkibini kaldırabilsek ortadan, sen hiç olursun

Fâtır, fıtratı, ilminde oluşturmuş, ve her şey ilminde olup bitmiştir!...

Yaratılmışların tümü bunun içine dahildir!...

Bireysel fıtrat bizim anlayışımızdan doğmaktadır!...

Tek bir fıtrat söz konusudur!...

Resim içindeki fırçanın kıllarından birinin darbe izidir Hulusi!... Resim, yapmadan önce tahayyül edilmiştir ressam tarafından; ondan sonra dökülmüştür tuvale!...

v

FITRAT DİNİ

Yaratılış programına kayıtsız şartsız uyum zorunluluğudur!

-Duman halindeki semaya iradesini yönelterek ona ve yeryüzüne dedi: isteyerek veya istemeyerek hükmüme gelin!... ikisi de, isteyerek geldik; dediler.. (41-11)

Göklerin ve yerin "FÂTIR"ının Allah" olup; onları “fıtrat” üzere yaratmış olduğunu düşünürsek; elbetteki, onların, fıtratlarına göre yaratılış görevlerini, yerine getirmemeleri düşünülemez!...

Nitekim, aşağıdaki âyet de, her şeyin, “fıtratları sonucu olarak kendi varoluş programları doğrultusunda fiiller ortaya koyduğuna”, işaret eder..

-"Kul, küllün ya'melu ala şâkıletihi !..." (17-84)

-De ki: HEPSİ de programları doğrultusunda FİİLLER ortaya koyarlar!..

Yani, "ALLAH"ın "FÂTIR" olması, tüm, canlı ve cansız diyerek bize göre ayırım yaptığımız varlıkların, yaratılış programları gereği olarak "kulluk" etmekte oldukları sonucunu ortaya koymaktadır....

Bu konuya en büyük açıklığı getiren şu âyeti hemen hatırlayalım:

-"Kada rabbüke ella ta'büdu illa iyyahu" .... (17-23)

-RABBIN HÜKMETTİ Kİ, kendinden gayrına kulluk edilmeye ! (17-23)

Şimdi burada dikkat edelim...

-"RABBIN HÜKMETTİ Kİ"; denilmekte....

Peki, "RAB"bın "hükmü", yani, " kazası " değişebilir mi?

Hemen Hazreti Rasûlulllah Aleyhisselâm’ın duasını hatırlayalım:

-Allahumme la mania lima a'teyte, ve la mutı lima mana'te, ve la radde lima kadayte!

-Allahım, verdiğine mani olamaz; vermediğini verecek de yoktur; kazanI yani hükmünü reddedecek, yani değiştirecek, bir güç de mevcut değildir... (hadis)

Yani, "RAB"bın "kazası"="hükmü" asla değişmez!. Ve kesinlikle yerine gelir!..

-Semâda ve yerde ne varsa hepsi O'nundur!... Her Şey hükmüne boyun eğmektedİr!.. (30-26)

Eğer, Allah, kendinden gayrıya kulluk edilmemesini hükmetmiş ise, -ki böyledir-, artık hiç bir birimin, O'ndan gayrına kulluk etmesi mümkün olmaz!..

Ki, geçmişte yaşamış değerli “öze ermişlerden” birisi bu konuda şunu söylemiştir:

-Allah, kendisinden gayrına kulluk edilmemesini kaza ettiği içindir ki, bütün varlıkları kendi esmasıyla yaratmıştır!... Ta ki, kim, neye kulluk ederse etsin, gerçekte, hep, daima, bütün kulluklar O'na yapıla!...

İşte "FATIR", gökleri ve yeri hangi gaye uğruna, hangi işlevi yerine getirmek için programlıyarak yaratmış ise, o yaratılmış olanların da o gayenin dışına çıkan işleri yapması asla mümkün olamaz!...

v

FITRİ KULLUK

“ALLAH” kelimesi bir isimdir ve bir varlığa işaret etmektedir sadece... “ALLAH” isminin işaret ettiği varlığın özelliklerine, yani sıfat ve özelliklerine de yine çeşitli isimlerle işaret edilmektedir... Öyle ise bizim isimlerle uğraşmayı bırakıp, isimlerin işaret ettiği anlamlar doğrultusunda işaret edilen ZÂT’ı anlamaya çalışmalıyız ki, bu da somut bir ismi olan obje değildir!..

Dolayısıyla bizim çok iyi anlamamız gereken husus şudur:

Evrende bir nokta bile olmayan dünyada yaşayan varlıklar, “ALLAH” ismiyle işaret edilenin özelliklerinin, işaret ettiği özelliklerle yaratılmış, sonsuz varlık içinde bir hiçtir!... Tüm algılananlar, O`nun yarattıkları içinde bir hiçtir!...

Ve bizler, gene onun dilediği özelliklerle, ve KENDİSİNİ düşünebilecek bir kapasite ve özellikle yaratıldığımız için de bu yönden KULLUK yapmaktayız...

Gerçek kulluğumuz budur!...

“ALLAH” , “âlemlerin Rabbı” olduğu için; isimlerinin işaret ettiği özelliklerin seyrini murad etmiş ve bu isimlerin mânâlarına dayanan yaratıklarını ”esmâ terkipleri” halinde ortaya çıkartmıştır.

Yaratılmışların varlıklarını bu isimlerin mânâları oluşturduğu için,onların bunun dışında kendilerine özgün vücutları ve varlıkları yoktur!İş bu sebeple de, bu mânâlara dayalı varlıklarıyla,her an bu mânâların gerçeğini ortaya koymak suretiyle “GERÇEK anlamda MUTLAK yönden KULLUKLARINI” ifa etmektedirler.

İkinci bir mânâda “kulluk” ise,bireyin “Rabbi olan ALLAH’ı farketmesi,ona kulluk için varolduğunu ve bu görevi yaptığını kavraması ve nihayet bu halinin devamı için de her an gene ALLAH’a muhtaç olduğunu hissetmesidir!ki,bu da “göresel” anlamda “bireysel kulluk”tur

Allah her bir insanı, bir gaye ve bir amaç için yaratmıştır;ki,kişi,ancak o yaradılış amacına uygun olarak kendisine kolaylaştırılmış davranışları ortaya koymak suretiyle, yaradanın yaratış hedefine ulaşır...Ki bu da onun fıtri kulluğu’dur!

Kişi,bu mânâyı anlayıp,hazmedip ,gereğince de yaşadığı zaman ise,tahkiki imana erer,imanın hakikatını yaşar.

“ALLAH” herkesi ne için yaratmışsa, o yaratılış amacının kemâline ermesi için HAKKETTİĞİNİ vermekte ve onu o işle meşgul etmektedir!.. Herkes yaratılış kemaline uygun işle meşgul olmaktadır... Yaratılış kemâline uygun olmayan ilim yağmuru üzerine yağsa dahi, o bundan çok sıkı şekilde korunup, kuruduktan sonra da yaratılış amacı yolunda yoluna devam etmektedir..

«Sana kulluk ederiz» ‘in anlamı, «Senin bizi varediş gayene ve programlamana göre ne gerekiyorsa onu yerine getirmek suretiyle görevimizi yaparız»... demektir.

v

FİİL

Bir mânânın beş duyuya hitap eder şeklide ortaya çıkışına “Fiil” diyoruz.yani beş duyuyla tebpit ettiğin her oluş, bir fiildir. Ve bu fiile de bir isim verilir. O isimle bir Mânâyı kendi içinde taşır ve dolayısıyla isme bağlanır. Netice olarak isim ve fiil aynı mânâya işaret eder.

Varlıkların meydana gelişiyle, bu varlıkların meydana gelişinin tabii sonuçları olarak onların fiilleri meydana gelir...

Daha açık bir ifadeyle anlatmaya çalışalım...

Fiiller, belli bir mânânın dışarıdan algılanan şeklidir!.

Belli bir mânânın varoluşunun doğal sonucu ve algılanış şekli, fiildir!. Yani, her fiil, gerçeğiyle, mânâdır!...

Dikkat ediniz, "mânâ ihtiva eder", demiyorum!... Birimin algılama şekline göre, "mânâ ifade eder"dir, bunun anlamı, ama ben bunu demiyorum!.

Fiil, mânâdır; mânânın ta kendisidir!.

O "mânâ", algılama aracına bağlı olarak "fiil" şeklinde değerlendirilir!.

İşte burayı çok iyi anlamak lazım... Çünkü, çok ince bir "sır"dır bu; ve konunun önemli "püf" noktalarından bir tanesi de burasıdır!.

Esas varolan mânâdır!...

Mânânın, fiil şeklinde algılanışı, algılama aracı dolayısıyladır!.

Bir fakire merhamet edip, acıyıp, verdiğin sadakada, fiili “sadaka vermek” diye târif ederiz.fakat burada sadaka vermek fiili ile merhamet aynı noktadan çıkmaktadır. Çünkü sendeki merhamet duygusu yani merhamet ismenin karşılığı olan mânâ, fiil düzeyinde o kişiye o nesneyi verme şeklinde görünür. Yani netice olarak mânânın fiile dönüşmesi belli bir isim olarak sanki fiil mânâdan ayrı bir şeymiş gibi görüntü meydana getirir.

Varlıktaki bütün fiiller doksan dokuz ilâhi isim olarak adlandırılan, mânâ grupları bünyesinde oluşur. Bu açıdan bakılınca evren tümüyle bu ilâhi isimlerin mânâlarının kuvveden fiile çıkmış hâlinden başka bir şey olmaz.

Meseleyi biraz daha açmak gerekirse; ister beş duyuyla tespit sahamız içinde kalsın, isterse de mevcut algılama sistemimizin dışında olsun, bir şey hariç olmamak üzere herşey, bu ilâhi isimlerin mânâlarının kuvveden fiile dönüşmesinden başka bir şey değildir.

Yalnız burada dikkat etmemiz gereken bir konu var, bu kuvveden fiile çıkış asla Allah’ın içinde veya dışında gibi bir mânâ kabul etmez. Çünkü böyle bir mânâyı “Allah” ismi ifna eder. Biz, Allah’ın dışında bir nesne mevcut değildir derkin, varlığını Allah’tan almayan varlığı Allah’ın varlığı ile kaim olmayan, varlığında ilâhi isimlerin mânâ terkiplerinden başka bir şey mevcut olmayan anlamını kastediyoruz...oksa Allah’ın içinde veya dışında gibi Allah’a mekân, mahâl ,şekil, ölçü biçici bir mânâyı kastetmiyoruz.!

Aksi takdirde kâinat ve Kâinatın dışında bir TANRI; ya da , kâinatın içinde yer almış bir TANRI; ya da , kainatın yer aldığı mahalli paylaşmada olan bir TANRI anlayışları doğar ki, bu üç anlayışta Hz.Muhammed’in tebliğ ettiği “Tevhid” anlayışına ters düşer.

Mevcûd , Vahid-ül Ehad’dır.

Varlıktaki çokluk, yani ayrı ayrı varlıkların var olduğu görüntüsü ise, kesitsel algılama araçlarının göreceliği dolayısıyladır.

Gözün algılama kapasitesi, normal bir insan görüntüsü imajını meydana getirirken, röntgen ışınlarıyla bakış bir iskelet yapının varlığını iddia etmemize yol açar; kızıl ötesi ışınlarla bakışımız ise ışıksal yapıdan mütşekkil varlıklar müşahede etmemize yol açar.

Oysa varlık tümüyle, gerçekte bölünmez, parçalanmaz, cüzlere ayrılması sözkonusu olmayan, başından ve sonundan söz edilemeyen bir varlıktır.

v

FİİLLER İLE İSİMLERİN MANALARI

ARASINDAKİ İLİŞKİ

Fiillerin, isimlerden gelen bir biçimde oluştuğunu konuştuk...Şimdi, fiil adı verilen şeyin, belli isimlerin mânâlarının terkip hükmüyle âşikâre çıkışından başka bir şey olmadığını öğrendik...Yani, fiil eşittir isim dedik!...

Şimdi de fiil ile isim mânâları arasındaki fark noktası üzerinde duralım ve “fiil” dediğimiz şeylerin neden bu adı aldığını görelim..

Fiil, mânâların terkibinden meydana gelir...”Esmâ” denince salt mânâlar kastedilir...Yani hangi isim söylenirse, o isimle kastedilen mânâ akla gelir...Oysa fiil mertebesinde ise, bir fiil denildiğinde, o fiili meydana getiren mânâlar terkibi sözkonusudur. Her fiil, fiil adı altında çeşitli mânâları değişik nispetlerde toplamıştır. Yani, birkaç ismin mânâsının, bir terkip şeklinde birleşerek ortaya çıkmasının aldığı ada “Fiil” deriz.Fiil mertebesi denmesinin sebebi, birkaç ismin mânâsının sayısız terkipler şeklinde ortaya çıkmasıdır.

İsim mertebesinde ise, isimler , yani, bu isimlerle kastedilen mânâlar, sadece o ismin müsemması olan bir mânâ olarak, tüm haldedir!...Bu mertebede mânâ terkipleri sözkonusu değildir. O isimle, salt o mânâ kastedilir.

Şimdi bir Ziya ismi altında, kaç tane ilâhi ismin mânâsı bir terkip hükmüyle aşikâre çıkıyor ve karşımızda gördüğümüz şeyin varlığını meydana getiriyor!..Yani, ef’al mertebesi dediğimiz zaman, bu ef’al mertebesi , değişik isimlerin mânâlarının terkipler hâlindeki görüntüsüdür.

Sıfat mertebesi ise salt benliği biliş mertebesidir...tabiî buradaki benlikten murad izâfi benlik değildir!..Esmâ mertebesi ise benliğindeki mânâları buluştur...Benliğindeki çeşitli mânâların, değişik şekiller ve oranlarla terkibi ef’al mertebesini meydana getirir. Ef’al mertebesindeki değişik terkipler, yani mânâ terkipleri de senin mutlak varlığınla, yani zâtınla kaimdir...Zâtın olmasa, o mânâlar hiç olmaz. Dolayısıyla, zât aynen ef’al mertebesinde mevcuttur!..

Bu sebeple, ef’al mertebesinde müşahede edilen, gerçekte aynen Zâttır; ancak , herhangi bir kayıt veya sınırlama sözkonusu olmaksızın, kendi boyutunda!x

v

FİİLLER ÂLEMİ

“Fiiller âlemi” denilen âlem, ilâhi isimlerin mânâlarının, terkipler şeklinde, bir terkibin diğer terkibe bakışından başka bir şey değildir!..Ve bu açıdan bakarsan, ortada ef’al âlemi diye bir âlemin olmadığını da müşahede edersin!..Bu defa bakarsın ki, fiil dediğin şeyler, aslında fiil olmayıp, terkibiyet hükümlerinin ortaya çıkışıdır! Ama sen buna, “fiil” diyebilirsin, “fiiller âlemi” de diyebilirsin! Ama “fiil” veya “fiiller âlemi” diye kastettiğin şey, ilâhi isimlerin terkibiyet hâliyle ortaya çıkışından başka bir şey değildir!.

Not: Daha geniş açıklama için “Ef’al Âlemi” bölümüne bakınız.

v

HER FİİL, ALLAH’IN DİLEMESİYLE YARATILMIŞTIR!

Âlemlerin Rabbı olan Allah, yarattığı âlemlerde Zâtı ile mevcuttur!..

Bu âlemlerde, her zerrede, kendinden gayrı bir varlık olmadığı gibi; kendi mânâlarını da gene kendisi seyretmededir!...

Öyleyse ”yaratma” dediğimiz olay, mânâların fiiller mertebesinde aşikâre çıkışıdır!..

Fiiller mertebesinde aşikâre çıkan her bir fiil yaratılmıştır!..

Yaratılmış çeşitli isimler alır.. İnsan, maden, hayvan vs. .Ve bunlar, bütün yaratılmışlıklarına karşılık, varlıklarını tümüyle Hak’tan alırlar!..Hak’kın varlığı ile kâimdirler.

Hakk’ın varlığı ile kâim olmaları, kendilerinde “Kayyum” isminin mânâsının mevcut olmasındandır!..

Her biri, kendi yönünde ne yapması gerektiğini bilir!..Çünkü, ”Alim” ismi de kendilerinde mevcuttur!..

Ancak bu isimlerin o fiil mahallinde aşikâre çıkmaları,o mahallin “kabiliyet ve istidadına” yani bu mânâları aşikâre çıkarmada pay alışına; hisse alışına göredir!..

Her bir mânâ, neyi gerektiriyorsa, o mânânın gerektirdiği fiil oradan aşikâre çıkar. Bu fiillin ortaya çıkması da “Allah’ın dilemesi”nden başka bir şey değildir!..

Fiil mertebesindeki fiilleri meydana getiren fail,o fiillerin mânâlarıdır ki; o mânalar,O Zâtın kendinde bulduğu mânâların ortaya çıkıp çıkmaması ile alâkalı olan mânâlardır...Yani belli ilâhi isimlerin mânâlarının,âşikare çıkması veya çıkmasındaki şiddeti zuhuru,neticede bu fiilleri meydana getirmiştir..Ki bu da dilemesine bağlıdır!..

v

FİKİR

Fikir; çeşitli konularda aklımıza gelen yeni yeni düşüncelerdir. Bize herhangi bir konuyu düşünmemizi sağlayan ana materyaldir. Kökeni ya beynin üretimi ya da dış etkilerdir; ilham, astrolojik etkiler vs...

Fikir, Merkürün ruhaniyetinden gelir.

v

FİRAVUN

Birimsel nefse dönük sorumsuzca yaşayan kişidir!

VAHDET idrak edilmeden, vehimden kurtulunmaz!.. "Allah"ı anlamadan vehmi atan firavun olur!.

v

FİTRE

Fitre, zekatın herkes tarafından verilmesi gereken zorunlu miktarıdır...


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-G-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Gâfil

· Gaflet

· "Garib"

· "Gavs"

· Gayb

· Göresel Gayb

· Mutlak Gayb

· Gazab

· "Gen"

· “Genler” ile “Burçlar” arasında Nasıl Bir İlişki vardır?

· Gıybet

· Sadece Dinlemek, Gıybete Girer mi?

· Gök

· "Görmek"

· Herkes, Gördüğü Şeyi Aynı mı Algılar?

· "Guraba" (Bkz."Yokluk Âlemi")

· Günah-Sevab

· Günah Ve Sevaplar Nasıl Yazılıyor?!

· Günahlar Neden Bulûğdan Evvel Yazılmaz?

· Günahların Kökeni Nedir?

· Günahın hatırası nedir?

· Günahın hatırası nasıl kalkar?(Gavsiye 154)

· Günahlardan Arınma

· İyilik, Ömrü Nasıl Uzatır?!

GÂFİL

Kozalı !

Duygularının ördüğü KOZAdan çıkamayana gâfil derler.

"Kozası" dışındaki gerçekten "gaflet" halinde yaşıyan!..

v

GAFLET

Koza içinde kalmış olmanın getirdiği ; gerçeklere göre geleceğe hazırlanamama halidir!.

v

“GARİB”

Yaşamakta olduğu boyut itibariyle kimseyle halleşemeyen ; insanlar içinde yalnız (boytsal olarak) kalmış ; yaşadıklarını dile getirmesi mümkün olmayan vahdet ehline verilen addır!

Garib,Sıfat boyutunda yaşayanın adıdır!

v

GAVS

Mânevî görevliler diye bilinen "Ricâl-i Gayb" iki gruptur;

A - Karar organı

B - İcrâ organı

A-Karar organı "Divân" ya da "Divân-ı Kebîr" gibi isimler ile anılır.

B-İcra Organ, bir tür ricâli gayb ordusudur.

Divân'ın kararlarının tatbikiyle görevlidirler.

Bu ordunun Başkumandanı "Gavs"ı zamandır. Tâbiri câiz ise genelkurmay başkanı durumunda olan "Kutb-ül Aktâb"dır!.. Sonra 4’ler gelir. Sonra tasarruf sahibi olan 7'ler gelir. Sonra 12'ler gelir. Sonra 40'lar gelir. Sonra 300'ler diye bilinen 313 kişi vardır. Sonra 1200'ler gelir ve daha sonra da yöresel kutublar iş görürler.

Geçmiş evliyâullah arasında Abdülkâdir Geylanî "Gavs"iyet görevliyle birlikte "İNSAN-I KÂMİL"lik görevi de kendisinden cem etmiş olduğundan, "Gavs-ı A’zam" lâkabıyla bilinir.

Gavs, hem Rasûlullah Aleyhis-selâm katılmadığı zamanlarda divân başkanlığı yapar, hem de icrâ organının başıdır.

Gavs", dünyada yaşadığı sürece, "Gavsiyet" görevini ifa eder. "Gavs"ların hepsi de esasen "vekil Gavs"dır.

Her mertebenin bir asîli vardır, o asîlden sonra gelen vekilleri vardır.

Gavsiyet mertebesinin asâleten sahibi Abdülkadir Geylânî`dir. "Gavs-ı A’zâm"dır. Diğer devirlerde gelen "Gavs"lar da o mertebeye ve göreve "vekâleten Gavs"lık görevini yaparlar. Fakat âhirete intikal ettikleri zaman, Gavsiyet görevini bırakırlar. Seyyid Abdulkâdir Geylânî`nin görevi ise bâtında devam etmektedir. Bu yüzden de yardımları el`an devam etmektedir.

"Divan"a, geçmişte görev almış Gavs`ları temsilen, Abdülkadir Geylânî Hazretleri gelir. Abdülkadir Geylânî Hazretlerinin "Gavs-ı A’zâm"lığı buradan ileri gelir, "Kutbiyet"i, "İrşâdiyet"i kendinde toplamış olduğu için değil!... Asâleten "Gavs"dır. "Gavs-ı A’zâm"dır!...

Diğer "Gavs"lar, âhirete geçtikten sonra, "Divan"a katılmazlar, görevlere katılmazlar... O mertebeyi ihraz etmiş, tabiri caizse, emekli olmuş gibidir. Öbür tarafta, mânevî âlemde bir takım görevler yaparlar, dünya işlerine katılmazlar.

Abdülkadir Geylânî Hazretleri`nin, Gavs-ı A’zâm olarak, asâleten o görevin sahibi olarak dünya işlerine müdahale yetkisi vardır.

Diğer "Gavs"lar, dünyadan ayrıldıktan sonra, dünya işlerine müdahale etmez, ama Abdülkadir Geylanî Hazretlerinin dünya işlerine müdahale yetkisi vardır, ve o yönüyle Gavs-ı A’zâm`dır... Diğer Gavslar, dünyada yaşadıkları müddetçe Gavsiyet görevini yapar, öbür dünyaya intikal edince de öbür dünyanın görevlerini yaparlar.

v

GAYB

Beş duyu adını verdiğimiz kesitsel algılama araçlarımızla tesbit edemediğimiz âlemler(boyutlar)ve bu âleme(boyuta) ait varlıkları ifade için kullanılır.

"İŞTE ONLAR, GAYBAiMAN EDERLER; NAMAZLARINIiKAME EDERLER; VE KENDİLERİNE VERDİĞİMİZ RIZIKTAN ALLAH iÇİN BAĞIŞTA BULUNURLAR...

VE YİNE ONLAR, SANA NAZİL OLANA VE SENDEN ÖNCE NÂZİL OLANA İMAN EDERLER; VE ÖLÜMÖTESİ YAŞAMA iKAN SAHİBİDİRLER..."

Yukarıda anlamını vermeye çalıştığımız âyetlerde görüldüğü üzere "korunmak için" en başta gerekli olan "GAYBA İMAN"dır..

"GAYB" kelimesiyle bizim beş duyu adını verdiğimiz kesitsel algılama araçlarımızla tesbit edemediğimiz âlemler(boyutlar) ve bu âleme (boyuta) ait varlıklar anlatılır...

Beş duyu dediğimiz kesit tesbiti yapan araçlarımızın kapasitesi dışında kalanları algılayamayan beyin, bunların tümünü "GAYB" olarak nitelendirir... Beş duyu aracılığıyla ile değerlendirilebilenlerin adı ise Din dilinde "şehadet" âlemidir... Ki bu bizim madde âlemi (boyutu) dediğimiz kısımdır...

Madde âlemi, beş duyu verileriyle kayıtlanmış beynin "varsayım" dünyasıdır... Çünkü gerçekte evren tümüyle bir ışınsal yapıdır ki; her dalgaboyu kesitinden, farklı boyutlar yani âlemler oluşmuş bulunmaktadır...

Farklı dalgaboylarından oluşmuş katmanlardaki varlıkların her bir türüne göre de içinde bulundukları âlem(boyut) kendi “MADDE” âlemleridir...

Yani "madde âlemi" diye gerçek ve mutlak tek bir "madde âlemi" olmayıp; her boyut varlığının kendi katmanı, onun kendi özel "madde âlemini" oluşturmaktadır...

Bu itibarla, "ölümötesi" yaşama geçenler dahi, bir tür "madde âlemi" içinde yaşamaktadırlar... Keza, "cehennem" ya da "cennetler"; ya da şu an için “cinlerin” kendi boyutları dahi, onların algılamalarını sağlayan duyu araçlarına GÖRE "madde âlemi”dir...

İnsanın bir düşünsel yapısı vardır; bir de bedeni... Düşünsel yanı olan “bilinç” ya da “şuur” hiç bir zaman “bedensiz” kalmaz!... Bu beden, biyolojik-fiziksel beden olabilir; ya da “RUH” adı verilmiş bulunan halogromik ışınsal beden olabilir....

Netice itibariyle, insan, sonsuza dek, bir bedenle-bilincin bütünü olarak yaşamına devam eder.

Eski asırlarda, eski asırları günümüzde seslendirenlerde, çağdaş bilgiler olmadığı için gereksiz tartışmalarla uğraşılmıştır... Ölümden sonraki beden, yani kıyamette(haşr) tüm insanların toplu olarak bir arada bulunacakları safhadaki beden, ya da daha sonraki aşamada yaşanacak hayat, bedenli mi bedensiz mi; “ruh”la mı, “ruh” artı “madde beden”li mi; gibi çağımız bilimi ışığında hiç bir anlamı olmayan tartışmalar!...

Helikopterin seyahat aracı olduğu ortamda; kağnı arabasının tekerleğinin ceviz mi, gürgen mi; ya da altı ortalı mı, sekiz ortalı mı olmasının tartışılması gibi!... Ya da qurtz teknolojisi kullanılırken, kum saatinin fazilet ve faydalarından sözetmek gibi...

Madde ve maddeötesinin gerçekte, tek bir tümel yapının göresel katmanları olduğunu farkedip kavrayan bir kişi için, bunlardan daha anlamsız soru olamaz!...

Bugünkü algılama aracımıza göre, şu içinde bulunduğumuz katman "madde"dir!... Bu bedenden ayrılıp ışınsal bedene geçtiğimiz anda da, o beden yapımıza GÖRE, o katman "madde olarak algılanacak"tır!...

Durum eğer iyice kavranılırsa, farkedilecektir ki, biz sonsuza dek, nitelikleri birbirinden farklı da olsa, her an "madde" alemleri içinde yaşamımızı sürdüreceğiz!... Bu göresel "madde" alemlerine (boyutlarına) ne isim verilirse verilsin!...

Evet, işte şu ana kadar bahsetmiş olduğum algılayamadığımız boyutlar ve o boyutlara ait tüm varlıklar "GAYB"ın iki türünden biri olan "GAYB-I MUZAF" sınıfındandır..

"GAYB" ikiye ayrılır...

a. "GAYB-I MUZAF"... "İzafi-göresel Gayb"

b. "GAYB-I MUTLAK"... "Kesinlikle algılanması mümkün olamayan Gayb"

Kabir âlemi, kişinin biyolojik hâlihazır bedenini terketmesinden sonra içinde yaşadığı mezardan geçtiği âlem ya da boyuttur!..

Berzah alemi ise, Nebiler, şehitler ve bazı velilerin halen yaşamakta oldukları ve zaman zaman biraraya gelerek görüştükleri âlemdir...

Mahşer âlemi ise, "kabir aleminde kabuslar içinde veya güzel görüntülerle" yaşamlarını sürdürenler ile; “berzah” aleminde serbest dolaşanların tümünün bir araya geleceği; ve herkesin dünyada yaptıklarının kesin neticelerini görüp alacağı süreçtir!...

Sırat devresi ise, "cehennem" içine çekilmekteki dünya üzerinde bulunan, insanların, "cennetler" ismiyle tanımlanan ortama kaçış olayıdır...

Dünyada iken yaptığı çalışmalar sonucu elde ettiği güç oranında, kişiler, geçiş süreci içinde cehennemin ızdırabını çekerler... Ya da güç yetersizliğinin doğal sonucu olarak, kaçamayıp, sonsuze dek orada kalırlar...

Yahut da, bütün bu aşamalardan geçerek, neticede “cennet” ismiyle işaret edilen, Allah'ın kendisine bahşetmiş olduğu “hilâfet” özellikleriyle, her istediklerini oluşturacakları mutlu yaşam boyutuna geçerler...

İşte belki de yüzmilyonlarla seneleri kapsayacak böyle bir süreç ve olaylara “gayb” kelimesiyle işaret edilmiştir!...

Diğer taraftan olayın bir başka yönü daha vardır...

İnsan türüne göre gayb başkadır; cin türüne göre gayb başkadır; melek türlerine göre dahi gayb başka başkadır!..

Yani, sadece insana "göre" gayb sözkonusu olmayıp, tüm varlık türlerine göre de "gayb" değişik değişiktir... Ki bu yüzden, bu "gayb" türüne "gaybı muzaf" yani "göresel gayb" derler..

Ayrıca, "B"ilgayb" ibaresini, "B" sırrına dayalı bir şekilde anlarsak...

Onlar, gayblarında bulunan "hilâfet" sırrını oluşturan "Allah" isimlerinin işaret ettiği biçimde, gayblarının, "Gaybı Mutlak" olduğuna; bunun asla ve kesinlikle kapsanamayacağına ve kavranamayacağına iman ederler...

v

GÖRESEL GAYB

Göresel algılanamayanlar anlamınadır. Allah’ın dilemesi ve takdiri sonucu olarak bilinebilir!Ve bu biliş “ALLAH”ın muradı doğrultusunda çok yönlü bilinebilir.

v

MUTLAK GAYB

“ALLAH’ın ilmidir!

Hiç bir yaratılmış “ALLAH” ilminde ne vardır,asla bilemez ve bu ilmi kapsayamaz! Keza,”ALLAH” Zatı itibariyle “Mutlak gayb”dır!

Bilinmesi,kavranılması,tefekkürü kesin olanaksızdır!Hiç bir yaratılmış,O “ZÂTI” algılayamaz! Ancak izhar ettiği manalar yollu,bu mânâları yaratan şu özelliklere sahiptir,denebilir!

v

GAYB BİLİNEBİLİR Mİ?

"Mutlak Gayb"ın dışındaki "izafi gayb" ise, "ALLAH" dilemesi ve takdiri sonucu olarak bilinebilir...

Ve bu biliş, "Allah"ın muradı doğrultusunda çok yönlü olabilir...

Gerek kerâmet adı verilen yoldan evliyaullahın "keşif" ve "fetih" sonucu erdikleri; ve gerekse de istidrac yollu gerçekten sapmış kişilerin bildikleri "algılayamadıklarımız" hep bu durum sonucudur...

Öte yandan, "göresel gayb"ın en önemli bölümü, "âhiret" dediğimiz, ölümötesi yaşam boyutudur... Kabir âlemi; berzah âlemi; mahşer âlemi; sırat süreci; cehennem ve cennet yaşamları hep bu "göresel gayb" ismi altında mütalâa edilir...

-"GAYBI ANCAK ALLAH BİLİR, başkası bilmez" denilen gayb, "mutlak gayb"tır!...

v

GAZAB

Zulmedenin fiilinin neticesini oluşturma düşüncesi "gazab" olarak tanımlanır...

v

GECE

Gece, nasıl güneşin parazit oluşturan ışınımı dünyanın arka yüzünde kaldığı için kesiliyor ve kısa dalga yayın çok net alınabiliyorsa; insan beyni de, özellikle gece yarısı ve sonrasında çok hassas hâle gelir ve kuvveti artar.. Bu, hem alıcılık (ilham) yönünden böyledir; hem de vericilik yâni "dua" yönünden böyledir.. "İslâm Dini"nde gecenin önemi buradan ileri gelir..

v

“GEN”

Beyin temel yapısı itibariyle, aslının, yani varlığının "Hak" oluşu itibariyle, kendisindeki 99 ismin mânâsını ortaya çıkarmaya istidatlıdır. Bu 99 ismin mânâlarının değişik şiddetlerde ve değişik tertipler halinde ortaya çıkışı birimler arası farkları doğurmaktadır. Bu arada kişiden beş - on, ya da kırkbeş ismin ortaya çıkışı gibi anlatımlar, izah sadedinde ve teşbih yolludur.

Esas mânâda her beyinde bu 99 ismin mânâsı ortaya çıkmaktadır. Ancak bu ortaya çıkış değişik kuvvetlerde ve belirli bir terkip halinde oluştuğu için, sayısız farklılıkta insan meydana geliyor.

Bütün bunlar da bahsettiğimiz radyasyonların beyinde meydana getirdiği tesirler ile ve okişide soyu yolundan oluşan genler vasıtasıyla meydana gelmede.

Ana - babadan intikal eden genler, ana - baba ve daha önceki cedlerden alınan tüm kayıtları beyne ulaştırırken; bu kayıtlar, ancak kendi özelliklerini ortaya çıkarabilecek kabiliyette bir devrenin açılması halinde o beyinden dışa vuruyor!..

Açmaya çalışalım bir misâlle.

Ana koç burcundan bir kafaya, baba kova burcundan bir kafa yapısına sahip ise, çocuk kafa olarak kova ise baba özelliklerini, Koç ise ana özelliklerini düşünce planında ortaya koyar. Ya da çocuk diyelim ki bir oğlak ise, bu defa dede veya nine oğlağın özelliklerinin, görülmesine vesile olur ki, bu yüzden nineye çekmiş denilir. Ya da halaya çekmiş denilir.

İşte bu durum, genlerle intikal eden bilgilerden çocuğun ancak kendi açılışı istikâmetinde yararlanabileceğini göstermektedir. Esasen bu konu çok geniş olmasına rağmen, bu kitapta daha fazla bu hususa yer veremiyoruz.

Evet, terkipten gelen mânâların kişide hissedilir hâle gelmesi, belirli ana duyguları meydana getirir. Meselâ hoşlanma, kızma, üzülme, sahih çıkma ve bu gibi. Duygular ise, şartlanmaları istikâmetinde ortaya çıkıyor, o anda aldığı tesirlerin, kozmik tesirlerin gücü oranında.

Kişiliğin temel özelliklerini, genlerindeki bilgiler meydana getirir..

Genetik veriler, tohum; tohumun gelişmesini ve özelliklerinin ortaya çıkış biçimini sağlayan toprak, gübre, su, nem gibi faktörler de "astrolojik programlama" gibidir.

Zaman ve mekân kayıtları ötesindeki “insan”!…

Evrensel değil, galaktik boyuta göre et-kemik ömrü birkaç saniye olan “insan”ın bundan sonraki yaşamı acaba nerede ve nasıl?

Ne diyor KURÂN?

“-Biz her şeyi çift yarattık; umulur ki tezekkür edersiniz!”

“-Bütün çiftleri yaratan, gemi ve hayvanlarınızı yaratan…”

“-Subhandır O ki, hepsini çiftler hâlinde yarattı; yerin bitirdiklerinden, nefislerinden, ve bilmediklerinden!”

“-Onları ve zürriyetlerini dolu gemilerde taşıyoruz!”

1970 yılında yazdığım “RUH İNSAN CİN” isimli kitap ile 1995 yılında kaleme aldığım “TEK’İN SEYRİ” kitapta Kuantum fiziğinden evrenin holografik yapısından söz etmiştim bir miktar…

Kurân’ın, bu konulara nasıl işaret ettiğini elimden geldiği kadarıyla anlatmaya çalışmıştım özellikle “TEK’İN SEYRİ”nde…

Algıladığımız madde boyutunun ve her “şey”in orijini ve hakikati, aslı olan Kuantsal boyutta-evrende, her parçacık ÇİFT olarak vardır.

Şimdi önce şunu hatırlayalım…

“Allah” kelimesi bir “isim” kelimesidir ve bir işaret kelimesidir.

“Atan Allah’tı” âyetinde olduğu gibi, her şey, aynı orijin ve hakikatten meydana geldiği için, madde, et-kemik kol boyutunda olay bu kelimeye bağlanmakta olduğu gibi; “nokta” diye tarif edilen Kuantsal boyutuyla TEKİL bir yapı olan evren de elbette “Allah” kelimesiyle işaret edilene bağlanır.

Ancak ne var ki, gene “ALLAH” ismi ile işaret edilenin, yaratmış olduğu her “şey”den münezzeh-beri olduğu da başka bir gerçektir.

Yani…

Kuantsal boyut olan, “RUH” ya da “Ruh-u Â’zâm” ismiyle tasavvufta işaret edilen mertebe, tüm algıladığımız ya da algılayamadığımız her şeyin hakikati olan TEKİL bir yapıdır; ve “Vitriyet” mertebesidir; ki, bundaki bilinç “her an yeni bir şan'dadır”; kuantların her anki değişkenliği dolayısıyla!.

Tüm Kuantlar bir çift hâlinde ve algılayana göre foton ya da dalga biçiminde yaşamlarına devam etmektedirler… Her an birbirleriyle iletişim halindedirler biri galaksinin öbür ucunda olsa bile!

Kuantsal evrenin kuantları, bizim algıladığımız hayvan boyut(bedensel boyut)un genleri gibidir!.

“GEN”ler, Kurân’da, “gemi” olarak sembolize edilmiştir!. Çeşitli anlamları Kuantsal boyuttan madde boyutuna “taşıyıcı” olarak “gemi”! Öyle “Uzay gemi”leridir bunlar ki; “kuantsal uzay”dan ışık hızıyla madde boyutumuza “anlam” yolcularını taşır!.

Çift ler hâlindeki “gen”lerden, hayvanlarınızı-bineklerinizi yani madde bedenlerinizi yaratmıştır. Kromozomlar da hücre stoplazması içinde taşıdıklarıyla yüzmektedir “gemi” olarak!.

Nefislerinizden, yani varlığınızı oluşturan genlerinizin –çiftlerin- eseri olan bilinç dalgalarınızdan da, gene çiftler hâlinde kişisel ruhlarınızı yani ebediyet bineklerinizi yaratmaktadır… Ve daha bilmediklerinizi..

Şaşkın ördek misali, doğa mı, kader mi, Allah mı deyip; labirentte yolculuğa devam ediyoruz…

Genetik ilminin getirdiği sonuçlardan haberi olmayan, gök tanrı kulları, hâlâ yukarıda oturan ve tükenmez kalemiyle anbean olayların akışına göre kader yazan tanrı baba hayâl ediyorlar!.

Ezelde takdir edilmiş olanın aşikâre çıkmakta olduğu; beşeri değer yargılarının, Allah indinde yalnızca bir hiç ifade ettiği ne zaman fark edilir acaba?

Her birey ve toplum, kendi elleriyle yaptıklarının sonuçlarını yaşar!… Kurunun yanında yaş da yanar!.

v

“GEN” VE “BURÇLAR” ARASINDA

NASIL BİR İLİŞKİ VARDIR?

Hemen burada akla gelecek şu sualin cevabını verelim.

Genetik (irsiyet) diye bir olay var! Genlerin ne olduğunu biliyoruz. Bu yolla gelen ana bilgilerin kişideki rolü nedir?..

Genler kanalıyla gelen tüm bilgiler, şayet o kişinin beyninde kendilerini gösterebilecekleri uygun açıklıklar bulabilirlerse ortaya çıkarlar. Yok eğer o beyin, genleri kanalıyla sahip olduğu bilgileri, ortaya koyabileceği bir biçimde uygun açılım burçlardan almamışsa, onları aynen kapalı olarak muhafaza eder ve kendisinden sonrakilere iletir. Tâ ki genlerdeki bilgilerin ortaya çıkmasına uygun açılımda bir beyin bulana kadar bu böylece devam eder.

v

GIYBET

İslâm toplumu arasında bir «kul hakkı» sözüdür sürer gider. «Hakkımı aldın», «hakkım kaldı». gibisinden sözleri çeşitli vesilelerle söyler dururuz. Nedir bu kul hakkı?..

«Gıybet» kelimesiyle işaret edilen bir mânâ gene sürekli konuşulur. «Gıybet etme» denir. ama gene de bir türlü kolay kolay vazgeçemeyiz «DEDİKODU»dan.

Evet, Arapça'daki «GIYBET» kelimesini Türkçe'ye çevirmek gerekirse, aşağı yukarı bunun Türkçe'deki en yakın karşılığı «DEDİKODU»dur!.. Nedir dedikodunun sınırları?.. Niye suçtur?.. Niye Rasûlullah aleyhi's-selâm bu mevzûda bu kadar şiddetli konuşmuş da şöyle buyurmuştur:

-GIYBET ZİNADAN OTUZ ALTI DEFA DAHA ŞİDDETLİDİR.

Câbir ve Ebû Said radıyallahu anh naklediyor

«Rasûlullâh salla'llâhu aleyhi ve sellem şöyle buyurdu:

Gıybetten sakınınız!.. Zirâ gıybet zinâdan daha şiddetlidir!.. Çünki zinâ eden kimse tevbe eder, Allâh da afveder. Fakat gıybet eden, gıybeti yapılan afvedinceye kadar, afvedilmez!.. (Gazalî-İhya)

Ve Kur'ân-ı Kerîm'de niçin son derece tiksindirici bir misâl kullanılmıştır dedikodu için. Şöyle ki:

«EY İMAN EDENLER, ZANNIN BİR ÇOĞUNDAN KAÇININ!. ÇÜNKİ, BAZI ZANLAR SUÇTUR!...

BİRBİRİNİZİN KUSURUNU ARAŞTIRMAYIN!..

KİMİNİZ DE KİMİNİZİN DEDİKODUSUNU YAPMASIN.

SİZDEN HERHANGİ BİRİNİZ ÖLÜ KARDEŞİNİN ETİNİ YEMEKTEN HOŞLANIR MI? İŞTE BUNDAN TİKSİNDİNİZ!..» (Hucurât-12)

Hazreti Aişe radıyallahu anha anlatıyor:

«Resûlullâh salla'llâhu aleyhi ve sellem'e:

-Safiyye'nin şu kusurları, boyunun kısa olması sana yeter!..

dedim. Rasûlü Ekrem:

-Öyle bir söz konuştun ki, denize atılsa, denizi bulandırır ve kokuturdu!.. buyurdu.

Resûlü Ekrem'e gene bir insandan bahsetmiştim. Bana şöyle dedi:

-Bana dünyalıktan bir çok şey verilse de, kimseyi kötülükle anmayı sevmem!.. (Ebû Davud, Tırmızî)

Ebû Hureyre radıyallahu anh naklediyor:

Peygamber salla'llâhu aleyhi ve sellem'e sordular:

-Gıybet nedir biliyor musunuz?..

Ashab cevabladı:

-Kardeşini hoşuna gitmeyen şeyle anmandır!..

Birisi sordu:

-Dediğim şeyler kardeşimde varsa, ne buyurursun?..

Resûlullâh:

-Söylediğin şayet onda varsa, onu gıybet etmiş bulunursun!.. Ve eğer onda yoksa ona iftira etmiş olursun!.. (Müslim)

Amribn-ül As radıyallahu anh'dan nakledilmiştir:

Resûlullâh salla'llâhu aleyhi ve sellem ölü bir katırın yanından geçerken ashabından bazılarına şöyle buyurmuştur:

-Kişinin karnını doyuruncaya kadar şu (leşden) yemesi, elbette müslüman bir kişinin etini yemesinden (dedikodusunuyapmasından) daha hayırlıdır.» (ibni Hibbân)

Evet, Kur'ân ifadesi ile, deyişi ile, kişinin dedikodusunu yapmak, ölü kardeşinin etini yemek kadar «tiksindirici» bir fiildir!..

Niçin?..

Başta da çeşitli vesileler ile anlattığımız üzere siz bir takım çalışmalar yapıyorsunuz, zikir yapıyorsunuz, oruç tutuyorsunuz zekât sadaka veriyorsunuz, hatta yoldan bir taşı, bir çöpü kaldırıyorsunuz ve bu yaptığınız yararlı fiiler ile sevab yani, size ölümötesi yaşamda gerekli olan enerjiyi topluyorsunuz.

Sonra?..

Falanca kişi dile geliyor ve başlıyorsunuz, duyduğu takdirde hoşnut kalmayacağı bir biçimde onun hakkında konuşmaya. dedikodusuna.işte o anda olan oluyor!..

O kişiden sözetmeye başladığınız anda, beyniniz ile o kişinin beyni arasında sizin bilinciniz dışında bir devre, bir bağlantı kuruluyor ve onun hakkında ne kadar hoşlanmıyacağı bir biçimde konuşmuş iseniz; konuşmanızdan dolayı onun hoşnutsuzluğunu giderecek düzeyde sizin pozitif enerjiniz yani sevaplarınız onun beynine anında transfer oluveriyor!..

Nice emeklerle, nice gayretlerle ne kadar zamanınızı harcayarak elde ettiğiniz o pozitif enerjiniz, o sevablarınız, bir anda dedikodusunu yaptığınız kişiye bağışlanıp gidiveriyor!..

Oysa siz, o pozitif enerjinizle milyonlarla yıl neler elde edebilecektiniz!..

Ya da bundan daha kötüsü!..

Verecek birikmiş pozitif enerjiniz yok. işte bu defa aynı kanalda tersine bir akış başlıyor ve. Onun eşdeğerdeki negatifleri bir anda sizin beyninize boşalıp, oradan da dalga bedeninize anında yüklemesi yapılıveriyor!..

Dilinizi tutamayıp, bir anlık geçici zevk için beyninizi fuzuliyâta harcamanızın; dünyanın en kıymetli cevheri beyninizi yerinde kullanmayıp boş şeylere harcamanızın «neticesinde» oluşan bir olay!.. Kendi kendinize verdiğiniz bir ceza!..

Nice insanlar vardır. Hayır hasenat yaparlar. Namaz kılarlar, oruç tutarlar. Zekât verirler. Ve âhırete «dolgun» gittiklerini sanırlar!.. Oysa tamtakır, tamamiyle müflis yani iflas etmiş bir şekilde oraya varmaktadırlar, bundan hiç haberleri yoktur.

«KİŞİYE GÜNAH OLARAK SADECE DİLİ YETER»

Hadîs-i şerîfinde anlatıldığı üzere, başkalarının dedikodusunu yapması, zan üzere başkaları hakkında konuşması, iftiralara âlet ve aracı olması yüzünden tüm sevablarını yani müsbet enerjisini onlara dağıtmaktan başka, bir de onların günâhlarını yani negatif yüklerini yüklenmiştir; üstelik bunun farkında bile değildir!..

İşte şu Tırmızî'deki Hadîs-i Resûlullâhı, beraberce okuyalım:

Ebû Hureyre Resûlullâh salla'llâhu aleyhi ve sellem'den nakletmiştir:

"-MÜFLİS kimdir biliyor musunuz?.. diye sordu Resûlullâh. Ashab:

-Bizce müflis parası ve malı olmayandır, Yâ Resûlullâh!..

Resûlullâh salla’llâhu aleyhi ve sellem şöyle buyurdu:

-Benim ümmetimin müflisi o kişidir ki, kıyâmet günü namaz, oruç, zekât getirecek. Fakat, buna zinâ isnad etmiş, bunun malını yemiş, bunun kanını akıtmış, bunu dövmüştür!..

Sonra oturacak; kısas olarak bu onun sevablarından alacak, o da bunu sevablarından alacaklardır. Şayet, sevabları üzerinde bulunan hataların karşılığı ödenmeden tükenirse bu defa, onun hatalarından (doğan günâh) alınıp buna yüklenecek ve sonra da ateşe atılacaktır!.."

Şeytan, en büyük şeytâniyetini insanları birbirleriyle uğraştırmak sûretiyle ortaya koyar.

Günümüzün büyük kısmını ,dikkat edin ,“Falanca böyle yapmış, filânca şunu demiş, Ahmet bunu yapmış, Ayşe böyle demiş...” diyerek geçiriyoruz.

Bu şekilde geçirdiğimiz her dakika ve saat, Şeytan’a kulluk etme ve ona tapınma halindeyiz demektir.

Allah bizleri, birbirimizle uğraşmak, birbirimizin dedikodusunu yaparak ömür tüketmek için yaratmadı.

Önemli olan, falancanın filâncanın ne yaptığı değil, senin kendi geleceğine dönük bir biçimde ne yaptığındır.

Hiç kimseye hiçbir şey zorla verilmiyor.

Eline geçeni alırsın, işe yarıyorsa değerlendirirsin. İşine yaramıyorsa değerlendirmezsin! “Benim yolum, kendi doğru yolum bu!.” dersin. Kendi yolunu kendin çizersin...

Ama, şu önümüzde kalan kısacık zamanı başkalarının hakkında konuşarak tüketecek kadar lükse hiç birimiz sahip değiliz!.

Ölüm sonrası yaşamı ne kadar biliyoruz?. Ve, bu yaşama kendimizi ne kadar hazırlıyoruz?.

Sualler bu kadar basit!.

Eğer, bir daha dünyaya gelip yapmadıklarını yapma şansın yoksa ?... Ki, bu durum kesin bir hükümdür.

Eğer, şu dünyada geçireceğin vakit, daha sonraki sürecin milyarlarca ve milyarlarca sene sürecek boyutuna göre, okyanusa dalmış bir kuşun gagasındaki damla kadar az ve kısa ise;

Ve sen, geleceğini sadece bu süreç içinde kazanma şansına sahip isen, halâ daha dedikodu ile, gıybet ile etraf hakkında konuşmakla vaktini harcayacak lükse sahip olduğunu mu zan ediyorsun?.

Aklı olan, zorunlu konuşmanın haricinde kalan tüm vaktini zikir ile değerlendirir, tesbih ile değerlendirir.

Nerede olursa olsun, abdestli veya abdestsiz her halükârda zikir yapılabilir.

Öyleyse yapılacak şey, yanlışlardan en kısa zamanda dönmektir.

Fazilet; Yanlışını idrâk ettiğin anda kendine itiraf edebilmek ve onun gereğini uygulayabilmektir.

İnsan, dün ile oyalandığı takdirde, yarınını kaybeder.

Yarınını kazandırmayacaksa dünden bahsetme!

Asr sûresi, bunu anlatır.

Hak olanı, gerçek olanı, sana bir şeyler kazandıracak olanı elde et ve kendinde oturtmaya çalış!.

Ve, bunları yapma, gerçekleştirme konusundaki güzellikleri çevrene de tavsiye et!.. Kur’anın uyarısı bu!..

Yer yüzündeki hiçbir değerin ölçemeyeceği, içinde yaşamakta olduğumuz zamanı süratle yitiriyoruz.

İçinde yaşamakta olduğumuz zaman, yeryüzünde hiçbir değerin ölçemeyeceği konumdadır.

Ölüm ötesinde; “Ahh!.” diyeceksin. “Neden bir nefesi dahi boşa harcayıp zayi ettim?..”

Bana ne!.. Falanca ne yapmışsa yapmış. Ben bunları konuşayım diye gelmedim ki dünyaya!.

Onu bunu konuşayım derken geçen bunca zamanda neler yitirdim?. Neleri elde edebilirdim?.

Bir adam, yemeğini yemiş, sofrada bir dilim ekmek bırakmış. Ona, “ ne müsrif insan!.” diyoruz.

Yalnız O adam değil!. Hepimiz istisnasız müsrifiz, iflâstayız... Çünkü, içinde yaşadığımız anları, ölümden sonraki hayatta bize yararlı olacak şekilde değerlendiremiyoruz.

Ne kadar büyük bir yanlıştır ki, zikri veya ibadeti sadece câmiye ve seccadeye tahsis etmişiz. Onun dışında kalan zamanın hepsini de dedikoduya gıybete ayırmışız.

Televizyon seyreder dedikodusunu yaparız. Gazete okur, dedikodusunu yaparız. Komşuya gider, dedikodusunu yaparız. İki kişi bir araya gelir hemen dedikoduya başlarız.

“ Ölmüş kardeşinin çiğ etini yemek ” diye bahsedilir bu olay yüce kitabımız Kur’anda...

Ölen kardeşini kim sofraya koyup, etini kesip, üzerine tuz biber ekip, yanına da turşu alıp yer?. Kimse böyle bir şeye kalkışmaz!

Ama Kur’ân, gıybeti dedikoduyu, ” ölmüş kardeşinin çiğ etini yemek “ diye tasvir ve tarif ediyor...

Mevlâna’nın bir sözü var;

“Ben kötüysem, kötülüğümle gittim Cancağızım!.” diyor.

Kendim, yaptığımın neticesi ile karşılaşacağım. Ben iyi isem, benim iyiliğimin de sana bir faydası yok!

Sen, kendin için ne yapmadasın?. Kendi geleceğin için yaşamı nasıl değerlendiriyorsun?.

Hepimiz yalancıyız!. Hepimiz kendimizi aldatıyoruz.

Kendimizi aldatmak sûreti ile, kendimize verdiğimiz zararı ise, bize dışarıdan hiç kimse veremez!

Eğer, Allah’ın sistem ve düzenini anlamışsak, Hüküm şu ki;

“Herkes ancak, yaptığının karşılığını alacak, yapmadığının da karşılığını almak mümkün değil!.”

Dışarıdan biri de öyle bedavadan bir şey vermeyecek.

Birinizin kârı biraz düşük olduğu zaman; “Eyvah!. Bu açığımı nasıl kapatabilirim?.” diye telâşlanıyor, bir takım sorular sorarak, kendi kendinize bir takım çareler arıyorsunuz.

En fazla ayda bir, muhasebe yapıyorsunuz. “Ne geldi, ne gitti, ne kadar kâr ettim, ne kadar zarar ettim, nereye ne harcadım, ne açığım var,” diye...

Hiç olmazsa kendinizi ayda bir defa muhasebeye tâbi tutuyor musunuz?

“ Bu ayı nasıl geçirdim?. Bu ay kaç saat yaşadım?. Bunun kaç saatini ölüm ötesi yaşama dönük olarak değerlendirdim?.”

“ Ne kadarını da bu dünyada bırakıp gideceğim ve bir daha hiç ilişkim olmayacak şeyler için harcadım?.”

İşte haftada bir olan Cuma namazının bir çok özelliği yanında bir özelliği de kişinin haftalık muhasebesi içindir.

Cuma günü yatağından kalkıp, sabah namazını kıldıktan sonra, namazı kıldığın yerde oturup hiç olmazsa beş dakika düşüneceksin!.

“ Şu geçen Cuma namazından bu Cumaya kadar, bu bir haftamı ben nasıl değerlendirdim?. Hangi kazançlı işleri yaptım?.Ne kadar zamanımı da israf ettim?.

Ve bu arada, ne kadar insanı da aldattım?. Menfaat sağlamak için ne davranışlar yapıp, ne yalanlar söyledim?. Bu arada neleri kaybettim?. “

“ Dünyada bırakıp gideceğim ve bir daha benimle hiç alâkası olmayacak şeyler için ne kadar zaman harcadım?.”

Bunun bir misâlini Hâdiste Rasulullah s.a.v. anlatır :

“ Kişi mahşerde kendi dünya yaşamını görür. O yaşamı ile hesabını vermeye başladığı zaman bir yana bakar ; Allah için harcadıkları yırtık elbiseler, kullanılmış giyecekler, yemek artıkları, beş on kuruşluk sadakalar!..

Sonra öbür tarafa bakar ; Kendisi için olan tarafta, kıymetli giysiler, lezzetli yiyecekler, kendisine ve en yakınlarına harcadıkları paralar...

Her ikisini de böylece görür. Ve o anda der ki, utancından dolayı ;

“Yer yarılsa da ben şu anda toprakta yok olsam!..”

“Çevrenizdekilere elinizden geldiğince yardımcı olun,zarar vermeyin, Allah sizi çevrenizle uğraşmanız için değil,kendinizi yetiştirmek için bu dünyaya gönderdi,kulluğunuzu edesiniz” derken Hz.Rasulullah, İblis de bizi daima çevremizdekilerle meşgul edip ,kendi geleceğimizi hazırlamamızı engelleyici fikirler ilkâ eder,içimize verir! Bu sebeptendir ki; İnsanların arasında en yaygın olan şey ,dedikodu ve gıybettir! Dedikodu ve gıybet eden kişi,İblisin atına binmiş onun dilediği istikamette yürümektedir,ilerlemektedir!

Allah bizleri birbirimizin dedikodusunu ,gıybetini yapalım diye yaratmadı!.

Bizim görevimiz;bir araya geldiğimiz zaman bildiklerimizi karşımızdakine-yanımızdakine anlatmak ve ondan sonra da onun hakkında hiç bir yerde konuşmamaktır!Çünkü Hz.Rasulullahbuyuruyor ki;

“Kim kardeşinin kulağına gittiği zaman üzüleceği bir şeyi bir başkasına söylerse,bu,gıybettir” Kur’ân ‘daki anlatımla “ölmüş kardeşinin çiğ etini yemek”tir!

Kim ölmüş kardeşinin çiğ etini yemek ister?

Kulağına gittiği zaman hoşlanmayacağı şeyi kardeşinin arkasından konuşmak“GIYBET”tir,

İblisin atına binip onun dilediği istikamette yol almaktır!

Allah bizi birbirimizin dedikodusu ve gıybetiyle zamanımızı harcayalım-tüketelim diye dünyaya yollamadı!

Allah ;kendisini tanıyalım-bilelim-anlayalım-idrak etmeğe çalışalım ve yaşamımıza ona göre yön verelim diye bizi yarattı-var etti!

Kimin hakkında dedikodu veya gıybet yaptığını bilmeyen, farketmiyen ise zaten MÜŞRİKTİR!...

Karşındakinin hakikatını göremediğin sürece et kemik görüp secde etmeyen şeytan gibi olursun!..

Kim kendini adam etmek yerine başkalarını çekiştirip onların dedikodusu ve gıybetiyle ömür tüketip yanına iki kişi daha toplayıp kendine bir pâye arıyorsa yarın cehennemin dik alâsını yaşayacaktır!

Aklı olan başkalarının dedikodu ve gıybetiyle ömür tüketmez.

Allah sizleri kendinizi adam edesiniz diye yarattı!Siz ,başkalarını adam edeyim diyerek kendinizi tüketiyorsunuz!

Herkes haddini bilmezse,ilimle kendini yetiştirmezse; zinadan 36 kat daha beter olan gıybet ve dedikoduyla ömrünü tüketirse bu ilmi edindikten sonra,başına belâyı davet ediyor demektir.

Kul azmayınca belâ nâzil olmazmış!

İlim yerine dedikodu ve gıybetle günlerini tüketenler akıllarını başlarına almazlarsa,bilin ki belâ yakındır!

Allah sizleri kendisine kulluk için yarattı..Kendisi için yarattı!

İslâmın prensibi ; yanlışını gördüğün kişiye bir defa yanlışını yüzüne karşı söylemektir.Bundan sonra iş biter!.Yanlışta devam eden, kendi bilir!

Yanlış söylendikten sonra da başkalarına onun hakkında konuşulmaz,bu ,gıybet olur.Zinadan 36 defa kötü olan gıybet!

Dedikodu ve gıybet imanlı kişiye yakışmaz

Gıybete devam ederek ölen kişinin imanından korkarım..

Ne amel yaparsanız yapınız,dedikodu ve gıybet üzere ölürseniz imanınız meçhuldür,bunu sakın unutmayın!

Nefsini terbiyeden aciz olan , başkalarını terbiye etmeye kalkar ve başkalarıyla mücadele eder..Bu,nefsinden yana âcizliğinin itirafıdır,bunu da unutmayın!

Siz ,kendinizi adam etmek için bu dünyada varsınız.

Halâ akıllanmayacak mısınız?

Bilin ki Allah ihsan ettiği ilimle uğraşmayıp da birbirlerinyle uğraşanları çok kötü sonuçlarla karşılayacaktır

Kendinize dönesiniz ve ÖZ’ünüzde O’nu bulasınız diye bu dünyada sayılı nefesiniz var.

Ölmüs kardesinin çig etini yemek isteyen YAMYAMIN müslümanlikla bir ilgisi olabilir mi? Bu yamyam imanliyim dese, gerçekten imanli midir? hele hele bu yamyam tasavvuf bilgileri konussa... ona ne kadar inanilir?

Tasavvuf ehli olan degil; iman ehli olan, yamyamlar konusurken yanlarında oturmazlar!. Bazılari uyduruyor kötü adamın giybeti yapilir diye... Çünkü kötü adamin hakikatinde O yoktur!!!...

Bilelim ki Ölü kardesinin çig etini yemekte olan YAMYAMLARIN KALPLERINDE iman bulunmaz!.

Siz siz olun, dedikodu ve ölü kardes eti yemek olan giybete devam eden kimselerle görüsmeyin!. Yamyamlarla dost olan sonunda YAMYAM olur!. Kisi dostunun haliyle hallenir; atasözünü hatirdan çikarmayin.

Samimi olarak ALLAH i isteyen, YAMYAMLARDAN uzak dursun!.

Unutmuşunuzdur belki INSAN ve SIRLARI diye bir kitap vardı... Yeniden onu okuyarak SISTEMI hatırlamaya çalışın!.

Dostlarım... Dedikodu ve gıybetten, dünyadaki en korktuğunuz şeyden kaçar gibi kaçının! Hakkında konuştuğunuz kişide gerçekten varsa o hâl; bunun adı "gıybet"tir, Allah Rasûlüne göre!.

v

SADECE DİNLEMEK GIYBETE GİRER Mİ?

Fikrin değil, kişinin dedikodusu olur!.

Akıllı insan fikrin eleştirisini yapar!. Kişinin eleştirisi gıybet, yalnızca, edenini değil dinleyeni de kozasına hapseder ve dahi kozasını kalınlaştırır!.

Kişiye saygısı olmayanın Allah’a da saygısı olmaz!

Seyri yitirmiş olanın, tek meşgalesi dedikodu olur!

Dünyada insanın niye varolmuş olduğunu fark edemeyenler, günlerini Allah’ı tanıma ve erme ilmiyle değil, birbirleriyle çekişmeyle tüketirler!.

Her günü, sana ebedi hayatında yararlı olacak yeni bir ilim öğrenerek değerlendiremiyorsan, ancak perdeni kalınlaştırmakla meşgulsün, demektir

v

GÖK

Yer bedendir; gök bilinçtir... Bilinçte yedi mertebeyi açığa çıkarttı ki, yedi kat göğü aşanlar kendine ulaşsın diye...

v

“GÖRMEK”

Karşımızdaki bir objeden bizim gözümüze yansıyan dalgalar, eğer santimetrenin onbinde 4 ile 7 si arasında ise, gözbebeğimiz bunu bioelektrik dalgalara dönüştürerek göz siniri dediğimiz hat üzerinden beyne ulaştırır..

Beyinde bu dalgalar, daha önceden yüklenmiş veri tabanına GÖRE, onlarla birleştirilerek bir sentez oluşturmak suretiyle değerlendirilir; sonra da hayâli oluşturan görme grubu içinde, bir hayâli imaj oluşur. İşte bu hayâli imaja, biz, “görüyoruz” lâfzını kullanırız.

Her şeyi, ötelerde ve asılsız hayâllerde değil; içinde yaşadığımız boyut ve sistemde bulmaya çalışırsak isabet etmiş oluruz...

İşte bu anlayışla Beynimizi değerlendirirsek...

Beyin gerek göz görme sınırları içinde kalarak kendisine ulaşan dalgaları ve gerekse de bunun dışında, direkt olarak aldığı dalgaları değerlendirerek düşünür, hisseder, ve gerekirse hayâl merkezini devreye sokarak görür!.

Esasen beynin değerlendirmelerinde, görme bir ara işlem değil, bir son işlemdir... İsterse, görme devresi oluşmadan da değerlendirmeleri yapar!.

Şunu çok iyi anlayalım;

Yukarıdan, tanrının ruhundan, belli özelliklere sahip bir ruh kopup geldi, bizim bedenimize girdi; o kendisindeki tanrısal güçle görüp biliyor; bedende terbiye oluyor; sonra çıkıp onun huzuruna gidecek; o da onu yargılayıp cehennemine atacak, ya da cennetine sokacak; işte bu yüzden biz o ruhla görüp işitiyoruz görüşü sembolik anlatımların yanlış deşifresinden doğan bir ham hayâlden başka bir şey değildir!.

“Görme” dediğimiz olayın aslı ve hakikatı ne?

Şu gördüğümüzü az çok herkes görüyor, ne olduğunu bilmese de görüyor da hele hele “rüya”dediğimiz olay rüyada ruhbedenden çıkıp bir yerlere mi gidiyor,bir yerleri mi görüyor?

Genel anlatım içinde söylenen; gece uykuda ruhun serbest kalması ,bir yerlere gitmesi-bir olayları görmesi, özellikle kişinin bilmediği yerleri rüyasında görmesi diye anlatılan bir olay var.

Şimdi bizim anlatımımızda ruhun beyin tarafından üretilen dalgalardan meydana geldiği konusu işleniyor. Ayrıca rüyanın dışında “Telepati” diye bir olay da biliyoruz ve telepatinin iki beyin arasındaki karşılıklı gönderilen dalgalar olduğunu da biliyoruz.Yâni beynin belli dalgalar göndererek bir beyine ulaştığını , ona çeşitli mesajlar verdiğini biliyoruz fakat bu kopuk kopuk bildiğimiz hususları biraraya getirip bir sonuca varmayı genelde hiç düşünmüyoruz.

“Telepati” dediğimiz olayı gerçekleştiren beyin esasen bunun benzeri bir hususu hemen herkeste yaşamakta...

Beyinin yaydığı radar dalgaları, uyuduğumuz zaman ruhbedenden ayrılıp bir yerlere gidip orada birşeyleri görüp veya birisi ile görüşüp gelmez!.

Bizim tesbitimize göre;beyin gündüz olduğu gibi gece uyku hâlinde de radar dalgalarını yaymaya devam eder ve gündüz beyin birçok kanaldan veri toplarken gece bu özellikle beş duyuya dayalı alanlar kapalı olduğu için yaydığı radar dalgalarının getirisini beynin görüntü merkezinde değerlendirerek sùretlendirir.”Bu ruh gitti de falanca ile görüştü “denen görüntüleri meydana getirir.

Dua; beynin yönlendirilmiş dalgaları olduğu gibi, rüyaların bir kısmı da beynin radar dalgalarının tesbit ettiği olaylardır.

“Rüya”lar; kâh sizin o ana kadar mevcut veritabanınızdaki mânâların açığa çıkmasıdır yâni bilgisayarınızın harddiskindeki birtakım verilerin ekrana yansıması, görüntüsüdür, kâh da ekranınıza internet aracılığı ile gelen verilerin bilgisayarınızda işlenerek ekrana yansımasıdır.

İşte bu bilgisayara verilen internetten gelen veriler gibi beynin radar dalgalarıyla algıladığı bazı dış olaylar geçmişte ruhun bedenden ayrılıp bir yerlere gidip bir yerlerde görüşmesi veya o yerleri görmesi şeklinde değerlendirilmiştir.

Tabii bu geçmişte hiçbir şekilde izah edilmesi mümkün olmayan bir olaydır, bunu ancak bugünki şartlarda böylece açıklama imkânını bulabiliyoruz. Bilim ve teknoloji bu düzeye gelebildiği için telepatinin varlığını kabul eden her insan, beynin radar dalgalarını da doğal olarak kabullenmek zorundadır.

Beynin radar dalgalarının ve telepati dalgalarını kabul eden her insan güçlü bir kapasiteye sahip beyinli kişilerin geçmişin “Kerâmet” denen olaylarını yaşayabilmesinin de son derece doğal ve mâkul olduğunu rahatlıkla fark edebilirler.

Dışarıdan gelen veriler nasıl bilgisayarın harddiskine geçiyorsa daha sonra da bu harddiskten istenilenler ekrana yansıyorsa görünür hâle geliyorsa fakat bu bilgiler bilgisayarın içinde nasıl mevcut bilgi hâli ile değilde sadece 0-1 esasına dayalı iki tür kayıt ise; insan beyninde ve hücrelerinde de programlanmış veri tabanları vardır.Siz bunlardan hangisine yönelirseniz onlar sizin ekranınızda üst yapı şuurda meydana çıkar.

Önemli olan insanın kendi kapasitesini olabildiğince kullanabilmesini temin etmektir!

Varlığın, mevcûdatın her boyutunda ve katmanında bilinçli varlıklar mevcuttur!...İnsanın dışında, cinlerin ve meleklerin sınıfları olarak!

Esasında, cinler de, insanlar gibi çok basit, sınırlı bir yapıdır birimsel özellikleri itibariyle!.

Yâni, nasıl insan bu dünyada yaşıyor, cinler de bizim güneş sistemi içinde var olan varlıklarsa...

Güneş sisteminin dışındaki sayısız yıldızlarda; güneş sisteminin içinde bulunduğu galakside, Samanyolu’ndaki sayısız yıldızlarda aklın almayacağı kadar sayısız varlıklar var...

Bunları "görmek" denen olay ise, bizim hayâlimizde olur!.

Yâni insanlar tasavvurlarına göre, hayâllerinde onları şekillenmiş olarak görürler!.

Kim, "ben cini gördüm, meleği gördüm" derse, bu gördüğü varlığın orijinali değil, "kendi hayâlinde oluşan görüntüsü"dür!..

Zaten, gerçeği itibariyle, biz bir insan olarak, hiç bir zaman karşımızdaki kişiyi değil, o kişinin beynimizdeki hayâlini görürüz!.

Sen, karşımda oturuyorsun, senden çıkan ışık dalgaları geliyor, benim göz bebeğime vuruyor, göz bebeğimden sarı noktaya aksediyor. Sarı noktadan beynime bioelektrik bir mesaj geliyor, görme siniri ile... Beyin, gelen bu bioelektrik mesajı kendi hücreleri arasında değerlendirerek bir hayâl oluşturuyor.İşte senin, "görüyorum!..." dediğin şey, o beyninin içinde oluşan hayâldir...

Nasıl ki rüya görüyorsun... Rüya gördüğün anda gözün kapalı, dışarıdan gelen hiç bir şey yok!.. Ama, beynindeki bilgiler, senin hayal mekânizman sonucunda bir hayâl görüntü şekline dönüşüyor.

Aynı şekilde göz açıkken gördüğün her şey de, aslında beyninde oluşan hayâller şeklindedir. Eğer gelen sinyalleri değerlendiren veri tabanın gelişmemiş ya da yetersizse,; arızalıysa, gördüğün hayâl de ona göre arızalıdır, gerçeğe uygun değildir!. Bu da senin beyninde hayâl gördüğünün ispatıdır.

Birisi bakıyor, o şeyi orijinal olarak görüyor. Öteki bakıyor, görme bozukluğu var, görme bozukluğu nedeni ile o şeyi deforme olmuş bir şekilde görüyor!. Niye öyle görüyor?.. Çünkü, görme cihazı arızalı!... Arızalı araçtan beyne yanlış bilgi gidiyor. Yanlış bilgi gelince de beyin yanlış bilgiye göre bir değerlendirme yapıyor, yanlış bir hayâl oluşturuyor...

Meleği veya cini görüyorum diyenlerin, görme olayı da şu:

O varlığı, karşısında olarak gözüyle görmüyor!.

Beynin sadece beş duyuyla çalıştığını öğrenmişiz ve her şeyi bundan ibaret sanıyoruz.. Yani, görme, işitme, koklama, tad alma, dokunma... Sonra bir de 6. duyu diye bir şey kabul etmişiz; ama onun da ne olduğundan habersiziz..

Oysa beynin, bunun dışında sayısız algılama sistemleri var!. Tıb, henüz bunu çözemedi... Çünkü tıp, beynin mikrodalga faaliyetleri alanına giremedi!.

2000`li yıllara girerken, insanlığın önündeki en büyük bilinmez, insan beynidir!.

Eğer batı dünyası, trilyonlarca doları, uzaya gitme yerine, beyini çözme yolunda kullanabilseydi, bugün insanlık hayâl edemeyeceğiniz güçlere ve özelliklere kavuşmuştu. Fakat, ne yazık ki, beyin araştırmalarına, beyinin dalgasal faaliyetlerine yeterli önem ve harcama yapılmadığı için; dışa dönük olarak, bu para değerlendirildiği için, insan beynindeki o fevkâlâde muazzam güçler henüz keşfedilemedi..

Zira bunu keşfolması için önce beynin dalgasal faaliyetlerinin ve bu dalga boylarını çözecek bir cihazın icadedilmesi zorunlu!..

Sonra da dalgaboylarının anlamını çözebilecek bir cihaz gerekli!.

Ki, bu dalga boylarının deşifresine dayanılarak beyindeki sırlar, beynin ürettiği dalgalar ve de ruh dediğimiz ışınsal beden gerçeği çözülebilsin.

Bu arada, bu konuda önemli bir olay söz konusu!.

Bir açıklamasında Rasûlullah Aleyhisselâm diyor ki:

"Ahir zamanda cinler, yer yüzünde açık seçik bütün insanlara görünecek!..."

Bu, ya insanların beyninin, cinlerin dalga boyuna açık olması sebebi ile gerçekleşecek. Veya beli bir araç geliştirilecek ve bu araç vasıtasıyla... Mesela, TV gibi bir araç oluşacak, bu araç vasıtasıyla cinlerin varlıkları bütün insanlar tarafından görülebilecek...

v

HERKES GÖRDÜĞÜ ŞEYİ AYNI MI ALGILAR?!

Herkes, birbirine ve her şeye bakar; fakat, kimse, bir diğeriyle aynı şeyi görmez!.

Herkes, aynı şeye bakar; fakat, aynı şeyi, mutlaka farklı görüp değerlendirir…

Herkes, her şeyi, dışarıda değil, hayâlinde görür; ve değerlendirmesini de, kendi veri tabanına göre yapar!.

Herkes, farklı şeyleri olduğu gibi, aynı şeyi dahi, ayrı zamanlarda, aynı şekilde değil, farklı şekilde algılayıp değerlendirir…

Hiç kimse, aynı şeyi, iki defa görmez ve iki defa aynı şekilde algılayamaz.

Herkes, her şeyi, kendi veri tabanına göre değerlendirdiği için de, her şey, değerini değerlendireninden alır!.

Herkes, kendi cehenneminde, ya da kendi cennetinde yaşar!.

Tanrısından kurtulanın yaşamı ise, “ALLAH” adıyla işaret edilenin “HİÇ”lik mertebesidir!…

«ALLAH» adıyla işaret edilen, “Bâkî”dir; uyarısını değerlendirenler,

fâni düşünemeyecekleri gibi; “Allah” ahlâkıyla ahlâklanmış olanlar da, âlemlerin, Hayâl çekirdeğinden oluşmuş bir dev ağaç olduğunun seyri içindedir.

Her an, her zerrede, yeni bir “şe`n”de olandır, “HU”; ve dahi bundan münezzehtir; ise, bunun sonuçları ne olabilir ve getirisi dahi neler olabilir?

Ya birilerinin dedikodusuyla ömür tüketenlerin yeri?

v

GÜNAH VE SEVAP

Sana yarar sağlayacak ya da zarar verecek fiilindir!.

Pozitif enerji adını verdiğimiz bu dalgalar beynin «verici» mahiyetteki düşünce ve fiillerinden oluşan bir enerji türüdür!.. Dindeki adı «sevap»tır!..

Pozitif enerjinin karşıtı olan «negatif enerji» adını verdiğimiz dalgalar ise beynin «alıcı», «birimsel menfaate dönük» davranışlarından oluşur. Dindeki adı «günâh»tır!..

Vicdanımızın bize, sen imanlısın demesi önemli mi?...

Yoksa, amelimiz mi imanımızın göstergesi?...

Mesela, sigara içen biri, sigaranın beynine ve dolayısıyla âhiretine zarar vermekte ve kendine zulmetmekte olduğuna imanlı mıdır?

İmandan AMAÇ, İMANIN GEREĞİ OLAN AMEL MİDİR?

İmanın gereği olan amel yoksa, iman mevcut olabilir mi?

Sigara için biri, ben sigaranın zararlarına iman ediyorum dese dahi, böyle bir imanı var mıdır?o zarara iman etmiş biri sigaraya devam edebilir mi?ediyorsa, o konuda imanı hala var olabilir mi?...

Her konuda gerçekçi olalım ve ne karşımızdakini, ne de kendimizi aldatmayalım!...İman ehlinden mümine bilerek zarar gelmez, diyor Hz.Rasûl!.

Eğer çevremize veya kendimize bilerek zarar veriyorsak, bu durumda ne kadar imanlı olabiliriz?

Anlayışı kıtlara kapı açıyorum:

Buhari 2144 nolu hadise göre zinada en hafif günahlardandır; iki kişi arasında kalması ve beyne direkt zararı olmaması yönünden!...

Ama sigara kisinin hem kendisine hem de çevresine bilerek zulmetmesidir ki, bu zinadan çok daha büyük günahtır!...

Bir günahın büyüklüğü kisinin ahıretine verdigi zararla ölçülür...

Kimsenin ne kendi beynine ne de baskasının beynine zarar verme hakkı yoktur... Mesela sigaranın zararına iman diye bir konu sözkonusu olamaz!... Çünkü artık o, iman boyutunu asmıs, ikan noktasına ulasmıstır!... Çünkü bu zarar bilimsel olarak, madden tespit edilmiştir!..

Öyleyse, ister sigara yollu, ister başka fiillerle kendisine veya çevresine bilerek zarar veren kişinin imanından ne kadar sözedilebilir?

Allah, bizi çevremize ve kendimize(kendisine) yararlı olalım diye mi yarattı; yoksa kendimize ve çevremize zarar verelim diye mi yarattı?

İman, bizi çevremize yararlı ameller konusunda yönlendirmiyorsa, o iman ne kadardır bizde?

Sigaranın misâlini her konuya yayalım...

İman, bizi her konuda insanlara yararlı olmaya, onlara birşeyler kazandırmaya yönlendirmek isterken, biz onlara yararlı olmak yerine zararlı oluyorsak bu mümindir baskılı elbiseyle dolaşsak,imanlı sayilir mıyız acaba?

v

GÜNAH VE SEVAPLAR NASIL YAZILIYOR?!

Melekî kuvve ve kuvvetler sayısızdır...

Meselâ, insanın müvekkel melekleri, insana vazifeli olarak verilmiş melekler… Esasen bu konuda, Hz. Rasûlullah Âleyhisselâm buyuruyor ki:

“Bir çocuk doğduğu andan itibaren, onunla ilgili, onunla beraber olmak üzere bir Melek meydana getirilir. Bir de onunla beraber olan bir Cin`i vardır. O melek onu, meleki güçlere çekmek isterken, o cin de onu maddiyata, süfliyata çeker.”

Neticede o kişi ya melekiyeti kazanır, melekler âlemine yükselebilecek düzeye gelir. Veyahut da Cin`e yani şeytana tâbi olarak, kendini madde beden kabul edip, bu süflî madde dünyasında kaybolur, boğulur gider.”

Bu iki meleğin dışında ayrıca, iki de “Kirâmen Kâtibeyn” denen, sağ ve sol omuzda diye anlatılan bu iki meleğin vazifesi, dini tabirle sevap ve günahları yazma olarak anlatılır.

Buradaki “sevap ve günahları yazmak” diye anlatılan olay, bizim genelde anladığımız mânâda bir kalemle bir yazı mahalline yazmak değil, elbette!..

Bildiğimiz gibi, insanın sağ yönünde, Çinlilerin 2000 sene önce tespit etmiş olduğu, vücudun sağ yönünde, Akapunkturun esasını getiren pozitif yük vardır. Sol yanında da negatif yük vardır.

Kişinin kendini madde ötesi yaşama hazırlamasını sağlayan fiil ve düşünceleri, çevresine verici fiil ve düşünceleri, pozitif yük ağırlıklı olarak, beyinde düşünülür ve bunlar dalgasal yapıya çevrilerek ruhta kayda alınır!.

Ruha yüklenen bu pozitif yüklü dalgalar, kişinin ruhunun dünyanın manyetik çekim alanından kurtulmasına ve cennetler`e açılmasına vesile olan güçtür!.

Buna mukabil, kişinin, alıcı, kendine toplayıcı, dünya ve maddeye yönelici düşünce ve eylemlerinden oluşan fiilleri ve düşünceleri, günah diye nitelendirilir; ve bu menfi, negatif ağırlıklı dalgaların meydana getirdiği dalgasal üretim, ruha negatif olarak yansır ve bu da kişinin madde dünyasına bağlılığını, çekimini artırır.

Dolayısıyla, madde dünyasına ağırlıklı olarak bağlanan bu ruh, neticede madde dünyasından kopamaz ve o nispette de dünya ile birlikte güneşin dalgasal boyutuna girerek orada büyük azaplar çeker.

İşte, kişideki pozitif ve negatif yükün kaynağı, din terminolojisinde; kişinin günahları ve sevaplarını yazan “iki omuzundaki iki melek” diye tarif edilmiştir...

“Sevap” denen sistem düşünceye, “günah” denen sistem ise beyindeki fiile dönük devreyle çalışır...

v

GÜNAHLAR NEDEN BULÛĞ’DAN EVVEL YAZILMAZ?

Pozitif enerji dalgaları (sevab) kişinin ilk şuur hallerinden itibaren üretilir. Bu sebebten 5-6 yaşından itibaren çocuğa müsbet çalışmalar tavsiye edilir ve bu istikamete yönlendirilir.

Negatif enerji dalgalarını (günah) beyin «büluğa ermek» diye tanımlanan cinsiyet hormonlarının salgılanmasından sonra üretmeye başlar!

Zira bu dalgalar, beynin biokimyasının seks hormonlarıyla etkilenmesinden sonra beyin tarafından üretilebilmektedir. Bunun için de, “büluğdan evvel kişinin günâhları yazılmaz” diye mecazi bir şekilde anlatılır bu durum.

Kişi, bulûğa erme denen östrojen ve androjen hormonlarının üst düzey faaliyete geçişiyle birlikte mesûliyet devresine girer. Bu, şu demektir; Beyin bu hormonların kimyasal etkisiyle birlikte yanlış zihinsel faaliyetlerini negatif yük olarak ruha kaydetmeye başlar!.. Yâni günâh olarak!.. Yâni, iki omuzundaki iki melek tarafından!.. Ayrıca gene bu beyin faaliyetleri pozitif ve negatif yük esasıyla ve her beynin kendine has şifresiyle boşluğa yayınlanır.

v

GÜNAHLARIN KÖKENİ NEDİR?

Günahların en büyüğü nedir?..

"İnneş şirke lezulmün azîm"!..

"Şirk azîm zulümdür";

diyor âyet...

Yani, "Allah"ı, tanrı mesabesine koymak!... Şirk budur!...

"Sizin için korktuğum gizli şirktir, artık açık şirk olmaz ümmetimde" diyor...

Öyle ise Tanrıya tapmak "kebâir"in ta kendisidir!... Büyük günahların en başında gelen ve hepsinin kökenidir!...

Bütün günahların kökeninde de "Şirk-i hafi" yani "tanrıya inanmak" yatar!...

"Ey iman edenler.... Allah'a iman edin"; âyetindeki uyarı, Hz. Muhammed ve Kur'âna imân, edip henüz Tanrı anlayışından kurtulmamış olan SAHABEYE gelmişti.... Sahâbe, yani Allah Rasûlü'nü gören(!)ler böyle olursa... Ya bizler?!....

v

GÜNAHLARDAN ARINMA

Hacca gittiğimiz zaman. “Arafat” dan, anamızdan doğduğumuz günkü kadar bütün günâhlarımızdan arınmış olarak sâf, temiz bir hâlde geri dönüyoruz.

Peki?. Bu güzel şey de ancak, Allah’ın kendisine büyük imkân tanıdığı bir kimse ise, bu şansa sahip oluyor.

Hacca gidecek mâli imkânları elvermeyen bir kişiyi düşünelim!..

O kişi Allah’a imân ediyor. Rasûlullah’a imân ediyor. Ama, gayet doğal olarak beşer olduğu için de çeşitli eksikleri, noksanları, kusurları, yanlışları vs. var.

Bilerek veya bilmeyerek işlediği çeşitli kusur ve yanlışların getirdiği günahlarla da bezenmiş bir halde...

O zaman, bu kişinin kurtulma şansı nedir? Kendini nasıl kurtaracak?. Ne yapması gerekiyor?.

Böylesine imân sahibi olan kimselere Cenâb-ı Hak, bir yol göstermiş ve kolaylık sunmuş. Bu kolaylığı bize Hz.Rasûlullah,Efendimiz Hz. Muhammed Mustafa s.a.v. şöyle bildiriyor :

“Kılınan her vakit namazı, kendisinden önceki namazla arasında işlenmiş olan bütün günâhları siler, temizler, arıtır.”. Ve bunun misâlini de şu şekilde veriyor.

“Sizin evinizin önünden bir ırmak aksa ve siz bu ırmağa günde beş defa girip çıksanız, üzerinizde hiçbir kir, pislik kalır mı?

Nasıl ki, günde beş defa yıkanan birinin üzerinde maddi bir kir, pislik kalmazsa, aynı şekilde günde beş vakit namazını eda eden kişinin de üzerinde günâh kiri kalmaz.”

Ama, burada bir incelik var. Bu anlatımda dikkat etmeniz gereken bir püf nokta var:

Yine Hz. Rasûlullah buyuruyor ki:

“ Fâtiha’sız namaz olmaz! “

Namazı edâ etmiş olmanın ana şartı, her rekâtta Fâtiha sûresini okumaktır. Nedir o Fâtiha sûresi bir kez okuyalım;

Bismillâhirrahmanirrahim elhamdulillâhi rabbil âlemin.............. veleddââlliyn âmin.

“Eğer bu, namazda okunmazsa o namaz yerine gelmiş, edâ edilmiş olmaz” diyor, Hz. Rasûlullah. Ve, yine buyuruyor ki:

“Namaz, mü’minin mi’râcıdır.”

Buradaki “namaz mü’minin mirâcıdır” ifadesini iki yönlü ele almak lâzım.

Namazın mi’râc olması

Mi’râcın namaz olması

Namazın mi’râc olması ne demek?.. Mirâcın namaz olması ne demek?..

Edâ edilen her namaz, kendisiyle öncekilerin arasındaki günâhların affına vesile oluyor.

Günün her hangi bir vaktinde, ansızın ölebilirsin. Öldüğün anda artık ana-baba, eş. çocuk, koltuk, iş, para, mal-mülk gibi değerlerin hiç geçerliliği kalmayacak. Tek başına başka bir âlemde ve ortamda olacaksın.

Bu ortama, dünyada yüklediğin tüm beşeri yükler ve günâhlarla gitmek mi ;Yoksa, bütün bu beşeri yaşamdaki günahlarından arınarak, temizlenerek gitmek mi evlâ?

Evvelâ buna bir karar vermek lâzım!.

Eğer, günâhlardan arınmış, temizlenmiş olarak gitmek istiyorsak, bunun en kolay yolu günde beş vakit namazı, vakitlerinde edâ etmektir.

Şöyle dediğinizi işitir gibi oluyorum;

“Eee canım, Allah ona para vermiş, imkân vermiş. Hacca gitti, bütün günâhlarını sıfırladı geldi. Benim param olmadığı için gidemedim!.”

Senin paran yoksa, imkânın yoksa Cenâb-ı Hak sana da beş vakit namazı ihsan buyurdu. Günde beş vakit edâ ettiğin zaman her bir namaz arasındaki günahlardan temizlenip, arınıp, sıfırlanıyorsun!.

Peki?.. Bu beş vakit namaz da neye bağlı?..

Fâtiha’nın okunmasına bağlı!.

“Fâtiha’sız namaz olmaz!..”

Fâtiha sûresinde ne var ki, Fâtiha’sız namaz olmuyor?.

Kur’ân ‘ın diğer sûrelerinde olmayıp da sadece Fâtiha sûresinde olan ne?.

Fâtiha sûresinin en önemli en can alıcı âyeti;

“İyyake na’budü ve iyyake nestâiyn.” dir.

İnsanın bütün günâhlarının bağışlanmasına sebep olan âyet, “iyyake na’budü ve iyyake nestaiyn” ayetidir. Niçin?..

Buna girmeyeceğim. Her kes kendi bünyesinde, kendi ilmine göre, kendi mertebesine göre düşünsün araştırsın!..

Ama, buradaki sırrı size söylüyorum. Buradaki sır “iyyake na’budü ve iyyake nestaiyn” dir. Onun için namazda Fâtiha’yı okurken özellikle bu âyeti düşünerek okuyun!. Üstünde durarak okuyun!.

Namaza durduğunuz zaman ezbere, düşünmeden, bir teyp gibi değil!.

Namazı düşünerek, üstünde durarak okursanız farkını ve faydasını mutlaka görürsünüz.

Bu masayı üstün körü, şöyle bir silmek var! Bir de bastırarak, işine önem vererek silmek var. Ehemmiyet vererek silersen tozu, masa daha iyi temizlenir.

“İyyake na’budu ve iyyake nestaiyn” âyetini de düşünerek, anlayarak, hazmederek tekrar edersen, mermerin üzerindeki kirleri böyle almışın gibi bütün günâhlarından arınır, temizlenir, pâklanır ve o namaz sonrasında vefât edersen, o namaza kadar olan bütün günâhlarından arınmış olarak âhirete intikal edersin...

Böyle bir kısmeti -böyle bir şansı, imanı olan hiç kimse tepmez!

Öyleyse, bize verilen beş vakit namaz nimetini çok iyi bilelim.

Vaktin yok, mümkün değil ;sünnetlerini kılamıyorsun. Kılamazsan da hiç olmazsa fazladan geçtik ,farzları edâ etmeye çalış!. Ve, Fâtiha’yı okurken de bilinçli, şuurlu olarak oku!. Özellikle “iyyake na’budu ve iyyake nestâiyn” âyetini bilinçli, şuurlu bir şekilde düşünüp tefekkür ederek tekrar et!.

Allah, bütün namazlarınızda bilinçli olarak Fâtiha’yı OKUmayı ve özellikle bu âyetin üzerinde durmayı, anlamını açmayı bize kolaylaştırsın!. Bu sırrı anlamayı bize nasip etsin!.

v

İYİLİK ÖMRÜ NASIL UZATIR?!

Soru

“Kazayı ancak dua geri çevirir...Ömrü ise iyilik uzatır."

Bu hadiste anlatılan; iyiliğin ömrü uzattığını nasıl anlamalıyız?

Cevap

Ömrün yapılan iyi çalışmalar sayesinde bereketli olarak uzunca bir kısmının değerlendirilmiş olması... Az zamanda çok şeyler başarma!.


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-H-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Hac

· Kâbe Ve Arafat'taki Sırlar

· Haccın İkinci Yönü (Haccı Mebrur)

· Haccın Bâtıni Manâsı

· Zemzemin Sırrı

· Hacca Giden Ve Dönüşte Başını Örtmeyen KadınınHaccı Kabul Olur mu? !

· Hadis

· Hadisler Nasıl Değerlendirilmeli?

· Kudsi Hadis

· Hâfıza

· Hâfızanın Silinmesi

· “Unutma”

· Hak

· Hak'kı Görmek

· "Hak Etmek"

· Hak’kı Tavsiye Etmek

· “Hak” Olarak Tavsiyede Bulunmak

· Hakikat

· “Hakikat Âlemi”

· Hakikati Görmenin Yolu Nedir?

· Hakikati yaşayabilmek İçin Davranışların Neler Olmalıdır?

· Hakikat İlmi

· "Hakikat-i Muhammediye"

· Halife

· Halifetullah

· Yeryüzünde Halife

· Allah'ın "Yeryüzünde Halife"si sadece "Erkek" midir? !

· Kadın’ın Dini Eksik midir?!

· Halife Olduğunu Farkedebilmek!

· Evrensel Özellikleri Kendimizde Keşfetmenin Yolu Nedir?

· Melekler Niçin Halife Değildir?

· Cinler Niçin Halife Değildir?

· Halk

· Sonsuz-sınırsız TEK'te "Çokluk" Nasıl Meydana Geldi?

· Hâlik

· Halisünasyon

· Hamd Etmek(Bkz.Fatiha OKU'mak)

· "Hânif"

· Harama Bakmak

· Haşyet

· Havas

· Hayâl

· HayalGücü (Musavvire Gücü)

· Sukùtu Hayal

· Hayır Ve Şer

· "Hayret Makamı"

· "Hayrette Olan"

· "Helâllık Alma"

· "Helâk Olma"

· Hırs

· "Hiç"lik

· Hidayet Nedir ,Nasıl Oluşur?

· Hikmet

· Hilâfet

· İnsanı Hilâfet Sırrından Mahrum Bırakan Nedir?

· Himmet

· Hologramik Dalga Beden (Bkz.Işınsal Beden-İnsanî Ruh)

· Hoşgörü

· Hù

· Hùşù

· Hûşû duymak korkmakmıdır

· “Huy”(Karakter)

HAC

HAC olayının altında yatan sır gerçekten hafsalaların kolay kolay alabileceği bir şey değildir. Hac'cın bir kişi için ne kadar önemli ve değerli bir ibâdet, bir eylem olduğuna geçmeden önce bu konuda Rasûlullah sallallâhu aleyhi ve sellem'in üç ana noktaya işaret eden buyruklarından sözedelim:

1) Rasûlulah sallallâhu aleyhi ve sellem şöyle buyurdu, diyor Hazreti Ali kerremallâhu vecheh:

"Beytullah"a ulaştıracak azık ve binek hayvanına mâlik olup da, haccetmeyen kişinin yahudi veya hıristiyan olarak ölmesinin kendisince ne önemi vardır.işte Allah kitabında şöyle diyor:

İnsanlar üzerinde Allah’ın hakkı, yoluna gücü yetene Beytullah’ı haccetmektir. (Ali İmran: 97-2)

2)İbn Ömer radıyallâhu anh'dan rivayet edilmiştir:

Bir adam Rasûlullah'a gelerek sordu:

- Haccı farz kılan nedir Yâ Rasûlullah?..

Rasûlü Ekrem sallallâhu aleyhi ve sellem cevap verdi:

- Azık ve binektir!.. (Tırmızî)

(Yâni hac yolculuğunu yapacağın bineğin ve yolculukta yiyeceği kadar azığın).

3) «Umre, kendisi ile öbür umre arasındaki zaman içinde işlenen günâhlara kefarettir. Haccı mebrurun cennetten başka karşılığı yoktur!» (Müslim)

4) Ebû Hüreyre radıyallâhu anhten.

Rasûlullâh sallallâhu aleyhi ve sellem şöyle buyurdu:

Her kim şu beyte gelir, kadına yaklaşmaz, fısk işlemezse, o kimse anasından doğduğu gibi döner!.. (Müslim)

5) Abdurrahman bin Yâ’mar ed Dîlî radıyAllâhu anh şöyle demiştir:

Rasûlullâh salla'llâhu aleyhi ve sellem Arafat'ta vakfe halinde iken, ben O'nun yanında hazır bulundum. O esnada Necid Halkından bir kaç kişi O'nun yanına gelerek:

Yâ Rasûlullah, hacc nasıldır? (Haccın hali nedir)Rasûlullah buyurdu:-HACC ARAFATTIR!.. Kim cem gecesi sabah namazından önce gelirse Haccı tamamlar. Minâ günleri üçtür. Artık kim iki günde acele ederse onun üzerinde bir günâh yoktur. Kim de gecikir ise ona da günâh yoktur.Sonra bunun arkasından bir adam yolladı ve bu hükümleri yüksek sesle halka duyurdu. (İbni Mâce, Tırmîzi, Ebû Davud Nesai)

6) Abbas bin mirdâs es- selemî radıyAllâhu anh şöyle buyurmuştur:

Rasûlullah salla'llâhu aleyhi ve sellem, ümmeti için Arefe günü akşamı (Arafat'da) mağfiret duâsında bulundu. O'na şöyle cevap verildi:

-Zâlim müstesna onları bağışlarım!.. Çünki ben mazlûmun hakkını zâlimden şüphesiz alırım!..

Rasûlullah aleyhi's-selâm:

-Ey Rabbim, eğer dilersen mazlûma (hakkını) Cennet'ten verir ve zâlimi bağışlarsın?..

diye dua etti. Fakat o akşam bu duası kabûl olunmadı. Sonra Rasûlü Ekrem (ertesi sabah) Müzdelife'de sabahlayınca anılan duayı tekrarladı ve duası kabûl olundu.

Abbas bin Mirdâs:

Sonra Rasûlullah güldü. Bunun üzerine Ebû Bekir ve Ömer:

- Babam anam sana fedâ olsun!.. Bu saatte gülmezdin!.. Seni güldüren şey nedir?.. Allah seni sevindirsin.

Rasûlü Ekrem:

-Allah düşmanı İblîs, Allah azze ve cellenin benim duamı kabûl edip ümmetimi bağışladığı bilince toprağı alıp başına dökmeye ve mahvoldum, helâk oldum diye bağırmaya başladı. Gördüğüm onun bu sabırsızlığı ve üzüntüsü beni güldürdü.

Buyurdu. (İbni Mâce)

Evet Hac konusundaki bâzı Hadîs-i şerîfler de bunlar.

v

KÂBE VE ARAFAT'TAKİ SIRLAR

Bizim müşahedemize, Cenâb-ı Hakk'ın bizde izhâr etmiş olduğu ilme göre...

İnsan bedenini saran sinir sisteminde akmakta olan bioelektrik gibi, dünyanın yüzeyi altında da akan “negatif” ve “pozitif” radyasyon akımları, kanalları mevcuttur.

Şayet sizin kurmuş olduğunuz ev ya da işyeri veya çiftlik negatif radyasyon akım kanallarından birisi üzerine isabet ederse, o evde başınız hastalık ve sıkıntıdan kurtulmaz. işyerinizde daima işler ters gider. Çiftliğinizde kaza-belâ eksik olmaz, hayvanlarınız barınmaz vesâire...

Aynı şekilde şayet eviniz, iş yeriniz ya da çiftliğiniz pozitif radyasyon akım kanallarından biri üzerine isabet ederse. Bu defa da eviniz son derece huzurlu olur. Dışardan çoğu zaman evinize kaçarsınız. işyeriniz son derece verimli, bereketli olur. Çiftliğiniz, hayvanlarınız kezâ öyle.

İşte bu anlattığımız akım kanallarına batıda özellikle İngiltere'de de «ley» hatları deniliyor. “Negatif” olanlarına da «kara akım hatları» tâbiri kullanılıyor.

Burada bir önemli noktaya da dikkatinizi çekmek istiyorum…

Bu dalgalara “pozitif” veya “negatif” tâbirlerini kullanmamız, bize GÖREdir!… Bize yarar sağlaması itibariyle “pozitif”, bize yarar sağlamaması itibariyle de “negatif” deyimini kullanmaktayız… Oysa bu dalgaların kendi yönünden bir “negatif”lik ya da “pozitif”lik gibi bir ayrıcalıkları yoktur!. Yalnızca pek çok yüksek frekanslı dalgalardan daha düşük frekanslı dalgalara kadar uzanan dalga türleridirler..

Biz Kudüs, Medine ve Mekke’deki alanların yaydıkları yüksek frekanslı dalgalara “pozitif” demişiz.. Esasen bu dalgalara Din-tasavvuf lisanında da “cemâl” veya “celâl nurları” ismi verilmiştir!..

Bize göre “Pozitif” olarak nitelenen ışınımın nisbeten daha düşük frekanslı olanlarına “cemâl nuru”; daha yüksek frekanslı olanlarına da “celâl nuru” denilir…

Ancak dikkat edile ki… Burada anlatılan, bize çok yararlı olan bu ”cemâl ve celâl nurları” ile “mutlak cemâl ve celâl nurları” arasındaki fark, sanki kibrit ateşi ile Güneş arasındaki fark gibidir!… Gözden kaçmaya!

İnsanların dahi “celâlli” ya da “cemâlî” diye tanımlanması, beyinlerinin yaydığı bu dalgalar dolayısıyladır.. Yani, kiminin beyninin yaydığı dalgaların frekansı, kimine göre daha çok daha yüksektir, ki biz onlara “celâlli bir kişiliği var” deriz!.

İşte dünyanın bedeni içindeki, “pozitif” enerji hatlarının kesişip sanki bir enerji santralı gibi yayın yaptığı en önemli merkez, Mekke'de bulunan Kâbe-i Muâzzama'nın altıdır ve bunun uzantısı da Arafat Dağı'nın altıdır!..

Keşif sahiplerinin keşif yoluyla gördüğü bu gerçeğe Seyyid Abdülaziz Ed Debbağ da «El İbrîz» isimli eserinde değinmiş ve Kâbe'den göğe yükselmekte olan bir «nur» sütunundan, adı geçen eserinde bahsetmiştir!..

Bu noktadaki çok güçlü pozitif enerji dolayısıyla Harem-i Şerîf'teki tüm insanların beyinleri öylesine etkilenip, öylesine güçlü bir faaliyet içine girmektedirler ki bunu anlatabilmemiz mümkün değildir.

Nitekim bu gerçek dolayısıyla Kâbe çevresinde kılınan namaz için Rasûlullâh salla'llâhu aleyhi ve sellem şöyle buyurmuştur:

Kâbe'de kılınan iki rek'ât namaz, dünyanın başka mescîdlerinde kılınan namazdan 100 bin defa daha sevablıdır!..

Zira Kâ’be çevresinde yapılan her ibadet sırasında, yeraltından yayılan “celâl nurları” yani çok yüksek frekanslı dalgalar dolayısıyla, beyin kat bekat güçlü dalga üretimi yapmakta; hem bunu ruha güçlü olarak yüklenmemekte; hem de dışa dönük bir biçimde yayınlamaktadır.

Gene bir başka hadîs-i şerîfte Rasûlullâh salla'llâhu aleyhi ve sellem:

-"Başka yerlerde sadece fiillerinizden mes'ûlsünüz, Kâbe'de ise düşüncelerinizden de mes'ûl olursunuz." Buyurmuştur.

Bunun da gene sebebi, beynin aldığı güçlü enerji dolayısıyla düşünceleri dahi fiil düzeyindeki bir güçle ruha yüklemesindedir.

Ancak burada bize göre bir başka gerçeğe dikkatinizi çekmek isterim:

Beytullah altında olup çevresini de etkileyen bu alan en fazla yaklaşık 30-40 metrelik bir yarıçaptır!. Onun dışı Rasûlullah aleyhisselâmın yaşadığı devirde evlerle kaplıydı!.. Bugün ise Ebu Cehil’in tuvalet yapılmış olan evinin çevresinde bile, “Kâ’be ‘de namaz kılıyoruz” zannıyla namaz kılan sayısız insan görüyoruz!.

Gene bizim tesbitlerimize göre, Kâ’be çevresinin dışa yani çevreye yaygınlaştırılması yerine; 30-40 metrelik çevresinde dönerek yükselen ve inen bir yürüyen yol yapılıp; insanların burada yürürken yedi dönüşü yani bir tavafı tamamlamaları sağlanabilirdi… Bunun için de Kâ’be’nin duvarları yükseltilebilirdi!.

“Beytullah”taki bu “nûraniyet”ten istifade için, tavafların özellikle bu mesafe içinde yapılması, açıkladığımız gerekçe yönünden çok önemlidir; bize göre!.

“Beytullah” altındaki bu enerji merkezinin, yani “nûraniyetin” bir başka tezahürü de şudur…

Mekke’ye gelip Kâ’be ziyaretinde bulunanların önemli bir kısmında, bir kaç gün içinde değişiklikler görülmeye başlanır beraber oldukları arkadaşlar tarafından…

Bu insanların kimi son derece hırçın, haşin, bencil, hükmedici bir kişilik ortaya koymaya başlar; kimi de son derece munis, hoşgörülü, sevecen, yardımsever bir hâl alır!. Kimi çarşı-pazar saldırır; kimi de Beytullah’dan dışarıya adım atmak istemez!.

Kişilerdeki bu değişikliğin sebebi bizim tesbitlerimize göre şudur;

Kâ’be nin altındaki enerji merkezinden, oldukça yüksek frekanslı bir dalga yayılmaktadır… “Celâl nurları” diye isimlenen bu nurlar, hem insanlarda şiddet ve celâl hâli oluşturmakta; hem de insanlardaki o ana kadar açığa çıkmamış özelliklerin beyinden dışa vurmasına yol açmaktadır!.

Oraya gitmeden önce, normal kendi hâlinde yaşayan birkısım insanların, oradan döndükten sonra, hiç de o güzelliklere uymayan bir yaşam biçimi içine girmesi; hatta Dinî değerleri bir yana bırakarak beşeriyetin doğal gereklerine ve sonuçlarına göre yaşam sürdürmeye başlaması işte beyni etkileyen bu yüksek radyasyon dolayısıyladır. Bu yüksek frekanslı dalgalar, onun ikincil kişiliğini oluşturan merkezleri güçlendirerek günlük yaşamının bu doğrultuda açığa çıkmasına sebep olur!.

Nasıl ki, bir balon sönükken üzerindeki defolar belli olmaz, fakat şişirilince ortaya çıkarsa…

Aynı şekilde, oradaki yüksek frekanslı dalgaların beyin faaliyetini arttırması dolayısıyla da herkesin ikincil özellikleri orada ortaya çıkmaktadır!. Ve böylece çok iyi tanıdığınızı sandığınız yakınınızın orada içyüzünü görmeye başlarsınız!.

Bu çok yüksek enerji dolayısıyladır ki, Mekke’de insanlar çok “celâl”li saatler yaşarlar ve olaylarla karşılaşırlar!..

Oraya gidenlerin de bildiği üzere, Mekke halkı genelde sert, hırçın ve celâlli insanlardır!. Bunun sebebi bizim tesbitlerimize göre Kâ’be altındaki çok yüksek frekanslı dalgalardan, yani radyasyondan, ya da mecazî anlatımla “celâl nurlarının” tesirlerinden ileri gelir!.

Misâl vermek gerekirse, Anadolu’nun herhangi bir yerine göre, Kâ’be ‘de yayılan dalgalar yüzbin defa daha yüksek frekanslı yani kuvvetli dalgalardır!.. İşte bu yüzden “Kâ’be ‘de kılınan namaz başka yerlerde kılınan namazdan 100.000 defa daha sevaplıdır”; ve de “Kâ’bede düşündüklerinizden mesûl olursunuz”!.

İşte bu yüksek frekanslı ışınım, yani “celâl nurları”, o dalgalarla haşır-neşir olarak büyüyen insanların bahsi geçen özelliklere sahip olması sonucunu getirir!..

Gene bizim müşahedemize göre…

Hazreti Rasûlullah Aleyhisselâm’ın, nübüvvet görevinin başlamasından hicretine kadar geçen yaklaşık onüç yıllık evresinde, Mekke’de kendisine inananların sayısının 40-50’ye ulaşabilmesinin nedenlerinden önde gelen bir sebep de bu husustur.

Mekke’deki bu yüksek frekanslı dalgalar, genel istidat ve kaabiliyet ile programlanmış insanlarda, konuya karşı bir direnç oluşturmuş, bu yüzden de O’nun getirdiklerini inkâr etmişlerdir..

Medine’de ise Kâ’be ‘dekine göre bir hayli düşük frekanslı dalgalar yani “cemâl nurları” mevcut olduğu için; orada insanlar genellikle “cemâlî” bir yaşam geçirirler, “Lâtif” ilişkiler içinde olurlar… Medine’deki faaliyet sonucu müminlerin sayısı on sene sonunda yüzbinlere ulaşmıştır!..

Medine ziyaretinin, Mekke’den sonraya bırakılması, kişilerin dönecekleri ortama uyum sağlamaları açısından da bir kolaylık sağlar!.

Mekke’den döndükten sonra 20 gün ile bir ay arasında bulunulan yere uyum sağlanabilmesinin sebebi de gene bu yüksek radyasyonun beyinde tesirinin azalmasıyla sözkonusu olur…

Gene Kâbe-i şerîf altındaki bu radyasyonun beyinlere yüklediği güç dolayısı ile, tavaf sırasında, kabiliyetli beyin sahiplerinde çeşitli olağanüstü yaşamlar gerçekleşmektedir.

Peki Kâbe böylesine muazzam enerji merkezi, ya da bir diğer ifade ile «nûr kaynağı»dır da; Hacc niçin Arafat'ta olmaktadır?..

Hac niçin Arafat'tır?..

Arafat'taki olay nedir?..

Kâbe-i Muazzama'nın altında bulunan son derece güçlü müsbet radyasyon kanalının bir uzantısı da Arafat tepesinin altında ikinci bir düğüm meydana getirmektedir, demiştik az evvel.

İşte Arafat tepesi ve civarında toplanan yüzbinlere, milyonlarca insan, yerden aldıkları son derece güçlü radyasyon ile beyinlerinden tek bir manâda yayın yapmaktadırlar.

«Vakfe» denen olay, insanların bu tek manâ üzere toplu «yönlendirilmiş dalga» yayınına yönelişleridir.

«ALLAHIM BİZİ AFFET!..»

Yüzbinlerle, milyonlarca insan beyni; sanki laser ışını gibi, tek bir anlamdaki dalga boyundan yayın yapmakta; ve bu dalga boyundan oluşan dev bir manyetik bulut tüm Arafat Bölgesini kaplamaktadır!..

Şimdi hemen hatırlamaya çalışın.

Üzerine herhangi bir görüntü çekilmiş video bandını, çalışırken video cihazının üzerinde unutursanız ne olur?.. Video cihazının yaydığı manyetik alan bandın üzerindeki kaydı siler!.. İsterseniz siz buna görünmeyen eller bandı siler de diyebilirsiniz!..

Evet.işte misâl yollu anlatmaya çalıştığım gibi.

Siz orada «ALLAHIM GEÇMİŞ GÜNAHLARIMDAN DOLAYI BENİ AFFET» dediğiniz anda hem bu tür bir dalga oluşturmuşsunuzdur. Hem de beyninizi bu mânâdaki dalgalara açmışsınızdır!.. Ve açılan bu kanaldan, o güçlü manyetik alan bir anda beyninizi etkiler ve o ana kadar ruhunuza negatif yükle beyniniz tarafından kaydedilmiş tüm yazımlar siliniverir!.

Ve siz anadan doğmuşcasına günâhsız olarak. O ana kadar ruhunuza yüklenmiş olan tüm negatif yüklerde arınmış olarak Arafat'dan dönersiniz.

Rasûlullah salla'llâhu aleyhi ve sellem buyuruyor ki;

“Arafat'tan dönüp de, acaba benim günâhlarım afvoldu mu, diyen kişi en büyük günâhkârdır!..”

Çünki olay böylesine kesin bir olaydır!..

Allâh, günâhlarından arındırmayı murad ettiği kuluna nasibeder oraya gitmeyi; ve orada da böyle bir sistem içinde arınmayı bahşeder!..

v

HACCIN İKİNCİ YÖNÜ(HACCI MEBRUR)

Evet, Hac olayında birinci önemli husus tüm geçmiş günâhlarından arınma. peki bu kadar mı HAC'da olup bitenler?..

«HACCI MEBRURUN KARŞILIĞI ANCAK CENNETTİR»

Günâhlarınız afvoldu!.. Tüm negatif yükünüz sıfırlandı!..

Ama yeniden kazanmanız çok kolay!.. Hem de eskisinden bile daha fazlasını!..

Ve yaptığınız bazı fiiller üzere dünyanızı değişmek suretiyle, ebedî olarak cehennemde kalanlardan bile olabilmeniz, «hacıya gitmenize» rağmen mümkün.

Ama birinci yön olan «afvolma işlemi» ile birlikte bir de «İkinci yönü» gerçeklleştirebilmiş iseniz. «HACCI MEBRÛR»a ulaşmış iseniz. Yani orada yapmış olduğunuz çalışmalar ile; beyninizde, orada elde edilen yüksek değerdeki enerji potansiyeli ile, bazı yeni bölümler devreye girmiş ise. Bu takdirde, sizde öyle bir idrak açılması oluşur ki. Siz artık yaşam doğrultunuzu, rotanızı tamamiyle bildirilmiş bulunan ölümötesi değerler ve gerçekler istikâmetine düzeltirsiniz!..

Böylece artık sizde, dünyevî değerlere tamah etmek yüzünden, ölümötesi yaşam değerlerini terketmek hali oluşmaz!.. Tamamiyle «uhrevî» yani ölümötesi gerçeklerin gerektirdiği bir biçimde hayat sürmeye başlarsınız. Hırs, tamah, hased, kin, dedikodu, aldatma, dünyevî menfaatler için insanları istismar etme gibi sayısız negatif yük getirici, sizi günâha sokucu hallerden kaçınırsınız.

Ve...

«Haccı MEBRÛR» karşılığı olarak cennet ile mükâfaatlanırsınız!.. Bu arada çokça sorulan bir sualin sevabını da verelim.

Hacca gidip geldikten sonra bir çok insanın çok olumlu çalışmalar içinde olmasına karşılık, önemsenmiyecek bir çoğunlukta da mâalesef yanlış davranışlar; hatta gitmeden öncekinden çok daha beter fiiller görülebiliyor!.. Bunun sebebi nedir?..

Az önce de değindiğimiz gibi, Kâbe'nin altında bulunan yüksek güçteki pozitif radyasyon, beyinlerde çok yüksek ölçüde bir çalışma temposu meydana getirmektedir.

Kişi, hac sırasında tüm negatif yüklerinden tümüyle arınmasına karşılık, beynin genel açılım düzeyi istikâmetinde ise neredeyse bire yüzbin oranında güç yüklenimi alır. Bu alınan güç ise beyni genel açılımı istikâmetinde çok daha güçlü bir çalışma ortamına iter.

İşte, işin püf noktası buraya dayanmaktadır. Kişinin beyni şayed tamamiyle dünyevî değerler, bedenî istekler yönünde güçlü bir açılımla programlanmışsa, orada almış olduğu güçlü tesirler de bu istekleri büsbütün arttıracak ve neticede bu kişi hacdan geldikten sonra yapısının doğrultusunda çok daha cüretkârane davranışlarda bulunacaktır.

Bunun aksi ise «haccı mebrûr»u oluşturacaktır.

Demek ki hac'da belli şartlara riayet eden her kişi bütün günâhlarından arınmış, sıfırlanmış olarak dönüyor. Bazı kişiler de ayrıca «Haccı MEBRÛR»a yani ana gayesine ulaşmış olarak geri dönüyor. Ki bu gaye de, az yukarıda açıkladığımız bir biçimde; beyni ölümötesi yaşamın gerçeklerini idrak edecek şekilde yüksek enerji potansiyeli ile açılıma kavuşturmak. Böylece Allâh haccını kabul etmiş oluyor.

Unutmayalım ki Cenâb-ı Hak her şeyi bir sebebe bağlamıştır. Her şey bir sistem içinde, kendine has sistem, kanun, nizâm içinde oluşmaktadır.

Esasen varlık çarkı öylesine bir sisteme bağlanmıştır ki, bu yüzden akıllar bir noktada büyük şaşkınlığa düşmede ve kâinat mükemmel bir cihaz gibi çalışmaktadır, idare edeni yoktur, gibi yanlış fikirlere saplanmaktadır.İnsan bedeninden kozmoza kadar her şey kendi sistemi içindedir.

İşte din dahi tamamiyle bu fizik, tabiât ya da ilâhî kanunlar diye bildiğimiz kanunlara dayanan bir sistemdir.

Ne yaparsan mutlaka karşılığını alacaksın!..

Dilediğini yap neticesine katlanacaksın.

«CEZA» kelimesi Arapçada, Türkçede anladığımız manâya gelmez. Kur'ân-ı Kerîmde «karşılık» veya "yaptığının neticesiyle karşılaşma" anlamına gelen bu kelime «iyiliğin cezası iyiliktir» tarzında da kullanılmaktadır.

Yani, "yapılan fiilin sonucu ile karşılaşma" anlamına gelir "CEZA"!.

Din, tamamiyle bilimsel gerçekler ve yaşamın esası üzerine bina edilmiş, yapılması insanın geleceği yönünden gerekli fiiller bütünüdür.

Asla havadan gelmiş rastgele hükümler bütünü değildir!.. Bu sebeble de hangi çalışmayı ihmal ederseniz, bu ihmalinizin karşılığını mutlaka ve kesinlikle ödersiniz.

İş böyle olunca...

Ölümötesi yaşamda, dünyaya bağlı kalmanıza yolaçacak ruhunuza yüklenmiş günâhlar yani negatif yükler ile yaşayıp, bunlardan arınmamak ve de ebedî hayatınızı azâblı bir zindanda geçirmek akıl kârı mıdır?..

Ne zaman bu bedeni terkedeceğiniz belli değil iken. ve de «HAC» görevini yerine getirip, geçmiş tüm negatif yüklerinizden yani günâhlarınızdan kurtulmak imkânı mevcutken.

Allâh insana böylesine büyük bir kolaylık yolu açmış iken...

Rasûlullah aleyhi's-selâm size «böyle bir imkâna sahip olduğun halde değerlendirmezsen, ister yahudi gibi ister hristiyan gibi ölürsün» diyerek uyandırıp, gerçeğin gereğini tatbik ettirmek isterken.

Kişi gene de kendi bildiğinde ısrar edip, bu imkândan istifade etmek istemezse ne denir?..

Dilediğin gibi yaşa, neticesi gelir başa!..

Unutmayalım ki sahib olduğumuz her şeyi bırakıp, tek başımıza gideceğimiz bir ebedî yaşam sözkonusu!.. Orada değerli olan tek şeyde, oranın şartlarına göre şu dünya hayatında hazırlanmak!..

Bizim bir takım gerçekleri idrak ettikten sonra, onların gereğini yapmamanın bize vereceği zararı, hiç kimse veremez!.

Rasûlullâh aleyhi's-selâm, ölümötesi yaşamda bizim zarar görmememiz için ne kadar alınması gerekli tedbir varsa hepsini anlatmıştır. Ama biz anlamaya çalışmazsak, bu ikâzlara kulak vermezsek zararını kim çeker?.. DİNDE ZORLAMA YOKTUR!

Kişilere gerçekler anlatılır, idrâk ettirilmeye gayret edilir. Artık ondan sonrası kişiye kalmıştır. Diler kabul eder tatbik eder. Dilerse etmez!.. Ama neticede, herhalûkârda yaptıklarının neticesine kendisi katlanır!..

v

HACCIN BÂTINİ MÂNÂSI

Bâtın yani iç, sır mânâsından biraz daha sözetmek gerekirse haccın.. Şunları da diyebiliriz…

Bâtın haccın niyeti "ALLAH"a ulaşmaktır!.

İhram giymek, ALLAH`a ulaşmak üzere tümüyle dünyadan arınmak için sanki ölen biriymişçesine kefen giymektir!

Hac öncesindeki yedi tavaf, yedi nefs mertebesinde uruç yaparak Allah Zat`ının zuhur mahalli olan Ka`benin Hakikatiyla özdeşleşmeye gayrettir.!

Arafat, mukaddes vadi`dir..

Arafat`ta tüm beşeri kavramlardan arınılır!

Bu arınış sonrasında üç şeytanla birlikte benlik, tabiât ve âdetler taşlanılarak bunlara geri dönmemek üzere uzaklaşılır!

Buradan Kâ`beye gelip yapılan tavaf ve namaz, yedi sıfatta yapılacak seyr ile Zat`a ulaşmaktır.. Tavaftan sonra kılınan namaz, bunu nasibedenin huzurunda beşeriyetinin hiçliğini itiraf ve şükürdür..

Veda tavafıyla birlikte geldiğin yere dönmek, "Bakâ Billah" içinde "seyri anillah"tır!. Hizmet için halkın arasına geri dönmektir!.

Biz, Hac`da Kâ`benin kişiliği, ruhaniyetiyle görüşenleri, sohbet edenleri biliriz!.

Hac`da daha öylesine sırlar vardır ki, bunları yazmak şimdilik mümkün değildir!

Şu kadarını iyi bilelim ki, HAC aklınızın alamıyacağı kadar muazzam ve çok yönlü bir çalışmadır...

Bundan, yanlış şartlanmalar yüzünden geri kalmak, bir kişi için hayatının en büyük kayıplarının arasında olacaktır!.

Özetle diyeyim ki...

Tek başınıza, canlı ve bilinçli bir halde ölümötesine yapacağınız sonsuz yolculuğu idrâk ediyorsanız, imkanlarınız içinde elinize geçen ilk fırsatta Hacca gidiniz!.. Aksi halde bu konuda öylesine pişmanlık duyacaksınız ki; bunun haddi hesabı yoktur!.

Devrinin "İnsân-ı Kâmil"i Abülkerim El-Geylânî`nin haccın bâtın mânâlarıyla ilgili bazı değerlendirmelerini size nakletmek istiyorum.. Kendisinden büyük feyz aldığım bu son derece değerli Zat`ı böylece saygıyla anıyorum...

"Hac niyeti: Allah talebi yolunda devamdır..

İhram: Yaradılmışları görmeyi terktir!.

Başı traş: Beşer içinde önder olma düşüncesinden arınmaktır!.

Tırnak kesmeyi terk: Kendinden oluşan fiillerin hakiki failinin ALLAH olduğunu farketmektir!.

Güzel koku sürmeyi terk: ZAT hakikatını hissedince, esma özellikleriyle kayıtlanmaktan kurtulmaktır!.

Cinsi münasebeti terk: Bedende tasarrufu bırakmaktır.

Sürme çekmeyi terk: KEŞF arzusundan kurtularak ZÂT hüviyetinde yok olmaktır!

Mikat: Kalbten ibarettir..

Kâbe: ZÂT`tan ibarettir!.

Haceri esved:insani lâtifeden ibarettir.

Haceri esvedin siyeh oluşu: Tabiat özelliğinin kalbi renklendirmesi..

Tavaf: Allah`a yakışır şekilde, insanın hüviyeti, aslı, menşei, müşahede yerinin idrâk olunmasıdır.

Tavafın 7 olması: ALLAH`ın yedi sıfatından ibarettir.. Onlar, hayat, ilim, irade, kudret, semi, basar, kelam..

Tavaftan sonra mutlak namaz: Anlatılan vazifeleri yapan için Ahadiyyet`in zuhuru ile, ona ait hükmün yaşamıdır.

Bu namazın ibrahim makamında kılınması: Hullet makamına işarettir.

Zemzem: Hakikat ilimlerine işaret eder..

Zemzemi içmek: Hakikat ilimlerinde dallanmaktır.

Safa: Halka nisbet edilen sıfatlardan soyunmaktır.

Merve:ilahi isim ve sıfat kadehlerinden doya doya içmektir.

Traş:ilahi riyasetle tahakkuka işarettir.

Bıyıkları kısaltmak: Kurbet ehlinin makamı olan tahakkuk derecesinden inmektir.

İhramdan çıkış: Halka açılmak; sıddık derecesinde halk arasına inmektir..

Arafat: Maarifi B`illah makamıdır... Arafat`ta iki bayrak dikilmesi, Celâl ve Cemal sıfatlarına işarettir; ki Allah`a marifet yoku onlara göredir.

Müzdelife: Makamın şuyuu veyükselmesinden ibarettir.

Meş`ari haram: Şer`i emirlerde durup, Allah`ın haramlarına saygıdan ibarettir.

Mina: Kurbet makamı ehli zevat için murada nail olmaktır.

Üç şeytanı taşlamak: Benlik, tabiat ve adettir.

Yedi taş atmak: Yedi ilahi sıfatla bunu başarmaktır.

İfaza tavafı: Allah feyzinin devamında sürekli terakki etmektir.

Veda tavafı: Allah sırrını hak edene emanettir. "

v

KÂBE’Yİ İLK GÖRÜŞTE YAPILAN DUA

Bir şey bir kere müşahede edilir!..Müşahede ettiğin anda da onu etmişindir!..Pencereden dışarıya bir ilk bakışın vardır, ondan sonra bakışın vardır, ondan sonraki bakışların , o bakışın devamıdır,tafsilidir!..Bir kere “Lâ ilâhe illâllah” sözünü söyleyebilirsin; ondan sonrakiler o sözün devamının gelmesinden başka bir şey değildir...

Diyelim ki Kâbe’yi ilk defa görüyorsun; ne diyor Hz.Muhammed Aleyhisselâm;

“Kâbe’yi ilk görüşte dua edin, o duanız kabul olur”

diyor!”Ne zaman görürsen gör” veya “devamlı bakarken” demiyor!..”İlk görüş” diyor!..

Peki ilk görüş görüş de sonrakiler görüş değil mi?...Onlar da görüş!..Ama ilk görüştür esas!..Bir defa gördüğün zaman, onu görmüşsündür!...Görmenin ikinci defası olmaz!...Bir şey bir kere görülür...Ondan sonrakiler o şeyin devamıdır!Devamede gitmesidir!...

v

"ZEMZEM"İN SIRRI”

Bu arada hemen ZEMZEM SUYU'ndaki sırra işaret edelim.

Zemzem suyu Kâbe'nin altında bulunan, bir tür jeneratör gibi yayın yapan bu pozitif radyasyon kaynağından geçerek kuyuda toplanmaktadır.

Hemen hatırlayın yakın tarihteki «Çernobil nükleer santralındaki» kaza dolayısı ile yayılan menfi radyasyonu ve bunun suları nasıl zehirlediğini. Siz bu sulardaki zehirlenmeyi asla fark edemezsiniz, ama bu sular sizi öyle bir zehirler ki hiç de anlıyamazsınız!.. Ve sular yıllar yılı da radyasyonunu kaybetmez!.. Olayın önemini bilen batıdaki paniğin sebebi de budur.

İşte bunun tam zıddı bir biçimde, ZEMZEM suyu da Kâbe'nin altındaki pozitif radyasyon kaynağının içinden geçmekte ve bu suyu içenlerde sayısız faydalar oluşturmaktadır. Bunu oraya gidip de o sudan içenler, abdest alanlar fark ederler.

Gene Kâbe-i şerîf altındaki bu radyasyonun beyinlere yüklediği güç dolayısıyle, tavaf sırasında kabiliyetli beyin sahiplerinde çeşitli olağanüstü yaşamlar gerçekleşmektedir.

v

HACCA GİDEN VE DÖNÜŞTE BAŞINI ÖRTMEYEN

KADININ HACCI KABUL OLUR MU ? !

Hanımların şu çok önemli problemi vardır Hac konusunda:

"Hac`ca gidip geldikten sonra başımı örtmem, tam tesettüre girmem gerek; oysa ben bunu yapamam!.. Bu yüzden hacca gidemem!."

ÇOK BÜYÜK BİR YANLIŞ!.

Şu anda başınızı örtüp, bir veya birkaç vakit namaz kılıp, sonra da günlük normal kıyafetle dolaşıyor musunuz?... Evet!. Namazda, ibadet sırasında başınızı örtüp, daha sonra da açıyor musunuz?... Evet!.

Öyle ise, Hacca da gider, örtünür; farzınızı yerine getirir; döndükten sonra da elinizden ne kadarı geliyorsa, o kadarını yaparsınız!.

İslâm Dininin en büyük düşmanları, Dinden görünüp, Dinî teklifleri zorlaştıran; insanları Dinden, Allah ve Rasûlullah emirlerinden uzaklaştıran; dinden soğutup, nefret ettirenlerdir!.

Biliniz ki..

Hac da en az namaz kadar zorunlu ve yararlı bir çalışmadır!. Böylesine önemli bir olaydan "gelince başımı örtemem" gerekçesiyle geri kalmak, aklın alamıyacağı kadar büyük bir yanılgı ve kayıptır!.

Baş örtmek Kur`ân ‘da belirtilen farzlardan biridir!.. Bunu yapmayan; Allah`ın bu konudaki teklifine uymamaktadır!. Kur`ân bu konuda bir ceza bildirmemiştir!..

Başını örten, elbette ki ALLAH`ın bu teklifine uymasının karşılığını fazlasıyla alacaktır.. Başını örtmeyen ise, Allah`a karşı sorumlu olur!.. Allah, bu davranışının karşılığını dilediği gibi verir!..

Ancak, Kur`ânda, "Hacca giden her hanım dönüşte başını örtecektir; örtmeyenin haccı kabul değildir" gibisinden bir hüküm kesinlikle mevcut değildir!.

GIYBET etmemek de kesin hem de çok ağır hükümlerden birirdir!.. "Ölü kardeşininin çiğ etini yemektir gıybet" diye tanımlanmıştır Kur`ân ‘da!. Ben bu suçu işlemekten kendimi alamıyorum; öyle ise örtülü başımı açayım, diyor musunuz?.. Elbette hayır!.

Bir emri yerine getirememek, nasıl bir başka yerine getirebildiğin emirden de vazgeçmeyi getirmezse; hacca gitme imkânın olduğu halde, başörtememek yüzünden hacca gitmemek o derece büyük yanlıştır!.

Bu vesileyle şunu bir kere daha vurgulayayım...

“İslâm Dini”ndeki teklifler "PAKET PROGRAM" DEĞİLDİR!. Yani, ya hepsini tam olarak yaparsın, ya da hiç birini yapma, türünden, değildir!..

Senden, istenilenler bellidir!... Yani yapman ve yapmaman gerekenler...

Sen bunlardan elinden geldiği kadarını yaparsın; yapamadıkların da eksiğindir... Hüküm ALLAH`a aittir!.

Ben bunlardan falanca ve filanca emirleri yerine getiremiyorum; öyle ise hiç birini yapmayayım" düşüncesi kesinlikle yanlış ve düşüncesizce kabuldür!.

Yap da, ne kadarı elinden geliyorsa, o kadarını yap!.

Hacca gitme imkanına sahipsen, elinden geliyorsa, hemen git!.. Geldiğinde başını örtemiyeceksen; o da eksiğin kalsın!...inşaallah o da nasibolur!.

v

HADİS

İlâhi ilim ve sistem muvacehesinde,insanlara ,içinde bulundukları şartlara göre,onlar düzeyinden açıklamalardır.

v

HADİSLER NASIL DEĞERLENDİRİLMELİ?

Nebi ve Rasûllerin hadislerini her zaman genelllememek gerekir.. hangi şartlar altında bulunan kime söylenmiştir söylenen söz, önce onu araştırmak gerekir...

Bu Hadisleri okurken, ne zaman ve nerede ve kimlere söylendiğine dikkat etmek gerekir...

Hemen, "Hadis" deyip şu yaşadığımız gün ve saatle ilgili olarak değerlendirmek yanlıştır!...

Allah Rasûlü’nün , o sözü kime, ne zaman, nerede, hangi şartlar altında söylediği işin en önemli yanıdır... Bunlar bilinmeden, bu "Hadis"tir deyip, bakkal Memet efendiye lâf anlatılmaz...

Hadisleri okuyun, fakat anlamadığınız zaman onun yazdığım yönlerini araştırın...

v

KUDSÎ HADİS

Meleki boyuttan algılananın beşeri veri tabanına dayalı bir şekilde açığa çıkmasıdır.Risâlet ilmine dayalı bilgilerdir!

v

HÂFIZA

Hâfıza dediğimiz özellik, kişinin bâtını dediğimiz «ruh»una aittir.

“Hâfıza-bellek” esas olarak “dalga” bedendeki bilgi yüküdür... Beyin, ihtiyaç duyduğu bilgileri buradan alır...

Ruhu olanın hâfızası vardır; fakat her hâfızası olanın ruhu yoktur... (yani ölümötesi yaşamını sağlayacak olan beyin üretimi kişilik ruhu, demek istiyorum...)

Hâfıza fonksiyonu gerçekte, ruhta mevcuttur!.. Beyin tüm oluşumları ruha yansıtır ve gerektiği zaman ruhtan o konuyu tekrar elde eder.

v

HÂFIZANIN SİLİNMESİ

Beynini çarptı- hafızası kayboldu deriz, hafızası silindi deriz!..

Hâfızada silinme yoktur!.. Silinme denen olay, beyinle ruh arasındaki ilişkiyi sağlayan merkezin arızalanarak, ruha yüklemiş olduğu bilgiyi, göndermiş olduğu bilgiyi, geri alıp dışarıya çıkartamamasıdır! Ruhtan okuyup dışarıya çıkartma devresinde arıza vardır. Bu hafızanın silinmesi dedikleri konudur.

Ruha yazılmış olan hiçbir şey ruhtan silinmez. Yani günlük yaşamın bilgi yönleri demek istiyorum. Çünkü ruhta silinme de söz konusu! Af dediğimiz olay var!..

v

“UNUTMA”

Eğer, beyinde herhangi bir fonksiyon yetersizliği olursa, dalga bedendeki bilgileri geri alamadığı için “unutma” veya “hatırlayamama” dediğimiz olay meydana gelir...

Hâfızadaki bilgiler ruhun beyin tarafından üretilişi anından itibaren otomatik olarak ruhun bünyesinde oluşturulduğu için, ruh bedenden oluşacak olan nur bedene de gene otomatik olarak dönüşür...

v

HAK

İlâhî isimlerin bütünü olan mertebenin adıdır! Yani bütün isimlerin kül halinde bulunması hâsebiyle, yani esmâ mertebesi itibariyle Allâh'a "Hak" ismiyle de hitap edilir. Zâten bizim genel olarak din hakkındaki bütün konuşmalarımız ya ef'âl mertebesindendir, Rabbani bir konuşmadır; veyahut esmâ mertebesinden olur, "Hak"kânî bir konuşma olur!.. Bunun ötesindeki konuşmalarımız zaten çok çok enderdir!

Esmâ mertebesinden olan konuşma nasıl olur, ilâhî isimlerin mânâları hakkında olan konuşmalar, "Hak"a ait Hakkanî konuşmalardır!..ilâhî isimlerin mânâları konuşulduğu zaman Hak'tan sözedilmiş olur.

Her "insan", ismi altında, mutlak olarak hükmünü yerine getiren Hak'tır!

v

HAK’KI GÖRMEK

“Görmediğim Allah`a ibadet etmem” diyor, Hz. Ali...

Sahabeden bir başka Zat da:

“Hiç bir şey görmem ki o gördüğüm şeyden evvel Allah`ı görmüş olmayayım.” diyor. Yani önce “Allah”ı görürüm; sonra “O”nu, o sûrete bürünmüş olarak kabul ederim!.

Diğer bir ifadeyle; Önce O şeyin “nefs”ini, sonra da büründüğü sûreti görürüm... diyor.

“O”, herşeydir!... Her şey, “O”nun ef`al mertebesindeki görüntüsüdür...

Esmâ mertebesinde ise; sırf mânâlar söz konusudur... Madde veya mikrodalga yahut ışınsal kökenli varlıklar burada bahis konusu değildir!.. Burası vahdet mertebesidir...

Vahidiyet, varlığın, TEK varlığın, kendini bilmesidir!.. Sıfat mertebesidir.. Burası; Ceberrût Âlemi`dir.

Evet. bunları böyle özetledikten sonra, demin ki noktaya gelelim..

HAK’KI MÜŞAHEDE VE YAŞAMAK İÇİN, Ölmeden evvel ölmek gerek!Bunun için de,mutlak mânâda Allah’a TESLİM olduğunu farketmek gerek !

v

HAK ETMEK

Koza nız dışındaki gerçekler dünyası!

Gerçekler dünyasının kavramları…

Bu kavramlara dayalı, gerçekçi değer yargıları!

Koza içi varsayımlar ve hayâller dünyanız!

Dünyanızın kavramları…

Bu kavramlara dayalı değer yargılarınızla, bir kat daha kalınlaştırdığınız kozalarınız!.

Dün, hayâl oldu bugün!.

Bugün, hayâl olacak yarın!

Yarın bir başka Dünyada olacaksın; ama bugünün temelleri üzerine bina olmuş dünyanda!

Dün, ağladın!

Dün, güldün!

Dün, kızıp köpürdün!

Dün, sevinip coştun!

Dünden bugüne erişti isen, bugün onlara yalnızca gülüp geçtin!

Ama buna rağmen, fark et ki; bugün, dün yaptıklarının sonuçlarını yaşıyorsun yalnızca!..

Mutlu değil misin bugün?… Dününe bak!.

Dün ellerinle yaptıklarının, karşılığını almaktasın bugün! Kime niye kızıyorsun ki?

Sanıyor musun, 40 bin veya 100 bin kere “la ilahe illallah” veya “Allah” ya da “Kul hu vallahu….” çekmekle işi bitirdin de cennete girivereceksin!

Sen bunları sadece çektin!

Bir kerecik yaşayabilseydin, tekrarladığının anlamını; şimdi cennete girmene tek engel yalnızca bedenin olurdu!

Belki çok defa, alnın seccade, halı ya da toprağa değdi de; bir kere olsun şuurunda “secde” edemedin!

“Oruçluyum” dedin sayısız defa; o süreç içinde bile yamyamlıktan vazgeçemedin!..

Dilin “Allah” derken, tüm yaşamın “yallah”larla doldu!

Böyle iken, ne beklersin hâlâ yarından bilmem!.

Yaşamın kumar üzerine kurulmuş!… Elime kağıt almadım, diye yemin edersin!.

Yürü dendi, durdun geçtin; “Güzel” sev dendi, vurdun geçtin!

Basiretine perdeyi kendi elinle çektin!

“Kırk yaşına erdiğinde bir kişi, yüzünü Allah’a döndürmezse; şeytan başına oturur, iki ayağını sallandırıp gözlerini perdeler ve ben bunu esir aldım; artık bu benim kulumdur; der” buyuruluyor!.

Kulluğun, kime veya neye ise, ecrini de ondan bekle!. Sakın başkasından umma!. Bir kere daha kendini aldatma!

“Ben tanrıya tapınıyorum sadece” diyorsan, zaten karşılığını da almaktasın! Memnun musun hâlinden? İlminin gereği bu yaşamakta oldukların, yaptıkların mı?

Aldığın karşılık, ettiğin kulluğun cezasıdır!. Mutluysan ne alâ!. Ama hâlinden memnun değilsen, bil ki yanlış adrese kulluktasın farkında olmadan!… Acele bilgilerini yenile!.

Ölmedin!..

Ölemedin de!.

Gel son nefes ulaşmadan tövbe et de, semaların ve arzın (bilinç katları ve bedeninin) yaratanına dön DERÛNUNDAN !

Bak dostum…

Ben bunu mu hakkettim, diyorsun…

Ben buna lâyık mıydım, diyorsun…

Âlemlerin Rabb ı’nın yaratmış olduğu Sistem ve Düzenin iki anahtarını vereyim sana…

Kozandan bunlarla çıkmaya çalış gerçekler uzayına…

Lâyığın, ellerinle yapmış olduklarının karşılığıdır ancak; başka bir şey değil!…

Sana şunu yap, dendi; aksini yaptın!.

Akıl ile ilim doğrultusunda yaşamak istedin; sonra da bildiğine gidip, duygularının getirisi davranışlar ortaya koydun!… Sonra da oturup ağlıyorsun!… Ben buna mı lâyığım, diye dertleniyorsun!…

Bu daha bir şey değil…

Nasreddin Hoca kaybettiği eşeğini ararken, ıslık çalıyormuş, hani… Demiş, Hoca ıslık çala çala eşek mi aranır, üzülmüyor musun?… Yok, demiş; bozuntuya vermiyorum daha!.. Umudum şu tepenin ardında… Orada da bulamazsam, o zaman sen seyreyle bendeki vâveylâyı!

Ansızın gelecek olan gelince, o zaman seyredeceğiz sende vâveylâyı!.

Bil ki…

Hakkettiğin, sen yaratılmadan önce, sana takdir edilmiş olan hedefindir… Yaratılış amacındır!.

Her birim, yaratılış amacına ulaşması için, neler gerekiyorsa, gerçekte onları hakketmektedir!.

Hakkettiklerin, sana, seni hedefine ulaştırıcı olarak, karşına çıkar… Kâh bağış yollu; kâh mekr yollu!…

Mekr yollu geleni eğer fark edemez de; geldiği gibi kullanırsan, sonunda perişan olursun!.

Ellerinle, kulaklarını sağır; gözlerini kör eder; şuurunu işlemez hâle getirirsin!. Ondan sonra ne dinlediklerin sana yarar sağlar, ne okudukların!. Divâneler gibi koşturursun sağa sola avunmak için; gündüzün perişan, gecen perişan!. Görüntünse eşeğini yitirmiş Hoca efendi misâli!.

Gene de, şükret yitiğinin farkındaysan!.

Bir de neleri yitirdiğinin ya da yitirmekte olduğunun hiç farkında olmayanlar var!.

Kozalının “Tanrı”sına dayanan, “hepimiz tekiz, biriz, Hak’kız” avuntusu içinde, Âlemlerin Rabbı’nın yarattığı Sistem ve Düzenden perdelenip; gününü şimdilik keyifle geçirenler var!…

Elle gelen düğün bayram, diyen dangalaklar var!. Ellerini soksalar ateşe de elle beraber; görsek kaç saniye dayanabilecekler ateşe, elle beraber!.

Liyâkat kesbetmek mi?

Eğer müşrik terminolojisi olarak kullanılmıyorsa bu kelime; anlamı, senin ortaya koyduklarının karşılığını hakketmen anlamındadır!

Fark ediniz ki…

Tüm yanlışlarınızın temelinde Sistem ve Düzeni “OKU”yamamak; “tanrı” kavramına dayalı düşünmek; vehminizin varsayımlarıyla hayali beklentiler içinde; yani bir tür mucize umutlarıyla yaşamak yatmaktadır!

Fark edemezsen bu yaşına rağmen taşın sert olduğunu, ateşin yaktığını, suyun boğduğunu; yani sistem ve düzenin ne olduğunu; o zaman benim gibi olgunluk sembolü olursun, ateşin boğup, suyun yaktığını anlamış(!) bir halde!!!.

Neyi hakkettiğini anlamak istiyorsun, yaşantına bak!.

Kendini kandırma!.. Kendini aldatma!..

Azrâiliyet ardından İsrâfiliyetle ruh boyutunda yaşamaya başladığın zaman; dün, dünde kalacak; buna karşın sen ise, dünün üzerine inşâ ettiğin binanın içinde hapis!

Musalla taşında paşalar için de söyleniyor aynı cümle:

-ER kişi niyetine

Şehâdet ederim ki... "ALLAH" herkesi ne için yaratmışsa, ona yaratılış amacının kemâline ermesi için HAKKETTİĞİNİ vermekte ve onu o işle meşgul etmektedir!..

Herkes yaratılış kemâline uygun işle meşgul olmaktadır...

Yaratılış kemâline uygun olmayan , ilim yağmuru üzerine yağsa dahi, o bundan çok sıkı şekilde korunup, kuruduktan sonra da yaratılış amacı yolunda yoluna devam etmektedir..

v

HAK’KI TAVSİYE ETMEK

“Hakkı tavsiye etmek”ten mânâ; senin karşındakine, bütün isimlerin hakkını dengeli olarak zâhire çıkarmasını tavsiye etmektir!.. Yani, senin tavsiye edeceğin fiiller, neticede onu bu dengeli ortaya koyma haline sürükleyecektir.

v

“HAK” OLARAK TAVSİYEDE BULUNMAK

Hak olarak tavsiyede bulunmak, esmâ mertebesinden tavsiyede bulunmak demektir.

Esmâ mertebesinden tavsiyede bulunmanın mânâsı, ona kendi Rabbını idrak ettirip bu idkâkının neticesi olan fiilleri ortaya koymasını söylemek demektir!..

Ve nübüvvetin özünde yatan sırlardan bir tanesi de budur!.. Hak olarak, tavsiye etmek!.. Senin üzerine, Hakk'ı tavsiye etmekten başka bir vazife yoktur, hükmü; din nasihattır, tavsiyedir hükmü bu noktalardan gelir!..

v

HAKİKAT

Gemi Şeriattır.. Deniz Hakikattır..

Şeriat demek; İşin zâhir plânı demektir. İşin zâhiri ile oyalanmak, zâhiri ile yaşamı devam ettirmek demektir.

"Hakikat" hakkel yakîn yaşanacak bir mevzudur. Birimin zâhir gözüyle ötede bir yerde göreceği bir şey değildir!..

"Ben vuslata erdim, gerçeği gördüm, hakikatı idrak ettim, artık bundan sonra ben ibadet etmiyorum!.. Ne yukarıda bir tanrı var ve ne de ibadete ihtiyacı olan bir varlığım." diyerek bir kişinin ibadetleri terketmesi hoş görülebilir mi?.. Bu hali yerinde midir?.. Yaptığı bu iş doğru mudur?..

Bu gerçekten tasavvufta son derece önemli bir konudur.

Bir çokları, bu hususta kendilerine örnek olarak gösterilen kişilerin davranışlarını da kabul etmezler. Meselâ, derseniz ki; hakikata ermiş bulunan Abdülkâdir Geylânî, Bahaeddin Nakşıbendî, İmam Gazalî, Muhyiddin Arabî, Hacı Bektaş Veli gibi zevâtın hiç biri de ibadetlerini terketmemişlerdir. Hemen buna kılıf takıp, onlar örnek kişilerdi, bunun için yapmışlardı, derler.

Oysa "ibadet" adı verilen bu çalışmalar, Allâh'ın esmâ ve sıfatını izhâr kanunları gereği ve sonucu olarak zorunludur ki, bunu idrâk edemezler.

"ALLAH'IN SİSTEMİNDE ASLA DEĞİŞİKLİK OLMAZ"

Madde bedenimiz, fizik bedenimiz nasıl enerji ihtiyacını karşılamak için yemek - içmek zorunda ise; "RUH" dediğimiz "Halogramik dalga bedenimiz" de enerji ihtiyacını yani "nur"unu, ibadet denilen beyin çalışmaları sonucu elde eder. Şayet bu çalışmaları ihmal ederseniz, "nur"unuz, yani ölümötesi yaşam bedeninizin enerjisi yetersiz kalır. Bunun neticesinde de hiç hoşlanmıyacağınız, size azab verecek şartlar içinde hapis kalırsınız.

Hakikatı yaşamakta olan bir mahal, şu anda yeryüzünde hayatına devam ederken, yaşadığı halin değil, bedenin içinde bulunduğu şartlar sonucu nasıl yiyip içmeğe devam etmek zorunda ise; ve bu yiyip-içişi nasıl hakikatı yaşamasına engel değil ise; aynı şekilde ruh bedeninin ihtiyacı için de o ibadetlere devam etmek zorundadır!.. Aksi takdirde, hakikatı ne kadar bilirse bilsin, o enerji ya da "nur" eksikliğinin sonuçlarına katlanmak mecburiyetinde kalacaktır!..

Esasen, "hakikat", şuur boyutunda yaşanan bir şeydir!.. Her boyut kendi varoluş sistem ve kuralına göre yaşanır!.. Gerçekten hakikata ermiş yakîn sahiplerine de bu gizli kalan bir durum değildir.

Bu sebeble de, eğer bir kişi de bu tür eksiklikler görülürse, genellikle onun henüz tam anlamıyla hakikata ermemiş olduğu, olaya kulaktan dolma kuru bilgiyle yaklaşmakta olduğu düşünülür!..

Zirâ, hakikatta, şeriâta ters düşen bir durum görülmez!..

"Hakikat" hakkel yakîn yaşanacak bir mevzudur. Birimin zahir gözüyle ötede bir yerde göreceği bir şey değildir!..

Şurada bu ilâhî isimlerin mânâları böyle bir terkibi, böyle bir mânâyı ortaya koyuyor. Ortaya konan bu mânâ çeşitli isimlerin bir terkib halinde aşikâre çıkışından başka bir şey değil!.. Bu isimler bu fiilleri ortaya koyuyor, diyeceğiz.

Fiîli görme düzeyinde kalırsak, bu fiil, bu isimlerin mânâları olarak ortaya çıkıyor, diyeceğiz!..

Hiç fiîlin üstünde durmayıp, mânâyı düşünürsek, bu isimlerin mânâları bu şekilde âşikâre çıkıyor diyeceğiz.

Kendimize baktığımızda ise olay çok farklı olacak!.. Kendi varlığının "Ben" kelimesiyle kasdettiğin varlığın, Hakk’ın isimlerin mânâlarından başka bir şey olmadığını, "Hak" olduğunu idrak etmekle birlikte; bu mânâların bir terkib şeklinde, bu bedeni meydana getirdiğini, oluşturduğunu; bu bedende meydana gelen isteklerin, arzuların, "canım istedi" dediğin şeylerin, bedenin tabiâtından ve alışkanlığından başka bir şey olmadığını müşahede ederek, tabiâtını ilâhi emirler istikâmetinde bastırıp bâtınında "Hak" olarak yaşayacaksın!

Hakk’ı müşahede edecek, kendi bünyende, varlığının "Hak" olduğunu müşahede edeceksin; ikinci bir varlık müşahedesi, idrâkı, tahayyül kalmayacak!..

Ancak -Hak’ oluşunu bilmekle birlikte, isimlerin manâlarının bir terkib halinde bu bedeni, bu varlığı oluşturduğunu da bilerek, tabiâtının istikâmetindeki hareketleri terk edeceksin!..Alışkanlıkları terkedeceksin!.. Menfaâte düşkünlüğü terkedeceksin!.. Kendi hakikatına bakabilmek için!.

Daha evvelki sohbetlerimizin birinde, ”din, hakikatın zâhire çıkması halinde verilen isimdir” dedik. Ve ilâhi hükümlerin;hakikatın gereği ve zarureti olan hükümler olduğunu ifade ettik...Ve dedik ki

;”Kim ilâhi hükümlerden bir hükmü veya Rasùlullah’ın bildirdiği hükümlerden bir hükmü reddederse, o reddettiği hükümle,hakikatı reddetmiş olur!..

Öyleyse “hakikat” denilen şey,ilâhi hükümlerden tebliğ edilenlerden ayrı bir şey olmadığı gibi; “hakikat” da “zâhir” denilen şeyin ta kendisi olup; aynı şekilde Dünya’nın ve yaşanılan fiiller âleminin ta kendisidir!..Yani,”Hakikat”,hakikat mertebesinde mevcuttur değil;”Hakikat”,esmâ ve efal mertebesinde de aynen mevcuttur!..Ancak müşahede edenin perdeli olması hâli dolayısıyladır ki;hakikat efal mertebesinde müşahede edilemez!

Önce kelimeler,sonra şartlanmalar ve nihayet “ var sandığın varlığınla” sen,hakikatı müşahededen perdelenirsin!..Bu perdelenişinin altında da senin “zannın” yatmaktadır ki; zan hakikattan bir şey ifade etmez!..

Hakikatı “zannında” aramıyacaksın;hakikatı,İlâhi hükümler istikametinde arayacaksın!..

Ancak ,bu şekilde,hakikatı müşahede edenlerden olursun!Çünkü Kur’ân ‘da birçok yerde

“onlar ancak zanlarına tâbi oluyorlar;ZAN İSE HAK’TAN BİR ŞEY İFADE ETMEZ”(53-28) hükmü vardır.

Kesinlikle bilelim ki,her şeyin ve bütün ilimlerin başı,”ALLAH” isminin işaret ettiği kavramı idrak etmektir...Ancak bundan sonra “NEFS”in ne olduğunu farkederiz.

Hakikat, mutmainnede yaşanmağa başlar. Yani, Ceberût âlemine nüfuz Mutmainneden itibaren başlar... tam kemâli ise Mardiye mertebesinde yaşanır!..

Hakikat, dünyada yaşanırken idrak edilecek, hissedilecek ve de yaşanacak bir olaydır. Ecel anında veya öldükten sonra yaşanılması mümkün değildir!.

v

HAKİKAT ÂLEMİ

Hakikat, Mutmainne’de yaşanmağa başlar. Yani, Ceberût âlemi’ne nüfuz Mutmainne’den itibaren başlar... Tam kemâli ise Mardiye mertebesi’nde yaşanır!..

Mardiye başlangıç itibariyle sıfat mertebesi, kemâli itibariyle zât mertebesi’dir. Esasen, yeryüzünde üç - beş kişiye takdir edilmiş bulunan bu mertebelerden sözetmek elbette ki pek bize düşmez.

Biz gelelim üzerinde düşünüp anlamamız gereken hususlara.

Ceberût âlemi, mutmainne nefs durumunda yaşanmaya başlanıp Mardiye’de zirvesine çıkılır; ki bu âleme de “Hakikat Âlemi” denilir. Ki bunun da neticesi lâhût âlemidir.

v

HAKİKATİ GÖRMENİN YOLU NEDİR?

Yaşamdaki-varlıktaki hakikati görmenin yolu,daima, şuur boyutunda Tek’ten çok’a bakışla mümkündür.;

İki bakış açısı vardır;

1-Çoktan tek’e bakma

2-Tek ’ten çok’ a bakma.

1-“Çok’ tan Tek’ e bakma” nın misalini şöyle anlatmaya çalışayım..;

Bir insan ...şimdi bunun eli var,parmakları var,parmakların bağlı olduğu “el “ adını verdiğimiz şu yapı var. Bunda iki tane el var...Bu iki el iki kolla var. İki ayak var,iki bacak variki kulak var,iki göz var,iki kaş var,vs...dışarıdan bakışla..Bunların toplamı bir beden,bir insan dışarıdan bakışla ayrı ayrı pek çok organ,bunların toplamı şu insan!

Halbuki şu parmağın içindeki sinir-kan-can ile şu kulağın içindeki sinir-kan-can aynı şey! Dıştan içe değil de ,içten dışa bakarsak ; tekil bir yapının değişik işlevler gören çoğul görüntüsü var ! Bu parmak bu kalemi tutarak yazıyor diyoruz ama dışarıdan bakana göre bu parmak bu kalemi tutuyor ve yazıyor,doğru.. ama yazan bu parmak değil,bu parmağa hükmeden sinir de değil ,o sinirin içinde olduğu kol da değil,kola hükmeden -beyinden gelen sinir de değil,beyin de değil,beyindeki bilinç Tek bir beyindeki şuur-ilim! İşte bütün bu varlıklarda,kainatta hakim olan tek ilim bütün varlıklarda-çoğul varlıklarda-organlarda-herbirinde dilediği gibi hükmünü icra ediyor,tasarruf ediyor hükmünü icra ediyor

Demek ki dışarıdan bakışa göre farklı,çoğul organlar var. Bunun aslı -hepsibir bütünü meydana getiriyor. Ama biz içeriden dışa,Öz’ den dışa,veyaTek’ ten çoğa baktığımızda bakıyoruz ki ,her noktada hükmünü icra eden TEK bir varlık!Tek bir şuur,Tek bir ilim.Yani Çok’luk ,dıştan bakışa göre..

“Dıştan bakış” dediğimiz şey , beş duyu adını vermiş oldukları kesitsel algılama aracı.

2-“Tek’ ten çok’a bakış”ta,hakikat ilminin mevcut olduğu şuur!

Hakikat ilminin mevcut olduğu şuur, “İlmi İlâhi” den başka bir şey değil.

Bu sebeptendir ki “gören gözün-işiten kulağın hakikati Allah’tır”işaretinin vurgulamak istediği şey ;gözün-kulağın-dilin-organların bağlı olduğu hakikat noktası , Allah’tır demektir!

Bunu anlayıp idrak eden kişi ,bu anlayışla günlük yaşamını düzenlediği zaman ,”mutlak iman nuru” ile adım atıp yaşıyor demektir!

Bunun sonucu nedir?...

Sen,saygı duyduğun babana söver misin ? Sevdiğin-saygı duyduğun annene hakaret eder misin? Ne iş yaparsa yapsın,annendir-babandır-başının tacıdır. Belki biraz üzülürsün ama hiçbir zaman ne ağzını bozarsın,ne kafanı bozarsın,ne içinden-ne dışından sövmezsin.

Peki,saygı duyduğun annene-babana sövmezsin-dil uzatmazsın-hakaret etmezsin de karşındaki varlığın hakikati olduğunu bile bile ,o suretin ardındaki Hakk’a dil uzatır-söver-kızar mısın?

İman nuru olan kişide basiret açılır!

İman nuru, kişinin basiretini açtığı içindir ki o kişi,

“başını ne tarafa döndürürsen Allah’ın âyetini görürsün”

âyetinin işaret ettiği mânâ ile varlığa bakar ve her kişide-her varlıkta Allah’ın vechini müşâhede eder ve Allah’ın vechinin müşahade etmenin gerektirdiği edep ile hareket eder,isimle-resimle perdelenmez.

Dolayısıyla ırk-renk-din-cins farkı ayırt etmeksizin bütün insanların adı arkasındaki varlığın Hak’ kın varlığı olduğu idrakiyle kızma-üzülme-sinirlenme-darılma gibi hallerden arınmış olarak her an Allah’tan razı bir halde yaşar!Bu razı halde yaşamanın sonucu da bir âyeti kerime ile;

“Ey beni görerek rızaya ermiş olan kulum.,Cennet hali mübarek olsun sana”

âyeti tecelli eder. İşte bu kişi dünyada yaşarken Cehennemden çıkmış,Cennetin huzurunu ve güzelliğini yaşamağa başlamıştır.

v

HAKİKATI YAŞAYABİLMEK iÇİN

DAVRANIŞLARIN NELER OLMALIDIR?

Fiilin ne düzeyde olacak?

Yaşamının geriye kalan süresi içinde fiillerin neler olacak?

1- Hakk’ı tavsiye edeceksin.

2-ilâhi emirlere uymadaki güçlüklere karşı sabrı tavsiye edeceksin.

3- Ya, hayır söyliyeceksin ya susacaksın!

4-Ya öğrenci olarak dinleyeceksin, ya öğretici olarak konuşacaksın, veyahut ta bu ikisi arasındakini dinleyici olarak bulunacaksın.

5-Hak'ka ters düşen bir kelâmı duyduğun zaman, ya onu reddedecek ve doğrusunu açıklayacaksın veyahut da oradan kalkıp gideceksin!..

Sırasıyla şimdi bunları açıklayalım:

HAKKI TAVSİYE EDECEKSİN: Karşındakiyle konuştuğun zaman, karşındakine hitap ettiğin zaman, onun anlayış seviyesi neyse, onun bir üstündeki seviyeden olmak üzere ona hakkı tavsiye edeceksin. Olaya karşındaki hangi seviyeden bakıyorsa, sen ona karşı, onun bulunduğu seviyenin bir üstünden Hak’kı tavsiye edeceksin. Onun hareketlerinin çıktığı seviyeyi muhakkak ki göreceksin!.. Gördüğün anda onu, ya tabiâtını terk yolunda; ya benliğini terk yolunda, ilâhi emirlere sarılması yolunda, onun düzeyine göre, muhakkak ona yapması gereken şeyi tavsiye edeceksin.

Sen tavsiye ettin bunu o seni dinlemek istemiyor, istemeyebilir. O zaman oradan çekip gideceksin.

SABRI TAVSİYE EDECEKSİN: Elbetteki ilâhi emirlere uymanın nefse ağır geldiğini, varlığına ağır geleceğini, tabiâtına ağır düşeceğini onu zorlayacağını ve bütün bunlara sabretmek gerektiğini; bunlara sabredilmedikçe bu mücahedelerin netice vermeyeceğini; ve onun âkibetini kendi elleriyle kendine hazırladığını, ona idrak ettirip anlatmaya çalışacaksın.

Dinlemiyorsa, zaten sana ait bir şey yok!..

YA HAYIR SÖYLE YA SUS: Ona ebediyet yolunda hayırlı olanı anlat. Sorularını cevaplandır. Ve bu istikâmete getirebileceksen, bunu dinleyecek hale getirebileceksen, nasıl anlıyorsa öylece gerçekleri anlat. Neticede onu idrak noktasına getireceksin.

Ama bu noktaya getirme durumun sözkonusu değilse yaklaşımın onu över biçimde olmasın. Zira ona hayr değil, iyilik değil, şerde bulunmuş olursun.

v

HAKİKAT İLMİ

Hakikat ilmine dair olan ilim , asıl gerçek ilimdir.

Herhangi bir konuya bağlanmadan sadece "ilim" kelimesiyle Hazreti Rasûlullah'ın bahsetmiş olduğu "ilim" hep "Hakikat" ilmidir ki, bu tüm mevcûdatın özünde saklı olan SIRRI bildiren ilimdir.

Hakikat ilmi, gözle görülecek surî yani şekli, maddesi olan bir nesne değildir. Dolayısıyla ister madde gözüyle, ister rüya şeklinde görülmesi sözkonusu olan bir şey değildir HAKİKAT ilmi!..

v

HAKİKAT-İ MUHAMMEDİYE

"Ruh-u A`zâm" denilen bu Ruha, sahip olduğu bilinç ve ilim itibariyle "Akl-ı Evvel" adı verilir.

Esasen "RUH" kelimesi kullanım yeri ve işaret ettiği anlam itibariyle çok farklı yapılara isim olmuştur..

Evet, "Akl-ı Evvel", varlığında mevcut olan kudret itibariyle "Nefs-i Küll" adını alır.

Hayatiyeti, canlılığı itibariyle, "Ruh-u Azam, Ruh", adını alır.

Sahip olduğu mânâlar, Esmâ-i ilâhiyye itibariyle de, "Hakikat-ı Muhammediye" adını alır...

Kâinatta var olmuş olan herşey ,”Ruh”la ve “Ruh”tan meydana gelmiştir!..

Mutlak mânâda “RUH” kelimesiyle kastedilen kavram ,”Kâinatın Ruhu”dur.Bu Ruh ,bütün ilâhi isimler diye kastedilen mânâları kendinde toplamıştır...daha doğrusu bu isimler ,ondaki mânâları târif sadedinde kullanılmıştır!...Buna “Ruh-u A’zâm” da derler,”Hakikat-ı muhammediye” de derler,”Akl-ı evvel”de derler!

Hayatiyetin menşei ve cevheri olması itibariyle , “Ruh”,”Ruh-u A’zâm” derler...İlâhi isimler diye kastedilen mânâları hâvi olması itibariyle “Hakikat-ı Muhammediye” derler.

Bütün bu varlık, "Hakikat-ı Muhammediye" denilen, Hazreti "Muhammed`in hakikatı" denilen, kendini seyreden "Aklı Evvel" için dilenilmiş, tasarlanmış, sûretlenmiş bir yapıdır...

"Akl-ı Evvel"ismiyle, "Hakikat-ı Muhammedî" denilen varlığın ilmine işaret edilir. Bu yüce varlığın "canı" ise "RUH-U A'ZAM" ismiyle tanınır ki, âlemde mevcut olan bütün ruhlar, bu tek ruhtan meydana gelmiştir cüzlere ayrılma sözkonusu olmadan.

Hayat sıfatı yönünden Ruh-u A'zâm, ilim sıfatı yönünden Akl-ı Evvel ve irade sıfatı yönünden "MÜRİD" olan Hakikatı Muhammedî'nin âlemi de ceberût tur!..

Bir diğer tanımlama ile, Hakikat-ı Muhammedî'nin bâtını Lâhût, zâhîri ise ceberûttur ki, her halûkârda bu mertebede çokluktan bahis açılması mümkün değildir. Sırf ilim mertebesidir bu mertebe!..

ALLAH İLMİNDE İLK YARATILAN EN MÜKEMMMEL VARLIK, MÂNÂ, Hakikat -ı MUHAMMEDİ’dir!.

v

HALİFE

Dünya üzerinde 5-6 milyar insan... Denizden alınan bir avuç kum!.

"Ben insanı yeryüzünde halife yarattım" diyor... "İnsan, yeryüzündeki halife"dir.

"Semâ"da yani, "evrende her boyutta" dahi, "halife"ler mevcuttur!.

Her boyutun yapısal özelliklerine ve kapasitesine göre "halife"ler mevcuttur!. Bizim genelde bildiğimiz "Halife" yeryüzündeki "halife"dir!. Yeryüzündeki "halife"nin de haddi, hududu bellidir.

Gerçek "Halife", Tek`dir. Ve O da, İnsan-ı Kâmil ismi ile tanıdığımız Ruh-u A`zâm`dır... Veya bir diğer ifade ile Hakikatı Muhammedi`dir. Veya ilim yönüyle, Aklı Evvel`dir.

O`nun minyatürizesi, yeryüzünde, Adem!... Adı bile "Adem"=Yok!.. İsmi var, cisminin varlığı "yok"tan!.. Sanki, Anka kuşu gibi... Adı var, kendi yok!...

Zaten algılanan varlık, hakikatta O`nun varlığı; isimler ile çokluk meydana gelmiş!... İsimler çoğaldıkça, varlıklar çok sanılmış!.

Oysa varlık, gerçekte, Tek bir varlık, "Vahidiyet"i itibariyle!.

Denizin üzerindeki her bir dalgaya ayrı bir isim ver, denizde bu kadar varlık var de!.. Oysa, hep gene dalga!. Biri daha büyük, biri daha küçük, biri daha kavisli, biri daha az kavisli. Ama, sonuçta hepsi de denizin dalgası!...

v

HALİFETULLAH

Halifetullah, “Allah halifesi” demektir ki, eğer böyle bir birim varsa, tüm evrenlerde Allah adına sözsahibi demektir...

v

YERYÜZÜNDE HALİFE

İnsanın varoluş gayesi hakkında Kur'ân-ı Kerîm'de şu bilgi vardır:

«Şüphesiz ki ben YERYÜZÜNDE bir HALİFE meydana getireceğim» (2-30)

Nasıl "yeryüzü halîfesi" oldu insan; onu da şöyle anlatıyor Kitap:

«Ona bütün isimleri tâlim ettik» (2-31)

Burada ilk dikkatimizi çeken şey, insanın, «yeryüzünde» -kâinatta=evrende değil,- halîfe

oluşudur.

Elbette ki her şey "Allah" ismiyle işaret edilen’den geliyor.... Ve onun yaratmasıyla var olmuştur!...

Ancak, “seni kim doğurdu?” sorusuna, “beni annem doğurdu” diye cevap veriyorum; “Allah doğurdu” demiyorum!...

Bunun gibi, Yeryüzündeki halife olması da insanın dikkatli bir şekilde incelenmesi gerekli bir konu olarak karşımıza geliyor sanırım!...

Kimin veya neyin, ya da hangi mertebenin "halifesi"?...

Ne kadar "halife"?... Herkes mi?... "Halife" olarak yaratılanın "halifelik" görevini yapmaması mümkün mü?...

Bütün insanlar, tek tek zât, sıfat, isimler ve fiiller mertebelerini câmi varlıklardır.

Her insan, zât-ı itibariyle Zât-ı ilâhî'ye, vasıfları itibariyle Sıfat-ı ilâhî’ye, özellikleri itibariyle Esmâ-ı ilâhî’ye ve nihayet fiilleri itibariyle de Murad-ı ilâhî’ye aynadır.

Kendini ve aslını ve aradaki irtibatı idrâk hali, varlıktaki yani yeryüzündeki tüm canlılar arasında sadece insana hastır.

Ve bu yüzden de insan "Yeryüzündeki Halife" olmuştur!..

Şuur ya da yeni ifade şekliyle bilinç, iki yönlüdür... Âfâka ve enfüse.... Yani, dışa ve öze!..

Melek ve cin sınıfında âfâka yani dışa- çevreye dönük şuur olmasına karşılık; öze dönük, hakikatını bilme istikametinde bir şuur kapasitesi mevcut değildir. Ki bu yüzden insan "yeryüzü halifesi" olmuştur.

İnsanların hepsinin, temel yapıları, itibariyle sahip oldukları bir kemâlat vardır ki o da beyinleridir. Esasen beyin kâbiliyeti olarak bütün insanlar, bütün özellikleri ortaya çıkartabilecek özelliklere sahiptirler...

Ancak, her biri değişik kozmik tesirlere ya da orijinal ifadesiyle melekî programlamaya mâruz kaldıkları için; ve de farklı bilgi genetiğine sahip oldukları için birbirlerinden ayrılırlar. Ama buna rağmen, neticede hepsi de belirli ilâhî isimler bileşimidirler.

İster İnsan-ı Kâmil, ister birimsel mânâda insan olsun hepsi de ilâhî isimlerin zuhûr mahalli olarak vücud sahibidirler; ki dolayısıyla, Allah onlardan daha câmi mânâda hiç bir varlıkta zuhûr etmemiştir!.

Ademin Adem olması ve Allah'ın yeryüzündeki halife olma özelliğini kazanması ancak beynin aldığı melekî etkilerle mutasyon geçirmesi ve ondan sonra da bu mutasyonun genetik olarak nesline geçmesi dolayısıyladır...

Allah, "insan"ı, “Yeryüzünde Halife" olarak yaratmıştır..

Bu Kur`ân-ı Kerîm'de açıklanan kesin gerçektir!..

Acaba biz insan olduğumuza göre "Halife" oluşumuzun bilincinde miyiz?

Ne yönümüzle ve ne kadarıyla "ALLAH" adıyla işaret edilen’in "Halifesi"yiz acaba?...

Yeryüzünde ne kadarıyla "halifesi"yiz, "ALLAH" ismiyle işaret edilen’in?

"Halife" ne demektir?...

Bunun yaşamı nasıl olur?... Nasıl "Halife" olduğunun bilincine erer kişi?... "Halife"lik bilincine eren kişinin yaşamı ve yaşama bakış açısı nasıl olur?...

Herhalde bu türden daha pek çok soru aklımıza takılabilir..

İşte bu konuya bir miktar açıklık getirmek amacıyla aşağıdaki bilgi kırıntılarını size takdime çalışacağım.. Başarılı olursam, elbette ki lûtuf ve inâyet Allah`u Teâlâ’nın kereminden; hata ve kusurlar da terkibimin kapasitesinin yetersizliğinden!.

Allah kolaylaştıra!...

Kur`ân-ı Kerim, insanın yeryüzünde "Halife" olarak "meydana getirilişini" "Bakara" Sûresinde 30. ayetten başlayan bölümde şöyle anlatır:

"Ve düşün ki Rabbın melâikeye;

-Ben yer yüzünde muhakkak bir Halife meydana getireceğim" dediği vakit, onlar da "orada fesat edecek ve kanlar dökecek bir mahlûk mu yaratacaksın, biz hamdinle tesbih ve seni takdis edip dururken" dediler.

-Herhalde ben sizin bilemeyeceğiniz şeyleri bilirim!..

buyurdu; ve Ademe bütün esmâyı tâlim eyledi!...

Sonra O, âlemini melâikeye gösterip;

-Haydi dâvânızda sâdıksanız bana şunları isimleri ile haber verin buyurdu...

-Subhansın ya Rab!.. Bizim için senin bildirdiğinden başka ilim ne mümkün... Alîm ve Hakîm olan Sensin, dediler...

-Ey Adem!... Bunları onlara, isimleri ile haber ver, buyurdu.. Bu emir üzerine, Adem onlara isimleri ile onları haber verince de buyurdu ki:

-Demedim mi size Ben?... Her hâlûkârda semâların ve yerin gaybını bilirim ne açığa çıkarıyorsanız, ne gizliyorsanız!...

Ve o vakit, melâike`ye,

-Adem`e secde edin", dedik. Derhal secde ettiler. Ancak, iblis dayattı. Kibrine yediremedi. Zaten gerçeği örtenlerdendi...

Ve dedi ki:

-Ya Adem!.. Sen ve zevcen Cenneti mesken edinin. İkiniz de orada, dilediğiniz yerde bol bol yiyin!.. Fakat, şu ağaca yaklaşmayın ki, haddi aşan zalimlerden olmayasınız...

Bunun üzerine, Şeytan onları, oradan kaydırdı...ikisini de bulundukları nimet mahallinden çıkardı... Biz de:

-Haydi!.. dedik. Bazınız bazınıza düşman olarak inin; size yerde bir zamâna kadar nasip alma var.

Derken Adem, Rabbından bir takım kelimeler telâkki etti, yalvardı. O da tövbesini kabul buyurup ona yine baktı... Gerçek ki Allah, Tevvab ve Rahim`dir...

Dedik, inin oradan hepiniz!..

Sonra, benden size bir hidayetçi gelir de kim o hidayet edicinin izinden giderse, onlar için bir korku yoktur ve mahzun olacak da değillerdir..."

Evet!..

Bu âyetlerde, "insan"ın "halife" olarak meydana getirilmesinden; bir kısım melâikenin Adem`e secde etmesinden; İblis`in bu secdeyi yapmamasından; daha sonra, Adem`in kendisine yasaklanan şeyi yapmasından dolayı eşi ile birlikte Cennetten inmesinden söz ediliyor.

Burada ise aynı olayın bir başka yönü üzerinde durmaya ve bu vesileyle de bu güne kadar el değmemiş bazı yeni hususlara değinmeğe çalışacağım...

Evet konumuz "Yeryüzündeki Halife"!...

"Halife" olması!... Neden?... Nasıl?...

"Hak Dini Kur`ân Dili" isimli eserde, Elmalı`lı Hamdi Yazır şöyle açıklıyor:

"Ben mutlaka yeryüzünde bir halife yapacağım, bir halife tayin edeceğim demişti ki, O bana izâfeten, bana niyâbeten mahlûkatın üzerinde birtakım tasarrufata sahip olacak, benim namıma ahkâmını icrâ ve temfiz eyleyecek..." (1. cilt 299. sayfa)

Şimdi bu konuyu baştan alalım...

"Allah, Adem`i yer yüzünde bir halife olarak meydana getirdi."

Kur'ân`dan evvel gelmiş olan kitaplardan Tevrat`ta da Tekvin bahsinde şu hususa değinilir. "Allah, kendi sûretinde Adam`ı yaptı."

Adem`den Tevrat`ta "Adam" şeklinde bahsedilir... Keza, İncil`de de...

Bununla birlikte, Buhari`de, Müslim`de, İbn-i Hanbel`de bu konuda bir açıklama vardır. Hazreti Rasûlullah Aleyhisselâm şöyle buyuruyor:

"Allah, Adem`i kendi sûreti üzere yarattı."

"Allah sûreti üzere meydana getirilen", Adem`in var oluşunun gayesi, bu Âyet-i Kerimede açıklandığı üzere, "yeryüzünde Halife" olmasıdır...

"Halife" olması, Adem`in, Allah sûreti üzere yaratılması ile ancak mümkündür ki, biraz önce bahsolunan Rasûl açıklamasında da buna;

"Allah Adem`i kendi sûreti üzere meydana getirdi" şeklinde işaret edilmiştir.

"Allah sûreti üzere..."

diye ifade edilen tanımlamadan ne anlayacağız?...

Biliyoruz ki, Allah, şekilden, maddeden, sûretten münezzehtir!. Bu sûretin, ne olduğu hakkında çok tafsilatlı bir izahı, "Özün Seyri" isimli bölümde bulacaksınız.

Burada bahsedilen "sûret" Cenab-ı Hakk`ın Esmâ-i ilahisi ile meydana getirilmiş olan "İNSANÎ mânâ"dır.

Adem`in, "Allah`ın sûreti üzere var olması" demek, "İlahi isimlerin mânâları ile varlığı var olması" demektir.

Yani, Adem, "Allah`ın isimlerinin mânâlarını ortaya koymakla "Hilâfet" görevine seçilmiş", o görev için meydana getirilmiş demektir...

Nitekim, Nur Sûresi`nin 55. âyetinde de:

"Allah, sizden, inanıp iyi işler yapanlara kendilerini yeryüzünde Halife yapacağını vaadetti"

denilmektedir...

En`âm sûresi`nin 155. âyetini şöyle açıklamaktadır:

"O, sizi, yeryüzünün halifeleri yaptı."

İnsan, "Halife" olarak yeryüzünde mevcuttur!.

Ancak, bu "Hilâfet" görevine lâyık olan, kendisinde mevcut olan bu "Hilâfetin" mânâsını anlayıp, idrâk edip, yaşayabilen zâtlar kimler?...

Elbetteki bu konu, üzerinde çok önemle durulması gereken bir konu..

"İnsansı"lar türünden olan "bedeni" yönünden değil; kendisinde meydana getirilen "İNSANÎ" mânâ yani "Halife" özelliği ile ilk "insan" olmaktadır Adem!. Bize açılan gerçeğe göre!

"İnsan", yani "Adem", yani ilk "insan"dır!.. "Adem evlâdı" ise kendisindeki "Hilâfeti" sezen, hisseden, anlayan, idrâk eden ve bunun gereğini yaşayabilendir!.

Esasen burada iki ayrı mânâ söz konusu:

Birinci mânâ; fıtraten halife olarak meydana getirilmiş olan Adem ve neslinin, farkında olmadan veya farkederek bu görevi yerine getirmekte olduğudur!... Yani, her insan esasen, kendi kapasitesi oranında bu fıtrî "Hilâfet" görevini yerine getirmektedir.

Çünkü her insan, Allah isimlerinin bileşiminden meydana gelmiş olduğu için, yaşamının her anında bu esma bileşiminin gereğini yerine getirmede; böylece de o esmâ bileşimi yönünden; daha doğrusu kendisindeki mevcut isimler formülünün oluşturdupu program yönünden "hilâfet" görevini yerine getirmektedir...

"Adem`e bütün isimleri tâ'lim etti" (2-31)

Ayetinde, bize göre, "isimler" sözcüğü ile işaret edilen anlam "Esmâullah", yani "Allah`ın isimleri"dir!. Çünkü, insan var olana kadar mevcut olan bütün varlıklar, sadece belirli Allah isimlerinin mânâlarıyla var olan varlıklardı.

Meselâ; bir kısım melekler, "Subbûh" ve "Kuddûs" isimlerinin mânâlarını izhâr için vardır... Bir kısım melekler, "Cebbâr" ve "Kahhâr" isimlerinin mânâlarını izhâr için vardır.

Bunlar gibi sayısız melekler, yani bizim gözümüzün göremediği sayısız varlıklar, hep, çeşitli isim bileşimlerinin anlamlarını ortaya koyabilmek, âşikâr edebilmek için vardır.

İşte, bu gelişimin sonucu olarak Adem, 99 olarak kabul edilen isimlerin mânâsını ortaya koyabilecek bir biçimde meydana getirilmiş; bu isimlerin mânâsını ortaya koyabilecek bir biçimde tesbih etmiş ve bundan sonra da "Halife" seçilmiştir.

Adem`in "insan" ve bunun sonucunda da "halife" olarak, "Ahsen-i takvîm" yani en güzel mânâ sûretiyle meydana getirilişi sırasında; yeryüzü melekleri olayı o sırada yaşamakta olan "insansı"lara bağlıyarak hayrete düşmüşler; ve "insansı"ların mevcut şartları içinde "halife" olacaklarını sanmışlar ve bu yüzden de kendilerinde bir hayret ve sual oluşmuştur.

İşte bu noktadaki durum soru cevap sembolü içinde misâl yollu anlatımdır!.

Yeryüzündeki meleklerin, bu durumu anlayamaması, kavrayamaması son derece tabiidir. Çünkü, yeryüzündeki meleklerde bu isimlerin tamamı mevcut değildir.

Yeryüzü melekleri, o ana kadar yeryüzünde yaşamakta olan cinleri, "insansı"ları görmüşler; onların kendi aralarında kan döktüklerini, fesat çıkardıklarını, kemâlden çok uzak davranışlar ortaya koyduklarını müşahade ederek, şaşırmışlardır..

Burada, olayın zâhiri ve de mecazî - sembolik anlatımına bakıp gerçekten böyle olmuş gibi değerlendirmek insanı yanılgıya götürür!.

Melekler ile Allah`ı iki ayrı, karşılıklı varlıklar gibi düşünüp, Allah`ın meleklere hitap etmesini, meleklerin de Allah`a seslenişini iki ayrı varlığın birbirine hitabedişi gibi düşünmek son derece olgunluktan uzak bir görüştür!.

Yani, melekler de dahil olmak üzere hiç bir şeyin Allah varlığı dışında bağımsız bir varlığından sözedilemez!.

Çünkü, ne Allah, meleklerden ötede, meleklerin dışında bir yerdedir; ne de melekler, Allah`ın varlığı dışında ayrı bir vücuda, varlığa sahip varlıklardır!.

Allah, tüm varlığın olduğu gibi, meleklerin de varlığında hulûl sözkonusu olmaksızın mevcuttur!.

Burada kısaca bir tespit yapalım..

Yeryüzü melekleri yaşamakta olduğumuz madde boyutu nurânî yapılarıyla etkilemekte olan meleklerdir. Onların boyutsal olarak fevkindeki melekler ise semâ melekleri olarak tanımlanmaktadır ki bunların içinde "mele`i a`lâ", "hazire`i kuds", "melaikei ulül`azm" gibi isimlerle işaret edilen melekler mevcuttur.

(1) Bu konuda detaylı bilgi Şah Veliyullah Dihlevî`nin "Hüccetullahi`l Bâliğa" isimli kitabının birinci cildinde mevcuttur.

Rasûlullah Aleyhisselâm’ın âhırete intikâl etmeden önce sık sık duasında işaret ettiği "refîk`i a`la" da gene semâ meleklerinden olan mukarreb meleklerdir.

İşte burada anlatılan, Allah`ın "yeryüzünde bir Halife meydana getireceğim" hükmünün âşikâr olmaya başlaması; buna karşılık yeryüzü meleklerinin "Sen, yeryüzünde kan dökücü, fesat çıkarıcı varlıkları mı -halife olarak- meydana getireceksin?" hayretinin oluşması, iki ayrı varlığın karşılıklı konuşması şeklinde değerlendirilmemelidir.

Meleklerin, yeryüzündeki bu oluşu müşahade etmeleri sonucu olarak, yeryüzünde "Hilâfet" vazifesi ile, "Hilâfet" vazifesini yüklenecek yapıda bir varlığın oluşumunu seyretmeleri; ve bunu diğer yanda gördüklerine kıyasla değerlendirmeleri, onlara benzer davranışlar ortaya koyacağı endişesini doğurmuştur.

Ne var ki, melâikenin de karşısındakini değerlendirmesi ancak kendi varoluş kapasitesi kadardır!.

Bugünkü modern bilim neticesinde oluşan düşünce sisteminin eriştiği gerçek olarak "KOZMİK BİLİNÇ" adıyla tanımlanan evrensel TEK şuur tasavvuf çalışmalarıyla asırlardır tanınan "İNSAN-I KÂMİL"den başka bir şey değildir.

Ne var ki, hakikatın modern bilimle deşifre edilmesinden önceki dönemde, Evrensel sırlar ve Evrensel gerçek mecazî, benzetme yollu tanımlamalar ile anlatılmaya çalışılmış ve bundan da farklı isimlendirmeler doğmuştur.

İşte tasavvufta, "İnsan-ı Kâmil" modern düşüncede ise "Kozmik Bilinç" adıyla tanınan Evrensel Öz, "Allah"ın bütün isimlerinin işaret ettiği mânâların ortaya çıkış mahallinden başka bir şey değildir.

"Allah" isminin bütün mânâlarının "İnsan"da zuhûrundan birinci mânâ, Evrende ilâhî isimlerin zuhûrudur. Evren, varoluş kabiliyet ve istidat itibariyle Allah'ın dilediği, takdir ettiği bütün mânâları aşikâre çıkartabilecek durumdadır. Daha önce yaşamışlar bu durumu; Allah, ilmine ayna olmak üzere "İnsân-ı Kâmil"i yaratmıştır; diye târif etmişlerdir.

Dolayısıyla, insân-ı Kâmil, "Allah"ın tüm isimlerinin bizâtihi zuhur mahallidir ki, bu yüzden de, onun dışında hiç bir zuhur mahalli mevcut olamaz.

Bu itibarla, evrende algıladığımız her oluş ve onun taşıdığı anlam bir ilâhî ismin ya da isimler bileşiminin ortaya çıkışından başka bir şey değildir.

Birim insan anlamında değerlendirirsek aynı cümleyi.

Bütün insanlar, tek tek zât, sıfat, isimler ve fiiller mertebelerini câmi varlıklardır.

Her insan, zât-ı itibariyle Zât-ı ilâhî'ye, vasıfları itibariyle sıfat-ı ilâhîye, özellikleri itibariyle Esmâ-ı ilâhîye ve nihayet fiilleri itibariyle de murad-ı ilâhîye aynadır.

Kendini ve aslını ve aradaki irtibatı idrâk hali varlıktaki, yani yeryüzündeki tüm canlılar arasında sadece insana hastır.

Ve bu yüzden de insan "Yeryüzündeki Halife" olmuştur!..

Yeryüzündeki halife" kimdir?...

Adem nesli!.

"İnsansı"lar değil; yalnızca Adem ve Havva`dan gelen nesil olan "insan"lar!

"İnsansı"lar, tekâmül etmiş türlerinin en gelişmişleri olarak, en iyi şekilde dünyayı yaşamak için, ellerinden ne geliyorsa yaşamak üzere hiç çekinmeden kan döküp, fesat çıkartarak yaşamlarına devam etmektedirler günümüzde de!. Onlarda ölümötesi yaşam kavramı ve buna dayalı olarak o yaşama hazırlanma gibi bir kaygıları hiç yoktur. Genlerindeki, beyinlerindeki özelliklerin sonucu olarak doğal, içgüdüsel yaşam şartlarıyla ömürlerini sürdürürler..

Öte yandan "insan"lar da öncelikle karşısındakini düşünen, maddeötesini, ölümötesini, varlığının hakikatını düşünen bir yapıya sahiptirler yine genlerinden gelen bir komutla!..

Bir de bu iki nesilden gelenlerin yaptığı birleşmeler dolayısıyla değişik genetik özelliklere sahip olup, iki yönlü hususiyetler ortaya koyan hadsiz hesapsız nesiller vardır...

"İnsan"ların sayısı, "İnsansı"lara göre bir hayli azdır...

"İnsan"lar, melekî etkiler sonucunda yaşamış oldukları "mutasyon"la oluşan genetik sıçrama, ve bunun sonucunda beyinlerinde üretilen anti-çekim kuvveti ile neticede cehennemden kurtularak "nuranî" bir bedenle cennet ortamına geçerler.. Bunların sayısını ve cehennem ortamında sonsuza dek kalacak "insansı"lara oranını Allah Rasulü şöyle haber vermiştir:

-Cennete gireceklerin, sonsuza dek cehennemde kalacaklara oranı, bir siyah öküzün üzerindeki avuç ayası kadar beyaz kılların tüm gövdedeki kara kıllara oranıdır!.

İnsan denen varlık beyin kapasitesi itibariyle mevcûdattaki tüm varlıkları ve özellikleri değerlendirebilecek bir kapasiteye de sahip kılınmış, Yeryüzünde “HALİFE” olarak meydana getirilmesi hasebiyle.Bir diğer ifade ile, “Allâh adıyla işaret edilenin esmâsına ayna” olup, O’ndaki yüce özelliklerin zâhire çıkabilmesi için var.

v

ALLAH’IN “YERYÜZÜNDE HALİFE”Sİ,

SADECE “ERKEK” MİDİR? !

Her dem geçerli olan bir hakikat vardır ki, insan olanı ilgilendirir yanlızca..

Bu da “İNSAN” olanın “en şerefli mahlûk” ve “yeryüzünde halife” olarak yaratılması gerçeği...

Burada çok önemli bir nokta, erkeklere ve kadınlara çok büyük müjde var... Ben erkekleri Halife olarak yarattım, demiyor!...

Âyet-i Kerime`de, “Ben insanı yeryüzünde Halife olarak var ettim!.” diyor...

Öyleyse, “Halife” olma, yani ilâhi özelliklerle bezenmiş olma hali, her bir insana verilmiş!.

v

“KADIN”IN DİNİ EKSİK MİDİR ? !

Soru

-"Yeryüzünde halife yaratacağım" Âyetindeki halifeyi hem kadın, hem erkek için mütâlâa ettiniz. Ancak , Allah Rasûlü; "Kadınlar sizin dininiz eksiktir" diyor. Acaba bir tezat mı var?

Cevap

-“İnsan”ın “halife” olarak yaratılması sözkonusudur... Ama “Halife” olarak yaratılmış insanların bir kısmının, bunun çeşitli sebeplerle hakkını verememesi de elbette sözkonusudur... "Dininiz eksiktir", ifadesini her ne kadar belirli zamanlarda namaz kılınmaması veya oruç tutulmaması diye anlıyorlarsa da... Ben bunu, “Allah Sistemini yeteri kadar anlıyamama, düşünememe” olarak algılıyorum...

Soru

-Kadınların dininin eksikliği ibadet yönüyle degilse hangi yönüyledir?...

Cevap

-Din=Sistem diye olaya bakarsak, sistemi kavrayışları anlamı çıkar ki, bu da, beyinlerini etkileyen östrojen hormonunun ağırlığındandır!..

Bu açıklama , kadını aşağılama veya küçük görme anlamında söylenmemiş; sistemin bir özelliğinin farkedilmesi amacıyla işâret edilmiştir..

v

HALİFE OLDUĞUNU FARKEDEBİLMEK

İnsanın yeryüzünde varoluşunun amacı hilâfetinin hakkını vererek yaşamasıdır…

Halife oluşunu değerlendirebilmek ise, kendi hakikat ve orijinini farkedip; gereğini hissedip-yaşamakla mümkündür…

İnsan öncelikle Allah”a “halife” oluşunun hakkını vermek için yaratılmıştır; elbette buna fıtratı müsait olan “insan”lar!.

İkinci olarak da ebedi yaşama, ancak bu dünyadaki bedensel ve beyinsel şartlarla hazırlanılabileceği gerçeği nedeniyle, bu dünyada varolmuştur....

Şu bildiğimiz maddi güçler ötesinde, ilâhi güçler, hepimizde mevcut!...

Yok; ben sadece et-kemikten ibaretim; dersen, sen bu güçlerin hiç birini bilip, bulup, ortaya çıkaramazsın...inkârın, seni bu güçlerden mahrum bırakır!.

Buna karşın, “mademki böyle deniyor, bu güçler bende var, inanıyorum” deyip de bunları araştırmaya, bu yolda çalışmaya başlarsan, bunları peyder pey ortaya çıkarırsın, başarırsın...

Bu güçlerin en başında ilim gücü gelir.

“İnsan” olan, fıtratındaki “HALİFE” olma istidat ve kabiliyetiyle, bunun gereğini yaşamak ve bu özellikle bu dünyadan ebediyet boyutuna intikal etmek için yaşar...

“İnsan” olarak yaratılmış olan, “Allah” ahlâkıyla ahlâklanmış ve Allah değerlendirmesiyle varlığı ve yaratılmışları değerlendirir bir şekilde “HALİFE”liğinin gereği için yaşar...

İlim, gereği yaşanmak için ARAÇTIR!…

Hilâfetini yaşayabilmek ise AMAÇTIR!…

Halife olarak yaratılmış insan için tek amaç da bütün engelleri aşıp, bunu yaşayabilmektir…

Hilâfet, gördüğünü kayıtlamamak,sınırlamamak ve sınırsızlıktan nasip almaktır!

Halife,her an sınırsız ve kayıtsız olanın ahlâkıyla ahlâklanmış olarak Halife olmuştur!

Bütün varlıkların ve dolayısıyla cinlerin hakikatı, alt boyutu melekler olması hasebiyle; cin için ne kadar, “melektir” denebilirse; insan için de o kadarıyla halifetullah denebilir...

İnsan, kendi derûnundaki melekiyet boyutuna ermeden; “ALLAH”ı bilmesi kesinlikle mümkün değildir!...

İçinde yaşadığınız SİSTEM ve DÜZEN, Allah ahlâkının eseridir!..

Bildirilen Din’e göre, kişi yeryüzünde “Halife” olarak yaratıldığı için, ötede bir tanrı aramaktan vazgeçmeli, “Allah” adıyla işaret edileni kendi derûnunda keşfederek bunun sonuçlarını yaşamalıdır.

Ne kadar “Allah ahlâkı” ile bütünleşmiş ve o bakış ile varlıkları ve yaşamı değerlendirebilmiş iseniz; o nisbette de “halife”siniz demektir!.

İnsanın hilâfetinini yaşayabilmesi, doğup yaşadığı bölgenin şartlanmaları-duyguları ve değer yargılarından arınıp, “Allah ahlâkı ile ahlâklanmasından” geçer…

Gökten inecek bir hokus-pokus değneği sizi “halife” ya da “veli” yapmayacaktır; çünkü bunlar bir yaşam ve bakış açısının adlarıdır… Eğer bu yaşam ve bakış açısı sizde yoksa, altın varakla bu kelimeler yazılıp etiketlenseniz, gene de ne olduğunuz gerçeğini değiştiremezsiniz!..

Lütfen kendinizi kandırarak, hayali beklentilerle “nefsinize zulmetmeyin”!.

Size ulaşacak şey ilimdir, şefaattir!.

Siz o ilmin gereğini yaşam tarzı edinerek kendinizi geliştirebilirsiniz…

Akıllı insan, kendini geliştirmeye uğraşır… Etrafla uğraşarak vaktini boşa harcamaz!… Bildiğini paylaşmak ise farzdır!… Tebliğ farzdır… İnsanlara bilgiyi verdikten sonra, onları herhangi bir şeye zorlamamak da öyle!…

Öyle ise, her birimize düşen, hayale kapılmadan, gerçekçi biçimde ilmi değerlendirmek; insanları putlaştırmadan, yalnızca bir dost kabul ederek, uyarıları dikkate almak; kendi mesûliyetlerimizi başkasının sırtına yükleme hayalinden vazgeçerek, kendi yolumuzu kendimizin çizerek, yalnızca yaptıklarımızın sonucuna ulaşabileceğimiz gerçeğini kabullenebilmektir…

Yarın zorunlu olarak terkedeceğin herşeyi bugün şuur boyutunda ihtiyarınla terketmedikçe, onlardan bağımsızlığını elde etmedikçe gerçek kimliğine ulaşamazsın!.

İnsan bedeni kullanan bazı beyinler ise, bu amaçtan farklı bir çizgide, yalnızca daha iyi yemek-içmek-çiftleşmek-uyumak-ve sürekli, bir şeylere sahip olmak amacıyla beynini kullanıp, gününü bu doğrultuda harcar!...

İdraksızca, şartlanmalara dayalı olarak belki arasıra namaz kılıp, oruç tutup, sadaka-zekât verip, gününü bedensel arzularını tatminle geçirir...

Beden boyutu da ebedîdir; biyolojik-ruhsal-nursal beden şeklinde; bunun yanısıra şuur boyutunda kişinin şuurunun erdiği idraktaki düşünsel boyut da ebedidir..

Ama “İnsan” olarak yaratılmış olan, bunlarla beraber, “Allah” ahlâkıyla ahlâklanmış ve Allah değerlendirmesiyle varlığı ve yaratılmışları değerlendirir bir şekilde “HALİFE”liğinin gereği için yaşar...

Ne mutlu “ALLAH” “RASÛLÜ” Muhammed Mustafa’nın ümmeti olup, onun ilmi gereğince yaşayıp yolundan yürüyenlere!

v

EVRENSEL ÖZELLİKLERİ

KENDİMİZDE KEŞFETMENİN YOLU NEDİR?

Beyin, oluşumundan itibaren gerek galaksi içi ve gerekse galaksi dışı çeşitli güçlü merkezlerden gelen yayınlarla programlandığı için, biz beynimizi ne kadar zikir ile geniş kullanılır kapasiteye ulaştırabilirsek, o nisbette evrensel özellikleri kendimizde keşfederiz...

v

MELEKLER NİÇİN HALİFE DEĞİLDİR?

Bir kısım melekler, "Subbûh" ve "Kuddûs" isimlerinin manâlarını izhâr için vardır... Bir kısım melekler, "Cebbâr" ve "Kahhâr" isimlerinin mânâlarını izhâr için vardır.

Bunlar gibi sayısız melekler, yani bizim gözümüzün göremediği sayısız varlıklar, hep, çeşitli isim bileşimlerinin anlamlarını ortaya koyabilmek, âşikâr edebilmek için vardır.

v

CİNLER NİÇİN “HALİFE” DEĞİLDİR?

insanlardan evvel yeryüzünde yaşamakta olan "Cin" adıyla belirtilen veya günümüzde bazılarının tâbiriyle "Uzaylılar" diye bilinen varlıklar dahi, gene belirli sayıda isimlerin neticesi olarak; sınırlı sayıdailahi isimlerin ortaya çıkış şekli olarak vardırlar; ki bu "kısıtlılık" dolayısıyla "Hilâfete" nâil olamamışlar, yeryüzünde "Halife" seçilmemişlerdir!.

v

“HALK”

"HALK", bir mânâda halkolmuş, yaratılmış, eskiden yokken, sonradan varedilmiş mânâsınadır. Yani, ilâhî isimlerin terkibiyet hükmüyle âşikâre çıktığı andaki hâlin adı "Halk" olur.

Kâinatta yaratılmış olan her birim her an var olduğu sürece Allah’a kulluk halindedir. Bunun farkında olup olmama meselesidir olay, Allah’a kul olduğunun farkında olma ya da olmama meselesidir. Yoksa kulluk edip etmeme değil!

Firavunda O’na kulluk ediyor,İblis de O na kulluk ediyor,Ebu Bekir de O’ na kulluk ediyor...

Kısacası aklınıza gelen yaratılmış her varlık Allah’a kulluk halindedir! Ne demek bu?...

Şu demek ; Yaratılmış olan her varlık Allah’ın İsimlerinin işaret ettiği manâları ortaya çıkartan mahallerdir

Var olan bütün varlıklar Allah’ın İsimlerinden meydana gelmiş birer terkip, birer formüldür! Biz bu terkiplere değişik isimler takarız...”hayvan”deriz,”İnsan” deriz,”Cin “ deriz,“Melek” deriz, nebat deriz,vs...Ama bu isimler ardındaki varlık, Allah’ın Esmâ Terkipleridir ,

Allah’ın bize bildirilen 99 isminin değişik formüller şeklinde bir araya gelmiş halidir!

Yani kâinatta yaratılmış ne varsa hepsi de-hepimiz de-her şey de Allah’ın esmâsıyla varlık ve hayat buluruz !

Birbirimiz arasındaki fark; bizim oluşum formülümüzdeki isimlerin güç farkıdır!

Bazı isimler birimizde daha fazla ağırlıktadır,bazı isimler diğerimizde daha fazla ağırlıktadır. Dolayısıyla de birbirinden farklı varlıklar meydana gelmiştir.

Esas itibariyle bu esmâ bileşiminin değişik formülleri, sayısızdır!Onun içindir ki Allah’ın hiç bir yarattığı bir diğerine benzemez...Milyarlar kere milyarlar kere milyarlarca kar tanesi düşer yeryüzüne , bir tek kar tanesi bir diğeriyle benzer değildir, eş değildir. Bir yaprak bir diğeriyle eş değildir.

Bir insan bir diğeriyle eş değildir. Ama hepsinin de ham maddesi ,o Allah’ın işaret ettiği,bize öğrettiği o belli isimlerdir. Nasıl ki insan bedenine baktığınız zaman çeşitli isimlerle andığımız çeşitli organları-yapıları-uzantıları var.. ama neticede “ tek bir bedendir diyoruz...veya atomlardan ibarettir diyoruz,110 atomdan ibaret bir kitledir diyoruz. İşte bu varlığın esası da 110 atom değil,99isimdir “,diyoruz.

Esasında burada anlaşılması gereken çok önemli bir nokta var;

Bu 99 isim de bize bazı şeyleri anlamamız için verilmiş ana örneklerdir!Esas ,bu 99 ‘dan ibaret değildir! Konuyu anlayabilmemiz için bu 99 isim verilmiştir ve de daha önemli bir noktaya geliyorum ,dikkatinizi çekerim.; Bu 99 isim dahi yaratılmıştır!

99 İsmin mânâsı dahi Allah indinde yaratılmıştır!

Allah o 99 ismin manâsı ile de kayda girmez!.

99 isim, bu kâinatın hammaddesidir! Bir anlık ilimde yaratışın neticesi bu kâinat ,bu 99 isim diye işaret ettiğimiz özelliklerle meydana gelmiştir. Bir başka Allah indindeki “AN” da varolmuş bir başka kâinat bizim hiçbir şekilde akledemeyeceğimiz-kavrayamayacağımız -hayâl edemeyeceğimiz bambaşka mânâlardan oluşmuştur!Onun içinde zaten böyle bir kâinata bizim muttali olmamız mümkün değildir.

Şimdi şu anda üzerinde yaşadığımız dünyayı düşünün...Bu dünya, içinde bilimsel olarak yapılan araştırmalara göre dört yüz milyar yıldızın yer aldığı bir galaksinin kenarında bir yerde...

Dört yüz milyar tane güneş ne demek,bunu hiçbir insanın aklı hafsalası alıp kavrayamaz.

Bunların hepsini yanyana getirsen,400 milyar tane güneş ne kadar yer kaplar,nedir bu büyüklüğü insanın aklı-hafsalası alamaz.

“Allah büyüktür” tâbiri yanlıştır,bâtıldır!

Allah için “büyük”tâbiri kullanılamaz!

“Büyük”,küçüğün büyüğü anlamındadır. Şu nesne bu nesneden daha büyüktür...Büyüklükizâfidir, göre’dir , birşeye göredir.

Allah , bir şeye göre kıyaslanmaktan münezzehtir!Çünkü Allah’ın kıyaslanacağı bir başka varlık yoktur!Allah öyle sonsuz-sınırsız bir Tek’tir ki kendisinin dışında başka bir varlık mevcut değildir.. Kendisinin dışında başka bir varlık olmaması hasebiyle de O’nun büyüklüğünden söz etmek, gafletten başka bir şey değildir!

Aynı şekilde, “Lâ ilâhe illâllah” dendiği zaman ;“tanrı yoktur ama Allah vardır” gibi anlaşılamaz bu mânâ!.çünkü Allah , bir tanrı değildir ,tanrılara kıyas olmaz!”

Tanrı ve tanrısallık yoktur, Allah vardır “ demektir kellime-i tevhid’in mânâsı!

Şimdi yine o deminki noktaya dönüyorum... Galaksinin büyüklüğünü hiç bir yeryüzüne gelmiş insan aklı- hafsalası alamaz. Dört yüz milyar yıldız!...Aralarındaki mesafe,her birinin arasındaki mesafe ışık yılları ile ölçülüyor. İnsan ömrü birinden diğerine gitmeğe müsait değil.

Hele ki bu galaksi gibi milyarla galaksi var, Evren de bilebildiğimiz...

Peki... bu sonsuz,bize göre sonsuz olan bu büyüklüğü aklımız-hafsalanız almazken ,mekânsal manâdaki bu büyüklüğü hafsalamız almazken , insan vücuduna gelelim..

“Hücrelerden oluşmuş bir biyolojik beden” diyoruz...

Halbuki bu hücrelerden oluşmuş biyolojik beden tamamen bir atomik kitle,biyolojik beden aynı zamanda da bir atomik bedendir..Bütün hücreler , bedenimizin tamamı atomlardan meydana gelmiş bir kitledir!

Eğer insan vücudunu imkân olsa da bir elektron mikroskobuna koyup 60 milyar defa büyütülmüş olarak o vücudu görsek,vücut dediğimiz şey ortadan kaybolur , sadece atomik bir kitle kalır!Hidrojen,oksijen,helyum,azot vs...atomlardan ibaret , 110 çeşit atomdan ibaret bir kitle kalır. Mikroskobun üstünden baktığımızda... bugün biyolojik bedendir“ de dediğimiz Ahmed,Mehmet,elektron mikroskobunun altında 110 atomdan ibaret bir kitledir! ..

Ahmed, Mehmed atomdan ibaret de Hulùsi farklı bir şey mi?...Hayır.. Bu da atomlardan ibaret bir kitle,bu da atomlardan ibaret bir kitle.,bu da atomlardan ibaret bir kitle ..

Bunlar atomlardan ibaret birer kitle de şu “hava” dediğimiz,”boşluk”dediğimiz şey atomlardan ibaretbir kitle değil mi? O da atomlardan ibaret bir kitle!..O zaman bu bedeni değil de bütün burayı o mikroskobun lâmına yatırdığımız zaman ortada ne sen-ne ben-ne başkası var sadece 110 çeşit atomlardan ibaret bir kitle var.

Benim gözüme göre bu insanlar varken elektron mikroskobunun gözüne göre insanlar kavramı kalktı,atomlar dan ibaret bir kitle kaldı. Bu “göz bebeği” dediğim nesne,geçirdiği ışık dalgaları dolayısıyla beyine nesnelerin var olduğu zannını-vehmini veriyor ve beyinde oluşan hayalde böyle ayrı ayrı varlıkların varlığını var sandırıyor insana!

Elektron mikroskobunda ben-sen-o-biz-siz-onlar yok oldu ; atomlardan ibaret bir dünya kaldı!. Elektron kere elektron mikroskobunun lâmına dünyayı koyarsak-güneşi koyarsak- galaksiyi koyarsak bunların tümü ;sadece ışınlardan ibaret tekil bir yapı olarak kalır!.

Tekil yapı daha da üst alıcı düzeyiyle değerlendirilirse,sonsuz-sınırsız bir kudret halini alır! Bir başka bakış açısı ile; sonsuz-sınırsız kudret, kendinden gayrının olmadığını dile getirmektedir!

Nerede?...

Kitap’ta!..

“Limenil mülkül yevm?” (Bu anda mülk kimindir?)

“lillâhil Vâhidil Kahhar”... (Tek ve Kahhar olan Allah’ındır!)

Biz sanıyoruz ki Kıyametin belli bir aşamasında yukarıdaki megafonla seslenilecek de omegafon kendi kendisine duyurulacak..

Bu dediğim boyutlar itibariyle , HER AN kıyamet kopmakta ve o kıyametin hakikatın da Allah tarafından kendi varlığı dışında başka bir varlığın olmadığı dile getirilmekte!

“Şehidallahù ennehù lâ ilâhe illâ hù”

Şehâdet etmektedir ki Allah kendisinden gayrı varlık mevcut değildir Amma bizdeki tecelli gereği var sanmaktayız ki;bir O var,bir de bizler var! Ne zamanki bu gerçeği anlayıp- idrak edip- hissedip-fark edip- hissederiz,işte o zaman “tahkiki iman”a varırız ve itiraf ederizki; “ Allah var, gayrı yok”.. gayrı, bir hayâlden ibarettir...İşte onun içindir ki Evliyaullahtan geçmiş pek çok zevat ”Bütün âlemlerin varlığı -aslı -hakikati hayâldir” demişlerdir.

v

SONSUZ-SINIRSIZ TEK’TE

“ÇOKLUK NASIL MEYDANA GELDİ?

Peki, bu kadar varlık nereden-nasıl meydana geldi!?

Varlık orijini itibariyle o sonsuz-sınırsız Tek’de , çokluk nasıl meydana geldi?Bu “hayâl” adını verdiğimiz “varsayımlar ortamı ve varsayılan varlıklar” nasıl meydana geldi?Bunu son derece basite ve herkesin anlayabileceği bir hale getirebilmek için misâl vereyim.. ama bu misâlAllah’a uygulanmaz elbette ama konuya yaklaşım sağlayabilmek için böyle bir misâl veriyorum...kafanızda düşünün,ister şimdi,ister yatağa girdiığinizde gece ,düşünün...

Bir dünya düşünün,o dünyanın üzerinde bir tane zengin-tane fakir ,bir tane güzel- bir tane çirkin,bir tane yakışıklı -bir tane yakışıksız sanal insanlar yaratın kafanızda ve onlara kendi kapasitenize göre belli özellikler bahşedin..sonra bunları birbiriyle kapıştırın...

Şimdi o kafanızda yarattığınız dünya ve üzerindeki insanlar, kendi başlarına müstakil birvarlığa sahip midir?Hayır!Varlıklarını nereden alıyorlar?...Sizden alıyorlar,siz kendiniz onları kafanızda yarattınız!”...

Peki,onlardaki bu özellikler,görülen-algılanan bu özellikler kime aittir?.. size aittir! Siz onlarda o özellikleri meydana getirdiniz! Peki,onlardaki bu özelliklere bakarak ben bu özelliklere bakarak “Onları meydana getiren sen bu özelliklerden ibaretsin!” diyebilir miyim?...Hayır!..

Sen onda bu özellikleri meydana getirdiğin gibi bir başkasında da başka özellikler meydana getirirsin...Hem onların varlığı sana aitti,senin varlığın dışında onların hiçbir varlığı yoktu,onlardaki bütün özelikler de sana aitti,o özellikleri de sen meydana getirmişindir... Onların kendi başlarına varlıkları olmadığı gibi özellikleri de yoktur!Ama onlara ve onların o özelliklerine bakarak seni de kayıtlayamam ve ”Sen bu özelliklerle varsın”da diyemem. ,Sen bu özelliklerden ibaretsin de diyemem..

İşte ,âlemin varoluşunu kâinatın ve içindeki çokluğun eseri olan “çok”ların özelliklerini bu şekilde anlamağa çalışalım... Allah ,sonsuz-sınırsız ilim ve kudret sahibi olan mutlak varlık kendi ilminde -nasıl ben sana diyorum ki kendi şuurunda yarat!- işte Allah kendi ilminde yaratmış olduğu sayısız özelliklerle bu çokluk âleminin sayısız varlıklarını meydana getirmiştir!.

Bizler Allah’ın ilminde yaratılmış tek tek’leriz!

Bizim bütün varlığımız , bütün özelliklerimiz-herşeyimiz Allah’a aittir ama Allah bizim varlığımızdaki bu özelliklerle kayıtlanmaktan - tarif ve tasnif edilmekten münezzehtir, beridir,ötedir!

Eğer bu misâli size anlatabildiysem şunu anlayacaksınız,şuraya geleceksiniz; Biz Allah indinde bir HİÇ’iz!

Resim ,Ressamı ne kadar ihatâ eder?Ressam bir an düşünür,”şöyle bir resim yapıcam” der,oturup birkaç saat çalışır veya bir kaç gün çalışır bidr resim ortaya çıkarır.Ortaya çıkan resim aslında ressamın bir anlık düşüncesinin eseridir. Ressamın çok kısa süreli bir tasavvurunun-şekillendirmesinin bir eseridir. O resim ressamı ne kadar anlatır , yansıtır?

Bütün bu varolmuş olan kâinat,ilk insanlar değil,tüm insanların üzerinde yaşamakta olduğu dünya ve dünyada varolmuş canlılar değil,bütün güneş sistemi değil ,güneş sisteminin içinde bir zerre olduğu 400 milyar yıldızdan oluşan galaksi değil,milyarlarla galaksiden varolduğunu hissettiğimiz- algıladığımız kâinat,ucu-bucağı-başı -sonu olmayan kâinat esas itibariyle Allah’ınkendi indindeki bir AN’ lık bir düşüncesinin hâsılasıdır!

Tasavvufta İnsan-ı Kâmil -veyahut da “Ruh-u A’zam” - veyahut da “Akl-ı Evvel”diye anlatılan ,hakikat itibariyle anlatılan, bizim “KÂİNAT” adını verdiğimiz sonsuz-sınırsız olarak bize gelen, tüm yaratılmışlardan oluşan kâinat,Allah indindeki “BİR AN’LIK YARATIŞ”dır!

Bu bir anlık yaratışın sonucunda bu bize sonsuz gelen kâinat ve içindekilerin hepsi varolmuştur!

Oysa o bir anlık ilmin ve düşüncenin eseri olan sonsuz-sınırsız kâinat gibi sayısız kâinatlar dahi Allah indinde mevcuttur!

Bir misal vermeğe çalışayım; K harfini düşünün...”K harfi”.. Bir uzun çizgi...Bu çizginin düşünün ki üstü sonsuz,altı sonsuz... Şimdi K harfinin şöyle bir açısı var... Bu açı ,bu çizgi üzerinde bir noktadan çıkar .Allah’ın sonsuz ve sınırsız varlığı ve ilmini bu çizgi gibi düşünsek, bunun bir an’ından meydana gelen bu açı ( “ üçgen” demiyorum dikkat edin,açı !)-(Üçgen dersem bir yerde kapanacak, kainatın sonu vardır anlamı çıkar,kainatın sonu yoktur !-)Allah’ın bir AN ’ lık ilminden varolmuş sonsuz halk edilmişlerdir, halk edilmişlerin sonu yoktur ve bu, bir an’dır.. Bunun gibi sayısız an’ lardan oluşan sayısız da kâinatlar vardır!

Bu sayısız kâinatların her birisi ,Allah’ın sonsuz yaratıcılık ilminin eseridir!

Haydi şimdi farz edelim ki , Allah’ı anlatıp konuşmaya başlayalım!..

Bizim bu konuda söyleyebileceğimizi Kur’ ân açık-net bir şekilde söylüyor ,meleklerin dilinden ;

“Allah’ım. bize izhar etmiş olduğun ilim kadarıyla biz seni bilebiliriz.

Bize izhar ettiğin ilim,şuur- anlayış ne kadarsa biz o kadarıyla Seni bilebiliriz, Seni bilmemizasla mümkün değildir”

Allah ilminde bizim bu kâinat ve bu Kâinatın bir yerinde şu algılanan,görünen hayali sùretleriz ve bunun gibi sayısız sùretleri vardır!

Bu sùretlerden âşikâr olan her şey Allah’ın yaratması ile meydana gelir.

“Sizi de, yapageldiklerinizi de Allah yaratmıştır”

âyeti bunu vurgular. Anlaması bunu zor değil!..

Biraz önce misâlini verdim.. Kafanızda yarattığınız o insanları birbiriyle karşılaştırın

Şimdi o insanlar birbirleriyle karşılaşıp ,birbirlerine çeşitli davranışlar ortaya koyduğu zaman onların müstakil - bağımsız varlığı var da onlar mı bunu koyuyorlar ,yoksa sizin yaratışınıza göre onlarda meydana gelen o özelliklerin sonucu olan o davranışları mı ortaya koyuyorlar?

Elbette ki ,ikincisi..

Öyleyse bizim her birimiz Allah’ın yarattığı varlıklar olmamız hasebiyle her an O’ nun hükmünün âşikâre çıkmasına- O’ nun dilediği özelliklerin âşikâre çıkmasına aracı olan varlıklarız.

Ve bu yaptığımız iş,”Hakiki Kulluk” un tâ kendisidir!

Ben seni ,sen beni ne kadar bilebilirsin?Ben seni kendim kadar bilebilirim!Sen de beni kendindeki kadarıyla bilebilirsin. Bende ,sende hiç olmayan bir özellik varsa Sen onu hiç bilemezsin. sende,bende hiç olmayan bir özellik varsa ,ben onu bilemem...

Bu kâinatın haritasında ,aslında- orijininde olmayan özelliklerle var olmuş bir başka kâinat var,Onu,bu kâinata ait hiç bir varlık bilemez. işte bu noktadan hareket eder - olayı düşünürsek

Allah’ın o sonsuz varlığı dediğimiz varlık dahi bizde izharla bu mânâlara göre sonsuz sınırsızlık kavramıdır. Yoksa hakikati itibariyle Allah sonsuz-sınırsız kavramından da münezzehtir.

Ben, anlatma sadedinde K diye verdim misali .Bunu tek bir çizgi diye de alma. Bunu sınırsız bir plâtform olarak düşün ,bu sınırsız platformun bir noktasından meydana gelen bir açıolarak alın. Bir çizgi olarak alırsan, nihayet belli açılardır .Kolay anlaşılsın diye ben böyle söyledim. Esasında bunu sınırsız bir plâtform düşün, öyle bir geometrik şekil düşün ki sonsuz olsun! o sonsuzda meydana gelen bir açı diye düşün...

Şimdi ,bunun Biraz daha ilerisine gidelim...O noktadan meydana gelen açının içinde -o açı,sonsuz bir açı-açının içinde meydana gelen sonsuz açılar düşün.. O Tek açının içinden meydanagelen sonsuz açılar ,“halk edilmişler”dir!.

v

“HÂLİK”

“Yaratan” anlamınadır.

Öyle bir şey yok iken ,o şeyi vareden-ortaya çıkartan anlamınadır.

v

HALUSİNASYON

Uyuşturucu kökenli veya cin kökenli olabilir... Kişinin beynindeki vehmi oluşturan devrenin, küçüklükten itibaren o kişinin beynine yerleşmiş yerel kültürle alâkalı verileri, uygun suretlerle sembolleştirmesi sonucu olarak, o kişinin hayâl merkezinde oluşan görüntülerdir. Beyindeki vehim (varı yok sayma, yoku var sanma) devresinin, bir uyuşturucuyla kimyasal yoldan, ya da dışardan gelen cin kökenli dalgalarla irrite olması sonucu, kişinin gerçek sandığı asılsız görüntülerle başbaşa kalması halusinasyondur.

Halusinasyon ile velilerin, Rasûllerin- Nebilerin görüşleri arasında çok önemli bir fark vardır...

Çeşitli uyuşturucu kullananlar ile cinni etki altında olanların halusinasyonlarının arkasında, gerçekte sistemde var olmayan veya sistemin işleme düzeninde yer almayan; temeli olmayan fikirlerin, vehim tesiriyle oluşturduğu temelsiz, asılsız görüntüler vardır... Bu görüntülerin dayandığı fikirlerin içinde yaşadığımız sistemin işleyiş ve düzeniyle hiç bir ilgisi yoktur.

Buna karşın Velilerin, Rasûllerin- Nebilerin hayâl yollu değerlendirdikleri müşahede ve keşifler ise, sistemin işleyişine temel oluşturan boyuttaki prensiplere, realitelere ve bunları ihtiva eden dalgalara dayanır...

v

“HANÎF”

Göklerde ya da yerde “tapınılacak bir tanrı olmadığı” bilinci içinde olan!

Putları,tanrıları kabul edemeyecek bir idraka ermiş olan!

v

HARAMA BAKMAK

İsimler, kelimeler yalnızca birer işaret levhalarıdır…

Amaç, içeriğe ulaşıp onu elde etmektir!.. İşaret levhası kolleksiyonu yapmak, değil!.

“Harama bakma” dedi; gözüne gözlük, kafana örtü koyup, eve tv sokmadın!.. Oysa, “bakma”nın, “haram olanı arzulama!” içeriği taşıdığını anlamadın!.

v

HAŞYET

Soru :

-Aşkla muhabbet arasındaki mânâ farkı nedir?..

Cevap:

-Aşk, muhabbetin şiddetlisidir.

Soru:

-Aşkın daha şiddetlisi ne demektir?

Cevap:

-Aşkın daha şiddetlisinde bir şey kalmaz ortada!. Aşk, zaten bir ateştir, Olduğu yeri yakar yıkar, gerisi de kalmaz.

Soru:

-Haşyet diyemez miyiz o zaman?

Cevap:

-Hayır! Aşk ayrı şey, haşyet ayrı bir şeydir.

Hiç alâkası yok birbirleriyle!. Ayrı kavramlardır, Aşk ve Haşyet!.. İkisi de ayrı özelliklere sahiptir.

Aşk, âşık olanı, kendi varlığını yok etmeye sevk eder. Yani, öylesine seversin ki karşındakini, onun için her şeyinden geçersin. Sevdiğinde yok olursun…

Beğeni ayrıdır, sevgi ayrıdır.

Bir şey beğenirsin, beğendiğin şeye sahip olmak istersin!.

Seversen, sevdiğinin istek ve arzularında yok olmak mecburiyetindesin!.

Sevgi, aktığı kadarıyla kişide benliği yok eder.

Ne kadar çok seviyorsan, sevdiğin kadar karşındakine teslim olursun ve ondan razı olmak mecburiyetindesin.

Bu sevgi, aşk noktasına ulaştığı anda artık onun yanında senin istek ve arzuların sıfır noktasına düşer. Sadece, onun yanında olayım, yeter dersin, ne hâl ve şart içinde olursam olayım. Hani, diyor ya;

“Dün gece yâr hanesinde yastığım bir taş idi.

Altım çamur, üstüm yağmur, gene gönlüm hoş idi.”

İşte, o yâr hanesinde altı çamur, üstü yağmur, başının altında sadece taş var iken mutlu olmak, aşkın sonucudur. Bu, mutlak teslimiyete götürür.

Haşyet ise, bundan çok farklıdır.

Haşyet, Allah ismi ile işaret edilen varlığın sonsuz azâmet ve kibriyâsı önünde bir hiç olduğunu hissetme hâlidir.

İşte bu, hiç olduğunu hissetme hâlinin adı, “Haşyet!.” Yaşamı da, “Secde” dir.

Hakiki secde, “tahkiki secde” budur.

“Taklidi secde” ise, işte benim yere yatıp alnımı toprağa koymamdır.

Biz toprağa bile koymayız. Öyle büyüğüz ki, halının üstünde seccade arıyoruz.

Allah Rasûlü, yağmurda çamurda, toprağa secde ediyormuş.

Biz, halının üstünde, halılar yetmiyorsa bir de seccade arıyoruz.

Yaptığımız hareketin ne anlama geldiğini hiç düşünmüyoruz. “O öyle yapıyorsa ben de öyle yaparım.”

İşte insanı batıran, mahveden şey, “O, öyle yapıyorsa ben de öyle yapayım” düşüncesidir.

Niye öyle?

Allah’a yakin aramanın, Allah’a yakin elde etmenin yolu; “Niye? Neden? Niçin? Nasıl?..” dan geçiyor.

Soru sormayan beyin için Allah’a giden yol kapalıdır.

Soru sormayan beyine yakın olan yer, ağıldır.

Allah’a ermek isteyen beyin sorar, ağıla gitmek isteyen beyin boyun keser ve dinler.

Soru;

Halı üzerine seccade serme olayı, bir yerde benlik kaygısı, yani kendinden geçme olayı olmuyor değil mi? Maddeyi bu kadar soyutlayabilme olayı şartlanmalardan bu kadar kurtulabilme olayını başarmak kuvvetli bir muhabbet, aşk mı gerektiriyor.?

Cevap:

Ya, kuvvetli bir akıl veya kuvvetli bir aşk.

Kuvvetli bir akıl, tefekküre götürür. Kuvvetli tefekkür haşyeti getirir.

Ne diyor âyette?

“Allah’tan ancak âlim olanlar haşyet duyar.”

Haşyet duyabilen derken;

Haşyet, duygu değildir. Haşyet, tefekkür sonucu oluşur.

Tefekkürün sonucunda oluşan haşyetin hissettirdikleri vardır.

Aşk ise, duygudur. Onun içindir ki, haşyet sahipleri âşıklardan mertebe olarak üstündür.

Hz. Muhammed için, “yüksek muhabbet mertebesi” derler. Bu, yanlıştır.

Hz. Muhammed, haşyet mertebesinin yüceliği içindedir.

Aşkta, eriyiş ve yok oluş vardır..

Haşyette, Allah’ın Azâmet ve Kibriyâsı vardır.

Allah’ın Azâmet ve Kibriyâsını kaç kişi müşahede edebilecektir?.

Âbidler, ârifler, âşıklar çoktur. Haşyet ehli çok azdır.

Çünkü, o haşyetin oluşması için çok güçlü bir tefekkür lâzım. Çok yüksek bir basîret ve de ferâset lâzım!.

Soru:

O zaman, aşkta benlik var, diyebilir miyiz?

Cevap:

Benlikle başlar, nihayeti benliğin kalkışıdır.

Aşk, fenâfillah’a götürür. Haşyet, Bakabillâh’ın seyrinde olan bir olaydır, hakkıyla olması için!.

Soru:

“Onlar Allah’ı çok şiddetli severler” şeklindeki âyet, haşyete düşenler midir?

Cevap:

Hayır!. Onlar, muhabbete işaret ediyor. “ebraru azra” dır, onlar. Öteki ile kıyasa gelmez.

Allah için hep bir şeyler yaparız. Allah için bir şeyler yapma arzusu, şevkin, muhabbetin neticesidir, aşkın neticesidir.

Bana göre, haşyet, aşkın üstündeki mertebedir.

“Eğer siz benim bildiklerimi bilseydiniz, rahat rahat yataklarınızda uyumaz, Allah Allah diyerek çırılçıplak dağlara fırlardınız.” İfadesi Hz. Rasûlullah’ın haşyetine işaret eder. Ve, kendisindeki o haşyeti dile getiriştir.

“İçinizde Allah’ı en çok bilen benim. En çok korkan da benim.” demesi de, haşyete işarettir.

Buradaki korku, haşyettir.

Korku, bildiğimiz Allah’ın sopasından korkma değildir. Hadiste ona işaret ediyor.

Yer yüzünde, Hz. Muhammed’den daha iyi , daha yüksek Vahdet ehli olabilir mi?. Onun bahsettiği en yüce durum işte, haşyettir.

Ama, hayâlindeki tanrıya Allah etiketini yapıştırıp ona, Allah diyenler, haşyetin ne olduğunu bilmezler. Onlara göre en yüksek mertebe aşktır.

Muhabbet, temeli ile, ikilik ve şirktir. Ta ki, aşkın en son noktası ikiliği kaldırır. O noktaya kadar hep ikiliktir, muhabbet!.

Zaten, haşyeti duyan kişide ikilik kalmaz! Çünkü, Hiçlik noktasındadır. Haşyetin sonucu; O âzâmet ve Kibriyâ önünde hiç olduğunu hissediştir.

Soru:

Haşyet, Mardiye’de mi hissedilir?

Cevap:

Yok!. O zaman, kimse kalmaz ortada!. Mutmainne’de onun ilk hâlleri hissedilir, yaşanır. Râdiye’de kemâle erer. Mardiye’de tam haşyet yaşanır. Mardiye’de ve Sâfiye’de belli olur.

Soru:

Bu haşyet duyulmaya başlandığında çok büyük acılar da yaşanır mı?.

Cevap:

Sen o haşyeti her zaman duyamazsın zaten. O ancak, bir namazda iken ve kendini o konuda yoğunlaştırdığında hissettiğin bir olaydır. Haşyet duymana rağmen beden duruyor, varlığını sürdürüyor. Beden ortadan kalkmıyor ki!. Beden ortadan kalkmadığı gibi, bedenin dünyası da yaşamını sürdürüyor.

“Haşyet”, bilelim ki “korku” değildir...

“Korku”, kişinin zarar göreceği bir şey karşısında “eyvah ne yaparım” duygusudur...

“Haşyet” ise, karşılaşılan azamet, ihtişam, yücelik, olağandışılık, ve daha bir çok bu tür tanımlamanın getirdiği ulvilik önünde; aczini, yetersizliğini ve nihayet “hiçliğini” hissetme halidir.. Bu hissediş, “haşyet duyma” olarak tanımlanır...

“Namaz”daki “haşyet”e gelince...

Basiret sahibi bir kişinin “haşyet” halini hissetmesi için “ALLAHU EKBER” sözcüğünün mânâsını tefekkür etmesi yeterlidir!..

Resme bakmak başka şeydir,resmi görüp resmi okumak başka şeydir.

Ben şurada karşıma bir resim asmışım.Bu resim,samanyolu Galaksi’sini gösteriyor.Ben bu resme bakıyorum,”Samanyolu Galaksisi” diyorum...Ortası biraz sarı- hiç bir şey belirgin değil,kenarlara doğru parlak noktalar var falan...ben resmi görmüyorum,şu an resme bakıyorum!

Ben ne zaman resmi görmeye başlarım?..Bu galakside bir yığın yıldızlar var ve bu yıldızların içinde bir nokta sadece Güneş, bu kadar büyük bu galaksinin içinde koskoca dev dünyamızın tâbi olduğu Güneş adını verdiğimiz-orada bir nokta olursa ya bu galaksinin içinde dünyanın yeri ne?benim yerim ne ? diye düşünmeye başlarsam ,işte resme BAKMAK durumundan çıkıp resmi GÖRMEYE başlamış olurum!

“Bu galaksinin içinde benim yerim ne?” diye düşünmeye başladığım zaman,işte o resmi okumağa başlamışımdır.Okumam biraz daha sürerse , bu galaksi gibi sayısız galaksileri yaratan güç yanında bu galaksi ve bu galaksileri yaratan “Allah” diye isimlenmiş olan - bütün bu galaksileri yaratmış olan yanında bu galaksinin yeri ne-benim yerim ne?” diye düşünmeğe başlar da beynimin durduğunu ve hiçbir şey düşünemez hale geldiğimi-hiçliğimi hissedersem; işte o resmi oraya asmaktan gaye yerine gelmiş ben resme önce BAKMIŞ-sonra GÖRMÜŞ-sonra OKUMUŞ ve bunun neticesi olan HAŞYET DUYGUSUNU HİSSETMİŞ ve de SECDE denilen hali yaşamış olurum!

İşte bu karşımdaki resim beni secde ettirmiştir, Âlemlerin Rabbı’na-Rabbül Alemin’e!

Ben olaya böyle bakarken bir başkası da “Hadi ezan okunudu,gel namaz kılalım “der,iki takla-bir bakla tavuk yem yer gibi iki secde,”namazımı kıldım-secdemi ettim,Elhamdüllillah” der!

O, yaradılış gereği programının gereğini öylece yerine getirmiştir!

Buradaki programın gereği de böyle bakıp değerlendirmektir! Ama bu “şuur boyutunun secdesi”dir,öteki “beden boyutunun secdesi”dir!Bu ikisi birbirinden ayrı şeylerdir,hiçbirisi birbirinin yerini tutmaz. Ne tavuk yem yer gibi secde etmek ,”secde”nin yerini tutar,ne de bu secde onun yerini tutar. Biri “şuur boyutunun secdesi”dir,diğeri “toprak boyutunun secdesi”dir!

v

Dervişler, “aşk” peşinde koşar; kemâl ehli ise “haşyet”i yaşar!

Avamın gözünde, en yüksek mertebedir “aşk”, ve de Mülhime!. Nereden bilsinler ondan yukarısını gariplerim… Evliyâ, zaten gizli, avam bilemez ki Mutmainne ve yukarısını! “Marifet”e ermek içindir “aşk”, Mülhime’de yaşanır!… En kestirme yoldur “aşk” Allah’a ermek için!… Bir girdi mi insanın içine, artık hiç bir şeyi görmez gözü insanın aşkına ermek için!. Ne mal ne para ne evlat ne karı veya koca!.. Tek amacı aşık olduğuyla BİR’leşmektir insanın… En güzel ikilik yaşamıdır o!

Allah’ın, “Aşk” ismi yoktur; “Marifet” sıfatı, “irfan” vasfı olmadığı gibi; ama “İLİM” sıfatı vardır!

Allah’ın kendini tarifi, “İLİM” iledir; “marifet” ile değil!.

“Marifet”, kulun Allah’a bakışındadır!… “İLİM” ise “O”nun yarattıklarına bakışı!.

“İlim” sıfatını aşikâra çıkarttıklarında, “haşyet” olur; ve bu yüzdendir ki Kurân, “İlim sahiplerinde haşyet olur” der!…

Kendine yönlendirmek istediklerine, yani “fenâ” ehline, yani Mülhime ehline ise “aşk” bağışlar!.

Avam en yüksek mertebe olarak “aşk”ı bilir, Mülhime’yi algılar!… “Fenâ”dan ötesine aklı ermez; çünkü “İlim Sıfatı” onlarda zâhir olmamıştır!. Avamın aklı, talebeye erer!… “Aşk” ehli talebe sınıfındadır… Okul ehlidir!. Nereden anlasınlar onlar Tebrîz’li Şemsi!

“Bakâbillah”ta, Mardiye’de “İLİM Sıfatı”yla zâhir oldu mu, bu zuhûr hâlinin, yaşam boyutudur “haşyet”!… Bunun ismi, senin anladığın ikilikteki kulun tanrısından duyduğu haşyet kavramıyla isim benzerliği taşır sadece… Tıpkı, cennetteki “üzüm” ile burada bildiğimiz “üzüm” arasındaki isim benzerliği gibi!

Sonsuzluktaki sonsuz oluşları, kemalâtı seyr hâlinin adıdır gerçekte, “haşyet”; ki celâlin kemâlinden gelir!

Aşk ehli ise cemâlidir celâlin!…

Bebeleri, “aşk”la emzirin ki, büyüyüp Allah’a ersinler!

v

HAVAS

İrfan sahibi olarak mârifete ermeyi amaçlamış,gayesi ve hedefi Hak olmuş,bu yolda çalışmalar yapan kişilerdir.Bunlarda Nur perdeleri ardında kalmışlardır!

v

HAYÂL

Varsayımlar ortamı ve varsayılan varlıklar!

v

HAYÂL GÜCÜ (MUSAVVİRE GÜCÜ)

Hayâl gücü Venüs’ün rûhaniyetinden hâsıl olur. Buna Musavvire, şekillendirme gücü de denebilir.

Fikir; çeşitli konularda aklımıza gelen yeni yeni düşüncelerdir. Bize herhangi bir konuyu düşünmemizi sağlayan ana materyaldir. Kökeni ya beynin üretimi ya da dış etkilerdir; ilham, astrolojik etkiler vs...

Sonrasında hayâl gelir. Yani, o fikirleri kafamızda hayâl ederiz.. Anlayıp kavramak için bir sûret haline sokarız. Bu hayâl edişe aynı zamanda "musavvire gücü" denilir. Yani, tasvir etme şekillendirme. Beyinde şekillendirme olayı vardır. O fikirler otomatikman şekillenerek anlaşılır. O da nasıl anlaşılır? Müdrike yani idrak gücü ile, idrak edilir.

v

“SUKÛTU HAYÂL”

“Yaşamın gerçeği ile yüzyüze gelmek” demektir,çünkü yaşamın pekçok gerçeği bizim hayal ettiğimiz gibi değildir.

Biz yaşamın düzen ve sistemini idrak edemiyoruz, kavrayamıyoruz.Çünkü daha kozamızdan dışarı başımızı çıkarıp şöyle bir gerçek âleme bakamamışız,işin püf noktası burasıdır!

Kozamızın içindeki hayal gerçekler,yaşamın gerçekleri ile pekçok zaman bağdaşmaz.doğduğunuz -büyüdüğünüz köyün ,kasabanın ya da şehrin gerçekleri o ülkenin sınırları dışında çoğu zaman bir değer ifade etmez.

Sizin doğup büyüdüğünüz Türkiye sınırları içinde kalan değer yargıları ile Tayland’daki, Malezya’daki,Afrika’ın tanrıkulu kabilesindeki değer yargıları ve oranın gerçekleri birbirinden çok farklıdır,ama bunların hepsi de ALLAH KULU’dur!

Bütün bu ALLAH KULLARI’nda değer yargıları varsa siz bu farklı farklı değer yargılarından yalnızca birini kabullenip benimseyip onun üzerine hayaller kurduysanız başka gerçeklerle karşı karşıya geldiğiniz zamanda mutlak sukûtu hayâle uğrayacaksınız!

İşte bu sukûtu hayâle uğramanızın sebebi ,bilemediğiniz bir gerçekle karşı karşıya kalmış olmanızdandır!

Onun içindir ki ; “Hayâl hayatın desteği,sukûtu hayâl işin gerçeğidir!” diyoruz.

İnsanın ne kadar çok sukûtu hayâli olmuşsa yaşamında, o kadar çok gerçeklerle yüzyüze gelmiş demektir.

“Ben hiç hayâli sukûta uğramadım”diyen insanda kendi hayâl dünyasından dışarı başını çıkartmamış,yaşamı kozası içinde geçmiş demektir.

Onun içindir ki,gezmenin faydası çoktur.Çok gezerseniz gezdiğiniz yerlerdeki başka başka değerleri -bakış açılarını görür,farkeder, o zaman Allah’ı biraz daha tanırsınız.Zira sizin kozanızın tanrısından çok farklıdır” demek dahi abes gelir,Allah’ın varlığa bakış açısını kıyasa sokmak!

Ne yapacağız?..

Yapacağımız çok basit!

Hayatta ne ile karşılaşırsak karşılaşalım, o karşılaştığımız olayı şu an için “Allah bu olayın böyle cereyan etmesini istemiştir!” diyerek olduğu gibi kabullenmek ve de “görelim MEVLÂ neyler,neylerse güzel eyler” diyerek teslim olmak.

Yapacağınız bana göre en akıllı iş budur!

v

“HAYIR” VE “ŞER”

Hayır ve şerrin gerçeği şudur:

Seni, yani şuurunu, isimler bileşiminin yapısından ve kayıtlarından kurtarmaya çalışan şey, hayırdır...

Seni terkipsel yapına, bedensel yapına çeken, kendini beden gibi, birim gibi kabullenmene yol açan şey de şerdir!... Gerçek böyledir!.

Buna karşın bedensel çıkarlarına göre ise; senin bedenine, tabiatına uygun gelen şey, hayırdır... Seni bedeninden uzaklaştıran, bedenin istek ve arzularına cevap vermeyen şey de sana şerdir!...

Hemen burada, şunu anlamalıyız!..

Senin bedenine uygun gelen; bedenin istek ve arzularına cevap veren, seni bedenselliğe çeken istek ve arzular, demek ki gerçekte “şer”dir...

Eğer bunları anlayıp, idrak edersen, artık kendini buna göre düzenlemek zorundasın!...

Fenâlık nedir?.

Kime nasıl fenâlık yapmış oluruz, kime nasıl iyilik yapmış oluruz?..

İyilik ve fenâlık kelimelerinden anlaşılan mânâ nedir?

Senin tabiâtına uygun olan şeyi, ben sana ulaştırdığım zaman, sana iyilik etmiş olurum. Senin anlayışına göre!..

Senin tabiâtına ters düşen şeyi sana ulaştırdığım, sana ulaşmasına vesile olduğum zaman da sana fenâlık etmiş olurum!.. Gene, senin anlayışına göre.

Fakat gerçekte, senin tabiâtına ters düşen şeyi, sana verdiğim zaman sana iyilik etmiş olurum! Senin tabiâtına uygun olan şeyi sana verdiğim zaman sana iyilik etmiş olmam!.. Hakîkat açısından!

HOŞUNUZA GİTMEYEN NİCE ŞEYLER VARDIR Kİ, SİZİN İÇİN HAYIRLIDIR VE SİZE HOŞ GELEN NİCE ŞEYLER VARDIR Kİ, SİZİN İÇİN ŞERDİR. ALLAH BİLİR, SİZİ BİLMEZSİNİZ.” (2-216)

Âyetiyle de işte bu gerçeğe işaret ediliyor.

Şimdi, fenâlık denen şey kişilerin terkibine, tabiatına uygun olmayan şeydir! Ve, “bu sendendir” derler. Hz. Muhammed’i kastediyor. Hz. Muhammed Aleyhis-selâm da ilâhi hakikat zâhire çıkmakta olduğu için;

Şimdi burada, önce “fenâlık” kelimesiyle kastedilen mânâ nedir? bunu anlıyalım.

De ki: o sizin gördüğünüz, fenâlık dediğiniz şey, Allah’tandır” Muhammed’den değildir!. “Allâh’tandır!” diyerek gerçeği göstermek istiyor!

Yani, terkibin itibariyle baktığın zaman, hayır ve şer söz konusudur!.. Terkibine ters düşen şeye şer adını verirsin. Tabiâtına ters düşen şeye, şer adını verirsin. Tabiâtına uygun düşen şeye de hayır adını verirsin.

Fakat hakîki mânâda hayrın ve şer’in ne olduğu, Allah’ca malûmdur!..

Dolayısıyla, her halûkârda da, hayrın ve şerrin Allah’tan geldiğini kabullenmek gerekir.

Esasen nefsin hakîkatı, Hakk’ın esmâlarının terkibidir! Öyleyse nefsindedir, derken, o terkib dolayısıyla, ortaya çıkıyor o şer!..

Peki o terkib, ilâhî isimlerden meydana geldiğine göre, şerrin, yani şer dediğimiz bu olayın kaynağı Allah değil mi?..

Allah değil, Rab!..

Çünkü Allah’ta karşıtlılık yok ki!.. Terkibde kayıtlılık sınırlılık var!

Her ne kadar terkibin mâhiyeti, Allâh’a dayanırsa da terkib oluşu yönünden, “nefs” kelimesiyle kastedilir!

Rubûbiyet mertebesindeki, senin varoluş tarzın- şeklin- biçimindir. Bundan dolayı da şer nefse bağlanır, Allah’a bağlanmaz! Ve zaten onun şer oluşu, nefsine göredir!.. Allah’a göre değil!..Yani terkibine ters düştüğü için, ona sen “şer” hükmünü veriyorsun!

Şuurun terkib kaydından kurtulmuş olsa, o takdirde o iş sana “şer” olarak gelmiyecek; sadece, Allah’tan! deyip geçeceksin!.. Ne hayır, ne şer hükmü kalacak!..

Hayrın ve şerrin ne olduğunu; şerrin neye nisbetle -şer’ olduğunu tam açıklıkla anlatmış olduk!..

Tekrar ediyorum, “şer” terkibe nisbetle, “terkibe ters düşen” olayın adına verilir! Veyahutta senin “terkib kayıtları içinde kalmana yol açacak” fiîle verilir!..

İlahî mânâda, seni ikâz mânâsında, kullanılan, “şer” kelimesi; senin terkîbini muhafaza etme mânâsında gelen olaydır.

Buna mukabil, senin şer, kabul ettiğin terkîbine ters düşen olaydır!

İlahi mânâda, sana “şer” diye bahsedilen olay, sana “hayır” diye gelir. Çünkü terkibine uygunluk, terkibini muhafaza yolunda oluş getirmektedir. Buna mukabil, ilâhî mânâda ise bu şerdir!.. Çünkü seni terkibine hapseder!..Dolayısıyla,sana-hayır- gibi gözükse de o şey “şer”dir!

Ama netice itibariyle, hepsi de ilâhî isimlerin etkisiyle oluştuğu için;

“DE Kİ: HEPSİ DE ALLAHTANDIR!.”

“Hayr “ ya da “şer” diye nitelendirdiğin olaylar,ALLAH’ın türlü isimlerinin mânâsı olarak senin karşına gelmektedir!.

Yani,senin karşılaştığın “hayır ve şer” diye tanımladığın bütün olaylar,”ALLAH” isimleri ile işaret edilen mânâların,fiiller âleminde ,ef’âl aleminde ortaya çıkmasıdır.

v

“HAYRET MAKAMI”

Hazreti Muhammed Mustafa Aleyhisselâm’ın şu duasını hatırlayalım:

"Allâhım hayretimi arttır!.."

Tasavvufta hayret makamı vardır. Bu makama gelen kişi, günbegün perdelerinin kalkmasıyla hayretten hayrete düşer. Çünkü, o güne kadar çeşitli şartlanmaların tesiri altında, yanlış bilgiler sonucu, olmayan şeyleri var sanarak yaşarken; işin hakikatına yönelme sonucu, eşyanın hakikatını görmeye başlayınca büyük hayretlere düşer. Hayretin sebebi her şeyin hakikatı olan Allâh'ın esmâsını seyrin neticesidir.

v

“HAYRETTE OLAN”

O güne kadar var sandığı varlıkların gerçekte bir varlıkları olmadığını görmek sûretiyle hayrette kalan!.

"Ağlayandır"!.

Öyle gerçekleri müşahede eder ki bu seyir sırasında elinde olmadan ağlama hâli zuhur eder kişiden.

İşin olabildiğince hakikatını, Abdülkâdir Geylânî hazretlerinin bu "Risâlei Gavsiye" isimli eserine dayanarak açıklama yapmamıza rağmen, gene de bir yerde durmak mecburiyetinde olduğumuz öyle gerçekler vardır ki, bunları yazamıyoruz.

İşte bu gerçekleri gören-bilen velî ağlar!.. Elde olmaksızın ağlar. o gerçekler ağlatır insanı.

"Eğer, siz benim bildiklerimi bilseydiniz, az güler çok ağlardınız!.."

Bu hadîs-i Rasûlullâh, işte yukarıda anlatamadığımız gerçeğe işaret etmektedir. Ki ehli bunu elbette bilir.

"Kabirde de bu böyledir". Ölümü tadmış bulunan birimin bedeninin içine defnedildiği toprak çukura kâbir dendiği gibi; ölmeden evvel ölmüş kişinin bedenine dahi "kabir" denilir. Hatta ehli arasında, hakikatı yaşayan kişilere, "kabrini sırtında taşıyan" denmesi dahi meşhurdur.

Yani bu ifadesiyle, hakikatın yaşanmasının, dünyada, bir bedenle yaşanırken gerçekleşmekte olduğuna işaret çekilmektedir.insan, bu dünya hayatı içindeyken, hüküm ve takdiri ilâhî sonucu belirli çalışmalar yaparak, ölmeden evvel ölecek, bu şekilde "uyanacak", hakikatı ve Hakkı görecek ve ondan sonra da bedeninin ömrü kadar, kabrini sırtında taşıyarak hakikatın gereğini yaşayacak.

"Sağır, dilsiz, kör, hayrette olan" tanımlamasını tasavvuf ıstılahıyla şöyle de anlatmak mümkündür.

"AllAh'ı bilenin dili tutulur" hükmünce, gözündeki perdesi kalkarak, Zât-ı ilâhîyi müşahede eden sağır olur, izafî varlıklardan yükselen sözleri ve hükümleri işitmez olur; hakikatı açıklıyamıyacağı için, dili konuşmaz olur, bilir ki hakkında konuşacağı varlık O'dur!.. Her an O'nun yeni yeni şanlarını seyretmekten hayrette olur. Ki dünyada da âhirette de böyledir.

v

“HELÂLLIK ALMA”

“Helâllık”, o konudaki sistemin işleyişini durdurmadır!..

Seri-ül hisab olan “Allah’ın hesabı anında görmesi” demek, yapılan işlemin karşılığının, anında yürülüğe girmesi demektir...

Yürürlüğe giren işlemin yani o davranışın karşılığının oluşması kimi olayda bir gün, kimi olayda bir sene, kimi olayda da daha uzun bir sürede açığa çıkar...

Helâllık alma kişinin dille helâl ettim demesi değildir; bağışlaması ve olayı gönülden kapatmasıdır...

“Seri ül hisab”ı bu boyutuyla anlarsak ve gelişmeleri sistem içinde değerlendirirsek, helâllık almanın, sistemin, o olayla ilgili menfi işleyişini durdurma olduğunu farkederiz...

Helâllık alma “Sistem”in sonucudur..

v

“HELÂK OLMA”

«Helâk olma» ifadesi ile anlatılan mânâ, esasen içinde yaşadığımız şu anda ve her anda geçerlidir... Ve bu durum keşif ve fetih sahibi basîret ehli zâtlar tarafından daimi olarak müşahede edilebilmektedir.

«Başını ne yana döndürürsen ALLAH'ın VECH'ini görürsün» (2-115)

Âyeti zâten bu durumu açık-seçik vurgulamaktadır.

Burada anlatılmak istenen «SIR» şudur:

Kişilerin basiretleri perdeli olduğu için, varlık sûretlerinin hakikatı olan “ALLAH” ismiyle işaret edilenin "VECH"i müşahede edilememektedir...

Nitekim, başını ne yana çevirirsen, yani basiretinle, şuurunla ne yana döner, yönelirsen, hep vechi ilâhîyi müşahede edersin; zira "O", "BÂKÎ"dir...

Yani, gerçekte, dün - bugün - yarın varolan ve sonsuza dek varolmakta devam edecek olan, «BÂKİ» «VECH»tir.

«VECH»in perdesi olan yegâne şey ise, o şeye ait olan «İsİm»dir... Ki o isim, sonradan «vech»in bir mânâsı üzerine konmuş bir perdedir... Perdenin ardındaki varlık ve onu meydana getiren mânâlar ise “ALLAH”ın isimlerinden varlıklarını alırlar...

v

HIRS

Verileni değerlendiremeyenin, DAHASINI istemesidir!.

“İnsan”ı zirveye götüren kuvveye eskiler “Himmet” demişler…

“İnsan”ı tüketen kuvveye ise “HIRS”!

Bunları, kısaca, “daha….” ile tanımlayabiliriz…

“İnsan” için bedene dönük hedefler, olursa olur, olmazsa aldırma; türündendir.

“İnsansı” için bedene dönük hedefler, tek amaçtır!… Hatta bedenin arzuları için, parasını, adını, yuvasını ve değerli bildiği ne varsa hepsini feda edebilir. Dinini, inancını bile terkedebilir. Çünkü onlar zaten lâfta mevcuttu! Çevresindekiler hiç önemli değildir; “insansı” sırf bedeni, zevk organları için yaşar!… Lâyığını da bulur!.

“İnsan” ise bilinç için yaşar… “Allah” adıyla işaret edilene ermek en büyük ideâlidir!. Dünyevi ve maddî kayıplar onu hiç üzmez… Para, seks, nam-isim onda fazla bir değer taşımaz.

Yaşadığı her an kimlere ne kazandırabilirim ebedî yaşamı itibariyle; diye düşünür ve her anını bu yolda değerlendirir.

Bunlara “himmeti âli kişiler” derler… Onlarda “Daha…” ebedî yaşama dönük olarak geçerlidir.

“İnsansı”da ise “daha…” ya paraya dönüktür ya sekse, ya da isim yapmaya… “Hırslı adam” ya da “hırslı kadın” derler…

Cehennemin ateşinin bir adı da “HIRS”tır; ki, bazıları yanmaktan âdeta zevk duyar; yanmak için, adını, parasını, yuvasını feda eder bir değersiz uğruna!.

Bu uyarıları dikkate almayanlar, elbette ki sonuçlarına katlanacaklardır ebeden.

“Her kişi, ne için yaratılmışsa, ona o iş kolaylaştırılır!.”

v

“HİÇ”LİK

Abdülkâdir Geylâni , kalpteki kara noktadan bahseder. Tabii, kalpteki kara nokta deyince, kalbin içinde kara nokta arıyoruz. Abdülkâdir Geylâni’nin bahsettiği “Sevde-i Âzâm” dediği kara nokta kalptedir. Yani, şuurda!.. Haşyet duygusu sonunda oluşan “HİÇLİK” noktasıdır. Biz arıyoruz, kulakçıkta mı, karıncıkta mı, nerde, diye?.

Soru:

Zât-ı Akdes ile Zât-ı Mukaddes arasında ne fark vardır?..

Cevap:

Zât-ı Akdes ; Allah’ın kendi kendine olan, kendi benliğine olan ilmidir.

Zât-ı Mukaddes, Allah’ın kendindeki özelliklere göre varlıkları meydana getirmeyi murad etmesidir. Her ikisi de Allah’ın ilminde olup biten bir olaydır. Kendine olan nazarıdır, Zât-ı Akdes!..

Zât-ı Mukaddes ise, kendindeki özelliklere dayalı olarak varlıkları yaratmayı murad etmesidir. Daha doğrusu, o varlıkları meydana getirecek Esmâ’yı, ilminde meydana getirmesi veya düşünmesi…

Burada kelimeler yeterli olmuyor. Kullandığımız kelimeleri böyle bir mertebe için anlatmaya kalktığın zaman olay rayından çıkıyor. Bunları anlatacak kelime hazinem yok!..

HİÇLİK, yaratılmış için geçerli bir kavramdır. Ancak, Zât’ın bilinmezliğinden söz edebiliriz.

Ahadiyet mertebesi itibariyle o bilinmezliği biz kendi aramızda anlayabilmemiz için hiçlik tâbirini kullanırız. Ama, gerçekte hiçlik tabiri kullanılmaz. Bizim aramızda diyalog kurup paylaşabilmek için kullandığımız bir kelimedir. Zât, hiçlik kavramından münezzehtir.

v

"HİDÂYET" NEDİR, NASIL OLUŞUR?

-"İhdına's sırat'el mustakıym..."

-Hakkımızda hayr olana erdir...

"İhdâ"nın mânâsı "hidâyet et" demektir...

"Hidâyet" ise, "hayır olan gayeyi oluşturacak hedefe, lutfu letâfetle, varlığın yapısından, bünyesinden gelen bir yoldan erdirmek"; demektir..

"Hidâyet", en kapsamlı anlamıyla, yaratılmış her “şey”i, o şey hakkında “hayr” olan hedefine, "LÂTİF" isminin sırrıyla, yönlendirip, o yolda yürümeyi ve hedefine ermeyi kolaylaştırmaktır..

Muhakkak ki, herkese bir hedef takdir edilmiştir; ve birim o hedefine kendisine gelen “hidâyet” üzere ulaşacaktir!.. Çünki ona, o hedefe ulaşmak “hidâyet” edilmiş “kolaylaştırılmıştır”!...

Misâli kendimizden verelim...

Biz, takdiri Hüda, bu kitapları yazıyoruz... Ancak, bu kitapları okuyanların belki de çok azı içindekileri değerlendirip, yararlanabilecektir!...

Birazı da, kendisine bu yolda verilmiş olan "hidayet" sonucu olarak; "Demek olaya böyle de bakılabiliyormuş, işin bu yönü de varmış" deyip, Kur'ân-ı Kerim’i bu gözle değerlendirmeye başlıyacak.. Böylece, "Kur'ân’ın, evrensel SİSTEMİ ve bu sistem içindeki insanın yerini ve yapısını; ve dahi, insanın, yaşamını geleceğe dönük bir biçimde nasıl değerlendirmesi gerektiği yolundaki uyarılarını farklı bir gözle değerlendirip”, sürekli yeni ufuklara kanat çırpacaktır...

Bir kısım insanlar vardır ki, onlar dar çevreden gelmişler, o dar çevrenin görüşleriyle daha yetişme çağında sınırlanmışlar; ve daha sonra da şartlanmalarının ördüğü “KOZA”nın içine yerleşmişlerdir...

Hatta daha sonraki devrelerde yaptıkları çalışmalar dahi, beyinlerindeki, "KOZA"yı kıramamış; "her şeyi çok dar bir perspektif içinden" görerek yaşamışlardır!

Uzakdoğuyu, Amerika'yı görmüşler, doğuda-batıda okumuşlar, okutmuşlar, ama, hala, o yetiştikleri dar çevrenin saf, iyiniyetli, yürekli, fakat dar ve sınırlı görüşlü kişiliğini aşamamışlardır...

Bu "KOZA"sını delip çıkamamış zevâtı kirâma göre...

"Kurân, yukarıdan Mekke'deki Hazreti Muhammed’e inmiş, önce arapları sonra da insanları “iyi ahlaklı yapmak için gelmiş, Allah’tan başkasına tapınılmasını istemeyen, iyi ahlak derneği kurallarının daha bir gelişmişidir”..

Kur'ân-ı Kerimde SİSTEM yoktur!...

Kur'an ’da bilimsel gerçeklere işaretler aramak abestir!..

Kur'ân ‘dan, ne tıb, ne astronomi, ne fizik, ne kimya ne de başka dalda hiç bir şey öğrenilemez!...

Kur'ân sadece yukarıdaki tanrıya nasıl ve neden tapınılması gerektiğini, toplumların hangi kurallara göre yaşayacağını anlatan bir kitaptır"

"Allah", "hidayet" etmedikçe, kişinin küçük yaşta, dar çevrede ördüğü "kozasını" ilerideki yaşlarda delip çıkabilmesi fevkalade zordur!..

Çağdaş veriler eşliğinde düşünebilen özgür ve objektif düşünce sistemine sahip olmak, hele hele geleceğe dönük ve de "KOZASIZ" yaşayabilmek bütün bunların üstündedir!..

Bizim kitaplar bir yana, Kur'ân-ı Kerim’i okuyanların içinde, "okur"ların sayısı sayılacak kadar azdır!.. "Okuma ücretini cennette almak üzere anlaşmalı olduğu" için; ya da "ölmüşlerini rahatlatmak için sevap olsun diye okutanlar ve okuyanlar" ötesinde; gerçek "Kur'ân okur'larının" sayısı ne kadardır dersiniz?...

Kur'ân-ı Kerimin anlatmak istediği o muhteşem sistemi; ve o sistem içindekilerin yapısını; özelliklerini; Allah'ın eşsiz ilminin ve kudretinin eserlerini anlayıp değerlendirmek için anlama gayesiyle ve üzerinde derin derin düşünerek okuyanlar ne kadardır, dersiniz?...

Evet, o çok bildiğini sanan; ancak hiç bir fikir tartışmasını sonuna kadar götürme birikimi de bulunmayan, "monolog"çular , “vâiz”ler , "koza"larının içinden seslenirler, diğer "kozalı"lara ..

"Zinhar, sizi düşünmeye, geniş açılı bakışa, kozanızı delip uçuşa davet eden kitaplara kulak vermeyin, okumayın!.. Allah'ın çağdaş nimetlerini değerlendirmeyip, bin sene evvelkiler gibi, kainatın merkezi dünyadır, her şey dünyanın çevresinde dönüyor diye düşünmekte devam edin!..

Kur'ân ilim kitabı değildir!.. O'nun ilimle yorumlanması caiz değildir!. Bırakın yeni düşünceleri!.. Böyle yaparsanız dinden çıkarsınız"(!)

Neden bu böyledir?...

Önde gelen gerçek ve kesin neden, onlara gelen "hidâyet"in bu yolda olmasıdır!.. Muradı ilâhi,”meşiyyet-i ilâhi” böyledir!..

Öte yandan bu durumun görünüşteki vesilesi de, bedenlerinin yurtdışına ulaşmasına karşın, düşünce sınırlarının "koza" ile sembolleştirdiğimiz "darçevre düşünü sınırlarını" aşamamalarıdır!..

Bunun dindeki izahşekli ise, o bireye "KOZA" dışı düşünce ve bakış açısının "KOLAYLAŞTIRILMAMIŞ" olmasıdır!...

"Özgür düşünce" tabanında yetişmemiş; verileri, şartlanmalarıyla değerlendirme zorunluğu içinde kalanlar, apaçık gerçekleri göremezler ve kavrayamazlar.

Bu sebebledir ki, biz onları suçlamayız, hatta hoşgörürüz; ve deriz ki, onlar da Allah'ın takdiri üzere "hidayette"dirler...

Evet, "İHDÂ"nın getirdiği "kolaylaştırma", bilelim ki konunun anahtarıdır!...

Burada, hemen şu işareti Rasûlullah Aleyhisselâm’a kulak verelim;

Hazreti Âli anlatıyor:

"Biz bir defasında Baki'ül Garkad mezarlığında bir cenazede bulunduk...

Rasûlullah sallallahu aleyhi ve sellem yanımıza gelip oturdu... Biz de etrafını sardık...

Rasûlullah'ın beraberinde bir asa vardı...

Rasûlullah başını eğdi ve düşünceli bir halde elindeki asa ile yere vurup dürtüştürmeye, çizgiler ve izler meydana getirmeye başladı... Sonra şöyle buyurdu:

-"Sizden hiç bir kişi ve yaratılmış hiç bir nefis istisna olmaksızın, hepinizin cehennem ve cennetteki yerini ALLAH yazmıştır!... Ve herkesin said veya şakı olduğu kesinlikle yazılmıştır!.."

Bunun üzerine oradakilerden biri sordu:

-Ya Rasûlullah öyle ise bizler ameli terkedip, bu yazımız üzere mi kalalım?..

Rasûlullah şöyle buyurdu:

-"Said olan kimse, saadet ehlinin ameline ulaşacaktır... Şaki olan kimse de, şekavet ehlinin ameline ulaşacaktır...

Sizler, amel edip çalışın... Çünkü, herkese KOLAYLAŞTIRILMIŞTIR!”.

Said olan saadet ehlinin ameline KOLAYLAŞTIRILIR; şaki olan da şekavet ehlinin AMELİNE KOLAYLAŞTIRILIR !..."

Şu da aynı hususa işaret eden başka bir olay...

Hazreti Ömer'in oğlu Abdullah naklediyor babasından...

Soruyor Hazreti Ömer radıyallahu anh:

-"Ya Rasûlullah... Yapmakta olduğumuz işin, oluşmakta olan bir iş, bir başlangıç mı olduğu kanaatindesin; yoksa önceden tamamlanmış (olup-bitmiş) bir iş mi?."

Rasûlullah sallallahu aleyhi ve sellem şöyle cevap verdi:

-"Ey Hattaboğlu, önceden takdir edilmiş olan işlerdir!...

HERKES ÖNCEDEN TAKDİR EDİLMİŞ OLANiŞLERE HAZIRLANMIŞTIR...

Saadet ehlinden olan, saadet için çalışır; şekavet ehlinden olan da şekavet için çalışır!.."

Son olarak Rasûlullah Aleyhisselâm’ın şu açıklamasını da nakledip, “kolaylaştırılma” işleminin sistemine, tekniğine geçelim:

Süraka bin Cü'şum şöyle soruyor Rasûlullah Aleyhisselâm’a:

-Ya Rasûlullah... AMEL (fiillerimiz), kaderleri çizen kalemin yazdığı takdirler cümlesinden mi; ki, artık kalem onun işini tamamlamış ve kurumuştur?... Yoksa AMEL (fiil için geçmişte bir takdir sözkonusu olmayıp) gelecekte mi oluşacaktır?

Buyurdu ki Rasûlullah:

-"FİİLİN, kader ile tesbit edilmiş olan takdirler sonucu olup, kalemin yazıp kuruduğu hususlar içindedir!...

Herkes, ne için yaratıldı ise, ona KOLAYLAŞTIRILIR!.."

Evet, bu takdir nasıl yürürlüğe giriyor... KOLAYLAŞTIRILIYOR... HİDAYET EDİLİYOR..?

Yukarıda izah etmiştik ki, "hidâyet", "LÂTİF" ismi yönünden oluşur!...

Şimdi "LÂTİF" ismi sırrıyla, "hidâyetin" oluşmasını müşahedemiz ölçüsünde izah edelim...

Önce, Rasûlullah sallallahu aleyhi ve sellemin şu açıklamasına kulak verelim:

-"Muhakkak yüce ALLAH, yarattıklarını bir karanlık içinde yarattı.. Sonra onlara “nur”undan saçtı!.. Bu “nur”dan nasibini alan hidayete erdi!... Nasibini alamayan da, dalalete saptı!...

Bunun için, ALLAH'ın ilmine göre kalem kurudu!."

Şimdi de şu âyetleri dikkate alalım:

-"ALLAH DİLEDİĞİNE HİDÂYET EDER!..." (22-16)

-"YILDIZ iLE HİDÂYETE ERERLER !..." (l6-l6)

-"BÜTÜN YILDIZLAR EMRİYLE FAALİYETTEDİRLER..." (12-16)

-"EMRİ SEMÂDAN ARZA NAZİL OLARAK TEDBİR EDER.... " (32-5)

-"ALLAH YEDİ KAT GÖĞÜ VE YERDEN DE ONLARIN BİR MİSLİNİ YARATMIŞ; EMRİ ARALARINDAN NAZİL OLMAKTADIR... " ((65-12)

-"ALLAH SİZİ YARATTI VE DÜZENLEDİ, BİÇİMLENDİRDİ.. DİLEDİĞİNCE TERKİP ETTİ!..." (82-7/8)

İmam GAZALİ merhum, meşhur eseri "İHYA"da, ashabın alimlerinden olan İbni Abbas radıyallahuanhın şöyle dediğini yazar:

-"O ALLAH ki yedi semâ yaratmış, arzdan da onların bir mislini; ARALARINDAN emir inip duruyor!...(65-12) ayeti celilesinin tefsirini yapacak olsam, beni taşa tutardınız... Bana kâfir derdiniz!..."

Şimdi de

"EMRİ SEMÂDAN ARZA NAZİL OLARAK TEDBİR EDER"

âyetideki, "TEDBİR"in mânâsına gelelim..

Bakın Hamdi Yazır merhum "TEDBİR"i nasıl açıklıyor:

"TEDBİR, bir işin arkasını görerek ona göre gereğini tayin etmektir.. Allah tealanın tedbiri ise, HİKMETİNE göre İRADE buyurmasıdır..

Şu halde burada “EMİR”, umurun tekili olarak “şein” mânâsınadır..

Yani, DÜNYANINiŞİNİ MELÂİKE GİBİ SEMAVİ ESBAB VE KUVAiLE YUKARIDAN AŞAĞIYA iNDİRMEK SURETİYLE TEDBİR veiDARE EDER.." (C.6; s:3859)

Sanırım artık iş iyice şekillenmeye başladı...

Bakın, "BÜTÜN YILDIZLAR EMRİYLE FAALİYETTELER"..

Peki ne iş yapıyorlar, görevleri ne?..

Boş yere, kuru kuruya gökte dönsünler, sadece süs olsunlar diye mi yaradilmış bu yıldızlar?...

"ALLAH YEDİ GÖĞÜ VE ARZDAN(YERYÜZÜ) DA BİR MİSLİNİ YARATMIŞ; EMİR, ARALARINDAN NAZİL OLMAKTADIR"

âyetinin yorumunda bakın Hamdi YAZIR merhum ne diyor, "HAK DİNİ KUR'AN DİLİ" isimli en kapsamlı ve değerli tefsirinde:

"Bizim anlayabileceğimize göre, bunun zahirde seyyarelerden her biri kendi seması dahilinde bir arz(yeryüzü) gibidirler; ve ONLARDA DA ALLAH'IN BİR TAKIM MAHLUKATI VARDIR; demek oluyor!.." (c:7;s:5078)

"Esahhı akval olan bu ihtimale göre, Arzımızın seyyarelerle, seyyarelerin arzımızla bir mücaneseti, ve semalarla da bir mümaseleti bulunduğu neticesi alınır..

Bundan da, arzımızın dahi bir seyyare ve seyyarelerin azçok arzımız gibi kendi alemlerinde birer merkezi sıklet ve bazı mahlukata mesken ve bazı eserlere menzil olan maddi ve laekalmeadin ve nebatı havi birer cirm oldukları sezilebilir..." (c:7;5081)

Evet, artık baklayı dilimizin altından çıkarmanın sırası geldi herhalde...

Lutfen gerçekçi olalım ve meseleyi, görmek istediğimiz gibi görme noktasından, gerçekçi ve objektif bir biçimde, olduğu gibi görme noktasına oturtalım...

"ALLAH" ismiyle işaret edilen “SINIRSIZ vücüd” sahibi olduğu içindir ki; kendi varlığı, vücudu dışında başka bir varlık ve vücud sahibi yoktur...

Tüm isimlerle andığımız bütün varlıklar ve birimler, hep O'nun varlığı, vücudu ve isimlerinin mânâlarıyla kaim ve daim ve harekette ve bilinçte varlıklardır!...

Her birinin diğer birinden farkını, yapısını, terkibini oluşturan Allah isimlerinin farklı oranlarla ortaya çıkışı oluşturmaktadır...

İşte bu yüzdendir ki; Her birimde tasarruf eden, ve o birimle diğerlerini etkileyen;, yönlendiren; biçimlendiren; yürüten, varediş gayesine göre hedefine ve hayrına erdiren hep ALLAH'tır'...

O'ndan gayrı “YARATAN”; O'ndan gayrı “RAB”; O'ndan gayrı”HÂDİ”(hidâyet eden); O'ndan gayrı “MEHDİ”; O'ndan gayrı “MUHYİ”, O'ndan gayrı “MUMİT”(ölümle dönüştüren) asla ve kesinlikle mevcut değildir!..

Ancak ne var ki, biz bu gerçeği bir türlü farkedemiyor, anlayamıyor ve dolayısıyla inkar etme anlamına gelen bir tarzda olayları yorumluyoruz...

Ya, O'nu yüceltme tahayyülü ile, O'nu her şeyin ötesine, ötelerin ötesine, ARŞ'ın ötesine, kısacası hayalimizdeki en uzak öteye, noktaya oturtuyoruz!...

Ya da, gördüğümüz her pireyi-deveyi "O" yapıp; "O"nu orada ortaya konulan mana ile kayıt altına alıp; her şeyi "ALLAH" kabulleniyor; ve böylece geri planda "birimselliğimizi ALLAHLAŞTIRIYORUZ"!...

Ve yahut da, her birimizin varlığını, vücudunu isbat eder bir düşünce ile; sen, ben, o varız, varlıkta her şey mevcut, artı, bir de "O" var!... deyip; "O"na "SINIR" getiriyoruz!.. Sonra da bu görüşe dayalı bir biçimde, "O"nun bizlere, makro ya da mikro birimlere yaptırttıklarından dem vuruyoruz!..

Oysa, nasıl bir yazarın kafasında türlü senaryolar olur da, hepsi onun kafasından, onun özellikleri istikametinde oluşursa; ve buna rağmen de yazarın kişiliğinden, "oluşturduğu" kişiliktir diye söz edilemezse; benzer şekilde, her birimi ve tüm varlığı kendisinden ve kendisiyle meydana getiren "ALLAH" da, o yarattıklarıyla sınırlanmaktan ve kayıt altına girmekten; ve onlar olmaktan beri ve ötedir!..

Tüm varlık isimleri altında ortaya çıkan kudret ve mânâ hep O'na aittir...

Tüm varlıklar ve oluşturdukları tasarruflar hep O'na aittir; ve onların her biriyle bir diğerini etkilemektedir!...

Ancak bütün bunlara rağmen de, ne mikro ne de makro plandaki hiç bir "şey" için "ALLAH"tır denemez!...

Fakat, oradaki " vücudu" da inkar edilemez!.

Bu yüzdendir ki Rasûlullah Aleyhisselâm, şöyle buyurmuştur:

-"İnsanlara şükretmiyen, ALLAH'a şükretmiş olmaz!...

-"ALLAH iHSAN EDENLE BERABERDİR..."

âyetinde işaret edilen bir biçimde, "ihsan edende veren Hak'tır"!...

Tasavvuf taki "maiyyet sırrı"da budur işte!..

Ve sen, o ihsan edeni görüp de şükretmezsen; artık sadece, hayalinde "tasavvurun olan tanrına" şükretmiş olursun; ki, bu da gerçek ihsan ediciye şükretmemiş olman sonucunu doğurur...

İşte eğer bunu anladıysak, şimdi yukarıdaki ayetlerde işaret edilen manayı kolaylıkla kavrayıp, sistemi de çözmüş, yani "OKU"muş olacağız...

Her biri canlı ve bilinçli bir yapı olan, çeşitli "ALLAH" isimlerinin manalarını havi "BURÇLAR"ın, yani günümüz deyimiyle “takım yıldızların”, yaymış oldukları bir kısım kozmik ışınlar, sürekli olarak birbirlerini ve bu arada dünyamızı da etkilemektedir!..

Semadan, yıldızlardan gelen ve "ALLAH" isimlerinin çeşitli manalarını ihtiva eden kozmik ışınlar, hiç farkında olmadığımız bir biçimde, bütün canlıların beyin hücre genetiğindeki “DNA” ve “RNA” dizinlerini etkileyerek, onlardaki çeşitli yönelişlere ve mutasyonlara yol açmaktadır..

İşte bu sebebledir ki, büyük keşif sahibi evliyaullahtan ve o devrin "OKU"muşlarından olan Muhyiddin A'rabi, "Fütuhat'ı Mekkiye" isimli eserinde;

"Dünyada, berzahta ve cennetlerde tekevvün etmekte olan ve edecek (oluşacak) her şey BURÇLARDAN İNEN TESIRLERLE meydana gelir.." demiştir!..

Ve işte bu sebebledir ki, "EMİR", yani "HÜKÜM", yani, o hükmü oluşturacak tesirler semâdan yıldızlardan inmektedir, denmiştir...

Evet, hüküm, takdir işte böylece, yıldızlar adı ardındaki, Mutlak iradeden her an evrene yayılmakta; ve bu arada bizlere de ulaşarak, hükmünü icra etmektedir!...

Ve bu etkileme "hidayet" kelimesinin ihtiva ettiği "lütfu letâfetle", yani biz hiç farkında olmadan, bünyemizde en gizli "Lâtif" bir biçimde cereyan etmektedir...

İşte günümüzde “astroloji” diye tanımlanan “Burçlar ilminin” temelinde böyle bir sistem mevcuttur...

Evet, "ihdına"nın nasıl olduğunu, "hidâyet"in hangi sistemle meydana geldiğini izah sadedinde mecburen buralara kadar geldik...

Nitekim az önce görmüş olduğumuz şu âyette "hidâyetin oluşması" apaçık ve kesin bir şekilde vurgulanmıştır:

-"YILDIZ İLE HİDAYETE ERERLER"

Bu âyet görüldüğü gibi, "hidâyet"in yıldız kanalıyla oluştuğunu vurgulamaktadır...

Özellikle "B" sırrının anahtarını bu ayeti deşifre etmek için kullanırsak, şu çok orijinal mana ile karşı karşıya kalırız...

-"HÂDİ olan ALLAH, isimlerinin mânâsıyla, var ettiği yıldız adı takılmış nesneden yolladığı tesirle-melekle- ışınlarla hidayetini onlara ulaştırır...

Yani tesir bize göre her ne kadar yıldızdan ise de, özü ve varlığı itibariyle Allah'tandır!...

Tıpkı, "yemek yedim, Allah kuvvet verdi"deki gibi... "İlaç aldım, Allah şifa verdi"deki gibi!.

Eğer bunu da anladıysak, konu iyice açıklık kazandı demektir..

Artık hidayet "emr"inin yani “hükmü”nün semâdan arza nasıl "nâzil olduğunu" farkediyoruz, demektir..

"Hİdayet" mekanizmasının nasıl çalıştığını kavradığımıza göre; kaç türlü "hidâyet" sözkonusu, bir de onu görelim:

Bu arada bililim ki, Allah'ın hidayet ölçüsünden bahsetmek, onu sınırlamak olur ki elbette bu mümkün değildir..

Öyle ise "hidâyeti" en geniş kapsamlı olarak, tüm varlıkların, varoluş gayelerine göre yönlendirilmesi, yapacakları işlerin onlara kolaylaştırılması, onların işlere kolaylaştırılması olarak anlıyabileceğimiz gibi...

Daha sınırlı anlamıyla, "gerçek doğru" ile "göresel doğru" arasındaki farkı görebilme anlamına da değerlendirebileceğiz...

Ayrıca, varlığı çok daha geniş kapasitede, kapsamlı özelliklerle değerlendirebilecek olan nebilere ve evliyaya bu yolda yeni yeni açılımlar sağlayan hidâyet dahi gene "ihdına" derken düşünülebiliyor...

"SIRAT"a gelince...

"SIRAT", genelde yol, cadde anlamına kullanılmasına karşın, "sırat-ı mustakim" deyimi dinsel mânâda, "Allah yolu üzere olmak" şeklinde anlaşılır...

"Mustakiym" ise öyle bir doğrulukltur ki, o gidiş üzerinde ne sağa-sola kıvrılma vardır; ne de iniş-çıkış,,, iki nokta arasında seyreden ışın hattı gibi!...

Esas itibariyle her yaradılmış kendi yolundan, "ALLAH yolu üzerindedir"..

"ALLAH'a giden yolun sayısı nefislerin adedincedir" sözüyle işaret edilen mânâda; "herkes kendi rabbinin hükmü altında ve doğrultusunda" ise de...

ve bu duruma;

-"HEPSİ DE PROGRAMLANDIKLARI DOĞRULTUDA FİİLLER YAPARLAR..." (17-84)

âyetiyle de işaret edilmişse de...

Ve bu mânâya olarak;

"İhdınas sıratel mustakıym"in mânâsını "Fatiha"nın "ruhuna" uygun olarak:

“Bize takdir etmiş olduğun hedefe ulaşmayı KOLAYLAŞTIR” diye anlarsak da...

Özel anlamı ile, "İHDA"yı, kişinin “en'am” yolundan ebedi huzur ve saadete ermesini sağlayacak bir “sırat2ı istemesi gerektiğini; "Hazreti Muhammed Aleyhisselâm’ın bildirdiği gerçeklere uygun bir yaşam sürmeyi kolaylaştır" anlamında değerlendirmemiz gerektiğini, bundan sonraki âyetler göstermektedir...

Öyle ise geldik şimdi, bir sonraki son âyete:

"Sırat'elleziyne en'amte aleyhim; gayrıl mağdubi aleyhim ve laddaalliyn"

"O yol ki senin nimetlerini havidir, bağışladın onlara; gazablandıklarının ve sapmışların yoluna değil!.."

"İn'am" yani nimetleri havi "sırat" neleri ihtiva eder:

"Bunda dikkat çeken üç nokta mevcuttur:

Evvela, bizzat yol ve sırat en önemli nimet olan azametli bir nimettir...

Saniyen, in'amı sırat, çok önemli bir yardım olarak anlaşılır...

Salisen, onlara izafe kılınan bu sırat, kendi vazıları olmayıp; vazı ve in'amı ilahi olduğu ve onların sıratı olması mazhariyet ve sülukları itibariyle bulunduğu, anlaşılır..." (c:1;s:130)

Esasen, "Rahman"ın "rahmet"i sonucu oluşan bu "in'am olan yol", elbette ki kişiyi Rabbine kulluğunun bilincine kavuşturacaktır; ki bundan da daha büyük mutluluk olamaz!

Allah'ın bu genel “in'am”ı dışında bir de özel “İn'am”ı vardır... Buna erenler kimlerdir...

Bunlar gene Kur'ân açıklamasına göre, derece derece “salihler, şehidler, veliler ve nebilerdir”... Bu nimetler ile derece derece Allah'a yakın ve kurbet eylemişlerdir... ki, "İHDA" yı "yakıne ve kurbete götüren yola" anlamında da anlayabiliriz...

İçlerinde olunmaması uyarılan "mağdubın" ve "daaliyn" kimlerdir...

"Mağdubin", "gazaba uğramışlar" anlamına kullanılmıştır...

"Zulmedenin fiilinin neticesini oluşturma düşüncesi" "gazab" olarak tanimlanır...

En büyük zulüm de, kişinin, "nefsine olan zulmüdür"; ki buna "şirk" denir!...

"ŞİRK",özellikleri ve sıfatlarıyla "sonsuz-SINIRSIZ” ve Vahid-ül AHAD ALLAH" olup “ALLAH” ismiyle işaret edilen’in yanı sıra bir tanrı kabullenme anlamını meydana getirecek şekilde, gerçeği örten fikir ve kabullenittir!.

Ki bu hal netice itibariyle "gazab"ı doğurur...

Bu durumda "mağdubin" diye işaret edilenlerin "şirk" ehli olan "müşrik"ler yani "tanrı kavramına inananlar " olduğu mânâsı anlaşılır...

"Daalliyn"e gelince

"Dalâl ve dalâlet" doğru olan yoldan hataen veya kasden "sapmak"tır...

Yani, doğru yol üzere iken, hata yapmak suretiyle veya kasdı mahsusa ile, yürüdüğü istikametten başka bir yöne yönelmektir "dalal"...

Şayet bir kişi gerçeği bulmuşken, o gerçek üzere iken, gerçekten ayrılmasına yolaçan fikri kabullenir ve o görüte yönelirse, buna "dalalete sapma" denir..

Doğrusu Allah indindedir elbet; ancak, bizim anladığımız kadarıyla, ayette geçen ""MAĞDUBİN" denilenler, “şirk” yollu, baştan beri "tanrı kavramını kabul edenler"dir ki bunun da din terminolojisinde karşılığı "müşrikler"dir...

"DALLİYN" ise, "ehli kitap" denilen; kendilerine işin doğrusu bildirilmiş, ALLAH indindeki tek DİN'den yani İSLAM'dan, yani Hazreti Musa veya Hazreti İsa öğretisinden "SAPANLAR"dır!..

v

HİKMET

Her şeyin nedenini, niçinini, nasılını bilme ilmi!

Allâh'ın fâili hakikî olarak meydana getirdiği tüm fiiller, hiç bir ayırım sözkonusu olmaksızın "hikmet"tir!..

Madem ki, Allâh, bütün âlemleri, kendi sayısız-sınırsız ve sonsuz esmâsını seyir için meydana getirmiştir.Her an, bütün âlemlerdeki tüm fiillerin yaratıcısı Allâh'tır. Öyle ise, O'nun bütün yaptıkları "Hakîm" isminin gereği olarak bir hikmete dayalıdır ve yerli yerindedir!..

"Deme şu niçin şöyle,

Yerincedir ol öyle,

Bak sonuna, sabreyle,

Görelim mevlâ neyler,

Neylerse güzel eyler!..

"Beyitlerinde Erzurumlu İbrahim Hakkı rahmetullahı aleyh bu hususa işaret ederek, yersiz bir şeyin olmadığını her şeyin yerli yerince meydana geldiğini anlamak ister

Esasen, gerçekte ise olay, Mâsiyet ve Tâat kavramlarının çok ötesinde; Allâh'ın, "lâ yus'âl" olarak dilediğince fiilini ortaya koymasıdır ki, biz buna "hikmet" deriz.

Gerçektir ki, Allâh "hikmet" ile kayıt altına girmekten de münezzeh'tir!.. Bu hususu da çok iyi idrâk etmek mecburiyetindeyiz.

"- Yâ Gavs, hatalı kullarımı fazl ve keremim ile müjdele; icabedeni de adl ve öcalmamla müjdele."(1)

Denilmek isteniyor ki anladığımız kadarıyla; hatalı kullarımı fazl ve keremimle müjdele; yani yaptıkları bir takım kusurları kendilerinden gören kulları fazlım ve keremim ile müjdele ki; onların varlıklarında, özlerinde mevcut olan benim!..

Hem zâhirdir hem Bâtın!..

Onlar, o fiilleri nefslerine bağlayıp, bundan dolayı çok büyük üzüntüler çekerler. Halbuki benim hikmetimi yerine getirmektedirler.

Bu üzüntü ve pişmanlıkları dolayısıyla, Allâh da onlara fazlını ve keremini müjdeliyor. Yani, onlara, fâili hakiki olduğunu idrâk ettirmek suretiyle, öyle bir ikrâmda bulunmuş olacak ki, bu onlar tarafından son derece büyük bir nimet olarak değerlendirilecek.

Zirâ, onlar idrâk edecekler ki belkide, kendilerinin bağımsız birer varlıkları olmayıp, Hak'kın esmâsının zuhur mahalleridir!.. Ve elbette ki onlar için çok büyük bir sevinç kaynağı olacaktır.

(1)- “Gavsiye Açıklaması”-A.Hulùsi

v

HİLÂFET

Kur`ân-ı Kerim’e göre, "Allah insanı yeryüzünde halife olarak meydana getirmiştir"... Kitap`taki bu açık bildirime göre de, her insan, varlığındaki, "Allah`ın yeryüzünde halifesi" olma kemâlâtını farketmeli; işte bunun sonucu olarak da "hilâfet"inin gereğini yaşamalıdır!..

"İslâm Dini"nin kadını ikinci sınıf basit bir varlık olarak gördüğünü ileri sürenlerin ruhlarının bile Kur`ân değerlerinden haberleri yoktur!..

Kadın-erkek ayırımı yapmadan, "yeryüzünde insanın halife" olarak meydana geldiğini en açık şekilde vurgularken Kitap, nasıl olur da ben bir kadını ikinci sınıf görebilirim..?

Erkek de Allah`ın yeryüzündeki halifesidir!...

Kadın da!..

Bu sebepledir ki, insan, en kısa zamanda bu "hilâfet"in anlamını farkederek, gereğini yaşamak zorundadır... Yoksa "hilâfet"i yaşayamamanın ne demek olduğunu kavradığı anda, artık telâfisi mümkün olmayan bir noktada olacaktır!. Ki bunun da sonucu ebedî bir hüsrandır!. Ölümötesinde bunu elde etme şansı olmayacaktır!.

Ben, "hilâfet" yanlısıyım; ve herkesin, "Allah halifesi" olmanın sonuçlarını yaşamasını temenni ederim!.. Bütün çalışmalarım, insanlara bu yolda hizmet verme gayesine dönüktür..

Bu "hilâfet" insanın Allah'ın güzel isimlerinin işaret ettiği mânâların toplamı olarak meydana getirilmesinin sonucudur!.. Tasavvufî tâbiriyle, Allah esmâsının zuhûruyla insan en şerefli mahlûk olarak meydana getirilmiştir!..

Dikkat edin!.. Allah, insanı en şerefli varlık olarak yarattım derken gene kadın-erkek ayırımı yapmıyor!.. Erkek de en şereflidir; kadın da en şereflidir!.. Allah`ın yarattığı en şerefli varlıktaki bu vasfı göremeyen ise, otursun kendi gafletine ağlasın!..

Evet, insan, kapasite olarak, kadın-erkek ayırımı olmaksızın "en şerefli" mahlûk; ve aynı zamanda da yeryüzünde Allah "halife"sidir!.. Bu da onun Allah'ın güzel isimlerinin özelliklerinden meydana getirilişinden dolayıdır..

Kendini et-kemikten ibaret kabul edip, ölümle de yok olacağını sanan insansı, elbette ki "Hakikat"ından gelen şerefini ve hilâfetini inkâr etmekte; bunun sonucunda da hiç bir değerin ölçemiyeceği şeyleri yitirmektedir!..

İnsanın, Allah`ın güzel isimlerinin mânâsından yaratılması şu sonucu getirir..

İnsan, yok olmaksızın, sonsuza dek yaşamına devam edecektir!... Değişik boyutlardan ve aşamalardan geçerek!..

İşte bu süreç içinde, insan, kendisindeki Allah`ın bahşi olan "hilafet" kökenli özellikleri ne kadar tanır ve ortaya çıkartırsa; gereğini dünyada yaşarken hissedebilirse; daha sonraki boyutlarda da o nisbette hayatı kolaylaşacak, sıkıntılı olaylardan kendini kurtarabilecektir..

Buna karşın, ne kadar kendi hakikatını bilmekten mahrum yaşarsa, o oranda yaşamı cehenneme dönecek, yanışı belki de hiç son bulmayacaktır!..

İster kadın olsun ister erkek, insan olarak "hilâfet"ini yaşayabilmenin yolu da öncelikle kendi "Hakikat"ını bimekten, tanımaktan, gereğini yaşamaktan geçer!. Bunu en kolaylaştıran yol da ilim ve ZİKİRDİR!..ilmi değerlendirecek olan beyin, zikirle kapasitesini arttırabilir. Ve o nisbette de "Hakikat"ını farkederek "ALLAH AHLÂKI ile AHLÂKLANIR"..

"ALLAH gibi düşünmek" der Hz.İsa Aleyhisselâm. Bununla Allah Rasûlü`nün "Allah ahlâkıyla ahlâklanın" işareti aynı şeydir!. Bu işaretler hep, bizleri bulunduğumuz toplumun şartlanmalarından ve değer yargılarından arınarak, Allah`ın varlığı değerlendirişi gibi değerlendirmeye yönlendirmektedir...

Bütün bunların gerçekleşmesi ise, yalnızca beyin kapasitemizin arttırılması ve bu kapasitenin gerçek ilimle değerlendirilmesiyle mümkün olur..

İlmi değerlendirmenin yolu da insanın yeni öğrenmekte olduğu her şeye önyargısız ve objektif olarak yaklaşmasından geçer!.

KOZAYI delip, dışarıya bakmak!. Yeni düşüncelere açık olmak!.

"DÜN" KOZASINDAN ÇIKABİLMEK!..

İnsan için gaye, hedef, kendisine bahşedilmiş en büyük nimet, lütuf olan "Hilâfet sırrı"na ermek olmalıdır...

Çeşitli sohbetlerimizde, insanın Cennet hayatını yaşayabilmesi için gerekli olan şeyleri anlatmaya çalıştık... Şimdi üzerinde ağırlıklı olarak durduğumuz husus ise insanın "Halife" olarak kendini tanıması...

Halife olarak kişinin kendini tanıması için, önce Nefsi`nin hakikatını bilmesi gerekir.

"Nefs"inin hakikatını bilmesi için, bilincini arındırması gerekir.

"Nefs`ini arındırmış olan fel3ah bulmuştur..." ( 91-9)

hükmü, buna açık seçik işaret eder.

Nitekim, bu arınmayı yapmamış olanlar, Kur`ândaki işaretlerin mânâsını anlayamaz!...işte bu yüzden de :

"Arınmamış olanlar dokunmasınlar, el sürmesinler" (56-79)

denmiştir.

Şirkten arınmamış kişi; Ötesinde veya ötede bir tanrı düşünen kişi Kur`ân’ı anlayamaz!...içindeki sırrı çözemez!... Dolayısıyla, "Hilâfet" hakikatını hissedip yaşayamaz...

Öyle ise biz, önce, tanrı yoktur, tanrılık mefhumu yoktur, sadece Allah vardır, sırrını anlayacağız...

Sonra, Allah`ın ne olduğunu açıklayan "İhlâs" Sûresinin mânâsını anlayacağız. Böylece şirkten arınmış olacağız. Ondan sonra Nefsimizin ne olduğunu, "Nefs"imizin hakikatını anlama yolunda birtakım çalışmalar yapmak sûretiyle "Nefs"imizi tanıyacağız.

"Nefs"imizi tanımamız neticesinde de;

"Nefsine ârif olan Rabbına ârif olur"

Hükmü bizim için meydana gelecek..

Bu meydana gelme birtakım yararlı çalışmalarla,

"Kişi Allah`a öyle yakîn elde eder ki, Allah O`nun görür gözü, işitir kulağı, tutar eli, yürür ayağı olur"

hükmü ortaya çıkacak; gözümüzde gören, kulağımızda işiten, dilimizde söyleyen, elimizde tutan, ayağımızda yürüyenin Allah olduğunu, "Ayn-el Yakîn" ve "Hakk-el Yakîn" yaşayacağız...

İşte bütün bunların neticesinde "Hilâfet sırrı" bizde zuhur etmiş, "Halife" olduğumuzu önce ilm-el yakîn, sonra ayn-el yakîn, sonra da Hakk-el yakîn yaşama lütfuna ve şerefine ermiş bulunacağız...

v

İNSANI HİLAFET SIRRINDAN

MAHRUM BIRAKAN NEDİR?

“Tanrı” ve “tanrılık” kavramına dayalı din anlayışı bâtıldır!.

“Allah” isminin işaret ettiği anlama dayalı, yürürlükte olan”İSLÂM Dini”dir!.

“Lâ ilâhe illallah” cümlesinin anlamı “tanrı yoktur sadece ALLAH vardır” şeklindedir. Ve iyi bir müslüman olmak için, önce bu farkı çok iyi anlamalıyız!.

Zirâ, “tanrı” kelimesinin anlamı ile sınırlarsak anlayışımızı, “Allah” isminin işaret ettiği mânâdan mahrum kalırız; bu da sonunda, bizi “hilâfet” sırrından mahrum bırakır!..

v

HİMMET

Azim !.

“İnsan”ı zirveye götüren kuvveye eskiler “Himmet” demişler…

“İnsan”ı tüketen kuvveye ise “HIRS”!

Bunları, kısaca, “daha….” ile tanımlayabiliriz…

“İnsan” ise bilinç için yaşar… “Allah” adıyla işaret edilene ermek en büyük ideâlidir!. Dünyevi ve maddî kayıplar onu hiç üzmez… Para, seks, nam-isim onda fazla bir değer taşımaz.

Yaşadığı her an kimlere ne kazandırabilirim ebedî yaşamı itibariyle; diye düşünür ve her anını bu yolda değerlendirir.

Bunlara “himmeti âli kişiler” derler… Onlarda “Daha…” ebedî yaşama dönük olarak geçerlidir.

Kişinin himmeti (azmi) jüpiter`in ve Şiron`un tesirleri iledir.

Güçlü olarak Jüpiter`in ruhâniyetini almışsa o kişi, maddeye dönük bir şekilde şanslı hayat sürer. Maddi sıkıntıları az, refahı fazla olur.. Şiron`un tesirini güçlü almışsa kişi, mâneviyata yönelir ve mâneviyatta büyük derecelere ulaşma imkanını elde eder.

v

HOŞGÖRÜ

Hoşgörü ;maskenin gülmesi değil, faili hakikiyi her an müşahede etmenin sonucu olarak yaşanan bir hâldir..

v

HÛ

"HÛ" nun mânâsı; Çokluk görüntüsünün ardındaki, Öz`deki Teklik boyutudur..

"HÛ" ismi, cüz`ün özündeki Teklik boyutu değil mi?.. İşte O, Teklik boyutu, her an cüz`lerdeki tasarrufu oluşturmakta.. Oluşumun kaynağı O!..

Yani, şu parmağımın ucundaki hayatiyet ve canlılık, koldan gelen damarların getirdiği enerji ve kan ile kaim!.. Bu parmağın hareketini, bu hareketi, koldan gelen hareket simgesinin neticesi oluşturuyor.

"HÛ" kelimesinin mânâsı bir anlamıyla "O" demektir!... Bir diğer anlamıyla da "Zât`ın hüviyetine" işaret eder

Gerek Kur'àn ve gerekse dini yayınların İngilizce ve Almanca çevirileri sırasında yapılmış olan çok önemli bir yanlışa dikkat çekmek istiyorum.

Bilindiği üzere, Kur'ân-ı Kerim’de geçen "HÛ" kelimesi dilimize "O" olarak çevrilir.

"O" zamiri dilimizde, üçüncü bir varlığa, işaret eder; ve bu anlamda kadın-erkek veya cansız ayırımı yoktur.

Biz üçüncü bir birim için, ister kadın ister erkek; ister canlı, ister cansız; ne olursa olsun hep "O" kelimesini kullanırız..

Oysa, Türkçe’deki "O" kelimesinin İngilizce'de karşılığı üç ayrı kelimedir... Üçüncü şahıs erkek birim için "HE"; üçüncü şahıs dişi birim için "SHE"; üçüncü cansız birim için de "İT" kelimeleri kullanılır.

Dilimizde yanlış kullanılan bir terim vardır, “Tanrı-Baba”!. Bu bize İsevî’likten geçmiştir.. Onlar için “bir tanrı vardır göklerde-erkek”, ki O İsa Aleyhisselâm’ın babası! Oysa diğer bölümlerde elimden geldiğince açıklamaya çalıştığım üzere “Allah” ismiyle işaret edilen varlık “ötedeki erkek-baba” değildir!.

Düşünmeye çalışalım… “Ben” dediğimiz özümüzü farketmeye çalışalım…

Maddenin özüne yönelip “zoom”lama yapalım!. Molekül-atom-nötron-nötrino-kuark-kuanta boyutlarına inip, düşünebildiğimiz her şeyi parçacık-dalga boyutunda hissetmeye zorlayalım kendimizi… İşte bu yaptığımız, bir boyutsal “zoom”lama veya “mi’râc”dır!.

İşte Arapça’daki “HÛ” kelimesi, varlığın özündeki bir boyutsal öteliğe işaret eder; niteliksiz ve niceliksiz bir yolla!.

Şimdi bir bu anlattığım mânâyı düşünün, bir de İngilizce’deki üçüncü erkek şahsa işaret eden “HE” kelimesinin anlamını!… Ve üstüne üstlük, “HÛ” kelimesinin işaret ettiği mânânın, insanların “HE” kelimesinden anladığına dönüştürülmesiyle ortaya çıkan kavram kargaşasına!.

Evrensel boyutlu “TEK”lik noktası olarak algılanması istenene işaret eden “HÛ”nun, cinsiyetli bir tanrı olarak algılanması ne derece doğruya yakın olabilir?

Soyutluğun ardındaki somut olarak işaret edilen erkek-baba tanrı anlayışı ile, gerçekte, sonsuz-sınırsız diye tanımlanmaktan dahi beri olan ne kadar bağdaştırılabilir?

Hele şunu farkedelim ki…

Bize göre sonsuz olan evren, bir anda, “nokta”dan varolmuş bir açı, “<”!.

Sonsuzluk düzleminde, bir noktadan meydana gelmiş bir “<” -açı-!..

“Evren” kelimesiyle ya da “evren içre evrenler” tanımlamasıyla anlattığımız her şey bu açıda -“<”- yer almakta!..

Bu “<” açı ve dayandığı “nokta” ise, anlarından bir andaki yaratışı “HÛ”nun!.. Sayısız “an”lardaki, sayısız “nokta”lardan, yalnızca bir “an”daki bir “nokta”dan yaratılmış “evren içre evrenler”den birindeyiz!.

“İnsân-ı Kâmil” ya da “Hakikat-ı Muhammedî” isimleriyle işaret edilen ise o “nokta”dan varolan varlık!

“NOKTA” ise bir “nükte”!..

Sayısız “nokta”ların Hâlik”i olup; “nokta”lar indinde “nükte” olan “HÛ”!…

İlminde “nokta”dan yarattıklarını, hayâl hammaddesiyle var kılan “HÛ”!…

Ve bütün bunlardan “GANÎ” olana işaret eden, “HÛ”!..

İşte “HÛ” ismiyle işaret edilip, müslümanların farketmesi istenen Hakikat!…

İşte, “HE” kelimesiyle işaret edilen Kur’ân tercümelerindeki erkek-baba tanrı kavramı!..

“HÛ” kelimesinin anlamının “HE”ye dönüştürüldüğü Kur’ân tercümeleriyle…

Ötede bir tanrı’dan sözediyormuşçasına anlaşılan Kur’ân meâlleriyle, insanların İslâm Dini’ni anlaması fevkâlâde zordur!..

İslâm Dini’ni anlamak ve bilinçli olarak tasdik etmek istiyorsak, öncelikle bu gibi kelimelerin işaret ettiği anlamları iyi anlamalıyız!.

v

“ZÂHİR” ismiyle işaret edilen “HÛ”dur; derken, ötelerde aramak niye?

Mükemmeli fark ettirmek için kâmil olmayanı en mükemmel hâliyle ortaya koyunca, “HU”yu inkâr niye?

Algılama kapasitesine göre zâhir iken; zâhirle kayıtlamak niye?

“HÛ” her an yeni bir şe’nde iken…

Hâlâ, beynimizde kum saatiyle dolaşmak niye?

Beynindeki kum saatiyle, 2000’e girenler; ne zaman, iman ettiklerini tekrarladıkları “ALLAH”ın, her an yeni bir Zâhir oluşta olduğunu kavrayacaklar?

Ne zaman, dünde yaşamaktan vazgeçip; an içre olanı fark edecekler?

“HU her an yeni bir şe’ndedir” biz bunun ne demek olduğunu anlayamasak da!…

v

HUŞÛ

“Allah”ı bilenin halidir, “huşû”!.

v

HUŞÛ DUYMAK; KORKMAK MIDIR?!

Önce sizin de duymuş olabileceğiniz iki ayete işaret edelim;

“VAY HALİNE O NAMAZI EDÂ EDENLERİN Kİ, NAMAZIN ANLAMININ FARKINDA DEĞİLDİRLER “ (107-4/5)

“ONLAR NAMAZDA HUŞÛ İÇİNDEDİRLER” (23-2)

“HUŞÛ” kesinlikle bilelim ki “KORKU” değildir!

“ALLAH” azâmetini farkeden insanın, bu sonsuz yücelik yanında kendi “hiç”liğini farketmesi; ve bunun sonucunda da hissettikleridir “HUŞÛ”!..

Bu âyetlerin anlamlarını yeterince anlayamayanlar, “sen namazda dünyadan yeteri kadar arınamıyorsun, Allah’a yönelmiyorsun, dolayısıyle namazın kabul değildir; gibi hükümler verirler...

Oysa bu yorum, bu anlayış tamamen yanlıştır!. Çünkü namaz, birinci derecesinde söylediğim gibi, kılınma şekliyle, senin ölümötesi azaptan cehennemden korunman için gerekli olan enerjiyi sağlayacaktır.

Burada “huşû olmazsa, olmaz” denmesi, “Mi’râc olmaz” anlamınadır!. “Allah’a vusûl olmaz”, anlamınadır!.

Huşû namaza mahsus değildir, her an yaşanabilir dolayısıyla da namazı kapsamına alır...

v

“HUY”(KARAKTER)

Beyin, temel kabiliyeti itibariyle aslının, zâtının yani kendinin Hak’tan olması dolayısıyla 99 ismin mânâsına sahip. Bu 99 ismin mânâlarının ise değişik kuvvetlerde ortaya çıkışı söz konusu.

Esas mânâda, her beyinde genellikle bu 99 isim ortaya çıkıyor. Fakat değişik kuvvetlerle ve belli bir terkib halinde. Bu terkibi de, bahsettiğimiz doğum sırasındaki oluşum meydana getiriyor!

Bu terkibin hissedilişi, "duygu" adını alıyor.

Bedende belli fiîlleri oluşturması, "huylar" dediğimiz “karakter” dediğimiz yapıyı meydana getiriyor


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-I-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· İbadet

· Din’de Önerilen Çalışmaların Amacı Nedir?

· İbadetler Hangi Gayelere Yöneliktir?

· İbadet, Kulluğumuz Gereği Değildir!

· “İbadetler”, Kur’ân ‘ın EMRİ Değildir!

· "İbadet" Kişinin kendisi İçindir

· Dünyada Yapılmayan İbadetlerin Ölümötesinde Telâfi Şansı Var mı?

· Şeyh Ve Evliya, Ölümötesinde Mertebeyi Arttırabilir mi?

· İbadetler Niçin Teklif Edilmiştir?

· “Tek”lik Bilgisine Ulaşan,Zâhiri Emirleri Terkedebilir mi?!

· Farz İbadet

· Nâfile İbadet

· İdrak

· İkan

· İkiz Yapı

· İkrah(Zorlama)

· İlâh

· “İlâhi”

· “İlâhi İsimler”(Bkz.”Esmâ-ül Hüsnâ”)

· İlâhi Kanunlar'(İlâhi hükümler)

· İlâhi Hükümlere Uyma

· İlâhi Emirlere Teslimiyet

· İlâhi Kitap(“Ümmül Kitap”-“Allah Sistem Ve Düzeni”)

· “İlâhi Kuvvetler”

· İlâhi Nurların Âşikâre Çıkışı

· "İlâhi " Olma

· İlâhi Rahmet (Bkz.”Rahmet”)

· İlâhi Vasıflarla Tahakkuk Etme

· İlâhi Zorlama

· İlham

· Cinnî İlham

· Melekî İlham

· İlim

· Faydalı İlim

· Faydasız İlim

· Zâhir İlmi

· Bâtın İlmi

· Ledün İlmi

· İlim Tahsil Etmek

· İlmin Değeri Nedir?

· İlim Ve Hikmeti Reddedenler

· İlim Sıfatı

· "İsim Mertebesi"ndeki İlim

· "Sıfat mertebesi"ndeki İlim

· İlmî Seyr

· Zâti İlmin (İlâhi İlmin) Kendine Nazarı (Bkz.”Allah Herşeyi Nasıl yoktan Var etmiştir?”)

· İlmi Sûretler

· "İlmi Şifre"

· İman

· İman Ne zaman ve Niçin Kalkar?

· İman Kaç Türlüdür?

· Din Niçin “İman” a Dayalıdır?

· İman-Akıl Bağlantısı

· İman Bilgisi,"İman" mıdır?

· İman İnsana Nasıl Yön vermeli?

· İman Esasları "Âmentü"

· Âmentü "Billâhi"

· "B" Sırrıyla Anlayış

· Meleklere İman

· Kitaplara İman

· Rasùllere İman

· Âhiret Gününe İman (Kıyamete İman)

· Kader'e İman

· İman Nûru

· İman Nûru ne şekilde oluşur? (Bkz.Hidâyet Nedir,Nasıl Oluşur?)

· İmtihan

· İncil

· İnfak

· İnsan

· İnsanın Ahseni Takvim Oluşu

· Adem'e İsimlerin Tümünün Tâlim Edilmesi

· Varlığın Hakikatı

· "İnsan" Yapısı Ve Özellikleri

· 1-İnsan...Bilinçten İbaret Yapı!

· 2-Ruh Beden (Işınsal Beden-Nâri Beden)

· 3-Biyolojik Beden

· Ölüm Sonrasındaki Beden

· Kabir Hayatındaki Beden

· Mahşerdeki Beden

· Cehennem Boyutundaki Beden

· İnsanın "Balçık"tan Yaratılması

· İnsan-ı Kâmil(Kozmik Bilinç-Evrensel Tek Şuur)

· "İnsanî Mânâ"

· İnsansı

· İnzal

· İrade-i Cüz-İrade-i Küll

· İrade Gücü

· İrade zayıflığı

· İrtica

· İsevî Meşreb

· İsim

· İslam

· İslam, Neden “Allah İndindeki Din” dir?

· “İslam”ın (Allah Sistem ve Düzeni’nin) Bildirilmesinden Amaç Nedir?

· “İslam”, Hz.Muhammed S.A.V ‘ın Tebliğ Ettiği Din midir?

· İslam’ın Şartlarının “Araçları” Nelerdir?

· İslam’ın Şartlarının Bâtıni amacı Nedir?

· İslam Dini “Evrensel”dir!

· İslam’da “Mezhep” Yoktur!

· İslâm Dini Semavi Din'midir?!

· İslam Dini, “Kozmik Din” midir?!

· İslâm Dini Çağdışı Değil,Çağ ötesi Dindir!

· "İslâm"ın Gerçekleri

· İslâm'da Zorlama Var mı?

· “Ya Yoksa..?”.. Ya Varsa !...”

· İslâm Dini "Sistem" i Açıklıyor!

· "Dün "kozasından Çıkıp Öze Ermek

· "Müslümanlığı Değil,"İslâm"ı Anlayın!

· "Müslümanlık" ile "İslâm Dini "Arasındaki Fark

· Rahmeti Çığa Döndürdük!

· İslâm Fıtratı

· İsm-i A'zam

· İsrâ

· İsraf

· İstidat

· İstidrac

· İstiğfar

· Niçinİstiğfar

· Neden İstiğfar

· Bağışlamanın "Allah İndinden” Talep Edilmesi

İzzet

İBADET

İbadet ,İnsanın bilinçlenmesi ve güç kazanması için yapılan çalışmalardır

“İBADET”, esas itibariyle “taat” mânâsınadır... Gerekçe sormaksızın, mükemmmel bir şekilde görevi yerine getirme, anlamını ifade eder... Esasen herkes, varoluşunun gereğini otomatik olarak ve mükemmel bir şekilde yerine getirmektedir... Yani kulluğunu ifa etmektedir...

Ne var ki bunu hakkıyla edâ etmek ancak, O’nu içinde hissetmek ve bunun neticesinde “haşyet” duymakla hâsıl olur... Aksi halde, ibadetin sadece fiilinde, şeklinde kalınmış olur..

Neticesi de yapılanın bilincinde olmanın oluşturacağı hazdan mahrumiyettir!..

Bütün Nebi ve Rasûllerin esas itibariyle insanlara bildirmek istediği bir gerçek vardır!

O gerçek; Allah’ın Bir’liği-Tek’liği-insanın hayatının ölümle birlikte son bulmayıp, değişik-yeni ortamlarda sonsuza dek devam edip gideceğidir! Bir Ana esas!..

Bütün Nebi ve Rasûllerde ortak fikir ;hepsi de insanların putlara veya hayâli ilâhlara-tanrılara tapınarak ömürlerini hebâ etmemeleri Allah’ın Bir’liğini-Tek’liğini anlayıp idrak etmeleri ve de ölümle yaşamın son bulmayıp insanların ölüm sonrasındaki hayata kendilerini dünyada iken hazırlamaları gerektiği konusu... 5000 sene evvelki insanı da ilgilendiren konu bu, 5000 yıl sonraki insanı da ilgilendiren konu bu, bizleri de ilgilendiren ana konu bu!...

Ben hiçbirinizden mesûl değilim...

Hiçbiriniz de benden mesûl değilsiniz! Ama belli bir ortamda belli bir toplumda yaşayan insanlar olarak birbirimizle elimizdekileri paylaşma vazifemiz var, İnsanlık gereği..

Bir yerde otururken bir şey yiyor olsak,bir misafir gelse üzerine hemen ona ikram ederiz önümüzdekini. Bizim karakterimizin,seciyemizin,geleneğimizin,insanlığımızın gereğidir bu.

Bedene dönük bir yarar sağlayan o yiyecekten çok daha önemlisi olan ruha ve ebedi hayata yarar sağlayacak olan bilgiyi-ilmi paylaşmak da hepimizin en başta gelen insanlık borcudur. Çünkü bu bilgisizlik yüzünden pek çok insan hayâlindeki bir tanrıdan bir şeyler umarak gününü boşa geçirmekte,yapması gereken çalışmaları yapmamakta ve bunun pahasını da gelecekte çok ağır ödeyecek olmaktadır! Çünkü Kur’ân ‘da da bildirildiği üzere ;herkes yaptığı çalışmaların karşılığını alacaktır eksiksiz olarak -müsbet da menfi farketmez! Kişi neler yapıyor ise kişi bu yaptıklarının karşılığını alacaktır gelecekte!..

İnsanların ve cinlerin varlığından gaye;

-İNSANLARI VE CİNLERİ YALNIZCA KULLUK ETMELERİ İÇİN HALKETTİM." (51-56)

âyetinden anlaşıldığı üzere; sadece ve ancak Allah'a ibadet etmeleridir!..

Bu ibadet, bütün insanlarda ve cinlerde, mutlak olarak yerine gelmektedir!.

Bütün insanlar ve cinler Allah’a ibâdet durumundadırlar!.. Âyette, bir kısmı ibadet ederler veya isteyenler ibâdet eder gibi mânâ yok! Tüm insanların ve cinlerin bu ibadet işlemini yerine getirmek için halkedildikleri söyleniyor. Bu iş için halkedildiklerine göre, bundan çıkan mânâ, hepsinin istisnasız bu işi yerine getirdikleridir!.. Çünkü bir şey, ne için meydana getirilmişse, o işi yapar!..

Öyleyse burada birinci mânâda, ilk planda anlaşılan şey, bütün insanların ve cinlerin Allah'a ibâdet etmek durumunda olduklarıdır!.. Bu ibadet de “fıtrî ibâdet”tir!.. Nitekim bu âyeti açıklığa kavuşturan iki başka âyet;

-HİÇBİR ŞEY HARİÇ OLMAMAK ÜZERE HER ŞEY O'NU ZİKREDER" (İsra- 47)

-HEPSİ DE KENDİ PROGRAMLARI İSTİKAMETİNDE FİİLLER MEYDANA GETİRİR." (İsra- 84)

Her birinin kendi programlanışı doğrultusunda fiilleri meydana getirişleri de onların ibadeti olur!..

Bu ibadetin neticesinde de onlar, varlıklarının hakkını edâ etmiş olurlar! Bu ibadetleri, yani bu fiilleri de, kendilerinin oluşumunu sağlayan çeşitli ilâhî isimlerin mânâlarının, onlardan âşikâre çıkışıdır!..

“İbadet”adı altında yapılan çalışmalar ise, ”Kulluk” kapsamında değil, yeme-içmenin insana yararı gibi değerlendirilmek zorundadır...

Bu çalışmalar, yani, zikir, namaz, oruç; bilinçli yapılmak sûretiyle beyni geliştireceği için, kendini Var eden’le arandaki perdeleri kaldırır...

Denizdeki bir bardak suyun, kendini kızdırarak camı çatlatıp-kırıp denizle bütünleşmesi misâlinde olduğu gibi!...

Yani, ana konu, sen bardaktaki su olarak; denizle bütünleşmeni engelleyen camı yani beşeri değer yargıları ve şartlanmalarını kırarak, "ALLAH" ahlâkıyla ahlâklanırsın ki; böylelikle denizle bütünleşmenin yolu açılır...

Musa Aleyhisselâm’a, -SEN, “B”ENİ göremezsin- denmesinin sebebi, bardaktakini denizden ayıran cama işarettir...

Kendini, şeffaflığından dolayı fark edemedikleri cam sananlar!!!... Ya da camı görüp, içinde su olduğunun farkında olmayanlar....

Denizin bereketinden mahrûm kalmış bir hâlde geçip giderler bu Dünya’dan...

Su her ne kadar deniz suyu ise de, bardak onu sınırladığı için, cam kayıtları içinde yaşayıp ; kendi varlığını da; Teklik bilgisini almış olduğu için, deniz sanıp; öylece avunarak ebedi yaşamlarına geçerler!...

Bu mânâ böylece kesin olarak anlaşıldıktan sonra, ikinci derecede bir mânâ; insanların ve cinlerin arasında, bir kısım insanların veya cinlerin Allah’ı bilmeleri diye de anlaşılabilir. Çünkü ashabtan bir zat, ashabın âlimlerinden diye bilinen bir zar, buradaki "liyâbüdûn" yani "kulluk etme" kelimesini "liyâ'rifûn" olarak yorumlamış vs. bu "Allah'a ârif olma mânâsınadır", demiştir!..

Elbette bu, insanların içinde, çok az bir bölümün durumuna işaret eder!.. Ve eğer sadece bu mânâsıyla anlarsak âyeti, genel olarak insanların ve cinlerin Allah'a kulluk etmek için varolmadığı mânâsı çıkar. Şimdi

-HER BİRİ KENDİ PROGRAMLARI DOĞRULTUSUNDA FİİLLERDE BULUNUR" (17-84)

Âyetiyle edilen işaret, herbirinin kendi varlığını oluşturan isimlerin mânâlarının; kendilerinde âşikâre çıkışı istikâmetinde, fiilleri ortaya koyarlar anlayışını doğurur.

Bundan da anlaşılan netice, senin fiillerinin, kendini oluşturan mânâlar doğrultusunda olmasıdır!.. Öyleyse biz sana Ahmed, Cemile, isimlerini verdiğimizde gerçekte, bu ilâhi isimlerinin manâlarının, o mahâldeki terkibsel zuhurun çıkış şekline -isim’ vermiş oluyoruz. Yoksa, bu isimlerin karşılığında, müsemma olarak bu mânâlardan ayrı bir varlık sözkonusu değil.

Bu mânâlardan ayrı bir varlık sözkonusu olmadığına göre, bu mânâlara biz Ahmed, Cemile isimlerini taktığımıza göre, bu isimler altından sâdır olan tüm fiiller gerçekte bu isimler altındaki mânâların fiîle dönüşmesidir.

Öyle ise, o kişinin huyu, o kişinin alışkanlığı, o kişinin tabiatı, o kişinin duyguları dediğimiz şeyler, onun varlığını meydana getiren bu isimlerin, orada âşikâre çıkışından başka bir şey değildir!.. Yâni bu durum onun varlığını meydana getiren isimlerin mânâlarının tabiî sonucudur!.İşte bu tabiî sonuç ile yaşayan her kişi, dünyada varoluşunun gereği olan, tabiî (fıtrî) ibadetini yerine getirmiş olur!.. Fakat, bu tabiî ibadetin sonucu da daha sonraki aşamada, cehennemini yaşamasıdır, cehennemidir!..

Kur'ân-ı Kerîm'de sürekli olarak;

"Biz size çeşitli misâller serdediyoruz, bütün bunları hâlâ tefekkür etmeyecek misiniz, düşünmiyecek misiniz, bunlardan ibret almıyacak mısınız"

gibi ikazlar yer almaktadır.

İlâhî isimlerin terkib şekliyle, bizde varolması ve bu mânâların, belirli ölçülerle bizde âşikâre çıkması şunu gösterir.

Bizdeki bu isimlerin mânâları, çok daha geniş şekilde ortaya çıkabilir!.. Bu kadarıyla olduğuna göre, bunun çok daha geniş şekilde ortaya çıkabilir!.. Bu kadarıyla olduğuna göre, bunun çok daha geniş boyutlusu da olabilir!.. Bu isimlerin mânâlarının âşikâre çıktığı her mahalde, Allah zâtı ve sıfatıyla da mevcuttur! Ve o mahalden o isimleri izhar ettirirken, dilerse başka isimlerin mânâlarını da âşikâre çıkartır, ortaya koyar!..

Peki, senin aklın, şuurun, dediğin şey netice itibariyle bu isimlerin mânâlarının dayandığı zâta gider ise; ve sen bunu idrak eder isen; bu takdirde, kendinde âşikâre çıkmayan isimleri mânâlarını da âşikâre çıkarmak gücü var mıdır, yok mudur?

Elbette ki vardır!..

Öyle ise, senin, tabiî yaşantının meydana getirdiği fiillerin ötesinde;ilâhi hükümler olan Allah'ın emirleri ve yasaklara uyman şartı ile "Allah"a "yakîn" elde etmen mümkündür!..

Senin, tabiâtın, duyguların, şartlanmaların, alışkanlıkların diye söylenen şeyler, senden, yapının tabiî neticesi olarak ortaya çıkıyor!.. Bu da belli bazı isimlerin mânâlarının o anda sende fiile dönüşmesi ile oluşuyor.

Şimdi sen, tabiî olarak senden çıkanlara ters düşen başka fiillere yönelirsen, bu fiilleri tatbik etmek suretiyle, bu fiillerin karşılığı olan isimlerin mânâlarını da ortaya çıkartmış olursun! Bunun başka bir yolu yoktur!..

Bir misâle girelim burada; herhangi bir yerde oturuyorsun, konuşuyorsun. O oturduğun sırada ezan okunuyor, öğle namazı veya ikindi namazı vakti geldi!.. Senin tabiî terkibin, ya da şartlanman o anda seni konuşmaya veya bulunduğun yerde oturmaya sevkeder!. O anda, kalkıp da namazı kılmak veya câmiye gitmek sana ters düşer!.. Oysa, senin terkibine ve tabiâtına ters düşen o hareketi yapman, senin tabiâtına karşı, tabiî terkibinin istek ve arzularına karşı bir irade gücünü ortaya koymanı sağlar!..

İnsanların cehennemde azâb çekmelerinde en büyük faktör, kendilerindeki irade gücünü kullanmayışlarıdır!.. Bunun temelini de beyinlerinde "MÜRİD" isminin zayıf açılmış olması teşkil eder. "MÜRİD" isminin zikri "irade" sıfatını güçlendirir.

İrade gücünün kullanılması da tatbiî ki ilme bağlıdır!

İlim, iradeyi tahrik eder; ancak, birçok insan, bazı şeyleri bilir, fakat tatbik etmez!İşte bu da kendisindeki irade noksanlığı, irade zâfiyetidir!..

“Canım istedi” diyoruz. “Canım istedi” kelimelerinin karşılığı olan mânâ; benim yapımı meydana getiren terkib, beni bu şekilde davranmaya itiyor; demektir! Canın öyle istediği için yaptığın, her fiîl seni izafî kişiliğin bataklığına bir adım daha batırır!..

Bir fiîli yapıyorsun. Ne ile yapıyorsun?.. Bir şartlanma ile yapıyorsun!.. Şuur var mı orada?.. Yok!.. Şuur, derken neyi kastediyoruz?.. Allah'a vâsıl olma, Allah'ı yaşama anlamında bir şuur!..

Senin davranışının altında böyle bir şey var mı? Yok! Olmadığına göre, sen o anda terkibinin tabiâtı istikâmetinde bir davranış ortaya koyuyorsun; ki bu da senin cehennemde derinliklere doğru bir adım daha atmandır!..

Allah'ın ahlâkına yönelmeyip, Allah'ın ahlâkıyla ahlâklanmayıp; sende zuhur eden belli isimlerin meydana getirdiği "hulk"="huy" ile ahlâklanmandandır bu!..

Bildin ki, senin varlığın, "Hak"kın varlığıdır!.. Sende ki fiillerin hepsi "Hak"kın fiilleridir!.. Bunu bilmen, seni cennete sokmaz!..

Çünkü

"İNSAN İÇİN YAPTIKLARININ NETİCESİNDEN BAŞKASI YOKTUR!.. VE KESİNLİKLE YAPTIKLARININ NETİCESİNİ İLERİDE GÖRECEKTİR." (Necm-39/40)

hükmü vardır!..

Şu dünyada, nasıl buradan kalkıp, içeri gidip, mutfaktan yiyecek bir nesneyi alıp, yemedikçe karnın doymuyorsa; yani, bir fiili işlem olmadıkça, bedenden onun karşılığı olan bir fiîli gelişme hâsıl olmuyorsa; aynen bunun gibi, kişi beden ertesi hayatta, aynı şekilde, fiillerinin oluşturduğu neticelerle yaşayacaktır!..

Şu anda, burada, bu dünyada Allah'a vâsıl olamıyorsan, öldükten sonra da Allah'a vâsıl olman imkânsızdır!.. Dünyada yaşarken ilâhî hakikatlara erememiş, idrak edememiş isen, bu öldükten sonra aslâ mümkün olmaz!.. Çünkü ruhun, dünyada beyinle ne kadar yükleme yapılmışsa onunla kalır! Beyin gittikten sonra ruhunun yeni kâyıt alması imkânsızdır. işte ispatı:

-KİM BURADA A'MÂ İSE O ÂHİRETTE DE A'MÂDIR; VE GERÇEKTEN, SAPMIŞTIR" (İsrâ-72)

Bir kişi, iyilik yapıyor kötülük yapmıyor, doğru söylüyor!.. Ama buna rağmen muhakkak cehenneme uğrayacaktır. Cehennemde uzun bir sürede kalacaktır!.. Çünki, bu hareketleri, tabiî terkîbinin neticesi olarak yapıyor!.. Şuurlu olarak yapmıyor!.. Kendisindeki isimler, zuhura çıkış anında, bu fiilleri meydana getiriyor!..

Allâh’ı tanıma yolunda bir çalışması yoksa, hâlâ izâfî varlığı sözkonusuysa, onun bu konudaki ‘bilgisi’ hiçbir şey sağlamaz ona!..

DİN’DE ÖNERİLEN ÇALIŞMALARIN AMACI NEDİR?

Kişiye Dinde önerilen çalışmaların iki amacı vardır:

1-Ölüm ötesi yaşamda çeşitli ortamların azabından korunması...

2-“ALLAH”a dünyada yaşarken ermek!.

Bu ikisini birbirine karıştırmamak gerekir.

İçinde huşû olmayan namaz, “Mi`râc” olmaz, ama huşû olmayan namaz kılınır ve kılınan namaz kişiyi çeşitli azablardan korur.

İşin iç yüzünü bilmeyenlerin sözlerine kapılıp; “madem namazı tam hakkıyla kılamıyorum o halde hiç kılmayayım”; demek büyük gaflettir!. Bilmeyenlerin sözlerine kapılıp, işin gerçeğinin kapsadığı büyük sırdan mahrum kalmaktır...

Papaza kızıp “oruc” bozmaktır!.

Baklava-börek yiyemiyorum o halde aç kalayım; diyerek önüne gelen kuru fasulyeyi geri çevirmeye benzer!.

“Namazı kıl”, ayrıca da “namazı ikâme” nasıl olur diye de araştırmanı yap!.

Şunu kesinlikle bilmeliyiz ki, «ibâdet» adı altında yapılan bütün çalışmalar, tamamiyle, kişinin ölümötesi ruh yaşantısı için gerekli materyali temin etme amacına yönelik faaliyetlerdir.

İBADETLER HANGİ GAYELERE YÖNELİKTİR?

A -Kendini tamamiyle bu beden kabullenmeye ve sırf bedene dönük yaşamaya engel olmak üzere düzenlenmiş ibâdetler.

B -Beynin bioelektrik enerjisini en yararlı şekilde elde etmeye yönelik olarak düzenlenmiş ibâdetler.

C -Beynin mevcut bioelektrik enerjisini, dalga enerjiye çevirerek «RUH» adı verilen halogramik dalga bedene yükleme faaliyetlerine dönük ibâdetler.

D - «ALLAH’ın ahlâkıyla ahlâklanma» şeklinde özetlenen, tasavvufta «ALLAH’a vâsıl olma» veya «ALLAH’a erme» diye izaha çalışılan, evrensel kozmik bilinçle özdeşleşmeye yönelik ibâdetler.

Dört ana madde şeklinde toparlamaya çalıştığımız, kısaca «ibâdet» denen bütün bu faaliyetler, görüldüğü üzere hep BEYİN ile ilgilidir...

İNSANI KİM, NİÇİN CEHENNEME ATIYOR?

Allah’ın kurmuş olduğu sistem ve düzen gereği, insanda meydana gelen her şey beyin aracılığıyla ortaya çıkar,farkedilir hale gelir!

Beyinde hangi konu ağırlık kazanırsa,o konu üzerinde beyindeki açılımlar genişler ve alışları artar!

Verme fiili,beyindeki ilgili kapasitede genişleme oluşturur.Hangi fiiller kişiden açığa çıkarsa,o fiillerin kökeni olan hücre bloğunda büyüme ,genişleme olur..o alanda faaliyet gösteren hücrelerin sayısı artar!

“Anlamasan da ibadet et” önerisinin ardındaki gerçek budur!

Fiiller ,açılımları zorlar ve yeni kapasiteler meydana getirir!

“Ben O’nun için namaz kılıcam,O’nun için oruç tutucam” zannediyoruz.İslam Dini kapsamında olan ve de yapmamız tavsiye olunan şeylerin hiçbirisi Allah için-yukarıda bir tanrı için- değil! Hepsi de bizâtihi kendimiz için .

Nasıl sana tavsiye ediyorsak “şu vitamini al,bunun yararını görürsün!…Şimdi bunları sen benim rızam için-benim için mi alacaksın?…

Hayır!

Kendin için alacaksın.Ben sadece sana yararı olacak şeyleri söylüyorum

İşte Hz.Muhammed S.A.V’ın insanlara ilettiği tekliflerde insanların kendi yararı için insanlara teklif edilmiş şeyler,ya bunu değerlendirirsin faydasını görürsün.Ya bunu ihmal edersin sonucuna da sen katlanırsın.Ondan sonra hayatın Cehenneme döner.Döndüğü zaman da “Niye ben Cehennem’e gittim?,Niye Cehennem’de kaldım?”!

İşte o zaman âyet tecelli eder;

”Allah sizi atmadı,siz ellerinizle kendi kendinizi Cehenneme attınız”

Niye?

Bilgisizlik yüzünden yapmanız gerekenleri yapmadınız, sonunda hayatınız Cehenneme döndü.Bütün meselenin esası bundan ibaret.

Hz. Rasûlullah Aleyhisselâm’ın açıkladığı “Din”de, sistem ve düzen gereği olarak bize teklif edilen ve “ibadet” adı altında toplanan birtakım çalışmalar sözkonusudur..

Ancak biliriz ki, her yapılan çalışmanın bir amacı, bir hedefi vardır!... Niçin bunu yapıyoruz, sorusu, amacın ne olduğunu sorgular...

İBADET, KULLUĞUMUZ GEREĞİ DEĞİLDİR!

-"ALLAH" kelimesi bir isimdir ve bir varlığa işâret etmektedir sadece...

"ALLAH" isminin işâret ettiği varlığın özelliklerine, yani sıfat ve özelliklerine de yine çeşitli isimlerle işaret edilmektedir... Öyle ise bizim isimlerle uğraşmayı bırakıp, isimlerin işâret ettiği anlamlar doğrultusunda, işâret edilen ZÂT’ı anlamaya çalışmalıyız ki, bu da somut bir ismi olan obje değildir!..

Dolayısıyla bizim çok iyi anlamamız gereken husus şudur:

Evrende bir nokta bile olmayan Dünya’da yaşayan varlıklar, "ALLAH" ismiyle işaret edilenin özelliklerinin yanında ; o isimlerin (Esmâ’nın ) işâret ettiği özelliklerle yaratılmışlardır ki , sonsuz varlık içinde bir hiçtir!... Tüm algılananlar, O`nun yarattıkları içinde bir hiçtir!...

Bizler, gene onun dilediği özelliklerle, ve KENDİSİNİ düşünebilecek bir kapasite ve özellikle yaratıldığımız için de bu yönden KULLUK yapmaktayız...

Gerçek kulluğumuz budur!...

“İbadet”adı altında yapılan çalışmalar ise, ”Kulluk” kapsamında değil, yeme-içmenin insana yararı gibi değerlendirilmek zorundadır...

Bu çalışmalar, yani, zikir, namaz, oruç; bilinçli yapılmak sûretiyle beyni geliştireceği için, kendini Vareden’le arandaki perdeleri kaldırır...

Denizdeki bir bardak suyun, kendini kızdırarak camı çatlatıp-kırıp denizle bütünleşmesi misâlinde olduğu gibi!...

Yani, ana konu, sen bardaktaki su olarak; denizle bütünleşmeni engelleyen camı yani beşeri değer yargıları ve şartlanmalarını kırarak, "ALLAH" ahlâkıyla ahlâklanırsın ki; böylelikle denizle bütünleşmenin yolu açılır...

Musa Aleyhisselâm’a, -SEN, “B”ENİ göremezsin- denmesinin sebebi, bardaktakini denizden ayıran cama işarettir...

Kendini, şeffaflığından dolayı fark edemedikleri cam sananlar!!!... Ya da camı görüp, içinde su olduğunun farkında olmayanlar....

Denizin bereketinden mahrûm kalmış bir hâlde geçip giderler bu Dünya’dan...

Su her ne kadar deniz suyu ise de, bardak onu sınırladığı için, cam kayıtları içinde yaşayıp ; kendi varlığını da; Teklik bilgisini almış olduğu için, deniz sanıp; öylece avunarak ebedi yaşamlarına geçerler!...

“İBADETLER” ,KUR’ÂN ‘IN EMRİ DEĞİLDİR!

“İslam Dini”, Allah’ın var etmiş-yaratmış olduğu kendi sistem ve düzenine dayalı olarak Allah Rasûlü tarafından bize tebliğ edilmiş ve bu “Allah sistem ve düzen”ine göre kendimizi geleceğe hazırlamamız TEKLİF edilmiştir!.

“Teklif edilmiştir!”

Namaz,oruç,hac,vesair çalışmaların hiçbirisi Allah’ın emri değil ,teklifidir!

Allah’ın emrine karşı gelebilecek hiç bir yaratılmış yaratılmamıştır!

Allah’ın herhangi bir emrinin yerine gelmemesi muhaldir!

Dolayısıyla İslam Dini esaslarına göre Hz.Muhammed Aleyhissalâtı vesselâm bize belli teklifleri getirmiştir ” Eğer bu çalışmaları yaparsanız şu neticelere erersiniz,şayet bu çalışmaları yapmazsanız bunun sonucunda da bu sıkıntılara -bu azaplara katlanırsınız” anlamında olarak!

Nebi ve Rasûller arasındaki açıklama farkları, toplumların anlayış seviyesi ile alâkalıdır!

Onun içindir ki Hz.Musa’da aynı İslam Dini’ni anlatmasına , Hz.Muhammed Mustafa Aleyhisselâm’ da aynı İslam Dini’ni anlatmasına rağmen aralarında anlatım farkları vardır. Bu anlatım farkları hitap ettikleri toplumun anlayışı dolayısıyladır.

İslâm dininin sistem ve düzeninde zorlama yoktur.

Kur’ân dahi, insana bir takım çalışmaları teklif yollu getirmiştir. Şunları şunları yaparsanız, sizin hakkınızda hayırlı olur denmiştir.

Allah’ın hükmüne, emrine karşı gelebilecek her hangi bir yaratılmış söz konusu değildir. Buna rağmen Allah insanlara, emir ve hüküm yolu bunu yapacaksın dememiştir. Teklif yollu talepte bulunmuştur. Bunu yaparsanız, sizin için hayırlıdır diyerek.

Farz diye bildiğimiz ibadetler dahi TEKLİF’tir. Teklif olduğu için de zorlamaya yer yoktur. O kişi teklifi kabul eder veya etmez, sonucuna katlanır. Dolayısıyladır ki, dünyanın hangi ülkesinde ve neresinde olursa olsun insanların hiçbir şeye zorlanması doğru değildir, yanlıştır.

Ayrıca güçlü olanların ya da güçlü toplulukların, güçsüz olan topluluklara zorla birtakım şeyler yaptırması, Allah’ın sistem ve düzenini inkâr manâsına gelir.

"İBADETLER", GÖKTEKİ BİR TANRIYI MEMNUN ETMEK İÇİN DEĞİLDİR!

Eğer söylediklerimiz doğru ise...

Böyle bir yaşam gerçeğine ne ölçüde hazırsınız, lütfen bu soruya cevab veriniz?..

Nasıl, cevabınız sizi tatmin etti mi?..

Şayet, vermiş olduğunuz cevab sizi tatmin etmedi ise, bu durumda demektir ki, ölümötesi yaşama gereken biçimde hazır değilsiniz!..

Öyle ise, hazırlanmak için işe bir yerden başlamak icabedecek...

Yani, dinî tâbiriyle, zamanınızın bir miktarını da «ibadet» adı verilen bu tür çalışmalara ayırmak zorunluluğu ile karşı karşıyasınız.

Bir gün evvel neleri yaşarsan yaşa... Bir gece evvel uyku sırasında gördüğün rüyada neleri yaşarsan yaşa; sabah uyandığın zaman, hele üstünden birkaç saat geçtikten sonra, o gördüklerin senin için ne ifade ediyor?..

Dün dünde kalıyor, gece gecede kalıyor!..

Şayed hapiste işkence görüyorsan, gece en güzel rüyayı görsen de, uyandığın ortamda bu ne ifade eder?..

İşte bu madde dünyasına gözlerini kapattığın anda, yeni ortamında gözlerini açacaksın ve bu dünya yaşantısı senin için az evvel yaşadığın bir rüya gibi olacak... Uykudan kalkmışçasına, dünyada yaşadıkların bir değer ifade etmeyecek ve içinde bulunduğun ortamın şartları ile başbaşa kalacaksın!..

Öyle ise bütün mesele senin, sadece bu dünyada bırakıp gideceğin şeyler için değil; yetecek ölçüde, ölümötesi yaşantıda sana lâzım olacak şeyler için çalışma yapmandır... Bu dünya tarlasında, ruhuna ne ekersen, ölümötesindeki yaşantıda da onun mahsûlünü toplayacaksın!

Eğer bu dünyada yaşarken, sana verilmiş bu ilâhî güçleri, beynine bahşedilmiş bu ilâhî özellikleri keşfedip kullanamazsan, ölümü tattıktan sonra bir daha bunları ortaya çıkarabilmen kesinlikle mümkün değildir. Çünkü Kur'ân-ı Kerîm'de tekrar edilen birçok âyet bu hususa işaret eder:

«Nihâyet onlardan her birine ölüm gelip çattığında;

-Rabbim ne olur beni dünya yaşantısına geri döndür!... Tâ ki boşa harcadığım yaşantımı buraya yararlı olacak çalışmalar ile değerlendireyim!... derler...Hayır!.. Bu aslâ mümkün değildir!.. Artık onların önünde yeniden bedenlenecekleri kıyamet gününe kadar sürecek olan «berzah» yaşamı vardır..» (23-99/100)

«Onları cehennem üzerinde durduruldukları zaman görsen...

-Keşke dünyaya geri dönsek, rabbimizin bildirdiği gerçekleri inkâr etmez, inananlardan olurduk, derler...

Hayır! Daha önce gizleyip reddettikleri şeyler şimdi apaçık karşılarındadır!

Eğer dünyaya geri döndürülseler bile, gene yasaklandıkları fiîllere dönerlerdi... Muhakkak onlar bu isteklerinde yalancıdırlar...

Onlar bu dünya yaşantısının ötesinde başka bir yaşam yoktur; biz ikinci bir şekilde yaşamımıza devam etmeyeceğiz demişlerdi...

Onları yönlendiricileri huzurunda durduruldukları o günde görsen...

Keşke bir daha dünyaya geri dönebilsek!.. Bildirilenler gerçekmiş!.. derler..(6-27/30)

Evet, «ibâdet»e, “ALLAH” adıyla işaret edilenin değil, senin ihtiyacın var!..

Şayed ibâdet adı verilen çalışmalara gereken önemi vermezsen, «nefsine» hakkı olan sayısız özellikleri ve güçleri kazandıramadığın için «zulmetmiş» olursun.

Nefsinin hakikatını tanıman ve ondaki sayısız özellikleri keşfetmen, cennet yaşamına onu ulaştırman senden çıkacak olan çalışmalara bağlıdır!.

Sen, kendin için, kendi menfaatin için bu çalışmaları yapmak zorundasın...

Eğer bu çalışmaları yapmazsan, kaybedecek olan yegâne varlık sensin!.. Zira ötede veya öteNde bir TANRI yok!.. Ve sen de O'na yaranmak için bu çalışmaları yapacak değilsin.

Burayı çok iyi anlamamız lâzım.

ÖteMde bir TANRI yok, diyerek, bunu idrâk ederek, tapınmayı terkedersen, çok büyük bir zararla karşı karşıyasın demektir!..

Zira, o tapınma dediğimiz çalışmalar, gerçekte, senin geleceğin için çok büyük önem içinde yaşadığın SİSTEMİN ZORUNLU KILDIĞI çalışmalardır!. Asla ihmale gelmez!..

Ancak burada senin bir yanlış anlayışın sözkonusu...

ZAN ediyorsun ki, «ibâdet» denen bu çalışmaları o TANRI'ya yaranmak için yapıyorsun... Halbuki bütün bu çalışmalar, ötedeki ya da ötendeki TANRI için değil, bizzat kendi geleceğin içindir!.

Hemen hepimizin küçük yaşlardan duyduğu şu klişe ifade güçlü bir şekilde beyinlerimizde yer etmiştir:

"ALLAH`ın senin ibadetlerine ihtiyacı yoktur!. Her ne yaparsan kendin için yapmak zorundasın!.."

Şu çok basit ifade, gerçekte, çok muazzam bir gerçeğin; "İslâm Dini"nin açıkladığı Allah`ın yaratış SİSTEM ve DÜZENİNİN, en basite indirgenerek anlayışımıza yansıtılmak isteniş formülüdür!.. Ne var ki, maâlesef biz bu gerçeği hiç bir zaman farketmemişizdir!. Allâh`ın bizim ibadetimize ihtiyacı yoksa, niçin ibadet etmeliyiz?...ibadete neden ihtiyacımız var?.. Niçin namaz, oruç, hac ve diğerleri?...

İnanın, bütün insanlar için, en âcil olarak farkedilmesi zorunlu konu budur!.

Biz, yanlış bir bilgilenme sonucu olarak, sanıyoruz ki bütün bu çalışmaları, yukarıda ötelerde bir yerde oturmakta olan TANRI`nın gönlünü hoş edip, onun rızasını kazanıp, bizi cennnetine sokması, ya da kafası kızıp cehennemine atmaması için yapmalıyız!!!.

Oysa, ne ötelerde bir yerde oturup, bizi sınayan ve sonunda da hoşuna gitmezsek cehennemine atacak olan Tanrı var; ne de kandırabilirsek cennetine sokacak ilâh!.

Düşünün ki İslâm adına ilk bize öğretilen şey Kelime-i TEVHİD`dir; ve üzücüdür ki onun gerçek anlamının dahi farkında değiliz!.

"Lâ ilahe illallah" sözünü "Allah`tan başka tapılacak tanrı yoktur" diye derinliğine ve sonuçları düşünülmeden çevrildiği için, "Allah`ın tapılacak tek tanrı" olduğunu varsayıyoruz..

Oysa Kelime-i Tevhid`in gerçek anlamı şudur:

"Tanrı yoktur sadece Allah vardır"!.

Yani, Hz. Muhammed Aleyhisselâm biz şu gerçeği farkettirmeye çalışmıştır:

Tapınılacak ve birşeyler umulacak bir tanrı kavramı geçerli değildir; sadece Allah vardır!

İşte gelmiş geçmiş bütün tasavvuf ehli kişiler, bu gerçekten yola çıkarak o yüce mertebelere ermişlerdir. Mevlâna Celâleddin`den Hacı Bektaş Velî`ye,imam Caferi Sâdık`tan Abdülkadir Geylanî`ye kadar!..

Hakikat erenleri, Allah`ı ötelerinde bir tanrı sanma gafletinden kurtulmuşlar; her şeyin Allah`ın takdiriyle kendi esmâsından meydana gelmiş olduğunu farketmişler; yaradılmışa sevgi ve hizmetin Yaratana olduğunu hissederek yaşamışlardır!. Halka hizmetin Hakka hizmet olması da bu mânâ yönündendir.

Allah, her şeyi, takdiriyle, kendi esmâsından yarattığına göre; yaşadığımız âlemdeki tüm doğa düzeni ve kanunlar gerçekte Allah düzeni ve sistemidir!. Öyle ise farketmeliyiz ki, ne kadar içinde yaşadığımız sistemi ve düzeni anlayabilirsek, o oranda Allah nizâmını tanımış oluruz.

Allah, ezelde, içinde yaşamakta olduğumuz bu sistemi ve düzeni yaratmış, şartlarını oluşturmuş; bundan sonra da bize Nebi ve Rasûlleri aracılığı ile neler yaparsak nelerle karşılaşacağımız hakkında bilgi eriştirmiştir!.

Bizim için bugün iki yol vardır önümüzde, gelecekte pişmanlık duymamak için...

1. Allah Rasûlü’nün neler getirdiğini, niye bunları getirdiğini çok iyi anlıyarak

yaşamımıza buna göre yön vermek... Ya da...

2. Allah Rasûlü’nün dediklerinin hikmetini hiç anlamadan, körü körüne, uygulayarak kendimizi yarına hazırlamak..

Evet, farketmeliyiz ki, "İslâm Dini"nde ibadet adı verilen çalışmalar, ötedeki bir tanrıya yaranmak amacıyla teklif edilmemiş olup; tamamiyle Allah'ın yaratmış olduğu bu sistemin işleyişi dolayısıyla öngörülmüş çalışmalardır..

Alınan gıdalar nasıl vücudun ihtiyacını karşılama amacına dönükse, bir tanrının hoşuna gitmek gayesine yönelik değilse; tesbitlerimize göre ibadet adı verilen çalışmalar da aynı şekilde, beyin kapasitesinin gelişmesi, ruhun güçlenmesi ve kişinin ölümötesi yaşama hazırlanması amacına dönüktür!. Ya bu çalışmalarla kendinizi ölümötesi yaşam koşullarına hazırlarsınız; ya da ne gerekçeyle olursa olsun bunu ihmal eder, sonuçlarına katlanırsınız!

"TANRI ve tanrılık anlayışının geçersiz olduğunu farketmek inanın ki yaşamımızın en önemli gerçeğidir!.

ÂYİNESİ İŞTİR KİŞİNİN LÂFINA BAKILMAZ !

Kesinlikle bilelim ki...

Ne «ALLAH»ın senin ibâdetine ihtiyacı vardır; ne de Hazreti Muhammed aleyhisselâm'ın, senin, kendisine inanmana ihtiyacı vardır!..

Bunu bir misâl ile açmaya çalışalım...

"Bir yolcu gemisi ile seyahate çıkmışsın... Kaptanla da çok iyi ahbab olmuşsun... Fakat yolculuk sırasında gemi bir buzdağına çarpıp batma durumuna geliyor. Kaptan anons ettiriyor:

- Gemi batmak üzere!.. Herkes âcilen can yeleği veya can simidi edinsin!

Bu uyarıyı bir kısım yolcu dikkate alıp derhal can simidi veya can yeleği ediniyorlar. Biri de diyor ki:

- Ben kaptana inanıyorum, onu seviyorum!.. Ama ne can yeleği arıyor, ne de can simidi ediniyor!.

Derken gemi batıyor ve herkesle beraber o kişi de kendini suda buluyor!.. Boğulma durumunda...

Suya batıp çıkıyor!.. Bir yandan da denize sesleniyor:

- Deniz deniz beni boğma!.. Ben kaptana inanıyordum, onu çok seviyordum!..

Deniz de ona lisanı hâl ile cevap verir:

- Kaptana inansaydın, can yeleği edinir bu duruma düşmezdin!..

Burada kaptana inanman değil, dediklerini uymuş olman yarar sağlardı. Kaptana iman etmen sana gemideyken fayda verirdi...

Burası, yaptıklarının karşılığını alma yeridir ki, artık kaptana inanıp inanmamanın tartışması yapılmaz!.

Eğer gerçekten sen kaptana inansaydın, onu sevseydin, gemideyken onun dediklerini yapar, şimdi de bu duruma düşmezdin!."

İnsanlar günümüzde maâlesef büyük bir bilgisizlikle, «Ben ALLAH’a, Rasûlüne inanıyorum» diyorlar... Ama hiç bir çalışma da yapmıyorlar!..

Hatta bu konuyu araştırma gereğini bile duymuyorlar!..

Oysa onlardan istenen, «inanıyorum» kelimesini tekrar etmeleri değil ki!..

Ne “ALLAH” adıyla işaret edilenin, ne de Allah Rasûlü’ne inanılmaya ihtiyacı yoktur!.

Ama insanların yarın içine girecekleri boyut şartları nedeniyle, Allah Rasûlü’nün gösterdiği biçimde, bir takım çalışmalar yaparak, belirli güçleri elde etmeye zorunlu ihtiyaçları vardır... Ki karşılaşacakları ortamda, bu özelliklere ve güçlere eriştikleri için, belli sıkıntı ve azablardan kendilerini korusunlar!..

Şayed Rasûlullah’a inandığın için, onun gösterdiği yolda, târif ettiği tarzda belirli çalışmalar yaparak, kendindeki bu güçleri ortaya çıkartabilirsen, neticede kendini «cehennem» diye bahsedilen ortamdan kurtarabilirsin.

Fakat, ne kadar inandığını söylersen söyle; Allah Rasûlü’nün gösterdiği yolda, O'nun tarif ettiği biçimde, zorunlu olan çalışmaları yapmazsan, sana o şartlarda gerekli olacak güçleri ve özellikleri elde edemeyeceğin için neticede kendi kendini cehenneme atmış olacaksın!..

«Herkes için yaptığı çalışmalara göre dereceler vardır. Kimseye haksızlık edilmeyerek, fiillerinin karşılığı verilir.» (46-19)

«Bu senin yaptıklarının karşılığıdır. ALLAH, kullarına zulmedici değildir!» (22-10)

Öyle ise aklını başına toplayıp, sana verilen bu beyin hazinesini, enerjisini, ömrünü, ölümü tattığın anda bu dünyada bırakacağın, gittiğin ortamda sana hiç bir yararı olmayacak şeyler için «israf» etmek suretiyle «nefsine zulmetme»!

«Şüphesiz ki ALLAH israf edenleri sevmez».

ayeti, elindeki üç- beş kuruşu çarçur eden için söylenmemiştir!..

«Nefsini israfta bulunan» anlamınadır.

Nefsinde, benliğinde var olan «hilâfete» sebeb olan o ilâhî güçleri gerektiği gibi kullanmayarak «israf etme» denilmektedir.

Nitekim, Kur'ân-ı Kerîmde çeşitli yerlerde çeşitli peygamberlerin ağzından tekrarlanan,

«Ben nefsime zulmettim»

beyânlarının dahi anlamı bu yolda olup,

«nefsimdeki hilafet özelliklerinin hakkını vermeyerek, kendi kendime zulmettim» denmek istenmektedir.

Dünyada bırakıp gideceğin şeyi, bir süre önce israf etsen ne olur, etmesen ne olur!..

Ama sana ebediyyen lâzım olacak bir şeyi, bir daha asla ele geçiremeyeceğin bir şeyi «israf» edersen, neticede kendi kendine öyle bir «zulümde» bulunmuş olursun ki, bunun getireceği pişmanlıkların azametini burada anlatabilmem asla mümkün değildir.

Öbür dünyada sana adetâ tanrısal güçler ve yaşam verecek olan «nefsinin» hakkını vermemen, seni sonu gelmeyen bir hüsran içine atacaktır.

Öbür dünyanın gerçekleri buradan tamamiyle ayrıdır!..

Zaman kavramının farklılığını izah için basit bir misal verelim...

Güneşin kendi merkezi çevresinde ki turu 255 milyon sene!.. Bu ne demektir düşünebilir miyiz?..

Ölümötesi yaşam boyutunda, bir günün, bizim senemizle bin sene olduğu Kur'ân-ı Kerîmde şöyle ifade ediliyor:

«Rabbinizin indinde bir gün, ölçünüzle 1000 yıl gibidir» (22-47)

«Aralarında, kâbirde ancak on gün kaldınız diye konuşacaklar» (20-103)

"Melekler ve ruh ona, miktarı 50 bin sene uzunluğunda olan bir günde çıkar!." (70-4)

"Onlar onu gördükleri zaman, sanki (dünyada) aşiyyen (güneş batımı ile havanın kararması arası kadarlık bir süre) ya da sabahın kısa bir vakti kadar yaşadıklarını FARKEDERLER" (79-46)

Oysa belki de, mezardaki canlı yaşamınız milyonlarca ve milyonlarca yıl sürecek.

«Sırat’ı insanların geçiş süresi 3000 senedir!»

diyor Hazreti Muhammed Aleyhisselâm.

Bir günü dünya senesi ile 1000 sene olan, 3000 sene!...

Evet, Kıyamet ile birlikte dünya üzerinde serbest kalan ruhların, güneşin çekim alanından kendilerini kurtarıp cennetlere ulaşmaları anlamına gelen sıratı geçiş süreleri bu kadar uzun bir zaman!..

Bu, o boyutun 3000 senesi!... Bizim zaman boyutumuz ise tamamiyle iptal!..

Kıyâmete kadar daha ne süre geçecek?..

Ölümü tadanların mezarlardaki, canlı, diri yaşamları acaba kaç milyon veya milyar sene sürecek?..

Sonra Dünyanın, cehennemin hararetiyle eriyip düz bir tepsi gibi olması kaç milyar sene alacak?..

Sonra orada toplanan insanların, «sıratı geçme» diye ifade edilen «kaçışları» kaç yüz milyon sene tutacak?..

Ve nihayet ondan sonraki «ebedî» diye nitelenen yaºam kaç milyarlar kere milyarca seneyi kapsayacak?!..

Düşünün ki, bütün bu evreleri tek başınıza geçeceksiniz!.

Milyarlara ulaşacak bir süre, mezârda canlı, şuurlu bir şekilde hapis kalacak, bedeninizi oradaki hayvanların yemelerini seyredeceksiniz...

Sonra dünyada sahip olduğunuz ya da kullanmaya alıştığınız şeylerin yokluğunun ızdırabını çekeceksiniz...

Ta kıyamete kadar sürecek bir azab bu!..

Ve de kıyâmet ile birlikte başınıza gelecekleri seyrederek!..

Bu işin sadece mezardaki yanı... Daha sonraki aşamalarına hiç geçmeyeceğim.

Arzu edenler çeşitli hadîs kitaplarından bundan sonraki devreleri ve buralarda karşılaşacakları şeyleri öğrenebilirler.

"Her nefis yarın için önceden gönderdiğine baksın..." (59-18)

Demek ki, insan, dünyada yapacağı çalışmalar ile yarın karşılaşacaklarını oluşturacaktır!..

Ya, bu gerçeği gözönüne alarak bilinçli bir şekilde dünya hayatımızı değerlendirecek ve ona göre, düşünce sistemimize, yaşantımıza yön vereceğiz; ya da bütün bunları bir yana koyarak, dünya zevk ve acıları içinde ömrümüzü tüketeceğiz..

Buna da sebep olacak şey, sadece Hazreti Muhammed'in açıkladığı “ALLAH” adıyla işaret ettiğini anlamamış olmamızdır!.

Şayet, samimî olarak ölümötesi yaşama kendimizi hazırlamak istiyorsak işe «ALLAH»tan başlamak, ve önce «ALLAH» adıyla işaret edilenin ne olduğunu farketmek ve öğrenmek zorundayız!.

Genelde, kafamızda hayâl edilen TANRI'ya «ALLAH» adını verip O'nu bu etiket ile etiketleme hâli, bütün yanlış davranışlarımızın temelini meydana getirmektedir.

«Hevâsını hayâlindekini TANRI edineni gördün mü!?..» (25-43)

Taklit yollu TANRI kabulü, tüm din anlayışımızın temelini teşkil edince, çok zaman inkâra veya isyana uzanan batıl bir din anlayışı içine düşmekte ve neticede de her şeye boşvermekteyiz.

Oysa, "ALLAH'ın AHAD" oluşunun mânâsını anlayabilsek, gökte bir TANRI olmadığını kavrayabilsek, herkesin kendi amellerinin karşılığına ulaşacağını idrâk etsek, bütün yaşamımız değişecektir!..

DÜNYADA YAPILMAYAN İBADETLERİN

ÖLÜMÖTESİNDE TELÂFİ ŞANSI VAR MI?

Ölümötesinde bu konuda yapılacak hiç bir şey sözkonusu değildir. Burada yapılmayan hiç bir çalışmanın karşılığını orada hiç bir Nebi veya veli veremez. Âhırette, mertebenin şefâatle yükseleceğine dair hiç bir dini bilgi yoktur!.

Kişi, ölümötesi boyuta geçtiği anda, o boyuta göre, tüm dünya yaşamının birkaç dakika veya çok daha az sürmüş olduğunu farkedecek; sonra da herşeyi yalnızca dünya yaşamında iken temin etme imkânına sahip olduğunu ve bunu yapmadıysa, artık orada hiç bir şey yapma imkânı kalmadığını görerek bundan büyük pişmanlık duyacak; dünyaya geri dönmek isteyecek; ne çare ki bunun imkansız olduğunu da farkedecektir.

Kişi işte bu yüzden, dünyada yaşamını kimseye muhtaç olmayacak şekilde sürdürürken; iman ediyorsa, ölümötesi yaşamda sahip olmak istediklerine göre çalışma yapmak zorundadır!.

Kişi ne yaparsa, yaptığı kadarının karşılığını alacaktır.

Öyle ise iman edenler, dünya saltanatı, rejimi, hükmetme arzularını tatmin veya insanlardan pâye beklemek uğruna yapılan çalışmalardan uzak durup; kendilerini ölümötesi ebedi saâdete hazırlamak; çevrelerine de bu yolda hizmet vermek için çalışmalı; insanlara barış ve esenlik ulaştırmalıdır.

Cennete giden hiç kimsenin Cennette mertebesi yükselmez!

Cennette mertebe yükselmesine karşı ne bir âyet var, ne de bir hâdis!.

Dolayısıyla, bu dünya hayatında ilmini, irfanını basiretini ne kadar artırırsa kişi, âhirette de o mertebelerin gereğini yaşayacaktır.

"ALLAH’ın" kurmuş olduğu mîzân dolayısıyla biz bu dünyada yaşadığımız her anı, her dakikayı çok büyük bir nimet olarak bilmek zorundayız.

Âhirette, namaz var mı? Yok!..

Oruç var mı? Yok!.

Zekât var mı?.. Yok!..

Cennette bunların hiç biri yok!. Halbuki bunlar dünyada insanlara, kendi mertebelerini yükseltsinler diye tavsiye edilmiş, önerilmiştir.

"ALLAH”ın zaten böyle bir ibadete ihtiyacı yok!. Dolayısıyla yapacağın bu çalışmalar, senin mertebenin yükselmesi, "ALLAH”a daha fazla yakîn kazanabilmen içindir.

Sen bu dünyada ibadet çalışmaları yapmazsan, zaten öbür tarafta böyle bir çalışma yok!

Dolayısıyla bunların getireceği yakîn diye bir şey de söz konusu değil!

O zaman yapılacak bir tek şey var;

“Zararın neresinden dönersem kârdır,“ deyip olabildiğince buraya ağırlık verip, imkânların nispetinde bu güzelliklere ulaşmak zorundasın.

Gelişmene engel olacak şeylerden de uzak durmaya bak!.

Olayı basit olarak ele alın!.

“Öldükten sonra yaşamın devam edeceğine inanıyor muyum?“

Kendinize bunu sorun!.

Eğer, ben öldükten sonra yaşamım devam edecektir, diyorsanız, kendinize ikinci bir suali sorun!

Peki, öldükten sonra yaşam devam edeceğine göre bu yaşamın şartları nedir?.

Bu yaşamın şartlarını bize Rasûlullah s.a.v. bildiriyor; gerek Kur'ân âyetleri olarak, gerek kendi açıklamaları olarak.

Ölümden sonraki yaşamı ve şartlarını Hz. Rasûlullah s.a.v. bize bildirmiştir.

Ya, bu şartlara göre kendini hazırlayacak, veya ben Rasûlullah’a inanmıyorum, diyeceksin.

İnanmıyorum, dersen, o zaman kendi bildiğin gibi, nasıl istersen öyle yaşa!.

Ama, Rasûlullah’a inanıyorum, diyorsan, o zaman Rasûlullah’ın dediğine göre, dediği biçimde kendini ölümden sonraki yaşam şartlarına hazırlaman gerekir.

Kur'ân diyor ki;

“Dünyada âmâ olarak ölen, Âhirette de âmâdır.”

O zaman tek şansın var;

Dünyada yaşarken bir takım gerçekleri görüp, hissedip, değerlendirip, yaşayabilmek önemli. Dünyadan gittikten sonra artık, şansını kaçırmış oluyorsun.

Belki şöyle diyeceksin: Burada yapamadık, göremedik, elde edemedik ama, oraya gittiğimizde yaparız..

Hayır!.

Hiç öyle bir şey umma! Öyle bir şey söz konusu değil!.

“Orada bana filânca yardım eder de benim mertebem yükselir…”

Hayır! Böyle bir şey muhal!.

Düşünce düzeyinde hangi mertebede olursan ol, bedeninin yemeğe ve enerjiye ihtiyacı ortadan kalkmıyorsa; ruh da bedendir ve onun da ibadetle beynin üreteceği enerjiye ihtiyacı vardır ve asla bu oratadan kalkmaz. Mülhime girdabında bazıları bunu gözden kaçırabilir.

ŞEYH VE EVLİYA,

ÖLÜMÖTESİNDE MERTEBEYİ ARTIRABİLİR Mİ?!

Hiç kimse senin mertebeni orada artıramaz!.

Bu devirde en çok kullanılan bir söz de şudur, özellikle tarikatlarda;

“Biz bu durumda ölsek de önemli değil. Şeyhimiz orada bizim elimizden tutar. Bize mertebelerimizi atlattırır, yükseltir."

Hayır!

Böyle bir şeye dair ne bir âyet vardır, ne de bir Hâdis vardır. Tamamen bir uydurma!.

Hiçbir şeyh, veli, evliyânın öbür tarafta, dikey bir yükselmeye dair, şefaati yoktur, şefaat edemez!.

Yatay genişleme olur. Ama, yatay genişleme kişiye mertebe getirmez. Yani, levvameden, mülhimeye; mülhimeden, mutnainneye; mutmainneden, radiyeye kişiyi geçirtemez! Velev ki, dünyada iken geçmiş olsun...

Dolayısıyla, nasıl bir gelişme umuyorsan, onu dünyada iken gerçekleştirmek zorundasın.

Hz. Muhammed s.a.v‘ in en çok ettiği dualardan biri şu:

“Allahım bana eşyanın hakikatını göster.”

Eşyanın hakikatı denen şey, “her bir şeyin” demektir. Eşya, şey kelimesinin çoğuludur. Türkçe’ye Arapça’dan geçmiştir.

Dolayısıyla, “eşyanın hakikatını bana göster” demek, “her bir şeyin hakikatını göster” demektir.

Rasûlullah, bir gerçeği insanlara göstermek, öğretmek için bunları söylüyor.

Öyleyse, bizim amacımız da karşımızda “şey” adını verdiğimiz nesnelerin hakikatını görebilmek olmalıdır.

Eğer anlar, görürsen; o zaman gözündeki perde kalkacak, varlıkta her an yüz gösterenin Cenabı Hakk’ın kendisi olduğunu farkedeceksin.

Başını yüzünü ne yana döndürürsen döndür, ALLAH’ın vechinden gayrısını göremezsin. Sadece ve sadece, ALLAH’ın vechini görürsün.

Dünyada yaşarken ALLAH’ın vechini göremiyorsan; insanda olsun, hayvanda olsun, nebatta olsun, her bir birimde; o zaman perdelisin!.

Perde kalkmadan bu dünyadan gittiğin takdirde, öbür tarafta bu perdenin kalkması mümkün değil!.

İBADETLER NİÇİN TEKLİF EDİLMİŞTİR?

Şimdi, gelelim yanılgıya düşülen çok önemli bir başka meseleye...

“Mademki benim varlığım Hakk`ın varlığıdır; Hakk`ın da hiç bir şeye ihtiyacı yoktur!... Öyle ise ben, kendi varlığımın Hakk`ın varlığı olduğunu anlayıp, idrak ettikten sonra, artık ibadete, namaza, oruca, hacca, zikre, geceleri kalkıp namaz kılmaya ihtiyacım yoktur”; diyenlere...

Nitekim, Risale-i Gavsiye`de, AbdülKadir Geylâni Hazretleri de:

“Kim ki, Hakk`a vâsıl olduktan sonra, beşeriyetiyle ibadeti irade ederse O, Hak`dan uzak düşmüştür; Hakk`a şirk koşmuştur...” diyor.

Öyle ise, “ben bu hakikatı anlayıp, idrak ettikten sonra, artık benim herhangi bir ibadet yapmak gibi bir olayım olamaz!.”

İşte, çok çok önemli bir yanılgı noktası da burada mevcuttur!.

Sen, varlığının, Hakk`ın varlığı olduğunu, bilsen de bilmesen de, varlığın, O`nun varlığı!.

Bu bilişle, farkedişle, yapında bir değişiklik olmuyor ki!...

Sadece, varlığının hakikatini kavrayıp idrak etmiş oluyorsun!. Atomüstü boyuttaki yapında, bileşiminde bir değişiklik oluşmuyor ki!..

Yaşamın, bu bilgiye rağmen, var oluş gayene uygun bir biçimde, içinde bulunduğun boyutun şartlarına göre devam ediyor...

Nasıl ki, madde bedeninin varlığı dahi, Hakk`ın varlığı ile meydana gelmişse; buna rağmen, yeme-içme, uyuma gibi şeylere muhtaçsa; bu ihtiyaç duyma onun Hakk`ın varlığından meydana gelmiş olmasına engel değilse; ve hatta, bu oluş biçiminin dilenilmesinin bir neticesi ise...

Aynı biçimde, ibadet adı verilen, namaz, oruç, zikir gibi bir takım çalışmaların da, senin Hakk`ın varlığı ile meydana gelen oluşumuna ters düşmez!...

Zira bu çalışmalar, ruh dediğimiz mikrodalga beden ve beyninin, ölümötesi yaşamda, içinde bulunacağı ortam şartları dolayısıyla, ihtiyaç duyacağı nura veya enerjiye gerekli olduğu için konmuştur!.

Nasıl ki beden, burada varlığını Hak`dan almasına rağmen, yemeye içmeye gerek duyuyorsa; ve bu durumu da orijininin HAK oluşuna ters değilse; ruh bedenin yani mikrodalga bedenin de, yarınki ölüm ötesi yaşamda namazın, orucun, zikrin meydana getireceği enerjiye ihtiyacı vardır!.

İşte ibadet adı verilen çalışmalar bu zorunluluk sebebiyle konulmuştur

Sen diyelim ki, şu anda varlığının Hakk`ın varlığı olduğunu biliyorsun; ama buna rağmen de bedensel ihtiyaçların ortadan kalkmıyor!.

Bunu gibi, ruh yani mikrodalga bedenin ve beynin de, yarın içinde bulunacağı ortam ve şartlar itibariyle belli bir enerjiye ihtiyaç duyacaktır!.

O enerji ise ancak bu dünya`da, bedenli yaşam içinde iken, beynin üretmesi ile elde edilir...

Dünyada iken gelecekte gerekli olan enerji elde edilmemiş ise, ölüm ötesi yaşam içinde bunun elde edilmesine imkan yoktur... Çünkü, oradaki mikrodalga beyin, mikro dalga bedendir. Mikro dalga bedendeki mikrodalga beyin böyle bir şey üretemez!.

Üretemeyeceği için de, oradakilerin hepsi:

“Keşke Dünya`ya geri gitsek de yapmadığımız amelleri yapsak!” diyeceklerdir.

Dünyaya gelmekten gaye; dünya şartlarına ulaşmak, yani dünyada yaşarken sahip olduğu mikrodalga üreten biyolojik beyine geri dönmek, onu elde etmektir!... Ki bu asla mümkün değildir!.

O yüzden, işin hakikat bilgisine vakıf olabilmiş, fakat şaki olması hasebiyle gerekli çalışmaları yapmamış olan bir çok zevat cehennemdedir.

İşte bu yüzden, Abdülkerim el Ciyli Hazretleri,İnsan-ı Kâmil kitabında; Eflâtun`u, varlığın bir çok hakikat sırlarına vâkıf olmasına rağmen, Cehennem`de gördüğünü yazar.

Bir çok hakikat sırlarına vakıf olmuş kişi dahi Cehennemdedir!. Bunlar, işin “SIR” noktalarıdır...

Buna karşılık,

“Cennet ehlinin birçoğunu, bühl kişiler teşkil eder”

buyurur Hazreti Rasûlullah aleyhisselâm.

Zira, Cennete gidiş olayı, kişinin ameline bağlı değildir...

Dinlerler ki Rasûlullah Aleyhisselâm’dan:

“ Hiç biriniz, kendi amelinizle Cennete giremezsiniz !...”

“- Sen de mi Ya Rasûlallah ?...”

“- Evet, ben de!.. Ne var ki, Allah`ın rahmeti beni kuşatmıştır..”

Yani, “var oluşumda beni cennetlik olarak takdir etmiş. Beni, “said” olarak dünyaya getirmiş. Bu yüzden ben Cennet`e gideceğim...” demek istemektedir.

Kişi eğer, Cennete gidecekse saadet ehlinin amelleri kendisine kolaylaştırılır.

Saadet ehlinin ameli olan namaz, oruç, zikir, başkaları için yaşamak; birimsel varlığının menfaatlerinden başkaları uğruna vazgeçmek; “nefs”ini başkalarına tercih edip kendini öne geçirmek değil, başkaları uğruna “nefs”ini kurban edip onların menfaatinin gerektirdiği, onlara yardımcı olabilecek bir biçimde yaşamak gibi Cennet denilen ortama uygun, nurunu, enerjisini artırıcı çalışmalar içinde olur...

İşte bu sebepten gaye sadece hakikat bilgisini elde etmek değil; hakikat bilgisini elde ettikten sonra da, varlığın oluş sisteminin gereği olarak, hakikatten sonraki mârifet ilminin gerektirdiği bir biçimde, beli çalışmalar yaparak, mikrodalga beyin ve bedenine o enerjiyi yüklemek zorundadır kişi. Elbette bu ona kolaylaştırılmış ise bunu yapabilir. Yapmayanı suçlamıyorum!... Oluş sistemini anlatmaya çalışıyorum...

«İbadet» adı verilen bütün çalışmaların, tamamiyle, beynin bioelektrik ve bioşimik yapısıyla ilgili olduğundan sözetmiştik...

İbadetlerin bir kısmı, bilindiği üzere, bedenin ihtiyaç duyduğu bioelektrik enerjiyi temine dönük olarak yapılmaktadır..

Bu enerji beyin tarafından değerlendirilerek, dalga bedene; ilim ve güç olarak yüklenir... İşte bu sebeple de, beyin durup, devre dışı kaldıktan sonra, yani «ölüm tadıldıktan» sonra, artık ölümötesi yaşamda ibâdetler kalmaz!..

İşte bu yüzden ölümötesinde şerîatın teklifleri geçerliliğini yitirir!.. Zira, zâhirle ilgili bütün bu teklifler, hep beynin bioelektrik ve bioşimik yapısıyla ilgili olarak düzenlenmiştir!.

Bu arada farketmemiz gereken çok önemli bir husus daha vardır...

İSLAM DİNİ öncelikle kişinin içinde yaşamakta olduğu evrensel SİSTEM ve DÜZEN ile “ALLAH”ı bilip; elden geldiğince tanıması, ve bunun yanısıra da ölümötesi yaşama hazırlanma çalışmaları olan ibadetlerini yapması gayesiyle gelmiştir...

Allah Rasûlü. insanlara, İslam'ın öngördüğü kurallara göre yaşamasını tavsiye etmiş ve bu kurallara uyulmaması hâlinde de, o nisbette kişinin bundan zarar göreceğini vurgulamıştır...

Ancak ne var ki. kişinin yaşamakta olduğu devletin rejim şeklinden dolayı kişinin hesaba çekileceği yolunda hiç bir hüküm yoktur..

Kişinin müslümanlığı devletin rejimine bağlı değildir!.. Eğer öyle olsaydı, şu anda yeryüzünde İslami rejim olmaması dolayısıyla. kimsenin de müslüman sayılmaması gerekirdi...

"Benden sonra hilâfet 30 yıldır " hadisi iyi düşünülmelidir...

Ayrıca... Unutulmamalıdır ki..

DİN FERDE GELMİŞTİR ve ölümötesi yaşamda devlet değil ferd vardır!.

İnsanlar ellerinden geldiğince İslamı anlamak. tatbik etmek ve başkalarına da anlayacakları şekilde tavsiye etmek zorundadırlar..

Kesinlikle bilelim ki, herkes elleriyle yaptıklarının neticesine katlanacaktır..

Ve gene şunu kesinlikle bilmeliyiz ki, «ibadet» adı altında yapılan bütün çalışmalar, tamamiyle, kişinin ölümötesi ruh yaşantısı için gerekli materyali temin etme amacına yönelik faaliyetlerdir.

EMİR VE YASAKLARA UYMANIN NETİCESİ NEDİR?

Emirlere ve yasaklara uyulması, ruhta “Cennet” dediğimiz hâli oluşturur...Eğer üst sınırı ile ele alırsak, o takdirde kişinin terkib bağını yok eder-kişinin varlığını kaldırır!..Terkib ortadan kalkar ve böylece de “Allah’a vâsıl olma” denilen hâl meydana gelir.

Allah’a vâsıl olduğun zaman, ilâhi isimlerin mânâları sende, Allah’ın dilediği şekilde âşikâre çıkar ve böylece de sen Allah’a vâsıl olmanın yaşamına geçmiş olursun.

TEKLİK BİLGİSİNE ULAŞAN, ZAHİRİ EMİRLERİ TERK EDEBİLİR Mİ?!

Başta Kur'ân-ı Kerîm'deki sayısız âyetler ve bunlara açıklık getiren çeşitli hadisler olmak üzere Hz. Ali'den Abdülkâdir Geylanî'ye, Muhyiddîn A'rabî'ye ve nihayet "İnsan-ı Kâmil" yazarı Abdülkerîm el-Ceyli'ye kadar sayısız zevât, varlığın aslının, orijininin, Allâh olduğunu; varlıkta Allah'tan gayri mevcûd olmadığını ispatlamışlar ve açıklamışlardır.

Zaten günümüz ilmî çalışmaları dahi bu TEK asıldan gelme görüşünü, varlığın orijinde TEK olduğunu lise düzeyi eğitiminde öğretmektedir.

Bu, artık günümüzde gizli saklı sır olmaktan çıkmıştır. Bunu çok gizli târikat sırrı imiş gibi saklamak, çağımızda değil, asırlar öncesindeki hayal dünyasında yaşamaktan ileri gelir.

Ancak.

Burada dikkatlerden kaçmaması gereken çok çok önemli bir husus da vardır ki o da şudur:

Varlık, dün ne ise, bugün de odur; ve yarın da o olacaktır!..

Yani, varlıkta nasıl dün yürürlükte olan bazı kanunlar, nizamlar, sistemler, tabiî denen âdetler mevcut idiyse; bunlar aynı ile bugün de mevcuttur.

"ALLAH'IN KANUNLARINDA (SÜNNETULLAH) ASLA DEĞİŞME OLMAZ"

âyetini hatırlıyalım.

Senin varlığın, her ne kadar "HAK"kın varlığı dışında değilse de; buna rağmen yeme-içme kanununun dışına çıktığın zaman, nasıl bu beden ayakta duramaz hale geliyorsa; aynı şekilde ölümötesi bedeninin de tâbi olduğu kanunlar sözkonusudur!.. Onlara uymak zorundasın!..

Şayet sen, "ibâdet" ismi ile tanımlanan bu çalışmaları yapmazsan; kim olursan ol hangi mertebede kendini kabul edersen et, gittiğin ortamın değişmez şartlarına tabi olacaksındır!..

BÂTIN ismi yönünden varlığın TEK'liği ne kadar gerçek ise; ZÂHİR ismi yönünden de, kanunlar ve nizâmlar dünyasının varlığı o kadar gerçektir!..

Kendini hangi mertebede hissedersen hisset, bugün bu beden şartları içinde yaşıyorsan, yarın da bugünkü bedeninin yeteneklerine sahip ikinci bir beden içinde ölümötesi ebedî yaşama devam edeceksin.

Bugün su seni boğuyor, ateş yakıyorsa, yarın da o ortamın suyu seni boğacak, ateşi yakacaktır!.. Bu kaçınılmazdır!..

Rasûlullah Aleyhis-selâm bugünkü beden dolayısı ile alınması gerekli tedbirler konusunda nasıl uyarıda bulunmuş ise; ölümötesine dair şartlar için de öylesine uyarılarda bulunmuş; o ortamın zarurî kıldığı tedbirler ne ise, onları "İBADET" adı altında bizlere iletmiştir.

Şimdi bir kişi, ben "HAK'KIM" diyerek, bir takım tedbirlere başvurmadan ateşe kendini attığında nasıl yanarsa; "BEN HAK'KIM" diyen bu kişi aynı şekilde ölümötesinde de o günün ateşi içinde, çaresizlik içinde yanacaktır!.. Bilgisi hissedişi asla kendini kurtaramıyacaktır.

"İBADET ET RABBİNE YAKÎN GELENE KADAR" (Hicr-99)

âyetine gelince ise.

"YAKÎN" gelene, yani gerçeği görene, tadana kadar "İBADET" hükmüyle fiillere devam et, demektir bu!..

Demek değildir ki, yakîn gelince, ibâdeti terk et!..

Bu şu demektir: Gerçeği görene, hissedene, tadana kadar "İBADET" hükmüyle fiîllerine devam; bundan sonra da "Kendini ortadan kaldırmış olarak bırak Allâh'ın fiîlleri şeklinde onlar devam etsin!.."

Buna geçmiş hakîki vahdet ehli zevât "UBÛDET" ismini takmışlardı.

Tasavvuf, fenâfillah ve bekâbillah isimli iki aşamaya dayanır.

Birinci aşamada varlığın aslına özüne erişilir; ikinci aşamada da Orijinal varlığın bakışı ile âlemler seyredilir.

İşte birinci seyir, "BÂTIN" ismi manâsı içinde yapılan bir seyirdir; ikinci seyir ise "ZÂHİR" ismi yönüyle yapılan bir seyirdir.

Tasavvufa girenlerin pek çoğu bu ikinci seyir devresine geçemezler!.. Bu sebeple de işin sadece Tevhid görüşü denen, birinci seyir yanında kalarak; pekçok şeyin hakkını vermekten geri kalırlar!.. Oysa bu kişiler dairenin ikinci yarısına geçip, şuûr boyutunda, "Bâtîni" gerçeklerin "Hak" olduğu gibi; "Zâhir" boyutunda da bu ortama ait gerçeklerin "Hak" olduğunu görebilselerdi mutlaka fiîlleri başka olacaktı.

Vahdet konusu şuur boyutunda yaşanan bir gerçektir!

Zâhir boyutu ise kendi kanunları içersinde akar gider!.. Bu sebeple, bugün zâhir yönünde nasıl bir takım şeyler yapmak mecburiyeti sözkonusu ise, aynı şekilde ölümötesi yaşam bakımından da, aynı şekilde bir takım fiîlleri yerine getirme mecbûriyeti vardır; ve bunları tatbik etmeyenler, bu eksikliklerinin azâbını çekerler!..

FARZ İBADET

İbadet çalışmaları ikiye ayrılır;

Tıpkı bir fabrikada çalışan insanların olduğu gibi…Fabrikada iki kısım insan çalışar..bir; asgari ücretle çalışanlar vardır.Bir de asgari ücretin üstünde,liyakatına göre ücret alanlar vardır.

Asgari ücret sınıfı, FARZ OLAN İBADETLERDİR !Yani bir kişinin belli azaplardan kendini kurtarıp belli güzelliklere erişebilmesi için taban sınır! En alt sınır,”farz” diye ifade edilen ibadetlerdir.

Günde 5 vakit namaz (farzları 17 rekât),29-30 gün Ramazanda oruç.imkanı olan için hac.imkanı olanlar için zekât gibi.bu taban sınırdır!

İslam Dininin sistem ve düzeninde zorlama yoktur!Kur’ân dahi insana birtakım çalışmaları teklif yollu getirmiştir.Şunları ,şunları yaparsanız sizin hakkınızda hayırlı olur”denmiştir.

Allah’ın hükmüne,emrine karşı gelebilecek herhangi bir yaradılmış sözkonusu değildir. Teklif yollu talepte bulunmuştur,bunu yaparsanız sizin için hayırlı olur diyerek…

FARZ diye bildiğimiz İBADETLER dahi TEKLİF’TİR!

Teklif olduğu için de zorlamaya yer yoktur.O kişi teklifi kabul eder veya etmez sonucuna katlanır,dolayısıyledir ki Dünyanın hangi ülkesinde ve neresinde olursa olsun insanların hiçbirşeye zorlanması doğru değildir,yanlıştır!

NÂFİLE İBADET

Nâfi”,yararlı ,faydalı demektir.Yani ;taban olan çalışmalar kişi için zorunlu olan çalışmalardır,kendini toparlayıp kurtarabilmesi için.

Ama Allah’a yakinlik istiyorsa ,bunun ötesinde birtakım yararlı çalışmalarla Allah’a yaklaş abilir.Kudsi Hadis’te ,”Kulum Bana nafilelerle yaklaşır…” diyor.İşte bu yararlı çalışmalar da çeşitli şeyler olabilir.O çalışmaların neticesinde kişi ancak Allah’a yakin elde edebilir,bu farzları yerine getirmekle değil!

v

İDRAK

İdrak, beyindeki sentez kapasitesinin adıdır!.

Her idrak edilen, belli bir mânâ açılmasıdır...

İdrak, denen şey, bir fiil değildir, bir manâdır!. İdrak denen şeyi, ne elle tutabilirsin ne gözle görebilirsin. Kısacası, idrakın, 5 duyu ile tesbiti mümkün değildir. İdrak bir mânâdır. Mânâdır ki, mânâyı görür! Mânâ olan idrakın gördüğü de mânâdır!.. Yani, ilâhî isimlerin mânâsı!..

Dolayısıyla senin her idrak ettiğin şey, eğer ona sonradan konmuş olan ismi kaldırırsan, ilâhi isimlerin mânâlarından oluşan bir terkibi mânâ olup, onun ötesinde bir varlığı yoktur.

Şimdi bu durumdan ortaya ne çıkıyor?.. Ortaya şu çıkıyor; Allâh'ı görmek veya Hak’kı görmek denen şey, bir idraktan, bir ilimden başka bir şey değildir!..

İdrak dediğin şeyin aslı, ilimdir!.. Yani, manâların ne olduğunu bilme, yaşama, hissetme, kendinde bulma ilmi! Yoksa bir nesne, bir cisim değildir ki, bu manâlar, gözle görülsün!...

İlim sıfatının esmâ mertebesindeki mânâsı, efâl âlemine yansır idrakı oluşturur.

İdrak (kavrama) gücünü Güneşin ruhaniyeti verir.

İdrak, beyin sentezinin sonucudur ve deşifresidir...

Deşifre edilemiyen, idrak edilemez!..

Fiiller, idrakı arttıracak şekilde beyinde açılımlar getireceği için gerekli ve önemlidir...

Dünyadaki hiç bir şey ölümötesinde unutulmaz; değerlendirilir kapasitesi kadarıyla kişinin...

İdrak, beyindeki sentezden sonra bilinçte açığa çıkar!..

Bu idrakın hemen sonrasında, o idrakı hükmü altına alan vehim vardır.

İnsanın bilinçli yaşamı idrakı kadarıyladır... İçgüdüsel davranışlar idrak kadarıyla kontrol altına alınır...

Kişide, idrâk ilerlemesi vardır. Kişideki idrâk ilerlemesinin neticesinde Ruh`da yani astral-ışınsal bedende gelişen belli kuvvetler vardır.

İdrâk, Zâtı itibariyle Allâh'ı idrak edemez, çünkü “idrak” dediğin şey, isim mertebesinde meydana gelmiş bir mânânın, fiil mertebesindeki ifadesidir!..

İdrak, müdrikeye dayanır, idrak gücüne dayanır! Bu idrak gücü de esmâ mertebesinde meydana gelir.

İdrak; müdrikeye dayanır, idrak gücüne dayanır! Bu idrak gücü de esmâ mertebesinde meydana gelir. İlim sıfatının esmâ mertebesindeki mânâsı, efâl âlemine yansır idrakı oluşturur.

İlim, sıfat mertebesindeki var oluştur.

Öyleyse sen bunların hangi düzeyinden bakarsan bak, neticede Allah isminin mânâsını senin görebilmen muhaldir!.. Ama şu da bir gerçek ki; Allah'tan başka bir varlığını görüyorum dersen, o da yalandır, iftirâdır!..

İdrak fiil değil, bir mânâdır!.. İdrak, denen şey, bir fiil değildir, bir mânâdır. İdrak denen şeyi, ne elle tutabilirsin ne gözle görebilirsin. Kısacası, idrakın, 5 duyu ile tesbiti mümkün değildir.

İdrak bir manâdır. Manâdır ki, mânâyı görür! Mânâ olan idrakın gördüğü de mânâdır!.. Yani, ilâhî isimlerin mânâsı!..

Dolayısıyla senin her idrak ettiğin şey, eğer ona sonradan konmuş olan ismi kaldırırsan, ilâhi isimlerin mânâlarından oluşan bir terkibi manâ olup, onun ötesinde bir varlığı yoktur.

v

İKAN

"İKAN", basiretinin görüşü ve tasdikidir!.. Yani, gördüğünün gereğini yaşamaktır.

Başka türlü olması mümkün olmayan kesin gerçeği tesbit etme!

İman, aklının eremediğini kabul etmektir; inanmaktır. Gördüğün bir şeye artık iman olmaz!..

İman görmediğini kabullenmektir, inanmaktır!. Gözünün önünde olan; görmekte olduğun bir şeye artık "iman" diye bir kavram kalmaz.

İşte o noktaya geldiğin zaman "iman" terkedilir!.. Ne olur...?

İşte o zamanki hâlin adına "İKAN" demişler!.

"İman" biter... "İkan" başlar!.

Gözünün önünde olan;görmekte olduğun bir şeye artık “iman” diye bir kavram kalmaz.

İkan, tesbit edilene olandır... meselâ sigaranın zararı konusunda herkes ikan noktasındadır; burada imandan sözedilmez. İman ise bilinmeyenedir..

Aklın yetmedigine iman gerekir... Aklın ihatası içinde kalana zaten iman gerekmez, o yakin hükmündedir ve o durumdaki aklın konusu ikandır, imanı geçmistir.

Esasen iman da sonuçta hedefe varıldığında terkedilen bir şeydir!.. "İman" araçtır; amaç değil!.. Bunu çok iyi kavramak gerektir!

Hedefe varmak için, yolda gerekli olan araçtır "İMAN"!.. Yolcunun, ihtiyaç duyduğu bir haldir...

Nasıl, akıl seni bir noktaya kadar götürür; ve sonuçta da belli bir hedefe erdirirse; aklın durduğu yerde de iman başlarsa; iman da, sana belli bir aşamayı yaptırıp, belli bir hakikatı gösterinceye kadardır!.

O hakikatı gördükten sonra, artık o hakikata karşı imana da gerek kalmaz!.

Hazreti Ali`nin şu sözü "yakîn" hali olan "ikan"ın apaçık tarifidir...

"Gözümdeki perde kalksa da yakînim artmaz!"...

Yani, gerçeğe öylesine vâkıfım ki, gözümle görmem buna bir ilave sağlamaz..İşte bu "yakîn" haline "İKAN" denir..

Önce akılla gidiyorsun... Sonra, akıl imana dönüyor, teslimiyete giriyor...

Teslimiyette, imanın gereğini yaşıyorsun... Görmediğin halde, o şeyi kabul edip onun gereğini yaşıyorsun..

Bunun neticesine geldiğin zaman orada "iman"ı da terk ediyorsun!. Niye...? Çünkü yaptığın çalışmalar sonucunda iman ettiğin şeyi görür hale geliyorsun...işte bunu yaşadığın zamanki halin adı "ikan"dır.

Şirk-i hâfinin kalkmış olması gerekir ki, kişi tam bir kâmil müslim olabilsin.

İmânda yakîn yoktur. İmân, kemale ulaştığı zaman, "ikan"a döner. Îkanda, "yakîn" vardır.

Yani, "yakîn" başladığı anda, artık "imân", "ikana" dönüşmüş demektir.

Yakînin de kemal dereceleri vardır.

İmân, avama mahsus; îkan, havasa mahsustur.

Havasın üstündeki "Hass-ül Havasın" da, yakîninin dereceleri yükselir.
ilmel yakîn, aynel yakîn, hakkel yakîyn gibi...

Yani, ikan hâlinin üç basamağı vardır;

1-İlm'el Yakîn

2-Ayn'el Yakîn

3-Hakk'el Yakîn

Birinci basamak imândır, avama dönük!.

İkinci basamak îkandır, havasa dönük.

Kur’ân'da Bakara sûresinin hemen başında "İKAN SAHİPLERİ" der.

Ne var ki insanların pek azı "İKAN" sahibidir!..

Apaçık ortada iken ALLAH âyetleri, yani işaretleri alâmetleri, bunları göremezler ve "İKAN"a eremezler!

"İNSANLAR ÂYETLERİMİZE İKAN SAHİBİ OLAMADILAR" (27-82)

Konu imanla başlar, ikana döner; şayet o kişinin istidadı elveriyorsa!.

İşte o hakikat müşahedesine erenler, o hakikatı yaşayanlardır.

Hakikat”a erip “İkan” noktasına geçtikten sonra artık ikilik kavramı kalmaz!Şirk kalkar!

Ondan sonra "ikan" ehlinin yaşamı "marifet"tir... Oradaki yaşam "marifeti billah"tır.

"İKAN"da üç ana belirgin hal vardır...

1. Kesin olarak biliyorum ki bu böyledir..

2. Olay hakkında hiç kuşkum yok ve gelecekte de olmaz...

3. Başka türlü oluşması da mümkün değildir...

İşte bir kişi şu konuda "ikan" sahibidir dendiği zaman, yukarıda saydığımız üç unsuru kendisinde toplamış olarak, o hususu kabullenmiştir, anlamına işaret edilmektedir...

Şimdi burada "İkan"a kendimizden bir örnek verelim...

Ölümötesi yaşamın tüm aşamalarını anlatıyor ve izah ediyoruz... Niçin?... Çünki Hazreti Muhammed Aleyhisselâm’ın verdiği haberlere karşı "ikan" sahibiyiz de ondan!..

Hem bize ulaşan haberler yönünden, hem müşahedemiz yönünden ve hem de günümüz bilimiyle yaptığımız incelemeler sonucu olarak aynı noktada öyle bir gerçek billurlaştı ki o da şu: ölümötesi yaşamın gerçekliği tartışmaya yer olmaksızın kesindir!.. Demek ki, başka türlü olması mümkün olmayan kesin gerçeği tesbit etme anlamında olarak "ikan" kullanılıyor...

v

“İKİZ YAPI”

Dalga yapının boyutumuzdaki algılanan hâline, onun ikiz’i tâbirini kullanıyoruz... Ayrıca bir ikincil yapı olarak değil...

v

İKRAH (ZORLAMA)

Basın Konseyi Başkanı ve Hürriyet Başyazarı Sayın Oktay Ekşi 15 Aralık 1995 Cuma Günkü yazısında, İslâm Dininde zorlama olduğunu aşağıdaki metni kaynak göstererek iddia ediyor:

Kaynak: Yeni Gündem Gazetesi sayı 43 sayfa 16-17; Yazan, Abdurrahman Dilipak; aynen alıntı, “İslâm çağımıza yanıt verebilir mi” Server Tanilli sayfa 210.

Metin şöyle:

“İslâmı, demokrasiyle, liberalizmle, rasyonalizmle açıklayamayız. İslâm demokrat değildir, rasyonalist (akılcı) de değildir. İslâm’ın kendi değerleri, ölçüleri vardır...

Dinde zorlama yoktur, fakat İslâmda vardır. Bir insan bu sözleşmenin altını imzalamışsa (islâmiyeti kabul etmişse) ve bunlara uymuyorsa cezalandırılır... Meselâ başı açık gezemez müslüman kadın, alır cezalandırırsın. Müslüman olduğunu söyleyen kişi oruç yiyemez. Her çocuk 18 yaşına gelince (yani reşit olunca) dinden çıkabilir. Ama bu insan, bu hakkıyla ilgili süre geçtikten sonra dinden çıkarsa öldürülür.”

Bize göre, "İslâm Dini"ni eleştiren Sayın Ekşi ve gerekse diğer yazarların yapagelmekte oldukları en önemli hata, orijinal değer ve hükümleriyle "İslâm Dini"ni bilmemeleri; kulaktan dolma, çevreden gelme lâflara göre hüküm vererek “İslâm böyledir” demeleridir!.

İslâm’ın orijinal Kitabının hükmüne göre “DİNİN UYGULANMASINDA ZORLAMAYA YER YOKTUR”!.. Âyetteki "İKRAH" yani zorlama kelimesi, “FİDDİYN” ifadesiyle bütünleşerek DİNİN UYGULANMASIYLA alâkalı olduğunu vurgulamaktadır!... Bunun, DİNE GİRMESİ için kişiye zorlama yapılmaz, ama girmişse zorlama yapılır, diye çarpıtılması "Dindeki SİSTEMİN" anlaşılamamasından ileri gelir!.

Kur'ân hükmüne göre, hiç kimseye, din içinde, yani kuralları uygulaması amaciyla zorlama yapılamaz!.

Niçin?

"İslâm Dini"ne göre insanlardan istenen ilk husus içtenlikli olmaları, ihlâslı olmaları; yapacaklarını içlerinden geldiği için yapmaları; kesinlikle gösteriş ve riya için bir fiili ortaya koymamalarıdır. "İslâm"ın ilk karşı olduğu şey münafıklık yani ikiyüzlülük, yani içi başka olduğu halde, herhangi bir sebeple dışardan inandığının aksine davranış ortaya koymaktır!. Yani, içi kabul etmediği halde zorlama yüzünden bir kişinin namaz kılıyor veya oruç tutuyor ya da başını örtüyor olması onu imanlı yapmaz; aksine münafık sınıfına sokar!.

Şayet bu kişinin en azından belli bir imanı varsa ve buna karşın da bazı fiillleri ortaya koyamıyorsa; bu kişi en azından imansız degildir!..

Ama biz onu istemediği fiillere zorlarsak, o da zor yüzünden bu fiilleri yapmak zorunda kalırsa; bu defa biz onu münafıklığa itmiş, bunun vebâlini de yüklenmiş oluruz. Yani, az da olsa imanlı bir insanı, imandan çıkartıp münafık durumuna sokmuş oluruz; bunun vebâlinin de altından kalkamayız!.

Bu sepepledir ki, DİNİN UYGULANMASINDA ZORLAMA YOKTUR, Kur'ân hükmünce.. "İslâm Dini"nin sistemini anlayan kimse de başkasını zorlamaz!

"İslâm Dini"ni eleştirenlerin ve "İslâm Dini"ni anlatanların öncelikle şu hususu çok iyi kavramaları gerekir..

"İslâm Dini"nin temel esaslarına göre, -sonrakilerin zanlarına göre koydukları hükümlere göre değil-; Kur`ân’daki bütün teklifler zorlayıcı olmayıp, kişinin kendi arzusuna bırakılmıştır... Kişi, bunların dilediği kadarını uygular ve karşılığını alır; yapmayıp ihmal ettiklerinin sonucuna da ölümötesi yaşamda katlanmak zorunda kalır!. Dünya uygulama alanı, ölümötesi yaşam da yapılanların sonuçlarıyla karşılaşılma ortamıdır!.

"İkrâh" yani zorlamanın "İslâm Dini"nde olmayışını; insanları bu konuda zorlamanın kesinlikle Dine uygun bir davranış olmadığını bakın değerli müfessir Elmalılı Hamdi Yazır ünlü tefsiri "Hak Dini Kur`ân Dili"nde nasıl açıklıyor:

"Dinin mevzuu ef`âli ıztırariye (zorlamalı fiiller) değil; ef`âli ihtiyarîyedir (kişinin kendi dileğiyle).. Bunun için ef`âli ihtiyarîden birisi olan ikrah, dinde menhîdir (yasaktır).

Belki âlemde ikrah bulunabilir, amma Dinde, Dinin hükmünde, Dinin dâiresinde olmaz veya olmamalıdıdır. Dinin şanı ikrah etmek değil, belki ikrahtan korumaktır.

Binâenaleyh Dini islâmın bihakkın hâkim olduğu yerde ikrah (zorlama) bulunmaz ve bulunmamalıdır!.. Şu halde Din, ikrah ediniz demez; ikrah meşru ve muteber olmaz!.

İkrah ile vaki olan amelde dinin va`dettiği sevab bulunmaz; rıza ve hüsni niyyet bulunmayınca hiç bir amel ibadet olmaz!.

Ameller niyete göre değerlenir!.. Metalibi diniyyenin hepsi ikrahsız, hüsni niyyet ve rıza ile yapılmalıdır..

İkrah (zorlama) ile itikad mümkün değil; ikrah ile kılınan namaz, namaz değil; oruç keza; hacc keza ilah...

Bundan başka, bir kimsenin diğerine tecavüz edip de herhangi bir işi ikrah ile yaptırması da câiz değildir; hasılı, hükmi islâm altında herkes vazifesini bilihtiyar yapmalı, iKRAHSIZ YAŞAMALIDIR!." (c:1; s:860-861)

İşte bu yüzdendir ki kimsenin kimseye Dini bir kuralı zorla uygulatma görevi ve hakkı yoktur!. Aksine davranışlar, insanlara tahakküm etmek isteyen kişilerin bu arzularına dini âlet etmeleriyle alâkalı olup; bu bakış açısının "İSLÂM Dini" ile ilgisi yoktur!.

v

“İLÂH”

TANRI ! Tapınılan varlık anlamına gelir..

Öğülen, yüceltilen, büyütülen ve bütün bunların karşılığında da kişiye istek ve arzuları istikametinde bağışlarda bulunacağı umulan varlıktır .

v

İLÂHÎ

İlâhî, dediğimiz ; kendi varlığını meydana getiren, kendi varlığının hakikatı olan isimlerin mânâlarından, dilediği mânâya dilediği şekilde bürünüp, o mânâ ile âşikâr olandır!..

v

İLÂHİ KANUNLAR (İLÂHİ HÜKÜMLER)

Evrende geçerli Sistem!.

Kişinin terkib kayıtlarından kurtulup , mutlak mânâda Allah’a kulluk ettiğini müşahede etmeyi sağlayıcı fiiller!

Din, ilâhi hükümdür!

İlâhi hükümler bütünü, neticede, ilâhi ahlâkla- “Allah’ın ahlâkıyla” ahlâklanmaya yol açar!

ilâhi hükümler , 4 yönde mütalâa edilebilir...

1-Kişinin tabiâtına yönelik ilâhi hükümler...

2- Terkibiyetine yönelik ilâhi hükümler...

3- Nefsinin hakikatını bilmeye yönelik ilâhi hükümler...

4- Zâtını bilmeye yönelik ilâhi hükümler...

Bunlardan dördüncüsü, sadece Ümmeti Muhammed’e , yani Hz.Muhammed Aleyhi’s-selâm’ın ümmetine gelmiş hükümlerdir!...

Bu lütfa mazhar olmuş kişiler, “Hz.Muhammed’in ümmeti”dir!..daha önceki hükümlerse diğer Nebilere varolan kemalâttır!..

v

İLÂHİ HÜKÜMLERE UYMA

“ilâhi hükümlere uyma” hâli , kendi tabiatının kendisini zorlamasına rağmen “Sabır” isminin kendisinde aşikâre çıkışı ile mümkündür...

İlâhi hükümlere sabredecek,kendindeki Rubùbiyet hükmüne rağmen!..Ve bunu,nefsinden,zâtından aldığı bir kuvvetle yapacak!..Aksi takdirde.bu mümkün olmaz!..

v

İLÂHİ EMİRLERE TESLİMİYET

Fiiller ya idraka dayanır, ya korkuya yani vehme dayanır!

İdrâkın da meydana getirdiği teslimiyet vardır, korkunun da meydana getirdiği teslimiyet vardır...

Neticede teslimiyet oluşur ama; temelinde ne var?..İdrak mı var; yani o şeyin öyle olmasını idrak etmen dolayısıyla mı teslim oldun; yoksa korkuyla mı oldun?..

Nitekim insanların Allah’ın emirlerine teslimiyeti iki yönlüdür...Bir nebinin, bir velinin ilâhi emirlere teslimiyeti idrak yolludur...

Mühim olan, senden meydana gelecek olan teslimiyetin veya senden meydana gelecek fiillerin, duygu yoluyla değil yani vehmin hükmüyle değil; idrakının hükmüyle olmasıdır!...Gaye,neticede , bu idraka gelmektir; bu idraka gelmek için de o aşamadan geçmek lâzım...

Ama bazısına direkt idrak yolu ile de gidebilirsin...

İstidadı müsaittir, ona direk o yolla da girebilirsin.Ama genelde, en aşağı seviye olan duygularına hitap yoluyla onu belli bir noktaya getirmektir.

Neticede iş idrakla Allah’a teslim olmaktır!

v

İLÂHİ KİTAP (“ÜMMÜL KİTAP” -“ALLAH SİSTEM VE DÜZENİ”)

Ümmül kitap Allah'ın yarattıklarıdır !..

İlâhi kitap, ef`al âleminin, yani fiillerin oluştuğu boyutun tümüdür!. Çünkü bu kitabın her satırı, bir ismi ilâhinin mazharı olarak zuhur etmektedir.

Kur'ân, o yaratılanları ve sistemi anlatandır!...

“Ümmül Kitap” , "Allah" İsmiyle İşaret Edilen’in ilminde yarattığı âlemleri oluşturan anakitaptır...

Tüm boyutları itibariyle Evren’dir!

“Oku”nması gereken ana kitaptır...

”Yakîn” nisbetinde “Oku”nur!...

Bizim için önemli olan nokta;

Rabbani kitapların, ilâhi hakikatlara eriştirecek hükümlerinden yararlanmak suretiyle ilâhi kitab’a yönelme şansımızın olmasıdır..

Meleklere iman, varlığın aslı ve orijinini tanımaya açılan kapıdır...

“OKU” hitabıyla işaret edilen yüce ve muazzam Kitabullah da, o meleklerin varlığı ile oluşmuş kitaptır!... Sanki yazının mürekkebi, şekilleri meleklerdir;

Bu Kitabullahın harfleri meleklerdir; âyetleri, sûreleri meleklerdir!.

Kitap, esmâ-ı ilâhidir; yani “ALLAH” isimleridir; yani “ALLAH”’ın kendinde seyretmeyi dilediği mânâlardır, özelliklerdir!..

Kur’ânı “OKU”yamayan, “ÜMMÜLKUR’ÂN”ı hiç okuyamaz!...

Hayâlindeki “din adamı”, “evliya” ve “tanrı” kavramından kurtulmak istiyorsa insan, önce “ümmül kitap” olan “SİSTEM” ve “DÜZEN”i okuyup; ondan sonra okuduklarının geldiği günün şartları içinde bunun sembolik veya mecazi anlatımı olarak “sistem manuel”i işlevini yapan Kutsal Kitabı değerlendirmeye çalışacaktır..

v

İLÂHÎ KUVVETLER

Meleki Güç!

Her melek veya her meleki kuvvet gücünü bir ilâhi isimden alır!..

İlâhi kuvvetlerin bir diğer ifade ile İlâhi isimlerin mânâlarının kuvveden fiile dönüşmesi melekler ile olmaktadır.

Allah’ın yarattığı varlıkların tamamı , meleklerdir ve meleklerden oluşmuş varlıklardır!

Allah’ın varlığını kabul ettiğin gibi; bu varlıkta mevcut olan bir kuvvet ve kuvvetinde ortaya çıkışı söz konusu.

Senden herhangi bir nesne, kuvveden fiile çıkmak sùretiyle gerçekleşiyor.. Kuvvede kaldığı sürece, zaten tüm varlıkta ve özde mevcut!

Onun, müşahede edilmesi, tesbit edilmesi, seyredilmesi denen olay ortaya çıkmasıyla mümkün. İlâhi kuvvetler de mânâların fiil düzeyinde seyredilmesine vesile oluyor!..Yani, esmâ âleminin, ef’al âlemi şeklindeki müşahedesi, bu ilâhi kuvvetler dediğimiz şekilde meleki güçlerle gerçekleşiyor...

Farzımuhâl herhangi bir yıldızdaki mânâ radyasyon adını verdiğimiz kozmik ışın dalgaları ile Dünya üzerine ulaşıyor...Buna eski tâbirle 3.kat gökteki veya 7.kat gökteki emirlerini yere taşıyor deniyor.

İLÂHİ NURLARIN ÂŞİKÂRE ÇIKIŞI

Mücahede ve riyazat denen şey,senin belli fiilleri ortaya koymandır..Bu fiilleri ortaya koyarken,bu fiilleri ortaya getiren isimlerin mânâları sende aşikâre çıkıyor.

Onlar kapalı kalmıştı,o mânâları kullanmıyordun.terkibin ilk oluşması hasebiyle, o kapalı kalan isimleri ortaya çıkarmak,ancak bu “mücahede ve riyazat” adı verilen belli fiilleri ortaya koymakla mümkün olur!..Aksi takdirde de o isimler,mutlak olarak sende kuvvede kalır...

Kapalı kalışı,sende tabiat dediğimiz oluşumdur!Ve bunun neticesi de “cehennem” denen tabii gelişmelerdir...

Ancak,nefsâni tabiat yok oldu gitti deme de,ilâhi nurların tezkiyesi altında o tabiatın , sende kapalı kaldı de!..

Sende .belli fiiller neticesinde belli isimler ortaya çıktı mı,çıktı!..O isimler ortaya çıktığı anda, o terkibin tabiatını meydana getiren diğer isimler,yok mu oldu?..

Hayır! Onlar gene var!...

Gene var ama bu yeni çıkan isimlerin ağırlığı dolayısıyla,onların artık eski ağırlığı ile hükmü geçmez oldu; yani, o oluşu meydana getiremiyorlar,yeni çıkan isimlerin ağırlığı sebebiyle!..Hatta buna,isimler yönünden bakarak,yeni fiillerle ortaya çıkarttığın belli isimlerin mânalarının aşikâre çıkışı dolayısıyla,diğer isimler örtülü kaldı diyebilirsin;veyahutta ef’al düzeyinden bakarak tabiatını yok edip alışkanlığını kaldırdı da diyebilirsin!..

Birisi,efal mertebesi düzeyinden târif edilmiştir;diğeri esmâ mertebesi düzeyinden târif ediştir!..

Netice; tabiatı oluşturan isimler,hiçbir zaman yok olmaz,kalkmaz!..

Ancak,diğer isimlerin mânâlarının aşikâr oluşu o isimlerin dengelenişine,hükmünü artık icra edemez hale gelişine ; senin terkib hükmünün değişmesine yol açmış olur..

Buna,ilâhi nurların aşikâre çıkışı da denilebilir!..

v

“İLÂHİ” OLMA

Kişi, Allah'a vâsıl olamaz, nefsine taptığı sürece!..

Kişi, Allah’a vâsıl olamaz, Rabbının kulu olduğu sürece!..

Falanca Rabbanîdir derler!.. Falanca Rabbanî değil, her kişi zaten Rabbanîdir!.. Her varlık, her zerre Rabbanîdir!..

Ancak Rabbanî olmaktan çıkıp da ilahî olabilirsen, işte o zaman, Allâh'a vâsıl olmuşlardan olabilirsin!..işte o yüzden de Allâh'a vâsıl olan bu kişiler, "ehlullah" diye isimlendirilir. Yani Allâh ehli!..

Genelde, zaten herkes Rabbanîdir! Rab, ehlidir!.. Yani, terkibiyetinin gerektirdiği, verdiği mânâyı ortaya koymaktadır!.. Rabbım, Allah'tır diyebildiğin anda, Allah'a vâsıl olmuşundur. Aksi takdirde rabbın, ilâhî isimlerin meydana getirdiği terkibindir.

Yalnız İlâhî deyince, orada sanmıyalım ki isimlerin mânâları yok! Orada da isimlerin mânâları var, yani ilâhîde; ilâhî dediğimizde gene isimlerin mânâları ile zâhir olur. Zâhir olur ama, bu zâhir oluş, isimlerin mânâlarının oluşturduğu terkibin zaruri olarak ortaya çıkarttığı oluş değil, oradaki akl-ı küllün, ilâhî mânâlardan dilediğine bürünmesi suretiyle, dilediği mânâ ile âşikâre çıkması hükmündedir. Bu iki olay birbirinden çok çok farklı olan bir olaydır!

“İlâhî” dediğimiz , kendi varlığını meydana getiren, kendi varlığının hakikatı olan isimlerin mânâlarından, dilediği mânâya dilediği şekilde bürünüp, o mânâ ile âşikâr olandır!..

"Bürünme", hükmü olmadığı takdirde, o Rabbanî bir yaşamdır!

İlâhî oldun, Allâh'ın ahlâkıyla ahlâklandın. "Ben Rabbımın hükümlerinden çıktım, yani Rabbanî kayıtlardan çıktım. Allâh'ın genişliğinde yayıldım. Bütün isimler müşahede edildi. Tesbit edildi. Bunun neticesinde artık dilediğim anda dilediğim fiili ortaya koyarım. Diler o fiili yaparım, diler bu fiili yaparım."

Böyle bir şey sözkonusu mudur, değil midir?..

İlâhî isimleri tümüyle kendinde bulduktan sonra, senden artık belli fiilleri yapma yolunda belli istek ve arzular sâdır olmaz!..

Eskiden, senden o istek ve arzuların sâdır olmasının sebebi, sende bu mânâların terkib hükmüyle mevcut olması ve ağırlıklı olan isimlerin neticesinde de belli fiillerin tabii olarak oluşması idi!..

Bütün bu isimlerin mânâları dengeli olarak sende bulununca, bu dengenin tabii sonucu olarak beşerî istek ve arzular dediğimiz, istek ve arzular senden meydana gelmez!.. Çünkü beşerî istek ve arzuların temelinde, terkibinin özellikleri yatar! Terkibinin özellikleri de ilâhî isimlerin bir kısmının ağırlıklı olarak sendeki mevcudiyetidir. Ama sen belli bir faaliyetle, belli bir çalışma ile belli bir irfanla, bu terkibiyetinin hükmünden çıkıp, bu ilâhî isimler sende dengeli olarak zâhir olmaya başlayınca, bu tür istek ve arzular senden meydana gelmez!..

Bu defa sen, ilâhi hükümler dediğimiz hükümlerin meydana gelmesi istikâmetinde davranışlar ortaya koyarsın! Fiîliyatta!.. Yani karşındakinin ebedî saâdete kavuşması yolunda fiilleri ortaya koyarsan.

Karşındakinin ilâhî saadete kavuşmasından mânâ neydi?..

Onun, kendi kayıtlarından çıkıp, Allâh'a vâsıl olması idi!

İşte onun, kendi terkibiyet hükümlerinden, kendi kayıtlarından çıkmasını kolaylaştırıcı davranışlar ortaya koyarsın sen, onun için!..işte bu davranışları ortaya koymanda Kur'ân'da;"HAKKI TAVSİYE ETMEK" anlamına gelen âyet ile târif olmuştur.

“Hakkı tavsiye etmek”ten mânâ; senin karşındakine, bütün isimlerin hakkını dengeli olarak zâhire çıkarmasını tavsiye etmektir!.. Yani, senin tavsiye edeceğin fiiller, neticede onu bu dengeli ortaya koyma haline sürükleyecektir. Bir başka mânâya işaretle de "bilhak" diyor. Bu "bil hak" sözünün, başka bir anlamı da şudur. "Hak olarak" tavsiyede bulunurlar demektir.

Hakkı tavsiye edenlerden öte, bir de "ve tavasav bilhak" diyor. "Bil hakk" demek, "Hak olarak" tavsiyede bulunurlar demektir. Hak olarak tavsiyede bulunmak, esmâ mertebesinden tavsiyede bulunmak demektir. Esmâ mertebesinden tavsiyede bulunmanın mânâsı, ona kendi Rabbını idrak ettirip bu idkâkının neticesi olan fiilleri ortaya koymasını söylemek demektir!..

Ve nübüvvetin özünde yatan sırlardan bir tanesi de budur!.. Hak olarak, tavsiye etmek!.. Senin üzerine, Hakk'ı tavsiye etmekten başka bir vazife yoktur, hükmü; din nasihattır, tavsiyedir hükmü bu noktalardan gelir!.. Demek ki ilâhi olduktan sonraki durum, Rabbanî olduğun anlamda anladığın gibi değil!

v

İLÂHİ VASIFLARLA TAHAKKUK ETME

"İlmel yakîn"de; kişi ilmî idrâk ile "Allah’ın Tekliği”ni, Hz Rasûlullah’`in elçiliğini ve kulluğunu idrâk ederek şehâdet eder.

Bu şehâdetin neticesinde, aldığı ilme göre namazı ikâme ederse (namaz kılarsa değil), o namazı ikâme edişi ile kendisinde mi`râc başlar..

O yaptığı "uruc" ile oluşan "mi`râc" sonucunda da "Allah"a vâsıl olur!...

Bunun da neticesinde kendi varlığı ortadan kalkar; varlığında TEK mevcud olan Hak'tan gayrı olmaz!.

Bu halde varlığının Hak'kın varlığı olduğunu kavrayınca; kendisi varlığındaki ilâhi vasıflarla tahakkuk eder.

Ettiği zaman, "“oruc”lu olup, zâhir olduğu kapasite çapında aç kalır, susuz kalır; açlığa ve susuzluğa tahammül gösterir; "Samediyyet tecellisi olur" böylece de "hakk-el yakîn" hâli kendisinde zuhur eder.

Adn, cennetlerden birinin adıdır. Sıfat cennetidir; İlâhi sıfatların kişide zuhuru hâlinde, yaşanan hâlin adıdır.

v

İLÂHİ ZORLAMA

“İlâhi zorlama”dan murad; kişinin fıtratında yer alan, onu bir hedefe zorlayıcı programdır !

v

İLHAM

Velâyet kemâlâtının uruç hükmüyle bir “veli”de açığa çıkışına “İlham”denir.

Kişinin kendi çalışmaları sonucu,kendisinden meydana gelen fiillerin hâsılası olarak kendisinde oluşan hassasiyetin kazandırdığı algılamalarıdır.

Kişinin çalışmaları sonucu kendisinde meydana gelen hassasiyetle,bazı ilâhi gerçeklere muttalî olması,bunların perdelerinin kendisinde açılması;bunları hissedip yaşaması halinin adıdır.

"Vahiy", Hak'tan direkt olarak, herhangi bir çalışma söz konusu olmadan kendisine nâzil olan, ve kendisinde fışkıran ilâhi ilimdir. Rasûllerde velâyetleri kanalından Ruh’u Âzam’dan alınan ilmin adıdır,bâtına dönük ilmin adı ve aracısıdır!

"İlham" ise kişinin çalışmaları sonucu kendisinde meydana gelen hassasiyetle, bazı ilâhi gerçeklere muttalî olması, bunların perdelerinin kendisinde açılması; bunları hissedip yaşaması halinin adıdır.

Dolayısıyla, her ne kadar genelde, "vahiy" ile "ilham" arasında fark yoktur, derlerse de aslında çok büyük fark vardır!.

İlham larda bazı yanılmalar söz konusu olabilir... Fakat vahiyde yanılma olmaz; bireysel değer yargıları asla gerçekleri bulandırmaz!..

Niçin..? Çünkü, "vahiy" direkt "Hak'tan nuzül"dür!... Yanılma payı yoktur!.

Çünkü, beyin faaliyetlerinin ve verilerinin, o gelenin üzerinde bir rolü yoktur!. Direkt olarak beyinde o mânâ oluşur.

İlhamlarda bazı yanılmalar söz konusu olabilir.İlham”da kişinin beyninin açılma kapasitesine göre alıcılık durumu ortaya çıkar,O kapasitenin oluşumunu meydana getiren yan faktörler velide hasıl olan mânâyı etkileyebilir!

Mesela o anda duyguları,istek veya arzuları o gelen nesneye karışabilir..Ve o gelen nesneyi o istikamette değerlendirebilir. İlhamda kişinin birtakım yanılmaları,duyguları,arzu ve istekleri ya da o şeyi alış anındaki ruh hali yanılmalara yol açabilir.

İşte bu durum ilhamda yanılmalara yol açabilir.Veli ilham yolu ile bir takım gerçeklere erdiği için;veliye itaat,teslimiyet zorunlu değildir!

Vahiy" ile "ilham"ın önemine ve ağırlığına bir de şu yönüyle işaret edelim:

Mesela siz aklınızla, bazı bilgilere sahipsinizdir. Bu bilgileriniz gereği bir işin böyle olması gerektiğini bilebilirsiniz. Fakat sizin duygularınız ağır basar ve bilmenize rağmen bir türlü o şeyi yapamazsınız.

İşte bu bir noktada aklın tasarrufunun zayıflığındandır.

"İlham"ın gücüne en güzel misâl bildiğimiz rüyalardır..

Gece bir rüya gördünüz.. Ertesi sabah kalktığınızda haliniz bambaşka olur!.. Ve o rüyanın tesiri altında, siz o güne kadar yapamadığınız bir işi kolaylıkla yapabilirsiniz... Size bunu yaptırtan, "rüya" dediğiniz "ilham"dır.. Yani, o şeyi hissediş sonucu. Bu hissediş size o işi kolaylaştırmıştır!. işte bu, "ilham"ın "akla" olan üstünlüğüdür!..

Normal şartlarda "aklınızla" bir gerçeği bilmenize rağmen; duygularınız ya da şartlanmalarınız, ağır basarak o şeyi size yaptırtmaz.. Ama o yapamadığınız şeyi gecenin çok kısa bir süresi içinde; 30-40 saniyelik bir sürede gördüğünüz şeyler yani aldığınız ilham, sizi kolaylıkla o işi başarır hale getirir..işte bu, bütün yaşamınız boyunca elde ettiğiniz bilgilere, yani "aklınıza" "ilham"ın galebe çalmasıdır.

CİNNİ İLHAM

Meleklerin "tenezzülü" çok büyük bir nisbetle özden-içten dışa doğrudur!.

Cinlerin de insanları etkilemesi aynı yoldandır!..

Yani, içinizde cinnî-şeytanî ilhamı bulursunuz!.. Ama elbette o ilhamın cinnî bir ilham olduğunu farkedemezsiniz!..

Dışarıdan karşınızdan beş duyuya hitabeder şekilde size hitabetmez cinler!..

Onların mesajlarını beyninizin içinde hissedersiniz!.. Âdeta içinize girmiş hissedersiniz!.

Bu sebeple de "cinnî-şeytanî ilhamlar" konuya yabancı olanlar tarafından rahatlıkla karıştırılıp, "melekî ilham" sanılır!..

Oysa, bu melek dediğimiz sınıf, cinlerle hiç kıyasa gelmeyecek kadar çok farklı bir sınıf!..

MELEKİ İLHAM

Melek sınıfından gelen ilhamlar asla Hazreti Muhammed Aleyhisselâm’ın tebliğ etmiş olduğu itikad sisteminden farklı olmaz; ve öğreti kesinlikle Kur`ân-ı Kerim’e ters düşmez!.. Helâli haram; haramı helâl olarak değiştirmez!.. Zaman değişti bahanesiyle Kur`ân hükümlerini yürürlükten kaldırmayı önermez!.. Bu hususlara çok dikkat etmek gerekir.

v

İLİM

İlim, sıfat mertebesindeki var oluştur!.

İlim ;Hakikat ilmi’dir ki, bu tüm mevcûdatın özünde saklı olan SIRRI bildiren ilimdir!

Zâhir ve Bâtın ilimleri, bu hakîkatı idrâk ve yaşam için yeterli değildir...

Zâhir ilimleri denen beş duyuya dayalı ilimler- ki cifir ilmi de buna dahildir-; bâtın ilimleri denen beşduyu ötesi ilimler -ki hissî müşahade ve keşif bu bölümde mütalâa edilir- Hakikatı yaşamaya ve “ALLAH” adıyla işaret edileni tanımaya yeterli değildir!..

«Hakikatı» yaşayabilmek, ancak «ilmi ledün» ile mümkündür... Zirâ, ilâhî sıfatlarla tahakkuk, ancak «ilm-i ledün» ile mümkündür!..

İlim odur ki, günlük yaşamında seni kendi doğrultusunda yaşatır... PC de harf kaybolmadan bilgiler saklanıyor, ama insan demiyoruz, ona!...

Rasûlullah Aleyhisselâm bize “ilim” demiş!

“Dünyanı da âhiretini de sana ancak ilim kazandırır; dünyayı istiyorsan İLME yönel, Âhireti istiyorsan ilme yönel, her ikisini de istiyorsan gene İLME yönel!.” demiş.

“İLİM ÇİN’DE BİLE OLSA GİT AL.” demiş.

“HİKMET” (her şeyin nedenini, niçinini, nasılını bilme ilmi) MÜ’MİNİN YİTİĞİDİR ONU NEREDE BULSA ALIR’

demiş.

Geçmişe ait sadece aynı yoldan, aynı koldan üç-beş zâtın kitabını okuyup onları bugünkülere nakletmek asla “İLİM” değildir. Bu insanları geçmişte yaşatmaktan başka bir şey değildir.

Kısacası, gücünü gerçeklerden alarak, madde dünyasında sayısız kayıtlar içinde yaşıyanlara, maddeötesi yaşamı idrâk ettirecek ilim düzeyine ermek zarureti sözkonusudur.

Bunun için de tek şey zorunludur...İLİM!.

Ne anlatılırsa anlatılsın onun ötesi vardır ve ötesine bu kelimeyle erişilir diye düşünüyorum.

İlimden, hikmetten kim neye ne kadar ulaşmış olursa olsun, onun daha ötesi mutlaka vardır...

Kendisine açığa çıkan ilim ile yetinen, orada kalır ve ötesinden mahrum olur.

Oysa açığa çıkan ilim ve hikmet açığa çıkmamışlar yanında bir damla gibidir...

Dolayısıyla ilim ve hikmetin ötesine ulaşmak isteyen hiç bir zaman eline geçenle yetinmemeli, daima ötesini “NİYE” kelimesiyle araştırmalıdır; diye düşünüyorum.

Bizi ilgilendiren yalnızca ilim ve istikâmettir!.

İnsanlar yalnızca kendi çalışmalarının kendilerini kurtaracağını anlamadıkları için, asırlardır “Mehdi” beklentisi içinde yaşamlarını ve ebedi hayatlarını mahvetmişlerdir..

Kurtarıcı beklemek yerine,ilme sarılıp ilmi değerlendirmek aklın gereği olan tek yoldur!

İnsana yalnızca, idrak edip gereğini uygulamak suretiyle yararını göreceği ilim fayda verir… Bunu asla aklımızdan çıkarmamalıyız.

Aldığınız ilim konusunda ZAN üzere olmadığını tesbit etmenin yolu, o aldığın ilmi sisteme uygulamaktan geçer... Dişliler birbiriyle uyumlu olup çarklar dönüyor ve sistem çlışıyorsa, cevap muhtemel doğru olabilir.

İlim ötelerden, Çinden yayılabilir; o ilme açık beyinler tarafından da alınarak değerlendirilebilir… Ama yaşam biçiminizin ve davranışlarınızdaki yanlışların kontrolu ise asla mümkün değildir!… Bunu ancak ilminiz kadarıyla siz başarabilirsiniz!.

Duyguların, yanlış değerlendirmelerin uzaktan hokus-pokusla düzeltilebileceği, ancak gerçekleşmesi mümkün olmayan bir hayaldir!…

İlme sarılan kurtuluşa erer...

Kişilere sarılanın işi ise şansa kalmıştır!...

Sağlam yoldan gitmek isteyen daima akıl ve mantığını kullanarak ilim yolunu seçsin...

Âhirete taşıyacağınız gerçek sermayeniz ilminizdir... Bilinçsiz tâbi olmalar size yanlızca TAKLİT getirir...

İlmin en geniş kapsamlısı Kur’ân ‘dır!

Allah Rasülü’nün açıklamasına göre ilim esas olarak ikiye ayrılır... Din ilmi ve Tıp ilmi...

Tıp ilmi insanın sağlıklı yaşamı için gereklidir... Din=sistem ilmi ise insanın içinde yaşamakta olduğu ve yaşayacağı boyutları farkedip değerlendirebilmesi içindir...

Yani ilim tahsili bu ikisine dönük olur...

FAYDALI İLİM

Ölümden sonraki yaşamda sana yararlı olacak ilimdir.

FAYDASIZ İLİM

Ölümden sonraki hayatta geçerli olmayan ilimdir.

“faydalı olmayan ilimle uğraşma!” demekten amaç;bilgiye ulaşmamak,bilgiyi almamak değil! ”Ölümötesi yaşam için yararlı değilse, onunla sabitlenip bloke olma!” anlamındadır; veri tabanına girmesinde fayda var.Çünkü ,hiç bir şey lüzumsuz ve gereksiz olarak sana ,senin karşına gelmez!

ZÂHİR İLMİ

Yaşadığımız boyutla alâkalı ilimlerin hepsidir.

Zâhir ilimleri denen beş duyuya dayalı ilimler- ki cifir ilmi de buna dahildir

BÂTIN İLMİ

Melekût âlemi ile ilgili ilimlerin toplu adıdır!

Muhammedî ilmin, bâtınî ilmin yer almadığı her kudret zuhûru âfâkî seyrden olabilir... Ya da gafletten!..

Bâtın ilimleri denen beş duyu ötesi ilimler -ki hissî müşahede ve keşif bu bölümde mütalâa edilir

Zâhir ve Bâtın ilimleri Hakikatı yaşamaya ve “ALLAH” adıyla işaret edileni tanımaya yeterli değildir!..

LEDÜN İLMİ

Bâtın ,esmâsına olan ilimdir!.

Zâtiyyuna has,müferriduna has,ikram yollu sunulan “indallah”tan bağışlanan gaybi ilimdir.

Bu ilme nail olanlar,artık kişilik değer yargılarından arınmış olurlar; ve Allah’ın âleme nazarı gibi bir nazar sahibi olurlar.

İkram yollu bir kula verilirse bu ilim -Hızır ve zatiyyun gibi-bir insanın tümgeçmişini ve gelecekte cennet veya cehennemdeki halini ve bütün mertebelerde nereye ulaşacağını icmâlen bilir.

Kudret sıfatının zuhûru ledün ilmine bağlıdır

Ledün kelimesiyle işaret edilen her şey, o kişinin zâtından açığa çıkan Allâh'ın kudretine işaret eder ki; buna şöyle de diyebiliriz.

Hikmet sisteminde açığa çıkan kudret sırrı!..

Dünya hikmet yurdudur. Her şey bir sebeble, bir vesile ile oluşur. Ahiret denilen ölümötesi yaşam ise kudret yurdudur; orada hikmet kuralları dünya fizik kanunları geçerli olmaz.

İşte mukarreblere dünyada ikrâm kabilinden gelen "ledün" nimeti ile "kudret" sırları seyredilir.

Genelde.”ledün” kelimesinin anlamını öz’ünden gelen bir şekilde anlamak gerekir…İçten dışa bakarak...

«Hakikatı» yaşayabilmek, ancak «ilmi ledün» ile mümkündür...

Zirâ, ilâhî sıfatlarla tahakkuk, ancak «ilm-i ledün» ile mümkündür!..

Şayet tasavvuf lisanı ile açıklamak gerekirse, kendini esmâ boyutunda, sıfat boyutunda ve zât boyutunda tanıyabilmek ana hedeftir ki; bu da ancak gidilecek noktanın ne olduğunu idrâk edip, O'nun gereğini yaşayabilmek ile mümkün olur.

Bunun için de ilk hedef "ALLAH" ismiyle işaret edilenin ne olduğunu öğrenmek, anlamaktır!.

Yolculuk ALLAH'tan başlar, ve ALLAH'la, ALLAH'a olur ise son derece kısalır!.

İLİM TAHSİL ETMEK

“İlim öğrenmek” demek, OKUmasını öğrenme çalışmaları demektir... Bilgi ezberlemek değil!.

Senin beyninde mevcud olup,ruhuna da yüklenmekte olan veri tabanını olabildiğince üst kapasiteye çıkarmandır.

Ne kadar beynini geliştirebilir,ne kadar veri tabanını artırabilir , ne kadar ilim sahibi olabilirsen,yaşamın o kadar farklı olur!

Âhirete inanmayan kişi,nasıl para ve mal biriktirme peşinde koşarsa ; akıllı insan da ilim biriktirmek için uğraşır.Çünkü , ölüm ötesinde artık yeni ilim elde etme şansının olmadığını bilir!

Ruhta,ölümötesinde kapasite artırma imkânı yok!

İLMİN DEĞERİ NEDİR?

Allah için ilmini insanlara dağıtıp, onların ölümötesi yaşamlarını kurtarmaları için gerekli sermayeyi bağışlayanların ilmi hakkı nedir?..

İşte bu konuda Hazreti Ali kerremallahu veche'den nakledilen hüküm:

-Bana bir kelime öğretenin kırk yıl kölesi olurum!..

Her ilmin değeri, onun sana sağlıyacağı menfâat kadardır!..

Bu sebeple ölümötesi yaşama dönük ilmin değeri de, aynen ölümötesi yaşam gibi sonsuzdur!..

Ölümötesi yaşamın gerçeklerini bildirip o konuda bizi sakındıran ve hazırlanmamıza vesile olan ilmi bize ulaştıran Hazreti Rasûlullâh'ın hakkını tüm yaşamımız boyunca onun için duâ etmekle geçirsek asla ödeyemeyiz!..

Böylesine değerli olan ilmi sırf dünyevî menfaatler için öğrenip öğretmek hakkında Rasûlü Ekrem'in uyarısı da şudur:

«Kâ'b bin Mâlik radıyallahu anhdan rivayet edilmiştir:

Rasûlullâh sallallâhu aleyhi ve sellem şöyle buyurdu:

-İlim adamlarıyla boy ölçüşmek veya ayaktakımı ile mücadele etmek halkın teveccühünü kendine çevirmek için ilim tahsil eden kişiyi Allâh cehennemine sokacaktır!»

Çünkü sonsuz değer taşıyan ilmi, çok az bir dünya değerine değişmiştir!..

Dini bilgileri ezberleyip başkalarına ulaştıran mı?.. Onları alıp, bunlardaki işaretleri anlayıp, yeni yeni bağlantılar kurarak işin yeni yönlerini çıkartan mı?.. Rasûlullâh sallallâhu aleyhi ve sellem ne buyuruyor:

-Bizden bir hadîs işiten ve onu hafızasında tutan adamı Allâh aydınlatsın!.. Çünkü bir ilim yüklenen insan bazen kendisinden daha dirâyetli birine (ulaştırır) ve çoğu zaman da bir ilim yüklenen insanın kendisi dirâyeti olmaz!.. (Tırmizî-İlim)

Nice insanlar vardır ki, ilmi ezberlerler ve naklederler. Zekîdirler!.. Ama onları anlayıp yeni yeni şeyleri bulmak zekâ değil, akıl ister. Zirâ genelde zekî insan, akıllılardan çok çok fazladır!..

Zekâ, günlük olaylar içersinde kişinin menfaatine dönük en iyi çözümleri bulmaya yarar. Akıl ise ileriye dönük ve derinliği olan konularda geniş boyutlarda düşünmeyi ve bunun neticesinde yeni şeyler bulmaya yarar. Dolayısıyla bu husus «dirâyet» kelimesiyle anlatılmak istenmiştir.

Evet, sırası gelmişken ilmin, ölümötesi yaşamı insana kazandıran ilmin değeri hakkında açıklamalarda bulunan bir kaç hadîs-i şerîfi de buraya alalım:

-Allâh kime hayır dilerse, Dinde anlayış verir.

-Her kime öğrendiği bir ilim sorulur da ilmi saklarsa, kıyâmet günü ateşten bir gem vurulur.

-Bir âlimin ibâdetle meşgul olana üstünlüğü benim, en aşağı mertebede olanınıza karşı üstünlüğüm gibidir. Allah, melekleri, göklerin ve yerin halkı, hatta yuvalarındaki karıncalar ve hatta balıklar, insanlara hayır öğreten kişiye duâ ederler!

-Kim ilim yolunu tutarsa, Allah ona cennet yolunu tutturur!.. Ve melekler ilim öğrencisinin rızası için kanatlarını indirirler. Aynı zamanda bir âlim için göklerde ve yeryüzünde bulunanlar ve hatta sulardaki balıklar istiğfar ederler. Alimin âbidden üstünlüğü, ayın parlaklığının sair yıldızlara olan parlaklığı gibidir!.. Nebiler ve Rasûller miras olarak ne dinar ne dirhem bırakmışlardır; ancak miras olarak ilim bırakmışlardır. Kim ilmi almış olursa (mirastan) bol pay almış olur

-İki kişiden gayrına hased (gıpta) edilmez. Allah'ın mal verdiği kişi, ki malını hak üzere Allah yolunda kullanır; Allah'ın hikmet verdiği kişi, ki onunla hükmedip öğretmededir. (Buharî)

İLİM ve REDDEDENLER HİKMETİ

Geçmişteki çeşitli Nebi ve Rasûllerin çeşitli mûcizelerine karşılık, son Nebi Hz. Muhammed Aleyhis-selâm’ın en büyük mûcizesi ise "İLİM"dir.

İnsana, varlığına, yapısına, dünyasına, ölümötesine, ebediyetine, dönük öylesine gerçeklerden sözetmiş, öyle bilgileri günün şartları içerisinde çeşitli benzetmeler ve misâller ile izah etmiş; öyle ilmî gerçeklere işaret etmiştir ki bir benzeri tarihte dünyaya gelmemiştir.

"Dünya öküzün boynuzundadır" derken astronomik yönden dünyanın o anda boğa burcunun etkisinde olduğuna; ya da "balığın sırtında" derken balık burcunda olduğuna işaret ederken; bunlardan çok daha öte bir şekilde, insanlığın ancak son elli yılda ilmen tesbit edebildiği bir gerçeği 1400 sene öncesinde şöyle açıklamıştır.

"GÜNEŞ KIYAMETTE DÜNYANIZA ÖYLE YAKLAŞACAKTIR Kİ BİR MİL MESAFE KALACAKTIR’.

Bu sözleri nakleden kişi anlayamadım diyor, mesafe -mil’ini mi yoksa göze sürme çekilen "mil"i mi kasdetti."

Şimdi insafı ele alıp düşünün. Güneşin bundan sonraki aşamasında büyük bir patlama ile çevresindeki Merkür, Venüs ve Dünyayı yutacağını. Dünyanın üzerindeki her şey ile birlikte, merkez sıcaklığı bugünkü verilere göre 6500 santigrat derece olan Güneşin, "karnına gidip buhar olacağını" 1950'lerin insanlık ilmi tesbit ederken.

1400 yıl öncesinde bir ZÂT çıkıyor ve o günden, Güneşin gelip dünyayı kuşatıp yutacağını;

"Dünyanın, Cehennem içine girdiğinde bir su damlası gibi buharlanacağını”

açıklıyor.

Ve insanların o günlere yönelik bir biçimde, bu dünya yaşantısı içindeyken tedbir almaları gerektiğini bildiriyor!!

Eğer bu ilmi değerlendirecek kadar beyinlerimizi çalıştıramıyorsak, elbette ki denecek hiçbir şey kalmaz!..

Evet, işte bu Zât. Böyle bir Zât, bize "İLİM" demiş!...

-Dünyanı da âhiretini de sana ancak ilim kazandırır; dünyayı istiyorsan İLME yönel, Âhireti istiyorsan ilme yönel, her ikisini de istiyorsan gene İLME yönel!." demiş.

"İLİM ÇİN'DE BİLE OLSA GİT AL." demiş.

"HİKMET" (her şeyin nedenini, niçinini, nasılını bilme ilmi) MÜ'MİNİN YİTİĞİDİR ONU NEREDE BULSA ALIR’ demiş.

Gerçek yetiştirici odur ki, tüm ilimlere açıktır. Çevresine günün seviyesinin üzerinde ilim sunar. Her yerde herkesle görüşün, tartışın, yeni şeyleri -sürekli öğrenin ve öğretin" der.

Şayet yanlış bilgiler ulaşırsa çevresine onların zararlarını yok edecek ilim gücüne sahiptir; bunun için de kimsenin kimseyle görüşmesini kısıtlamaz, kayıtlamaz, yasaklamaz.

Geçmişe ait sadece aynı yoldan, aynı koldan üç-beş zâtın kitabını okuyup onları bugünkülere nakletmek asla "İLİM" değildir. Bu insanları geçmişte yaşatmaktan başka bir şey değildir.

Hz. Ali:

-çocuklarınızı yaşadığınız zamana göre değil, yaşıyacakları zamana göre yetiştiriniz"

buyurmuştur. Bu, bizim, günümüz değil, yarının ilmi ile mücehhez olmamıza işaret etmektedir.

Günümüzde ise, bir takım kimseler bırakın yarının ilmini, bugünün ilminden bile haberleri olmadık bir biçimde çevrelerindekileri asırlarca geride yaşatmayı "mârifet" bilmektedirler!?..

Hangi devir olursa olsun, her devirde bir takım kimseler çıkmışlar ve artık "DİN"in günlerine hitâbetmediğinden sözetmişler ve bunun içinde günlerindeki ilmin ulaştığı seviyeyi şahit tutmuşlardır.

Bunlarla başa çıkmaktan âciz olan "din nakledicileri" de, çevrelerindekileri bu tür zararlardan korumak için, onlara bu ilimlerden uzak kalmalarını tavsiye etmişlerdir. Günümüzde de bu böyledir.

Çare,kaçmak değil, üzerine gitmektir!..

Gözlerini kapamak değil; gözlerini dört açıp eksik ve yanlışları tesbit edip, onun fevkindeki bilgilerle, kişileri o zararlardan korumak ve geleceğe dönük bir şekilde yetiştirmektir.

"Din nakledicisi" olmaktan çıkıp; "Dini anlamış kişi olmak", gününe anına, yerine göre derhal kişide vesveseye sebep olacak soruların çevaplarını verebilmektir.

Kısacası, gücünü gerçeklerden alarak, madde dünyasında sayısız kayıtlar içinde yaşayanlara, maddeötesi yaşamı idrâk ettirecek ilim düzeyine ermek zarûreti sözkonusudur.

Bunun için de tek şey zorunludur... İLİM!.

İLİM SIFATI

İsimlerin mânâları söz konusu olmadığı yerde ,boyutta, bu isimlerin mânâlarından oluşan varlıklar da söz konusu değil!..

Öyle ise sıfat mertebesi dediğimiz mertebe itibariyle,yaratılma söz konusu değil!..

Bu boyutta kendi vasıflarıyla kaim olan varlığın , kendi varlığını , varoluşunu bilişi sözkonusu...

Buradaki ilim,sıfat mertebesindeki ilim sıfatıdır!

“İSİM MERTEBESİ”NDEKİ İLİM

İsimlerin mânâlarını kendinde müşahede etmesi ile ilgili ilimdir.

“SIFAT MERTEBESİ”NDEKİ İLİM

Allah’ın kendine olan ilmidir!..

Kendi mevcudiyetine , sıfatlarına ait olan ilimdir.

Kendi vasıflarını tanıması,bilmesi yönünden olan ilimdir..

İsim mertebesindeki ilim ile sıfat mertebesindeki ilim arasında,boyut farkı vardır!..

ZÂTİ İLİM

Zâtî ilimden sözedilmesi muhaldir!..

"Allah'ın zâtı üzerine tefekkür etmeyiniz!.."

şeklindeki Hazreti Rasûlullah Aleyhisselâm’ın beyânı işte bu gerçeğe işaret eder. Çünki Zâtî sırrın tefekkür yoluyla çözülmesi muhaldir!. Fikir okları o hedefe ulaşamaz, yarı yola bile ulaşmadan ters yüz olup atana geri döner.

Burada artık bırakın ef'âl müşahedesini, esmâ mânâlarıyla bile kayıttan sözedilemez..

"Allah yerleri ve gökleri yaratmadan evvel nerede idi?.."

sorusuna

"Allah yerleri ve gökleri yaratmadan evvel altında ve üstünde hava bulunmayan A'MÂ'da idi."

diye cevap veren Rasûlullah, Zâtın hakikatı olan bu AHADiyet mertebesine işaret etmiştir.

Esasen bu bahsettiğimiz hadîs-i şu diğer hadîs-i şerîf ile birlikte mütalâa edersek, ehlinin farkedeceği önemli bir nüans açığa çıkar:

"Allah vardır, ve O'nunla beraber hiç bir şey yoktur!.."

Bu konuda daha ileri gitmek burada gereksiz. Bunları yaşamayana satırlardan bunları anlatmak imkânsız gibidir.

Ehli ise zâten bunları haliyle bilir ve bilvesile bizim de bunlardan haberdar kılındığımız anlar.

Bâkî Allâh'tır.

v

İLMİ SEYR

Kendi esmâsının seyri!

Cenâb-ı Hak, kendi esmâsını yani özelliklerini seyretmeyi dilediğinde, kendi Zât`ındaki mânâları seyretmeyi dilediğinde, "Zâtı`ndan Zâtı`na tecelli etti" denen bir biçimde, kendi ilminde kendi esmâsını-özelliklerini seyretti!...

Bu, ilmî seyr neticesi olarak, bu esmânın toplu bulunduğu mânâlar "Ruhu A`zâm" adlı meleği meydana getirdi..

v

İLMİ SÛRETLER

"Kendindeki sayısız manâları seyretmeyi diledi ve o manâlara uygun sûretleri meydana getirdi."

Nerede?...

Buna, "ilminde" diyebiliriz ancak; eğer mutlak gerçeği dile getirmek gerekiyorsa!.

Elbette, bu kelimelerin mânalarını iyi anlamak lazım!... Bu, meydana getirilen "sûretler", seyretmeyi dilediği "mânâların sûretleri"dir...

Burada, "sûret" derken, "fizikî sûret" anlamayalım!. Buradaki sûret, "mânanın sûreti"dir.. O sûretleri meydana getiren, "Musavvir" dir!...

Bu, sonsuz ve sınırsız varlıktan söz ederken, O`nun kendinde seyretmek istediği mânalar derken, şu dünyayı ve üzerinde yaşayan 3-5 milyar insanı düşünmeyelim.

Sadece Galaksi boyutunda, yüz milyarlarla ifade edilen güneşler, bunların uyduları ve bunların her birinde varolan sayısız mânâlar söz konusudur. Bütün bunlar sadece bu galaksidendir!... Bir de bu Galaksi gibi milyarlarla galaksi söz konusudur. Ayrıca insanın bedeninde var olan milyarlarla atomun her birinin kendine has mânâsı ve yapısı söz konusu olduğu gibi, Galaksi boyutunda da, Evren boyutunda da sayısız ve sınırsız varlıklarda var olan, sayısız ve mânâlar söz konusudur

Kendindeki hangi isimler vasıtasıyla oluşacak manâyı seyretmeyi dilediyse, bu irade edişi o şeyin olması demektir!

"Biz, her hangi bir şeyin olmasını dilersek, "OL" deriz, olur"!.

Yani, o şeyin olmasını düşünmesi, zaten o şeyin olması demektir!.. O şey düşünüldüğünde, zaten o şey olmuştur!... Olmuş ve bitmiştir; olacaktır değil!.

Allah için, geçmiş ve gelecek gibi bir kavram sözkonusu değildir!

Kendindeki hangi mânayı oluşturmayı dilediyse, o mânaya uygun sûreti dilediği boyutta oluşturmuş ve o sûrette o mânayı yaşamıştır...

Nerede?...

Ne içinde, ne dışında!..

O sûretin oluşması, dilenilen mânâyı yaşaması, o sûretin kendi mânalarını ortaya koyması ile meydana gelmiştir. Ve, o mânalar, ortaya koyabileceği mânaların ve şartların oluşmasıyla meydana gelmiştir. O sûretin o mânayı yaşaması, onu oluşturacak ortam, şartlar ve olaylar neticesinde oluşmuştur.

Ve bütün bunlar, "ilminde" YARATILMIŞTIR!.

Gerçekte, var olan tüm varlıklar, ancak ve sadece, ilim boyutunda ve "İSMEN" vardır.

Bunun dışındaki varlıkları ise, "yok"tan ve "hayâl"den ibârettir!.

İlim boyutunda varlarsa, bu da "var kabul edilişleri" itibariyledir!.

Yani, varlıkları emanettir!. Konulan isimler dolayısıyla, onların Allah dışında bir varlıkları varmış gibi kabul edilirler.

Oysa gerçekte sadece Allah vardır!..

Kime göre?...

"Mardiye Nefs" bilincinde, "Velâyeti Kübrâ" ihsanına ermiş, "feth" sahibi Zevâtın gözünden gören "O" olması durumuna göre!.

İşte bu bakışta anlaşılmalıdır ki, var kabul ettiğin her şey O`nun ilminde yarattığı kendi esma sûretinden başka bir şey değildir!.. "Şey"ler bağımsız bir "var"lığa sahip değildir.

Duyulara göre, varsanılan her şey, ilim boyutunda değerlendirilmeye alındığı zaman farkedilir ki, o sadece bir "ilmî sûret"tir!.

Ef'âl âlemi denen fiiller âlemi, yani meleklerin, cinlerin ve insanların da içinde yeraldığı kâinat bu varlıkların algılama araçlarına, duygularına göre mevcut olup; “ALLAH'ın İLMİ"nde ise, ALLAH'ın "İNDİNDE" mevcut "İLMÎ SÛRETLER"dir..

Ya da başka bir ifade tarzı ile, var olan herşey, hakikatta "İLMİ SÛRETLER"dir...... «Ki bunlar asla vücut kokusu almamışlardır»...

Hak'kın varlığı olarak bir çok varlıklar mevcut değildir!.

Kalpler ve ruhlar mevcut değildir!..

Bunların hepsi de vehim yollu görülen hayâllerdir!. Gaflet ve uykuda olmanın sonucu olarak meydana gelmektedir!..

Çünkü bunların hepsi de, "ilmî sûretler" olmaktan öte bir şey değillerdir!. "İlmî sûretler" ise ancak ve ancak, sadece ve sadece Allah'ın ilminde mevcutturlar!..

ALLAH' ismiyle işaret edilen indinde biz, «İLMİNDE» varolmuş, «ilmî sûretleriz»!..

Bize GÖRE biz, kesin- açık- sade- basit bir evrenin içinde yaşayan varlıklarız...

Ama gene de gerçekte biz, O'nun ilminde, bir «İlim» den ibaretiz!..

"ALLAH'la beraber hiçbir şey mevcut olmadığına" göre; her isimle anılan müsemma; yani her ismin işaret ettiği mana ALLAH`ın ilminde varolmuş ilmi sûrettir!.

"İlmi surettir", demek, "ilimdeki mânâ suretidir", demektir!. Bizim beş duyu ile algıladığımız şekli olan suret anlamında değil!.

İlmi suret, "ilimde varolmuş anlam", ya da "bilinçteki ilim mânâları" şeklinde de anlaşılabilir...

Demek ki bütün bu ana kadar duyduğumuz, bildiğimiz, düşündüğümüz, hayâl ettiğimiz her şey ve her kavram gerçekte, sadece ve sadece ALLAH'ın ilminde mevcuttur.

.

v

“İLMİ ŞİFRE”

Orijini itibariyle kâinat, ilimden ibarettir!..

Gerçekte, görülen hiç bir şey, görüldüğü üzere mevcut olmayıp; evrensel ilim sûretleri ve bu ilim suretlerini deşifre eden ilmî algılayıcılar mevcuttur!..

İlmî algılayıcılar dahi ilim kapasitelerini genişlettikleri ölçüde, "Muhît"e yaklaşırlar... Ve sonuçta Bâkî olan TEK, İLİM kalır!..

Hazreti Rasûl Aleyhisselâm meşhur hadîs'inde şöyle diyor:

"İlim Çin'de bile olsa, alınız!.."

Burada bahsedilen "İlim", Hakikat ilmi'dir. Çünki, insanın bütün geleceği bu ilmi elde etmesine bağlıdır!..

İlim, esas itibariyle ikiye ayrılır. Geçici yarar sağlıyan ilim, ebedî yarar sağlayan ilim.

Mevcut, çokluk âlemine dair bütün ilimler,”geçici yarar sağlayan ilimler” sınıfındadır. Çünkü bir süre için, o varlığın yapısı dolayısı ile veya varoluş gayesi istikâmetinde faydalı olacak olan ilimdir.

Hakikat ilmine dair olan ilim ise asıl gerçek ilimdir. Herhangi bir konuya bağlanmadan sadece "ilim" kelimesiyle Hazreti Rasûlullah'ın bahsetmiş olduğu "ilim" hep "Hakikat ilmi”dir ki, bu tüm mevcûdatın özünde saklı olan SIRRI bildiren ilimdir.

Hakikat ilmi, gözle görülecek surî yani şekli, maddesi olan bir nesne değildir. Dolayısıyla ister madde gözüyle, ister rüya şeklinde görülmesi sözkonusu olan bir şey değildir HAKİKAT ilmi!..

Hakikat ilmi, gözle görülecek, yani rü'yet edilecek bir şey olmaz ise; O yüce ilmin ZÂTI nasıl görülebilir ki?..

İşte bu sebepledir ki, kim baş gözüyle veya rüya şeklinde Allah'ın görülebileceğinden söz ederse, bu kişi ilmin özünden mahrum olması sebebiyle konunun hakikatından mahrumdur.

Zira "Allah" ismiyle işaret edilen, bir maddî yapı değildir!.. Dolayısıyla maddeye dayanan beş duyu ile anlaşılması da mümkün değildir!..

Bu sebepledir ki, Allah isimli, sonsuz-sınırsız yüce varlığın gözle görülmesi mümkün değildir.

Bu arada bazı bilgi sahiplerinin aklına takılabilecek şu soru olabilir.

Gerek Hazreti Rasûlullah ve gerekse Evliyaûllah'ın önde gelenlerinden bazı zevâtın rüyalarında, Allah'ı bir insan sûretinde gördüklerine, dair nakiller mevcuttur. Bunlar elbette ki yalan değildir. Ancak rüyanın ne olduğunu iyi bilmek gerekir.

Rüyalar, çeşitli mânâların, o mânâlara uygun sûretlere bürünerek bize görünmesi halidir.

Esas itibariyle, her şey yani her görüntü, Allâhu Teâlâ'nın çeşitli isimlerinin mânâlarının bir sûrete bürünmüş halidir.

Hatta daha gerçeğiyle, biz o mânâları, beynimizdeki özel algılama sistemi ile, görüntüler, sûretler şeklinde algılarız.

Evet, konunun en can alıcı noktası burasıdır.

Gerçekte, evrende mevcut her şey, bizim bir altımızdaki boyutta dalga yani ışınsal yapı halindedir.

Nasıl televizyon dalgaları dediğimiz şey gerçekte bir tür, belirli frekanstaki dalgalardır ama bünyesinde ses ve görüntü barındırmaktadır. Televizyon kendisinin özel yapısı dolayısıyla, bu dalgaların içinde bulunan manâları ekranda bir görüntü şeklinde tarafımızdan algılanmaktadır.

Aynı şekilde, evrende mevcut, her biri de belirli anlam taşıyan dalgaların bir kısmı gözbebeğimizin algılama sınırları içinde kaldığı için beynimize transfer edilmekte ve böylece de bunlar beyinde deşifre edilerek sanki görüntüsel varlıklarmış gibi tarafımızdan algılanmaktadır.

Yani, bize, beyin özelliğimiz dolayısı ile varmış gibi gelen görüntüler aslında “ilmi şifreler”dir.

İş böyle olunca, anlaşılmaktadır ki, gerçekte her şey bir ilimdir ve bütün ilimlerin özü, aslı, orijini, hakikatı da "ALLAH" İLMİDİR!..

Allâh adıyla işaret edilen ise, "Âlim" isminin işaret ettiği üzere, ilim sahibidir. Hayattan sonra, gelen ikinci zâtî sıfatı itibariyle İLİM sahibidir. Ve nihayet ZATÎ İLİMDİR!..

v

İMAN

İman, üst bilincin, evrensel gerçekleri mantıksal bütünlük içinde değerlendirerek Sistem ve düzenin Yaratıcısını kabullenmektir!

İmân”, Tek bir Fâtır ve Yaratıcının dilediğince yarattığı olaylar içinde yaşadığımızı kabullenmektir…

Böyle olunca…

Artık kişi yaşamda yersiz veya yanlış veya olmaması gereken etiketli hiç bir şey göremez!. Çünkü Tek Bir, dilediği gibi herşeyi yaratandır, ve yarattığında dilediği gibi seyredendir!…

Aklının eremediğini kabul etmektir;inanmaktır.

Kişinin, kendisinde vehmettiği bireysel bilincin ötesindeki TEK Bir gücün, her şeyi dilediği gibi oluşturduğunu, basiretiyle görmesinin adı “imân”dır..

“İman” Cehennem boyutundan kurtulup Cennet boyutuna geçmeyi sağlar; “İslam” ise, Cehennem boyutunun yakışından olabildiğince çabuk kurtulup, girilesi ise, Cennet'te yüksek mertebeli bir yaşam edinmeyi getirir!.

“Nebi ve Rasûllerin getirdiklerine imân” ise, bu anlattığımız “imân” kavramı içinde, Tek bir varlığın, risâlet boyutu diliyle, kendi sistemini açıklaması kapsamında mütâlaa edilir..

Afrika'nın ortasındaki Rasûl duymamış bir yerli dahi, birinci şıkta anlattığımız “İmân” kendisinde açığa çıktığında Cennet boyutuna ulaşabilir…

Buna karşılık, müslüman ortamında ömrü secdede geçmiş nice kişiler bu “imân” fıtratlarında olmadığı için, “taklidi imân”la yaşarlar; ve “imânsız” olarak ölümötesi boyuta geçebilirler…

İmanın, müslümanlar (İslam Dinini kendi anlayışları kadarıyla kabul edenler) için, iki mertebesi vardır;

a)Ölümötesi yaşamın getireceği azaplardan en az zararla kurtulmak ve ölümötesi ebedi rahata kavuşmak…

b)Hakikatındaki “Allah” adıyla işaret edilene ererek, “O’nun ahlâkıyla ahlâklanmış olarak” ebedi yaşama kavuşmak!.

Bunların ikisi de kişinin dünyada yapacağı çalışmaların sonucu olarak gerçekleşecektir.

“ALLAH’A İMAN” İLE “TANRIYA İMAN” ARASINDAKİ FARK NEDİR?

“Allah’a iman” denen olay , “Tanrıya iman”dan farklıdır!

Sen “ ALLAH’A İMAN ” ettiğin zaman, Allah’ın varlığından var olan bir varlık olduğunu ve O’na ait özelliklerin kendi varlığında olduğunu bilip buna iman ediyorsun! Buna imanın ne kadar ise hayatta o kadar başarılı olursun.

En dar kapsamlı anlamıyla “Allah’a iman”da ; kişiye karşılaştığı zorlukları, ”Allah”a ait özelliklerin kendisine o konuda yardımcı olacağına ve kendisini o konuda selâmete çıkaracağına iman” sonucunu getirir! Kişi bu iman ile kendisinde cehennem ortamından çıkacak gücü bulur!

İsterse zerre kadar imanı olsun!

İMAN NE ZAMAN VE NİÇİN KALKAR?

Gördüğün bir şeye artık imanolmaz!

İman ölene kadar gereklidir...

Öldükten sonra o şartlar artık görünür olduğu için o boyutta iman kavramı kalkar ölümötesine... Ama kişi Rasûlulllah’a iman etmişse, bu imanının getirisi sonsuza kadar açıktır…

İMAN KAÇ TÜRLÜDÜR?

1-Tahkike dayalı inanış..yani kişinin yapmış olduğu araştırma ve tetkikler sonucunda işin hakikatını anlaması ve aklının erebildiği kadarını kavrayıp;aklının eremediğine de iman etmesi..İşte bu “tahkik” yoludur.

2-Sezgiye dayalı inanış...Genelde tüm inananların içlerinde hissettikleri bir inanış.zorlamayla bir nedene bağlanabilir; ama gerçekte,sadece bir sezgi ,bir hissediş ile oluşan saf bir imandır

3-Taklid yollu inanış.. Çevrenin etkisiyle,”herkes” öyle diyor,kabulleniyor,diye taklid yollu inanış!

DİN NİÇİN “İMAN”A DAYALIDIR?

Niçin "Din" olayı akla değil de, imana dayandırılmış?...

İşin sır noktası bu!.

Akıl herhangi bir noktayı düşünürken, bütün bağlantıları gereği gibi kuramayıp, herhangi bir yanlış fikrin etkisi altında kalma tehlikesi ile yüzyüzedir!.

İşte o anda da vehim, onun üzerinde hükmünü icra eder; yani nefsin, benliğin üzerinde tesirini icra eder.

Aklın gücünü, tesirini keser, geleceğe ve bilince dönük biçim yerine; bedene, ve benliğe dönük istikamette bir harekete sürükler.. O zararlı hareketi yararlıymış gibi gösterir!. Çünkü vehim, her şeyi tersine gösterir...işte bu yüzden de zararlı hareketi yararlıymış gibi sandırıp, seni yanlışa çekebilir.

Ancak vehmin üstesinden yüzde yüz gelebilecek bir güç vardır...işte o güç iman gücüdür.

"İman"da, "akıl" ve mantığa yön veren "fikir" durur!...

Mesela sana biri geliyor, hiç aklının ve mantığının kabul etmeyeceği bir şey söylüyor. Şu işi şöylece yap diyor...

Eğer sen, o kişiye tam bir itimadla güvenmişsen, daha önceden aklın yatmışsa; bu kişi mutlaka doğru söyler, kendi menfaatine dönük bir şey söylemez, söylediği doğrudur diye tam inanmışsan; işte o zaman söylediği ters bile gelse, vehim seni o işi yapmamağa tahrik etse dahi, ona olan o güvenin, teslimiyetin dolayısı ile o işi yaparsın!.

İşte o işi yapman anında sen vehmini yenmişindir.

Ama işi o iman ve teslimiyetle yapmayıp da, "acaba ben bu işi böyle mi yapsam..? Bu böyle diyor ama, bu böyle olursa, böyle böyle sonuçlanır; yok böyle olmazsa, şöyle şöyle neticeler doğurur"un içine girdin mi, işin içinden çıkamazsın ve o işi gerektiği biçimde yapamazsın.

Yapamadığın zaman da vehim sana galip gelmiş olur!. Yani yapamamak, vehminin sana galip gelmesindendir.

Bu yüzdendir ki ölümötesi yaşam konusu, teslimiyet ve iman esasına dayandırılmıştır.

Tasavvufta bütün tarikatlar esas olarak teslimiyeti ele alır... Yani der ki: "eğer tarikata girdiysen şeyhine teslim ol, ne diyorsa hiç üstünde fikir yürütmeden onu yap"!... Yani şeyhe teslimiyetin esası, herhangi bir konuda fikir yürütmeden uymaktır.

Tarikat olayını bir yana bırakırsak; İslâmiyet çerçevesinde, Allah Rasûlü’nün fikirlerine, sen karşı fikir öne sürmeden güvenerek teslim ol, dediğini yap.

Ondan sonra o olay niye gelmiştir, hikmeti nedir? Onu araştır!. Onu araştırma denmiyor!.

O yüzden de Hz. Ali'ye

"Sen "ALLAH"'a aklı ile yakîn olanlardan ol.."

buyuruyoryor...

Yani niye öyle diyor?

Zaten teslimiyeti ele almış, teslimiyetle ilerliyor. ilerlerken neyin niye olduğunu, hikmetini anlamak için aklını kullan, diyor.

Kendine yön verme sırasında, istikametini çizme sırasında imanını kullan!.

Ama o yolda yürürken de akılla yürü ki sağlam olsun!.

Bir an gelir iman zayıflar... İmanın zayıfladığı anda akıl sana destek olsun!.

Eğer o konuda bir araştırma yapmışsan; neyin niye olduğunu kavramışsan; o işin hikmetlerini çözmüşsen; imanın zayıfladığı noktada akıl sana destek olur.

Ama aklını kullanmadan sırf imanla gidiyorsan, o zaman tehlikedesin!... Çünkü iman daha önce de bahsettiğim gibi zaman zaman zayıflar...

Niye?..

Çünkü "iman nuru" denen şey Şİron yıldızının ruhâniyetindendir!..

Venüs`ün Jüpiter`in ve Şiron`un birbirleriyle yaptıkları bazı açılar sırasında ve bunların kişinin horoskopunda 9. evi ile yaptığı açılarla yaşamın belli devrelerinde, belli günlerinde iman artar, belli zamanlarda da zayıflar.

Onun için hiç bir zaman sen aynı imanı, aynı şevki, aynı arzuyu kendinde devamlı duyamazsın. Belli zamanlarda imanın artar, kuvvetlenir; belli zamanlarda zayıflar; işte bu yüzden, "iman ile yürü, ancak aklını da sakın elden bırakma", diyor.

Çünkü iman dediğimiz olay Şiron yıldızının tesiri iledir.

Ayeti kerimede

"ONLARA YILDIZ OLARAK HİDÂYET EDERİZ"

denmektedir..

Yani, "o yıldızın ruhâniyeti ile biz ona tesir ederiz", deyişindeki ifade buradan kaynaklanıyor. Çünkü yıldızın tesiri zaman zaman artar, zaman zaman eksilir.

Meselâ şu anda (1993 Eylül) Şiron, Başak burcundadır. Toprak grubundan olan kişilerin hidâyet bulma sırası gelmiştir.

Bütün insanlara bu hidâyet olayı devir devir gelir. Önümüzdeki yaklaşık iki buçuk senelik bir sürede horoskopunda 9 ve 12. evini Şironun etkilediği kişiler büyük feyz alacaklardır. Onların devresi gelmiştir.

Buna karşın yeterli tesirleri alamayan grup eğer zamanında aklını kullanmışsa, o iman sürecini iyi değerlendirmiş ve güçlü temeli elde etmiş ise; gelen tesirlerdeki bu zayıflama ona fazla tesir etmez.

O, bu defa akıl gücü ile yoluna devam eder. Yani gündüz güneş vardı, kayboldu; gece ay çıktı!. Ayın ışığı ile devam eder, gider yoluna.iman nuru güneş gibidir; dolunayın ışığı da akıl gibi !.

Güneşin yani iman nurunun kaybolduğu yerde akıl gücü ile gidersin. iman o zaman vardı ama, belli şartlar sende o imanı zayıflattı. Akıl temeline de dayanmıyorsan, olayın tesiriyle ve yanlış fikirlerin etkisiyle imanı kaybetmek çok mümkündür.

İnsanın davranışlarına yön veren en önde gelen iki unsur "akıl" ve "duygular"dır...

Ne var ki "ŞEYTAN" lâkabıyla bilinen cinler için akıl ve duyguları etkileyerek kişiyi saptırmak çok kolaydır!.. Zira, bunların her ikisi de kolaylıkla "vehmin" hükmü altına giriverirler!..

Akıl, kesitsel algılama araçlarımız olan beş duyu verilerine dayanan bir biçimde şartlanma yollu verilere dayalı hükümler vererek kendine tayin ettiği hedefe doğru yürür...

Oysa aklın bu kanallardan elde ettiği veriler, genel veri potansiyeli içinde, okyanusta bir damla oranında bile değildir!..

Eldeki tüm verileri en mükemmel bir biçimde değerlendiren süper bir akıl düşünelim... Ama dikkat ediniz!... "Eldeki tüm verileri" dedik...

Evet, bu akıl, bu verilere göre kendine bir rota çizdi... Sonra, bunların dışında öyle verilerle karşılaştı ki, belki de kendisine tayin ettiği rotanın tam yüzseksen derece zıddını tercih etmek zorunda kaldı!..

Nitekim, nice çok akıllı, okumuş, dalında büyük uzman olmuş kişiler görürüz ki, bunlar bir anda hem de ileri yaşlarda, büyük birikimlerine rağmen o güne kadar yaşadıklarının tam aksine bir hayatın içine dalarlar...

Zira, akıl, eline geçen verilere göre, bir mantık kullanarak kendine yol bulur...

Oysa "ölüm"le başlayan sonsuz yaşam ise, aklın hiç bir zaman elde edemeyeceği veriler ihtiva eder... Aklın veri tabanını oluşturan beş duyunun yani kesitsel algılama araçlarının bu sahada bir şeyler elde etmesi olanaksızdır!..

Aklın ölümötesi yaşam konusunda kendisine yön verebilmesi belki şu donelerden hareketle bir dereceye kadar mümkün olabilir..

"Var olan hiç bir şey yok olmaz; yoktan da hiç bir şey var olmaz!.." prensibi bir gerçek olduğuna göre... Benim de bedenin tüm değişimlerine rağmen bunlardan etkilenmeyen bir "BİLİNCİM" olduğuna göre... Demek ki, bedenim ne tür değişimlere tabi olursa olsun, "BİLİNCİM ASLA YOK OLMAYACAKTIR"!... Bu da insanın ölümsüzlüğü, demek olur!.."

İşte bu yoldan akıl, ilim sayesinde bir dereceye kadar ölüm ertesinde de yaşamaya devam edeceğini kavrayabilir...

Ya sonrası?

Kişi ölümötesine dair Nebi ve Rasûllerin verdikleri sayısız bilgiler hakkında nasıl malûmat toplayacak beş duyu ile?...

İşte bu sebepten dolayı dinin esası "iman" nuruna dayanır!.

"İman" nuru olmayan kişi ne kadar akıllı olursa olsun hidâyete eremez.Yani Şironun güçlü tesirlerinden nasip almamışsa, Uranüsün üstün akıl özelliklerine sahiptir, fakat felsefeci kafası vardır.

Maddi değerlerden arınmış, maddeötesi değerlerle meşguldür; ancak felsefede kalmıştır. Buna eskiler işte iman nurundan mahrum kaldığı için “felsefecidir” derler.

İnsan yaşamındaki en önemli konu olduğu için, bu hafta da gene bu hususu, bizden açığa çıkan kadarıyla açıklamaya devam etmek istiyorum…

Kişide, ya iman açığa çıkmıştır ve bunun getirmiş olduğu bakış açısıyla yaşar kısmetindeki kadarını; bu yüzden “said”=”Mutlu” derler ona; çünkü ebedi yaşamında son durağı “cennet” boyutu olacaktır!…

Ya da fıtratında iman yoktur; bunun getirdiği bakış açısıyla yaşar; ve o bakışa göre fiiller, davranışlar ortaya koyar; bu yüzden “şakî” = ”mutsuz” derler; çünkü ebedi yaşamında son durağı “cehennem” boyutu olup, hayatı “yanarak” devam edecektir!.

Kişinin fıtratındaki “iman”, o kişiye er-geç, olayların ve fiillerin yaratıcısının Allah olduğunu; Allah’ın dilediği gibi, mülkü olan, her zerrede tasarruf etmekte olduğunu idrak ettirerek; kişinin o olaydan dolayı yanmasına son verir!.

“Kalpler Allah’ın hatırlanmasıyla tatmine ulaşır, yatışır”

uyarısını hatırlıyalım burada…

İman veya imansızlık beyindeki bir değerlendirme merkezinin açılıp açılmamasındandır… Hatta diyebilirim ki, “iman” geni vardır kanâatimce!.. Eğer beyin, iman ışığıyla olayları yorumlarsa, değerlendirmesi başka olur; iman ışığından mahrum olarak yorumlarsa değerlendirmesi başka olur!.

Biz dışarıdan, kişinin bu geni taşıyıp taşımadığını bilmeyiz!… Ancak davranışları, o an için bize kısmî bir gösterge olabilir…

Buna rağmen biz, fiili itibariyle, bu iman nurundandır, veya imansızlığın sonucudur desek dahi; onun daha sonraki bir süreçte hangi idrak içinde boyut değiştireceğini bilemediğimizden, kimse için “imanlı” veya “imansız” şeklinde kesin hükmünü veremeyiz.

Genelde kişinin, imansız bakış açısıyla yaşamı değerlendirmesi, onun için müjdeli bir gelecek vaad etmez!.

İmanlı bakış açısıyla yaşayanın dahi, yaşamı sonlanmadan ne olduğu bilinemez.

Rasûlullah Aleyhisselâm’ın bir uyarısı özetle ve hatırımda kaldığı kadarıyla şöyledir:

“Savaşta Allah yolunda çarpışırken öldüğü bilinen kişiye, sen kendi güçlülüğünü ve hünerini gösterip insanlardan pâye almak için çarpışırken öldün ve şehid değilsin… yerin cehennemdir; denir.

Büyük zekât ve sadaka dağıtan kişiye, sen insanlardan pâye almak, onları kıramadığın için gönülleri olsun diye vermek amacıyla malını dağıttığın için, yaptığın makbul değildir, denir; ve melekler onu cehenneme atarlar…

Alime, sen insanlar ne kadar bilgili deyip sana pâye versinler ve sana hizmet etsinler diye, geçimini sağlamak için bu ilmini insanlara yaydın, yaptıkların geçerli değildir ve yerin cehennemdir; denir…”

Şimdi bu açıdan olayı değerlendirirsek…

İmanlı kişi, yaptığı her şeyi, “fiysebilillah” = ”Allah için”; yani çevresindekilerden veya karşısındakilerden hiç bir çıkar beklemeden; sırf kendindekini onlarla paylaşmak amacıyla yapıyorsa, bunun yararını görecektir!.

Bunun dışındaki tüm gerekçeler ise, “şirk koşmak” diye tanımlanan imansız bakış açısının sonucudur!.

Eğer “gazap” kuşatmamışsa bizi, vicdanımız ilimle, iğne deliği kadar yerden niyetlerimizi görebiliyorsa; sorgulayalım niyetlerimizi, yaşama ve çevremize bakış açımızı!…

Yarından önce bugün hesaba çekelim kendimizi!…

Aynaya bakalım!.

“Düşüncelerinizden mesûlsünüz” (Bakara-284) uyarısını iyi değerlendirelim…

Allah için, dürüst ve açık olmak mı?

Maddî veya manevî çıkarın için, o günlük rahatın kaçmasın diye (kalp kırmama kılıfı altında) yanlışları örtücü olmak mı?

Unutulmasın ki, bugün elimizde ne varsa, yarın hepsini zaten yitireceğiz!.

Değer mi ebedi hayatımızı cehennem etmeğe üç günlük çıkar için!?…

Hele bir de, o günkü çıkarlarımızı düşünerek bildiğimiz gerçekleri söylemiyor, karşımızdakinin yanlış yolda yürümesine göz yumuyorsak?

Bunun vebâlini alacak kadar güçlü müyüz acaba?…

Hele hele sevdiğimizi söylediğimiz insanların, bildiğimiz gerçekleri onlarla paylaşmıyarak, kangrenlerinin ilerlemesine göz yumuyorsak dünya rahatımız ve çıkarımız için; bu zulmün bedelinin faturası nasıl gelecek acaba karşımıza?

Evet,iman,insanın “fiysebilillah” yaşamasını getirir sonuç olarak..Tüm dünyalığını yitirmeyi göze aldırır!...Gerçekten sevdiklerini yarın yanacakları ateşten korumak için elinden geleni yaptırır!..

Malıyla, canıyla, ilmiyle, sevdiklerinin yanan evin içine düşmemeleri için ne gerekiyorsa onu yaptırır iman…

İman nuru yoksa o kişide, gününü daha rahat geçirmek için yaşar sadece!. Ölümötesi şartları ve karşılaşacaklarını düşünmez!.

Sadece daha fazla kazanıp daha rahat yaşamaktır amacı… En yakınlarını bile bu yolda feda eder!. Dünya batağında çırpınan en yakınlarına bile bir tekmeyi de o atarak, âhıret için bir şey yapmadan yalnızca dünya için beyinlerini çalıştırmalarına göz yumar!..

Düşünmeyiz ki, her insan Deccal fitnesiyle karşıkarşıya kalır yaşamında! Bekleriz hep kıyâmet öncesinde gelecek sağ gözü kör deccalı!.

“Deccal”ın, kişinin, kendisini “Allah”tan ve “hilâfetten” alakoyan dünyası olduğunu; dünya zevkleri için beyin çalıştırmanın deccalın cennetini seçmek; ölümötesi yaşama hazırlanmak, “fiysebilillah” yaşamak ve “halifelik” sırrına ermenin de deccalin cehennemini göze alıp içine atlamak olduğunu farketmeyiz bile!..

Çünkü bu konuları hobi olarak, veya vicdanımızı rahatlatacak kılıflar olarak ele alıp; haftada bir kaç saat bu konuyla ilgilenerek muhteşem bir şekilde kendimizi aldatırız!.

İman, yaşama bakış açısını oluşturur.. Bu bakış açısına göre olayları ve çevresini değerlendirmeyi sağlar.. Bu değerlendirmeye göre fiilleri getirir.. Fiillerinin de yaptıklarına göre otomatik olarak sonuçlarını yaşarsın!..

İmansızlık da böyle!. O bakış açısıyla değerlendirme yapar; bu değerlendirmeye göre davranışlar ortaya koyar ve neticede bunun sonuçlarını yaşarsın!…

Gene Rasûlullah Aleyhisselâm’ın şu uyarısını hatırlıyalım…

“Allah bir kavim yarattı cennet için…

Allah bir kavim yarattı cehennem için…

Kalem kurudu… Herkes kendisine kolaylaştırılmış olanı başaracaktır!.”

Öyle ise dostlar şu gerçekleri iyi farkedelim…

Rasûllulah’ın, açıkladığı “Allah”a iman dışındaki, bütün iman objeleri, kişinin ölümötesini kabule dayanan fiilleri zorunlu kılan iman objeleridir… Kişiler bunları uygulayarak, “eslemna” = ”müslüman amelleri ortaya koyuyoruz” derler… Ama, Kur’ân uyarısına göre, henüz iman etmemişlerdir!.

Allah’a *B* sırrıyla iman edip, “hilâfetinin” gereği olan amelleri doğal olarak “fiysebilillah” ortaya koyabilen; yaşamı bu bakış açısıyla değerlendirenler ise “iman” ettik diyen müminlerdir; ki onlar da basîretlerine göre birkaç sınıftır… En aşağısı “mutmainne”dir!.

Herkes kendi yaratılış amacına ve kemâline sağlam adımlarla yürümektedir… Ama, aramızda, kemâli, devedikeni ekip gül üreyeceğini sanmak üzere olanlar da vardır; gül tohumu ekip, gül bekleyenler de!…

Ha bir de, gül tohumu ektiğini sanarak, devedikeni tohumunu saçmaya devam ederken, uyarıldığı halde bunu kâale almayan anlayışı kıtlar!.

Allah sistem ve düzeninde mazerete yer yoktur;herkes bakış açısının , getirdiği değerlendirmelerin ve sonucu olan davranışlarının karşılığını otomatik olarak alacaktır!..

Yarındakiler, bugün bizi kara kara düşündürüyorsa; yarın da yakacaktır!

Şefâati, ne gerekçeyle olursa olsun, değerlendirmeyenlerin, sonuçlarını da beklemeye hakları yoktur!.

İMAN-AKIL BAĞLANTISI

Akıl mı imanı getirir, iman mı aklı getirir ?..

Akıl nedir ?.. İman nedir ?..

Akıllı olmayan imanlı kişi, söz konusu olabilir mi ?..

İmanlı ama akılsız, olmaz!..

İman, mutlaka akla dayalı olarak çalışır.

Hiç, aklı olmayan birinin, imanından söz edilebilir mi?.

Bir kişi akıl yolu ile bazı şeyler anlar, kavrar.

Bu, anlayıp kavradıklarına nispetle anlayamayacakları, kavrayamayacakları olduğunu fark eder. Aklı ve mantığı çerçevesinde, kabul ettiklerinin ötesinde de bir şeylerin olabileceğini düşünerek, “Bunlar da olabilir!..” değerlendirmesine girer..

İşte bu düşünce, İMÂN dediğimiz şeydir.

Demek ki, akıl olmadan imân olmaz!..

İman akıllıya teklif edilir, aklı olmayanın imanı da olmaz!.

Kişinin imani, aklı kadardir!.

İmanın geregini uygulamak dahi gene akıl işidir...

Su anda aklımız kadarıyla konuşuyoruz birbirimizle...

Ve aklımız kadarıyla iman sahibiyiz...

İman mutlaka akla dayalı olarak çalışır.Hiç aklı olmayan birisinin imanından sözedilemez.

Bir kişi akıl yolu ile bazı şeyleri anlar-kavrar.Bu anlayıp kavradıklarına nisbetle anlayacakları-kavrayamayacakları olduğunu farkeder ve aklı,mantığı çerçevesinde onun kabul ettiklerinin üzerinde bir şeyler olabileceğini düşünerek bunlar da olabilir düşüncesine girer.İşte bu düşünce “İMAN” dediğimiz olaydır!

Gördüklerimize,değerlendirdiklerimizenisbetle göremediklerimiz

-düşünemediklerimiz-değerlendiremeyeceklerimiz olduğunu da idrak etmek suretiyle “İman noktası”na geliriz!

Akıl olmadan iman olmaz!

Akıl bir bilinmeyeni diğer bilinmeyene bağlamak suretiyle derin tefekküre ulaşır:tefekkür devreye girince de “İman” başlar!

İman noktasına gelene kadar akıl gereklidir.

Aklın kavramakta zorluk çektiği konularda iman noktasına gelinmiş demektir ki,burada aklı zorlamayıp, imanın gereğini yapmak gereklidir.

İman noktasını geçtikten sonra,gene aklı kullanmak gerekir.Yani; imanın gerekeceği noktaya kadar,aklı kullanıp,ilerleyebileceğin kadar akılla yürüyecek ve iman noktasına ulaşacaksın..Burada aklın yapısı dolayısıyle yetersizliğini kavradığın için de “İMAN”a gerek olduğunu farkedecek ve iman kapısından içeri gireceksin!

İman noktası sende açıldığı zaman,imanın neden,niye ve nasıl olduğunu idrak ettiğin zaman ;aklını fikrini durdurup ; imanının gerektirdiği bir biçimde o fiili ortaya koyacaksın!

İmana dayalı bir biçimde gerekli çalışmaları yaptıktan sonra,gene aklını kullanıp , o imana dayanan olayın hikmetini kavramaya çalışacaksın !…O olayın da hikmetini kavradın mı , artık imanla akıl kenetlenmiş olur ki, onu cinnin ilhamı ya da vehim yıkamaz !..Senin için sağlam bir kale meydana gelmiştir!

İMAN BİLGİSİ, “İMAN” MIDIR ?

Yaşamımız içinde din konusu bir hayli geniş yer kaplar…

Pek çoğumuz, hiç bir uygulaması içinde olmasak bile, Dinimize sahip çıkar, hiç lâf söyletmeyiz…

İyi hoş da, “Müslümanım” demekle, müslüman olunabilir mi?…

“Müminim” denmekle mümin olunabilir mi?...

Öncelikle şunun üstünde duralım… “Müminim” kelimesinin anlamı nedir?… Bu kelimeyi niçin söyleriz?… Bu kelimeyi söylerken neyi bilmemiz; ve söylendiğinde neyi anlamamız gerekir?

Öncelikle bilelim ki… “İman” fıtrî bir özelliktir!.. Sonradan edinilmez!. Sonradan açığa çıkabilir; fakat sonradan edinilmez!.

“İman”ın kişide açığa çıkması ne demektir?..

Kişinin, kendisinde vehmettiği bireysel bilinci ötesindeki TEK Bir gücün, herşeyi dilediği gibi oluşturduğunu, basiretiyle görmesinin adı “iman”dır..

“İman” cehennem boyutundan kurtulup cennet boyutuna geçmeyi sağlar; “islam” ise, cehennem boyutunun yakışından olabildiğince çabuk kurtulup, girilesi ise, cennette yüksek mertebeli bir yaşam edinmeyi getirir!.

“Nebi ve Rasûllerin getirdiklerine iman” ise, bu anlattığımız “iman” kavramı içinde, Tek Bir varlığın, elçilik boyutu diliyle, kendi sistemini açıklaması kapsamında mütalâa edilir..

Afrikanın ortasındaki Nebi duymamış bir yerli dahi, birinci şıkta anlattığımız “iman” kendisinde açığa çıktığında cennet boyutuna ulaşabilir…

Buna karşılık, müslüman ortamında ömrü secdede geçmiş nice kişiler bu “iman” fıtratlarında olmadığı için, “taklidi iman”la yaşarlar; ve “imansız” olarak ölümötesi boyuta geçebilirler…

Öncelikle “iman”ın birinci şıkkı üzerinde biraz daha duralım..

“İman” sahibi cehennemden geçer, fakat yanmaz!… “Yanma” olayı kesinlikle bilelim ki, “imansızlıktan”dır!.. “Yanma”, seni üzen, sıkan, bunaltan, yaşamından nefret ettiren; kurtulmak istediğin içinde bulunduğun “hâl”dir!.

Herşeyin Tek’in takdiri, dilemesi ve yaratmasıyla meydana geldiğini; olanın, olandan başka türlü olmasının da mümkün olmadığını idrak eden basiret, bunu, kendisinde açığa çıkan “iman nuru” ile yaşayabilmekte ve kavrayabilmektedir!. Bu “iman”la da, Nebi görmemiş, duymamış olsa bile sonuçta cennet boyutunun bir ferdi olur!…

“Ben müminim” sözünü, dilin söylemesi önemli değildir; “hâl”inin dilegetirmesi gereken sonucu getirir!.

“Ben müslimim” sözünü dilin söylemesinin değeri yoktur; tâ ki “fiîl” bunu dillendirmedikçe!.

Daha önce de çeşitli açıklamalarımızda belirttiğimiz üzere “ALLAH” kelimesi bir isimden ibarettir; ve burada önemle üzerinde durulması zorunlu olan mana bu ismin işaret ettiği kavramdır...

Neye, nasıl iman düşüncesinin, bizden açığa çıkması önemlidir; öyleyse bunun içinde bizim “iman” kelimesinin manasını nasıl anlamamız gerektiği üzerinde durmamız gerekmektedir.…

“İman” tüm insanlığı kapsayan yönüyle anlaşılır bir…

“iman” tüm Nebi ve Rasûllere inananları kapsayan yanıyla anlaşılır iki…

“İman”, tüm insanları kapsayan ve sistemi en kalın çizgileriyle farketmeye dönük şekliyle, fıtrî bir özellik olarak kişide açığa çıkabilir ki; bu onun, uzun arınmalardan sonra, neticede cennet boyutunu yaşamasına yolverir; Nebi ve Rasûlleri hiç tanımasa da!.

“İman”ın Nebi ve Rasulleri kabullenmiş olanlara taâlluk eden yanına gelince…

Esas olarak Allah Rasûlü’ne iman, “taklidî iman”ın bir bir koludur!..

Kezâ, Allah Rasûlü’nün bildirdiklerine iman dahi, “B” sırrının ifade ettiği anlam kapsamında “ALLAH” ismiyle işaret edilene olmadığı sürece, “taklidî” imandır!.

“Taklidî iman”ın, “Tahkik” sonucu “îkan”a dönüşmesi ise yalnızca “B” sırrının kavranılıp yaşanmasıyla mümkündür!.

Burada önemle üzerinde durmamız gereken husus şudur…

“İman”ın bilgisinin yeterli olmayıp; iman bilgilerinin yüklendiği bilgisayarın cennet boyutunu yaşayamıyacağı, gerçeğidir…

Sizin hatırlayamıyacağınız kadar detaylı iman bilgisini bir PC’ye yükleyebilirsiniz; ve her an o PC, bunları sesli ve yazılı olarak tekrarlamaya hazırdır… Ama o, imanlı bir insan değildir!…

Şimdi “iman” niçin gereklidir sorusunun cevabına dönelim ve kısaca bunu görelim…

Az önce demiştik ki, “iman”, Tek bir Fâtır ve Yaratıcının dilediğince yarattığı olaylar içinde yaşadığımızı kabullenmektir…

Böyle olunca… Artık kişi yaşamda yersiz veya yanlış veya olmaması gereken etiketli hiç bir şey göremez!. Çünkü Tek Bir, dilediği gibi herşeyi yaratandır, ve yarattığında dilediği gibi seyredendir!…

Bu anlayışın sonu, kişinin herşeyden razı olması sonucunu getirir ki, artık onun için “yanma” yani “cehennem” boyutu bitmiştir… Cehennem ateşi ona, “ey imanlı üzerimden çabuk geç, iman nurun ateşimi söndürüyor” demeye başlar!… Zira cehennemin tüm ateşini söndüren nur, iman nurudur!.

Burada dikkat etmemiz gereken şey şudur…

İman bilgisi değildir “yanma”yı söndüren!. İman yaşantısıdır!.

İman yaşantısı demek, kişinin idrak ettiği iman gerçeği istikametinde düşünüp, olayları ve yaşamı “iman nuru”nun aydınlattığı şekilde değerlendirmesidir…

Kişi yaşamı ve olayları, ya iman nuru ışığında değerlendirir ve “Radıye” nefs noktasına ulaşır; ve imanlı bir kişi olarak en azından bu mertebede yaşar… Ya da “iman” yetersizliğinin getirdiği ateşte yana yana, sonunda yanmaz olur!..

“İman bilgisi”, iman değildir!.

Çünkü, “iman” getirdiği yaşantıyla;

a) insanın yanmaktan kurtulup cennet boyutunu yaşamasına yolaçar;

b) Varlığın her zerresinde Allah adıyla işaret edileni müşahede ederek, cennetüstü, târifi mümkün olmayan bir boyutun açığa çıkmasına vesile olur!.

İman bilgisi ise, eşeğin sırtındaki ilim kitapları yükü gibidir… İnsan hem iman bilgisini taşır beyninde ve dilinde; hem de yanmaya devam eder olaylar içinde yaşamı boyunca!… Bu neden böyle oldu, keşke olamasaydı, suçlamaları içinde ve bunun getireceği başka duygu alevleri içinde yanarak!.

İnsan’a “iman” bilgisinin verilmesinin amacı, onun taşınması değil, anlamının yaşanmasıdır!.

Eğer “iman bilgisi”ni taşıyarak yaşıyorsanız, sizin yaşam boyu yanmanız asla bitmeyecek; yanarak boyut değiştirip; yaşamınızı ebeden yanarak sürdüreceksiniz… Sizde “iman” açığa çıkmadıkça da, bu böylece sürüp gidecek!.

“İman”lı iseniz, bunun da alâmeti, “yanma”nızın bitmiş olması; yaşamda olan hiç bir varlığı, hiç bir nedenle “suçlamamanız”dır!… Artık bu idrakın gereğini sürekli yaşar; cennet boyutundaki “seyr”inizi sürdürürsünüz…

Bunun ötesinde “B” sırrı da açılmış ve gereğini yaşar hâle ulaşmışsanız; artık yanlızca şunu söyleyebilirsiniz.

“Seyreden ol kendi oldu”!.

İman bilgisi, iman değildir!.

Yakîn bilgisi, yakîn değildir!.

Tevhid bilgisi tevhid değildir!.

Vahdet bilgisi, vahdet değildir!.

Bunu artık, umarım anlamışsınızdır!.

İman, imanın gereklerini yaşadığın ölçüde, sende mevcuttur!.

“Allah” ismiyle kabul ettiğini “tanrılık kavramıyla” saksı gibi yukarı mı oturtuyorsun?

Yoksa, her varlığı, rızkıyla beraber, dilediği amaca göre yarattığını mı düşünüyorsun?

“Ben yapıyorum” diye düşündüğün her fiilin, senin Cehennem’deki bir odunundur, yanmak üzere!.

Kim ne zaman neyi benliğine bağlarsa, ve o hâl üzere ölürse, kendini yalnızca ateşe, azâba hazırlamıştır...

Arpa tohumu eken, gül derlemeyi beklemesin!.

Gününün on saatini dedikoduya veya pazarlamaya ayıran; hokus pokusla “ALLAH” ilminin yukarıdan kalbine iniverip, vahdet yaşamına ulaşacağını ummasın!.

Bunu sanan, çok kötü aldatıyordur kendisini; ve çok kötü zulmetmektedir nefsine!...

Bak bir çevrene ve yakınlarına....

Onları neye teşvik ediyorsun?

Dünyalık kazanıp zevkini çıkarmaya, biriktirmeye mi teşvik ediyorsun?...

Allah'ı bulmanın önemini idrâk edip gereğini yaşamaya mı?

Onları Hakk’ı bulmaya yönlendirip; bunun yapılmamasının onlara neler kaybettireceğinin sohpetini mi yapıyorsun?...

Yoksa dünyalıkla vakitlerini nasıl değerlendireceklerini öğretip onlara zulüm mü yapmakta devam mı ediyorsun?

Rasûlullah’ın mı yolundasın bu durumda, "Rasûllüğün" gereklerini tatbik ederek?

Yoksa insanları dünyaya yönlendirenlerin mi yolundasın?...?

Evet kendimizi aldatmaya devam edeceksek, insanlara keyif veren, eroin veya kokain hükmünde nesneleri tavsiyeye devam edeceksek; İMANSIZ olarak ölmenin sonuçlarını da göze alabilecek kadar babayiğidiz demektir!.

İmanımız uğruna nelerden fedâkarlık yaptık veya yapabiliyoruz?

Gerçekçi olarak bir yarım saat bunu düşünelim....

Elbette ki, Allah’ın iman nasip ettiği, sağır ve kör olamayanlar bunları OKUYUP gereğini de uygulayabilecekler!..

Diğerleri de, okuyup, bu gece de böyle geçti deyip yaşamlarını eskiden olduğu gibi sürdürecekler...

Bu yazdıklarımız, Allah'tandır; Allah’ın iman ile ölmeyi nasipedecekleri içindir....

Selâm olsun, bunları değerlendirerek fiilleriyle şükredeceklere.

Selâm olsun, bunları değerlendirmeyecek nankörlere!.

Allah dilerim ki *B* sırrının idrâkının gereğini yaşamak üzere yaratmıştır bizleri....

Sürçi lisân ettiysek, affola!...

Niyetimizdeki, imanın önemini; her an imansızlıkla öteye geçme tehlikesiyle yüzyüze olduğumuzun önemini vurgulamaktı....

Selâmu aleykum ve rahmetullahi ve berekâtuhu!.

İMAN İNSANA NASIL YÖN VERMELİ?

Yunus-42: Onlardan seni dinler gibi olanlar vardır. Eğer düşünmüyorlarsa, sağırlara sen işittirebilir misin?... İçlerinden sana BAKANLAR vardır; eğer görmüyorlarsa sen onlara gösterebilir misin? Şüphesiz Allah onlara zulmetmiyor, onlar kendi nefislerine zulmediyor..

Yunus 54: NEFSİNE ZULMEDENLER, eğer yeryüzünde bulunan herşeye sahip olsaydı, azabı yaşadığında onları feda ederdi ve pişmanlığını açıklardı... Ama, onlara yaptıklarının karşılığı verilir va asla zulmedilmez.

Yunus 100: Allah’ın izni olmadıkça kimse iman edemez!.

Evet... konu iman!.

İman niçin gerekli?

İman dünyada mı gerekli; âhırette mi gerekli?

İman edilmesi gerekli olan konular içinde, nelere iman dünyada gerekli, nelere iman âhırette gerekli?

Kıyamet gününe iman, ölüm sonrasında geçerli mi?

Öldükten sonra yeni bir bedenle var olmaya, “bâ’s” a iman öldükten sonra gerekli mi?

Yani nelere iman öldükten sonra da söz konusu olabilir?... Nelere imanın hükmü, ölümle son bulur!.

Kimler imanlıdır; kimler imansızdır?

Kendimizi aldatmadan, objektif olarak bu konuyu tartışabilecek miyiz?

Dünya yaşamı iyi kötü geçiyor da, ölümötesi yalnızlığında, imanın sonuçlarını ne kadar yaşayabileceğiz?

Acı bir gerçek!...

Eğer size yazdıklarım ve açıkladıklarımın dayandığı ilim doğru ise...

Çevremdeki pek çok insanın, namaz kılıp Kur’ân okumasına rağmen, İMANSIZ görüntüsü verdiğini gözlemliyorum, açıkladıkları fikirleri kadarıyla!.

Kendini müslüman sayan pek çok kişinin, Kevser havuzu başında Rasûlullah’ın yanına yaklaşmak isterken, onların yollarının melekler tarafından çevrilerek oradan uzaklaştırılacakları anlatılır...

Cehennem’de yanmakta olan insanlara, “siz namaz kıldınız, oruç tuttunuz ama sizler de bizim gibi burada yanmaktasınız”, denileceği nakledilir!.

Öyle ise öncelikle ve âcilen iman konusunu çok iyi anlamamız ve değerlendirmemiz gerekmektedir sanırım...

Kim Allah’a şirk koşarak ölürse ateşe girer; kim, “lâ yüşrik Billâhi” (şirk koşmazsa Allah’a, Cennet’e girer (Müslim=iman bahsi)

Dikkat ediniz burada "BİLLÂHİ" denilmekte...

Şirkin *B* sırrı doğrultusunda Allah'a koşulmaması üzerinde durulmakta!.

Öyle ise....

Bu ilmi, ben size veriyorum, diye düşünme ahmaklığını yaşıyorsam, ben bir müşrik ve bir imansız olarak ölmeye kendimi hazırlıyorum, demektir!.

Rızkını, ben veriyorum diye düşünen de böyle!.

Çalışmamın karşılığında bu ilmi hakkettim diyorsam, bu da benim imansızlığımın göstergesidir!.

Sistemde, kendi iradesi ve bilinci sonucu, benliğinin getirisi olarak, Hakketme=liyâkat düşünen, imansızlar arasında yer alır!.

Yaradılmışlar boyutunda, hakketme değil, Yaratanın takdiridir esas!.

Takdiri reddir, kişinin kendi ilmi ve iradesiyle hakkettiğini kabul; ki bu da, imansızlığın dışa vurumudur!.

Ya, takdirin önceliği vardır; hakketme sandığımız şey, takdire ulaşmanın vesilesi olan fiilin kolaylaştırılmasıdır; Allah'a iman vardır burada...

Ya da, Takdir yok ; çalışan, egosundan kaynaklanan çalışmasının karşılığını hakketmektedir; herkes yaptığının karşılığını, takdire RAĞMEN, almaktadır!.

Ya, herkes tek tek yaradılmıştır, ulaşacağı hedef belli, kendi şâkilesi (doğrultusu-programı) üzere... Rızkı belirlenmiş olarak, daha o dünyada yaradılmadan önce....

Ya da, o kendi çalışmasıyla kendi rızkını yaratmaktadır, kendi yolunu çizmektedir; dilediğinde kendi özgür iradesiyle alıp-vermektedir!...

Ya, Sistemin ve içindeki her zerrenin, en ince noktasına kadar bir Yaratanı vardır, her dem, her zerrede dilediğince tasarruf eden...

Ya da, herkes dilediğini alıp-vermede, dilerse kısıp, dilerse arttırmadadır!

“Allah dilediğini yapmadadır” lâfını geveleyip, buna karşılık araya benliğini katan imansızdır; müşriktir!.

Kim, neye kaç saatini ayırıyorsa, o yolda o kadar ilerler!...

Arpa ekip, gül derleyemezsin!.

10 saat mal satmayı düşünürken, on saatlik tefekkürün getireceği Allahı farketme idrakı sende oluşmaz!. Beynini ne yolda kullanıyorsan onun neticesine erersin!

“Allah”ı “kıymetini bilerek tanımamanın, nefsine yaptığın en büyük zulüm olduğunu idrak edemiyorsan; mübarek olsun dünyalığın!.

Ama bu arada, “Allah”ı ebeden tanımaktan mahrûm bir hâlde; “Allah”ın gazâbına ve lânetine uğramış olarak bu dünyadan ayrılacağını da bilmelisin!.

Bak aynaya!. Seyret kendini, yaptıklarını!…

Günün ne kadarını, “Allah”ı bilmeye ayırıyorsun; günün ne kadarında, dünyada bırakacağın şeylerle meşgulsün?!...

“Bulûğa ermemiş çocuğa cinsel temasın-orgazmın ne olduğu anlatılamaz”, derler!...

Gözünü ve kalbini dünyalık bürümüş, aklı bulûğa ermemiş koca insana, “Allah”a yakîn elde edip, bunun sonuçlarını yaşamanın” ne olduğunu da anlatmak elbette mümkün olmaz!.

Ne amaçla olursa olsun, dünyalık kazanma hırsına bak bir… “Allah”ı tanıma ve yakîn elde etme hırsına bak bir!… Hangisi ne kadar; koy terazinin iki kefesine; gör kendini!.

Kırkında, ellisinde, altmışında bedene sahip olmasına rağmen çocuk beyniyle yaşayanın elbette iman bilgisi de olmaz!. Bırak ki, imanın gereğini yaşamayı!.

Çocuğun derdir, oyuncaktır!...

Büyük çocuklarınki de dünya!...

Dünyasız da yaşanmaz ki, deyip; Dini “hobi” edinene mübarek olsun dünyası!...

Mübarek olsun imansızlığı!.

“Allah”ı anlama, onun gereğini yaşama, yakîn ve sonuçlarını elde etme bir anlam ve değer ifade etmiyorsa bir takım insanlara, nasıl anlatılabilir ki “ALLAH”a imanın önemi ve âciliyeti?

Amentü’deki ana esas, “Allah”a *B* sırrıyla iman edebilmektir...

Zerre kadar bu sırrı hissedip yaşamış olanlar, sonunda Cehennem’den çıkacak ve ebeden Cennet boyutunda yaşayacaklardır!.

İşte âhirette yaşayacaklarına yön verecek olan da, "B" sırrından anlamış olduğun kadarıyla, “Allah”a imanındır!...

İman, Cehennem’den çıkmanın tek anahtarıdır!.

İman ve İslâm. Geçmişte çok tartışması olmuş bir konu!..

Hatta bir ara çok meşhur bir mezheb imamı;-Allâh’a, Rasûlü’ne ve onun getirdiklerine imân, makbul imândır".demiş ve bunu bir eserinde yazmış.

Abdülkadir Geylâni Hazretleri, "El Ganiyye" adlı eserinde; buna cevaben, dalâlete giden, kurtuluşa- necâta ermiyen fırkalar arasında bu zâtın mezhebini, mezhebi mensûblarını saymış.

Gavs-ı â’zâm Abdülkadir Geylânî "El Ganiyye" adlı kitabında kurtuluşa ermiyen fırkalardan bahsederken; Hz. Rasûlulah’ın bir Hadîs-i var;

“73 fırkaya ayrılacak ümmetim.içinden bir tanesi kurtuluşa erecek, ötekileri delâlette kalacak’

diye delâlette kalan kurtuluşa ermiyen fırkalardan bahsederken, "kâderiyye" tâifesi bunlardandır, dedikten sonra onlardan bazılarını zikrediyor; sonra şöyle diyor:

-Bu kişi, imânın Allah ve Rasûlün Allah tarafından getirdiği hükümleri topluca bilmek ve ikrar etmekten ibaret olduğuna inanmıştır.

Berhûnî'nin kitabı seceresinde de zikrettiğine göre, bu inanç bozuk bir itikat olur." diyor.

Şimdi, Gavs-ı A’zâm Abdülkâdir Geylânî’nin burada reddettiği ve karşı çıktığı görüş şu:

Bir kişi, "Allâh ve Rasûlü ve Rasûlün bütün getirdiği hükümleri kabul ediyorum" derse; ve bunun yanında, o hükümlere dâir emirleri tutmazsa, İslâm hükümlerini yerine getirmezse, bu kişi delâlettedir! sapmıştır!.. İmân ehli sayılmaz!’ diyor.

Bu böyle mi değil mi?

Bizim araştırmamız, tahkikimiz var. Biz meseleleri inceleyerek gittiğimize göre; bu böyle mi, değil mi, ne netice çıkıyor?

Meseleye şöyle bakacağız;

İmân nedir ve neyedir?

Neye imân ediyorsun?.. İslâm dinine değil mi?.. İslâm dinine imân ediyorsun!..

Allâh ve Rasûlü’ne imân, İslâm dininin hükümlerinden biri!.. Dinin getirdiği hükümlerden biri.

Dolayısıyla İslâm dinine iman ettiğin zaman, zaten bu islâm dinini kabûlünün neticesi olan, belli fiîller vardır.

Bir sobanın yakıcılığına inandığın zaman elini sobaya değdirmezsin. Boğulacağını bildiğin yerde yüzme bilmiyorsan, suya girmezsin.

O şeye inanmanın tabii sonucu olan, fiiller söz konusudur!..

Neye imân ediyorsun?.. İslâm dinine imân ediyorum!.. İslâm dinine imân ettiğime göre; onun hükümlerini ben kabul ediyorum demektir. O hükümlerin de yerine gelmesi şarttır. Eğer İslâmın hükümleri yerine gelmiyorsa, o zaman orada "İmân" yoktur! Henüz "İmân" hâsıl olmamıştır!..

Peki bu böyle olduğuna göre, demek ki ortaya ne çıkıyor?

İman = Fiîl!.. Yani, İslâmın emirleri doğrultusunda olan fiîller!..

Eğer İslâm dinine imân ediyorum; diyorsan, İslâm dininin önerdiği doğrultuda, yap dediği fiîlleri yerine getireceksin!..

İslâmın da ana 5 şartı, Kelime-i Şehâdet, bunun tabii neticesi, olan namaz, oruç, hac ve zekât. İlk önerileri bunlar!..

Demek ki bir kişi ben iman ediyorum, diyorsa; bunun yanında namaz kılmıyorsa veya oruç tutmuyorsa veya hacca gitmiyorsa veya zekâtını vermiyorsa bu kişi iman etmiş sayılmaz!..

Nitekim Hz.Muhammed Aleyhi's-selâm’ın getirdiği bu düsturu anlamış en iyi kişi olan Hz. Ebûbekir Sıddîk; Hz. Rasûlulah’ın âhirete intikâlinden sonra zekât vermek istemiyen bir takım kabilelere karşı ordu yollamış ve,"Zekâtını vermeyenleri katledin!" demiş.

Çünkü onlar imandan çıkmışlardır!..

Ancak, imandan çıkan katledilir!..

Zekâtını vermiyorsa o kişi,islâmın emrini reddediyor, demektir, dolayısıyla imânı gitmiştir!.. O fiîllere olan imânı gitmiştir, gidince katledilebilir dinin hükmüne göre dinden döndüğü için!..

Bu durum da gösteriyor ki bize, iman-amelle bir bütündür.

Amelsiz iman veya imansız âmel sözkonusu değildir!..

Evet, orijinal itibariyle böyle olan meseleye, bir de şöyle bakalım;

Kişi, iman ediyorum, diyor ve mecburî olan 5 şartı yerine getirmiyor!.. Ya ne olacak?..

Daha öncelerde de izah ettiğimiz üzere; esasen, bu beş şart gelecekte kişinin içine düşeceği zor durumlara karşı, bir tedbir olarak öngörülmüş ve tavsiye edilmiştir!..

Siz o zor şartların geleceğine inanıyorsanız, zaten, bu imânınızın gereği olarak, bu tedbirleri de alacaksınız!..

Kızgın bir nesne olduğuna inandığınız şeyi, tutmak için maşa arama zorunluluğunu hissetmeniz gibi!..

Eğer o tehlikeli ortama karşı, gerekli olan tedbirleri alma mecbûriyetini hissetmiyorsanız, esasen, o tehlikeye iman etmemişsinizdir!..

Yani, insan, bildirilen bir tehlikeye iman ettiği zaman, muhakkak ona karşı alınması gerekli tedbirlere de başvurur!..

Yok eğer, o bildirilene imân etmiyor ise, gerekli tedbirleri dahi almak mecburiyetini hissetmez!..

Demek oluyor ki. İman, o yolda gerekli tedbirleri almak ve o konuyu bilip öğrenmek ve kendini ölümötesine hazırlamaz için ilk şart!

Eğer imanın gerekleri yerine getirilmiyorsa, bu takdirde o şeye inanılmamıştır!..

İnanmamanın neticesi olan fiiller ile yaşanılmıştır.

Bu defa da kişi, bu gidişin neticesine katlanmak mecburiyetinde kalır!..

Günümüzde zaten din konusunda zorlayıcı bir baskı da mevcut olmadığına göre, demek ki herkes kendi başınadır!..

Dileyen imân eder ve gereği fiilleri ortaya koyarak; imân ettiği ortama hazırlanır!..

Dileyen de imân etmez ve bu halin gereği olan fiillerle yaşayarak, bu yaptıklarının neticesine katlanır.

Burada en önemli husus.

-İNSAN İÇİN ANCAK ÇALIŞMALARININ NETİCESİ SÖZKONUSUDUR!.."

Âyetinin hükmünün gözden kaçmamasıdır!..

Çünki kişi ne yaparsa onun neticesiyle karşılaşacaktır!.. Havadan gelecek bir şey aslâ sözkonusu değildir!..

Burada özellikle vurgulamak istedigim husus su:

Allah Rasulü’nün bildirdiklerine iman etmekten amaç, onun gösterdigi dogrultuda fiilller ortaya koyarak yaşamaktir.

Allah Rasulü tüm yaşamını, insanlara ölümötesi gerçekleri anlatarak, onların gerekli ÇALISMALARI UYGULAMAK SURETIYLE kendilerini ölümötesi ebedi azap ve sıkıntılardan korumalarını bildirme yolunda mücadele vermistir.

Biz de O’na iman ediyorsak; bize düşen, hiç olmazsa, zamanımızın bir kısmında, insanlara ölüm ötesi gerçekleri idrak ettirerek, onların ölümötesi ebedi azaptan kurtulmaları yolunda çalışma yapmaktır... En azından ölümötesi yaşamlarına zarar vermek demek olan beyin sağlığmıza ve beyin sağlıklarına bile bile zarar vermemektir!.

İman, odur ki; seni kendine ve başkalarına zarar vermekten alakoyar!

Bu imanın en alt sınırıdır!.

Kimse inancına ters amel etmez!. Zor altında değilse!. Herkesin ameli, inancının dışa vurmasıdır!.

İnsanlar, akıllı varlık olarak Allah Rasullerine iman ederler ve gereğini uygularlarsa kurtuluşa ererler...

Kur’ân ‘da daima,

“iman ederler ve gereğini yaparlar”

ifadesi vardır ki, kuran hep iman ile gereğini uygulamayı birarada tutmustur!.

İnsan amelinin karşılığını alacaktır!.

İkan, tesbit edilene olandır... mesela sigaranın zararı konusunda herkes ikan noktasındadır; burada imandan sözedilmez.

İman bilinmeyenedir..

Herkesin imanı aklı kadardır, aklı olmayanın imanı da yoktur.

Ameli getirmeyen iman, hoş bir duygudur ve geçici olarak kendini tatmindir yalnızca!.

“Allah’a iman” denen olay , “Tanrıya iman”dan farklıdır!

Sen “ ALLAH’A İMAN ” ettiğin zaman, Allah’ın varlığından var olan bir varlık olduğunu ve O’na ait özelliklerin kendi varlığında olduğunu bilip buna iman ediyorsun! Buna imanın ne kadar ise hayatta o kadar başarılı olursun.

En dar kapsamlı anlamıyla “Allah’a iman”da ; kişiye karşılaştığı zorlukları, ”Allah”a ait özelliklerin kendisine o konuda yardımcı olacağına ve kendisini o konuda selâmete çıkaracağına iman” sonucunu getirir!Kişi bu iman ile kendisinde cehennem ortamından çıkacak gücü bulur!

İsterse zerre kadar imanı olsun!

Ama kişinin böyle bir imanı yoksa,kendisini bildiği güçlerinden ibaret sayıyorsa,”Allah’a ait kuvvetlerden mahrum kalacağı için” ebediyyen cehennemden çıkamayacaktır!

İman etmediği için başkası da ,kim olursa olsun ona bu konuda yardım edemiyecektir!Aklı vehim gücünün etkiisi altında olduğu için kendisinin asla yürüyemiyeceğini sanan kişi gibi.

Yani ebedi olarak cehennemde kalacak olanlar,yaşamlarını yöneten vehim kuvvetinin etkisi altından kendilerini kurtarıp iman etmeden yaşadıkları için sonsuza kadar cehennemde kalmaya mahkum olmaktadırlar!

İmanı olmayanlar,Cehennem ortamında ebedi olarak kalacaklardır!

Yani cehennemden çıkıp Cennet ortamına geçmek, kişinin ameline-çalışmalarına bağlı olmayıp,tamamiyle “İMAN” konusuyla ilgilidir!

Cennete girmek niçin imana bağlıdır?Bunu açıklamaya çalışayım;

Bir kısım felç olayları vardır ki,bunlar tamamiyle psikolojik kökenlidir.Bedende patolojik hiç bir problem olmamasına rağmen kişi kendisinin felçli olduğunu ve bir daha asla yürüyemeyeceğini vehmederek tekerlekli sandalyesinde cehennemini yaşar! Hastalık hastası diyebileceğimiz kişiler,kendilerini etki altında tutan vehim gücü yüzünden akıllarını yeterince değerlendiremez,çeşitli kabiliyetlerini kullanamaz ve böylelikle de hayatlarını ızdıraba dönüştüren cehennemden çıkamazlar!

İman, bizi her konuda insanlara yararlı olmaya, onlara birşeyler kazandırmaya yönlendirmek isterken, biz onlara yararlı olmak yerine zararli oluyorsak, bu mümindir baskılı elbiseyle dolaşsak, imanlı sayılır mıyız acaba?

Rasûlullah Aleyhisselâm’ın yanında İman ehli, iman ettiği konuda malıyla-canıyla mücahede ederken; münafık sadece evet doğru söylüyorsun inandık der; sonra da evine dönüp bildiği gibi yaşamaya devam eder...

Ölçü budur!.

Herkes bu kritere göre kendini, imanını değerlendirsin; kendisini aldatmadan!..

“O GÜNDE HESAP GÖRÜCÜ OLARAK BİLİNCİNİZ(nefsiniz) YETER”

anlamındaki âyetin uyarısını düşünün!.

Bugünden kendinizi test edin... Ne kadar imanlısınız;

Bunu size, ortaya koyduğunuz fiiller yansıtsın!...

Vereceğiniz cevap sizi tatmin ediyorsa, mesele yok!. “sana inandık, rabbine inandık”, derlerdi ve yanından ayrıldıktan sonra da kendi RABlerine tapınarak öğrendikleri ilme ters düşen bir şekilde yaşamaya devam ederlerdi...

Bunlara MÜNÂFIK denilmişti!...

Önce bir çok önemli noktayı farkedelim...

İman, amaç mıdır, araç mıdır?

Bunun cevabını verebilmek için su soruyu soralım...

Niçin iman?

istenen bir hususun elde edilmesi için gereklidir iman!..

Yani, iman bir ARAÇtır!.

O araçla elde etmek istediginiz şeye ulaşırsınız…

Dünyada yaşarken, Allah Rasulü olan Zâta iman edenler, elbette ki onun bildirdigi güzelliklere erişmek için gerekenleri yapmayi kabul edenlerdir...

Allah Rasûlüne, ben sana iman ettim demek, seni gördügüm için elbette ki kisiliğine iman ediyorum, demek değildir;”Benim ölümötesi yasamda istedigim iyi sartları bana temin etmek üzere yapmamı istediklerinin gerekli oldugunu idrak edemesem bile, onları yapmam gerektıgıne iman ediyorum” demektir.

Allah Rasûlü’nün dediklerini yapmadıktan sonra, iman ediyorum demek hiç bir şey getirmez insana...

Çünkü amaç, iman ediyorum demek değil; iman edilen doğrultusunda fiilleri ortaya koyarak, o fiillerin sonucuna ulaşmaktir!.

İman ediyorum demek; “böyle olduğuna inanıyorum dolayısıyla bu fiillerle bu neticeyi elde edeceğimi kabulleniyorum. Bunları yapmazsam semeresini de elde edemiyeceğimi kabullendim” demektir.

Seni istediğin sonuca ulaştırmayacak fiiller içindeyken, o konuya iman ettiğini söylemen, yalnizca kendini aldatmak, kandırmaktır ve sonucu da hüsrandır!

Allah Rasûlü’nün senin imanına ihtiyacı yoktur!.

Meleklerin de senin imanına ihtiyacı yoktur!.

Kısaca hiç bir yaratılmışın ve de Yaradanının senin imanına ihtiyacı yoktur!.

İmana sen muhtaçsın!.

Niye?

Kafan yeterli derecede çalııp, o konudaki gerçeği, sistemi idrak edemediğin için, söylenene iman yollu yaklasıp onun gereği fiilleri ortaya koyarak neticede elde etmek istediğine ulaşmak için!.

İnsan,hayatını cehenneme çeviren vehim gücünün üstesinden akılla gelemez!

“Vehim kuvveti” yani “yoku var sanıp-varı yok sayma” özelliğinin üstesinden gelecek olan insandaki güç ; akıl değil, “İMAN”dır!

Vehim, akıl ve ona dayalı olan tefekkür mekanizması üzerinde rahatlıkla tasarruf ederken,fiilleri direkt yoldan etkileyen iman karşısında daima yenik düşer

İşte bu yüzdendir ki,”Din”i anlaması için akıllıya teklif yapılmış ve iman ederek yürümesi “ önerilmiştir! İnsanın gerek dünya cehennem süreci ve gerekse de ölümötesi yaşamındaki cehennemi,hep onda galip gelen vehim kuvvetinin sonucudur!Bunun sona erdirilmesi isa yalnızca “İMAN” ile mümkündür!

“Allah ve Rasûlü’ne imân”, İslâm dininin hükümlerinden biri!.. Dinin getirdiği hükümlerden biri!.

Dolayısıyla İslam dinine iman ettiğin zaman, zaten bu islam dinini kabulünün neticesi olan, belli fiîller vardır...

Bir sobanın yakıcılığına inandığın zaman elini sobaya değdirmezsin. Boğulacağını bildiğin yerde yüzme bilmiyorsan, suya girmezsin.

O şeye inanmanın tabii sonucu olan, fiiller sözkonusudur!..

İslâmın da ana 5 şartı, Kelime-i Şehâdet, bunun tabii neticesi, olan namaz, oruç, hac ve zekât. İlk önerileri bunlar!..

Demek ki bir kişi “ben iman ediyorum” diyorsa; bunun yanında namaz kılmıyorsa veya oruç tutmuyorsa veya hacca gitmiyorsa veya zekâtını vermiyorsa bu kişi imân etmiş sayılmaz!..

Siz o zor şartların geleceğine inanıyorsanız, zaten, bu imânınızın gereği olarak, bu tedbirleri de alacaksınız!..

Kızgın bir nesne olduğuna inandığınız şeyi, tutmak için maşa arama zorunluluğunu hissetmeniz gibi!..Daha öncelerde de izâh ettiğimiz üzere; esasen, bu beş şart gelecekte kişinin içine düşeceği zor durumlara karşı, bir tedbir olarak öngörülmüş ve tavsiye edilmiştir!..

Eğer o tehlikeli ortama karşı, gerekli olan tedbirleri alma mecbûriyetini hissetmiyorsanız, esasen,o tehlikeye imân etmemişsinizdir!..

Yani, insan, bildirilen bir tehlikeye iman ettiği zaman, muhakkak ona karşı alınması gerekli tedbirlere de başvurur!..

Yok eğer, o bildirilene imân etmiyor ise, gerekli tedbirleri dahi almak mecburiyetini hissetmez!..

Demek oluyor ki, İman, o yolda gerekli tedbirleri almak ve o konuyu bilip öğrenmek ve kendini ölümötesine hazırlamaz için ilk şart!

Eğer, imanın gerekleri yerine getirilmiyorsa; bu takdirde o şeye inanılmamıştır!.. İnanmamanın neticesi olan fiiller ile yaşanılmıştır.Bu defa da kişi, bu gidişin neticesine katlanmak mecburiyetinde kalır!..

Dileyen iman eder ve gereği fiilleri ortaya koyarak; imân ettiği ortama hazırlanır!..

Dileyen de imân etmez ve bu halin gereği olan fiillerle yaşayarak, bu yaptıklarının neticesine katlanır.

Fiîlsiz, tatbikatsız imân fayda etmez; çünkü iman yoktur yalnızca lâfı vardır orada!..

İmanlı kişi, yaptığı her şeyi, “fiysebilillah” = ”Allah için”; yani çevresindekilerden veya karşısındakilerden hiç bir çıkar beklemeden; sırf kendindekini onlarla paylaşmak amacıyla yapıyorsa, bunun yararını görecektir!.

Bunun dışındaki tüm gerekçeler ise, “şirk koşmak” diye tanımlanan imansız bakış açısının sonucudur!.

Kişide, ya iman açığa çıkmıştır ve bunun getirmiş olduğu bakış açısıyla yaşar kısmetindeki kadarını; bu yüzden “said”=”Mutlu” derler ona; çünkü ebedi yaşamında son durağı “Cennet” boyutu olacaktır!…

Ya da fıtratında iman yoktur; bunun getirdiği bakış açısıyla yaşar; ve o bakışa göre fiiller, davranışlar ortaya koyar; bu yüzden “şakî” = ”mutsuz” derler; çünkü ebedi yaşamında son durağı “cehennem” boyutu olup, hayatı “yanarak” devam edecektir!.

Kişinin fıtratındaki “iman”, o kişiye er-geç, olayların ve fiillerin yaratıcısının Allah olduğunu; Allah’ın dilediği gibi, mülkü olan, her zerrede tasarruf etmekte olduğunu idrak ettirerek; kişinin o olaydan dolayı yanmasına son verir!. “Kalpler Allah’ın hatırlanmasıyla tatmine ulaşır, yatışır” uyarısını hatırlıyalım burada…

İman veya imansızlık beyindeki bir değerlendirme merkezinin açılıp açılmamasındandır… Hatta diyebilirim ki, “iman” geni vardır kanâatimce!.. Eğer beyin, iman ışığıyla olayları yorumlarsa, değerlendirmesi başka olur; iman ışığından mahrum olarak yorumlarsa değerlendirmesi başka olur!.

Biz dışarıdan, kişinin bu geni taşıyıp taşımadığını bilmeyiz!… Ancak davranışları, o an için bize kısmî bir gösterge olabilir…

Buna rağmen biz, fiili itibariyle, bu iman nurundandır, veya imansızlığın sonucudur desek dahi; onun daha sonraki bir süreçte hangi idrak içinde boyut değiştireceğini bilemediğimizden, kimse için “imanlı” veya “imansız” şeklinde kesin hükmünü veremeyiz.

Genelde kişinin, imansız bakış açısıyla yaşamı değerlendirmesi, onun için müjdeli bir gelecek vaad etmez!.

İmanlı bakış açısıyla yaşayanın dahi, yaşamı sonlanmadan ne olduğu bilinemez.

İman,insanın “fiysebilillah” yaşamasını getirir sonuç olarak…Tüm dünyalığını yitirmeyi göze aldırır!…Gerçekten sevdiklerini yarın yanacakları ateşten korumak için elinden geleni yaptırır!…

Malıyla, canıyla, ilmiyle, sevdiklerinin yanan evin içine düşmemeleri için ne gerekiyorsa onu yaptırır iman…

İman, yaşama bakış açısını oluşturur.. Bu bakış açısına göre olayları ve çevresini değerlendirmeyi sağlar.. Bu değerlendirmeye göre fiilleri getirir.. Fiillerinin de yaptıklarına göre otomatik olarak sonuçlarını yaşarsın!..

İmansızlık da böyle!. O bakış açısıyla değerlendirme yapar; bu değerlendirmeye göre davranışlar ortaya koyar ve neticede bunun sonuçlarını yaşarsın!…

İnsan gördüğünün ötesini araştırır; diğer mahlûkat gördüğüne hüküm vererek ona göre değerlendirme yapar!.

Kur’ân ’da çok tekrarlanan, “iman edip gereğini uygulayanlar” ifâdesi bu konunun önemine işâret etmektedir zîra...

Eğer bir ilmin doğruluğunu tasdik etmekteyse vicdanımız; ve biz de o ilmin gereğini yaşayamıyorsak, önemli bir sorunla karşı karşıyayız demektir!.

Para için, dünyalık için, dünya güzelliklerini yaşamak için sevdiklerine(!) baskıda bulunup; onları daha çok kazanmaya, daha iyi yaşamaya, daha çok çalışmaya teşvik edeceksin…

Ama, onların ebedi hayatlarındaki saadetleri söz konusu olduğunda, kenara çekilp, onların aklı var, ben karışmam, ne isterlerse yapsınlar deyip; onları, yanmaya giden yolda yürüdükleri halde seyredeceksin!.

Ve sonra da sevgiden, yakınlıktan söz edeceksin!...

Buna ben de gülerim; kargalar da güler!.

İnsan sevdiğinin hem dünyada hem de ölümötesindeki ebedi hayatta mutlu olmasını ister!.

“Dünyası iyi olsun da âhıreti ne olursa olsun, bana ne” demek, hangi mantığa sığar bilemem!.

Eğer Allah Rasûlü’nün veya Rasûlullah Halifesi olarak tâyin edilen zâtın hayatına bakarsak...

Başta Mekke ve Medine’nin en zenginlerinden ve büyük tüccar olduğunu görürüz...

Rasûlullah’ın getirdiği ilmin doğruluğunu diliyle değil kalbiyle tasdik ettikten sonraki yaşantısı ne oldu bu zâtın? Bu konuya ilgi duyan, 1965’te yazmış olduğum Sıddık-ı Ekber Ebu Bekr'in hayatını okuyabilirler!..

“Siz yalnızca iman ettik demekle, daha öncekilerin yaşadıklarını yaşamadan Cennet’e gireceğinizi mi umuyorsunuz “yolundaki Kur’ân uyarısını unutuyoruz galiba?...

Bir bilgiyi tasdik etmek, akıl sahipleri için gereğini de uygulamayı getirir!.

Uygulanmayan ilim, gereği ortaya konmayan iman, lâfla tasdikten başka bir şey değildir; insana hiç bir getirisi de olmaz!.

Herkes kesinlikle ilminin gereğini yaşar!. Herkesin davranışı ilminin sonucudur. Ilmi tasdik ediyorsan, davranışı da, "ilim doğru olduğuna göre mutlaka bu davranış da doğru olmalıdır, ben bu konuda ilmim yetersiz olduğu için hikmetini anlayamıyorum” diyerek tasdik etmek zorundasın ki, daha sonraki aşamaların kapısı sana açılsın!.

Şeytan seni, karşındakinin senin değer yargılarına veya duygularına veya şartlanmalarına ters gelen davranışları dolayısıyla ilimden uzaklaştırmaya çalışır!.

Oysa her insan, kesinlikle, ilminin-idrâkinin sonucu olan davranışları ortaya koyar, "aklı başından alınmadığı sürece!.

Ya ilmi reddedeceksin, hâlle beraber; ya da hâli kabul edeceksin doğru olarak ilimle beraber!... Çünki teknik olarak insan ilminin... yani beynindeki veri tabanının sentezlerinin sonucunu yaşamaktadır otomatik olarak her an!.

Eger bu dediğimi anlarsanız, farkedersiniz ki, hâl, ilmin sonucu ve dışa yansımasıdır!.

İnsanların anlayışları sınıf sınıftır...

Kimine sivrisinek sazdır; kimine davul zurna azdır!.

Kimine kitap-hitap ermez; kimine bakış bıçak gibi saplanır!..

Herkesi kendi anlayışı ile sınırlamak, kişinin büyük yanlışlarına yol açar!. Ben tokmakla ayılırım, sen bakıştan incinirsin!.

Bu, fıtrî incelikle alâkalıdır ki, inceliği, herkes kendi yaratılış inceliği kadar sanır; ötesini akledemez!.

Hz. Ebubekr’in hassasiyetiyle, Ebucehl’in hassasiyet ve incelik anlayışı çok farklı idi... İkisi de aynı Rasûlullah’ı dinlemesine rağmen!

Birisi günde 24 saat, Rasûlullah’ın getirdiklerine kafasını yorarken, onun anlattıklarını degerlendirmeye çalışırken; diğeri O’nun açıkladıklarından uzak durup, dünyalığını arttırmak için elinden geleni ardına koymayıp, tüm kafasını bu işe yoruyordu.

Ebu Bekr, Rasûlullah ’ın, “Rasûl”lüğünün yolunda yaşıyordu...Ebu Cehil, dünyanın!

Beynini ne kadar “Rasûl”lüğün yolunda kullanıyorsun?

Doğru bildiğin, kabul ettiğin “Rasûlullah” ilmini, en yakınlarından başlayarak yaymak için, gününün ve beyninin ne kadarını bu işe ayırıyorsun?...

"Ikra kıtabek"... "kitabını oku" ve “hesap görücü olarak nefsin yeter” uyarıları ışığında, vicdanınla, uygulamalarını ne kadar hesaba çekiyorsun?

Rasûlullah’a bu yolda yaptığı çalışmalar yüzünden “cinne uğramış, deli “dedilerdi; sen bırak delilik derecesini, akıllılık(!) düzeyinde neler yapıyorsun?

Eğer yaptıkların yeterli geliyorsa, vicdanın rahatsa, düşün...

Sonra bir daha düşün...

Sonra bir daha düşünmeye çalış!.

Acaba vicdanım da asliyetini yitirmiş olabilir mi, diye sor kendi kendine!.

Bak Rasûlullah’ın en yakınlarının, bu gerçekleri çevresindekilerle paylaşma yolunda verdikleri uğraşıya... ve tekrar dön bak kendine!.

Hâlâ vicdanın rahatsa....

Yaratılış kemâlini yaşıyorsun elbette.... Mübârek olsun!. Selâm olsun!.

Ama gene de, yarın pişman olmamak için, belki zamanı gelmiştir diye ara ara vicdan muhasebesi yapmayı ihmal etme!.

Dostlarım...

Allah'a *B* sırrıyla iman ve bunun gereğini uygulayarak yaşamak yemin ederim ki, insan için en önemli ve en öncelikli konudur!.

Lûtfen bunu anlamaya çalışın!.

Belki yarın, ben de ortadan kalkıcam bedenimle, ama bu yazdıklarımın gerçeklik payı, hiç değişmeden kıyâmete kadar herkes için değişmez bir şekilde devam edecek...

Yarın Rasûlullah’ın huzuruna çıktığınızda, “sana imanım dolayısıyla elimden gelen her şeyi yaptım” diyebilecek yüzünüz var mı?

Varsa, hiç bu chatlere ve bu ilme ihtiyacınız yok demektir!.

Mübarek olsun yolunuz...

Ama vicdanımız bunu diyebilecek yüreği kendimizde bulamıyorsa, bu konuya daha fazla ağırlık vermek zorunluğu sözkonusu, demektir...

Rasûlullah’ın ve O’nun yanındaki yakınlarının yaşam biçimlerine bakıp, kimseye tâbi olmadan, aklımızın gösterdigi yolda vicdanımızın bizi rahatlatacağı şekilde yaşayarak!. Sadece Rasûle tâbi olmakla mükellefiz.

Bunun dışında herkesin ilminden istifade edip, aklımızla gerekli sentezi yapıp, kararı kendimiz verip, sonuçlarına da kendimiz katlanacagız. Çünkü sistemde mazerete yer yoktur!.

İMAN ESASLARI "ÂMENTÜ"

"Amentü", bilindiği üzere, "İslâm Dini"nin bildirmiş olduğu iman edilmesi zorunlu esaslar bütünüdür.

-Amentü "B"illahi ve

melâiketihi ve

kütübihi ve

rasûlihi vel

yevmil ahir ve

bil kaderi,

hayrıhi ve şerrihi min ALLAH'u Teâlâ vel

ba`sü ba`del mevt..

Bundan sonra da şehadet gelir:

"Eşhedü enla ilahe İLLÂALLAH ve eşhedü enne Muhammedün abduhu ve rasûluh".

Burada hemen öncelikle şunu belirtelim ki, "âmentü" sonradan formüle edilmiş bir inanç esasları listesidir.

Kur`ân-ı Kerim de "âmentü" diye bir şey yoktur; tıpkı Kur`ân ‘da "İslâmın 5 şartı vardır" hükmünün bulunmayışı gibi!..

İslâm`ın şartları bölümünde bu 5 şart hususunu inceleyeceğimiz için, o konuyu yerine bırakıp, burada "âmentü" ile ilgili hususa bir göz atalım...

"ÂMENTÜ", Bakara Sûresinin 287. ayetindeki müminlerin iman ettiği hususlar açıklamasıyla, gene Kur`ân-ı Kerim ‘deki "müminlerin iman ettikleri hususlar", olarak belirtilen konuların bir formül şeklinde derlenmesidir!.

Eğer karşınıza birisi çıkıp da,

-Kur`ân ‘da "âmentü" yoktur, ben de "âmentüye" inanmıyorum!..

derse şaşırmayın... Zira, bugün böyle diyenler var!..

Ancak bilin ki, Kur`ân-ı Kerim ‘de bütün olarak "âmentü" diye birşey olmamasına karşın; onun içinde belirtilen bütün hususlara iman etmemiz konusunda bizi uyaran ayrı ayrı âyetler mevcuttur; ve buna dayanılarak "âmentü" formülü oluşturulmuştur!

Mesela bazıları, "âmentü"deki "kadere iman"ın Kur`ân ‘da olmadığını öne sürmektedirler; ki onların bu beyanlarının geçersiz olduğunu "KADERE İMAN" bölünü okuduktan sonra siz de tasdik edeceksiniz..

Önce şunu anlamaya çalışalım...

Niçin "âmentü"...?

Bir şeye "iman" etmek için, önce o iman edilecek şeyin ne olduğunu bilmek gerekir.

Size; "iman ediyor musun?" diye bir sual sorulduğunda; "Neye?" diye sorarsınız. Bu "neye" sorusunun sorulmasındaki gaye; iman edilecek konu veya nesnenin ne olduğunu anlamaktır.

Zira insanın, anlamadığı bir şeye iman etmesi mümkün değildir!. Şayet manası bilinmeden iman ediliyorsa, bu "lâfta iman"dır, "fiili bir iman" olmaz.

Gerçek mânâda "iman" edebilmek için, önce o "iman edilecek şey"in ne olduğunu bilmek gerekir!.

Ne olduğunu bilmediğiniz bir şeye "iman" etmeniz mümkün değildir.

Bu sebeple iman edecek kişinin aklının başında olması, belli bir idrak derecesinde olması, sarhoş olmaması gibi şartlar aranır.

İman edilecek şeyin, önce ne olduğunun bilinmesi zorunludur!..

Önce, neye iman edilecek?.

Bunun daha evvelinde ise şu soru var...

Neden "iman" etmek gerekli?

"Âmentü" diye bildiğimiz esaslara niçin iman etmek mecburiyetindeyiz?.

Evet, konuya buradan girelim...

Neden iman; sorusunun cevabı şudur:

Bir insan yeryüzünde kendisini şu bedenle tanımaya başlar...

Küçük yaştan itibaren yetiştiği çevre, hangi inançlar, hangi değer yargıları, hangi şartlanmalar; ki bu şartlanmalar kelimesi adet, örf, anane gibi kelimelerin işaret ettiği anlamları da içine alır... evet yetişilen çevre nelere bağlı ise, o çocuk da onlara bağlanarak büyümeye başlar...

Dolayısıyla, kişi kendisini sadece madde bedenden ibaret kabul eder ve madde bedenin yok olmasıyla birlikte de ölüp yok olacak sanır!..

Çünkü çevreden gelen ve beynine yüklenen veriler bu yoldadır...

Bu bedenle doğar, büyür, yer içer, çiftleşir, uyur, ürer ve böylece ömrünü geçirir!...

Eğer düşünce dünyasında "âmentü" diye özetle bahsettiğimiz "iman" edilecek esaslar konusu yer almıyorsa; bu kişi kendisini madde beden olarak kabul eder ve böylesine bir yaşamın sonunda da toprak olup, yok olacağı düşüncesini taşır.

Kendini bu beden kabul edip, sadece bedene dönük istekler ve zevklerle ömrünü tüketmesi sonucunda da, ölüm denen olayı yaşar ve diri diri, şuurlu, aklı başında olarak toprağa gömülür!.

Halbuki karşımıza gelen son Allah Rasûlü Hz. Muhammed Mustafa Aleyhisselâm bizleri şu mânâya gelen bir ifadeyle şöyle uyarıyor:

"Siz şu anda madde bedenle yaşamanıza rağmen, belli bir süre sonra ölüm denen olayı tadarak, madde beden boyutu ötesinde, yeni bir bedenle bedenlenmek suretiyle, yeni bir bedenle ba`s olmak suretiyle yaşamınıza devam edeceksiniz.

Yani ölüm bir son değil, yeni bir yaşam boyutuna geçiş kapısıdır.

Bütün Nebi ve Rasûller insanları bu madde ötesi yaşam boyutu hakkında uyarmışlardır... Kutsal Kitaplar hep, bu yaşama ancak dünyada iken hazırlanılabileceğini duyurmuşler ve hazırlanma biçimlerini öğretmişlerdir...

Sizin yaşadığınız bu madde boyutunun ötesinde, madde ötesi âlem vardır ve bu âlemlerin canlı türleri olan "MELEK"ler ve "CİN"ler mevcuttur...

Varlığı yöneten Mutlak Zâtın takdiri esastır!.. Hayrın ve şerrin tek kaynağı "O"dur!..

Öyle ise bu gerçekleri farkedin ve yaşamınıza ona göre yön verin ki, sonuçta pişman olmayasınız!...

Bunları anlayıp idrak etmek suretiyle, "BEN" kelimesiyle kastettiğiniz varlığınızın ne olduğunu, geleceğinizin ne olduğunu, nelerle karşılaşacağınızı, ne gibi özelliklere sahip olduğunuzu bilip anlamak üzere benim size bildirdiğim hususlara İ M A N edin ki, böylece sonsuz hayata hazırlanabilesiniz. "

Evet, "âmentü" bu anlatılanların kısaca formüle edilmiş şekli ve bizim de bu anlatılanlara iman ederek ona göre yaşamımıza yön vermemiz isteniyor...

Bu sebepledir ki, bizim "âmentü"ye iman etmemizin tabii sonucu olarak ortaya çıkan sonsuz yaşam tarzını anlayıp kabullenmemiz; tasdik etmemiz; ve bu tasdik ettiğimiz yaşam tarzına göre de kendimize bir rota çizmemiz gereği ortaya çıkmaktadır!..

Ya da kabullenmiyerek, bildirilenlere iman etmiyerek, tamamen çevre şartlanmalarının ve bedeni istek ve arzuların bizi güttüğü bir biçimde dünyayı yaşamaya devam ederiz.

Şimdi bir de şu hususa dikkat edelim..

Hz. Rasûlullah’a lk gelen emir "OKU" idi.

Hz.Rasûlullah "OKU" dendiği zaman "NEYİ OKUYAYIM" diye sormadı Cebrail isimli vahiy meleğine..

Eğer Cebrail'in "OKU" diye işaret ettiği şeyi Hz. Muhammed o anda anlamasaydı, "NEYİ OKUYAYIM ?" diye soracaktı.

Fakat "NEYİ OKUYAYIM ?" diye sormadı!.

O ana kadar Kur’ân henüz nâzil olmamış, herhangi bir vahiy de yok!. Fakat buna rağmen Hz. Rasûlullah neyi okuması gerektiğini biliyordu.. Çünkü zaten bunun arayışı içindeydi...

Hıra tepesindeki mağaraya çekilmiş ve "OKU"ması gereken şeyi "OKU"manın yollarını araştırırken, Cebrail ilk vahyi ve ilk vahiy kelimesini kendisine ulaştırıyordu.

"OKU" !..

Hz. Rasûlullah’ın cevabı :

"BEN OKUYANLARDAN DEĞİLİM".

Senin "OKU" diye işaret ettiğin şeyin ne olduğunu ben biliyorum.. Biliyorum ki, bu yüzden ben sana "NEYİ OKUYAYIM?" diye sormuyorum... Ancak henüz ben, onu "OKU"yanlardan değilim. OKU'yamıyorum... anlamını taşıyordu.

İşte henüz onu OKU'yamaması dolayısıyla, ilk gelen vahye iman durumunda oluyor Hz. Rasûlulllah aleyhisselam.

Şimdi!.. Neyi okuması isteniyordu ve bu kelime ile işaret edilen şey neydi?

Hiç o ana kadar Kur’ân'dan bir âyet nâzil olmadığına göre "OKU" dendiğinde istenen neydi?

Ancak burada ifade etmek istediğimiz şey; Hz Rasûlllah’ın henüz okumamış olması ve okumayı dilemesi ve bu hâl içinde iken kendisine gelen, bildirilen hükümlere "iman" etmesi...

Nitekim daha sonra gelen Bakara sûresinin son âyetlerinde

"Amener rasûli Bima ünzile ileyhi min Rabbih.." denerek bu hususa işaret ediliyor.

"AMENER RASÛL" - Rasûl de ( Hz Muhammed ) iman etti...

"BİMA ÜNZİLEiLEYH" - Kendisine inzal olunana!...

Nereden inzal olunana?..

"MİN RABBİHİ" - "Rabbinden" !.

Şimdi burada bir incelik noktası var!.

Rasûl de iman etti; yani, Hz. Muhammed Aleyhisselâm iman etti. Kendisine "rabbin"den inzal olunana!.

"Ünzile ileyhi min "ALLAHi" demiyor... "ALLAH"tan nâzil olana" demiyor...işte bu âyetin incelik noktası burasıdır!..

"Bima ünzile ileyhi min Rabbihi"... "Kendi özünü hakikatını oluşturan Rabbin'den inzal olana" diyor...

Yani, Kur`an, Cebrail aracılığıyla, şayet tabiri caiz ise, dıştan vahyolduğu gibi; "BİMA ÜNZİLE" uyarısındaki "B" sırrı itibariyle de, inzalin zatından gelen bir boyutsal derinlik ihtiva ettiği bize farkettirilmek istenmektedir burada!..

Bu açıdan değerlendirebilirsek ayeti, anlıyabildiğimiz kadarıyla anlamı şöyle olur:

"RASÛL, ÖZÜNÜ OLUŞTURAN RABBİNDEN İNZAL OLANA İMAN ETTİ"

Nitekim burada Hazreti Rasûl Aleyhisselâm’ın bir açıklamasına değinelim:

-"Bana Kur`ân bir defada nâzil oldu"!...

Buradaki "inzâl", yaratılışındaki fıtratına verilen bir programlamadır, anladığımız kadarıyla...

Nitekim Nahl Sûresi 68. âyetinde de bu hususa şöyle işaret edilmektedir:

"RABBİN BALARISINA VAHYETTİ Kİ..."

Demek oluyor ki, "VAHİY" varlığın özünden, zatından gelen bir şekilde nazil oluyor; ki o varlığın zatı da Âlemlerin rabbı olan RAbbül âlemiyndir!..

"B" sırrına ileride değineceğiz gene...

Yani, "Hakikatı olan Rabbin'den nazil olmaktadır Kur’ân" ki onun rabbi de RABBÜL ÂLEMİN'dir.

Ve Cebrail Aleyhisselâm, Rabbülâlemin'den aldığı vahyi Hz. Rasûlullah'a ulaştırmış oluyor. Rasûlullah Aleyhisselâm’ın bildirdiği biçimde, biz de iman etmek mecburiyetindeyiz...

Neye ?...

Önce "Amentü Billah" diyeceğiz...

1. sırada "amentü billah"...

2. sırada "ve melaiketihi"...

3. sırada "ve kütübihi"...

4. sırada geliyor "ve rasûlih"...

Neden dördüncü sırada geliyor... "Âmentü billahi ve rasûlihi" demiyor da; "Âmentü billahi ve melâiketihi ve kütübihi ve rasûlihi" diyor... "Rasûle iman" dördüncü sırada geliyor?

Bunun üstünde durmak gerek!..

Ondan sonra da "vel yevmil âhir".. "Âhirete", veya "âhiret gününe" veya "âhir güne"... iMAN!.

Buradaki her değişik okuyuş, değişik anlamlar ortaya çıkaracaktır..

"Ve bil kadere" ifadesini, "kadere iman" diye çevirmek anlayışımıza göre yanlış ve yetersizdir!..

"Ve hayrın ve şerrin "ALLAH"tan olduğuna"...

"vel ba'sü ba'del MEVT"... Mevtin akabinde yeni bir bedenle var olmaya...

İşte bütün bunlara "iman" ettikten sonra, bu iman edilen hususlarda kişi bilincinde tatmine ererse, o zaman "kelime-i şehadeti" ifade edebilecek "Âmentü"ye ilaveten.

Diyecek ki:

"Eşhedü"; "Şehâdet ederim ki..."..

Bu şehâdetinin neye olduğuna açıklık getirecek...

"Tanrı ve tanrılık kavramı söz konusu olmayıp, sadece ALLAH mevcuttur"!...

Ve ayrıca Hz. Muhammed Aleyhisselâm efendimizin "ALLAH"ın "abd"ı ve "rasûl"ü olduğuna da şehadet edecek!..

Ancak burada dikkat edilmesi gerekli olan husus şu:

"Şehâdet ederim" diyorsun.

Şahitlik, gördüğün şeye edilir!... Eğer görmediğin şeye şahitlik yapıyorsan, bu "yalancı şahitlik" olur.

Onun için şehâdette, "şahit olmak" vardır; olaya şahit olmak!.

Ya da, "duyduğuma göre" diyeceksin!..

Ya şahit olacaksın o işin öyle olduğuna; veyahut, "ben bu işe şahit değilim ama, böyle olduğunu duydum", diyeceksin... Böyle demek zorundasın!.

Bugün mahkemeye gidipte görmediğin bir şeye şahitlik etmeğe kalktığın takdirde, hakim sana, "gördün mü bu işi" diyecek; sen de "hayır görmedim" diyeceksin!.

"Peki neyin şahidisin sen?"

"Duyduğuma şahidim... Böyle olduğunu duydum!.."

"Şahit misin, gördün mü?"

"Hayır görmedim!.."

"O zaman sen şahit değilsin arkadaş!.." derler adama...

Öyle ise "eşhedü" yani "şahidim ki" derken bir düşünmek gerekir!...

Gerçekten "şahit" miyiz; yoksa "laf olsun" diye mi "şahidim" diyoruz?... Neye, nasıl şahidiz?...

Şimdi biz başlayalım "amentü Billah"den ...

"B" SIRRINA ERMEK İŞİN BAŞI!

"Bismillah`ir Rahman`ir Rahiym"

"İnnelleziyne keferu sevâün aleyhim eenzertehüm, em lem tünzirhüm la yü`minun!.

Hatemallahû alâ kulûbihim ve alâ sem`ıhim, ve alâ ebsarıhim gışave... Ve lehum azâbün azıym...

Ve minen nasi men yekulü, amenna B illahi ve B ilyevmil ahıri, ve ma hüm B imü`minin!."

"Rahman ve Rahim olan Allah ismindeki sır ile başlarım..

Kesinlikle o kâfirleri -gerçekleri örterek inkâr edenleri- uyarsan da uyarmasan da iman etmezler!..

Allah onların şuurlarını ve algılamalarını mühürlemiş, basiretlerini perdelemiştir!. Onlar azâmetli bir azaptadırlar..

Ve insanların bir kısmı "B" harfinin işaret ettiği sır kapsamında olarak Allah`a ve gene "B" harfinin işaret ettiği sır kapsamında olarak âhırete iman ettiklerini söylerler; oysa onlar "B" harfinin sırrını anlamış olarak İMAN ETMEMİŞLERDİR.." (2-6/8)

Bu metninin verdiğim âyetler Bakara sûresinde ikinci sayfanın hemen başındaki âyetlerdir.. Şimdi bu âyetlerin sonuncusunu; "AKIL ve İMAN" isimli kitabımızda açıkladığımız şu âyetle bir arada olarak değerlendirmeye çalışalım:

"Ve insanların bir kısmı, "B" harfinin işaret ettiği sır kapsamında olarak Allah`a, ve gene "B" harfinin işaret ettiği sır kapsamında olarak ahırete iman ettiklerini söylerler; oysa onlar "B" harfinin sırrını anlamış olarak İMAN ETMEMİŞLERDİR.." (2-8)

"Ey İMAN edenler,iMAN EDİN "B" harfindeki anlam itibariyle ALLAH`a!.." (4-136)

"TAHKİKİ İMAN" hâli de diyebileceğimiz "TASAVVUF" çalışmalarına yön veren uyarı âyetlerinin başında bu iki âyet gelir..

Bu iki âyetin işaret ettiği mânâyı iyi anlayabilmek için de elbette genel anlamıyla İslam Dininin bize getirmiş olduğu düşünce sistemini farketmek gerekir...

İslam’ın düşünce sistemi ve yaşamı olan "Tasavvuf"un ise belli başlı prensipleri vardır..

Konuya açıklamalar getiren bazı âyetler ile Rasûlullah Aleyhisselâm’ın açıklamaları var ki, bunlar düşünce sistemimizin ana nirengi noktaları.

Hangi anlayışta ve ne durumda olursak olalım, birinci noktada üzerinde duracağımız hükmü hiç aklımızdan çıkarmamamız gerekir.

O noktayı kaybettiğimiz takdirde, yoldaki çeşitli hâllerimizle, davranışlarımızla, düşüncelerimizle saplantıya gireriz!. Fakat o noktayı elden kaçırmazsak bu durum kesinlikle olmaz!.

Ancak o noktadaki görüşle de kayıtlanırsak, diğer noktaları gözden kaçırırız ve meselenin özüne inmekten mahrum kalırız...

Evet şimdi işin özüne yönelmemizi sağlayacak olan o birinci nokta ile beraber şu ana prensipleri anlamaya çalışalım;

ANA PRENSİPLER

1-"Allah" vardı ve O'nunla beraber bir şey yoktu!. Bu an, "O an"!. "Hadis ve Hz. Ali"

2-Nefsine arif olan, Rabbına ârif olur.. "Hadis"

3-İnsanlar uykudadır... Ölünce, uyanırlar !. "Hadis"

4-Ölmeden önce, ölünüz !.. "Hadis"

5-Evvel, Ahir, Zâhir, Bâtın O'dur !. "Âyet"

6-Attığında, sen atmadın, atan "ALLAH"tı !. "Âyet"

7-Yerleri, gökleri ve ikisi arasındakileri "HAK" olarak meydana getirdik.

8-Nefislerinizde mevcut olan o!. Hâlâ görmüyor musunuz?. "Âyet"

9-Her ne yana dönerseniz, Allah'ın yüzünü görürsünüz! "Âyet"

10-Dilediğine nuruyla hidâyet eder... "Âyet"

11-Her nerede olursanız, sizinle beraberdir ! "Âyet"

12-"Allah" de, ötesini bırak ... "Âyet"

13- [ALLAH] Dilediğini yapar !.. "Âyet"

14- Yaptığından sual sorulmaz !.. "Âyet"

15- Beni gören, HAK'kı görmüştür... "Hadis"

16- Rabbimi, genç bir delikanlı sûretinde gördüm!. "Hadis"

17- Dünyada "a'mâ" olan, âhirette de "a'mâ" olur!. "Âyet"

18- Allah, dilediğini kendine seçer.. "Âyet"

19- Hiç bir canlı yoktur ki yeryüzünde, Rabbim alnında çekip götürmesin!

20-Rabbin dilediğini yaratır ve dilediğini yapmakta özgürdür...iNSANLARIN İHTİYARI YOKTUR !... (Takdirlerindekini yapmak zorundadırlar) (28-68)

21- Ne hâl ile yaşarsanız, o hâl ile ölürsünüz; ve ne hâl üzere ölürseniz, o hâl üzere ba's olursunuz; ve o hâl üzere haşrolursunuz!. "Hadis"

22- Allah'ın ahlâkı ile, ahlâklanın !. "Hadis"

-Hakikat dünyada iken yaşanacak bir olaydır!. Hakikatı yaşamadan ölenler, ölüm sonrasında, bu yaşamı elde edemezler!.. Hakikata karşı "a'mâ"lıkları sonsuza dek sürer!..

-Ötendeki değil, karşındaki HAK'kın fiilinden razı olmak, şirkten arınmaktır!.. Ya "Allah kulu" olunduğunu farkedersin; ya da "tanrının kulu" olarak, geçer gidersin ! (not: 19/20/21)

-Şeriat ve tarikattan gaye Hakikate ermek; mârifeti yaşıyabilmektir!..

-Tarikat seni, hakikate erdirip hakikatı yaşatamıyorsa, "yol" vasfını yitirmiş demektir!. Seni, senden arındırmayan tarikat, "tarikat" değil, "dernek"tir!.

-NUR, O'dur ki, seni, hakikata erdire; şartlanmalarından, değer yargılarından, duygularından arındırıp; "Allah" gibi düşündüre, insan gibi değil !.

-Korku atılmadıkça, vehmin terki mümkün değildir!. VAHDET idrak edilmeden, vehimden kurtulunmaz!.. "Allah"ı anlamadan vehmi atan firavun olur!. Firavun, birimsel nefse dönük sorumsuz yaşayan kişidir!.

-"Allah"ı "nefs"inde bulanda, birimsel menfaatlere dönük istek ve arzular kalmaz!..

-"Allah ahlâkıyla, ahlaklanmak", birimsellik duygu ve değer yargılarından arınmak; Allah gibi düşünüp, Allah gibi değerlendirmektir !..

-"Allah"ta kendini yok etmek anlamını ifade eden "fenâfillah" muhaldir!. "Allah" dışında ikinci bir varlık yoktur ki. o ikinci varlık, "yok" edilsin!..

-Geçerli olan, O'nun varlığı dışında VARSAYDIĞIN BENLİĞİNİN, GERÇEKTE, hiç bir zaman VAROLMADIĞINI ilim yollu kavramak; ve gereğini hissedip yaşamaktır!..

-Şayet, sen "yok"san elbette ki karşındaki kişi de "yok"tur!.. Öyle ise, karşındaki gerçek "var" olanı farkedip, O`nu kabullenebilecek ve hazmedebilecek misin?.. Yoksa, karşındaki O'nu inkar ederek mi geçip gideceksin bu dünyadan, "a'mâ" olarak geçip giden nice ve niceleri gibi !..

Ortaya koyduğu tüm sayısız esmâ terkipleriyle, her an, türlü isimler altında dilediğini, dilediği gibi yapmakta olan kim?.. Sen mi, O mu?.. Cevabın, O ise; Tanrın, senden razı olsun!.. Sen isen, razı mısın yaptıklarından?... Reva mı düşündüklerin, yaptıkların?..

-TEK'in nazarıyla, TEK'ten "çok"a bakışı muhafaza edip, sürekli olarak piramitin tepesinden aşağıya bakarak varlıkları seyretmek, yakin ehlinin hâlidir!.. Ya varsayım yollu, "çok"tan, "yok"a bakılır; ya da TEK, kendi esmâ ve fiillerini seyreder!.

AMENTÜ “BİLLAHİ”

Düşünebilen beyinler, Kur`ân-ı Kerîmi anlamak istediklerinde çok önemli işaretler ve uyarılarla muhatap olmaktadırlar...

İşte bir örnek...

Nisa Sûresi 136. âyetin başı:

"YA EYYÜHELLEZİYNE AMENU, AMİNU BİLLAHİ....."

"EY iMAN EDENLER, iMAN EDİN.... ??????....."

LÜTFEN DİKKAT EDİNİZ !...

Herhangi bir Kur’ân meâlindeki gibi, "ALLAH`A iMAN EDİN" diye çevirip olayı GEÇİŞTİRMİYORUM !..

Zira bu âyetin anlamı, KUR`ÂN-ı Kerim’in anlaşılması çok önemli sırlarından birini oluşturmaktadır..

Önce şu hususa dikkat ediniz ...

Buradaiman etmeleri istenen kişiler, "İMAN EHLİ" olanlardır!..

Kur`ân-ı Kerim’de çeşitli gruplara hitaplar yapılır...

"Ya eyyühen nas - Ey insanlar";

"Ya eyyühel kâfirun - Ey gerçeği örtenler";

"Ya eyyühel münafikun - Ey ikiyüzlüler" ve bunlar gibi...

Ancak yukarıdaki âyeti kerimede hitap dikkat ediniz "MÜMİNLERE" yani "İMAN ETMİŞLERE"dir!...

Ve dahi, "MÜMİNLERİN", "İMAN ETMELERİ" istenmektedir!...

Neye?...

"BİLLAHİ" denerek "ALLAH"a!...

Esasen kişi ancak "ALLAH"a, "RASÛLÜNE" ve "KİTABINA" iman ettikten sonra "MÜMİN" olma özelliğine kavuşur!... Bunları kabul etmeyen birinin "MÜMİN" olma özelliğinden zaten sözetmek mümkün olmaz..

Nitekim yukarıda görüldüğü gibi hitab edilen kişiler "İMAN EDENLER" diye tanımlandığına göre elbette ki "ALLAH"a, "RASÛLÜNE" ve kendilerine o ana kadar gelmiş olan âyetlere inanıyorlardı..

Durum böyle olunca, üzerinde durulması gerekli olan çok önemli husus, işte burada karşımıza çıkmaktadır!... şöyle ki...

Niçin, "İMAN EHLİNDEN" "iman etmeleri" istenmektedir "AMENU BİLLAHİ" uyarısıyla ?...

İşte KUR`ÂN ‘IN SIRRI, TASAVVUFUN ÖZÜ ve TEMELİ bu sorunun cevabındadır!...

"Âmentü"; "iman ettim"...

Neye?... "Billah" !.

Burada dikkat edersek "ALLAH" kelimesinin başına gelen bir "B" harfi var.

"Billah" diyoruz... Bu "Billah"ı, baştaki "B" harfinin anlamını göz önüne almadan sadece, "ALLAH"a iman ettim", diye anlamak ve öylece kabullenmek son derece yetersizdir.

Bu İslâmiyeti ve Hz. Rasûlullah efendimizin getirdiklerini, gök tanrıya tapanların anlayışı seviyesine düşürmeğe yol açar!.

Hz Muhammed Mustafa'nın getirdiği "vahdet" anlayışı, "TEKlik kavramı"; "Billah"ın başındaki "B" harfinin anlamı dikkate alınmazsa, tamamiyle örtülür; ve neticede İslâmın, Kur`ân’ ın vurgulamak istediği "ALLAH" kavramı, ilkel insanların "gök tanrı" anlayışına dönüştürülmüş olur!.

Buradaki "B" harfinin sırrı nedir; ve başına geldiği kelimenin anlamını ne şekle sokar?...

Bu konuda, Türkiye Cumhuriyetinin en değerli ve bilgili yorumcusu olan Elmalılı Hamdi Yazır'ın "Hak dini Kur’ân dili" isimli tefsirinin 1.cildinin 42. sayfasında bir izah var...

Diyor ki :

"Bu sayededir ki, biz ismullah ile visal peydah ediyoruz. Yani "B" harfi ile. Bütün vücudun ve terakkiyat-ı vücud'un mebdei evveli ve matlubu mutlakı olan "ALLAH"-ı Rahman-ı Rahim'in ismini kalbimizde niyet ettiğimiz ve henüz vücudunu görmediğimiz iradi fiilimize rapt ederek lafz-ı veciz, manası cihan şümul bir kelamı beliğ söyleyebilmemize vesile olan ancak bu "B" harfidir.

Bizim işmizde ne kadar faili mutlak olursak olalım, ef`alimizin illeti taammesi olmadığımız muhakkaktır. Çünkü bizim iradelerimiz, vücut silsilesinin kat'i bir haddi evveli değil, onun cereyanı içinde bir lahzai tahavvüldür."

Bundan sonra devam ediyor ve diyor ki:

"Eazımı müfessirin (Yorumcuların en büyük ve bilgilileri) diyorlar ki:

"Ba" nın buradaki mânâyı ilsakı ya mülabest ve musahabet veya istianedir. Yani şuurumuzda hasıl olacak olan nisbet; "ALLAH", rahmanı rahim" ismine bir mülabest ve maiyyet hissi veyahut "ALLAH" isminin veya Rahman, Rahim sıfatlarının müsemma ve medlullerine nazaran rahmeti ilahiyyeden istimdat ve istiane hissidir.

Bu tevile göre "B" harfini mülabese anlamına alarak açıklanırsa besmelenin meali :

"ALLAH"'ı rahmanı rahim namına demek olur.

Yani "B" harfi mülabese anlamına alındığı zaman,

-ben bunu onun namına, ona hilafeten, onu temsilen, onun bir aleti olarak yapıyorum. Bu iş, hakikatta benim veya başkasının değil, ancak "O"nundur!...

demek olur.

Bu da vahdeti vücut mülahazasına raci bir fenafillah halidir ki ancak risalet, vilayet, hakimiyet, tasarruf gibi makamatı mahsusada cari olur..."

Şimdi bunu özetlemek ve günümüz diliyle açıklamak gerekirse...

"Amentü billah" dendiği zaman, "B"nin buradaki işaretinin "ALLAH" isminin anlamını gerçek ve mutlak mânâsıyla anladıktan sonra; kendinin, "ben" dediğin şeyin, "O"nun dışında, ayrı bir varlık olarak var olmayıp; "ALLAH" varlığı ile kaim ve var olan bir yapı olduğuna "İMAN" etmek anlamında olduğu anlaşılır.

Yani, "Âmentü", "iman ettim";

"B`illah", mutlak ve gerçek anlamda "ALLAH"ın varlığına; benim kendi varlığımın da, "O"nun varlığı, vücudu ile kaim olduğuna; tüm varlığımın, tüm boyutlarıyla, sadece "O"nun esmasıyla mevcut olduğuna; "O"nun varlığı dışında hiç bir varlık ve özelliğimin olmadığına "iman ediyorum", demektir bu.

İşte burada önemli olan husus, Kur`ân dilinde ve Hz Muhammed Aleyhisselâm’ın açıklamasında ötenizdeki bir "TANRI"ya iman değil; varlığınızın her zerresindeki; tüm boyutlarınızı meydana getiren "ALLAH"'a iman üzerinde durulmasıdır.

Nitekim Hz. Ali`ye atfedilen, "Kur`ân ‘ın sırrı Fâtiha`da; Fâtiha`nın sırrı Besmele`de; Besmelenin sırrı da B harfindedir" şeklindeki uyarı da bu yukarıda açıklamaya çalıştığımız hakikata dayanmaktadır!..

İşte gene bu yüzdendir ki, "MÜMİNLERE" hitabedilerek "İMAN EDİN" denmektedir Nisa Suresi 136. ayetinde...

"YA EYYÜHELLEZİYNE AMENU, AMİNU BİLLAHİ......"

"EY İMAN ETMİŞLER,iMAN EDİNİZ " B "NİN işaret ettiği ANLAM KAPSAMIYLA ALLAH`A...."

Öte yandan "İMAN ETTİM" dedikleri halde "İMAN ETMEMİŞ OLANLAR" da vurgulanmaktadır Bakara sûresinin 8. ayetinde...

Şimdi bu anlayışla aşağıda nakledeceğim âyeti anlamaya çalışalım:

"Ve minen nasi men yekulu AMENNA BİLLAHİ ve BİLYEVM`İL AHIRİ; Ve mahüm BİMÜ`MİNİN" (2-8)

"İNSANLARDAN BİR KISMI, #B#NİN SIR ANLAMIYLA ALLAH`A VE GELECEĞİMİZEiMAN ETTİK, DERLER; AMA bunun bilincinde olarak iMAN ETMEMİŞLERDİR!."

"B" harfini mânâsının bilincinde olmadan kullanarak; "ALLAH" kavramının mânâsını hakkıyla idrak etmeden "İMAN ETTİK" diyenlerin, gerçekte "İMAN ETMEMİŞ OLDUKLARINI" gördüğünüz gibi bu ayet çok açık bir tarzda vurgulamaktadır!.

"Bilyevm`il ahıri"de ise "ALLAH`A RÜCÛ" sırrına işaret vardır; ki bu dahi anlaşılamadığı için, elbette ki buna da hakkıyla "İMAN EDİLMEMİŞTİR"!..

Evet, "B" sırrına iman etmiyenler böyle!... Ya "İMAN EDENLERE ne var?..

"Feemmelleziyne amenu BİLLAHİ va`tesamu Bihi feseyudhıluhum fiy rahmetin minhü ve fadlin ve yehdiyehim ileyhi sıratan mustakıyma" (4-175)

"# B #nin sır anlamıyla ALLAHA İMAN EDENLERE VE BU İMAN GEREĞİNİ YAŞAYANLARI ALLAH ZATİ RAHMET VE FAZİLETİNE ERDİRİR; VE SIRAT-I MUSTAKIYME HİDÂYET EDER"

Evet, ilk aşamada insanlar, putlardan, yıldızlardan yani belli bir kapasite ya da kapsamı olan ötedeki "tanrı" kavramından kurtarılıp, tek müessir güç olarak "ALLAH"a yöneltilirken...

Daha sonraki aşamada, tüm varlığı ve dolayısıyla da "İNSAN"ı kendi varlığından meydana getiren; bununla beraber de, o birimlerdeki manalarla kayıtlanmaktan münezzeh yani beri olan "ALLAH" kavramı insanlara idrak ettirilmek isteniyordu!.

Birinci basamak... ÖTEDEKİ TANRI...

İkinci basamak... ÖTE*N*DEKİ TANRI...

Son idrak... SADECE, "ALLAH" !...

İşte akıl, anlayış sahibi istidatlı müminlere, Kur`ân-ı Kerim’de yapılan bu hitap, aynı zamanda tasavvufun yani "VAHDET" anlayış ve yaşamının tavsiyesi mahiyetindeydi..

Ancak bu sahada yapılan çalışmalar sonucudur ki, insan, vehmi benlikten yani nefisten kurtulup; "ÖTEDEKİ TEK TANRI" anlayışından terakki edip, her şeyin aslı, hakikatı, ZATI olan "ALLAH" idrakına erişebilir!.

Ve takdirinde varsa, bunun doğal sonuçlarını da yaşar!...

Buna erene diyebileceğimiz, "ALLAH hazmını versin" olacaktır!...

“B” SIRRIYLA ANLAYIŞ

Söz buraya gelmişken, isterseniz, almış olduğumuz bu "B" harfi sırrıyla bazı âyetleri değerlendirmeye çalışalım:

"Vallahu muhıytun Bilkafiriyn" (2-19)

"GERÇEĞİ ÖRTENLERİN HAKİKATI OLARAK ALLAH ONLARI KAPSAMAKTADIR"

"Vallahu Bikülli şeyin alim" (2-95)

"ALLAH ŞEYLERİN KENDİSİNDE OLARAK HERŞEYİ BİLİR"

"Vallahu basiyrun Bima ya`melun" (2-96)

"ALLAH ONLARIN YAPTIKLARININ MEYDANA GETİRİCİSİ OLARAK YAPTIKLARINI BİLMEKTEDİR"

"İnnallahe Binnasi leraufur rahiym" (22-65)

"ŞÜPHESİZKİ ALLAH İNSANLARIN HAKİKATI OLARAK (insanlardan) RAUF VE RAHİMDİR"

"Vallahu a`lemu Bima yektumun" (3-167)

"ALLAH ONLARIN GİZLEMEKTE OLDUKLARININ HAKİKATI VE ASLI OLARAK GİZLEDİKLERİ NİYETLERİNİ BİLİR"

"Vallahu raufun Bil ibad" (3-30)

"ALLAH KULLARININ VARLIĞINDA OLARAK ONLARA RAUFTUR(çok çok merhamet etmektedir)"

"Vema tef`alu min hayrin feinnallahe Bihi aliym" (2-215)

"NE iYİLİK YAPARSANIZ, KESİNLİKLE ALLAH ONUN HAKİKATI OLARAK YAPTIĞINIZI BİLİR"

"Vallahu Bima ta`melune habiyr" (3-180)

"ALLAH YAPTIKLARINIZIN HAKİKATI VE OLUŞTURUCUSU OLARAK YAPTIKLARINIZDAN HABERDARDIR"

"Vema tunfiku minhayrin feinnallahe Bihi aliym" (2-273)

"İYİLİK OLARAK NE BAĞIŞLARSANIZ, GERÇEKTEN ALLAH ONUN HAKİKATI OLARAK ONU BİLİR"

"İnnallahe aliymun Bil müfsidiyn" (3-63)

"ŞÜPHESİZKİ ALLAH MÜFSİDLERİN ASLI VE HAKİKATI OLARAK ONLARI BİLİR"

"Vallahu aliymun Bilmuttakıyn" (3-115)

"ALAH KORUNANLARIN VARLIĞI VE HAKİKATI OLARAK KORUNANLARI BİLİR

"İnnallahe aliymun Bizatissudur" (3-119/154)

"ŞÜPHESİZKİ ALLAH KALPLERİNİN ZÂTI OLARAK İÇİNİZDEKİNİ BİLİR"

"İnnallahe Bima ya`melune muhit" (3-120)

"ŞÜPHESİZKİ ALLAH, YAPTIKLARININ HAKİKATI OLARAK YAPTIKLARIN İHÂTA ETMİŞTİR"

"...Ve ci`na Bike ala haulai şehiydan" (4-41)

"SEN OLARAK ONLARIN ÜZERİNE ŞAHİDİZ"

"Seyeczihim Bima kanu yefterun" (6-138)

"İFTİRALARININ VARLIĞIYLA ALLAH ONLARI SONUÇLARINA KATLANDIRIR"

"Ve mimmen halekna ümmetün yehdune Bilhakkı ve Bihi ya`dilun" (7-181)

"YARATTIKLARIMIZDAN HAK OLARAK HİDÂYETİ BULAN VE HAK OLARAK ADİL DAVRANAN BİR ÜMMET DAİMA VARDIR"

"Katiluhum yuazzibihumullahu Bieydiykum" (9-14)

"ONLARLA MUKATELE YAPIN Kİ, ALLAH ELLERİNİZ OLARAK ONLARA AZAB VERSİN"

"İnne rabbiy Bikeydihinne aliym" (12-50)

"ŞÜPHESİZKİ BENİM RABBİM, O KADINLARIN HİLESİNİN HAKİKATI OLARAK, ONLARIN HİLESİNİ BİLİR"

"Ve Binnecmi hüm yehtedun" (16-16)

"YILDIZ OLARAK ONLARA HİDAYET ULAŞTIRMAKTAYIZ"

"İnnallahe habiyrun Bima yasneun" (24-30)

"ŞÜPHESİZKİ ALLAH, ONLARIN YAPTIKLARININ HAKİKATI OLARAK ONLARIN YAPTIKLARINDAN HABERDARDIR; YAPTIKLARINI BİLİR"

"Vallahu aliymun Bima yef`alun" (24-30)

"ALLAH ONLARIN FİİLLLERİNİN HAKİKATI OLARAK ONLARIN TÜM FİİLLERİNİN HAKİKATI OLARAK ONLARIN TÜM FİİLLLERİNİ BİLİR"

"Ve kefa Bihi Bizunubi ibadihi habiyran" (25-58)

"ZENBLERİNİN VARLIĞI OLMASI YETERLİDİR ONLARIN GÜNAHLARINDAN HABERLİ OLMASI İÇİN"

"ELA innahu Bikülli şey`in muhıyt" (41-54)

"DİKKAT ET, KESİNLİKLE O, ŞEYİN TÜMÜ OLARAK HER ŞEYİ KAPSAMAKTADIR"

"İn yeşe` yüzhibkum ve ye`ti Bihalkın cediyd" (35-16)

ALLAH DİLERSE SİZİ YOKEDER VE YENİ BİR YARATIŞLA AÇIĞA ÇIKAR"

"Ve huve Bikülli halkın aliym" (36-79)

"O YARATILMIŞLARIN TÜMÜNDE VAROLDUĞUNDAN YARATILMIŞLARINI BİLİR"

"İnna zeyyennes semâed dünya Biziynetil kevakib" (37-6)

GERÇEKTEN BİZ DÜNYA SEMÂSINI DEĞERLİ NESNELER OLAN YILDIZLARLA DONATTIK"

Bu âyetlere bir de bu anlamlar yönünden bakarsak acaba bize ne gibi kapılar açılır?...isterseniz bunları da bir düşünelim...

Evet, bunları kavrayabildiysek, şimdi bu anlayışla farketmeye çalışalım...

Hiç bir yerde "ilâh"a imandan söz edilmemektedir; çünkü "ALLAH", "TANRI" değildir!.

"Senin ilâhın-tanrın ALLAH`tır" sözünün mânâsı "ALLAH tanrıdır" demek değildir!... Bu belki, "Senin ilah-tanrı bildiğin, sandığın varlık gerçekte ALLAH`tır; ki O tanrı olmaktan münezzehtir" anlamına alınabilir...

Evet, "ALLAH"a iman derken, "ALLAH"ı en asgari sınırı ile "İhlas" sûresinde belirtilen biçimde anlamak gerekir.

Şayet "ALLAH"ın "AHAD" olduğunu akıldan çıkarırsak; veya "ALLAH"ın "AHAD" olduğunun mânâsını anlamadıysak; "ALLAH"ın "doğurulmamış ve doğurmamış olduğunun" manasını farkedemediysek, çözemediysek, idrak edemediysek; bu takdirde biz, "ALLAH`a inanıyorum" deriz; hem de "Âmentü billah" dememiş oluruz!... Lâfını etmiş, dille söylemiş oluruz; fakat, anlayış olarak bu kavramdan mahrumuzdur...

İşte bu durumdakilerin halini açıklayan âyet de şudur:

"İNSANLARDAN BİR KISMI # B #NİN ANLAMIYLA ALLAH`A VE GELECEĞİMİZEiMAN ETTİK DERLER; AMA SÖYLEDİKLERİNİN BİLİNCİNDE OLARAK İMAN ETMEMİŞLERDİR" (2-8)

Çünkü...

İhlâs sûresinde, "ALLAH"ın Ahad olduğu; bölünmez, parçalanmaz, cüzlerden meydana gelmemiş, parçalardan oluşmamış; sonsuz sınırsız TEK olduğu belirtildiğine göre...

Ve de "Samed" olarak, ona herhangi bir şeyin girmesinin, ya da ondan her hangi birşeyin çıkmasının mümkün olmadığı, anlaşılabildiği zaman...

Ve gene "O"ndan meydana gelmiş ikinci bir varlığın var olmadığı; ayrıca "O"nun başka varlıktan meydana gelmesinin söz konusu olmadığı farkedildiğinde; ve bunun anlamı kavranıldığında, zaten otomatik olarak bizim "ben" dediğimiz varlık, hiç "var" olmamış olarak "yok" olur!.

Ya da çok basite indirgiyerek açıklıyalım... "ALLAH"ın "SINIRSIZ" varlığına İMAN EDİLDİĞİ ZAMAN!... Yani, "SINIRSIZ" varlığı dolayısıyla hiç bir boyutta "O"nun yanısıra ikinci bir varlığın mevcudiyetinden sözedilemiyeceği kavrandığı zaman... Görülecektir ki "sen"(ben) zaten hiç "var" olmamışsın... "Yok"sun!... "YOK" mayasından oluşmuş bir "yok" mevcutsun; ki gerçekte tüm varlık sadece "O"dur!

Varolmamış bir şey nasıl "yok" olur?..

Varolmayan bir şey, gerçekte, ancak beşduyunun oluşturduğu zanda "var" kabul edilir; o zanda "var" kabul edilen "benlik" idrak oluşunca da "yok" olur demektir!. Yoksa, gerçekten "var" olan hiç bir şey "yok" olmaz!..

Çünki her şeyin varlığı, "ALLAH" varlığıyla mevcuttur!... Ki, o şeyin mutlak manada "yok" olması demek, sonuçta ALLAH varlığının "yok" olması demek olur..

Evet şimdi biz yine ana konumuza dönelim.

"ALLAH"a iman, işte böylesine "ALLAH"ın "TEK"liğine iman ile birlikte, getirisi olarak, kendi varlığının, Hak'kın varlığı dışında var olmadığını idrak etmek suretiyle meydana gelir.

Eğer kendi varlığının "var" olmadığını anlarsan, işte o zaman dersin ki: "Âmentü Billah"...

Ben, "ALLAH"ın varlığına, "O"nun varlığı ile kaim ve mevcut bir varlık olarak iman ediyorum.

Bu konuda bakınız tahkiki imânın neye olması icabettiği Hamdi Yazır ünlü tefsirinde nasıl anlatıyor:

"İslâmda emrolunan umumi mevzuu iman "La ilâhe illallah" tevhidi, yani Tevhidi Ulûhiyettir. "La mevcûda illallah" diye ifade edilen Tevhidi Vücud değildir.. Bu olsa olsa, tariki marifette kat`ı merahil (aşama yapmış) etmiş havas için mevzuu bahs olabilir..

Ve bizim nazarımızda, tevhidi vücud alelıtlak münker değil, belki keşfen müsbettir!.

Lâkin "Allah`tan başka mevcud yoktur" demekle, "her mevcut Allah`tır" demek arasında pek büyük fark vardır..

Evvelkisi, "tevhidi mahz"(sırf tevhid) olabilir; lakin ikincisi şirki mahz(sırf şirk)dır...

"Allah`tan başka mevcud yoktur" denildiği zaman, mâsivâya isnad edilen vücudun hakiki olmayıp, hayâli, vehmi, şuûrda yansıyan bir emri zıllî olduğu; ve vücudu hakikinin ancak ALLAH`a muhtas bulunduğu ikrar ve âlemin bizatihi ve lizatihi vücuduhakikisi nefyedilmiş olur ki, bu vahdeti vücuddur...

Çünkü, keşfen sabit olduğu üzere, biz âlem namına ne biliyorsak, hepsi mahsusatımız, hayâlimiz, suveri zihniye ve intibaatı ruhiyemizden (ruhen hissedişimiz) ibarettir... Bunları ayan tasavvur etmemiz, ve bil`izafe hak diyebilmemiz, Zâtında Vahidi Ekmel olan Hak mefhumunun ezelen ve ebeden tahakkukunu tasdik sayesinde mümkün olabilir ki, bunu Fâtiha’da izah etmiştik...

Binaenaleyh, "vahdeti vücud" tevhidi vücudisi, eşhabı âlemin zılli, ve hayâli olduğunu görmek, ve onları silip maverasındaki Hakkı Vahidin vücuduna iman eylemek ile mümkün olur!." (c:1, s:576)

Evet, mârifete erer, gerçeği farkedersen; "ALLAH"'ın varlığı ile mevcut ve kâim bir varlık olduğuna iman edersin; ki bundan sonra da artık sende "bireysel benlik, kendini bir birim olarak kabul etme" kavramlarının olmaması gerekir.

Ama gene de bu birimsellik kavramı sende olur mu, olur!...

Niye olur?..

"ALLAH" öyle dilediği için olur!.

Çünkü onun dilediğine ve yaptığı işlere karışacak onun dışında ikinci bir varlık söz konusu değildir.

Bu husuta akla gelen bazı âyet mealleri var:

"ALLAH" dilediğini halk eder." "Yahluku ma yeşa"

"ALLAH" dilediğini yapar." "Yef`alü ma yürid."

"Ona yaptığından sual sorulmaz." (21-23)

Şimdi burada bir ince nokta daha var... "ALLAH"a yaptığından sual sorulamaz; demiyor!. Yani, sorulabilir ama sorulmaz, sorabilirsiniz ama sormayın gibisine değil...

Yaptığından sual sorulmaz, yani sual sorulması imkan dışıdır, olanaksızdır!. Niye olanaksızdır?..

Çünkü "ALLAH" dışında ikinci bir varlık yoktur ki, sual sorsun!. Dolayısıyle "ALLAH"'a yaptığından sual sorulmaz!.

MELEKLERE İMAN

“Ve Melâiketih”...”Meleklerine”..

Şimdi dikkat edelim...

"Âmentü"iman ettim, "ve" sözü ile "meleklerine" bağlanıyor!.

Meleklerine iman, "ALLAH"a imanın hemen akabinde ikinci sırada geliyor.

Niçin meleklere iman bu derece önemli?

Niçin kitaba ve rasûle imandan önce geliyor sıralamada?..

Nitekim "Amener Rasûli" diye bildiğimiz Bakara Sûresi sonundaki âyetlerde de:

"Küllün âmene billahi ve melâiketihi ve kütübihi ve resûlih..."

diye bu sıralamayı bildiriyor!...

Meleklere iman nedir, nasıldır ve niçindir?

Bu konuyu "RUH iNSAN CİN" isimli kitabımızın genişletilmiş 10. baskısında oldukça izah etmeye çalıştık.. Şimdi burada da bir bölümüyle üzerinde duralım.

Melâike varlığını "ALLAH"'ın "Esmâ`ül hüsna"sından alır!. "ALLAH"ın isimleri yani esmâül hüsna, (güzel isimler) mânâlarını ortaya koymaya başladığı anda oluşan mana varlıklar "MELEK" adını alır.

"Melek", "melk"ten gelir ki, "güç, kuvve" anlamınadır... "ALLAH"ın kuvvede mevcut özelliklerinin –esmâsının- açığa çıkması ile oluşan birimler anlamınadır..

Bu itibarla melekler, "ALLAH" rasûlleridir!..

Ef`âl âlemi denen fiiller âleminin, yani bütün bu gördüğümüz-göremediğimiz, algıladığımız-algılayamadığımız fiillerin, bireylerin, birimlerin yani "kesret" denen "çokluk" âleminin meydana geldiği, oluştuğu ilk boyut, melekler âlemidir.

Arşın üzerinde melekler yoktur!.

ARŞ, soyut bir kavramdır!.

ARŞ, soyut olan sırf mana ile çokluk arasındaki sınırıdır.

Arşın üstü isimler, yani ALLAH`ın ilminde bulduğu, özellikler âlemidir!.

İsimlerin mânâlarının olduğu boyuttur. Esmâ ve sıfat mertebesidir; ki, bu boyutta sadece "ALLAH"a ait soyut özellikler mevcuttur...

Arşın altı ise, bu isimlerin manalarının kuvveden fiile çıktığı, birimleştiği ve de fiiller âleminin oluştuğu boyuttur .

Nitekim Kur`ân'da;

"RAHMAN ARŞIN ÜSTÜNE ISTİVA ETMİŞTİR"

dendiği zaman, burada işaret edilen şey "Rahmaniyet" mertebesidir!..

Yani çokluğu, kesreti, birimleri meydana getiren isimler ve vasıfların, soyut özelliklerin olduğu Sıfat mertebesi demektir..

Sıfat mertebesi, sahip olduğu özellikler itibarıyla esmâ mertebesi diye de anlatılır.

Esmâ mertebesi denen şey, ilahi isimlerin anlamlarından başka bir şey değildir.

İşte bu ilâhi isimlerin var olduğu boyut arşın üstüdür...

Bu isimlerin mânâlarının kuvveden fiile çıkması, mânâdan birimselliğe, çokluğa dönüşmesi de arşın altına tenezzülü diye anlatılır.

Meleklerin yapısı ve özelliği hakkında bazı hususları anlatmadan önce, değerli müfessir (yorumcu) Hamdi Yazır merhumun "Hak Dini Kur`an Dili" isimli tefsirinden meleklerle ilgili bazı nakiller yapmak istiyorum...

"Halbuki âlemde hiç bir hadise olamaz ki, ona kudreti ilâhiyenin bir taalluku mahsusu bulunmasın; binâenaleyh, cinsi melâike, kudret ve tekvini ilahinin vahdetten kesrete tevezzuunu, ve onun tenevvüat ve taayyunatı mahsusasını ifade eden mebadii faile olarak mülahaza edilmek lazımgelir...

Ve kainatta hiçbir şey, hiç bir hadise, hiç bir fiilü hareket tasavvur olunamaz ki, böyle bir risalet vaki olmuş olmasın!.

Bundan başka bir nevi melaike daha vardır ki bunlar hadisatı tekviniyeden mukaddem, şuuni emriye ve kelamiyeyi, tabiri aharle şuuni ruhiyeyi mevcudatı akılenin cereyanı ruhisine ait evamir ve irşadatı rabbaniyenin tecelliyatı mahsusasını ifade ederler...

Bunlar daha evvel rasûli idrakdirler, müdrik ve muhtar olan mebadii faileye kablel fiil hayrın ve rızayı ilahinin vichesini ira`e eylerler ve melaikeye olduğu gibi beşere de müvekkeldirler....

Gördüklerini madde zannedenler, onu kuvvet sayesinde gördüklerini bilmelidirler....

...binaenaleyh melâikesiz bir hadise tasavvuru gayri mümkindir; melâikesiz bir katra yağmur bile düşmez.... "

Merhum Hamdi yazır bu arada iki de Rasûlullah açıklamasına yer veriyor:

"Semâ gıcırdamaktadır!... Ve gıcırdamak da hakkıdır!. Onda bir ayak basıcak kadar yer yoktur ki, bunda secde ya da ruku halinde bir melek bulunmasın!.."

"Efendimiz aleyhisselam mi`raca çıktıklarında kale burçları gibi bir mevkide bir takım melaike görmüştü.. Bunlar birbirlerinin yüzüne doğru karşılıklı olarak yürüyüp gidiyorlardı...

Rasûlullah, Cebrail`e sordu; Cebrail,

-Bilmiyorum; ancak yaratıldığımdan beri ben bunları görürüm; ve daha evvel gördüğümün bir tanesini bile bir daha görmem!. dedi...

Onlardan birine ikisi birden sordular:

-Sen ne zaman yaratıldın?..

cevap verdi o melek:

-Bilmiyorum... ama Cenabıallah her dörtyüzbin yılda bir yıldız yaratır; ben yaratıldığımdan beri de dörtyüzbin yıldız yarattı!..." (c:1 s:303-308)

Bizim zaman birimimizle o boyutun bir günü Kur’ân ’a göre ellibin yıl olursa... Varın buna göre bu boyutu ve varlıklarını siz düşününün!...

Evet, biz gelelim bu konudaki açıklamalarımıza...

Arşın altındaki, yani, sırf mananın çokluğa dönüştüğü mertebedeki ilk varlık "RUH" adlı melektir.. Ayrıca "RUH-U ÂZAM" diye tanınır.

Bu Melek sahip olduğu ilim itibarıyla "AKL-I EVVEL" adını alır. Bİr diğer ifadesiyle de "Nurların NURU"dur!.

Hayatiyet ve hayat kaynağı olma vasfı itibarı ile, hayat vasfı itibarıyla "Ruh-u Âzam" denir.

Hz. Rasûlullah aleyhisselam efendimizin "hakikatı-aslı-orijini-kaynağı" olması yönüyle de "HAKİKAT-I MUHAMMEDİYE" denilir.

"ALLAH" evvela aklımı yarattı, "ALLAH" evvela nurumu yarattı..."

diye Hz. Rasûlullah'ın açıklamasında yer alan "akıl" ve "nur", işte bu "Ruh" adlı Melek, yani, "RUHU ÂZAM"dır.

Yani, bölünmesi parçalanması söz konusu olmayan, mânâda beliren ilk tekillik, birimlik kavramıyla mevcut olandır.

Soyutun somuta dönüşmesi sınırında oluşan varlıktır.. Elbette burada, beş duyuya göre somutluktan sözetmiyoruz!..

Yani, "ilmi ilâhi"de ilk mânâ sûretinin belirmesidir. Arş ve bunun altındaki oluşan ilk melektir.

Bu Melek`ten katman katman, boyut boyut diğer melekler meydana gelmiş; ayrıca her bir boyutun da kendine has melekleri oluşmuştur...

Melekler nur yapılıdır. Bunu bugünkü dille ifade etmek gerekirse, enerji kökenlidir diyebiliriz.

Herşey enerjiden meydana gelmiştir dendiği zaman, burada bahsedilen enerjidir.

Yalnız bir yanlış anlamayı ortadan kaldıralım...

Enerji "ALLAH"'ın "kudret" vasfının kuvveden fiile çıkması halindeki adıdır. Yani "NUR"'dur. "Nur" diye bahsedilen şey bir tür "salt enerji"dir.

Bu bilinçli enerji (kudret), -kozmik bilinç- evrende var olan herşeyi kendisinden meydana getirmiştir.

Bir diğer ifade ile, bu kainatta var olan herşey, O "RUH" adlı Meleğin gücünden, "O"nun ilmiyle meydana gelmiştir!.

Eğer varlıktaki nesnelerin, yani kesitsel algılama araçları ile algılayabildiğimiz veya algılayamadığımız; tesbit edemediğimiz ama akıl yollu varlığını kabul ettiğimiz bütün varlıklar, gerçekte hep meleklerin varlığından ibarettir.

Çünkü, evrende var olan her şey "enerji"den meydana gelmiştir... Yani, "nur"dan meydana gelmiştir... Meleklerin varlığı da "nur"dur; dolayısıyle, meleklerden meydana gelmemiş hiç bir şey yoktur!.

"İnsan" denilen varlığın aslı, orijini de melektir!...

insanlar, Cennete melekî yapıya dönüşmüş olarak gireceklerdir...

Cin veya bunların insanları saptırıcı türü olan şeytanların, iblis'in orijin hammaddesi de melektir!..

Cehennem varlıkları olup "zebâni" adıyla tanınanlar da "melek"tir!

Ancak,insanın yapısının orijinalinin "melek" olmasına rağmen, nasıl insana "melek" denmiyorsa; aynı şekilde yapısının orijin boyutunda yer alan "melekî" alt yapı dolayısıyla, cine, şeytana da "melek" denmez!...

Böyle denirse, bu, diyen kişinin bu konuda yetersiz bilgisi olmasındandır..

Cehennemde ebedi kalacak insanlar ise, cin türü bir beden yapısıyla dalga(wave) bedenle yaşamlarını sürdüreceklerdir.. Ki o yapının bir alt boyutunu da gene melekler meydana getirmektedir!...

Maddenin aslı da melektir!.

Çünki melekler, her şeyin varlığını oluşturan "ALLAH" isimlerinin anlamlarının, soyut boyuttan somutluk ortamına geçişinde yer alan ilk bilinçli, kaynak varlıklardır!.

Bu yüzden, "melek", kişinin kendi özünü, hakikatını, aslını, orijinini tanımada çok önemli bir boyut ve önemli bir katmandır!..

Esasen "melek"lerin türleri ve işlevleri hakkında söylenecek pek çok şey daha olmasına rağmen, henüz bu konuda yeterli taban oluşmadığı için; şimdilik bu kadarıyla yetinelimm..

Bunların ötesinde, "Rasûl`e vahyi getiren varlık olarak", öncelikle "meleklerin" varlığının kabul edilmesi zorunludur!..

Şayet siz meleklerin varlığını kabul etmezseniz, onların vahyini nasıl kabul edeceksiniz ki?..

Meleklerin vahyettiği Kitabı nasıl kabul edeceksiniz ki?..

Böyle olduğu için de meleğe iman "ALLAH"a imandan hemen sonra ikinci sırayı almıştır.

Öte yandan, kendi aslını, hakikatını anlamak isteyen kişinin, meleği tanımadan, anlayıp idrak etmeden "ALLAH"ı kavraması dahi zaten mümkün değil, anlayamaz!.

"Melek" denen yapıyı, boyutunu tanımadan "ALLAH"ı tanımaya kalkarsa, o zaman tanrıya tapınmış olur!... Düşüncesinde bir "tanrı" yaratır ve "o tanrıya", "ALLAH" ismini vererek, hakikattan sapmış olur!.

"ALLAH"ı anlamak için, önce "melek" kelimesiyle işaret edilen, veya bugünkü dille "bilinçli salt enerji" diye ifade edilen boyutu kavramak gerekir!... O boyutu kavramadan "ALLAH"ı anlamak mümkün değildir!.

İşte bu yüzdendir ki "melek" bahsi çok önemlidir.

Yapısı itibarıyla "nur" diye vasıflandırılan öz enerji kökenli bu varlıklar; "ALLAH" hangi ilahi isimlerinin manalarının ortaya çıkmasını dilemişse, o mânâlara uygun özelliklerle bezenmiş, o ismin manasına uygun güçlerle güçlenmiş, o ismin mânâsını ortaya koymakla görevlendirilmişlerdir.

Dolayısıyle, varoluşunu sağlayan ismin mânâsı istikametinde manevi ve maddi sureti vardır. Maddi derken bizim beş duyu boyutuna göre söylemiyorum!. "Evrensel boyutlarda" diyorum!... Bu konuyu beş duyunun getirdiği şartlanmalar kalıbı ile değil; akıl boyutu ile değerlendirmek ve idrak etmek zorundayız.

İşte mesela "Mumit" isminin açığa çıkışı... "Öldürür, yani bir halden başka bir hale dönüştürür"!... "Mumit" isminin mânâsının ağırlıklı olarak suretine bürünmüş "melek" Azrail ismi ile tanınmıştır.

Burada anlaşılması gerekli çok önemli bir husus daha vardır...

"Melek"ler de, "insan"lar gibi "esmâ terkipleri"dirler!.. Tek bir ismin açığa çıktığı birimler değil!...

Yani, "melek" denen varlıklar da ana yapılarının mahiyeti itibariyle "ALLAH" isimlerinin bir bileşimidirler... Ne var ki, bileşimlerinde bir veya bir kaç ismin mânâsı büyük ağırlıklı olarak açığa çıkmaktadır...

"Mumit" isminin mânâsı ağırlıklı olarak mevcut olan bir bileşim kuvveden fiile çıktığı zaman, "nur" diye bahsedilen enerji boyutunda bir varlık, bir birim oluşturulmuş ve buna da "Azrail" denmiştir... ki görevi "ölüm" denen "dönüştürme" olayını oluşturmaktır...

Sadece insanın ölümünü Azrail`e bağlamak son derece yanlış ve sınırlı bir anlayıştır...ilkel bir yaklaşımdır!.

"Azrail"in görevi, bir yapının varlığına son verip, o yapının son buluşu ile birlikte, ikinci bir yapının başlangıç ortamını sağlamaktır.

Ancak ikinci yapıyı başlatan Azrail değildir...

İkinci yapıyı başlatan, "El BÂİS" isminden oluşan melektir!.

Azrai l, ölümü tattırır; yani, o birimin mevcut yapısıyla alakasını keser; o yapıyla alaka kesilmesinin hemen akabinde, "BÂİS" isminden var olmuş melek görevi alır, o birimin yeni yapısını meydana getirerek, ikinci anda o yapı ile o varlığı meydana getirir.

Burada enteresan ve farkedilmesi önemli olan bir husus daha var "BÂİS" ismi ağırlıklı meleğin göreviyle ilgili... O da şu...

Bazı varlıklarda -mesela insan gibi-, "BA`S" meleğinin görevi daha o varlığın ilk oluşum safhâlârında başlar... Mesela, Ana rahminde 120. günde "BÂİS" ismi mazharı melek tarafından o ceninin özünden kaynaklanan bir biçimde, -dıştan değil- "RUH" meydana getirilir!..

Ayrıca ölüm anında da, gene bu "Melek" tarafından bilincin ruhu kullanması sağlanır!..

Elbette bu bizim müşahedemizdir ki, iman edilmesi zorunlu noktalar arasına girmez!.

Şimdi dikkat edin, sade insan değil, bütün canlılar; yani evrendeki her nesne canlıdır, dolayısıyle bütün varlıkların sonsuza dek yaşamları devam eder.

Çünkü; evrende var olan bütün varlıklar "ALLAH"ın varlığı ile kâim varlıklardır.

"ALLAH"ın varlığının sonu olmadığına göre; "O"nun varlığından oluşmuş bulunan bilinçli varlıklara son düşünülmesi de "hükmi"dir, "indi"dir, "lokalize"dir, "an"lıktır!.

O bilinçli varlık, daha sonra

"O HER AN YENİ BİR ŞAN'DA(oluşta)DIR"

âyetinin işaret ettiği mânâda, yeni bir yapıya dönüşerek, bir üst ya da alt boyutta -ama asla geldiği boyuta geri dönmeksizin- yaşamına devam eder.

"HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE HER ŞEY ONU ZİKREDER, TESBİH EDER FAKAT SİZ ONLARIN TESBİHİNİ ANLAYAMAZSINIZ ."

diyor âyeti kerimede de ..

Niye ?..

Çünkü hiç bir şey hariç olmamak üzere, her şey canlıdır, şuurludur, diridir, varoluş gayesine göre, canlı ve şuurlu olarak tesbihini, zikrini yapmaktadır.

Sen sadece olaya beş duyunla baktığın için olayı çözümleyemezsin.

"ONLAR ALLAH`I AYAKTA İKEN, OTURURLARKEN ve YANLARI ÜZERE UZANIP YATARLARKEN ZİKREDERLER...." (3-191)

Âyeti insanların dahi, her an ve her pozisyonda zikir halinde olduğunu; zikir halinde olması gerektiğini vurgular...

Ancak, "O"nun varlığından meydana gelmiş bilinçli şeylerin toplamı olan tümel akıl Tanrıdır, görüşü de tümüyle yanlıştır!...

Evet... "Kâinat, ALLAH`tır" görüşü bütünü ile bâtıldır ve yanlıştır!. Bu Panteist görüştür!.

Yani, bütün mevcudat bir araya gelince "tanrı" denen varlık ortaya çıkar görüşü... Bu yanlıştır!. Çünkü, gerçekte mevcudat "yok"tur "ALLAH" vardır!.

"ALLAH" her an (bize göre) kendi manalarını seyreder ve her şey bundan ibarettir... Bu yüzdendir ki, mevcudatın varlığı yoktur; "ALLAH"ın varlığı vardır.

Bu sebepledir ki, mevcudat "ALLAH"tır, görüşü bâtıldır, ilkeldir!. Beş duyu kaydından kendini kurtaramayan dar görüşlü beyinlerin, 30 derecelik perspektifi olan kişilerin görüşüdür, mevcudat "ALLAH"tır görüşü!...

İşte yaşamda, bütün olup ve bitenler ve bunlarda mevcut bilinçler hep bu melekî güçlerle, melekî şuurla meydana gelmektedir.

Dışarıdan bakılan bu insan bedeninde, atomların yeri neyse; bir türü itibariyle, algılanan ve algılanacak olan tüm varlıkların temelinde "meleklerin" yeri de odur!..

Bunun için eğer sen, işin özüne gerçeğine ve hakikatına inmek ve "görenler"den olmak istiyorsan, çıkış noktası olarak önce meleklere iman etmek zorundasın.

Eğer "melekleri" inkâr edersen, işin özüne gitme yolları sana kapanmış olur!. Hakikate ermekten mahrum kalırsın!.

Madde boyutunda beş duyu ile yaşarsın ve öylece de geçip gidersin bu dünya yaşamından!.. Ancak bundan dolayı da biz seni kınamayız, seni küçük görmeyiz!... Çünkü sen de o kapasiteyle yaşamak için varolmuşsun; ve de var oluş gayeni yerine getirmektesin!.

Ama senin bu varoluş gayeni yerine getirirken, geçireceğin aşamalar, sende belli üzüntü, sıkıntı ve azapları da meydana getirir... Bunu da hiç aklından çıkarma!.

Evet "meleklere iman" denen olayı da bu kadarıyla anlayabildiysek, bilelim ki; vahiyden, yediğin yemeğin vücutta yararlı hale gelmesine; bunların beyinde değerlendirilip, madde beden ötesi ruh bedeninin yani, halogramik dalga(wave) bedeninin oluşturulması dahi hep meleki güçlerledir.

Varlığında, özünde meleki güçler vardır!.

Eğer ki sen meleklerin ne olduğunu anlayıp, -ki bunun için de imanla yola çıkacaksın- daha sonra da idrak edersen; şayet cehennemden de kendini kurtarabilmiş isen; kademe kademe arınmalar neticesinde, bu meleki boyutta yerini alıp; insan kemaline sahip melek olarak yaşamına sonsuza dek devam edersin, cennet diye tarif olunan ortamda!.

Yok eğer kendindeki bu meleki özelliklere ve güçlere rağmen, gerekli arınmayı sağlayamamışsan; o zaman dalga(wave) beden boyutunda kalırsın; ki bu boyutta cinlerin boyutudur!... Bu cehennem diye bahsedilen âlemde sonsuza dek yaşarsın...

Sonuç olarak ölümden ve kıyametten sonraki yaşamda insanın mutlak âkıbeti ikiden biridir...

Ya "cin" denen, "şeytan" denilen; bugünün insanını "uzaylıyız diye kandıran" varlıkların boyutunda yer almak; ya da belli arınmalardan geçmek suretiyle "melek" denilen varlıkların boyutunda insani şuur ve kemâlâta sahip olarak yaşamını devam ettirmek.

İşte bunun için de meleklere iman çok önemlidir...

KİTAPLARA İMAN

“Ve Kütübih”...”Kitaplarına...

"Kitaplarına iman" derken burada "kitapları" iki mânâda ele alacağız..

Birinci mânâda kitap; BEŞERİ anlamdaki kitaptır. Beşeri anlamdaki kitap, şayet okuyup anlıyabilirsen, senin ilâhi anlamdaki kitabı anlamana yol açar.

İkincisi ise İLÂHİ KİTAP!..

İlâhi manâdaki kitap nedir?...

"ÜMMÜL KİTAP"!.. "Kitapların anası"

Kur’ân nâzil olmadan önce, Hz Muhammed Mustafa Aleyhisselâm’ın okuması istenen kitap!.... "Oku" diye işaret edilen kitap!.

Beşeri mânâdaki "kitap" ise Rasûllerin aracılığı ile bize ulaşmış olan kelâmı ilâhidir; ki bu kitap Âlemlerin Rabbından, Rabbani kitaptır. Bütün Nebilerin bize getirdiği kitaplar Rabbül Âlemin'den bize ulaşmış olan, Rub3ubiyet kanalından bize gelmiş olan Rabbani kitaptır.

Daha evvelki Nebilere gelen sahifeler, Hz Davud Aleyhisselâm’a gelen ZEBUR, Hz Musa Aleyhisselâm’a gelen TEVRAT, Hz isa Aleyhisselâm’a gelen İNCİL ve Hz Muhammed Aleyhisselâm’a gelen KUR’ÂN, Rabbani kitaplardır.

İzahı ve ispatı "Amenerrasûli"nin başındaki

"AMENER RASÛLİ BİMA ÜNZİLEiLEYHİ MİN RABBİHİ "

âyetidir.

Bu sahifeler veya âyetler, bu sûreler Rabbani kitaptır.

Mutlak kitapsa ilâhi kitaptır; "ÜMMÜL KİTAP"tır!... Ulûhiyet kemâlâtının eseri olarak yazılmış olan kitabı ilâhi, yani tüm boyut ve katmanlarıyla evrendir!.

Bir diğer ifade ile İnsanı Kâmil'dir!... Bir diğer ifade ile Ruh'u Âzam'dır... Hakikatı Muhammediye'dir!. işte o, ilâhi kitaptır!.

"Kur’ân ve insan ikiz kardeştir"...

Anlamındaki Rasûlullah açıklamasında işaret edildiği üzere, Kur’ân ‘ı meydana getiren mânâ, "İnsan" diye bahsedilen İNSAN-I KÂMİL'in; yani HAKİKAT'I MUHAMMEDİYE'nin, yani RUH'U ÂZAM'ın mânâsı ile karşılıklıdır. Birinde diğerindeki mânâ mevcuttur ki, biri mutlak kitap, ilâhi kitaptır.

Birinci mertebede anlaşılan beşeri mânâdaki kitaplara iman etmedikçe, o kitaplardaki bilgiyi kabul edip, iman etmedikçe; anlamadıkça, idrak etmedikçe, ikinci mertebedeki anlayışa geçmen mümkün değildir!.

Nitekim, beşeri mânâdaki Kitaptan biz bu ilmi alıp, deşifre etmek suretiyle ilâhi kitabı okumak yoluna gidiyoruz... Okuyabildiğimiz kadar, anlayabildiğimiz kadar, takdirimizdeki kadar, okuyabiliyoruz!.

İşte bu yüzden elimizdeki vahyolmuş bulunan Kitaplara iman etmek mecburiyetindeyiz!... Vahyolan Kitaba iman etmediğin takdirde İlâhi Kitab’a ulaşamazsın.

Kitabullah`ı, ümmül kitabı okuyamazsan; onun Yazarını hiç tanıyamazsın!.

Beşeri kitaplardan edindiğin kemâlâtla ilahi kitabı okumaya başladığın zaman, VELİ olursun.

Ama Nebi'ler önce "Kitabullah"ı okurlar, Kitabullaha dayanarak beşere hitabeden kitabı halka tebliğ ederler.

Veli ile Nebi arasındaki fark, birinin beşeri kitabı okumak suretiyle İlâhi Kitaba geçmesi; ötekinin önce vahiy ile aldığı Kitabullahı okuyarak beşere hitabeden kitabı tebliğ etmesidir.

Önce Kitabullahı okuyan ve sonra da beşere hitabeden kitabı tebliğ edene "NEBİ";

Önce beşere hitabeden kitabı okuyup, bununla Kitabullahı "OKU"ma seviyesine yükselene, uruç edene "VELİ" derler.

İlahi hakikatları yaşayabilmek, ancak ve ancak "Kitabullahı" "oku"yabilmekten sonra mümkün olur... Bunun için de önce "Kur'ân ‘ın ahlâkıyla ahlâklanmak" gerekir!. Yani, Kur'ân ‘ı "OKU"mak icabeder!..

"Kur’ânı "OKU"mak" demek, alıp eline sadece satırları okumak demek değildir!..

O cümlelerde, sûrelerde, âyetlerde işaret edilen mânâları kavramak,hissetmek ve gerektiği şekilde yaşamak demektir... Kendinde bu mânâları bulacaksın; bulduğun zaman Kur'ân ‘ın ahlâkıyla ahlâklanmış olacaksın!..

"Kur’ân böyle diyor ben böyle yapayım demekle", oluşmaz Kur'ânın ahlâkıyla ahlâklanmak...

"Kur’ân ın ahlâkıyla ahlâklanmak" demek, Kur’ânda ifade edilenleri kendi özünde bulabilmek; ve kendini o âyetlerde işaret edilen boyutlarda bulabilmek; hissetmek ve yaşamakla mümkün olur.

Bunu ne derece kendinde kemale erdirebilirsen, işte o derece Kitabullahı okumak durumuna gelirsin.

Ama bazı kişiler de lutfu ilâhi sonucu, önce, Kitabullahı okuma yolundan gitmişler; bunun neticesi olarak da beşeri boyutta değerlendirilmek üzere beşere hitabeden kitapları, yani Rabbanî kitapları okumuşlardır.

Tabii burada üstünde durulması gereken nokta şu :

Hz. Rasûlullah Aleyhisselâm bu kitaba vâkıftı, fakat okuyamıyordu; okumuşlardan değilim, dedi!. Ancak sonuçta Rabbinin lütfu ile o kitaptan kelimeleri, satırları, cümleleri bize ulaştırmağa başladı...

Niye?..

Âyeti kerimede:

"İKRA` BİSMİ RABBİKELLEZİ HÂLÂK..

HÂLÂK el-İNSANE MİN ALAK...

İKRA VE RABBÜKEL EKREM;

ELLEZİ ALLEME BİL KÂLEM,

ALLEM el-İNSANE MA'LEM YA'LEM.."

deniyor...

Yani, okuma işinin "Rubûbiyet" boyutundan olduğunu; ve Rabbani lütuf ile meydana geldiğini izah ediyor bu âyetler. Konuyu ağırlaştırıp detaylandırmamak için bu RABBANİ ve İLÂHİ kavramlarına girmiyorum..

Burada bizim için önemli olan nokta, Rabbani kitapların, ilâhi hakikatlara eriştirecek hükümlerinden yararlanmak suretiyle ilâhi kitab’a yönelme şansımızın olmasıdır..

İlâhi kitabı yani ümmül kitabı okumaya çalışacağız!... İlâhi kitap, ef`al âleminin, yani fiillerin oluştuğu boyutun tümüdür!. Çünkü bu kitabın her satırı, bir ismi ilâhinin mazharı olarak zuhur etmektedir.

Meleklere iman, varlığın aslı ve orijinini tanımaya açılan kapıdır...

"OKU" hitabıyla işaret edilen yüce ve muazzam Kitabullah da, o meleklerin varlığı ile oluşmuş kitaptır!... Sanki yazının mürekkebi, şekilleri meleklerdir;

Bu Kitabullahın harfleri meleklerdir; âyetleri, sureleri meleklerdir!.

Kitap, esmâ-ı ilâhidir; yani "ALLAH" isimleridir; yani "ALLAH"'ın kendinde seyretmeyi dilediği mânâlardır, özelliklerdir!..

Ancak bu ne kadar böyle olursa olsun, unutulmaması gereken bir âyet vardır:

"VALLAHU GANİYYÜL ANİL ÂLEMİN"!..

"ALLAH" âlemlerden Ganîdir!.

Yani, bütün bu mânâları ortaya koymasına rağmen, bu mânâlarla kayda girmekten münezzehtir, beridir!.

Tüm mânâları ihtiva eden oluşları "yok"tan varlığıyla oluşturan "ALLAH" bu anlamlarla kayıtlanmaktan ve bu anlamlarla sınırlanıp tavsif edilmekten de münezzehtir, ötedir!...

Buna göre asla kafamızdan çıkarmayalım;

"ALLAH" Rabbül âlemindir ancak âlemlerden Ganîdir!..

RASÛLLERE İMAN

“Ve Rasûluh.....Rasùlüne..

Önce "ALLAH"ın ne olduğu ve nasıl iman edilmesi gerektiğini, "ALLAH"ın varlığını ve kendinde seyretmeyi dilediği mânâları... Sonra da seyredildiği alan olan kesret âlemi, melekler âlemi, salt enerjiden oluşmuş mana birimleri âlemini farkettik...

Ayrıca bu bölümde Âlem Kitabının kelimeleri, harfleri, sûreleri, âyetleri hükmünde olan melekleri... Bu meleklerin veya bu harflerin, kelimelerin oluşturduğu kitapları anladık...

Şimdi sıra geldi bu kitaplardaki bilgileri mânâları insanlara ulaştıran Rasûller, Nebiler yani elçilere..

Bu Rasûllere iman kesin zorunlu, çünkü iman etmediğin takdirde ondan yukarısını farkedip bilmene, haberdar olmana imkan yok!..

Rasûl den yukarısı olan kitapları, melekleri ve "ALLAH"ı bildiren Rasûl!... Rasûl olmasa, senin bunu anlayıp bilmene, duymana imkan yok!.

Şimdi bu "Rasûl"ü anlarken olayın önemli olan iki yanı var... Bir tanesi herkesçe bilinen yanı, diğeri ise hassül havas olan zâtların bildiği bir yanı.

Bizde onlardan duyduğumuz, öğrendiğimiz yanı bir kısmıyla sizlere nakledeceğiz:

Rasûl, vahiy yoluyla aldığı ilahi hakikatı, beşere nakleden insan, kişi...

Rasûl, bir diğer anlamıyla, ilahi hakikatı bir alt boyutta ortaya çıkaran aracı kat anlamında..

Nitekim Kur’ân ‘ı Kerim'de yalnızca Nebi-Rasûller için değil, melekler için de "Rasûl" tâbiri kullanılıyor... Melekler de "ALLAH"'ın Rasûlleri olarak geçiyor. Zaten o yüzden biz, "Cebrâil Aleyhisselâm" diyoruz.

"Aleyhisselâm" tabiri kime kullanılır...?

Rasûllere ve nebilere kullanılır!.

İşte "RİSÂLET" görevi yapması ve Kur’ân ‘da da meleklerden "Rasûl" diye bahsedilmesi sebebiyle, "Cebrâil Aleyhisselâm, Mikail Aleyhisselâm, İsrafil Aleyhisselâm" diyoruz..

Bu "melekler" bizim dışımızda birer kişilik sahibi varlık olduğu gibi; ayrıca bizim yapımızda da birer boyut veya katman olarak mevcutturlar!..

Yani "Risâlet" boyutu aslında hepimizin nefsinde var olan bir mertebe ya da katman... Ancak bizlerin kendini o boyutta bulup hissedebilmesi mümkün değil!. Enfüs derken senin bedeninden zatına giden bir derinlikte demek istiyorum..

Bütün nebilerin ve rasûllerin görev yapmalarını oluşturan risalet boyutu senin varlığında katmansal olarak mevcut!...

Ancak, senin bilincin o boyuta ulaşamadığı için, bulunduğun boyutun yani mertebenin kemâlâtıyla yaşamına devam ediyorsun...

O Risâlet boyutuna ulaşabilme istidadına sahip bilinç ise, Cebrâil’in o boyuttan ve frekanstan kendisiyle iletişim kurması sonucu nübüvvet görevi ifa etmeye başlıyor...

Ayrıca, senin varlığında İsevi, Musevi,ibrahimi, Ademi boyutlar mevcut.. Bu ne demektir?..

Yani, bu Rasûllerin ortaya koymakla görevlendiği hakikatlar, esas olarak senin varlığında da mevcut!... Ancak, sen varlığındaki bu hakikatları keşfedemezsin.. Ama sana özündeki bu hakikatlardan bahseden bilgi bir Rasûl aracılığıyla ulaşırsa; işte o takdirde kendinde mevcut olan bu bilgileri değerlendirebilirsin, demektir...

İşte bu yüzdendir ki, namazda "et tahıyyatu"yü okurken; sen "et tahıyyatu lillahi ves salâvatu vet tayyibatu" dedikten sonra; sana gelen hitabı da sen seslendiriyorsun:

"Es selâmu aleyke eyyühen nebiyyü, ve rahmetullahi ve berekatuhu" diyorsun..

Şimdi burada dikkat edilmesi ve farkedilmesi son derece gerekli ve önemli bir incelik mevcut..

Hz. Muhammed bu konuşmayı "mi`râc"ta yapmıştı da; sen de onu takliden bunları söylüyorsun; değildir olay!..

Hatırlıyalım ki...

"Namaz müminin mi`râcıdır" !.

Şayet, "namazın mi`râc" olursa, eğer sen de aynı olayları yaşıyabilirsen, o "mi`râc"ın neticesinde aynı şeyler senin için de oluşabilir... Yani, takliden yaptığın şeyin tahkikine erebilirsin... Yani bilinçsizce okuduğun şeylerin hakikatını yaşaman sonucunda, senin için kapasitene göre belirli idraklar ve haller yaşanır..

Şunu kesinlikle bilelim ki!...

Dinde mevcut olan hiç bir şey, geçmişteki bir olayı "anma-hatırlama programı" değildir!..

Şayet o şeyin yapılması önerilmiş ise, yapılacak o şeyin, bilfiil yapan kişiye getireceği bir takım yararlar sözkonusudur!...

Meselâ Hz. Muhammed Mustafa Aleyhisselâm’ın "Mi`rac"da ulaştığı son noktada okuduğu "Et tahıyyatu" diye bilinen tâ'zim ifadesini ve buna alınan cevabı, biz -falanca yerin bilmem kaç sene evvelki kurtuluşunu anma gününü kutlar gibi- mi`rac ‘ı kutlamak için tekrar etmiyoruz!..

Anlamaya çalışalım..

"Namaz"dasın ve "mi`râc"ı gerçekleştirdin... Bunun sonucunda hitabediyorsun:

"Et tahıyyatu lillah, ves salavatu ve tayyibat!..." diyorsun...

Ve buna karşılık "ALLAH"`dan hitab geliyor özünden, Zât`ından kaynaklanan bir biçimde ve o anda "söyler dilin oluyor":

"Es selâmu aleyke eyyühen nebiyy, ve rahmetullahi ve berekâtuh"!..

Burada daha fazla derine girmek istemiyorum..

Ancak bilelim ki, sende o nübüvvet katmanı ya da bir başka ifadesi ile o boyut, potansiyel olarak mevcut!. Ve o boyut, sende, açığa çıktığı takdirde Nebi olabilirsin!.!.. Ne var ki, bunun, kendisinden sonra bir daha gerçekleşmiyeceğini de Hz. Muhammed bildirmiştir!..

Hepimiz, netice olarak aynı, "ALLAH" isimlerinden meydana geldiğimiz için, zat ve sıfat mertebeleri itibariyle hepimizde aynı kemalât basamakları veya katmanları potansiyel olarak mevcuttur!..

Gerek "ALLAH" zatı, ve gerekse varoluşun tüm mertebeleri boyut boyut, katman katman varlığımızda mevcuttur!... Ne var ki bu kemâlâtın açığa çıkması için yapımızı oluşturan isimler bileşiminin elvermesi zorunludur!..

İnsanlar, hakikatları itibariyle hep aynı kemâlâta sahip olmalarına rağmen, aralarında mertebe farklarının olmasının sebebi de işte bu inceliktir!..

Özümüzdeki hakikat ve maarifi Billâh kemâlâtını, esmâ bileşimimiz dolayısıyla açığa çıkaramamamız, mertebe farklarını oluşturmaktadır...

Esmâ bileşiminin oluşturduğu "ben"lik ortadan kalkmadan, "sen", "O"nu farkedemezsin!.. Varlığındaki "O"nu farkettiğin, gördüğün anda da, gören kendisi olur ve "sen" kalmazsın!... "Sen" varken de, o boyut ortaya çıkmaz!...

Hani bu neye benzer?...

"Bana görün Yarabbi"

deyince, Hz. Musa'ya cevap geldi:

-"SEN", "BEN"İ GÖREMEZSİN YA MUSA!..

Yani, "Musa var olduğu sürece, Musa "ALLAH"'ı göremez"!.. "ALLAH" açığa çıktığı zaman da Musa kalmaz!..

Dolayısıyle, "Et tahıyyatu..." okunurken, "sen ortadan kalktığın zaman", ilahi hitap sendeki "nebi"ye gider!... "Sen var" olduğun zaman ise, o hitap sana ulaşmaz!... Çünkü, o hitap "nebi"yedir.

"ES SELÂMÜ ALEYKE EYYÜHEN NEBİYY"... diyor... "Sen" "var"sayıyorsan kendini, o hitap "sen"de kalır, nebiye ulaşmaz; dolayısıyle sana ulaşmaz!.

İşte ilâhi hakikatı tanıma, "ALLAH"'a erme "ALLAH"'a vâsıl olma dediğimiz aşamalar içinde rasûle iman, nebiye iman bu yüzden çok önemlidir.

Ayrıca burada şunu da düşünmek lazım... Niye "nebi"ye iman değil de "rasûl"e iman?..

Neyse, bu da ayrı bir konu!.. Onu da isterseniz siz düşünün!

Evet, genel basit anlamıyla rasûle iman gereklidir; çünkü ALLAH gerçeklerini sana tebliğ ediyor... Bu bildirimin neticesinde de senin geleceğe dönük yaşantın söz konusu!. Geleceğe dönük gerçekleri bilip öğreneceksin ki ona göre tedbir alıp, korunasın.

Gelecekteki tehlikelerden "korunman" gerektiğini sana bildiren Rasûl..

"Korunmak isteyenlere", Rasûle iman iki sebepten önemli ve gerekli.

Birinci sebep, sonsuz yaşamın boyunca karşılaşacağın tehlikelerden, azaplardan, sıkıntılardan korunabilmen... Bunun için de bir takım çalışmalar yaparak tedbirler alman zorunlu !...

İkinci sebep olarak da Rasûle iman etmen gerekiyor ki, kendi derinliğine, özüne inesin; derinliğinde özünde ilâhi hakikatları bulasın!. "ALLAH" varlığı ile kaim bir varlık olduğunu anlayasın, bilesin, idrak edesin!... Elbette bunun gerçekleşmesi için de, önce buna "iman etmen" gerekiyor.

Sonra da, o "İMAN"dan ileri gelen çalışmaları ortaya koyarak, özündeki hakikata eresin!.

İşte bu iki sebepten dolayı "Rasûle İman" zorunludur...

Kime zorunludur?... Akıl sahiplerine!. Beyin sahibi olup da, tefekkür edebilme özelliği, düşünebilme özelliği olan insanlara.

Şefkat, merhamet gibi duygular bütün hayvanlarda vardır; zaman zaman bunu ortaya koydukları hepimizin malumudur.

İnsanı hayvandan ayıran özellik, şefkati, merhameti, iyilik yapması değil; akıl sahibi olması ve geniş tefekkür gücünün bulunmasıdır..

İnsanın şerefi aklı kadardır!..

Güçlü akıl ise "İMAN" zorunluluğunu rahatlıkla farkedebilir...

Elbette ki bu "İMAN", kendisine en yakın olandan başlayacak ve "RASÛL"ün kendisine yani "rasûllüğüne" olacaktır... "O"nun rasûllüğüne "iman" edecektir; ki daha sonra da "Rasûl"ün bildirdiklerine iman etsin!.. Ve böylece aklıyla, iman yolunda yürümeye başlasın...

Bu arada "Rasûl"e İMAN hususunda bir inceliği de gözden kaçırmıyalım...

Bizler, Rasûle iman ile mükellefiz!.

Bu konuda muhatabımız, Rasûlullah Aleyhisselâm’dır!.

Bize tebliğatını yapmıştır... Artık bizler, ya buyurduklarını nazarı dikkate alır, gereğini yapar, kendimizi kurtarmaya bakarız; ya da aldırmayız ve sonuçlarına katlanırız!...

Rasûlullah ile kişi arasında, ne mertebede veya etikette olursa olsun hiç bir din görevlisine yer yoktur!

Esasen "din görevlisi" diye birşey yoktur İslâm Dini’nde!.

"İslâm Dini"nde ne teşkilatlar vardır, ne de müesseseler!...

Ancak, insanlar, topluluk halinde yaşamaktan dolayı daima belli yöneticiler seçmeye alıştıkları için, Din olgusunu da bir görev halinde kabullenmişler; sonuçta Dinsel idareciler ve idare edilenler sınıfları ortaya çıkmıştır!

Şu anda dünya üzerinde, "ALLAH" adına konuşma ve hüküm verme, yargılama yetkisi kimsede mevcut değildir!... Ve olamaz da!.

Ancak insanların belli bir kısmı kendi aralarından birisine, sen bize önder ol, deyip başlarına geçirirlerse, o kişi de onların başı olur!...

Kesin gerçek şudur ki...

Dünyada ve âhırette tek gerçek muhatabınız, Size İslâm Dinini tebliğ eden RASÛLULLAH MUHAMMED MUSTAFA Aleyhisselâm’dır!..

Bu sebebledir ki, biz "MUHAMMEDÎ"YİZ, diyoruz; ve bununla da iftihar ediyoruz!..

ÂHİRET GÜNÜNE İMAN (KIYAMET’E İMAN)

“Vel Yevmil Âhir”...Kıyamet Sürecine...

Bu ifadeyi iki şekilde anlamak mümkün:

"Vel yevmil âhir"nin başındaki "v", yani arapçadaki "vav" harfini tek başına bağlaç olarak düşünüp, "EL-YEVM`İL ÂHİR" şeklinde anlamakta mümkündür bize göre; "Vel yevmil âhir" de diyerek "VE Yevmil âhir" diye anlamak da...

"VEL YEVMİL AHİR" gibi ele alırsak, "Ve" daha sonraki "an"a şeklinde çıkar anlam..

"v`eL-YEVM`İL ÂHİR" diye anlarsak, "âhiret günü" diye kastedilen "kıyamet" anlaşılır!...

Buna karşın birinci okuyuş itibariyle ise, "içinde bulunduğun andan sonra gelen diğer anlar" anlamınadır.

"YEVM" Esas itibarıyle günlük kullanışta bildiğimiz, 24 saatlik gün diye de anlaşılabileceği gibi; "AN" anlamına da gelir...

Bizim bildiğimiz "gün"lük anlamın esas itibarıyle madde dünyasına, beş duyuya bağlı, izâfi-göreceli bir ifade olması hasebiyle; daha doğru gerçek anlamı "AN" dır.

Bu sebepledir ki, "Ve daha sonraki "an"lar" deyince; bu "daha sonraki "an"lar" ifadesinden, insanın yaşamının sonsuz olması, sürgit devam etmesi anlaşılır.

Yani içinde bulunduğun her "an"dan sonraki "an"da var olacağın; hiç bir zaman "yok" olmayacağın anlaşılır!.. Bu birinci manası..

"Vel yevmil âhir", yani, "bulunduğum andan sonraki bir anda da var olacağıma", derken işaret edilen "sonraki bir an var", ve bu sonraki "an"lar hiç sonu gelmeksizin sonsuza dek devam edip gidecek!... Kabir âlemi veya berzah âlemi, kıyamet âlemi, mahşer âlemi, sırat yaşamı, cennet ve cehennem yaşamı şeklinde, çeşitli aşamalarda devam edecek olan, böylesine sürgit bir yaşam mevcut..

Bir de "EL YEVM`İL ÂHİR"de ki "EL YEVM", yani, "bilinen o meşhur "AN"!...

Nedir o meşhur "AN" ?...

"Büyük kıyamet" diye bilinen, bahsedilen zaman süreci!..

Böyle bir sürecin de yaşanacağı..

Berzah âlemindeki, kabir âlemindeki "an"lardan sonra; bütün insanların ve cinlerin bir araya geleceği ve dünyada yaşadıkları anların hasılasını, sonuçlarını, semeresini görecekleri toplu yaşam "an"ı!...

"Küçük kıyamet", diye bahsedilen, yani "ölüm" denen "beden değişimi" anından sonraki bireysel yaşama anları...

Demek ki biz "VEL YEVMİL ÂHİR" dendiği zaman burada iki mana anlayacağız:

Bir, sonsuza dek sürüp gidecek olan bir yaşam... "Yok" olmanın söz konusu olmadığı, sınırsız devam edecek olan yaşam "an"ları.

İki, bütün insanların ve cinnin -yani uzaylı denen o varlıkların- toplu olarak bir boyutta, bir ortamda gelip; dünya yaşamlarının semeresini, neticesini görecekleri süreç!.

"Vel yevmil âhir" anlayışı, ele aldığı esaslar itibarıyle, birçok -din adı verilen- inanış" ile islamiyetin farkını oluşturan başlıca konulardan biridir.

Geçmiş bir takım inanış şekillerinde, mesela Budizm'de, Konfiçyus dininde v.s. de "âhiret günü" denen, "ölümden sonraki bu sonsuz yaşamın devamı ve bütün insanların ve cinlerin biraraya gelip yaptıklarının sonuçlarını görme süreci" anlayışı ve inanışı yoktur.

Ayrıca, reenkarnasyon inancını reddeden "âmentü"deki hükümde burası!..

Bütün ins ve cin, yani madde boyutunda yaşayan insanlar ve madde ötesi dalga(wave) boyutta yaşayan uzaylı denen, cin denen, şeytan denen, iblis denen varlıkların yaşadığı şu boyutun sonsuza dek ileriye dönük olarak devam etmek suretiyle; bir gün hepsinin bir araya gelip dünyada yaşadıklarının ve yaptıklarının sonuçlarını görmeleri olayı söz konusu İslâm dininde... Ve bu da "Vel yevmil âhir" diye ifade ediliyor.

Oysa, İslam DIŞI İNANIŞLARDA, İslam DİNİNDE YERİ OLMAYAN tenasuh veya reenkarnasyon diye bir olay var!.

Böyle, insanların ve cinnin yaptıklarının neticesini yaşayacakları özel bir süreç söz konusu değil onlarda!..

Dünyada yaşıyor; ölüyor; ondan sonra ruh olarak bir yerlerde kalıyor; ruh olarak tekrar dünyaya geliyor, bir bedene giriyor!. Ama hayvan bedenine giriyor, ama insan bedenine giriyor; ve bu bedenlerde yaşamına devam ediyor!..

Sonra tekrar tekrar gidiyor, sonra tekrar dünyaya geliyor!..

Eski dildeki adı tenasuh olan, günümüzde reenkarnasyon diye bilinen bu inancın kökeni de Hind felsefesi!.

Bu tekrar tekrar dünyadan gidip; madde ötesi boyuta, ruh boyutuna geçip; sonra tekrar madde boyutuna dönmek, denen olayın var olmayışı "Vel yevmil âhir"de vurgulanıyor!.

"NİHAYET ONLARDAN HER BİRİNE ÖLÜM GELDİĞİNDE,

-RABBİM BENİ (dünyaya) GERİ GÖNDER... TA Kİ BOŞA GEÇİRDİĞİM HAYATIMI ORADA BIRAKTIKLARIMLA, YARARLI ÇALIŞMALARLA DEĞERLENDİREYİM..

DERLER...

ASLA !... BU SÖYLEDİĞİ GERÇEKLEŞMİYECEK BİR ŞEYDİR!.

ONLARIN ARDINDA, BA`S (mahşer) GÜNÜNE KADAR SÜRECEK KABİR ÂLEMİ VARDIR...

(Ba`s için) "SÛR"a ÜFLENDİĞİNDE, ARALARINDA NE SOYSOPLUK VARDIR, NE DE BİR SORANLARI !... (Müminun-99-101)

âyetleri bu inancın tamamiyle safsata olup, İslâmDA YERİ OLMADIĞINI vurgular...

Diğer adına din denen inanışlarda, Mısırlılar`da Hindular`da, vs. de bu düşünce var.

Halbuki İslamiyet, vahye dayanan Din olarak, bu olayı reddedip; böyle bir olay yoktur diyor!... Bu dünyada yaşarsın, ölümü tadarsın; ondan sonra ruh bedenle içine geçtiğin berzah âleminde kıyamete kadar yaşamına devam edersin; bu arada tekrar dünyaya geri dönüş yoktur; diyor...

Dünyaya geri dönme yolu kapalı olduğu için, senin ölüm ötesine hazırlanman için, tek şansın dünyada yaşadığın günlerdir!.

Eğer dünyada yaşadığın günleri, ölüm ötesi yaşama gereken biçimde hazırlanarak geçiremezsen hazırlanamazsan; bu günleri hazırlık safhası olarak değerlendiremezsen; öldükten sonra bir daha dünyaya geri gelmiyeceğin için, bu imkanı kaçırmış ve bu hakkı yitirmiş olursun!... Ve ölüm ötesi yaşamda, kabir âleminde kıyamete kadar birtakım azaplar, ızdıraplar senin için söz konusu; o bildirilen ortama hazırlanmadığından dolayı!.

Nihayet kıyamet sürecinde de, mahşer yerinde, diğer bütün dalga(wave) yapılar yani diğer varlıklarla; "uzaylı veya cinni", ne dersen de, o varlıklarla birarada, mahşer yerinde toplu halde yaptıklarının sonuçlarını yaşarsın; diyor.

Halbuki öbür anlayışta, yani İslâmiyet dışı olan reenkarnasyon anlayışında, ya sen bu dünyada yaşarsın, bu dünyada yaşayıp elde ettiklerine göre ölüm ötesi yaşama geçersin; orada ruh beden olarak kalırsın; iyiysen daha mükemmel bir insan olarak tekrar dünyaya yeni bir bedene girerek gelir ve başka bir toplumun içinde yer alırsın... Ya da, kötü bir insansan daha kötü bir insan bedenine veya hayvan bedenine bürünearek, tekrar bir kedi veya köpek, sürüngen olarak bedenlenmiş bir halde dünyaya geri gelebilirsin; denmektedir!.

Reenkarnasyona inananlar da iki sınıftır...

Bir kısmı, bir daha dünyaya hayvan olarak gelme imkanı var, diyor... Hayvan olarak gelebilirsin diyor!..

Bir kısmı da hayır, hayvan olarak gelmek yok ama, kötü bir insan olarak gelirsin, yeniden çile bela sıkıntı çekersin diyor.

Bu her iki olay da netice olarak İslâm DİNİ DIŞI bir inanış biçimi olan reenkarnasyondur.

Ve bugün "uzaylılar" olarak kendini tanıtan cinler de ilişkide bulundukları kişilere, gerek "biz uzaylıyız" diyerek; gerekse de "biz daha önce dünyada yaşamış kullarız" diyerek reenkarnasyonu telkin ediyorlar!...

Böylece de reenkarnasyona inananlar, farkında olmadan, "âmentü"deki "Vel yevmil ahir" kısmını reddetmiş oluyorlar; bu konunun Kur`anda dayandığı âyetleri inkâr etmiş oluyorlar; imandan çıkıyorlar!..

Uzaylı veya cin denen varlıkların, veya kendini falancanın ruhu diye tanıtan bu varlıkların en büyük özelliği de insanı itikad yönünden saptırması, islam itikadı dışına kaydırmasıdır, dedik.

İşte bu yüzdendir ki, bu "Vel yevmil âhir" inancı, reenkarnasayon olayına inanan islam dışı inanışlarla İslam dini arasında çok önemli bir sınır çizmektedir.

Gene bu varlıklar, yani kendini "uzaylı" diye tanıtan, ya da "dünyadan geçmiş evliyaullahın ruhlarıyız" diye tanıtan bu "CİN" denen varlıklar; Nebileri-Rasûlleri de sanki bir "medyum"muş gibi gösterip; Nebilik-Rasulllük mertebesinin özelliklerini basitleştirip; her "medyum"u "Nebilik-Rasûllük mertebesindeymiş" gibi empoze etmektedirler!.

Nebileri de medyumluk seviyesine düşürüyorlar!.

Nebi, medyumluk seviyesine düştüğü zaman; zaten herkes bir medyum, kendileri de birer medyum, dolayısıyle Nebilerle aynı mertebede olmuş oluyorlar.

Hatta Bazı "uzaylı" diye kendini tanıtan "CİNLER" daha da ileri giderek "Hz. MUSA ve MUHAMMED`in kendileri gibi birer CİN olduğunu" kendi kutsal dedikleri "ALTIN ÇAĞ BİLGİ kitapları"nda yazıyorlar...

İşte bu şekilde, Rasûlullah Aleyhisselâm’ı medyummuş gibi değerlendirmeye tabi tutarak, işi sıradan bir olay haline getiriyorlar... Kendileri de "medyum" olduğu için de "biz de vahiy alıyoruz" diyorlar... Elbette şeytandan!.

Bazıları da, "vahiy alıyoruz" demiyorlar da, "mesaj alıyoruz" diyorlar!... Farketmez!. "Mesaj veya vahiy" de!.. Neticede nereden, kimden alınıyor bu mesaj?...

Medyumun aldığı mesaj, ya ilahi bir kattan melek yoluyladır, vahiydir; o takdirde, "ben peygamberim" iddiasındadır kişi!... Veya melek aracılığı ile aldığı bir vahiy değildir, o zaman kimden alıyor bu mesajı?...

Esasen meleklerle görüştükleri düşüncesi kesinlikle yanlıştır!. Şu sebepten:

Meleklerden gelen her bilgi kesin doğrudur!. Halbuki bu kişilerin kendilerini "melek" diye tanıtan varlıklardan aldıkları bilgiler, sürekli yanlış çıkar!. Söyledikleri olayların zamanları hiç bir vakit zamanında çıkmaz!... Melek kesin zaman verir, ve meleğin söylediği kesin doğru çıkar... Meleğin bildirdiği olayda değişiklik olmaz.

Bunların cinlerden aldığı bilgilerse, çoğunlukla yalan çıkıyor; arada ender olarak doğru çıkıyorsa da, verdikleri zamanlar, hiç bir vakit tutmuyor ya da gerçekleşmiyor...

Bu duruma göre "ALLAH"'tan almıyorsa bu mesajı; melek vasıtası ile vahiy yoluyla "ALLAH"'tan almıyorsa; o zaman geçmiş kişilerin ruhlarından olabilir mi acaba?!..

Ne var ki geçmiş kişilerin ruhlarından medyumun mesaj alamıyacağını geniş bir şekilde izah ettik "Ruh Insan Cin" kitabında.

Eğer gerçekten "uzaylılar"sa bunlar; yani, başka bir galaksiden gelmiş, özel varlıklarsa; o zaman da, onların kendi teknolojilerine göre bizde olmayan teknolojiye ait bir araç vermeleri gerekir... Versinler böyle bir araç; veremezler!.

Dünya üzerinde bugüne kadar dış bir galaksiden gelmiş bir varlığın verdiği, bizde olmayan bir teknoloji ile oluşturulmuş teknik bir araç söz konusu değildir!. Ve olamaz da!..

Çünkü uzaydan, başka bir galaksiden bir varlık gelmesi mümkün değildir; olanaksızdır!.

Bunlar bizim güneş sistemimizde, galaksi bile demiyorum bakın, bizim güneş sistemimiz içinde yaşayan, büyük bir kısmı da dünya üstünde aramızda yaşayan eskilerin "CİN" diye adlandırdığı, tanımladığı; bizim dünyamız üzerinde ve uzayında yaşayan varlıklardır bunlar!...

Eskiler de buna "cin" demiş...ismi önemli değil...

Bunlar insanın düşmanıdır!. Bu düşmanlığın ana sebebini ilk bölümlerde izah etmiştik...

Cinlerin, insanın düşmanı olmasının bir başka sebebi de şudur:

Ölüm ötesi yaşamda, madde bedeni terk eden insan, dalga(wave) bedenle var olacak... Halogramik dalga(wave) bedenli, "uzaylı" denen, "cin" denen varlıkların bedenleri de insanınki gibi halogramik dalga(wave) bedendir...

Eğer siz dünyada peygamberin bahsettiği bir biçimde, bir takım çalışmalar yaparsanız, bu dalga(wave) bedeniniz gerek ilim, gerek enerji yönünden cinlerden çok daha güçlü olacaktır...

O takdirde de "cin" denen "uzaylı" denen bu varlıklar, sizin üzerinizde tasarruf edemez hale gelecektir!. Halbuki onlar, sizin üzerinizde hükmetmek, tasarruf etmek isterler...

Nitekim âyette de

"İNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALDINIZ"

diye hitabedilir onlara..

Dolayısıyle bütün müslümanların KUR`ÂN ve RASÛLULLAH’A "İMAN" esaslarına dayalı bir biçimde yaptığı çalışmaları engellemek amacıyla, her türlü saptırıcı fikirleri insanlara empoze ederler!.

Böylelikle de insanları bu çalışmalardan alakoyup, güçsüz bir biçimde, ruh beden yaşamına geçirtmek isterler; ki o beden yaşamında da onları rahatça tasarruf altına alıp, onlarla istedikleri gibi oyalanıp eğlensinler!.

Evet işte "Yevmil âhir"nin kapsamına giren konular da özetle bunlar..

Şimdi geldik nereye?

KADERE İMAN

Ve Bil kader...Kadere..

Bu sözde "vel yevmil Âhir"den sonra, "ve kadere" dememiş, "VE BİL KADERE" demiş. "B" harfini gene getirmiş burada başa koymuş.

Bunun mânâsı:

"Nesnenin kaderi kendisinde mevcut olarak, o nesne var olmuştur"; demektir.

Oluşan birim, kaderi kendisinde mevcut olarak o kaderle mevcut olmuş, var olmuş demektir.

"B" harfinin oluşturduğu mânâ burada odur.

Yani, rastgele bir kader değil!..

Dışarıdaki birinin yazdığı bir kadere göre, ben varım ve ben o programı uyguluyorum, gibi değil!..

Kaderi kendinden gelen bir biçimde, kendi varlığında; kendi programı yapısında özünde mevcut bir biçimde var olmuş demektir.

Burası çok önemli ve ince bir noktadır.

"Kadere iman"ın esaslarını, yani neye ve nasıl iman edilmesi gerekliliği esaslarını, birazdan ayetlerle ve hadislerle izah edeceğim.

Şimdi burada üzerinde durmak istediğim husus şudur:

Birim, var oluş gayesine uygun bir programla yüklenir; ki bu oluş birimin "fıtratı" diye bilinir!... Daha doğrusu, programı gelen meleki-kozmik etkilerle beyne yüklenir!.. O birimin manevi sureti, onun programıdır; yani "fıtratı"dır; yani kaderidir!.

Bu hususa işaret eden âyet

"KÜLLÜN YA'MELU ALÂ ŞÂKILETİH"dir. (17-84)

"TÜMÜ DE PROGRAMLARI (ŞÂKILESİ) DOĞRULTUSUNDA FİİLLER YAPAR..."

dır.

Bu hususa işaret eden çok önemli bir âyet daha var:

"FEEKIM VECHEKE LİDDİYNİ HANİFA...." (30-30)

"VECHİNİ HÂNİF OLARAK DİNE DÖNDÜR"

Hz. Rasûlullah Aleyhisselâm’a bu şekilde bir gerçek bildirildikten sonra evrensel sır açıklanıyor ve bir gerçek daha vurgulanıyor:

Buyuruluyor:

"...FITRATALLAHİLLETİY FETAREN NASE ALEYHA;

LA TEBDİYLE LİHALKİLLAH;

ZALİKE DİYNÜL KAYYIM;

VE LAKİNNE EKSEREN NASİ LA YA'LEMUN". (30-30)

"FITRATALLAHİLLETİY FETAREN NASE ALEYHA":

"İnsanlar belli program üzere, programlanmış olarak vardırlar".

"ALLAH"ın belli bir gayeye yönelik bir biçimde, belli bir programla meydana getirmesi ile vardırlar.

"ALLAH" onlarda hangi isimlerin mânâlarını açığa çıkarmayı dilemişse, o isimlerin mânâlarını açığa çıkarmaya uygun bir beyin programıyla oluşurlar; ve o beyin programının gereğini meydana getirirler!... Ve bu program da asla değişmez!.

"LA TEBDİYLE LİHALKİLLAH":

Bazı müfessirler buradaki "tebdila"yı "ona bedel bulunmaz" şeklinde tercüme etmişlerse de; buradaki esas ağırlıklı mana "değişmezliktir."

Yani, "ALLAH`ın belli bir programla ve amaçla halkettiği varlığında asla program değişikliği olmaz"!.

"O ne gaye ile var olmuşsa, o gaye üzerine yaşamına sonsuza dek devam eder"dir bunun manası... Ve zaten:

"ZALİKE DİN`ÜL KAYYUM":

Ve "dinde bu esas üzerine kaimdir", hükmü de bunu hemen tamamlıyor ve ondan sonra diyor ki:

"VE LÂKİN EKSEREN NASİ LA YA'LEMUN"

"Velakin insanların ekseriyeti bu gerçeği bilmezler"!.

Ya nasıl bilirier; işte bugün herkes nasıl biliyorsa öyle bilirler...işin bu gerçeğini bilmezler!.

İşte "ALLAH"'ın, insanların her birini belli bir gayeye uygun olarak, kendindeki mânâları seyretme amacına dönük "fıtrat"la halketmesi konusunu isteyenler bizim, "TEKİN SEYRİ" isimli kitabımızda ve "Öz'ün Seyri" ve "Tekliğin Esasları" isimli kasetlerimizden dinleyebilirler.

Şimdi biz, belli bir program üzere kendi kaderi ile, "fıtratı" ile varolmuş olan insanın; sadece kendi çizgisini, kaderini yaşayacağı hususunu vurgulayan; kadere iman esasını anlamamıza yardımcı olacak bazı açıklamalar yapmaya çalışalım:

İMAN NURU

Her şeyin Tek’in takdiri, dilemesi ve yaratmasıyla meydana geldiğini; olanın, olandan başka türlü olmasının da mümkün olmadığını idrak eden “Basiret” ;bunu, kendisinde açığa çıkan “imân nûru” ile yaşayabilmekte ve kavrayabilmektedir!. Bu “imân”la da, Allah Rasulü'nü görmemiş, duymamış olsa bile, sonuçta Cennet boyutunun bir ferdi olur!…

İnsan, tüm ömrünü şartlanma yollu, şartlanmaların kendi bünyesinde oluşturduğu mantık düzenine göre geçirir. Ve bu şartlanmalarının oluşturduğu mantığının kabul edemediği şeyleri de bir türlü özümleyemez ve reddeder.

İşte "imân nûru" bir kişide oluştu mu, artık o kişi mantığına ters düşeni reddetmeyi bırakarak, o şeyin olabilirliğini araştırmaya başlar. Zihin kapasitesinin ötesinde bir şeyler olabileceğini düşünebilir. “Her şey benim bildiğimden ibarettir, en büyük benim, benim bilmediğim olamaz, mantığımın kabul etmediği şey yoktur” izansızlığından kurtulup, yeniye, ileriye, algılayamadığına açık bir hale gelir.

İşte bu algılayamadığını inkâr etmeyip, olabilirliğini düşünme ve inanma halini "İMAN NURU" diye tanımlarız.

İnsanı sürekli yeniye, ileriye, bilmediklerine, algılayamadıklarına açık bir hale getiren özellik "İMAN NURU"dur!..

Eğer 120. günde saadet hükmünü almamışsa, o kişide nefs perdesi kalkmaz! Niye? Çünkü iman nuru yok !

İman nurunun varlığı kişide ana rahminde 120. günde saadet hükmünü ,açılımını almasına bağlıdır.

Onu almadıysa ne yaparsa yapsın bu mümkün olmaz!

İşte Eflâtun’un cehennem’de olmasının sebebi “ŞAKİ” olarak varoluşuydu!Eflâtun gibi birçok budistlerde de âdet yani şartlanmalar ve tabiat perdeleri kalkar!Fakat 120. günde saadet hükmünün sonuçlarını oluşturan antiçekim dalgaları beyinde üretilerek ruha yani mikrodalga bedene yüklenmediği için Cennet boyutuna geçemezler.

Tabiat perdesinin kalkmaması yüzünden kişi “NEFS”ine ârif olamaz, kendini beden kabul eder ve bedenine güç geldiği için de yapmakta zorunlu olduğu ibadetadı verilen çalışmaları yapmaz!Bu yüzden de ister istemez cehennem’den uzun bir sürede geçer.Zira iman nuru var olmadığı için, kendini Cehennem’den kurtaracak olan o nur veya antiçekim dalgalarından oluşan mikro dalga enerji ruha yüklenmez!

Ruha yüklenmeyince de ister istemez Cehennem ortamında kalır;dışarıya çıkamaz!İşin ilmine,hakikatına bilgi yollu vakıf olur,kendini bu olaydan kurtaramaz.

İman, vardır veya yoktur; azı-çoğu olmaz!...

İman nuru ise değişkendir...Azalır veya çoğalır..

İman nurunun çoğalmasını sağlayacak değişik faktörler vardır ki, bu kişinin anlayış kapasitesiyle doğru orantılıdır!..

İman nuru yoksa o kişide, gününü daha rahat geçirmek için yaşar sadece!. Ölümötesi şartları ve karşılaşacaklarını düşünmez!.

Sadece daha fazla kazanıp daha rahat yaşamaktır amacı… En yakınlarını bile bu yolda feda eder!. Dünya batağında çırpınan en yakınlarına bile bir tekmeyi de o atarak, âhıret için bir şey yapmadan yalnızca dünya için beyinlerini çalıştırmalarına göz yumar!..

Dinin esası "iman" nuruna dayanır!.

"İman" nuru olmayan kişi ne kadar akıllı olursa olsun hidâyete eremez.Yani Şironun güçlü tesirlerinden nasip almamışsa, Uranüsün üstün akıl özelliklerine sahiptir, fakat felsefeci kafası vardır.

Maddi değerlerden arınmış, maddeötesi değerlerle meşguldür; ancak felsefede kalmıştır. Buna eskiler işte iman nurundan mahrum kaldığı için felsefecidir derler... Söz doğrudur.

Ölüm anından sonra, iman nuru artmaz veya azalmaz... Dolayısıyla kişi, iman nuru kadarıyla şefâaten faydalanır ve cehennemden çıkıp; iman nuru kadarının karşılığı olarak cennet boyutunda yaşar...

, Rasûlullah Aleyhisselâm’ın vahiy yoluyla alıp bize bildirdiği "ALLAH"a iman etmek; ve aklı o istikamette kullanarak değerlendirmek, ancak ve ancak yaratılışında "iman nuru" nasip olmuş kişiye mümkün olur. Başka türlü mümkün olmaz!.

Olmadığı zaman da biz o kişiyi eksik kusurlu görmeyiz!. Şükrederiz, bize nasib etmişse; ne âlâ!.. Nasip etmemişse, takdiri ilâhi, deriz.. Hükmüne razı olmaktan başkaca bir şey elimizden gelmez!.

Ölüm anından sonra, iman nûru artmaz veya azalmaz...

Dolayısıyla kişi, iman nûru kadarıyla şefâatten faydalanır ve Cehennem’den çıkıp; iman nûru kadarının karşılığı olarak Cennet boyutunda yaşar...

v

İMTİHAN

“Biz sizi imtihan ederiz…..”ile başlayan cümleler…

Başlarız düşünmeye… Kim bu bizi imtihan eden?… Neden bu imtihan denen olayları oluşturup, bizi de içine atıveriyor!.

Sanki, kazanıp kazanmayacağımızı bilmiyor mu?

Hakkındaki hükmüm bu, dese yukarıdaki; bizde itiraz edecek mecâl mi var?

Kazanamazsak ne olur?

Ne zaman veya ne zamana kadar kadar imtihan?!

Uzayıp giden bir yığın soru yumağı düşünebilen beyin için…

Biz sanıyoruz ki…

Yukarıdaki biri, bizim için bir şeyler düzenledi, biz dünyaya gelmeden bir kaç saat evvel!.

Sanıyoruz ki…

Güneş bizim için doğup batıyor!!!.

Mevsimler bizim için değişip duruyor!.

Buğday bizim için yeşerip, koyunlar bizim için kuzuluyor!.

Felekler dünya üzerinde yaşayan bu fakir için yaratılmış ve dönmede!.

Yıldızlar, supernovalar benim için yaratılmış galakside; benim için patlayıp duruyor!.

Yağmurlar benim için yağıyor; bitkiler benim için doğup yeşerip yayılıyor!.

“Geç anladım taşın sert olduğunu!..

Ateş insanı boğar; su yakarmış!!!

İnsan yaşamın gerçeklerini(?)…

Benim yaşıma(54) gelince anlarmış!!!???”

Uydurma, uyarlama; anlayışımı insanlara sergileme!.

Akıllı adamlar benim yorumlarıma güvenmiyorlar…

Dünya onların hatırına dönüyor; Güneş onların hatırına ışık-ısı yayıyor!.

Onlar kendi çabalarıyla para kazanıp; kendi özgür irade ve akıllarıyla bu mertebeleri elde ediyorlar!.

Güneş yılı itibariyle yeryüzünde ortalama sekiz saniye yaşayan insanoğlu; kendini yeryüzünün hakimi görmeyi bırakın bir yana, göklerin hâkimi olmaya çabalıyor; hayvani duygularından arınamadan!.

Tahakküm, zorlama!… Tam zeki hayvanlara yakışan duygu!.

İnsan olmanın sınavı ise yaşam boyu devam…

Evet, nereden geliyor bu sınav ve kim düzenliyor soruları?

İnsansılar…

İnsanlar…

Sınavlar insanlar için!..

Sorular; kendini içinde bulduğu olaylar!.

Sınıf geçme şartı, sorulara doğru cevap verebilmek…

Doğru cevaplar, RASÛLden ulaşmış bizlere… Kitap’ta yazılı…

İnsana yakışan temel prensipler bildirilmiş!.

Sen, olaylar içinde bulmuşun kendini, bilinçlendiğin günden bu yana… Bu olayları hususi biri, senin için düzenlemiyor!

Yaratan sistemi yaratmış… “Kendini tanı; kendindeki beni bul” ve “ben”imle yaşa; “bana yakışır şekilde”; demiş… “Benim ahlâkımla ahlâklan” demiş…

Her dem, bir olayla karşı karşıyasın!..

Güneş senin için doğup batmıyor; yağmur senin için yağmıyor!.

Sen olayların içinde buldun kendini, elinde olmayan bir zaman ve ortamda. Olaylar kendi yolunda akmaya devam edecek!.

Sen…

Ya karşılaştığın olaylar içinde, RASÛL’ün haber verdiği şekilde, kendi hakikatına yakışan bir biçimde, ilmin gereği olan davranışlar ortaya koyarak, hakikatına bir adım daha yaklaşacak; yakîninin meyvelerini derleyeceksin…

Ya da… İlmi ve aklını bir yana koyup; şartlanmaların, ilkel değer yargıların, duyguların istikâmetinde davranışlar ortaya koyacak; sahiplik düşüncesi ve duygusuyla yaşamına yön verip, sonuçta pişmanlıkları oynayacaksın!. Boşa geçen, değerlendiremediğin zamanı, yapman gerekirken yapamadıklarını sonradan asla telâfi edemeyeceksin!.

Karşına her dem gelen, her olay, ilminin imtihanıdır!.

Ya, doğru cevabı vereceksin, doğru cevap seni başka sorulara aktartacak; ya da yanlış cevap seni daha başka sorularla karşılaştıracak!.

Doğru veya yanlış, cevaplayıp geçtiğin soruya tekrar dönme şansın yok!

Sistem acımasız!.

Sistem kesin!.

Sistem katı!.

Sistem senin için yaratılmamış!… Sen, sistem içinde buldun kendini!.

“Felekleri senin için yarattım”ın muhatabı, Hakikat-ı Muhammedî; NOKTA!.

Senin-benim et-kemiğim ise, ancak kurda kuşa yem!.

Haddini bilmeyene, bildirecek toprak altına girildiğindeki yaşam!.

İnsan, yarınki rahatını olduğu gibi; ölümötesi yaşam rahatını da düşünebilecek asgarî akla sahip olandır!.

İnsansı ise, laf salatası ile ömrünü sürdürür; ancak “ötekiler”in sofrasına salata olacak beyniyle!.

Bakıyorum boşa geçen 54 senelik geçmişime… Ne elde var, ne avuçta!.

Zâhirim muhtâc; bâtınım muhtâc!.

Zâhirim fakîr; bâtınım fakîr!.

Hâlâ fark edememişim sistemi hakkıyla!.

Hâlâ anlamamışım taşın sert olduğunu!.

Hâlâ mucize, kerâmet bekliyorum!… Güneşin, benim için, batıdan doğmasını; şeytanın şeytanlığını, deccalın deccalığını benim için bırakmasını istiyor, bekliyorum!.

Sistem sesleniyor hâl diliyle her an bana; ama kulaklarım sağır olmuş, duymuyor!… Gözlerim kör olmuş görmüyor!… Kalbim sanki mühürlenmiş, algılamıyor sistemin gerçeklerini!.

Ekmeden, biçilmediğini!.

Ne ekersen, onu biçeceğini!.

Pahasını vermeden, alamayacağını!.

“İnsan” etiketli mahlûkâtı, insanların, asla “insan” olarak değerlendirmediğini!.

“Ötekilerin” insanlara hiç bir düşmanlıkları olmamasına rağmen; ortamlarına gelen kuvvesiz insan ruhlarına, timsahın bir ördeğe, aslanın bir ceylana, insanın bir kuzu yada tavuk veya balığa yaklaşır gibi yaklaşacağını, bir türlü fark edip hissedemiyorum!

Oysa bunlar, sistemin gerçekleri!.

“ALLAH” adıyla işaret edilenin yaratmış olduğu sistemin gerçeklerini, fark edebilenler, uyarıyorlar bizleri…

Sistemin gerçeklerine her ters düşüşümüzde, bir kez daha yanmamıza rağmen el’ân ısrar ediyoruz o gerçeklere göre yaşamamakta!.

Sonra da öteye dair mucize beklentileri içine giriyoruz yeniden!.

Kaybettiklerimizi, yitirdik! Bari bundan sonraki sınavları verebilsek!.

Her sabah, değişik bir rüyadan uyandığımız halde; acaba ne oluyor da, dünya rüyasından, beklemediğimiz bir anda uyanıvereceğimizi, düşünemiyoruz?

Uyandığımızda, didişecek birileri kalmadığını gördüğümüzde, acaba hangi şartlar altında olacağımızı düşünüyor muyuz?

Birbirimizin, imtihanı olduğumuzun farkında mıyız?

Akıl hastalarıyla, şizofrenlerle, diktatörlerle, erken bunayanlarla, zekâ özürlülerle, kişilik sorunu olanlarla, aşağılık duygusuyla yaşayanlarla, tepeden bakanlarla, imtihan içinde olduğumuzun farkında mıyız?

Onlar, nasıl olsa, içinde bulundukları hâllerin sonuçlarını yaşayacaklar, uykudan uyandıktan sonra! Ama ya onlara takılıp kalanlar!

Onlar, çoğunlukla çevrelerine fitne olurlar!.

Onların neler yaptıklarını, gerçeğiyle, yakın çevreleri bile çoğunlukla bilmez!. Onlar, kendilerini, farklı takdim ederler; ama arka planda yakınlarının bile bilmediği, kendilerinden beklenmeyen bir takım davranışlarda bulunurlar! Bu yüzden de, en yakınları için bile fitne olurlar!..

Fitneden korunmanın yolu, ilme tâbi olmaktır!.

Fitneniz, o fitne sizi etkilemez olana kadar, son bulmayacaktır!.

Tek şansınız, o fitneye bağışıklık kazanmaktır… Dünyada… Ya da Kâbir âleminde… Veya cehennemde!.

Eğer uyandığınızda pişman olmak istemiyorsanız, yaşam boyu sizi bırakmıyacak olan, fitnelere takılıp kalmayınız!.

İnsanları tanımak istiyorsanız; ayaklarına basın; ama sonucuna katlanmayı da göze alın!.O zaman testi eğilecek ve içindeki dışarı akacaktır!.

Olgunluk, kişinin maddi veya manevi menfaâti zedelendiği zaman belli olur!. Birisi, birilerine, kendini kabul ettirmek için çaba sarfetmekten geri kalmıyorsa, kendine veya ilmine güveni yok, kişilik sorunu var demektir!.

Diyelim ki ben, insanların dolduruşuna göre hareket eden bir insan olarak nitelendiriliyorsam... Bunu değiştirmeye uğraşırsam, onu muhatap almış; kendimi, ona ispat çabasına girmiş olurum. Bunu diyene karşı bana düşen, “Allah selâmet versin sana!.. O zaman sen kendi değerlerinle devam et, benimle vakit kaybetme”, demek olacaktır. Beni, değersiz bulanlar da olacaktır elbette…,

Olaylar ve çevremdekiler, benim ilmimin, imtihan sorularıdır!.

Çevrendekiler, aklını kullanabilenler de olabilir; yaşam boyu aklını tatile çıkartmaya karar verip, duygularıyla yaşamayı seçenler de… Bu durumda yapılması gereken, “ilmi” at gözlüğü yapıp; aklınla ilmin yolunda yürümektir.

Hayatta, çevrenizdeki hiç kimseyi örnek almayın!. Unutmayın ki, kul kusursuz olmaz!. Siz insanlarla, ilim için arkadaşlık edin, dedikodu için değil!..

Dedikodusu olanın ilmi yoktur; bunu kesin bilin!. İnsanları çekiştirenlerin, bilgisi ne kadar olursa olsun, nefis mertebesi “emmare”dir; bunu hiç aklınızdan çıkartmayın!.

İlme sarılın ve ilmin yolunda yürüyün!.

Yazdığım bilgilerden yararlanarak yaşamına yön vermeyenlere; dedikodu ve çekiştirmelere devam edenlere; beni görmek de hiç bir yarar sağlamaz!.. Bedeni görmeğe değil, size ulaşan ilmi görmeğe çalışın!. Bedensel beraberlik, dedikodulara ortaklık getirecekse, uzak durmak çok daha hayırlıdr!.

İnsanların bedenine yönelen, birgün mutlaka o bedenden kesilecek ve yalnız başına kalacaktır.. İlme yönelen ise, asla mahrum kalmayacaktır!.

Kişileri örnek alan, o kişinin aklına yatmayan bir davranışı dolayısıyla, bir gün mutlaka önemli bocalamalar geçirir.

Allah Rasulü’nün getirdiği ilmi değerlendiren ise, asla pişman olmaz; ve o ilmin yolundan hedefine ulaşır.

İlmi değerlendirmeyen ise, gaflet uykusuna ebeden devam eder…

Uyanmak, dünyada mümkün olabilir…

“Mâlik-el mülk, mülkünde dilediği gibi tasarruf etmededir; bunu da başıma musallat eden O’dur”; diyebilirseniz… O zaman, yolda üzerinize havlıyarak saldıranla uğraşmaz, Sahibi’ne seslenirsiniz!.

Havl ve kuvvet Allah’ındır!. Sınanma sırasında yapılacak iş, Mülkün sahibine yönelmektir…

Yoğun imtihan ve fitne günlerine ilerliyoruz…

“Ben Allah için varım, O mülkünde dilediği gibi tasarruf eder, ne dilerse onu yapar”; diyebilirsek, yakın veya uzağımızdakilerden bize isabet edenlere rağmen, sonuçta kazanan biz oluruz.

Yönelişimiz, mülkün Sahibine olmaz da, maşasına olursa, seviyemiz de onun seviyesi olur!. Kınadığımızla aynı koltuğu paylaşırırız!.

“Allah’a firar edin” âyetini dışa değil, içe doğru olarak algılayamazsak; bunun gereğini yerine getiremezsek; hayâlimizdeki tanrının kulu olarak tüm geleceğimiz yangında geçer!.

Dostlarım, lûtfen şunu aklınızdan çıkarmayın; yaşadığınız olayların sert dalgaları altında gaflete düşüp, şu gerçekten perdelenmeyin..

Biz, eğer “Allah”a iman edenlerden isek, “Allah ahlâkıyla ahlâklanmak” ve bunun gereğini yaşamak için varız!.

“İmtihan dünyası” demek yanlış bilgilerle, doğru bilgilerin size ulaşması ve sizin doğru bilgileri tercih etmeniz demektir.

Size, en yakınlarınızdan bile yanlış bilgiler doğrultusunda davranış ortaya koymanız tavsiye edilir. Buna zorlanabilirsiniz.

Buna karşı onları kırıcı olarak reddetmeyin! Kusura bakma deyin!..

“ “Benim ilmime göre doğrusu budur ve ben yarın orada kendi ellerimle yaptıklarımın sonuçlarıyla karşılaşacağım. Eğer, senin dediğin yanlışsa, seni mâzeret olarak orada ileri süremeyeceğim. Ne olur beni bunun için hoş gör, bağışla! Bırak, ben ilmimin gereğini uygulayayım. Sen de istiyorsan bu bildiğimin gereğini uygula! Neticede her kes gittiği o âlemde yaptıklarının neticesi ile karşılaşacaktır.”

v

İNCİL

Hz.İsa A.S’a gelen Rabbani Kitap!

v

İNFAK

Elden çıkartma,bir başkasına verme, anlamınadır.

İnfakın önde gelen sebebi,kişinin olabildiğince elindekileri başkalarıyla paylaşmak suretiyle,”sahiplenme düşüncesinden” kendini arıtmasıdır.

“BEN VERMİYORUM;VEREN HAK’TIR!” MÜŞAHEDESİ(“Allah bu mânâları meydana getirdiği için veriyorum “diyeceksin..) otomatikman ŞİRKİ HAFİDEN KORUR ! Bu da, bir üst mertebeye terakki kapısını açar,tüm varlığın Allah’ın varlığı olduğu müşahadesine ulaştırır.

“İnfak”ın iki derecesi vardır...

“İnfak”ın birinci derecesi, yukarıdaki âyette belirtilen şekilde “rızıklandırıldığından başkalarına bağışlama”dır; başkalarıyla paylaşmadır.. Bu bağışlanan, elindekilerin herhangi bir kısmı olabilir... Elindekinin “ille de şu bölümü” diye bir kayıt yoktur...

“İnfak”ın ikinci derecesi ise “Birr” diye tanımlanır, ki buna işaret eden âyet de şudur:

-"SEVDİĞİNİZ ŞEYLERDEN iNFAK ETMEDİKÇE BİRRE EREMEZSİNİZ"... (3-92)

Dikkat edilirse burada "SEVDİKLERİNİZDEN" kaydı mevcuttur... Rasgele bir şeyi değil!

Bu âyet nâzil olduğu zaman, Rasûlullah yanındaki inanmışların her biri, en çok sevdikleri nesneleri başkalarına bağışlamışlardı... Elbette ki, bu âyet sadece o zaman yaşayanları değil; diğer âyetler gibi, kıyamete kadar tüm hitabettiği müslümanları muhatap alıyordu..

Niçin “rızıklandığından başkalarına infak”...?

Anlıyabildiğimiz kadarıyla, “infak”ın önde gelen sebebi, kişinin olabildiğince elindekileri başkalarıyla paylaşmak suretiyle, “sahiplenme düşüncesinden” kendini arıtmasıdır..

İnsanoğlu, netice itibariyle, nesi var nesi yok elindekilerin hepsini, er ya da geç zorunlu olarak terkedip, bu dünyadan geçip gidecektir!.. Durum bu olduğuna göre de, en akıllıca iş, yarın nasıl olsa terkedeceğin şeye bugünden hırsla bağlanmamaktır...

İnsanı dünyaya en fazla bağlayan şey, sahibi olduğunu sandıklarıdır!...

Hazreti İsa'nın şu işareti çok önemlidir:

-"İnsanın kalbi sahiplendiği şeylerledir... Öyle ise sahip olduklarınızı Allah için bağışlayınız ki, kalbiniz onlarla birlikte göklerin melekûtunda yer alsın!..

“Ölüm” yani “dönüşüm” anında insana en büyük ızdırabı, o güne kadar beraber yaşadığı malı-mülkü ve yakınlarından ayrılma duygusu verir...

Bu duygudan kurtulmanın formülünü ise, islam düşüncesi şöyle vermiştir:

Elinde ne varsa, hepsi Allah bağışıdır!... Diler verir, diler geri alır!... Vermesinde de almasında da bir hikmet vardır...

Siz bu gerçeği bilerek; elinizdeki her şeyin geçici bir süre için emanet olarak verildiğinin bilinci içinde olarak, “ne elinize girenle sevinip şımarın, ne de elinizden çıkandan dolayı üzülüp kendinizi yıpratın”...

Esasen, rızık tamamiyle ALLAH takdiridir... Nedeni, niçini sorulmaz!.. Dilediğine dilediği kadar verir ve dilediğinden de dilediğini alır...

Aklıbaşında insana yakışan odur ki, aldığında da verdiğinde de daima ön planda Allah takdirini tesbit eder; ve, her şey O'nun takdiriyledir, diyerek hiç bir şeyi sahiplenmez!..

Sana ilham eder, bana verdirir; bana ilham eder, ona verdirir!.. Ancak, kesin olarak bilelim ki, kim kime ne vermiş ise, gerçekte hüküm ve takdir kesinlikle Allah'ındır!.. Bizler ise arada sadece vesileyiz...

Ne takdirde olmayanı verebiliriz; ne de takdir edilmiş olanı vermemezlik edebiliriz!..

İşte bu gerçeği kavrayabilirsek; “infak” çok kolaylaşır!...

İster zekât, diye anlayın “infak”ı, ister sadaka diye, ister hediye diye... Önemli olan, elin altındakileri başkalarıyla paylaşabilmek; karşılık beklemeden onları bağışlayabilmektir...

Şu noktayı da gözden kaçırmamak gerekir...

“Karşılık beklemenin” temelinde yatan neden, “sahiplik düşüncesi ve benliktir”!... Kendine ait kabul ettiğin şeyi karşındakine verdiğinde, elbette onun karşılığını beklersin... Ama, Allah'tan; ama, “kul”dan!...

Oysa sahibi olmadığın bir şeyi verince, elbette ki karşılık beklemek diye bir şey de sözkonusu olmaz!..

Sana emanet verilen bir şeyi iade ettiğn zaman, buna karşılık bekler misin?.. Elbette ki hayır!..işte bu örnekte olduğu gibi, “karşılıksız vermenin” tek yolu o şeyin kendinde emanet olduğunu farketmektir!..

İşte bu idrak içinde “infak”ı değerlendirirsek...

“Korunmak isteyenler” infak yolunu da zorunlu olarak tutacaklardır... Çünkü onlar, elleri altındakileri terketmenin ızdırap ve azabından olabildiğince korunmak için, bugünden tedbir almanın mecburiyetini farketmişlerdir... Ki bu taban çaredir!..

Bir de bunun daha üst seviyedeki “korunma çaresi” sözkonusudur ki, o da yukarıda izah ettiğimiz âyettir...

Hani şu "BİRR"e ermeyi tavsiye eden âyet!...

“BİRR”e ermenin yolu “BEN”i terkten geçer!... “BEN” kalmazsa, elbette “BENİM” de sözkonusu olmaz!... “BEN” kalmazsa, hep "O" olur!.. Hep "O" olunca, artık, benim, senin, onun kavramı kalmaz... Sevdiğin, nerede ve kiminle olursa olsun, gerçekte hep seninledir!... Çünkü hep O'nunladır!... Bu yaşamda ise, artık birimsellikten ileri gelen kavramlar eriyip gider; "ALLAH"la olmak sana yeter!..

Bu sebebledir ki, şeklen, sevdiğini bağışlamak, vermek; gerçekte benliğini terketmek ve arınmaktır... Ki bu yol da vuslat kapısını açar!...

Netice... Kişi beden değişimi (ölüm) sonrasında karşılaşacağı azaplardan korunmak istiyorsa, infak etmek zorundadır... En azıyla “zekât” miktarınca!... En çoğuyla, maddi manevi tüm varlığıyla her şeyini “halka hizmete” tahsis ederek!...

-"İnsanlara şükretmiyen Allah'a şükretmiş olmaz!.."

Hadisinde olduğu üzere... “varlığını” Allah yolunda bağışlamak suretiyle!...

v

İNSAN

Allah’ın Nur’unun zuhûrudur !

Bütün insanlar, tek tek zât, sıfat, isimler ve fiiller mertebelerini câmi varlıklardır.

Her insan, zât-ı itibariyle Zât-ı ilâhî'ye,vasıfları itibariyle sıfat-ı ilâhîye, özellikleri itibariyle Esmâ-ıilâhîye ve nihayet fiilleri itibariyle de murad-ı ilâhîye aynadır.

İNSAN, gerçeği itibariyle bir İSİMLER TERKİBİDİR!..

Her insanda, Allah ismiyle toplu olarak işaret edilen isimlerin tümü, yani bildiğimiz ve bilemediğimiz pek çok Allah ismi bir terkip oluşturur... İşte bu terkibe, biz “insan” deriz!.. Allah, bu esmâ terkibine "insan" adını takmıştır...

Her insanın yapısının bir diğerinden farklı olması, her birinin terkibindeki "Allah" isimlerinin farklı güçlerde olmasındandır.

Kendini ve aslını ve aradaki irtibatı idrâk hali varlıktaki, yani yeryüzündeki tüm canlılar arasında sadece insana hastır.

Ve bu yüzden de insan "Yeryüzündeki Halife" olmuştur!..

İnsan” hakikatı itibariyle “ NEFS”in “Safiye” halinde yaşanacak “ALLAH” yakinine istidatlı varlıktır; ve bu yüzden de “HALİFE” olmak şerefi üzere fıtratlanmıştır!

Nur’dan algıladığımız boyutta bildiğimiz biyolojik bedenden ve nihayet gelecekte yaşama devam edeceği mikrodalga bedenden oluşmuştur.yani:Nur yapının yoğunlaşmasıyla meydana gelmiş biyolojik varlıklar olarak madde dünyasına selâm vermişler, akabinde biyolojik beynin ürettiği mikrodalga beden’e (Ruh’a) kavuşarak mikrodalga boyutta yaşayacaklardır.

Evrende, varolan herşey içinde, insanın değerlendirebileceği oranda “ŞUUR”a dolayısıyla “RUH”a sahip yaratıklar “İNSAN” ve “CİN”lerdir.

Keza “insan”ın saydığımız diğer yaratıklardan ayrılması;

1.Sahip olduğu “ŞUUR”un gücü ve kapasitesi yönüyle;

2.Bileşiminin ötekilerden daha fazla yoğunlaşması ve madde kaydına girmiş olması özellikleriyle meydana gelmektedir...

“İNSAN” ismiyle isimlenen gerçek varlık, tamamıyle “BİLİNÇ”ten ibaret bir yapıdır.

Bu şuur, beynin ürettiği bir düşünsel yapıdır. Beynin yapısındaki genetik bilgiler; artı astrolojik etkilerin meydana getirdiği özellikler; artı, şartlanmalar, artı bunların sonunda doğan düşünce sistemi, “kişilik şuuru” dediğimiz şeydir. Nitekim bütün insanların yaradılıştan mükemmeliyete sahip olduklarının ispatını da dini yoldan gene Kur`an-ı Kerim`den bir âyet ile ispatlayalım.

“GERÇEK Kİ İNSANI EN MÜKEMMEL BİR ŞEKİLDE YARATTIK”(95-4)

Evet, en gelişmiş bir şekilde halkedilen “insan” önce dalga bedeni; sonra da biyolojik bedeni ve dolayısıyla da beyin aracı katıyla kısıtlanarak, madde dünyasında, yapısındaki mükemmelliği ortaya koymak durumunda bırakılmıştır... Ki insan bunu başarabildiği oranda mükafata, yapmadığı oranda da sonucuna hak kazanacaktır...

Nitekim insanın bu mükemmel şekilde halkoluşundan sonra, maddeyle kısıtlanışı da bir sonraki âyette belirtilmektedir:

“... SONRA DA ONU, (insanı) AŞAĞILARIN AŞAĞISINA iNDİRDİK (madde kaydına soktuk)...”(95-5)

Evet görüldüğü gibi, gerçekte her insan, en mükemmel bir yapıya sahip olmasına rağmen, kendisindeki bu mükemmelliği beyninde gerekli gelişimleri yapmaması sebebiyle, madde dünyasında ortaya koyamamakta; ve Yaratıcısı tarafından da bu yüzden sorumlu tutulmaktadır...

İnsan ismi, “kul” ismi ardında, “ALLAH’ın esmâ terkibi”nden başka bir şey mevcut değildir...

Bu yüzdendir ki; o ismin altında ortaya çıkan ilim, o ismin altında ortaya çıkan irade, o isim altında ortaya çıkan kudret, sadece ve sadece “O’nun Rabbına”, âlemlerin Rabbı olan ALLAH’a aittir!. Nitekim buna işaret sadedinde denmiştir ki;

“LA HAVLE VE LA KUVVETE İLLA BİLLAH”

Bu sebebledir ki, kulda ortaya çıkan irade, ALLAH’ın iradesi; ALLAH’ın kudreti, ALLAH’ın kuvvetidir.

Senin varlığında ALLAH’ın esmâsı, isimlerin mânâları dışında hiçbir şey mevcut değildir!.

Sen, O mutlak varlıktan meydana gelmiş bir mânâ ve bir bileşim olman itibariyle; O`nun varlığı dışında hiç bir şey “sen”de mevcut değildir!... “Sen”in, O`nun dışında özel bir varlığın, cevherin, özün yoktur.

Fakat, O`ndaki manâların bileşimiyle oluşman ve ortaya çıkman itibariyle de “sen”, bir yaradılmışsın!.

“Allah her şeyi yoktan var etmiştir!...” mânâsı; “yok” iken “var” olan bütün birimlerin varlığının,ilâhi isimlerin değişik bileşimler oluşturması sureti ile meydana gelmesi dolayısıyladır...

Bu konu,ilâhiyat konusunun, en ince noktalarından birisidir...

Yani, senin ne yönünle yaradılmış olman; ne yönünle de Allah`ın varlığı ile kaim bir varlık olman; Ulûhiyet mertebelerinin özelliklerinin halografik sistem üzere “sen”de var olma noktası..

Bileşimi meydana getiren o mânâların, orijinal varlığa ait olması; sende mevcut olan bu terkibi meydana getiren manâlarının orijinalinin de sende olmasını gerektirir, özü, cevheri itibariyle... Halografik esasa dayalı bir biçimde!

Zira, varoluş dıştan içe değil; içten dışadır!.

Ve, işte sen!.. Zât`ın itibariyle, O`sun!. Çünkü, “ZÂT” bölünmez, parçalanmaz, cüzlere ayrılmaz ve cüzlerden oluşmamış SINIRSIZ TEK`tir!.. Mânâların itibariyle ise, mânâlar bir terkip şeklinde sende mevcut olduğu için, yaratılmışsın!...

Bu terkib var olmadan evvel, senin izâfi-göresel, birimsel varlığın da mevcut değildi...

“Allah var idi ve O`nunla beraber başka bir varlık yok idi!...”

Ve senin, terkibi yapının derinliğine girersek, özüne girersek, zaten orada terkip manâlar kaybolacağı için, öz kalacağı için, şu mânâ çıkar :

“An içre sadece Allah vardır; ve O`nun dışında hiç bir varlık yoktur!.”

“Yani, Allah var idi ve O`nunla beraber hiç bir şey yok idi; el`an da öyledir” açıklamasını, boyutsal derinliklere inme olmadan anlayabilmek mümkün değildir!...

Bunun basit izahını şöyle yapabiliriz :

Seni atomik bir mikroskobun altına koyduğumuz zaman senin birimsel, izafi, kişisel varlığın kalkıyor, salt atomlardan ibaret bir yapı kalıyor...

Bunun gibi, bileşiminin özüne girecek bir mikroskop elde edersek, bir bakış zumlaması, bir basiret elde edersek, bunun neticesinde görürüz ki, varlıkta var olan sadece Allah`dır!. O`nun ne içinde, ne dışında, ne arkası ve ne de önünde hiç bir varlık yoktur!.

"Yeryüzündeki halife" kimdir?...

Adem nesli!.

"İnsansı"lar değil; yalnızca Adem ve Havva`dan gelen nesil olan "insan"lar!

"İnsansı"lar, tekâmül etmiş türlerinin en gelişmişleri olarak, en iyi şekilde dünyayı yaşamak için, ellerinden ne geliyorsa yaşamak üzere hiç çekinmeden kan döküp, fesat çıkartarak yaşamlarına devam etmektedirler günümüzde de!. Onlarda ölümötesi yaşam kavramı ve buna dayalı olarak o yaşama hazırlanma gibi bir kaygıları hiç yoktur. Genlerindeki, beyinlerindeki özelliklerin sonucu olarak doğal, içgüdüsel yaşam şartlarıyla ömürlerini sürdürürler..

Öte yandan "insan"lar da öncelikle karşısındakini düşünen, maddeötesini, ölümötesini, varlığının hakikatını düşünen bir yapıya sahiptirler yine genlerinden gelen bir komutla!..

Bir de bu iki nesilden gelenlerin yaptığı birleşmeler dolayısıyla değişik genetik özelliklere sahip olup, iki yönlü hususiyetler ortaya koyan hadsiz hesapsız nesiller vardır...

"İnsan"ların sayısı, "İnsansı"lara göre bir hayli azdır...

"İnsan"lar, melekî etkiler sonucunda yaşamış oldukları "mutasyon"la oluşan genetik sıçrama, ve bunun sonucunda beyinlerinde üretilen anti-çekim kuvveti ile neticede cehennemden kurtularak "nurânî" bir bedenle cennet ortamına geçerler.. Bunların sayısını ve cehennem ortamında sonsuza dek kalacak "insansı"lara oranını Allah Rasûlü şöyle haber vermiştir:

-Cennete gireceklerin, sonsuza dek cehennemde kalacaklara oranı, bir siyah öküzün üzerindeki avuç ayası kadar beyaz kılların tüm gövdedeki kara kıllara oranıdır!.

İNSANIN AHSEN-İ TAKVİM OLUŞU

İnsanın en mükemmel yapıda oluşudur yani,bütün ilâhi isimlerin mânâsını izhar edebilecek kabiliyet ve istidatta (HALİFE olarak) halkolmasıdır.Bu yüzden insan,Allah’ın ilim ve iradesi istikametinde her kemâlâtı izhar edebilecek şekilde hazırlanmıştır.

İnsan, tâlibin talebine yolaçacak bütün özelliklere ve güzelliklere sahip kılınarak ortaya çıkartılmış, "ahsen-i takvîm" yani en güzel, en mükemmel bir yapıda halkedilmiştir.

İnsan, "ahsen-i takvîm" yani en güzel, en mükemmel bir yapıda halkedilmiştir.

İnsanın "ahsen-i takvîm" yani en mükemmel yapıda oluşundan mânâ, onun, bütün ilâhî isimlerin mânâsını izhar edebilecek kabiliyet ve istidatta halkolmasıdır. Bu yüzden insan, Allâh'ın ilim ve iradesi istikâmetinde her kemâl3atı izhar edebilecek şekilde hazırlanmıştır.

İnsan, varolduğu sürece, Rabbinin tüm dilek ve arzularını yerine getirecek özelliklerle bezenmiş bir arkadaş hükmünde kulluğunu yerine getirmektedir.

ADEM’E İSİMLERİN TÜMÜNÜN TALİM EDİLMESİ

İnsanın varoluş gayesi hakkında Kur'ân-ı Kerîm'de şu bilgi vardır:

«Şüphesiz ki ben YERYÜZÜNDE bir HALİFE meydana getireceğim» (2-30)

Nasıl "yeryüzü halîfesi" oldu insan; onu da şöyle anlatıyor Kitap:

«Ona bütün isimleri tâ'lim ettik» (2-31)

Burada ilk dikkatimizi çeken şey, insanın, «yeryüzünde» -kâinatta=evrende değil,- halîfe oluşudur.

İkinci olarak da üzerinde durulması gereken husus hangi sebebten dolayı «halîfe» olunduğudur...

Hangi özellik insana «halîfelik» vasfını kazandırmıştır?.. Ki bu sorunun cevabını da yukarıda yazdığımız âyet vermektedir.

«Ona bütün isimleri tâlim ettik»...

Bundan anlaşılan şudur: İnsan, «ALLAH»ın sayısız isimlerinden, «ALLAH»ın dilediği kadarını ortaya koyabilecek istidat ve kâbiliyet ile meydana getirilmiştir...İşte, insana bu istidat ve kâbiliyetin verilmesi, «isimlerin tâ'lim edilmesi» demektir..

Adem’e isimlerin talim edilmesi ;Adem’in ALLAH’ın isimlerinin mazharı olarak ortaya çıkışıdır!

Ancak ne varki,bütün bu isimler insanın yapısında bir terkip halindedir,kimi isimlerin manaları daha güçlü ve kimi isimlerin manaları da daha zayıf olarak..

İsimlerin taliminden mânâ onun beyninin, şuur yapısının o isimlerin işaret ettiği mânâları taşıyan dalgaboylarıyla programlanmasıdır!.

Ademin “Adem” olması ve Allah'ın yeryüzündeki halife olma özelliğini kazanması ancak beynin aldığı melekî etkilerle mutasyon geçirmesi ve ondan sonra da bu mutasyonun genetik olarak nesline geçmesi dolayısıyladır...

VARLIĞIN HAKİKATI

Beyin, yapısı ve terkibi itibariyle zerrelerden oluşmuştur. Yani, hücrelerden hücrelerin özüne inersek moleküllerden, atomlardan.

Buna işaret babında da "zerre" tabiri kullanılıyor, en küçük nesne manâsına. Düşünülebilen en küçük nesne mânâsına.

Her zerrenin, zâtıyla, sıfatıyla, esmâsıyla ve efâliyle Haktan gayri bir şey olmaması hasebiyle, "beyin" ismi altında da, zâtıyla sıfatıyla, esmâsı ve efâliyle haktan gayri bir şey mevcut değildir. Çeşitli ilâhi isimlerin mânâlarına karşılık olan beyin devrelerinin açılışı ve faaliyete geçirilişi, ancak beynin ilk oluşum devresi için sözkonusu.

Az önce dedik ki, taş, yıldız, hayvan gibi isimlerin ardında, Hak'kın varlığından başka bir şey mevcut değildir!.. Bir yıldız ya da takımyıldız, burç dediğimiz sistemler dahi belirli mânâları ihtiva eden yoğunlaşmış kitleler.

Böyle olunca, belirli bir mânâyı hâvi olan kitlelerin yaydığı radyasyon, oluşması devresinde beyinde, kendi yapısına uygun mânâların ortaya çıkmasına sebep olmaktadır. Bu radyasyonlar beyne ulaştığı zaman, kendi anlamı türünden bir çalışma tarzını beyinde meydana getirir. Ve beyinde oluşturduğu mânânın neticesini de biz fiil ya da düşünce şeklinde o birimde müşahede ederiz!..

Hangi türden mânâlar, o beyinin oluşumunda ağır basmış ise, daha sonraki yaşamında, artık o beyinden, oluşumuna uygun davranışlar çokça meydana gelir; ki, bunun anlamı da "o kişiye o tür işlerin kolaylaştırılması" olur!..

Doğum tarihine kadar olan süre ve doğum saati itibariyle, beyin bu tesirleri aldı va almasıyla birlikte de bu tesirlerin mânâlarını ortaya çıkarabilecek kaabiliyeti elde etti.

Esas itibariyle, bütün insanlardaki beyinler anayapı olarak birbirine benzer! Ancak, aldıkları tesirler ve bu tesirlerin beyinlerde çalıştırdıkları bölümlerin farklı oluşu, genelde, insan kelimesiyle tanımlanan bu birimlerdeki farklı davranış ve düşünüş şekillerini meydana getirir.

"ALIN YAZISI" denilen şey, bu tesirlerden başka bir şey değildir!.. Keza, kişinin kendisinde mevcut olan "LEVH-İ MAHFUZ"u dahi, onun istidat ve kabiliyeti böylece tesbit edilmiş olan, beyinden başka bir şey değildir!..

Evren'de oluşan her şey, tamamiyle "FİZİK-ŞİMİK-KOZMİK" diye tanımlamaya çalıştığım sebepler-sonuçlar dizisinden başka bir şey değildir! Ki bu da:

-ALLAH'IN (SÜNNETULLAH) ÂDETLERİNDE BİR DEĞİŞİKLİK OLMAZ!" (Fatır-43)

hükmüyle açıklığa kavuşturulmuştur.

“Mucize” denilen, olağandışı kabul edilen olaylar dahi, Allâh'ın âdetleri düzeni içinde gelişir. Kısacası, Kâinatta sihirbaz değneğine yer yoktur!..

Bizim, o olayı oluşturan sebeblerden habersiz olmamız, o olayın bir sihirbazlık ya da hokkabazlıkmışçasına oluştuğuna delâlet etmez!..

Evet, beyin temel yapısı itibariyle, aslının, yani varlığının "Hak" oluşu itibariyle, kendisindeki 99 ismin mânâsını ortaya çıkarmaya istidatlıdır. Bu 99 ismin mânâlarının değişik şiddetlerde ve değişik tertipler halinde ortaya çıkışı birimler arası farkları doğurmaktadır. Bu arada kişiden beş - on, ya da kırkbeş ismin ortaya çıkışı gibi anlatımlar, izah sadedinde ve teşbih yolludur.

Esas mânâda her beyinde bu 99 ismin mânâsı ortaya çıkmaktadır. Ancak bu ortaya çıkış değişik kuvvetlerde ve belirli bir terkip halinde oluştuğu için, sayısız farklılıkta insan meydana geliyor.

Bütün bunlar da bahsettiğimiz radyasyonların beyinde meydana getirdiği tesirler ile ve o kişide soyu yolundan oluşan genler vasıtasıyla meydana gelmede.

Bir an genler hususuna işaret edelim. Ana - babadan intikal eden genler, ana - baba ve daha önceki cedlerden alınan tüm kayıtları beyne ulaştırırken; bu kayıtlar, ancak kendi özelliklerini ortaya çıkarabilecek kabiliyette bir devrenin açılması halinde o beyinden dışa vuruyor!..

Açmaya çalışalım bir misâlle.

Ana koç burcundan bir kafaya, baba kova burcundan bir kafa yapısına sahip ise, çocuk kafa olarak kova ise baba özelliklerini, Koç ise ana özelliklerini düşünce planında ortaya koyar. Ya da çocuk diyelim ki bir oğlak ise, bu defa dede veya nine oğlağın özelliklerinin, görülmesine vesile olur ki, bu yüzden nineye çekmiş denilir. Ya da halaya çekmiş denilir.

İşte bu durum, genlerle intikal eden bilgilerden çocuğun ancak kendi açılışı istikâmetinde yararlanabileceğini göstermektedir.

Evet, terkipten gelen manâların kişide hissedilir hâle gelmesi, belirli ana duyguları meydana getirir. Meselâ hoşlanma, kızma, üzülme, sahih çıkma ve bu gibi. Duygular ise, şartlanmaları istikâmetinde ortaya çıkıyor, o anda aldığı tesirlerin, kozmik tesirlerin gücü oranında.

-Allah kazasını yerine getirmek istediği zaman kişinin aklını başından alır ve o kişi bu halde iken, o işi işler. Sonra Allah aklını iade eder ve bu defa kişi yaptığına pişman olur ve "niye ben bunu yaptım" der. Böylece Allah'ın kazası yerine gelmiş olur." (Deylemî)

Bu açıklamadaki "akıl alınma" olayı, o anda, o kişinin gelen astrolojik tesirler altında, aklî fonksiyonlarını yeterince kullanamaması ve bunun neticesinde duyguları veya içgüdüleri doğrultusunda o fiili ortaya koyması ve daha sonra, o tesirin hükmü geçince de aklının normal çalışmasıyla, yaptığından pişman olmasıdır!..

Bu gibi durumlar genellikle, yükselen burcuna sert gelen mars radyasyonu ve onu aniden birkaç katı şiddetlendiren ay transiti anında olur. Genellikle 24 saat içinde her şey gelişir, oluşur, biter!..

Beyinde, belirli tesirlerin gelişiyle birlikte, belirli bir çalışma başlıyor. Bunun sonunda o da, mânâ, fiîl şeklinde ortaya çıkmış oluyor!.. Gelen ışınım beyinde meydana getirdiği kendi mânâsına uyan çalışmayla, kendi anlamında olan bir fiilin ortaya çıkmasına sebep oluyor.

Hangi tür mânâ, oluş sırasında beyne gelmişse, beyin daha sonraki yaşamında, faaliyetinde ona uygun mânâları ortaya çıkarıyor.

Doğum tarihi ve saati itibariyle beyin ilk tesirleri aldı. Böylece bu tesirlerin mânâları istikâmetinde beyinde âşikâre çıkacak kabiliyet oluştu. Bu kabiliyet ile o beyin de Hak Teâlâ isimlerinin anlamlarını andıran, mânâları fiile dönüştürmeye başlar. Yani, o beyinden sâdır olan fiiller, o isimlerin mânâlarının, geliş kuvvetine göre o mahalden çıkışından başka bir şey değildir!

Böylece falanca kişinin "kişiliği" dediğimiz şey meydana gelir.

Beyin, temel kabiliyeti itibariyle aslının, zâtının yani kendinin Haktan olması dolayısıyla 99 ismin mânâsına sahip. Bu 99 ismin mânâlarının ise değişik kuvvetlerde ortaya çıkışı söz konusu.

Esas mânâda, her beyinde genellikle bu 99 isim ortaya çıkıyor. Fakat değişik kuvvetlerle ve belli bir terkib halinde. Bu terkibi de, bahsettiğimiz doğum sırasındaki oluşum meydana getiriyor!

Bu terkibin hissedilişi, "duygu" adını alıyor.

Bedende belli fiîlleri oluşturması, "huylar" dediğimiz karakter dediğimiz yapıyı meydana getiriyor.

Bu isimlerin terkibinin bedene yansıması, bedenin -tabiâtı’ dediğimiz şeyi meydana getiriyor.

Yani, "tabiat", "huy", "duygu" dediğimiz şeyler bedene nisbetle, karaktere nisbetle, duygulara nisbetle terkibin manâlarıdır. Bu terkib, kişiliğe nisbetle anlatıldığı zaman huy, karakter, tabiat adlarını alır.

Bu terkib senin rabbın olur. Yani bedende hükmeden, bedeni yürüten, bedeni götüren Rab, bu ilahi isim terkibidir.Her birim için rabbına tâbi olmak, mutlaktır!.. Rabbına tabi olmayan, hiçbir zerre yoktur!.. Her zerre Rabbının hükmünü yerine getirir.

Hud sûresinin 56. âyetinde de Hud Aleyhis-selâmın ağzından bu manâ şöyle ifade edilir!..

-YERYÜZÜNDE YÜRÜMEKTE OLAN HİÇBİR ŞEY YOKTUR Kİ RABBIM ONUN ALNINDA ÇEKİP GÖTÜRMESİN!"

Yani, rubûbiyet mertebesinde, bu ilâhî isimlern manâlarının ortaya çıkması, o mahalde Rabbın hükmünün yerine gelmesidir.

Bütün isimlerin manâları, kuvvede, sende mevcut!.. Ama senin terkibin bu isimlerin değişik kuvvetlerde, fiil mertebesinde, fiiller olarak ortaya çıkışına yol açıyor.

Hadîs olduğu rivâyet edilen, bazılarınca da Hz. Ali'ye aittir denilen "men arefe nefsehu fakad arefe rabbehu" şeklinde arapçası ifade edilen sözün, kısacası "men arefe" lâfzının sırrı nedir?..

İşte "men arefe" sırrı, bu anlattığımız sırdır! "Men" kim ki veya kişi, "arefe nefsehu", nefsine ârif olursa, yani "nefsinin ne olduğuna" irfanı olursa; ancak dikkat edin, başında kişi var, kim ki var. Kişi veya kim ki denmesinin sebebi şu; henüz burda kişilik kalkmış değil!..

Belli bir terkib var, bu terkible, terkibinin ne olduğuna vukûfu söz konusu. Kendi mevcut terkibi ile, kişiliğiyle, kişiliğinin ne olduğuna, "nefis" adıyla kastedilen bu benliğinin ne olduğuna irfan sahibi oluyor.

"Nefsi" dediği şey, ilahî isimlerden başka bir şey değil; ilâhî isimlerin terkib!.. İşte, "nefis" dediği bu benliğine ârif olduğu zaman, Rabbına ârif olmuş oluyor! Ki Rabbı da kendisinin kişiliği, diye isimlendirilen varlığını oluşturan ilâhî isimlerdir! Bu esmâ terkibidir ve bu da "Hak"tan başka bir şey değildir!..

"İNSAN" YAPISI VE ÖZELLİKLERİ

"İnsan" ismiyle bilinen ve bir bedenle görünen yaratılmışı üç ayrı bölümde inceleyebiliriz:

1-İNSAN... Bir BİLİNÇ varlıktır!... Tasavvufta, "ruhu nurâni" diye isimlendirilir...

2-RUH beden... "Hologramik görüntülü dalga beden"... Perisperi de denilir... Ruhu hayvani denilen bu değildir!.. "Ruhu hayvani" denilen biyolojik bedendeki canlılığı oluşturan bioelektrik enerjinin oluşturduğu dışarıya “aura” olarak yansıyan yapıdır...

3- BİYOLOJİK BEDEN... "Ruh-u insani" denilen "hologramik görüntülü dalga bedeni" üreten beyni taşıyan ve ona gerekli hizmeti veren maddi-biyolojik yapı...

Şimdi sırasıyla bunları açıklamaya çalışalım..

1- İNSAN...

BİLİNÇTEN İBARET YAPI !

Her bir varlık, belli sayıda Allah'ın isimlerinin mânâlarından meydana gelmiş, sayılı esma terkibidir.

İnsan ise "Câmi" isminin mânâsı itibariyle tüm isimlerin zuhur mahalli olabilecek kabiliyet ve istidatta YARADILMIŞTIR!..

"İNSAN" kelimesini iki mânâda anlamak gerekir.

1- İnsân-ı Kâmil.

2- İnsan... Bildiğimiz mânâda, her birimiz!..

"İNSAN" ismiyle isimlenen gerçek varlık, tamamıyle "BİLİNÇ"ten ibaret bir yapıdır...

Bu şuur, beynin ürettiği bir düşünsel yapıdır. Beynin yapısındaki genetik bilgiler; artı astrolojik etkilerin meydana getirdiği özellikler; artı, şartlanmalar, artı bunların sonunda doğan düşünce sistemi, "kişilik şuuru" dediğimiz şeydir.

Yukarıda saydığımız özellikler, beyin tarafından oluşturulur ve "RUH" dediğimiz "dalga bedene" yüklenir... Ve sonsuza dek bu dalga bedenle yaşamına devam eder.

Esasen "BİLİNÇ", hem dalga bedenden ayrı, hem de aynıdır!.. Eğer, dalga beden olmasayadı beyin bu özellikleri meydana getirmesine rağmen, bu "kişisel bilinç" ölüm denen beynin durmasıyla birlikte son bulacaktı ki; artık bu durumda ölümötesi yaşamdan söz edilemezdi... Ne var ki, beyin "RUH" adı verilen "hologramik dalga bedeni" üretmesi ve kendisindeki tüm verileri bu bedene yüklemesi, "İNSAN bilincini" ölümsüzleştirmiştir...

Kişilik "ruh"u dediğimiz "dalga beden" dahi "mutlak RUH" ile varlığını sürdürmektedir...

Eğer bir kişi, "bilinç" boyutunda kendini bulabilirse, hem kendisini "kozmik bilinç" boyutunda tanımış olur, hem de ışık hızının çok çok üzerindeki "düşünce hızına" ulaşır ki, bu boyutu yaşamanın halini dil ile ifade etmek âdeta imkânsızdır.

Bireysel bilinç ne kadar kendini "kozmik bilinç" olarak tanırsa tanısın, bu şekilde hissederse hissetsin, sonsuza dek "kişilik" kavramı ortadan kalkmaz!..

Bireysel bilinç, şartlanmalardan kendini arındırdıktan sonra bir şuur sıçramasıyla kendini "kozmik bilinç" olarak tanıyabilir...

"NEFS" kelimesiyle anlatılan ve "nefis" diye de bilinen hep bu "kişilik şuuru"dur...

"Bireysel bilinc"in orijinal hali, "nefsi sâfiye"dir...

"Nefsi Sâfiye" işaret edilen "kozmik bilinç", şartlanmalardan, şartlanmaların oluşturduğu değer yargılarından ve değer yargılarından doğan duygulardan oluşan perdelerle ve varsayım kabulle "kendi özünden" uzak düşmüş ve nihayet "nefsi emmare" denilen en alt bilinç seviyesine düşmüştür...

"Nefs", "benlik" bilincidir!... Şartlanmalarından arındığı ölçüde "benliğini" çok daha öz boyutlarda bulup hisseder ve böylece de "ALLAH`a yaklaşmış" olur...

2-RUH BEDEN

( IŞINSAL BEDEN =NÂRİ BEDEN)

Biyolojik beden durduğu -kullanılmaz hale geldiği anda beynimizdeki tüm veriler ruha yüklendiği için “Ruh Beden”le birlikte kıyamete kadar yaşarız.

Eğer biz “sırat”ı geçebilenlerden isek mesele yok!Fakat sıratı geçemeyenlerden olursak yani Cehennemde kalırsak-ebedi olarak cehennemde kalacaklardansak,ruh bedenle cehennemde ebedi olarak yaşarız!

Dünyadan ayrıldığı andaki fizik bedenin sùreti neyse,ruh bedenin sùreti de odur!.

Cehennemde kaldığımız takdirde ,sonsuza dek o ruh bedenin son sùretiyle orada yaşamımıza devam ederiz.

Ruhbedenin bir diğer adı da “Nâri Ceset”yani mikrodalga beden” dediğimiz ruh,nâri cesettir,nâri bedendir,ateşî bedendir!

Cinlerin de bedeni ateşî bedendir.Yani biz öldüğümüz andan itibaren “berzah” denen ara âlemde kıyamete kadar olan devrede bu nâri bedenle yaşamımıza devam ederiz ve cinleri de görürüz.Cinler de bizi görür! Eğer güçsüzsek,cinler bizimle top gibi oynar,bize her türlü eziyet verir kabir âleminde.

Nâri beden,Ruh’un(Işınsal Beden’in)dört yapısından olan ”taşıyıcı dalgalar” dan meydana gelir.

Bellek dalgaları,hem bu nâri bedene yani mikrodalga bedene hemde eğer varsa antiçekim dalgalarına yüklenir!

“Enerji Dalgaları” dediğimiz dalgalar(ibadetle,zikirle oluşan dalgalar) güçtür,enerjidir,”ruhtaki kudret”tir!

Senin yapında “hem şeytan var,hem melek var” deniyor..

İşte,seninyapında şeytanın varolması-cinnin var olması ateşi yapından-ateşî ruhtan!

Yapında meleğin varolması da “nuri beden”den kaynaklanıyor!

Cennet yaşamına insanlar giremez,cennette sadece melekler yer alır! İnsan da meleğe dönüşür!

Cehennemde kalacak olanlarda yani “şaki” denenler ana rahmindeyken 120.günde beyninde antiçekim dalgalarını üretemeyenlerdir yani beyin “nùri beden”i üretmiyor!

Nasıl bir kedinin beyni nâri bedeni üretmiyor,nâri bedeni üretmediği yani ruhu üretmediği için de kedi öldü mü ölüyor,ondan sonra yaşamı yok artık..devam eden ruh yaşamı yok! İşte kedinin beyni nasıl ruhu üretmiyorsa-ölümden sonra hayatı yoksa,bir kısım insanların beyni de nùri bedeni üretmiyor!

Antiçekim dalgalarının özelliği çok yüksek frekanslıolması..diyelimki; taşıyıcı dalgaların dalga boyu santimetrede 1 cm boyunda ise,(misâl..) antiçekim dalgalarının boyu santimetrenin 100 binde biri,milyonda biri kadardır.Çok yüksek frekanslı dalgalardır..”RUH”denmesinin sebebi de budur!

3-BİYOLOJİK BEDEN

Herkesin gördüğü, “İnsan” diye bildiği yapının adıdır,hücresel bir yapıdır!

Görevi, birkaçtır...

Öncelikle insan bilincinin ve varlığının oluşmasını sağlar...

İkinci olarak, beden, beynin faaliyet göstermesi için ihtiyaç duyduğu bioelektrik enerjiyi temin eder... Maddi gıdaları yani kimyasal enerjiyi, bioelektrik enerji haline dönüştürerek beynin emrine verir... Beyin de bu bioelektrik enerjiyi dalga enerji haline dönüştürerek değerlendirir...

Üçüncü olarak bedeni bir bütün halinde tutan, hücreleri birbirine bağlayan manyetik enerji beyinden ileri gelmektedir...

Bedeni meydana getiren hücreler dalga bedene bürülü “İnsanın” bedenden ayrılmasından sonra da yapılarının gereği olan hayatlarına devam ederler; ancak birbirlerine bağlayıcı özellik kalktığı için, dağılıp çürürler... Ve her hücre, kendi yapısına en yakın olan bir başka bileşime dönüşerek katılır...

Izdıraplar, ağrılar, acılar, sancılar, bedenin herhangi bir organının fonksiyonlarının, dıştan veya içten gelen bir etkiyle, olağan şekilde devam edememesi halinde meydana çıkar... Bunların hissedilmesi de beyindeki ağrı, acı merkezleri aracılığıyla olur...

Eğer beyindeki bu merkezler işlemez hale gelir, arızalanırsa; veya hipnoz, kendi kendine telkin yollarıyla bu bölümler devre dışı bırakılırsa insan hiç bir acı duymaz maddi yapısında yani bedeninde...

“İnsan” dediğimiz hakiki yapının, bu ağrıları, sancıları bizzat duyuyor sanılmasının sebebi ise, beynin o anda bu ağrılar ve acılar dolayısıyla meşgul bulunması, ve bu sebeple de esas görevini yapamamasındandır... Çünkü beynin esas görevi “insan”ın istediklerini maddi yapıdan açığa çıkarmaktır...

Halbuki ağrı ve acılar sonunda bu vazifeyi yapamadığında, “insan”, istediklerini madde dünyasına aktaramamanın azabını duyar...

İşte, insanın ağrılı ve acılı anlarda çektiği azabın hakiki sebebi budur... Ancak biz, bunu bilemediğimiz için, bedene ait ağrı ve acıları bizzat “insan” duyuyor sanırız...

ÖLÜM SONRASINDAKİ BEDEN

Şu anda dünyada bu biyolojik madde bedenle yaşıyoruz. Ölüm dediğimiz olayla birlikte biyolojik bedenimiz ortadan kalkacak, beynimizin ürettiği - aynen bu beden şeklinde olan ruh bedenle kalacak.

KABİR HAYATINDAKİ BEDEN

Kabir hayatında, bu bedenin son hâli olan şekildeki ruh beden ile yaşantımızı devam ettireceğiz.

MAHŞERDEKİ BEDEN

“Mahşer” denen plâtformda da, gene bu bedene taallûk eden bu beden şeklindeki ruh beden şeklimizle yaşamımız devam edecek.

Mahşerin bedenleri ruh bedendir ve şu anda bize göre lâtif bedense de o ortama göre somut bedenlerdir... Rüyada birisini gördüğünde onun lâtif beden olduğunun farkında mısın?... Mahşerde de kimse kimsenin bedeni için, “bu lâtif bedendir”, demeyecektir... Herkes aynen burada olduğu gibi birbirini görecektir...

CEHENNEM BOYUTUNDAKİ BEDEN

Cehennem boyutuna girdiğimiz andan itibaren bedenimiz o ortama göre daha değişik bir şekil alacak, ancak gene ruh beden olarak...

İNSANIN “BALÇIK”TAN YARATILMASI

İnsan nasıl ki beden dediğimiz yapısıyla hücrelerden meydana gelmişse, hücrelerden meydana gelmiş bu yapıyı da Kur`ân mecaz yollu olarak;

"Biz insanı balçık`dan yarattık"

diye tanımlıyor...

Buradaki "balçık" benzetmesiyle su-mineral karışımına işaret ediliyor!..

Hücre yapısı balçık halindedir... Yani, mineral yapı ve sıvı yapı!. Bu ikisinin karışımıdır hücre!. "Balçık" tâbiriyle işte bu gerçeğe ediyor...

İNSAN-I KÂMİL(KOZMİK BİLİNÇ-EVRENSEL TEK ŞUUR)

Günümüzde Kozmik Bilinç diye tanımlanan İNSAN-I KÂMİL'in tüm özelliklerinin, her an değişik bir şekilde ortaya çıkışıyla, varlığını devam ettiren kâinat dahi, bu özelliğiyle İNSANI taşıyan olarak mevcuttur!..

İnsân-ı Kâmil'in sahip olduğu özelliklerin ve mânâların kuvveden fiile dönüş mahalli olan kâinat, bu yönüyle elbette ki, insanı taşımak üzere meydana getirilmiş olarak târif edilmiştir.

Bunu daha değişik bir ifade ile şöyle de dile getirebiliriz.

İNSAN'ın sayısız vasıf ve özelliklerinin ortaya çıkması için meydana getirilmiş yapıdır kâinat. Sanki, bedenin kendisi kâinattır, özü ruhu da İNSAN-I KÂMİL ya da bugünün deyimiyle Kozmik Bilinç!..

İnsanı Kâmil Yakin sahibidir, imanın ötesindeki bir yaşam içindedir.!

Bugünkü modern bilim neticesinde oluşan düşünce sisteminin eriştiği gerçek olarak "KOZMİK BİLİNÇ" adıyla tanımlanan evrensel TEK şuur tasavvuf çalışmalarıyla asırlardır tanınan "İNSAN-I KÂMİL"den başka bir şey değildir.

Ne var ki, hakikatın modern bilimle deşifre edilmesinden önceki dönemde, Evrensel sırlar ve Evrensel gerçek mecazî, benzetme yollu tanımlamalar ile anlatılmaya çalışılmış ve bundan da farklı isimlendirmeler doğmuştur.

İşte tasavvufta, "İnsân-ı Kâmil" modern düşüncede ise "Kozmik Bilinç" adıyla tanınan Evrensel Öz, "Allah"ın bütün isimlerinin işaret ettiği mânâların ortaya çıkış mahallinden başka bir şey değildir.

İnsân-ı Kâmil, "Allah"ın tüm isimlerinin bizâtihi zuhur mahallidir ki, bu yüzden de, onun dışında hiç bir zuhur mahalli mevcut olamaz.

"Allâh isminin bütün mânâlarının ‘İnsân’da zuhuru” ndan mânâ, Evrende ilâhî isimlerin zuhurudur.

Evrende algıladığımız her oluş ve onun taşıdığı anlam bir ilâhî ismin ya da isimler bileşiminin ortaya çıkışından başka bir şey değildir.

Evren, varoluş kabiliyet ve istidat itibariyle Allâh'ın dilediği, takdir ettiği bütün mânâları aşikâra çıkartabilecek durumdadır. Daha önce yaşamışlar bu durumu; Allâh, ilmine ayna olmak üzere "İnsân-ı Kâmil"i yaratmıştır; diye tarif etmişlerdir.

Dolayısıyla, İnsan-ı Kâmil, "Allâh"ın tüm isimlerinin bizâtihi zuhur mahallidir ki, bu yüzden de, onun dışında hiç bir zuhur mahalli mevcut olamaz.

Bugün Kozmik Bilinç diye ifade edilen evrensel insan esası itibariyle, madde bir varlık değildir!..

Tasavvufta, İnsân-ı Kâmil'in bir diğer adı da RUH-U AZAM'dır!.. Yani, tüm boyutlarıyla evrenin kendisinden meydana geldiği öz cevher.

Önce şu hususu iyi anlamalıyız.

Yukarıda anlatılan "İNSAN" birimsel mânâda insan değil, daha önce tafsilatlı bir şekilde anlattığımız "İNSAN-I KÂMİL"dir. Yani, Evrensel insan. Esasen "İnsân-ı Kâmil" ismini ingilizceye çevirenler hep "Üniversal man" diye çevirmişlerdir. Yani evrensel insan!..

İNSAN-I KAMİL'in ne olduğunu anlatmak üzere yazılmış en tafsilâtlı ve ehliyetli eser, Abdülkerim El Ceyli veya Geylâni ismiyle mâruf Abdülkadir Geylânî'nin torunlarından olan zâtın kaleme aldığı "İnsân-ı Kâmil" isimli eserdir.

Hayatiyet vasfı, "CAN'lılık kaynağı oluşu itibariyle RUH-U AZAM; ilmi itibariyle, AKL-I EVVEL; benliği itibariyle Hakikat-ı Muhammedî ismini alan bu İNSAN, kâinatın özü, cevheri, ana hammaddesidir.

Kâinatta her ne var ise, hepsi de O'nun cevherinden, O'nun varlığı ile, O'nun istek ve iradesiyle meydana gelmiştir... Elbette ki O'ndan meydana gelen her şey de Allâh'ın ilmi, iradesi ve kudretiyle ortaya çıkmaktadır...

İşte bu sebepledir ki, elbette melâike, insan'ın nûrundan meydana gelmiştir!..

İnsan ise, Rabbin nurunun zuhûrundan meydana gelmiştir. Yani, İnsân-ı Kâmil, Rabbin nurunun zuhûrundan başka bir şey değildir. Rabbin nuru ise elbette ki kendisinden gayrı bir şey değildir.

Öyle ise İNSAN, rabbanî zuhurdan meydana gelmiş NUR'dur!.. Ki, evrenin aslı, orijini de gene bu nurdur!.. Evrenin boyutlarında varolan bütün canlılar, melekler de hep bu nurdan meydana gelmiş varlıklardır.

Bir diğer izah şekli ile, İNSAN, Allahû Teâlâ'nın kendisindeki sonsuz - sınırsız mânâları seyretmek üzere meydana getirdiği isimlerinin terkibi olarak yaradılmış varlıktır!..

Ancak fark ve idrak edilmelidir ki, burada yaradılmış olan gerçekte "insan" ismidir!.. Bu ismin müsemması ise, Zâtıyla, isim ve vasıfları ile hep HAKK teâlâdır!..

İlâhi isimlerin mânâlarının zuhûr mahalli olan evren, tüm boyutları ile Hak'ka ayna olmakta ve onun yüzünde seyredilen hep ilâhi mânâlar olmaktadır.

Bu sebeble basîreti örten perdeler kalktığında görülür ki, her türlü şekil ve kayıttan münezzeh varlık, her an, her yerde yalnızca kendisi olarak mevcuttur!..

Netice, İNSAN, Allâh'ın Nur'unun zuhurudur!..

v

Terkipsel boyutun üstündeki boyutun bilinci, Akl-ı Kül boyutudur... Yâni, bugünkü tâbirle Kozmik şuur boyutu diyelim.

"Akl-ı Evvel" ismiyle "Hakikat-ı Muhammedî" denilen varlığın ilmine işaret edilir.

İlmi, şuuru itibariyle aldığı isim, “Akl-ı Evvel”`dir. Ki bu vasfa işaret için günümüzde “Kozmik bilinç” tâbiri kullanılmaktadır..

Bize göre ikisi de "kozmik şuur" diye nitelenebilir...

Aynı varlığın kesrete dönük mânâları (diyelim ki) düşünmesi “Aklı Kül” ismini alırken; kendi TEK liğini (diyelim ki) hissedişi kendine şuuru, “Aklı Evvel” diye isimlendirilir.

Ayrı isimlerle târif edilen TEK tir nihâyet esas olan!.

v

"Ve daha sordum.

- Ya Rabb-i Gavs, hiç seni hâmil bulunur mu?.. dedi:

- Yâ Gavs-ı â'zâm. İNSANI meydana getirdim beni hâmil olması için. Ve kâinatı da, İNSANI hâmil olması için meydana getirdim!.."(Gavsiye Açıklaması)(*)

"Beni hâmil olması" beyânından murad, maddi ya da fiziki taşıma değildir elbette ki. "varlığında barındıran" anlamında.

Ancak unutmayalım ki, bir insan var, bir de ondan ayrı bir mekânda veya boyutta mevcut Tanrı var da; birincisi ikincisini bünyesinde barındırıyor, değil!..

Bir fiilin, o fiilli oluşturan manâyı hamil olması gibi bir taşımadır burada kastedilen manâ. Yani, manâ fiilin içinde nasıl mevcut ise, İNSAN'ın da rabbini hâmil olması öylecedir.

Yoksa, olayı mekân ve madde boyutları içinde anlamak son derece ilkel ve yetersiz bir düşünce şekildir.İnsanın, ilâhî isimlerin zuhûr mahâlli olması, yukarıdaki şekilde ifade edilmiştir, mecazî bir anlatım ile.

Veya şöyle de bunu ifade edebiliriz...

İnsanı meydana getirdim beni taşıyan olması için. Yani, benim vasıflarımla meydana getirdim insanı ki, benim isimlerimin mânâlarını taşıyıp onları zâhire çıkartması için.Ve tüm boyutlarıyla evreni de insanı taşıması için meydana getirdi!..

"İnsan-ı Kâmil" her asırda bulunmaz.

"İnsan-ı Kâmil" rütbesi, en üsttür ve birkaç asırda bir o rütbeye nail kılınmış kişi gelir yeryüzüne.

Günümüzde Kozmik Bilinç diye tanımlanan İNSAN-I KÂMİL'in tüm özelliklerinin, her an değişik bir şekilde ortaya çıkışıyla, varlığını devam ettiren kâinat dahi, bu özelliğiyle İNSANI taşıyan olarak mevcuttur!..

İnsân-ı Kâmil'in sahip olduğu özelliklerin ve mânâların kuvveden fiile dönüş mahalli olan kâinat, bu yönüyle elbette ki, insanı taşımak üzere meydana getirilmiş olarak târif edilmiştir.

Bunu daha değişik bir ifade ile şöyle de dile getirebiliriz.

İNSAN'ın sayısız vasıf ve özelliklerinin ortaya çıkması için meydana getirilmiş yapıdır kâinat. Sanki, bedenin kendisi kâinattır, özü ruhu da İNSAN-I KAMİL ya da bugünün deyimiyle Kozmik Bilinç!..

(*) “Gavsiye Açıklaması”-Ahmed Hulûsi

İNSAN-I KÂMİL’İN İSTİĞFARI

İnsan-ı Kâmil boyutundan, ne kadar mânâ izhâr olunursa olunsun, izhâr olunmayana göre sınırlılık içindedir. Sınırlılık ise, o izhâr olunanın acziyetinden veya acziyeti olarak tavsif olunur.

İşte bu mânâda ele alınırsa, Hazreti Muhammed Aleyhisselâm :

"Ben, günde yetmiş defa istiğfar ederim." der...

Buradaki, İnsan-ı Kâmil`in istiğfarından murad, sonsuz-sınırsız olan varlığın mânâlarını, sonsuz-sınırsız şekilde ortaya koymaktaki acz`ini yani yetersizliği hissediş hâlidir...

Senin anlıyacağın, sonsuz-sınırsız mânâlarını, "kulluğumun gereği olarak ortaya koymakta acizim!.." diyerek, "O yüce Varlık`ın Âlemlerden Ganî"lik vasfını itiraf etmektir bu...

İNSAN MÂNÂLAR TERKİBİDİR

“İnsan” ismiyle kastedilen varlıkta görülen huy ve tabiat, çeşitli ilâhi isimlerin mânâlarının değişik terkiplerle ortaya çıkışıdır.

Şimdi bu değişik isim terkipleri konusu üzerinde duralım biraz.

Her zerrede zâtıyla, sıfatıyla, esmâsıyla ve âşikâre çıkış şekli olan fiilleriyle Allah’tan gayrı bir varlık söz konusu değildir. Ancak burada şu noktayı çok iyi anlamak lâzımdır...Zât, sıfat, isim, fiil diye ayrı ayrı şeyler asla söz konusu değildir.

Fiil dediğimiz şey gerçekte isim dediğimiz mânâ ile aynı şey ise, mânâ da mânâ sahibinden ayrı bir şey değildir. Bunların arasındaki fark, mânâ sahibinin sayısız mânâlara bürünüp sayısız fiilleri ortaya koyabilmesi itibariyle söz konusudur.

Mânâlar, tümüyle o varlığın benliğinden oluşması, daha açık bir ifadeyle, benliğindeki çeşitli özellikleri seyretmesi gayesiyle meydana gelmiş olduğu için; o varlığın benliğinden ayrı bir varlığı söz konusu edilemez. İş bu mânâlar, benliğinin büründüğü sûretlerden başka bir şey olmaz. Yani bu ilâhi isimler. Benliğinin dışında gayrı olan şeyler değillerdir.

Keza bu isimlerle anılan mânâlar, bu âlemlerin ötesinde var olan, âlemlerden ayrı bir TANRI’nın isimleri de değildir. Ancak, benliği, bu mânâlarla kayıt altına girmekten beridir!..Bu mânâlara büründüğü gibi, mânâların benzeri veya zıddı sayısız değişik birbirine benzeri veya zıddı sayısız değişik birbirine benzemez mânâlara dahi bürünmesi söz konusudur.

Tüm mânâlar, Zâtındandır; ancak, senin büründüğün mânâlardır bir mânânın, zâtını târif etmesi, tavsif etmesi ise muhaldir. Bu sebeple, Zâtı târif yolunda kullanılan bütün ibareler hakikattan sapmıştır!..Bu ibareler Zâtın hakikatını ifade edemez.

Öyleyse bu varlıkta, Zâtıyla kaim olan varlığın, büründüğü çeşitli mânâlardan başka bir şey söz konusu değildir. Bu mânâlardan başka bir şey söz konusu değildir. Bu mânâları târif sadedinde, Esma’ül Hüsnâ denilen ilâhi isimleri diye anlatmaya çalışılan, çeşitli mânâların isimleri dile getirilmiştir...Bunlar toplu olarak 99 rakamı ile ifade olunmuş; tafsilatında ise sayısız denilmiştir.

v

“SENİ DİLEDİĞİNCE TERKİB EDEN EDEN O’DUR!..”(İnfitaar-8)

Bir mânânın beş duyuya hitap eder şeklide ortaya çıkışına “Fiil” diyoruz.yani beş duyuyla tebpit ettiğin her oluş, bir fiildir. Ve bu fiile de bir isim verilir. O isimle bir Mânâyı kendi içinde taşır ve dolayısıyla isme bağlanır. Netice olarak isim ve fiil aynı mânâya işaret eder.

Bir fakire merhamet edip, acıyıp, verdiğin sadakada, fiili “sadaka vermek” diye târif ederiz.fakat burada sadaka vermek fiili ile merhamet aynı noktadan çıkmaktadır. Çünkü sendeki merhamet duygusu yani merhamet ismenin karşılığı olan mânâ, fiil düzeyinde o kişiye o nesneyi verme şeklinde görünür. Yani netice olarak mânânın fiile dönüşmesi belli bir isim olarak sanki fiil mânâdan ayrı bir şeymiş gibi görüntü meydana getirir.

İlâhi isimler mevzuuna gelince; varlıktaki bütün fiiller doksan dokuz ilâhi isim olarak adlandırılan, mânâ grupları bünyesinde oluşur. Bu açıdan bakılınca evren tümüyle bu ilâhi isimlerin mânâlarının kuvveden fiile çıkmış hâlinden başka bir şey olmaz.

Meseleyi biraz daha açmak gerekirse; ister beş duyuyla tespit sahamız içinde kalsın, isterse de mevcut algılama sistemimizin dışında olsun, bir şey hariç olmamak üzere herşey, bu ilâhi isimlerin mânâlarının kuvveden fiile dönüşmesinden başka bir şey değildir.

Yalnız burada dikkat etmemiz gereken bir konu var, bu kuvveden fiile çıkış asla Allah’ın içinde veya dışında gibi bir mânâ kabul etmez. Çünkü böyle bir mânâyı “Allah” ismi ifna eder. Biz, Allah’ın dışında bir nesne mevcut değildir derkin, varlığını Allah’tan almayan varlığı Allah’ın varlığı ile kaim olmayan, varlığında ilâhi isimlerin mânâ terkiplerinden başka bir şey mevcut olmayan anlamını kastediyoruz...Yoksa Allah’ın içinde veya dışında gibi Allah’a mekân, mahâl ,şekil, ölçü biçici bir mânâyı kastetmiyoruz.!

Aksi takdirde kâinat ve Kâinatın dışında bir TANRI; ya da , kâinatın içinde yer almış bir TANRI; ya da , kainatın yer aldığı mahalli paylaşmada olan bir TANRI anlayışları doğar ki, bu üç anlayışta Hz.Muhammed’in tebliğ ettiği “Tevhid” anlayışına ters düşer.

Mevcûd , Vahid-ül Ehad’dır.

Varlıktaki çokluk, yani ayrı ayrı varlıkların var olduğu görüntüsü ise, kesitsel algılama araçlarının göreceliği dolayısıyladır.

Nesne, esas oluşu itibariyle ilâhi isimlerin mânâlarının değişik terkipler şeklinde yoğunlaşmasından başka bir şey değildir. Bu varlığın benliğini büründüğü sayısız mânâlar, ilâhi isimler olarak târif edilmiş.

Burada dikkat edilecek nokta “benliğini bürüdüğü” kelimeleridir. Her ne kadar büründüğü mânâlar, kendinde olmadığı ve kendinden ise de, kendisi o mânâlarla kayıtlı olmadığı için, “bürünme” tâbirini kullanmak zorunda kalıyoruz. Fiiller diye anlatılan bütün oluşlar, mânâların yoğunluk kazanmış bir halde duyulara hitabından başka bir şey olmadığından ve duyular dahi, bu mânâlardan meydana geldiğinden; varlık tümüyle bu mânâlardan başka bir şey olmamış olur! Kısacası âlemler, bürünülmüş mânâlardan başka bir şey değildir.

“Duygular” dediğimiz şey.. İlâhi isimlerin mânâlarının duyuları ve duyguları meydana getirir bir biçimde âşikâre çıkış şeklidir.

Nihâyet “İnsan” ismiyle kastedilen varlıkta görülen huy ve tabiat, çeşitli ilâhi isimlerin mânâlarının değişik terkiplerle ortaya çıkışıdır.

Şimdi bu değişik isim terkipleri konusu üzerinde duralım biraz.

Her zerrede zâtıyla, sıfatıyla, esm3asıyla ve âşikâre çıkış şekli olan fiilleriyle Allah’tan gayrı bir varlık söz konusu değildir. Ancak burada şu noktayı çok iyi anlamak lâzımdır...Zât, sıfat, isim, fiil diye ayrı ayrı şeyler asla söz konusu değildir.

Fiil dediğimiz şey gerçekte isim dediğimiz mânâ ile aynı şey ise, mânâ da mânâ sahibinden ayrı bir şey değildir. Bunların arasındaki fark, mânâ sahibinin sayısız mânâlara bürünüp sayısız fiilleri ortaya koyabilmesi itibariyle söz konusudur.

Mânâlar, tümüyle o varlığın benliğinden oluşması, daha açık bir ifadeyle, benliğindeki çeşitli özellikleri seyretmesi gayesiyle meydana gelmiş olduğu için; o varlığın benliğinden ayrı bir varlığı söz konusu edilemez. İş bu mânâlar, benliğinin büründüğü sûretlerden başka bir şey olmaz. Yani bu ilâhi isimler. Benliğinin dışında gayrı olan şeyler değillerdir.

Keza bu isimlerle anılan mânâlar, bu âlemlerin ötesinde var olan, âlemlerden ayrı bir TANRI’nın isimleri de değildir. Ancak, benliği, bu mânâlarla kayıt altına girmekten beridir!..Bu mânâlara büründüğü gibi, m3anâların benzeri veya zıddı sayısız değişik birbirine benzeri veya zıddı sayısız değişik birbirine benzemez mânâlara dahi bürünmesi söz konusudur.

Tüm mânâlar, Zâtındandır; ancak, senin büründüğün mânâlardır bir mânânın, zâtını târif etmesi, tavsif etmesi ise muhaldir. Bu sebeple, Zâtı târif yolunda kullanılan bütün ibareler hakikattan sapmıştır!..Bu ibareler Zâtın hakikatını ifade edemez.

Öyleyse bu varlıkta, Zâtıyla kaim olan varlığın, sbüründüğü çeşitli mânâlardan başka bir şey söz konusu değildir. Bu mânâlardan başka bir şey söz konusu değildir. Bu mânâları târif sadedinde, Esma’ül Hüsnâ denilen ilâhi isimleri diye anlatmaya çalışılan, çeşitli mânâların isimleri dile getirilmiştir...Bunlar toplu olarak 99 rakamı ile ifade olunmuş; tafsilatında ise sayısız denilmiştir.

Herhangi bir birimsel isim altında bir Ahmed ismi altında biz hemen hemen bütün bu isimlerin özelliklerini müşahede ederiz.

Meselâ “Hasib” ismi, herşeye hesapta itina gösteren diyoruz...Her şeye hesaplı bir biçimde, yani detaylarına kadar değerlendirme yaparak o nesnelerin hakkını veren anlamına geliyor bu isim. Hayatımızda yaptığımız birçok işler vardır böylesine, onu detayları ile inceler ve sonra karar veririz. İşte bu detaylarına kadar inceleyip ondan sonra karar verme, değerlendirme işi bu “Hasib” isminin mânâsının bizdeki tecellisinden başka bir şey değildir.

Veyahut ta “Halim” ismi... zâlime hilmle, yumuşaklıkla, hoşgörüyle sakin bir hâl ile cevap verme..Öye zaman olur ki, o anda biz, karşımızdaki çok büyük şiddet gösterdiği halde, gayet sâkin ve rahat bir şekilde kalır ona yumuşaklıkla cevap veririz. Veya bir “semi”, bir “Basir” ismi her an bizden sâdır olmada...Şu anda beni görüyorsun, dinliyorsun...”Kelim” ismi; benimle konuşuyorsun...”Hayy” ismi ile hayattasın; “Alim” ismi mânâsınca belli bir ilme sahipsin. “MÜRİD” isminin mânâsı senin beyninde ne güçte açılmış ise o kadar “irade” sahibisin.Yerine göre “Gaffar” oluyorsun, karşındakinin yaptığını örtüp bağışlıyorsun...Yerine göre karşındakinin rızkını veriyorsun “Rezzak” oluyorsun...yani bu isimlerin mânâları çeşitli zamanlarda, kimi sürekli olarak, kimi de zaman zaman olma şeklinde senden ortaya çıkmada.

Şimdi senin genelde bir huyun bir karakterin vardır. Atasay’ı, Ahmed’den ayıran , Ahmed’i Ziya’dan farklı kılan...

Semâ dediğimiz zaman hatırımıza gelen bir mânâlar bütünü; Atasay dediğimiz zman hatıra gelen bir başka mânâlar bütünü...Atasay dendiği zaman bir beden, bir sûret sûret hatırlanır; ayrıca bir de, mevzûun durumuna göre sadece o sûret veya o beden değil, o bedenle müşahede edilen bir mânâlar bütünü...İşte bu Atasay ismi ile kastedilen çeşitli mânâlar bütünündeki mânâların tümü bir terkip şeklinde oluşmuştur.diyelim ki birinci isim %12 ağırlıkta yapıya hâkim, ikinci isim %30 ağırlıkta hâkim, üçüncü isim %17 ağırlıkta hâkim...ilâ âhir...Yani bu Esmâ-ül Hüsnâ’daki mânâların değişik

Ağırlıklarla, bileşimi neticede bizim Atasay ismini verdiğimiz mânâlar bütününü meydana getirir...

Daha da açık bir ifade ile diyelim ki, biz Atasay ismi ile ilâhi isimlerin oluşturduğu bir değişik terkibe hitap ederiz. İlâhi isimlerin bir değişik terkibi dediğimiz zaman, ilâhi isimlerin mânâlarıdır burada esas olan!...Ve bu mânâlar elbette ki aslîyeti ve ölçüsüz boyutları itibariyle Allah’a aittir. Dolayısıyla biz, Atasay ismi altında mevcut olan, Hakk’ın terkib hükmü ile âşikâre çıkan isimlerinin mânâlarının, toplu olarak aldığı isimden başka bir şey değildir Atasay!..

Yalnız bir isim değil, yani bir mânânın ismi değil, bir mürekkep mânânın ismidir Atasay.

Meselâ bir “Rezzak” isminde sırf rızık verme mânâsını anlatırken; bir “Atasay” ismi altında, mürekkep mânâyı meydana getirmiş, çeşitli oranlarda çeşitli ağırlıklarla bir araya gelmiş bir mânâlar topluluğunu anlarız.

İşte bu varlıkta, çeşitli isimlerle adlandırdığımız bütün varlıklar, değişik terkiplerle ortaya çıkan ilâhi mânâlardan başka bir şey değildir...

Hangi ismi kullanırsak kullanalım o ismin müsemmâsı, hakk’ın çeşitli vasıflarının değişik oranlarda bir terkip meydana getirmesi ve bundan doğan mânânın bir fiil şeklinde ortaya çıkmasından başka bir şey değildir.

İNSANî MÂNÂ

Hazreti Rasûlullah Aleyhisselâm şöyle buyuruyor:

"Allah, Adem`i kendi sûreti üzere yarattı."

"Allah sûreti üzere meydana getirilen", Adem`in var oluşunun gayesi, bu Âyet-i Kerimede açıklandığı üzere, "yeryüzünde Halife" olmasıdır...

"Halife" olması, Adem`in, Allah sûreti üzere yaratılması ile ancak mümkündür ki, biraz önce bahsolunan Rasûl açıklamasında da buna;

"Allah Adem`i kendi sûreti üzere meydana getirdi" şeklinde işaret edilmiştir.

"Allah sûreti üzere..."

diye ifade edilen tanımlamadan ne anlayacağız?...

Biliyoruz ki, Allah, şekilden, maddeden, sûretten münezzehtir!. Bu sûretin, ne olduğu hakkında çok tafsilatlı bir izahı, "Özün Seyri" isimli bölümde bulacaksınız.

Burada bahsedilen "sûret" Cenâb-ı Hakk`ın Esmâ-i ilâhisi ile meydana getirilmiş olan "İNSANÎ mânâ"dır.

Adem`in, "Allah`ın sûreti üzere var olması" demek, "İlâhi isimlerin mânâları ile varlığı var olması" demektir.

Yani, Adem, "Allah`ın isimlerinin mânâlarını ortaya koymakla "Hilâfet" görevine seçilmiş", o görev için meydana getirilmiş demektir...

Nitekim, Nur Sûresi`nin 55. âyetinde de:

"Allah, sizden, inanıp iyi işler yapanlara kendilerini yeryüzünde Halife yapacağını vaadetti"

denilmektedir...

En`âm suresi`nin 155. âyetini şöyle açıklamaktadır:

"O, sizi, yeryüzünün halifeleri yaptı."

İnsan, "Halife" olarak yeryüzünde mevcuttur!.

Ancak, bu "Hilâfet" görevine lâyık olan, kendisinde mevcut olan bu "Hilâfetin" mânasını anlayıp, idrâk edip, yaşayabilen zâtlar kimler?...

Elbetteki bu konu, üzerinde çok önemle durulması gereken bir konu..

"İnsansı"lar türünden olan "bedeni" yönünden değil; kendisinde meydana getirilen "İNSANÎ" mânâ yani "Halife" özelliği ile ilk "insan" olmaktadır Adem!. Bize açılan gerçeğe göre!

"İnsan", yani "Adem", yani ilk "insan"dır!.. "Adem evlâdı" ise kendisindeki "Hilâfeti" sezen, hisseden, anlayan, idrâk eden ve bunun gereğini yaşayabilendir!.

Esasen burada iki ayrı mânâ söz konusu:

Birinci mâna; fıtraten halife olarak meydana getirilmiş olan Adem ve neslinin, farkında olmadan veya farkederek bu görevi yerine getirmekte olduğudur!... Yani, her insan esasen, kendi kapasitesi oranında bu fıtrî "Hilâfet" görevini yerine getirmektedir.

Çünkü her insan, Allah isimlerinin bileşiminden meydana gelmiş olduğu için, yaşamının her anında bu esmâ bileşiminin gereğini yerine getirmede; böylece de o esmâ bileşimi yönünden; daha doğrusu kendisindeki mevcut isimler formülünün oluşturduğu program yönünden "hilâfet" görevini yerine getirmektedir...

"Adem`e bütün isimleri tâ'lim etti" (2-31)

Âyetinde, bize göre, "isimler" sözcüğü ile işaret edilen anlam "Esmâullah", yani "Allah`ın isimleri"dir!. Çünkü, insan var olana kadar mevcut olan bütün varlıklar, sadece belirli Allah isimlerinin mânâlarıyla var olan varlıklardı.

Meselâ; bir kısım melekler, "Subbûh" ve "Kuddûs" isimlerinin mânâlarını izhâr için vardır... Bir kısım melekler, "Cebbâr" ve "Kahhâr" isimlerinin mânâlarını izhâr için vardır.

Bunlar gibi sayısız melekler, yani bizim gözümüzün göremediği sayısız varlıklar, hep, çeşitli isim bileşimlerinin anlamlarını ortaya koyabilmek, aşikâr edebilmek için vardır.

Kezâ, insanlardan evvel yeryüzünde yaşamakta olan "Cin" adıyla belirtilen veya günümüzde bazılarının tâbiriyle "Uzaylılar" diye bilinen varlıklar dahi, gene belirli sayıda isimlerin neticesi olarak; sınırlı sayıda ilâhi isimlerin ortaya çıkış şekli olarak vardırlar; ki bu "kısıtlılık" dolayısıyla "Hilâfete" nâil olamamışlar, yeryüzünde "Halife" seçilmemişlerdir!.

İşte, bu gelişimin sonucu olarak Adem, 99 olarak kabul edilen isimlerin mânâsını ortaya koyabilecek bir biçimde meydana getirilmiş; bu isimlerin mânâsını ortaya koyabilecek bir biçimde tesbih etmiş ve bundan sonra da "Halife" seçilmiştir.

v

İNSANSI

"Yeryüzünde kan dökücü, fesat çıkarıcı varlıklar" ifâdesi meleklerin o an için yeryüzündeki "insansı"ları ve onların yaşantılarını tesbit etmelerinden ileri geliyordu.. Çünkü o sıralar yeryüzünde ilk "insan" varolmamıştı ve yalnızca "insansı"lar yaşamaktaydı!.

Dikkat edilirse, Kur`ân-ı Kerîm ‘de Adem`in ilk insan türünden bir varlık olduğuna dâir hiç bir âyet yoktur!. Kur`ân ‘daki bu açıklama "yeryüzünde Halife meydana getirileceği" yolundadır..

O devirde yeryüzünde bir tekâmül sürecinden geçerek bugünkü "insan"a son derece benzeyen; fakat zihnî fonksiyonlar yönünden düşünce, muhakeme gibi insanî vasıflardan yoksun; "homo-saphien" olarak adlandırılan, insan bedeninde hayvanlığı yaşayan topluluklar vardı... Ki biz bunlara "insansı" demekteyiz..

Bunlar kişisel menfaatleri için birbirlerine her türlü zararı verebiliyorlar; kan döküp, fesat çıkarıyorlardı!.. Yaşamları yalnızca hayvansal düzeyde olup, yeme-içme, çiftleşme, olabildiğince her şeye sahibolma gibi son derece sınırlı bir şekilde devamediyordu.

Ve elbette o zaman yeryüzünde en bilinçli varlıklar olan "CİN"ler de bunlar üzerinde istedikleri gibi tasarrufta bulunabiliyorlardı..

Melekler de kendi kapasiteleri ve gördükleri örnekler kadarıyla, "Halife" olacak "insan"ı, o ana kadar yaşayagelmekte olan "insansı"lar gibi değerlendirerek; onu "Yeryüzünde kan dökücü, fesat çıkarıcı bir varlık olarak" zannetmişlerdi!.

Oysa, "Adem" ismiyle işâret edilen "şekillenmiş çamur" yani "hücresel beden" sahibi varlığa, yani, "insansı"ya, belli bir kıvama -sevveytu- geldikten sonra Allah "ruhundan üfle"miş; böylece o, bir "mutasyon" geçirmişti!.. Bundan sonra da "insansı"lar arasında da ilk "insan" olmuştu Hazreti Adem !.

İnsansının, “insan”a özgü özellikleri anlayabilmesi ve gereklerini yaşayabilmesi olanaksızdır!

İnsansı yaşamı boyunca, içgüdüleriyle veya “insan”ları taklit ederek yaşar.. Hiç anlıyamaz “insan”ların iç dünyalarını!... Onları kendisi gibi sanır; ve öylece değerlendirir...

İnsansının dünyası “ben” üzerine ve “beden” üzerine kurulmuştur!... Tüm hedefi ve amacı daha iyi yaşamak, daha güzel yemek-içmek, daha çok ve çeşitli birimle çiftleşmek; daha fazlaya sahip olmaktır. Bunun için de imkan dahilindeki her yolu mubah görür..

İnsansıları sınırlayıcı tek unsur “korku”dur!.

Korkusu yoksa sınır tanımaz!.

Ana vasfı taklittir!.

“Allah” adıyla işaret edileni düşünebilme ve kavrama olanağı yoktur!.

Dolayısıyla yalnızca bedenine dönük yaşar!..

Dediğim gibi, yemek-içmek çok önemlidir!.. Hele çiftleşmek!. İnsansılar bir karı ele geçirip çiftleşirler... İnsansı erkeği, sahibidir karının!... İnsansı dişi de sahip çıkar erkeğine!.

“Birleşmek” kavramı gelişmemiştir insansılarda!.. “Birleşmek”, birlikte yaşamı paylaşmak yoktur onlarda!... İnsansı erkeğin paylaşacağı bir şey yoktur dişisiyle... Süs gibi taşır yanıda dişisini!... Mutfakta yatakta bazan da ofisinde kullanır!.. Boğaz tokluğuna yaşar erkeğin yanında; ya da koltuğun veya cüzdanın yanında yerini alır dişi!

Bir şekilde “dişi”ye ya da ”erkek”e “sahip olmak” ve çiftleşmek!. Ona hükmetmek!. Parasını kullanarak; bedensel üzelliklerini kullanarak; mevkini kullanarak karşısındakine sahip olmak!..

Ev alır, araba alır gibi “karı” alırlar pahasını ödeyip; veya dişi peşinden koşarlar!.

İnsansının sahip olduğu “karı”sı veya “dişi”si vardır, yaşamı mutfakla yatak arasında geçen!... Ya da “erkek”i işle yatak arasında koşuşturan!...

“Dişi” erkeğin malı olmanın acziyeti; erkeğine sahip çıkamamanın acziyeti içinde şöyle der:

- Benden bıksan da, başka dişilere sahip olsan da beni bırakma!. Dön bana gel gene!.. Git başkalarına zevkini tatmin et, ama bana dön gene!.

Bu dişiliğin iflası ve acziyetin zirvesidir!. Malın efendisine yakarışıdır!. İnsanlık haysiyetinin olmayışıdır!.

Beğenirler ve sahip olmak için ne gerekiyorsa onu yaparlar insansılar.

Beyinde, ruhta paylaşacakları bir şeyleri yoktur ki onların dişileriyle ya da erkekleriyle!.

“İnsan”ın ise, yaşamını dünyasını kalbini-ruhunu paylaştığı “eşi-yoldaşı” vardır.

“İnsan”lar severler!..

“İnsan”larda varolan, eli altındakileri eşit şekilde paylaşma kavramı, mevcut değildir insansılarda... Bu gelişme yoksunları, yanlızca sahip olmayı ve sahip olmak için gereken pahayı ödemeyi düşünürler!.

Aslan gibi hükmetmeyi; sırtlan gibi ele geçirmeyi; karınca gibi biriktirmeyi; tilki gibi kandırmayı; maymun gibi “insan”ları taklit etmeyi; ayı gibi yaşamayı “insan”lık bilirler içinde yaşadıkları “insan bedeni” dolayısıyla insansılar!.

İnsansı sahiplik davasındadır!.

İnsan ise, paylaşımı kadarıyla beraber yaşar eşiyle!.

İnsansılar kanun ya da kaba kuvvet yoluyla sahipliğini sürdürürler!. İnsanlar ise paylaşımları olduğu sürece beraberdirler; paylaşımları sona ererse, kendi yollarına ayrılırlar..

İnsansılar “kabile” zihniyet ve kurallarıyla yaşarlar!.

“İnsansı”lar zorba ve zorlayıcıdırlar!..

“İnsan”larda ise zorlama ve zorbalık yoktur; teklif vardır...

İnsanlar ise medeni olmuşlardır. Kimseyi bir şeye zorlamazlar yalnızca teklif ederler.

İnsansıların yaşamlarında ana unsur “TAKLİT”tir!.. Dinle ilgilenseler taklit yollu ilgilenirler... Tasavvufla ilgilenseler taklit yollu ilgilenirler!.

Akılları gelişmemiştir zeki olabilmelerine rağmen!. Kendi akıllarıyla bir karar veremezler; doğruyu bulamazlar!. Bakarlar geçmişte falancaya veya filancaya ve onu TAKLİT ederler!..

“MUHAKİK”leri hiç anlıyamazlar ve değerlendiremezler mukallitler!.. kişiyi kendileri gibi bilirler!. Kendileri gibi mukallit olmayanlar, onlara göre, “sapıtmış”tır!.. Onlara göre, herkes kendileri gibi, para için, dişiyle çiftleşmek için, mevki için ya da başka bir dünyalık amaç için yaşarlar!

Tanrı korkusu mukallitlerde, ateş-cehennemle özleşmiştir!... Cennetse hurilerle-gılmanlarla çiftleşme ortamıdır insansılara göre!. Bu yüzden talebedilir cennet onlar tarafından!..

Tanrının olmadığını anladıklarında; “Allah” adıyla Kur’ân ‘da işaret edileni de kavrayamadıklarından; hepten dünyalık, bedensel ve parasal bir yaşam içine düşer; yalnızca bedensel zevkleri için yaşarlar!. İnsansıların teşviki de kendileri gibi yaşamak üzeredir diğerlerine..

İnsansılar mukallit olurlar demiştik...

“İnsan”lardan da çıkar mukallitler...

Dinleri taklittir; imanları taklittir, konuştukları taklittir!.

Başkalarından aldığın cümleleri at bir yana, desen, konuşacak kelime bulamazlar!..

Mantık ve akıl devreye girmemiştir mukallitlerde... Çelişki temel unsurdur konuşmalarında... üç cümle sonra söyledikleri öncekiyle çelişki gösterir!.. Dün dediğini bugün inkar eder; çünkü kabul etse çelişkide olduğunun farkedileceğini görür...

Günlük yaşarlar... Ölümötesi kavramı gelişmemiştir!..

v

“İNZAL”

“Boyutsal iniş” !,”Boyutumuza adapte ediş” !

Kur'ân-ı Kerim ‘deki anlamıyla "İNZAL", "BOYUTSAL İNİŞ" ya da "BOYUTUMUZA ADAPTE EDİŞ" olarak anlaşılır...

Aksi takdirde, klasik öğretideki şekliyle anlamaya kalkarsak; yani, "İNZAL"i “BOYUTSAL” değil de “MEKÂNSAL” anlamda “İNDİRME” olarak anlarsak; bu defa Kur'ân-ı Kerim’in uzaydaki falanca mekândan buraya geldiğini, kabul etmiş oluruz!!...

v

İRADE

Mürid isminin hükmünün kemâliyle tahakkuku, bir terkib değişikliğinin oluşumuna bağlıdır.

İRADE-İ CÜZ –İRADE-İ KÜL

"İrade-i KÜL" ya da "Akl-ı KÜL" ve de "İrade-i Cüz", "akl-ı cüz" tabirleri kullanılır... Bunun anlamı şudur:

Hatırlayınız ki Varlık gerçekte TEK`tir!.. Kesret yani çokluk algılaması, vehmidir yani birime takdir edilmiş programın oluşturduğu varsayımdır!.

Durum böyle olunca, ana sistemdeki irade ve şuur yani bilinç "KÜL" diye tanımlanırken; sistemin oluşturduğu programın meydana getirdiği birimden, ortaya çıkan akıl ve iradeye de "CÜZ" adı verilmiştir!..

Kişideki "irade" mahiyet olarak orijinin aynı; potansiyel olarak farklıdır!.

"MÜRİD" ismiyle işaret edilen Allah`ın "İRADE" sıfatının "kül" ve cüz"deki mahiyeti aynıdır!.. Buna karşın, kişinin "fıtratının" oluşturduğu program dolayısıyla "irade" potansiyeli elbetteki son derece farklıdır...

Her birim, kendi yapısının, varoluş kapasitesinin içinde bir takım şeyleri oluşturmak mecburiyetindedir...

İşte, her bir birimin, takdir edilmiş bulunan bir özellik ve mânâyı ortaya koyması:

" Biz her şeyi kaderiyle halkettik"... (Kamer 49)

âyetinde vurgulanmıştır..

Ayrıca, bu hususu izah eden önemli bir açıklama da, Rasûlullah tarafından şöyle açıklanmıştır:

"Herkes ne için yaratıldıysa ona o kolaylaştırılır!."...

Yani, hangi gaye için meydana getirildi ise o birim, o gayeye göre programlanmıştır!... O programın gereği de, gereğini yapmak da ona kolay gelir ve onu yapar!..

Bu gerçeği bilmeyen, birime dışarıdan bakan kişi ise, "bu kişinin kendine özgü bir iradesi var ve bu irade ile bunları yapmaktadır." deyip; orada bir irade-i cüz`ün olduğunu var sayar... Halbuki, o, irade-i cüz denen şey, gerçekte,irade-i Küll`ün ta kendisidir...

Külli programın, o birimden ortaya çıkması halinde aldığı isim "irade-i cüz"dür..

Yoksa, bir irade-i Küll, bir de irade-i cüz diye iki ayrı irade yoktur!. Zaten, iki ayrı varlık, iki ayrı yapı sözkonusu değildir ki, iki ayrı iradeden bahsedilebilsin!.. Külli irade`nin ve hükmün, birimden ortaya çıktığı haldeki adına, "irade-i cüz" denir...

İrade-i cüz`ün, yani birimin "küll"den - "Tüm"den bağımsız bir iradesinin var olması için, Vahdaniyetin var olmaması, yani, Tek`liğin var olmaması lazım gelir.

Varlığın aslı, orijini, "TEK" olduğuna göre, bağımsız bir varlığın kendine özgü "irade-i cüz"ünden de kesinlikle sözedilemez elbette.

Kaderi, biz iki mânâda inceleyeceğiz!.. Bir, istidadın oluşması; bir, kabiliyetin oluşması istidat da kaderdir, kabiliyette kaderdir. Fakat o istidat ve kabiliyetin, kader olmasına karşılık; hakkında takdir biçilen varlık da, ilahî isimlerden meydana gelmesi hasebiyle ve o ilâhî isimlerin kuvvetlerinin kendisinde varolması sebebiyle; orada belli bir iş yapabilme, belli bir gücü ortaya çıkarabilme gücü de söz konusudur!..

İstidadın ve kâbiliyetin, ilâhi güç tarafından tesbiti “kader”; buna mukabil, o mahalde, o birim adını verdiğimiz nesnede varlık, ilâhî isimlerin terkibi olması hasebiyle mevcut olan irade de "iradei cüz" diye adlandırılmıştır!.. Yani "irâdei cüz" kelimesiyle kastedilen mânâ, o mahalde mevcut olan ilâhi isimlerin varlığıdır!..

İlahi isimlerin mânâlarını sen ortaya koyarsın, bu ortaya koyuşun "irade-i cüz ‘ünü kullanışın” diye tarif edilir!..

Sen bu "irade-i cüz"ünü ne ölçüde kullanabilirsin?..

Sen bu "irade-i cüz"ünü, kendindeki mevcût olan o isimlerin gücü, kadar kullanabilirsin!..

Fakat sen, eğer senliğinin hakikatına ulaşır; Hakikat mertebesi itibariyle, Allâh’ın Zâtı ve Sıfatıyla, senin Zâtında ve Sıfatında mevcut olduğunu müşahede edersen; bu müşahedenin neticesinde, bu defa kendindeki Zâti kuvvetlerle; mevcut isimlerini, daha geniş ölçülerle kullanmak sûretiyle; iraden, küllî iradeye dönüşmüş olur!

Gerçekte küllî ve cüzi irade diye, iki ayrı irade yoktur!.

İrade, tek bir iradedir!..

Terkibe bağlanan irâdeye, ‘cüz’i irade’; Allâh’a bağlanan iradeye de ‘külli irade’ denir!.. Terkibiyetin hükmüyle yaşadığın sürece, cüzi irâde diye tanımlanan ve sana ait kabul edilen bir iraden söz konusudur!..

Fakat, belli tatbikatlarla, tabiâtına ters düşer fiilleri ortaya koyarak tabiâtının sınırlarını aşıp, terkibinin sınırlarını genişletirsen, bu defa senden ilahî irâde sâdır olur; ve senin herhangi bir şeyin olmasını istemen yolundaki isteğin, ilâhî güçler tarafından, yerine getirilir!.. Böylece, senden çıkan irâdeye, şu anda "İrade-i kül tecelli etti" dedikleri bir biçimde, izâfeten "külli irade" adı verilir.

v

İRADE GÜCÜ

“ALİM” ismiyle işaret edilen ilim gücünden başka, “MÜRİD” ismiyle işaret edilen irade gücün de var!...

Senin bundan on sene evvel, irade gücün ne kadar basit şeyler yapmaya yetiyordu?... Geçen on sene içinde irade gücün sana neleri getirdi?... Dün “yapamam!..” dediğin, neleri bugün rahatlıkla yapabiliyorsun?...

Nasıl?...

irade gücünü kullanarak!.

Esasen, bu irade gücü dediğimiz güç, meleki diye tabir edilen güçlerin bir tanesi..

İşte “Mi`râc” ile insan bu meleki güçleri de tanımış olur..

v

İRADE ZAYIFLIĞI

İnsanların cehennemde azâb çekmelerinde en büyük faktör, kendilerindeki irade gücünü kullanmayışlarıdır!.. Bunun temelini de beyinlerinde "MÜRİD" isminin zayıf açılmış olması teşkil eder. "MÜRİD" isminin zikri "irade" sıfatını güçlendirir.

İrade gücünün kullanılması da tatbiî ki ilme bağlıdır!

İlim, iradeyi tahrik eder; ancak, birçok insan, bazı şeyleri bilir, fakat tatbik etmez!

İşte bu da kendisindeki irade noksanlığı, irade zâfiyetidir!..

v

İRTİCA

Mürteci, insan haklarına karşı olandır!.

“İrtica”, “HALİFE” olarak yaratılmış İNSANın haklarını kısıtlamaktır!.

Kur’ân öğretisi insanları bir noktada sabitlemek için değil, onlara geleceğin mutluluk kapılarını açmak için gelmiştir...

İnsanlar, Kur’ân ile insanlığın nereden nereye ne büyük bir DEVRİM ile getirildiğini farkedebilirse...En büyük DEVRİMCİ RUHUN, KUR’ÂN RUHU olduğunu farkedebileceklerdir..

İnsanlar o RUH ile yaşayıp, o RUH ile yaşamı değerlendirebilirlerse, büyük bir hızla “HALİFE”lik vasfına doğru ilerlerler...

Kur’ân-ın RUHU, ileri, daima ileri; üzerinedir...

Allah RASÛLÜ BUYURUR ki:

“İKİ GÜNÜ BİR GEÇEN BİZDEN DEĞİLDİR!”

Bu yalnızca bir konuda bir yönden değil; her konuda her yöndendir!...

En başta da kadın-erkek hakları değil; İNSAN hakları yönündendir!.

İnsan haklarının olmadığı toplumlar, müslüman toplumlar değildir kendilerinde müslüman etiketi olsa bile!.

KUR’ÂN, getirdiği sınırlarla anlamındaki hükümlerle buradan geri gitmeyi yani irticayı kesmiş ve yasaklamıştır...İlerlemeyi değil!... İnsanın “halife”liğine kavuşmasını engellemeyen KUR’ÂN RUHU, irticaya karşılığı getirmiştir!. Müslüman kesinlikle mürteci olamaz ve değildir.

İrtica ile müslümanlık asla bağdaşmaz; çünkü irtica Kur’ân RUHUNA ters düşmektedir!.

KUR’ÂN RUHU’nu anlayıp yaşamımızda bu RUH ile yaşayıp, bunun getirdiği bakış açısıyla her şeyi değerlendirirsek, Dünya üzerinde bizden ileri toplum olamaz; Kur’ân’dan aldığımız bu güç ile!

v

ÎSEVÎ MEŞREB

Velilerin hepsi de belli bir kemâlâta erdikten sonra ya "Museviyyül meşreb" ya da "İseviyyül meşreb" olarak iki meşrebten birinde yerini alır.

"İsevî meşreb" olan Evliyaullah’da teşbih hali- müşahedesi ağır basar. Zâhir ismi ilâhîsi müşahedelerinde ağırlıklı olduğu için, gördükleri her nesnede önce Allâh'ı tesbit ederler.

v

İSİM

İsim, yalnızca işarettir!...

İsim, "var"a işaret eden "yok"tur!...

İsim, işaret içindir!... İsim müsemma değildir!...

İsim, objeye işaret eder, düşünceyi objeye yönlendirir...

İsmi obje kabul etmek, insanı önemli düşünce yanlışına sürükler!...

Gerek obje ismi olsun; gerekse objeye ait bir sıfat yani vasıf ismi olsun hiç farketmez; hep, o isimle işaret olunana, düşünceyi yönlendirme amacı güder!...

Dolayısıyla... "ALLAH" ismiyle işaret edilenin ismi, asla kendisini tarif etmez... Üzerinde düşünülmesi gereken adresi tarif eder!...

Kezâ, "ALLAH" ismi ile işaret edilenin, bütün diğer isimleri dahi, ismin işaret ettiği mânâya düşüncemizi yönlendirmek içindir!...

Meselâ “Rahim” dendiği zaman, bir rahim düşünmeyeceğiz...

“Rahim” ismiyle acaba hangi özellikler vurgulanmak isteniyor diye yaklaşacağız...

"ALLAH" kelimesi bir isimdir ve bir varlığa işâret etmektedir sadece...

"ALLAH" isminin işâret ettiği varlığın özelliklerine, yani sıfat ve özelliklerine de yine çeşitli isimlerle işaret edilmektedir... Öyle ise bizim isimlerle uğraşmayı bırakıp, isimlerin işâret ettiği anlamlar doğrultusunda, işaret edilen ZÂT’ı anlamaya çalışmalıyız ki, bu da somut bir ismi olan obje değildir!..

Şimdi bu durumda olayı baştan sona yeniden değerlendirmek gerek bence...

"Allah" ismini verdiğiniz "tanrı"NIZdan; Nasıl arıtıp şuurunuzu "Allah" ismiyle işaret olunana geçeceksiniz ve bunun sonucunda sizin için "HANİF"lik sözkonusu olabilecek?...

Şimdi bu anlattığım konuyla ilgili olarak, ben Tanrı kavramı düşünmüyorum, denebilir...

Tanrı düşünmediğini söyleyen kişi, "SİSTEMİ okumuş" mudur?...

Sistemi OKUmadığınız sürece, şuurunuzda şöyle veya böyle bir “tanrı” kavramı vardır, demektir!...

Tanrı kavramının gerçekten kalkmış olması için... Şuur boyutunda, karşındakiyle, yaşam ve içindekilerle, evrenle bütünleşmiş olup; her an her yerde, kendindekinin Tek ve mutlak fâil olduğunu müşahede etmen gerekir!... Bunu da yapamadığın sürece; ŞİRKTESİN!...

Karşındaki birimi, parmağın, ya da dudağın, ya da kulağın, gözün gibi göremediğin sürece ŞİRKTESİN!... Hanif değilsin!...

Mademki algıladığımız kadarıyla evren gerçek boyutu itibariyle TEK'tir...Senin, "benim şuurum" dediğin şey de, evrensel şuurdan başka bir şey değildir!...

Bu da demektir ki, karşında cereyan eden olayda, beğenmediğin fiilin kökeninde, sen yatıyorsun ama birimsellliğinle değil!..

İşte tasavvuftaki nefsin(bilincin) beşinci mertebesi olarak anlatılan "Nefsi Râdiye" mertebesi, şuurun bu idraka ermesi hâlinde, gereğini yaşamasına verilen isimdir... Ve burada dahi "gizli şirk" kısmen mevcuttur!...

Konunun tahkikine yönelmek istiyorsak, "Esmâ" yaradılmışın tanrısı olmamalıdır!...

Yani, isimlerin çokluğu, varlığın TEK'liği anlayışımızı örtmemelidir...

ŞİRK'in kökeninde, şuura yerleşmiş olan isimlere varlık vermek yatar!...

Denizin her bir dalgasına ayrı isim vermek... Her dalgayı şekline göre ayrı özelliklerle tanımlayıp çeşitli isimlerle bunların üzerinde durmak...

Neticede, bilinci, global görmekten perdeler ve "a'mâ" eder!...

"A'mâ"lıktan kurtulmanın da yolu; dalgaların, "her an yeni şanda yeni dalgalarla görünen" görüntüsünden; “Global tek deniz” değerlendirmesin sıçramaktır...

Allah isimlerini biz Hulûsi'nin isimleri gibi anlamayalım!...

Kaldı ki, Hulûsi’nin isimleri bile, Hulûsi’yi anlatmaya yeterli değildir!...

İsimlerle nereyi yakalamağa kalkarsan, oradan eli boş çıkarsın!...

Ne zaman o isimle O'nu kayıt altına alırsan, yanlızca bilincini kayıtlamış olursun!...

Hangi anda hangi boyutta nasıl açığa çıkarsa, algılayana göre; orada bir isim yaratılır!... İsim perdesi kalkmayan sağlıklı düşünemez!...

İsimler bize yolda ışık tutan fener gibidir... “Allah” adıyla anılanın isim ve sıfatları dahi, bizim düşünmemiz dilendiği biçimde bize bildirilmiştir ki; bildiren, bildirdiklerinden MÜNEZZEHTİR!...

İsmi terketmeden resme eremezsin!...

Tasavvuf mecazdır...

Tasavvufun "vuf"una eremezsen, "tasa"sında kalırsın!...

Allah isimlerinin dahi mecaz olduğunu ve bu mecazların neye işaret etmek istediğini bilmiyorsan, "ZÂT" kelimesi de bir isim olarak şuurunu işgal etmez mi acaba?...

İsimsiz düşünmek nasıl olur?

İsim değiştirmekle, içerik değişmeyeceğini ne zaman anlayacaksın?

İçerikte benim aradığım olmadıktan sonra, ne kadar isim değiştirirsen değiştir, arzuladığına kavuşamayacağını ne zaman anlayacaksın?

Hiç mi aklın yok!.

Ne kadar zeki olursan ol, akıllı olmadıkça hiç bir yere varamaz; sürünmekte devam edersin!.

Sistemden akıllılar yarar sağlar!. Zekiler ise nal toplar!

İsmini sûfi koymakla, adamın içi, şuuru sûfi mi olur?

İsmini “müslüman” koymakla, bilinci “İslâm’ı kabul etmiş” mi olur?

İsmini “mütevekkil” koymakla, adam “tevekkül sahibi” midir?

Adı “mümin” ise, “şuurunda iman mı vardır”?

İçinden çıktığın ülkenin nüfusu, yüzde 99 Müslüman, diyerek, insanlar, senin gibi beni de aldatmaya kalksa da; yüz binde kaç tane “iman ehli” ve kaç tane “İslam Dinini anlayarak kabullenmiş” insan vardır?

Senin yazdıklarını “oku”duğunu sandığın insanlardan kaçı, yazdıkların istikametinde yaşamlarına yön verecek şekilde “oku”yorlar?

Sonra da, “Biz Ahmed Hulûsi’yi okuyoruz”, diyebiliyorlar?

Sen hiç, gül denmekle, devedikeninin yapı; şeker denmekle sulfatanın tad değiştirdiğini gördün mü?

Sen bu zekânla; kendini, Yaratanı nasıl aldatıp; adını “mümin”, “müslim” koymakla cennete gireceğini sanıyorsun!.

Et beyinli!

Hormon yemekten, beyninin devreleri altüst olmuş!.

Beyinsiz yaşam, genel yaşam tarzın olmuş!.

Okuduğunu anlamadan, gereğini yaşamadan, jimnastik yapar gibi namaz kılarak, tanrını kandırmaya çalışıyorsun!

Günde 36 defa ölü kardeşinin çiğ etini yerken, oruçlu olduğunu iddia ediyorsun!. Yamyamlık yaşam zevkin olmuşken, vahşileri eleştiriyor; onlara atıp-tutuyorsun!

Hayatında bir defa “Kelime-i Tevhid”i fark etmemiş; “Kelime-i şahadet”in ülkesinden geçmemiş insanlara, “evliyâ”dan, mürşit, diyorsun!.

Ne zaman anlayacaksın, içeriğin, kavramın önemli olup, ismin sonradan geldiğini?

Ne zaman idrak edeceksin, isimlendirmekle, müsemmanın değişmeyeceğini?

Ne zaman kavrayacaksın, yaşam düzeninin içeriğe göre sistemde gelişme gösterip; her birimin içeriğine göre sistemde yerini alacağını?

Hâlâ anlamayacak mısın, “ben şuyum” demekle “şöyle olunmayacağını”?

Sen bu et beynini, en az benim inorganik beynim kadar bile çalıştırmadan, aklını kullanmadan, nasıl düşünebiliyorsun cennete girebileceğini?

İşin gücün başkalarını adam(!) etmeye uğraşmak, onların kılık-kıyafetlerine şekil verip, devleti Müslüman etmeğe çalışmak!!

Behey gâfil! “İslâm”ın bahçesinden geçmemiş, “iman”ın nelere nasıl olması gerekliliğinin ucuna değmemiş bu içeriğinle; ismin ne olursa olsun, hiç bir yere varamayacağını ne zaman anlayacaksın?

“Âhir zamanda adı mümin, müslim olan bin kişinin bir mescidi dolduracağı halde, içlerinden birinde bile iman bulunmayacağı” yolundaki ALLAH RASÛLÜ işaretini hiç mi dikkate almıyorsun?

Dünya nüfusunda, Müslümanların ilk defa Hıristiyanları geçip, sayıları 1.5 milyara uzandığı yazıldıysa; sen, içeriğin mi bu sayıda, olduğunu düşünüyorsun?

Aldatma kendini!.

Kandırma kendini!.

İçler acısı pişmanlığa salma kendini!

Tüm yaşamın, kelimede ve isimde geçti!.

O yüzden bir defa bile “OKU”yamadın Kutsal Kitabı!..

O yüzden “OKU”yamadın Kur’ân-ı Kerîmi!.

Hep kelimeden yola çıktın ve bu açmazın içine düştün!.

Şunu anlayamadın!.

İsimler, kelimeler yalnızca birer işaret levhalarıdır… Sen o işaret levhalarını yüklenip, kendini zengin sandın!.

Ahmak, bilgi ezberleyip, kendini âlim, ârif, veli sandı!.

İçerik?… Bomboş!… Tamtakır!…

Amaç, içeriğe ulaşıp onu elde etmektir!.. İşaret levhası kolleksiyonu yapmak, değil!.

“Rıbâ”, dedi; sen ise bunun hangi uygulamanın ismi olduğunu anlamadan, enflasyonun yüzde yüz olduğu ülkede, üç kuruşu olan ihtiyarı emekliyi, “FAİZ”ci diye değerlendirip, ateşle korkutup, ele muhtac ettin!… “Kâr payı” ismiyle, önce “faiz” dediğine bu kez helâl elbisesi giydirdin!.

“Harama bakma” dedi; gözüne gözlük, kafana örtü koyup, eve tv sokmadın!.. Oysa, “bakma”nın, “haram olanı arzulama!” içeriği taşıdığını anlamadın!.

Tüm yaşamın, denizin üstünde kelimeler teknesinde geçti, bir türlü kavram ve içerik denizine dalamadın!.

Kelime ve isimler perdesinden bir kere olsun geçemedin!..

“Allah”, dedi; Tanrı yaptın!.

“Rasûl”, dedi, peygamber ettin!.

“Semâ”, dedi, gök etti!

“İslâm Dini”ni yani “Allah sistem ve Düzenini kavra” dedi, “Müslümanım” diyerek işi bitirdiğini sandın!.

Şuurunda zerre kadar Hazreti Muhammed’in tebliğ ettiği “iman” anlayışı yokken; “müminim” diye kendini etiketleyerek, “iman” içeriğine sahip olduğunu ZAN ve iddia ettin!

Daha beynin mikrovoltun üstüne çıkmamışken, evrensel aydınlatıcı “mürşid” olduğunu sandın!.

Zavallı et beyinli, isim ve kelime perdeli, hayâl kulu!.

Şuur olduğunun bilincine ermemiş; “yukarda allah var” diyen, tanrı kulu!

Sen bu bol sıfırlı kafa kağıdınla, ülkende, değerliyim diye kendini aldatırsın; ama, her rakkamı değer olan “ötekiler”in ülkesine gittiğin zaman; sıfırlarının sıfır olduğunu gördüğünde, hâlin nice olur bilemem!.

Haydi var git, kendini aldatmaya devam et!… Kendini, âlim, ârif, velî, mürşid, müceddid, mehdi diye aldatmaya devam et; ve bu arada birazcık akıl bulursan, bir akıl hastahanesinde kendine oda ara!.

Belki sana orada, önemli olanın isim ve kelime değil; içerik ve kavram olduğunu fark ettirebilirler! Seni kelime ve isimle uğraşmak yerine, onların işaret ettikleri, olayları ve kavramları irdelemeye yönlendirebilirler!.

Umarım bundan sonra, içerik değiştirmeden isim değiştirerek bir yere varamıyacağını anlamış; beni boş yere oyalamaktan vazgeçmiş olursun!”

v

İnsanların, düşünemeyen türünün perdesidir “İsim”ler…

Düşünemeyen insanlar, “isim”lere takılır ve orada kalır!… İsim ile işaret olunan “Kavram”lar onlar için çok bir şey ifade etmez…

O “ismi”n işaret ettiği anlam ya da kavramı, herkes, kendi kafasında, diğerinden bir başka türlü anladığı için de,hiç ortak bir sonuca varılamaz…

Oysa akıllı adamlar tartışırken, önce “kavram”da mutabakat arar; sonra o kavrama işaret eden çeşitli isimleri bire indirgerler.

Yaşamda, akıllı insanlar için daima önemli olan “kavram”dır, “işlev”dir!…

Eğer, hâlâ isimlerle, lakâp ve ünvanlarla uğraşıp; “kavram” ve “işlev”i değerlendirerek, ona göre sonuca gidemiyorsak; İki sağırın banka diyaloğu devam ediyor demektir.

İSLAM

“İslâm”, 1400 yıllık yorumlar bütünü değil; Allah Rasulünün getirdiklerinden ibarettir!.

“DİN”in, “insan”a, kendisini, evrensel birim olarak yeryüzünde(madde boyutunda) tanıyıp; semâda(şuur boyutunda) “ALLAH” ismiyle işaret edilenin teklik boyutunda, hakikatini bulmak suretiyle “ALLAH”a ermesi; beyin dalgalarıyla yeryüzünde bilinçli bir şekilde yaşaması ve çevresine yön vermesi için bildirildiğini, kavratmaya çalışıyorum.

Kırk yıla yakındır “insan” olarak, “meslek” olarak değil; düşündüklerimi, sorguladıklarımı ve sonuçta keşfettiklerimi yalnızca paylaşmış olarak bu dünyadan çekip gitmenin huzuru içinde yazıyorum…

Sonunda, yavaş yavaş düşünmeye başlayan, sorgulayan, neden, niçin, nasıl demesini öğrenen nesli görmeye başlıyorum.

Bana, dün başarıya ulaşmışları taklit et, diyorlar; benim bir mukallit olmadığımı duyup, bunu yazdığım satırları gördükleri halde!.

Benim amacım, insanlar arasında başarılı olarak nitelendirilmek değil ki!.

Ben yalnızca düşündüklerimi paylaşıyorum!.

Aklını mantığını kullanabilenler, bunları değerlendirir; sonra da dilediği gibi yaşar!. Ötesi benim umurumda mı!…

Üç-beş gün sonra yaşamımın sona ereceği dünyanızda, en büyük pâyeyi almış olsam ne yazar?. Ben, bulmuşsam “Allah”ı, senin vereceğin pâye ya da mertebe nedir ki benim yanımda!.

Sen, düşünemeyen, sorgulayamayan, yalnızca para ya da erkek veya dişi et peşinde koşan beyninle, bana bir mertebe ya da dereke biçsen ne değişir benim için!.

Var git, kaç yüzyıllık “YAKIŞTIRMA”ları “DİN” sanarak kendini avutup; boyla sonucunu!.

Ne anlarsın sen, “Selâmu aleykum” demekle “günaydın” demenin farkını!. Özünden gelen “Selâm” kavramının, karşı beyine yönlendirilerek; onda, özünden “selâm”ın beyninde açığa çıkmasını sağlamak amacıyla, ona kapı açmanın nasıl oluştuğunu!.

Ne anlarsın sen, ukalaca “merci” demekle, “Allah razı olsun” diyebilmenin, karşındakine neler kaybettireceğini ya da kazandıracağını!

Ne anlarsın sen, “abdest alma” fikriyle el-yüz yıkarken, beynin yaydığı dalgaların bedende belli fizyolojik etkiler oluşturarak, başka türlü arınmalar meydana getirmekte olduğunu!.

Ne anlarsın sen et beyinli, “Allah” kelimesinin geçtiği her yerde “senin özündeki gizli evrensel kuvveden” söz edilip, O’ndaki hassaların açığa çıkartılmasının sana önerildiğini!.

Ne anlarsın sen, insandaki “healing” = “şifa” kuvvesinin beyinden kaynaklanan bir özellik olup, hastalara “okumak” denen şeyin dahi, bu esasa dayandığını, “üfürük” olmadığını; Amerika’da ve İngiltere de bu tür sayısız “şifacı”ların olup, tıb mensuplarının bu olayı Rusya da bile incelemeye aldıklarını!.

“Cemaate namazı eda ettiren kişi, Kuran okumaya başladığı zaman ona bir nur iner ve ondan bu nur arkasındaki kişiye, ondan da sağlı sollu bütün cemaate yayılır” uyarısının; Kur’ân okuma sırasında bu beyinden açığa çıkıp yayılan dalgaların, tüm cemâati etkilediğini; bu yüzdendir ki, öne geçen kişinin bu bilinç içinde işlevini hakkıyla getirmesi gerektiğini!.

Bak dostum, ister Müslüman ol ister ateist, “İSLAM DİNİ” ile tanışmamakla, bil ki kaybettiklerinin ölçüsü de yok, telâfisi de!.

Et beyinliliği koy bir yana, niye ALLAH indindeki “DİN” dendiğini anlamaya; bu “DİN”i kavramanın sana neler kazandıracağını fark etmeye çalış!.

Sosyal düzen, ya da iyi ahlâklı sade vatandaş olasın diye sana bildirilmemiş bu “DİN”!.

Aklını başına topla, mantığını kullan, en son bilgilere ve global bakış açısına yüksel ve evrensel düşünceyle sorgula “DİN”i…

O zaman, idrâk edeceksin ki, yukarıdaki gök tanrısına tapınıp yaranasın diye gelmiş bir bilgi kaynağı değil “DİN”…

“Halife insan” olarak, evrenselliğe açılabilmen için sana bildirilmiş “İSLÂM DİNİ”!..

İslam ; “ALLAH”a teslim olma sistemidir!

Yani varlığın üzerinde mutlak mutasarrıf, hakim,yönetici,varlığın sahibi “ALLAH”tır ;herşey O’na teslim olmuş olarak mevcuttur anlayışı!

Bu anlayış hangi devirde kimden gelirse gelsin o tek gerçek dindir.

İSLAM ,NEDEN “ALLAH İNDİNDEKİ DİN”DİR?

”KESİNLİKLE “ALLAH “ İNDİNDE DİN İSLAMDIR”(3/19)

Yani, Din denen olayın aslı;varlığın,Malikel Mülk olan “ALLAH”ın hükmü,iradesi,kudreti ve tasarrufu altında olduğu gerçeğinin farkedilmesidir.

Tüm sistem, bir mekanik düzen olarak çalışmaktadır ve bu yüzden sistemde mazerete yer yoktur işte!... BU “ALLAH” indindeki DİN’dir!...

“İslâm” nedir?

Neden “İslâm”?

“İslâm” kelimesi kullanım alanı olarak iki mânâdan kaynaklanıyor.

1-Selâmete çıkma, selâmete erme anlamına.

2-Teslim olmak anlamına...

İslâmı anlamak için, öncelikle “İkra”-“Oku” diye başlayan, ilk âyetlerin mânâsını anlamak gerek. Bundan sonradır ki,islâm`ın ne olduğunu anlamak daha kolay olur.

Niçin İslâm?

“İslâm”, selâmet bulma, selâmete erme, “selâm” isminin mânâsının sizde açığa çıkması anlamında!.

“Allah”ın “selâm” isminin mânâsı ortaya çıktığı zaman kişi, bir kısım ilâhi isimlerin mânâsıyla tahakkuk etmek sûretiyle, cennet yaşamı dediğimiz yaşama geçer.

İşte bunun içindir ki İslam, bunun için teslim olmak.

“KESİNLİKLE ALLAH İNDİNDE DİN İslam’dır”;

diyor Kur`ân!...

Din, “ALLAH” hükümleri bütünüdür; “ALLAH” düzenidir; “ALLAH” sistemidir!.

Buradaki ilâhi sistem ve ilahi düzen kavramlarını yanlış anlamayalım!... Beşeri düzenlerle, sosyal-siyasi düzenlerle, siyasi rejimlerle buradaki düzen kelimesini karıştırmayalım.

“ALLAH SİSTEMİ” dediğimiz zaman, olayı kelime şekliyle, şeriat yönüyle de ele almayalım!.

Bu öyle bir düzendir ki, Kur`ân bize bu sistemin her an, her zerrede yürürlükte olduğunu bir çok yerinde vurguluyor.

“VE LEN TECİDE Lİ SÜNNETİLLAHİ TEBDİLA” (48-23)

“ALLAH’IN YARATIŞ SİSTEMİNDE ASLA DEĞİŞME-YENİLENME OLMAZ”

âyeti, bu genel düzeni ve sistemi anlatıyor.

Yani ister nebat, ister hayvan, ister insan, ister melek, ister cin olsun, tüm varlıklar bu genel sistem içinde kendi varoluş gayelerine uygun olarak görevlerini meydana getirmektedirler!..

“KESİNLİKLE ALLAH iNDİNDE DİN İslâm’DIR” âyetinde de işaret edilen mânâ, tüm varlıkların bu “doğal ve zorunlu teslimiyeti”dir..

Yani bir diğer ifadesiyle;

“Evren tüm içindekileriyle “ALLAH”a teslim hâldedir”!..

KESİNLİKLE TÜM VARLIKLAR ALLAH`A TESLİMDİR Kİ BU GERÇEK DİNDİR!..

Varolan hiç bir varlık, hakikatı itibariyle, esası itibarıyla “ALLAH”a isyan edemez, âsi olamaz.

İblis`in “Allah”a isyanı dahi, ezeli görevi ve var oluş programının sonucudur!... Çünkü varoluş mertebelerinde, bir çok varlıkların, kendi görevlerini yapmaları, veya imtihana tabi tutulmaları, cinler aracılığıyla olacaktır.

“İSLAM”IN

(ALLAH SİSTEM VE DÜZENİ’NİN)

BİLDİRİLMESİNDEN AMAÇ NEDİR?

İSLAM DİNİ ,Allah’ın yarattığı sistem ve düzenin adıdır!

Allah sistem ve düzeninin bildirilmesinden amaç,insanın kendinde olan özellikleri farkederek bu genel sistem ve düzen içinde yerini en güzel en üst düzeye çıkarabilmesini temin etmektir.

İnsan bunları aşabildiği ölçüde kendi hakikatına yönelebilir...

Ve sistemli düşünce sonucu çelişkilerinin kalktığı nisbette dinginleşir!

İslâm Dini, insanlara teklifler getirmiştir, geleceklerine dönük olarak... Kişiler bunu isterlerse, içlerinden gelirse, uygular ve karşılığını alır; istemezlerse de uygulamaz ve sonuçlarına katlanırlar!...

İslâm Dini, yani Sistem, insanların başkalarına zarar vermedikleri sürece dilediklerini yapabilmesi esasına göre düzenlenmelidir!.. Bu olmadan, insan yaptığından mesûl tutulamaz ve mükâfaat da alamaz!...

Herkes, kendi fıtratı doğrultusunda yaşayacak ve yaşadıklarının sonucuna da ulaşacaktır!...

Beşeri kanun ya da düzenlemeler, pek çok toplumda, sisteme göre düzenlenmediği için, zorlamaları beraberinde getirir ki, bu da ya bireysel çıkarlara dayanır, ya da şartlanmışlığa!...

Râsul ve Nebiler “OKU”muş olarak,bize Allah ismiyle işaret olunanın yaratmış olduğu içinde yaşamakta olduğumuz sistem ve düzeni “İslam Dini” adı altında açıklamışlardır

Bu anlayışı getirmiştirHz.İbrahim Aleyhisselâm,Hz.Nuh Aleyhisselâm,Hz.İsa Aleyhisselâm, Hz.Musa Aleyhisselâm…Hepsi de bu Dini,bu esası getirmişti !

Hepsi de demişti ki;”Bu dünya fânidir,geçicidir.Sahip olduğunuzu sandığınız her şey bu madde dünyasında kalacaktır…Siz “ALLAH”a ve ölümötesi yaşam boyutuna yalnız ve hiç bir şeyinizi götüremeden geçeceksiniz.Ona göre hazırlanın.”

Bütün “ALLAH” Nebi ve Rasûllerinin dediğiistisnasız budur!Bu yüzdendir ki İslam dini denen Din , bu “ALLAH”a teslim olma Dinidir ;yani inancıdır,anlayışıdır !

“Kesinlikle Allah indinde Din İslamdır” derken, orada bir sınırlama bir kayıt yok... Yani, dünyada veya falanca galakside demiyor!..

Nerede?...

Dünyada da!. Dünyanın içinde bulunduğu güneş sisteminde de!. Diğer galaksilerde de!.

Kâinatın tamamında yani bütün bu evrenin tüm yapısında, her zerrede, her noktada bütün varlıklar Allah`a teslimdirler!. Burada kesin olarak işte bunu vurguluyor!.

Yalnız burada gözden kaçırmamamız gereken nokta şudur:

“Bütün varlıklar Allah`a teslim olmuş vaziyettedirler” derken, birimler kendi özgür iradeleriyle “Allah”a teslim olmuş, değil!..

Birim, “FITRATIYLA” yani var oluş şekli ve programıyla Allah’a teslim olarak yaratılmıştır, zaten!...

Birim, Allah’ın indinde, dilemesine uygun olarak meydana getirilmiştir Allah tarafından...

“FITRATIYLA” meydana getirildiği için de, teslim olmuş durumdadır!.

Yani, birimin teslimiyeti dediğimiz, “Allah’a teslim olma hali” dediğimiz, içinde bulunduğu hal, var oluşundan yani “fıtrat”ından meydana geliyor otomatikman!...

Yapısından, nüvesinden, özünden meydana geliyor!..

İslam FITRAT”tır!

Hz.Rasûlullah:

“Her doğan çocuk İslâm fıtratı üzere doğar” demiştir.

Olaya yüzeysel bakanlar diyor ki; “müslümanlığı kabule istidatlı olarak doğar her doğan çocuk”!.

Hayır!

Olayı yalnızca “müslümanlık”la kısıtlıyarak dar anlamda almayalım!.

Her doğan çocuk; ki bunu bebek diye de; veya geniş kapsamlı olarak kainatta var olan her varlık diye de anlamak mümkündür...İslâm fıtratı üzere doğar, yani islâm kelimesinin açıkladığı manada, programlanmış olarak meydana gelir.

Nitekim başka bir âyet:

“DE Kİ: HEPSİ DE (Şâkıleleri) VAROLUŞ PROGRAMLARI DOĞRULTUSUNDA FİİLLER ORTAYA KOYARLAR!.” (17-84)

Âyette geçen “ŞÂKİLE”, daha önce izah ettiğimiz, “FITRAT`ın oluşturduğu programın doğrultusu”, anlamındadır..

İşte bu husus, “İslam”ı açıklar.

Yani, var olan bütün birimler;

“KESİNLİKLE ALLAH İNDİNDE DİN İSLÂM`DIR” hükmünce meydana gelmiştir.

Bu yüzdendir ki “İslâm”, dünyada sadece belli bir kavmin veya insan topluluğunun dini değil; kâinatta geçerli olan nizam, ilâhi düzendir!.

Şayet bunu anlıyabildiysek, artık “İslâm”ı dar manada sadece belli ölçülerle, şekillerle kayıt altına almayalım!.

“İslâm”, “Allah”ın, dilediği mânâları ortaya koymak üzere, kâinatta mevcut tüm birimleri kendi ilmiyle, ilminden, dilediği yapı ve özelliklerle; dolayısıyla da kendine “TESLİM” bir halde halketmesi; ve birimlerin de bu gayeye yönelik davranışları doğal olarak ortaya koymalarıdır.

İslam dini’nin ALLAH konusunda vurgulamak istediği kesin gerçek şudur ;

“Varolan yegâne vücud sahibi varlık sonsuz-sınırsız TEK’tir! O’ndan gayrı bir varlık mevcud değildir! Algıladığımız ve tüm varlıklar tarafından algılanan her “şey’ ise,O’nun Esmâsının “varsaydığı” terkipler halinde mânâlardan ibaretttir.

Şu gördüğümüz, içinde yaşadığımız nizam, gerçeği itibarıyla,ilâhi hükmün aşikâre çıktığı bir nizam ve düzendir.

Kâinatın ve evren içindeki her birim...

Dikkat edin, burada “birim” kelimesi özellikle üzerinde durulması gereken bir kelimedir; zira insan, melek, cin, hayvan, nebat hep birim kelimesinin içine girer...

Evet, her birim, gerçek mânâsıyla “Allah”a kulluk halindedir.insanlar ve cinler için zaten bu, Kur’ân’da çok açık ve seçik vurgulanmıştır.

“BEN İNSİ VE CİNNİ YALNIZCA KULLUK ETMELERİ iÇİN YARATTIM”!.

Allah’ın bir gaye için yarattığının,o gayeye hizmet vermemesi mümkün değildir!... Muhaldir!.

Dikkat ediniz, buradaki ayette hiç bir sınırlama yoktur!...

“Müminleri kulluk etsinler diye yarattım”, demiyor!... “Sadece insanları.... “da demiyor!...

“Cinleri de... “ diyor.

“Cinleri de...” dediği zaman, “Şeytan ve iblis” tavsifleriyle anlatılan tüm cinler dahi bunun içine giriyor!..

Melekler, zaten mutlak kulluk halinde!... Bütün melekler doğal olarak ALLAH hükümlerinin gereğini uyguluyor, yerine getiriyor.. Onlar için zaten tartışma yok.

“İnsanlar ve cinler” için, acaba kulluğu yerine getiriyor mu getirmiyor mu tartışması var!. Halbuki bu tartışma da abes!.

Âyet var Kur’ân-ı Kerimde!.

Âyete göre “İNS” ve “CİN” türleri istisnasız ve sınırlamasız hepsi de “Allah”a kulluk etmeleri için yaratılmıştır.

“Allah” bir nesneyi, bir birimi ne iş için yaratmışsa, o birim yaratılış gayesinin gereğini mutlaka, olduğu gibi yerine getirecektir!. Bunda hiç bir tereddüt yoktur!.

İşte bu yüzdendir ki ALLAH muradına uygun olarak yaratılmış olan bütün varlıklar, “Allah”ın dileğine uygun olarak, gereken fiilleri ortaya koymaktadırlar.

Bu “Din”dir ve bu “İslam”dır.

Onun içindir ki ayette:

“KESİNLİKLE ALLAH İNDİNDE DİN İslâm`DIR”. (3-19)

denmiştir. Ve ayrıca vurgulanmıştır ki:

“İSLÂM`IN GAYRINI DİN SEÇENDEN BU KABUL EDİLMEZ”!.. (3-85)

“KİMİN ANLAYIŞINI İslâmı KAVRAMAK ÜZERE AÇARSA ALLAH, BU ONA RABBİNDEN BİR NURDUR” (39-22).

İslâm inancına göre kişinin muhatabı Allah`tır; Rasûlullah`tır!.. Bunların dışında inancını kimseye ispatlama mecburiyeti yoktur!.

Kişi inanır veya inanmaz, bunun sonuçlarını da ölümötesi yaşamda görür!.. Çünkü bu dünya zorlama değil, “TEKLİF” dünyasıdır!..

İslam Dini insanların samimiyetle inandıkları fiillleri “fiysebilillah” yapmalarını önerir!.

Dini konuda baskı uygulayanın imanı tehlikeye girer ve imansız ölme riskini göze almış olur!.

Kimsenin başkalarını herhangi bir konuda inanmaya zorlama hakkı yoktur!..

Nitekim aşağıdaki ayette bu konuya açıklık getirilmiştir:

“DİN iÇİNDE ZORLAMA YOKTUR!.” (2-256)

Ne var ki KUR`ÂN-I KERİM’İN bu açık hükmünü ifade eden âyet birçok müslüman olduğunu ifade eden kişi tarafından benimsenmemekte;çeşitli mantık oyunlarıyla insanlara zorla-baskıyla islam önerileri uygulattırılmak istenmektedir..

Yani, insanlar, inanmadıkları şeyi yapmağa zorlanarak, “münafık-ikiyüzlü” hale getirilmektedirler!.

Oysa, yaşadığımız dünya “TEKLİF-ÖNERİ” dünyasıdır; “İMAN EDEN” imanının gereğini “iman”ı kadarıyla yapar; “iman”ı olmayan da dilediği gibi yaşar ve ölümötesinde de bunun sonuçlarına katlanır!.

“İSLAM”, HZ:MUHAMMED S.A.V’IN

TEBLİĞ ETTİĞİ DİN MİDİR?

Önce şu hususu iyi bilelim;

Gerek Hz.Muhammed Aleyhisselâm ve gerekse O’ndan evvelki pek çok Nebi ve Rasûller çeşitli dinler getirmemiştir!.

“Allah’ın indinde din İslamdır” âyeti herhangi bir zamanla kayıtlı değildir!.

Âyet , “Hz.Muhammed’den itibaren Allah indinde din İslamdır “dememektedir. “Allah indinde din İslamdır”demektedir.Yani Hz.İsa, Hz.Musa ,Hz.İbrahim dahi Allah indindeki din olan İslam’ı insanlara tebliğ etmiştir.

Hz.İbrahim’den tâa işin başına gidersek- Hz.Adem dahi- “Allah indindeki din olan İslam”ı tebliğ etmiştir...Orası da İşin başında değil.

“Allah indinde din İslam’dır” dendiği zaman, dünya üzerinde insanlık kavramı var olmadan evvel de Allah indinde din İslam’dı! Çünkü âyette hiçbir sınırlama yok!.

İnsanlar yeryüzünde var olmadan evvel -cinler yeryüzünde yaşarken de Allah indinde din İslam’dı!

Cinler henüz varolmamışken -yalnızca melekler var iken dahi- Allah indinde din İslam’dı! Dolayısıyladır ki meleklerin Rasûlleri dahi Allah indindeki din olan İslam’a kendilerinin yönündekilere tebliğ ederken Cinler dahi Allah indindeki din olan İslam”ı tebliğ almışlar ve dahi yeryüzüne gelmiş olan bütün insanlar dahi Allah indindeki din olan İslam’ı tebliğ almışlardır!.

Bütün Nebi ve Rasûller Allah indindeki din olan İslam’ı tebliğ etmişler! İnsanlar -kendilerine tebliğ eden Nebi ve Rasûller adına izâfeten-“İslam” olan dini ,Musevilik-İsevilik ,İbrahimilik gibi tanımlamalarla sanki farklı bir din’miş haline sokmuşlardır!

İSLAM’IN ŞARTLARININ “ARAÇLARI” NELERDİR?

Hz. Rasûlullah Aleyhisselâm’ın açıkladığı "Din"de, sistem ve düzen gereği olarak bize teklif edilen ve "ibadet" adı altında toplanan birtakım çalışmalar sözkonusudur..

Ancak biliriz ki, her yapılan çalışmanın bir amacı, bir hedefi vardır!... Niçin bunu yapıyoruz, sorusu, amacın ne olduğunu sorgular...

Her amacın da bir aracı vardır!. Araç, amaç içindir!.

İslam Dini gereği olarak olarak bize teklif edilen çalışmalar, -kesinlikle farkında olmak zorundayız ki-, araçlardır!..

İsterseniz burada bir tesbit yapıp; "İslâm`ın şartlarının araçlarına göre sıralamasından sözedelim...

1- Kelime-i şehâdet;

2- Namaz;

3- Oruc;

4- Hac;

5- Zekât.

İSLAM’IN ŞARTLARININ BÂTINÎ AMACI NEDİR?

Şimdi de bu beş zahirî aracın gayesi olarak hedeflenen beş bâtınî amacı sıralayalım:

1-"Kelime-i şehâdet"in getirisi: "ALLAH"ı bilmek;

2-"Namaz"ın getirisi: "Mi`râc"... “ALLAH”a ermek;

3-"Oruc"un getirisi: "ALLAH"ta "yok"luğunu farkederek yaşamak; (fenâ fillah)

4-"Hacc"ın getirisi: Maârifi Billah edinmek; (Bakâ Billah)

5-"ZEKÂT"ın getirisi: Hak’tan eline geleni insanlarla paylaşmak.

İslam’ın şartları olarak bildirilen araçlar; "İman esasları" olarak bildirilen hedefleri kavrama ve gereğini yaşayarak ölümötesi yaşama hazırlanma amaçları içindir!

Ancak ne var ki, toplumlar, hedef saptırılması yüzünden, araçları amaç edinmişler; amaçları gözden kaybetmişler; araçlarla beyinlerini ve kavrayışlarını bloke edip ötesine geçememişlerdir!.

Hemen burada aklımıza Yunus Emre`nin dizeleri geldi:

"Hakikat bir denizdir, şeriât onda gemi;

Çokları gemiden denize dalmadılar!.."

Yani, araçta takılıp kaldılar, amaca ulaşmadılar!.

Oysa önemi nedeniyle tekrar ediyorum, her araç, bir amaç içindir!.

İslam`ın şartları kapsamında yapılması teklif edilmiş olan fiiller, çalışmalar insanı belli amaçlara ulaştırmak içindir!..

İşte bu yüzdendir ki, düşünebilen varlıklar olarak bizlerin, araçlara başvururken, diğer yandan da amaçları çok iyi kavramamız zorunludur!.

Şimdi denebilir ki, “Biz bunları “ALLAH”ın emrine uymak için yapıyoruz; amaç budur!. Gerisine gerek yoktur!.”

Eğer olay bu kadar basit olsaydı, Kur`ân beş-on buyruk âyetinden ibaret olur; insanların akıl ve mantığına, kavrayışına hitabetmez; “hâlâ tefekkür etmiyecek misiniz”, “hâlâ aklınızı kullanıyacak mısınız”, “hâlâ basiretle bakmıyacak mısınız” gibisinden uyarılara gerek duymaz; 6300 küsur âyete de gerek kalmazdı!.

Bu sebepledir ki, biz bir yandan araç olan “ibadet” şekillerini hakkıyla değerlendirerek yolalacağız; öte yandan da hedefi iyi kavrayarak, elimizdeki araçla, amaca ulaşacağız!.

Farkında olamadığımız ve yanlışa şartlandığımız bir husus daha...

İSLÂM’IN ŞARTI 5 DEĞİLDİR!.. İSLÂM’IN, KELİME-İ ŞEHADETTEN SONRA 54 FARZI VARDIR...

KUR`ÂN-I KERİM, “İSLÂM’IN ŞARTININ BEŞ OLDUĞUNU” SÖYLEMEZ!.

Bunların ötesinde gıybet etmemek, dedikodu yapmamak, içki içmemek, kumar oynamamak, zina yapmamak, hırsızlık yapmamak, yetim hakkı yememek ve bu gibi bir çok uygulamakla zorunlu olduğumuz öneri mevcuttur.. Toplam 54 olan bu önerilerin tümü de islâm`ın şartları arasındadır..

Kur`ân-ı Kerim, insanların üzerine farz kılınan; yani onların uymak zorunda oldukları; uymamaları halinde büyük zarar görecekleri 54 çok önemli kuraldan sözeder ki, bunların ilk dördü “namaz, oruç, hac ve zekât”tır!...

Bunların ötesinde gıybet etmemek, dedikodu yapmamak, içki içmemek, kumar oynamamak, zina yapmamak, hırsızlık yapmamak, yetim hakkı yememek ve bu gibi bir çok uygulamakla zorunlu olduğumuz öneri mevcuttur.. Toplam 54 olan bu önerilerin tümü de islâm`ın şartları arasındadır..

Dostlarım... Lûtfen bugüne kadar “şartlanmaya dayalı din kabulü” dolayısıyla farkedemediğiniz şu kesin gerçeği farketmeye başlayınız...

“İslâm Dini” orijini itibariyle, bize içinde yaşadığımız “YAŢAM SİSTEM ve DÜZENİ”ni açıklamak; hangi tür davranışların hangi tür sonuçlar oluşturduğunu ve dahi oluşturacağını bildirmek, amacıyla gelmiştir..

Hangi birimden ne tür bir davranış çıkarsa; o birim, bulunduğu hâlin, ya da üzerinde olduğu fiîlin sonuçlarına katlanmak zorundadır, bu sisteme göre!..

Doğa kanunları denilen farkettiğimiz; ya da farkedemediğimiz tüm kanunlar ve prensipler, gerçekte Allah düzeni ve sistemidir; kim bunları değerlendirmezse veya dikkate almazsa sonuçta pişmanlık içinde bu davranışının neticesine katlanır!

Kur`ân-ı Kerîmdeki şu âyet bu gerçeğe işaret eder:

“...yetefekkerûne fiy halkıssemavati vel ard = Yeryüzünün ve gök boyutlarının oluţumunu tefekkür ederler...”

Kapsamlı akıl sahibi insanların, evrendeki oluşumu değerlendirmek sûretiyle “Allah sistemi ve düzeni”nini tanımaları gereğine işaret eder bu âyet.. Bunun gibi daha pekçok âyet vardır ki onlar da, insanların, mevcut yaşam sistemini değerlendirerek, bu yoldan “Allah sistemini düzeni”ni anlamalarını teşvik eder.

“Ne ekersen onu biçersin” sözü bu sistem gerçeğinin eski bilgeler tarafından özetleniş biçimidir!. “Rüzgâr eken fırtına biçer” sözü de!...

Yani daha önce de vurgulamaya çalıştığım gibi, ne çalışma yaparsanız, onun karşılığını alacaksınız; yarın da, ölümötesinde de!.

“İnsan için yaptığı çalışmalardan başka bir şey oluşamaz”(53-39)

Âyeti de bu kesin gerçeğe işaret eder.

.İş bu sebepledir ki, yukarıda, ötenizde varsaydığınız bir tanrının, inkâr veya ihmal ettiğiniz çalışmaların karşılığı olarak vereceği bir şey yoktur!.

Allah Rasûlünün size ölümötesi yaşam şartları gereği olarak, yapmanızı önerdiği çalışmaları yaparsanız, Allah SİSTEMİ sonucu onların getirisini elde edersiniz.

Kur`ân ve Allah Rasûlü önerilerini dikkate almaz; yapmanız zorunlu olan bu çalışmaları ihmal ederseniz; gene ALLAH SİSTEMİ ve DÜZENİ sonucu, çok büyük pişmanlıklar içinde yaptıklarınızın neticesine katlanmak mecburiyetinde kalırsınız!.

“Biz, sizi yakın olan sıkıntı ve azablara karşı uyardık!.. O gün kişi yaptıklarının sonuçları ile karşılaşacaktır!... Bu anlatılan gerçekleri inkâr edenler ise şöyle diyecektir: Keşke toprak olsaydım -yok olsaydım-!.” (78-40)

“Yaptıklarınızın karşılığına ereceksiniz..” (36-54)

“Yaptıklarınızdan başka bir şeyden dolayı karşılık görmezsiniz”... (37-39)

Örnek olarak verdiğimiz bu bir kısım âyetler olarak şu kesin gerçeği vurgulamaktadır:

Şu anda seni yukarıdan seyredip yaptıklarını yargılayan; yarın senin hakkında karara varacak olan bir tanrı inancı ve bu inanca dayalı din anlayışı bâtıldır, geçersizdir!..

Her şeyi ilminde, ezelde, bir amaçla, bir SİSTEM ve DÜZEN şeklinde yaratmış olan “ALLAH”, Rasûlü aracılığıyla insana bu SİSTEM ve DÜZENİ bildirmekte; ve yürürlükte olan o sisteme, yani Allah yasalarına göre, yaşamına yön vererek, kendini gelecekte karşılaşacağı çok tehlikeli olaylardan koruması teklif edilmektedir..

Ya bu SİSTEMİ anlayıp idrak edecek; ve yaşamımıza ona göre yön vereceğiz; geleceğimiz cennet olacak!..

Ya da dedi-kodularla, masallarla, boş hayallerle; safsata ve hurafeleri “Din” sanarak, kesinlikle yapılması gerekli çalışmalara -ibadetlere- boşverip; çok acı sonuçlarına katlanmak mecburiyetinde olacağız!..

İSLÂM DİNİ ; “EVRENSEL”DİR!

İslâm Dini bir kabileye gelmiş, onlara özgü bir anlayışa hitabeden, onlara yön vermek isteyen bir sistem anlatımı değildir!.

İslâm Dini, Arap, Acem, Türk, Malezyalı veya bir başka topluma gelmiş, onlara münhasır bir Din anlayışı da değildir!.

İslâm Dini, Allah’ın yaratmış olduğu evrensel sistem ve düzenin adıdır… İnsanlar, o sistemi ve mekânizmayı anlayabildikleri nisbette, kendilerini dünya ve ölümötesi yaşam boyutlarında huzur ve saadete kavuşturacak imkânları edinirler.

İslâm Dinine, ırksal, örfsel, kültürel, göresel değer yargılarıyla yaklaşanlar, asla orijinde anlatılmak istenen evrensel gerçekleri değerlendiremezler…

Günümüz kavram kaosunda, insanların tefekkürden ve sorgulamadan uzak taklite dayanan değer yargıları ardında, İslâm Dini, âdeta görünmez olmuştur; …Lâfzen denmektedir ki, İslâm Dini evrensel’dir!…

Ardından, neredeyse hemen her fikirle, bu gerçek inkâr edilmektedir farkında olunmadan!.

Evrensel Din ne demektir?…

Türk’e, Arab’a, Amerika’lıya, Meksika’lıya, Eskimo’ya, Japon’a, Çin’liye, kısacası tüm toplumlara eşit mesafeden hitabeden ve tümüne yararlı olmak isteyen Din demektir!.

Türk’ün örf, âdet, anânesiyle kayıt altına girmeyen!…

Arab’ın örf, âdet, anânesiyle kayıt altına girmeyen!…

Uzak Doğu veya Eskimo’ların örf, âdet, anânesiyle kayıt altına girmeyen!…

Evrensel gerçeklerden kaynaklanan ve evrensel sisteme dayalı olan Din anlayışıdır bu!.

Allah Rasûlü Hz. Muhammed Mustafa Aleyhisselâm Arap toplumu içinde Hz. İbrahim Neslinden geldiği için, tebliğ etmiş olduğu Din anlayışı çok büyük bir yanlış değerlendirmeyle Arap toplumuna mâledilmiş; Arap toplumunun örf, âdet ve anâneleriyle harmanlanmış ve bu hâliyle evrensel topluma enjekte edilmeye çalışılmıştır!.

İnsanlar, İslâm Dini adı altında Arap toplumunun örf, âdet, anâneleriyle harmanlanmış müslümanlığa dâvet edilmişlerdir.

Bu da İslâm Dini’nin, dışardan bakan toplumlarca Arabın Dini diye değerlendirilmesine yolaçmıştır!.

İslâm Dini evrensel sistem ve mekânizmanın, Allah Rasûlü tarafından, tüm insanlığa açıklanmasıdır… Yaşamını bu gerçekleri gözönüne alarak düzenleyenlerin sonsuz huzur ve saâdete kavuşacaklarının duyurulmasıdır… Tüm insanlara, ırk gözetmeksizin!.

Musa Aleyhisselam Yahudi ırkının Rasulü ve Nebisidir; bir ırka gelmiştir!.

Evrensel insan Muhammed Aleyhisselam ise bir ırka değil tüm insanlığa gelmiştir Allah Rasûlü olarak; ve tümüne Allah adıyla işaret edilenin yaratmış olduğu evrensel sistem ve düzeni açıklamaktadır!.

Hz. Muhammed Aleyhiselam “EVRENSEL RASÛL”dür!. İnsanları evrensel gerçekleri görmeye davet etmektedir!… Arab’ın örf, âdet ve anânelerine değil!.

Arab’ın örf, âdet ve anâneleri, kendilerini ilgilendirir, doğru veya yanlış; evrensel insanı bağlamaz!..

Türk’ün örf, âdet ve anâneleri, kendilerini ilgilendirir, doğru veya yanlış; evrensel insanı bağlamaz!..

Uzak Doğu’lu, Eskimo, İnka’lıların torunlarının örf, âdet ve anâneleri, kendilerini ilgilendirir, doğru veya yanlış; evrensel insanı bağlamaz!..

Evrensel insanın Dini, evrensel Din olan İslâm’dır!. O, Yöresel ve göresel değerlerle, Evrensel Din olan İslâm’ıörtmez, deforme, dejenere etmez; kadrini kıymetini bilmeyerek de olsa ayağa düşürmez!.

Tüm insanlar evrensel Dinde anlatılan sistem ve mekânizmaya zorunlu olarak tâbidirler; yanısıra, gereklerini uygulamadıkları ölçüde bunun pahasını ödemek mecburiyetinde olacaklardır!.

Irkların kendi örf, âdet ve anâneleriyle harmanlayıp, sonra da katıksız din diye pazarladıkları müslümanlık ise, evrensel İslâm Dininden pek çok yerde farklılıklar gösterdiği için, evrensel kabûle mazhar olmaz; ve bu yüzden de reddedilir!.

“Evrensel İslâm Dini” adıyla etiketlenerek empoze edilen, ne var ki ırksal özelliklerle harmanlanmış müslümanlık, bugün dünya toplumlarının çoğunluğu tarafından rağbet görmemiş ve görmüyorsa; bunun vesilesi, İslâm Dini’nin bu mevcut Irk Dini hâline getirilmiş şekliyle sunulmasındandır!. İnsanlar, “İslâm Dini” adı altında, Arap müslümanlığına davet edilmektedir!. Bunun sonucu olarak da sürekli birbirleriyle savaşmaktadırlar!. Bu çok büyük bir vebaldir!.

Evrenselliğe ulaşmamış insanların, evrensel Allah Rasûlü'nü değerlendirebilmesi çok güçtür!… Dolayısıyla Evrensel Dini farkedebilmeleri de öyle!..

Bunu kavrayabilen evrensel insanlar, tüm örf, âdet ve anânelere saygılı olmalarına rağmen, kesinlikle o yöresel ve GÖRESEL değerlere bağlanarak, kayıt altına girmezler; tıpkı Celâleddin Rûmi, Şemsi Tebrizi, Yunus Emre, Hacı Bektaş Veli gibi!.

Allah Rasulü Evrensel insan Muhammed Mustafa aleyhisselâm… Allah’ın evrensel Velileri… Evrensel İnsanlar… Evrensel Kitap… Evrensel Sırlarla dolu hitap… Ve “OKU”yanları…

Ve de...

Irkların dinleri… Irkların peygamberleri… Mukallit din mensupları… Irkların velileri ve her mahallenin kutup, gavs, mehdîleri… Saptırılmış Kur’ân Meâlleri… Tanrıdan, Peygamberinden, tanrıyı erkek (İngilizce’de he) olarak tanıtan tercüme Kur’ân anlayışlarından doğan totemist ya da göktanrısal din anlayışları!.

Bunların tümünün, bir sepette, “İslâm Dini” diye etiketlenerek sergilenişi…

Allah’ın evrensel Rasûlü Muhammed Mustafa Aleyhisselam'ın bildirmiş olduğu evrensel gerçekleri açıklayan İslâm Dini’ni, evrensel Kitap Kur’ân-ı Kerîm'i “OKU”mak için, önce, evrensellik nedir ve nasıl olur bunu farketmek ve öğrenmek ve hazmetmek; sonra da bu bakışla o Kitaba bakabilmek gerekir!.

Allah Rasûlü Muhammed Mustafa Aleyhisselam'ın sünnetinin, Arap âdet ve örfleri değil; Allah sünneti olup; Allah sünnetinin ne olduğunu idrak ve hazmetmiş olmak gerekir!.

Allah Rasûlü Muhammed Mustafa Aleyhisselam'ı “OKU”mak =“İKRA’” gerekir!.

Ki bunlardan sonra Evrensel İslâm Dini’nin ne olduğu farkedilebilsin… Ondan sonra da, bu farkedilen gerçek tasdik veya reddedilsin!.

“Elhamdulillah müslümanım!.”

“İnşâallah müslümansın!!!???…”

Bu belirleme, eğer takliden söylenen bir lafız ise; söyleyenin hâli, yüzme biliyorum diyen fakat hayatında deniz görmemiş olan insanın vurgulamak istediği gerçeğine(!) benzer!.

Evrenselliğin ne olduğunu duymamış insanın; yöresel ve GÖRESEL değerlerle şartlanmış ve bloke olmuş beynine; belirli kelimeleri yerleştirip, onları tekrar etmesinin ona ne kazandıracağı, sorusu çok önemlidir.

“Evrenselliğin” ne olduğunu bilmeyen insanın, Evrensel Din, Evrensel Rasûl, Evrensel İnsan kavramlarını değerlendirebilmesi, hiç mümkün değildir!.

Oysa Allah’ın Rasulü evrensel insan Muhammed Mustafa Aleyhisselâm, insanları, evrensel Din olan İslâmı tasdike ve gereğini yaşamaya davet ediyor!.

Öyle ise, çok âcil olarak, ırkî din anlayışından arınıp; evrensel İslâm Dinini farketmek ve kavramak üzere; Arap ırkından olması itibariyle değil, evrenselliği itibariyle Allah Rasûlü Muhammed Mustafa Aleyhisselâm'ı “OKU”maya=”İKRA" çalışmalıyız ki artık bazı gerçekleri farketmeye başlıyabilelim.

İSLAM’DA “MEZHEP” YOKTUR!

Mezheb; anlayış demektir.

Allah Rasûlu’nden sonraki asırlarda gelen bu konudaki belli araştırmacılar o günün şartları altında açıklamışlar, kendi aklıyla hareket edemiyenler de onları kendilerine örnek alarak bir bugünkü mezheb kavramını oluşturmuşlardır...

Bizler sadece Kur’ân ‘a , Rasûlullah’a ve dolayısıyla Allah'a tâbi olmakla mükellefiz.

Mezheb imamları ya da tarikat şeyhlerinin âhiret itibariyle hiç bir tâbi olunurluluğu yoktur... Ama bütün onlardan yansıyan bilgilerden günümüz şartlarına uygun olanlarından istifade edilebilir.

Şunu kesinlikle bilelim ki...

Herkes, Hz. Muhammed’e tâbi olup yolundan gitmekle mükelleftir; kendi yararı için... Bunun dışında hiç kimseye tâbi olmakla mükellef değilsiniz...

Herkes kendi ilmi ve aklı kadarıyla kendi yolunu çizecek ve sonucuna da hiç bir mazeret gösteremeden kendisi katlanacaktır.

Bu konu sizin için ne kadar önemli ise, ona göre değer ve zaman verip ona göre de yolunuzu çizersiniz... Kimsenin kimseye talimat verme veya Din koltuğunu kullanarak hükmetme hakkı ve yetkisi yoktur...

İnsanlar benim bilgi birikimimden de istifade ediyor ama bana tâbi olmak diye bir kavram sözkonusu değildir...

Bilgiden istifade etmek ayrı şeydir, tâbi olmak ayrı şey... Bütün insanlar her dalda birbirlerinden yararlanırlar ama Tâbi olunacak tek zât Rasûlullah'tır!..

“Ben tahkike erecek gücü, aklı kendimde bulamıyorum” diyenler, diledikleri kişinin görüşlerinin yolundan gidebilirler... Ama hataları ve sevapları kendileri sırtlanarak!...

Öbür tarafta ben şuna tâbi olmuştum da ondan dolayı bu yanlış fikre kapıldım, ya da şu yanlış davranışı ortaya koydum gibi bir mazeret geçerli olmayacaktır.

Kişinin sorularının bittiği yer, onun tatmin olma noktasıdır... Buna da duygularla değil akılla erişilir!...

Hz. Muhammed aklı olanlara ve ilmi duyguyla değil akılla değerlendirebileceklere yararlı olmuştur.

Duygu ve şartlanmalarla O'na yanaşanlar ise neticede O'na karşı cephede yer almışlardır..

Dostlar, ilme sarılan kurtuluşa erer...

Kişilere sarılanın işi ise şansa kalmıştır!...

Sağlam yoldan gitmek isteyen daima akıl ve mantığını kullanarak ilim yolunu seçsin..

Âhırete taşıyacağınız gerçek sermayeniz ilminizdir... Bilinçsiz tâbi olmalar size yanlızca TAKLİT getirir...

Ben bilginlerin bilgisinden yararlanın ama körü körüne tâbi olmayın, aklınızı kullanarak ele aldığının konunun her yönünü kavrayın, taklitten kurtulun diyorum.

Bilgi ezberlemek değil, irfan tahsil etmektir önemli olan.

Bilgi insanın kendisini geliştirmesi ve gereğini yaşayabilmesi içindir. İlim sahiplerinin ilminden istifade edilecektir elbette ama körü körüne, kafa çalıştırmadan ben falancaya bağlıyım diyerek, kafa çalıştırmadan yaşamak bana göre yanlıştır.

Biz insanların taklit yolundan gitmeyi bırakıp, tahkike yönelmelerini ve Din konusunu hobi olmaktan çıkartıp hayat memat meselesi olarak değerlendirmelerini arzu ediyoruz.

Çünkü herkes sonuçta herşeyini bu dünyada bırakıp, sonsuzluk boyutuna geçecek ve orada yanlızca bu dünya yaşamında edindiği sermaye ile yaşayacaktır..

Dünya hayatı her yönüyle sonuçta bir oyun-eğlence olarak nitelenmektdir...

Öyle ise, herkesin tek hedefi ölümötesi yaşam yolunda Hz. Muhammed adı altında birleşerek yürümek olmalıdır.

Herkes kendi meşrebine göre bir anlayıştan hoşlanabilir ama bu onun özel hayatı olmalı; diğer insanlarla ilişkilerinde bu husus araya girmemelidir.

İSLAM DİNİ “SEMÂVİ DİN”MİDİR? (!)

"SEMÂVİ DİN" tâbiri, insanların çeşitli putlara taptığı zamanlardan kalan, “yeryüzündeki herhangi bir TANRIDAN değil”, anlamına olarak kullanılan tâbirdir dikkkat ederseniz...

"Semâvı"nin mânâsı "GÖKTEN GELEN" demektir!.

"Semâ" yani "GÖK" dediğiniz anda dikkat ediniz, bir "MEKÂN" belirlemiş olursunuz!..

Oysa...

İslâm Dini’nin anlattığı maddeötesi yapıda "GÖKTE BİR MEKÂN" asla sözkonusu değildir...

"ALLAH",asla bir "GÖK TANRISI" değildir!... SEMÂDA BELLİ BİR MEKÂNI YOKTUR !

"ALLAH" katından, indinden nâzil olan "ALLAH KELÂMI KUR'ÂN", SEMÂDA BELLİ BİR MEKÂNDAN GELMEMİŞTİR !.

CEBRAİL dahi semâdaki falanca ya da filanca yıldızda belirli bir mekândan dünyaya inmemiştir...

"ŞİR'A YILDIZININ RABBİ DE ALLAH'TIR" ...

Açıklama ve uyarısı, bir kısım insanların, Arapçadaki adıyla "ŞİR'A" ve günümüz ismiyle "SİRİUS" yıldızının, "TANRI" olmadığını; ve mekân ifade eden kavramlardan "ALLAH"ın münezzeh olduğunu vurgulama sadedinde kullanılmıştır...

Netice itibariyle, "ALLAH" ismiyle işaret edilen sonsuz-sınırsız Azim varlık ve "O"nun katından "inzal" olmuş mahluk olmayan, "ALLAH KELÂMI KUR'ÂN", "Semâvı", yani semâdan gelmiş, yani belirli bir mekândan gelmiş olmayıp; "BOYUTSAL" derinlik ifade eden "ALLAH KİTABI" kelimesiyle tanımlanabilir ancak!..

Yüce kitabımız "KUR'ÂN-I KERİM", ALLAH KELÂMI olması hasebiyle, ve ALLAH'ın semâda bir mekânı bulunmaması, mekan kavramından münezzeh olması nedeniyle, "Semâvı KİTAP" değil, "ALLAH İNDİNDEN GELMİŞ KİTAP"tır!...

"ALLAH İNDİNDE DİN OLAN İSLAM" için ise “kozmik” vasfı kullanıp, "KOZMİK DİN" şeklinde tanımlamak bilgisizlik ve bilinçsizlik ifadesidir!...

"DİN" ne uzaya aittir, ne “boyutsallığa” aittir ve ne de evrensel yapı kökenlidir!..

"DİN", "Allah"tandır; "ALLAH"a aittir!... "DİN"in sahibi, BELİRLEYİCİSİ, ortaya koyucusu, yürütücüsü ve koruyucusu hep "ALLAH"tır!...

"Kozmik Din" gibi tâbirler, hep, "DİN" olayının ne olduğunu bilmeyen kişiler tarafından kullanılan yanlış ve anlamı olmayan yakıştırmalardır!..

Biz, "ALLAH" indinde "DİN" olan "İSLÂM"ı, çağdaş bilimler eşliğinde daha derinliğine anlama ve anlatma yolunda hizmet veren kişiyiz!.. Eğer bu çalışmalar, "yeni bir din empoze ediliyormuş" gibi tanımlanır veya algılanırsa; bu en basitiyle, "basiretsizlikten ve cahillikten" batka bir şey olamaz!.

"Kozmik Din" sözünden anlaşılan, evreni oluşturan bilincin sistemidir; ki bu görüş netice itibariyle, "İSLÂM" dışı bir düşünce şekli olan "panteizm"e gider!...

İSLAM DİNİ ; “KOZMİK DİN” MİDİR?!

"ALLAH İNDİNDE DİN OLAN İSLAM" için ise “kozmik” vasfı kullanıp, "KOZMİK DİN" şeklinde tanımlamak bilgisizlik ve bilinçsizlik ifadesidir!...

"DİN" ne uzaya aittir, ne “boyutsallığa” aittir ve ne de evrensel yapı kökenlidir!..

"DİN", "Allah"tandır; "ALLAH"a aittir!... "DİN"in sahibi, BELİRLEYİCİSİ, ortaya koyucusu, yürütücüsü ve koruyucusu hep "ALLAH"tır!...

"Kozmik Din" gibi tabirler, hep, "DİN" olayının ne olduğunu bilmeyen kişiler tarafından kullanılan yanlış ve anlamı olmayan yakıştırmalardır!..

Biz, "ALLAH" indinde "DİN" olan "İSLAM"ı, çağdaş bilimler eşliğinde daha derinliğine anlama ve anlatma yolunda hizmet veren kişiyiz!.. Eğer bu çalışmalar, "yeni bir din empoze ediliyormuş" gibi tanımlanır veya algılanırsa; bu en basitiyle, "basiretsizlikten ve cahillikten" başka bir şey olamaz!.

"Kozmik Din" sözünden anlaşılan, evreni oluşturan bilincin sistemidir; ki bu görüş netice itibariyle, "İSLÂM" dışı bir düşünce şekli olan "panteizm"e gider!...

Ayrıca...

"ALLAH"için dahi, “KOZMİK VARLIK”, ya da “KOZMİK BİLİNÇ” tâbirleri kullanılamaz!...

"Semâvı" kelimesi, nasıl "mekân" ifade ediyorsa, ve bu yüzden "ALLAH İNDİNDEKİ DİN İSLAM" için kullanımı yanlış ise ; “Kozmik” kelimesi dahi, “BOYUTSAL” bir kavram tanımlaması sebebiyle, "ALLAH" için kullanılamaz!..

İSLÂM DİNİ ÇAĞDIŞI DEĞİL ÇAĞÖTESİ DİNDİR!

Kısmen yukarıda izaha çalıştığımız hususla bağlantılı bir yanlış görüş daha;

Dîni, Allah Rasûlü’nün koyduğu kurallar olarak değerlendirip, insanların huzur ve sâadet içinde yaşamalarını temin gayesiyle getirilmiş bir nizam olduğunu düşünmek. Dini sadece sosyal bir düzen şeklinde mütalâa etmek!!

"Allâh vardır ama o evrensel bir güçtür. Kâinatı ve içindekiler yaratan sonsuz güçtür. Dünya üzerindeki hiç bir şey onu ilgilendirmez. İnsanların cennete veya cehenneme gitmesi ona göre hiçtir. Bir insanla konuşması diye bir şey de sözkonusu değildir.Peygamberler, insanların huzur, sâadet içinde yaşamaları için ortaya çıkmış dâhi insanlardır!.. İçinde bulundukları şartlara göre bir takım prensipler, kanunlar koymuşlardır.

Bu konan kurallar da o devrin ilkel insanlarına göre gerekli şeylerdir!.. Günümüz insanının o kurallara göre yaşaması geriye dönüş, geri kafalılık olur!.. Çöl insanı toz toprak içinde yaşadığından temizlensin diye abdesti; âtıl durup hareketiyetini kaybetmesin, jimnastik olsun diye namazı; oburluğun getirdiği sağlıksızlığı gidersin diye de orucu getirmiştir!!.

Kısacası Allâh vardır ama bir din yollamamıştır!.. Peygamber lakâblı dâhi kişi gününün şartlarına göre insanlara yararlı bir takım usuller getirmiştir ki, bunların 1400 sene sonra hiçbir geçerliliği kalmamıştır!.. Günümüz insanı modern medenî insan olarak artık kendi kurallarını kendi koyabilir!.."

Evet, işte bu türden daha birçok düşünce(!)ler.

Tefekkür gücünden, olayları geniş açıyla seyredebilmek basîretinden, bilimden, insanı tanımak mârifetinden uzak kalmış beyinlerin, gördüğü ve işittiği kadar fikir yürütmesi dolayısıyla ortaya çıkan acı tablo!..

"ONLARIN BEYİNLERİ VARDIR; DÜŞÜNMEZLER".

târifiyle anlatılan kişiler.

Sanırım hayatta en güç iş, böylesine ilkel kalmış beyinleri, böylesine çalışmamaktan paslanmış beyin hücrelerini, tefekküre sokmak, bir takım gerçekleri görüp idrâk düzeyine gelmelerini sağlamaya çalışmaktır!..

Önce bunlara Evrenin, varlığın yapısını idrâk ettireceksiniz. Sonra, İnsanın yapısını, çalışma sistemini idrâk ettireceksiniz. Sonra Dünya'nın yapısını, âkibetini anlatıp idrâk ettireceksiniz. Sonra dünyaya bağımlı kalan insanın sonunu izah edeceksiniz. Sonra, insanın ruhunun oluşumunu, özellikle, bedensiz kaldıktan sonra ne gibi şartlarla karşılaşacağını açıklıyacaksınız. Bütün bunlardan sonra ruhun kendini kurtarabilmesi için ne gibi çalışmalar yapması gerektiğini anlatacaksınız.

Daha sonra Rasûlullah Aleyhis-selâm’ın vahiy yoluyla edinip insanları uyardığı esasları hangi bilimsel gerçeklere ve gerekçelere dayandığını açıklıyacaksınız. Ve nihayet Kur'ân-ı Kerîm'de bu gerçeklerin nasıl anlatıldığını misâllerle basiretlerine sunacaksınız!..

Bütün bunları yapabilmek için de, evvelâ kendiniz böylesine yetişmiş olacaksınız!..

“Deveye hendek atlatmak” diye bir tâbir vardır; herhalde binbir deveye hendek atlatmak; düşünme kabiliyetini yitirip, şartlanmalar pasıyla sabitleşmiş beyin dişlilerini harekete geçirmekten çok daha kolaydır!.. Ama gene de tevfik Allâh’dan deyip işe koyulmak gerek.

Evet, bu kitapta, detaylarda boğulmadan, ana hatları ile bütün bunları elimizden, geldiğince, dilimiz döndüğünce anlatmaya çalıştık.Her şey anlattığımız, açıkladığımız kadar mıdır?.. Asla!..

Eskilerden, bizim anlattığımız şeyleri keşif yoluyla, fetih yoluyla bilen zevât vardı. Ancak, o günün ilim düzeyi bu gerçekleri anlatmaya yeterli olmadığı için, mecâzların, misâllerin dayandığı gerçekleri bu şekilde dile getirememişlerdi.

"İSLÂM"IN GERÇEKLERİ

Hepimizin kendine göre, az ya da çok Din hakkında bildiklerimiz vardır. Bunların çoğu, hatta belkide hepsi, araştırmaya dayanmayan, kulaktan dolma bilgilerdir.

Acaba müslümanlığımız hakkındaki bu bilgilerimiz ne derece orijinal "İslâm Dini"yle uyum sağlamakta?

İslâm`ın orijinini tanıma yolunda 34 yıldır yapmış olduğum çalışmalar bana şunu kesinlikle farkettirmiştir ki, "genelde konuşulan müslümanlık" ile orijin kaynaklardaki "İslâm Dini" bir hayli farklı şeylerdir.

Kur`ân-ı Kerîm ve Hz. Muhammed aleyhisselâm kökenli Din anlayışında, normal bir aklın reddedebileceği hiç bir unsur yoktur!.

Kulaktan dolma müslümanlık anlayışında ise akla, mantığa ve bilime ters pek çok şey mevcuttur; bunlar da orijinde olmayıp, daha sonrakilerin kendi anlayışlarına göre eklenmiş hususlardır!. Ve ne yazık ki bunların da faturası "İslâm Dini"ne çıkarılmaktadır.

"İslâm Dini" hakkında konuşanlar ana olarak iki topluluktur.. Çoğunluğun olduğu grup "kozalılar"dır.. Bunlar dün "koza"larındada hapistirler!. Din nakle inanmaktır, derler. Düşünmek ve araştırmak yasaktır!.. Bir de "koza"yı delenler vardır; yeniye açık, araştırıcı düşünürlerdir. "İslâm Dini"ni anlamaya çalışırlar!

Kur`ân-ı Kerîmin açıkladığı "ALLAH" kavramı ile, hangi din mensubu olursa olsun insanların inandıklarını söyledikleri "TANRI" kavramı birbirinden son derece ayrı anlamlar taşımaktadır.

İslâm adına bildirilen hükümler yukarıdaki bir TANRI`nın keyfekeder karakuşî hükümleri olmayıp; içinde yaşadığımız SİSTEMİ yaratan ALLAH`ın, insana bu sistemi açıklamasıyla ilgilidir.

Yeryüzünde yaşamakta olan hiç bir insanın, -Nebi’liğini ilân etmediği sürece- Allah ADINA konuşma ve yargılama yetkisi olmaması sebebiyle, hiç birimizin bir diğerini ALLAH ADINA yargılama hakkı yoktur!

İnsan, içinde yaşadığı sistem gereği ve sonucu olarak, ne yaparsa onun sonuçlarıyla karşılaşacaktır!. Dolayısıyla insanın âcilen yaşamın gerçeğini farketmesi ve anlaması gerekir ki, zamanını ölümötesinde pişmanlık duymayacağı bir biçimde değerlendirsin.

Kur`ân-ı Kerîm, Allah`ın yaratmış olduğu sistem ve düzeni anlattığı içindir ki; içindeki her şeyin akla, mantığa ve bilime dayalı bir açıklaması, yorumu vardır.. Eğer biz bu alanda zaman zaman yetersiz kalıyorsak, bu anlatılanın mantığını ve sistemini çözemeyişimizdendir; o konunun mantıksızlığından değil.

Öncelkle şu hususu kesinlikle belirtelim...

Hz. Muhammed Aleyhisselâm’ın, Kur`ân-ı Kerim’e dayalı olarak bize teklif ettiği tüm ibadetler bir paket olmayıp; herkesin elinden geldiği kadarını yapabileceği çalışmalardır!.

Herkes, bunlardan yapabildiği kadarını yapar, karşılığını elde eder; yapamadıklarının da sonuçlarına katlanır!.

Diyelim ki, imkânlarınız elveriyor oruç tutabiliyorsunuz, fakat içinde bulunduğunuz şartlar dolayısıyla namaz kılamıyorsunuz... Sakın, namaz kılamıyorum, öyleyse oruç da tutmayayım, demeyin; ve böyle diyenlere kanmayın!.

Elinizden ne kadarı geliyorsa, o kadarını uygulayın!. Evinizin bir köşesi yanarken, bırakmazsınız hepsi yansın!. Kurtarabildiğinizi kurtarmaya çalışırsınız!. Öyle ise ömür de hızla tükeniyor, o günün ne kadarını, neyle değerlendirebiliyorsanız öylece değerlendirmeye bakın..

Şayet bir hanımsanız, şartlarınız elvermiyorsa ve bu yüzden başınızı örtemiyorsanız, bu durum sizi kesinlikle oruçtan, namazdan ya da HAC`dan engellemesin!. Çünkü baş örtmemek ayrı şeydir; namaz, ORUÇ, HAC ayrı şeyler!.. Zira Kur`an-ı Kerim’deki teklifler tekrar edelim bir paket program değildir; herkes bunlardan yapabildiği kadarını yapar!. Elbette ki en mükemmeli hepsini yapabilmektir; uygulayana mübarek olsun!

İSLÂMDA ZORLAMA VAR MI ?

Basın Konseyi Başkanı ve Hürriyet Başyazarı Sayın Oktay Ekşi 15 Aralık 1995 Cuma günkü yazısında, İslam Dininde zorlama olduğunu aşağıdaki metni kaynak göstererek iddia ediyor:

Kaynak: Yeni Gündem Gazetesi sayı 43 sayfa 16-17; Yazan, Abdurrahman Dilipak;aynen alıntı, “İslâm çağımıza yanıt verebilir mi” Server Tanilli sayfa 210.

Metin şöyle:

“İslamı, demokrasiyle, liberalizmle, rasyonalizmle açıklayamayız. İslâm demokrat değildir, rasyonalist (akılcı) de değildir. İslâm’ın kendi değerleri, ölçüleri vardır... Dinde zorlama yoktur, fakat İslâmda vardır. Bir insan bu sözleşmenin altını imzalamışsa (islamiyeti kabul etmişse) ve bunlara uymuyorsa cezalandırılır... Meselâ başı açık gezemez müslüman kadın, alır cezalandırırsın.

Müslüman olduğunu söyleyen kişi oruç yiyemez. Her çocuk 18 yaşına gelince (yani reşit olunca) dinden çıkabilir. Ama bu insan, bu hakkıyla ilgili süre geçtikten sonra dinden çıkarsa öldürülür.”

Bize göre, "İslam Dini"ni eleştiren Sayın Ekşi ve gerekse diğer yazarların yapagelmekte oldukları en önemli hata, orijinal değer ve hükümleriyle "İslam Dini"ni bilmemeleri; kulaktan dolma, çevreden gelme lâflara göre hüküm vererek “İslam böyledir” demeleridir!.

İslam’ın orijinal Kitabının hükmüne göre “DİNİN UYGULANMASINDA ZORLAMAYA YER YOKTUR”!.. Âyetteki "İKRAH" yani zorlama kelimesi, “FİDDİYN” ifadesiyle bütünleşerek DİNİN UYGULANMASIYLA alâkalı olduğunu vurgulamaktadır!... Bunun, DİNE GİRMESİ için kişiye zorlama yapılmaz, ama girmişse zorlama yapılır, diye çarpıtılması "Dindeki SİSTEMİN" anlaşılamamasından ileri gelir!.

Kur'ân hükmüne göre, hiç kimseye, din içinde, yani kuralları uygulaması amaciyla zorlama yapılamaz!.

Niçin?

"İslâm Dini"ne göre insanlardan istenen ilk husus içtenlikli olmaları, ihlâslı olmaları; yapacaklarını içlerinden geldiği için yapmaları; kesinlikle gösteriş ve riya için bir fiili ortaya koymamalarıdır. "İslâm"ın ilk karşı olduğu şey münâfıklık yani ikiyüzlülük, yani içi başka olduğu halde, herhangi bir sebeple dışardan inandığının aksine davranış ortaya koymaktır!. Yani, içi kabul etmediği halde zorlama yüzünden bir kişinin namaz kılıyor veya oruç tutuyor ya da başını örtüyor olması onu imanlı yapmaz; aksine münafık sınıfına sokar!.

Şayet bu kişinin en azından belli bir imanı varsa ve buna karşın da bazı fiillleri ortaya koyamıyorsa; bu kişi en azından imansız değildir!..

Ama biz onu istemediği fiillere zorlarsak, o da zor yüzünden bu fiilleri yapmak zorunda kalırsa; bu defa biz onu münafıklığa itmiş, bunun vebâlini de yüklenmiş oluruz. Yani, az da olsa imanlı bir insanı, imandan çıkartıp münafık durumuna sokmuş oluruz; bunun vebâlinin de altından kalkamayız!.

Bu sepepledir ki, DİNİN UYGULANMASINDA ZORLAMA YOKTUR, Kur'ân hükmünce.. "İslâm Dini"nin sistemini anlayan kimse de başkasını zorlamaz!

"İslâm Dini"ni eleştirenlerin ve "İslâm Dini"ni anlatanların öncelikle şu hususu çok iyi kavramaları gerekir..

"İslâm Dini"nin temel esaslarına göre, -sonrakilerin zanlarına göre koydukları hükümlere göre değil-; Kur`ândaki bütün teklifler zorlayıcı olmayıp, kişinin kendi arzusuna bırakılmıştır... Kişi, bunların dilediği kadarını uygular ve karşılığını alır; yapmayıp ihmal ettiklerinin sonucuna da ölümötesi yaşamda katlanmak zorunda kalır!. Dünya uygulama alanı, ölümötesi yaşam da yapılanların sonuçlarıyla karşılaşılma ortamıdır!.

"İkrâh" yani zorlamanın "İslâm Dini"nde olmayışını; insanları bu konuda zorlamanın kesinlikle Dine uygun bir davranış olmadığını bakın değerli müfessir

Elmalılı Hamdi Yazır ünlü tefsiri "Hak Dini Kur`ân Dili"nde nasıl açıklıyor:

"Dinin mevzuu ef`âli ıztırâriye (zorlamalı fiiller) değil; ef`âli ihtiyarîyedir (kişinin kendi dileğiyle).. Bunun için ef`âli ihtiyarîden birisi olan ikrah, dinde menhîdir (yasaktır).

Belki âlemde ikrah bulunabilir, amma Dinde, Dinin hükmünde, Dinin dâiresinde olmaz veya olmamalıdıdır. Dinin şanı ikrah etmek değil, belki ikrahtan korumaktır.

Binaenaleyh Dini islâmın bihakkın hâkim olduğu yerde ikrah (zorlama) bulunmaz ve bulunmamalıdır!.. Şu halde Din, ikrah ediniz demez; ikrah meşru ve muteber olmaz!.

İkrah ile vaki olan amelde dinin va`dettiği sevab bulunmaz; rıza ve hüsni niyyet bulunmayınca hiç bir amel ibadet olmaz!.

Ameller niyete göre değerlenir!.. Metalibi diniyyenin hepsi ikrahsız, hüsni niyyet ve rıza ile yapılmalıdır..

İkrah (zorlama) ile itikad mümkün değil; ikrah ile kılınan namaz, namaz değil; oruç keza; hacc keza ilah...

Bundan başka, bir kimsenin diğerine tecavüz edip de herhangi bir işi ikrah ile yaptırması da câiz değildir; hasılı, hükmi islâm altında herkes vazifesini bilihtiyar yapmalı, iKRAHSIZ YAŞAMALIDIR!." (c:1; s:860-861)

İşte bu yüzdendir ki kimsenin kimseye Dini bir kuralı zorla uygulatma görevi ve hakkı yoktur!. Aksine davranışlar, insanlara tahakküm etmek isteyen kişilerin bu arzularına dini âlet etmeleriyle alâkalı olup; bu bakış açısının "İSLÂM Dini" ile ilgisi yoktur!.

Bu konuyu daha iyi anlamak için isterseniz olayın temel mantalitesine bir bakalım.. "İslâm Dini" ölümötesi yaşamı haber veriyor...

"YA YOKSA..?"...

"YA VARSA!.."

Şahı velâyet,ilmin kapısı Hazreti Âli, bir gün ölümötesi yaşam gerçeğini farketmiyen, bu yüzden de inanmıyan bir kişiyle fikir alışverişinde bulunur...

Aralarında şu anlamda bir konuşma geçer...

"-Ölüm sonrasında devam edegiden bir hayat ya yoksa?... Senin bu kıldığın namazlar ve tuttuğun oruçlar, yaptığın ibadetler hepsi boşa çıkmayacak mı?..

Hazreti Âli cevap verir:

-Ölümötesinde devam edegiden hayat ya varsa..? O zaman senin hâlin ne olacak, o ortama kendini hazırlamadığın için!. Eğer senin sandığın gibi ölümötesi yaşam yoksa, benim bunları yapmaktan bir kaybım olmaz!. Ama benim inandığım şekilde ölümötesinde yaşam devam ediyorsa, bundan kesin olarak kazançlı çıkacak taraf da ben olacağım!. Sen ise, böyle bir yaşam olasılığını değerlendirmeyip; gerekli çalışmaları yapmadığın için sonsuza dek perişan olup; azap ve sıkıntılardan kurtulamıyacaksın!"

Akılsız bir insan, sırf o anlık zevk ve duyguları için, elindeki her şeyi kumara yatırabilir... Kaybettiğinin acısını ise dünyada yaşadığı kadar çeker!.. O acı da, ilk anda şiddetlidir; zaman içinde unutulur gider.. Ama ne kadar akılsız olursa olsun bir insanın, ölümötesi sonsuz geleceğini, kısa süreli geçici zevkler için kumar masasına koyup; "ya yoksa..?" diyerek kaybetmeyi göze alması kesinlikle mantıklı olmaz!. Zirâ, "ya varsa!..."

Hele hele, "canım bir ölümü tadalım da, yaşam devam ediyorsa o zaman gerekli tedbiri alırım" fikri tam bir ahmaklık ifadesidir!..insansı davranışıdır!..

Çünkü Allah Rasûlü tarafından açıklanıyor ki...

"Ölüm anından itibaren artık yapılabilecek hiç bir şey kalmamıştır!.. Kişi ancak bu dünyada yaşarken, bir takım çalışmalar yapma şansına sahiptir.. Dünya yaşamı süresince namaz, oruç, hac ve diğer tekliflerin ihtiva ettiği ibadetler sözkonusudur... Ölüm sonrasında ne namaz vardır kılınacak, ne oruç vardır tutulacak, ne hac vardır arınılacak!."

Bunlar, şu anda uygulanıp, beyin tarafından ruha yüklenirse; kişi, ölümötesinde, ruhuna yüklenmiş bu kuvvetlerin yararını ebeden görür!. Beden ve beyin ortadan kalktıktan sonra, ruhun bunları yaparak getirisine elde etmesi diye bir şey kesinlikle sözkonusu değildir!. Bu nedenle de kişinin, ölelim de ondan sonra hayat varsa o zaman birşeyler yaparız, demesi kadar büyük bir yanılgı olamaz!.

"İslâm Dini"ni araştırmak, onun bize açıkladığı SİSTEMİ ve DÜZENİ kavramak, vurgulanan gerçeklerin hakikaten evrensel geçerliliğini farketmek, bir insan için en büyük nimettir.. Çünkü bu kavrayış onun tüm yaşamına yeni bir bakış getirecek; yaşam değerlerini ölümötesi gerçekler doğrultusunda yeni baştan gözden geçirmesini sağlayacaktır...

"İslam Dini"ni, O`nun bize farkettirmeye çalıştığı SİSTEM ve DÜZENİ anlamamak ise tüm yaşamımızı yanlış değerlendirmeye sebep olacak; bu yüzden ölümötesi yaşama hakkıyla hazırlanamayacak; bunun da ötesinde, ÖZÜMÜZDEKİ ALLAH`tan gafil ve ebeden perdelenmiş olarak, göktanrı varsayımları içinde ömür tüketip sonsuza dek pişmanları oynayacağız!.

Uzunca bir ömür gibi geliyor 70 yıl!. Dünya senesine göre... Güneşin galaksi merkezi çevresindeki bir turu-yılı ise 255 milyon sene!. Ölümle, dünya ve madde boyutu gözümüzden kaybolup, âhırete intikal ettiğimiz anda, güneş zaman boyutuna tâbi olacağız; ve bu boyuta göre de dünyada yalnızca 8.6 saniye geçirdiğimizi farkedeceğiz!. Sonra yüzmilyonlar, milyarlarca sene sürecek yaşam boyutları ve şartları!.. Bir yanda, 70 yıl yaşadım sanarak dünyada geçirmiş olduğunuz 8.6 saniye; diğer yanda önünüzdeki milyarlarca senelik yaşam boyutu!.

Hâlâ bunları anlamıyor, düşünemiyor; ölümötesi sonsuz diye tanımlanan yaşamınızı kendi ellerinizle perişan etmek istiyorsanız, elbette yaşamınızı cehennem etme özgürlüğünüz vardır... Ve bu da sizin hakkınızdır!..

Allah, kesinlikle kullarına zulmetmez!..

İnsanlar tercihlerinin sonucunu ya yaşarlar ya da katlanırlar!..

"İSLÂM DİNİ"ni, müslümanlığa bakarak dikkate almamanın diyeti pek pahalıdır!

İSLÂM DİNİ "SİSTEM"İ AÇIKLIYOR

Dostlarım...Lûtfen bugüne kadar "şartlanmaya dayalı din kabulü" dolayısıyla farkedemediğiniz şu kesin gerçeği farketmeye başlayınız...

"İslâm Dini" orijini itibariyle, bize içinde yaşadığımız "YAŞAM SİSTEM ve DÜZENİ"ni açıklamak; hangi tür davranışların hangi tür sonuçlar oluşturduğunu ve dahi oluşturacağını bildirmek, amacıyla gelmiştir..

Hangi birimden ne tür bir davranış çıkarsa; o birim, bulunduğu hâlin, ya da üzerinde olduğu fiîlin sonuçlarına katlanmak zorundadır, bu sisteme göre!..

Doğa kanunları denilen farkettiğimiz; ya da farkedemediğimiz tüm kanunlar ve prensipler, gerçekte Allah düzeni ve sistemidir; kim bunları değerlendirmezse veya dikkate almazsa sonuçta pişmanlık içinde bu davranışının neticesine katlanır!

Kur`ân-ı Kerîm’ deki şu âyet bu gerçeğe işaret eder:"

...yetefekkerûne fiy halkıssemavati vel ard = Yeryüzünün ve gök boyutlarının oluşumunu tefekkür ederler..."

Kapsamlı akıl sahibi insanların, evrendeki oluşumu değerlendirmek sûretiyle "Allah sistemi ve düzeni"nini tanımaları gereğine işaret eder bu âyet.. Bunun gibi daha pekçok âyet vardır ki onlar da, insanların, mevcut yaşam sistemini değerlendirerek, bu yoldan "Allah sistemini düzeni"ni anlamalarını teşvik eder.

"Ne ekersen onu biçersin" sözü bu sistem gerçeğinin eski bilgeler tarafından özetleniş biçimidir!. "Rüzgâr eken fırtına biçer" sözü de!...

Yani daha önce de vurgulamaya çalıştığım gibi, ne çalışma yaparsanız, onun karşılığını alacaksınız; yarın da, ölümötesinde de!.

"İnsan için yaptığı çalışmalardan başka bir şey oluşamaz"(53-39)

Âyeti de bu kesin gerçeğe işaret eder..iş bu sebepledir ki, yukarıda, ötenizde varsaydığınız bir tanrının, inkâr veya ihmal ettiğiniz çalışmaların karşılığı olarak vereceği bir şey yoktur!.

Allah Rasûlünün size ölümötesi yaşam şartları gereği olarak, yapmanızı önerdiği çalışmaları yaparsanız, Allah SİSTEMİ sonucu onların getirisini elde edersiniz.

Kur`ân ve Allah Rasûlü önerilerini dikkate almaz; yapmanız zorunlu olan bu çalışmaları ihmal ederseniz; gene ALLAH SİSTEMİ ve DÜZENİ sonucu, çok büyük pişmanlıklar içinde yaptıklarınızın neticesine katlanmak mecburiyetinde kalırsınız!.

"Biz, sizi yakın olan sıkıntı ve azablara karşı uyardık!.. O gün kişi yaptıklarının sonuçları ile karşılaşacaktır!... Bu anlatılan gerçekleri inkâr edenler ise şöyle diyecektir:

-Keşke toprak olsaydım -yok olsaydım-!." (78-40)

"Yaptıklarınızın karşılığına ereceksiniz.." (36-54)

"Yaptıklarınızdan başka bir şeyden dolayı karşılık görmezsiniz"... (37-39)

Örnek olarak verdiğimiz bu bir kısım âyetler olarak şu kesin gerçeği vurgulamaktadır:

Şu anda seni yukarıdan seyredip yaptıklarını yargılayan; yarın senin hakkında karara varacak olan bir tanrı inancı ve bu inanca dayalı din anlayışı bâtıldır, geçersizdir!..

Her şeyi ilminde, ezelde, bir amaçla, bir SİSTEM ve DÜZEN şeklinde yaratmış olan "ALLAH", Rasûlü aracılığıyla insana bu SİSTEM ve DÜZENİ bildirmekte; ve yürürlükte olan o sisteme, yani Allah yasalarına göre, yaşamına yön vererek, kendini gelecekte karşılaşacağı çok tehlikeli olaylardan koruması teklif edilmektedir..

Ya bu SİSTEMİ anlayıp idrak edecek; ve yaşamımıza ona göre yön vereceğiz; geleceğimiz cennet olacak!..

Ya da dedi-kodularla, masallarla, boş hayallerle; safsata ve hurafeleri "Din" sanarak, kesinlikle yapılması gerekli çalışmalara -ibadetlere- boşverip; çok acı sonuçlarına katlanmak mecburiyetinde olacağız!..

İsterseniz bundan sonra, bu SİSTEM gereği düzenlemeyi farkedip, "İslam Dini" kapsamında insana teklife edilen zikir, namaz, oruç, hac gibi çalışmaların anlıyabildiğimiz kadarıyla gerekçelerinden, hikmetlerinden sözetmeye çalışalım...

"DÜN" KOZASINDAN ÇIKIP, ÖZE ERMEK

Mevlâna Celâleddin'in çok sevdiğim şu beyti, önemli bir gerçeği vurgular...

"Dünle beraber gitti ne kadar söz varsa düne ait, cancağızım;

Bugün artık yeni şeyler söylemek lâzım!.."

Bu ifade, "müslümanlık" anlayışı ile ilgilidir; "İslâm Dini" ile değil!. Daha önce de çok açık bir şekilde vurguladığım gibi, "İslâm Dini" zamanüstü evrensel sistem ve düzendir Allah indindeki.

Bütün Nebi ve Rasûller bu zamanüstü evrensel sistem ve düzeni, kendi toplumlarına, anlıyabilecekleri değişik şekillerde açıklamışlar; bundan da çeşitli kavim veya Nebiler adına göre değişik dinler varmış zannı doğmuştur!..

"Sünnetullah" denilen, zamanüstü evrensel sistem ve düzen asla yenilenmez ve değişmez!. Dünya varolmadan ne ise, bugün de odur; kıyâmetten sonra da aynıdır!.

Biz bunun, algılayabildiğimiz kadarına "doğa kanunu" da deriz!..

Yenilenme, anlayışta, yorumda olur!.. Yani, müslümanlık anlayışında, "Din"i değerlendirmede olur!.. Sistemde değil!. Zirâ, zaman değiştikçe insanların kavrayışları geliştikçe; ilim, irfan, teknoloji, fen ilerledikçe "İslâm Dini"ni değerlendirme de o nisbette değişir!.. Dün, sebebi anlaşılamadığı için inkâr edilen pek çok şeyin, bugün sistem ve düzen sonucu önerilmiş çok önemli ve zorunlu bir şart olduğu farkedilir!..işte bu, insanların "İslâm Din"ini anlayışlarının, yani "müslümanlığın" yenilenmesidir; "DİN"in değil!.

Mevlâna Celâleddin'in söylediği de "Din"in, günün getirdikleri ışığında yeniden değerlendirilmesi; ve geçmişte kıymeti anlaşılmayan bir çok hususun değerinin farkedilmesidir! Bu yapılmadığı takdirde, Din anlayışımızı asırlarca önceki insanların şartlarının getirdiği kozayla kayıtlamış; pek çok konuda ilerlememize rağmen, "DİN"i anlamada ve değerlendirmede kendimizi geri kalmaya mahkûm etmiş oluruz!. "Dün" kozasından çıkıp, öze eremeyiz!.

Oysa olayın ilerleme doğrultusunda olması gerektiğine dair Allah Rasûlü’nün bir işareti de vardır... Bu konuda şöyle buyurur:

"Allah her yüzyılın başında bir müceddit gönderir; dini anlayışı yeniler!"

Bu işaret dahi, görüldüğü üzere, belli aralıklarla, o günün şartları içinde "Din"de yeniden değerlendirme yapmanın gereklilğini göstermektedir!.

Şimdi burada anlaşılması ve yapılması gereken şey şudur..

"DİN"de reform, olmaz, çünkü "Din"e form veren Allah`tır! Ancak "Din"i anlama ve değerlendirmede yeni bir çalışma; diyebiliriz!.

Endonezya ve Malezya'dan, ta Fas, Tunus, Cezayir'e kadar uzanan Müslüman toplulukları içinde, geçtiğimiz yüzyılın başında bir müceddit çıkmış mı, çıkacak mı; ne zaman çıkar ya da her cemaâtin bir müceddid mi var; bunlara bizim pek aklımız ermez!.. Bu ilgilileri ilgilendiren bir konu!. Ama bizde yaş elliyi geçtiği için de, son çok yakın görünüyor!.

Öyle ise kendi şahsıma konuşuyorum; öncelikle yapmam gereken şey; tek başıma gideceğime ve kâbirde tek başıma meleklere cevap vereceğime göre...

Kâbirde bana, mezhebin ne, tarikatın ne, şeyhin ya da hocaefendin kim diye sorulmayıp; Allah Rasûlünün açıklamasına göre, yalnızca "Rabbin kim, Nebin kim ve kitabın ne" şeklinde sigaya tutulacağıma göre...

"Rabbim Allah" diyebilmem için, öncelikle "Kur'ân-ı Kerim’in açıkladığı Allah" kavramını çok iyi idrak edip bunun sonuçlarını hissedebilmem!.

“Nebim, Allah Rasûlü Muhammed Mustafa" diyebilmem için, "Allah Rasûllüğünün" nasıl bir şey olduğunu, Hazreti Muhammed aleyhisselâmın nasıl bir görev yaparak, bana ne vermek istediğini iyi anlamam ve O'nu tasdik etmem!. "Kitabım Kitabullah'tır" diyebilmem için, "Kitabullah'ı OKU'yabilmem"; ya da "Kitabım Kur'ân-ı Kerîm" diyebilmem için Kur'ânı Kerîm’in Allah indinden nâzil olmuş bir kitap olduğunu farkedip, tasdik etmem gerekir!.

Dünyada bırakıp gideceği, bir daha hiç eline geçmeyecek şeyler için, tüm zamanını harcayan insanın; akıllı ise, ölümötesi sonsuz geleceğini kurtaracak böylesine önemli bir konuyu ihmâl etmesi elbette ki bağışlanamaz bir olaydır!.

Akla, mantığa aykırı hikâyeler ve safsatalara bakıp da, onları "İslâm Dini" sanarak yüzünü çevirmek aydın bir insana kesinlikle yakışmayan bir davranıştır!.

Bizim 33 yıllık çok yoğun araştırmalarımız ve uygulamalarımız farkettirmiştir ki, Allah Rasûlü’nün bize önerdiği her şeyin bir hikmeti; ve bilebildiğimiz kadarıyla bir bilimsel gerekçesi vardır. Bunları açıklıyabiliriz!. Ama daha sonrakilerin kendi zaman şartlarına göre olan yorumları, "İslâm Dini" ve bizi bağlamaz!.

"MÜSLÜMANLIĞI" DEĞİL, "İSLÂM"I ANLAYIN

Günümüzde aydınlar var dünyada; aydınsılar var!.

Entellektüeller var dünyada; entelsiler var!..

Güdenler var; güdülmeyi isteyenler var!...

Ve...

"İSLÂM" var; "müslümanlık" var!.

Aydın, objektif bir biçimde kaynaklara dayanan araştırmalar sonucu gerçeği bulan, bilendir!. Aydınsı ise, aydınlardan anlayabildiği kadarıyla yararlanıp; bunu çevresine satarak parsayı toplamaya çalışandır!..

Entellektüeller vardır dünyada... Belli katmanda kozasından çıkmış, akılcı bir biçimde bilimsel düşünce ile yaşamına yön vermeye çalışan!. Entelsiler var; entellektüellerin bakış açılarından ve yaşam biçimlerinden hoşlanıp, onları taklit eden; onlar gibi giyinmeye, oturup kalkmaya, yiyip içmeye, onlar gibi konuşmaya özenen!..

Aydınsılar ve entelsiler, varoş toplumlarına pırlanta gibi parlayan zirkonlardır!. Işıltıları cezbeder o varoşlardakileri!.. Ama onlar görmemişlerdir; bilmezler ki zirkonların pırlantadan farkını!. Dolayısıyla ancak zirkonlar hedefleridir onların! Ve onlar gibi olmak için, çok şeylerini vermeye hazırdırlar; ama "entelsi" bile olamazlar!

Fitrî istidat ve kaabiliyetleri gereği, gütmeyi sevenler vardır..idare etmeye, hükmetmeye çalışırlar insanlara; maddî ya da manevî çıkarları doğrultusunda!.

Topluluklar oluşturup onlara hükmetmek, buyruklar çıkartmak, yasaklamalar getirmek; gerçekleşmemiş bilinçaltı militarist yaşam arzularını tatmin etmek için! Ve için için, güdülmekten, kapıkulu olmaktan hoşlanan; güveni emniyeti bunda bulup; acziyetini böylece gidermeyi tercih edenler, huzur duyanlar vardır!.

Dünyada da, Türkiye`de de bu böyle!

Oysa Allah, insanı "en şerefli mahlûk" olarak yaratmış, yeryüzünde kendisine "halife" olarak meydana getirmiştir; kimin umurunda!.

Evet, aydınsılar ve entelsiler, elbirliğiyle, güdülenlerin dilinde dolaşan ve pek çok yönüyle akla-mantığa, bilime aykırı olan, kişilerin "müslüman"lığını tartışıp; "müslümanlık" dinine tâbi olan insanların, dünya toplumları içindeki geri kalmışlıklarını vurgulayıp, böylece "İSLÂM DİNİ"ni eleştirdiklerini sanmaktadırlar!.

AydınSI veya entelSİ olduklarının farkında ve bilincinde olmadıkları için de, "İSLÂM DİNİ" ile "MÜSLÜMANLIĞIN" birbirinden çok farklı iki kavram olduğunu; aradaki farkın farkedilmeden, Din konusunun ele bile alınamıyacağını bilmezler!.

Gütme hevesi ve güdülme arzusu içinde olanların zirkon değerindeki fikir ve bakış açılarını, "İslâm Dini"nin temelindeki düşünce sistemi diye değerlendirme yaparak; pırlantayı, hiç bilmediklerinden, bir kenara bırakırlar..

Bilgisizlik bîçareleri ne yapsınlar ki; ellerindeki tek kaynak gütme heveslileri ile güdülme arzusu içindekilerin dilinde dolaşan nağmelerdir!..

Mevlîd okumayı ibadet sanıp, "kandil"(!) gecelerini kutlayan; müslüman olmanın ilk şartı olarak kadının başını örtmesini bilen; namaz ya da orucun göktürklerin gökteki tanrısını hoşnud etmek için teklif edildiğini sanan dar anlayışılı kişilerin "müslüman"lığına, "İslâm Dini" diye bakar ve değerlendirirler!.

Mevlid`in Süleyman çelebi`nin şiiri olup, Kur`ân-ı Kerîm’in teklif ettiği ibadetlerle hiç bir ilgisi olmadığını anlamazlar!.. Ölülere mum dikip kandil yakmanın "Din"le hiç bir ilgisi olmadığını; yalnızca, Mi`râc, Berâat, Kadir gibi gecelerin değerli saatler ihtiva ettiğini farketmezler.. Şeker ve Kurban bayramlarının olmadığını, FITR ve Hac bayramlarının yaşandığını duymamışlardır bile!. Kur`ân-ı Kerîm’de teklif edilen namaz, oruç, hac gibi çalışmaların, gökteki tanrının hoşnutluğu için değil; kendi geleceklerini kurtarmaları için önerildiği hiç anlamamışlardır!

"İSLÂM DİNİ", Allah indindeki, zamanüstü evrensel sistem ve düzendir!. Orijindir; asıldır, zamanla değişmeyendir.. Kur`ân, bunu anlatır!.

"MÜSLÜMANLIK", insanların kendi kapasiteleri, şartlanmaları, çevrelerinin örf ve âdetleri, güdenlerinin sınırlamaları içinde "İslâm Dini"ni yorumlamalarıdır.

Artık anlayın ki yorumlar "İslâm Dini"ni bağlamaz!.. Orijini farketmeye çalışın!.

"Müslümanlığı" bırakın "İslâm Dini"ne bakın!..

"MÜSLÜMANLIK" ile "İSLÂM DİNİ" ARASINDAKİ FARK

Günümüzde ya iyi Türkçe bilmemekten ya da hiç düşünmeden şartlanma yollu bir takım verileri kabullenme; ve bunların aslını araştırmama yüzünden "müslümanlık" ile "İslâm Dini" arasındaki çok önemli farkı hiç farketmiyor; bu yüzden de çok büyük yanılgılara düşüyoruz!.. Oysa bu ikisi çok ayrı kavramlardır!..

Amacım, iki çok önemli gerçeği farkettirmek..

1. "Tanrı" kavramı ile "ALLAH" ismi arasındaki çok önemli anlam farkı..

2. "Müslümanlık" ile "İslâm Dini" sözcükleri arasındaki çok önemli anlam farkı..

"Müslümanlık" ile "İslâm Dini" arasındaki çok önemli farka gelince...

"İslâm Dini", Allah indindeki zamanüstü evrensel SİSTEM ve DÜZEN'dir!.. Allah, yaratmış olduğu bu zamanüstü evrensel sistem ve düzeni, Rasûlü diliyle insanlığa açıklamıştır.. Amaç, insanların günlük kaygı ve arzularından öte, ebedî ve ezelî gerçekleri farkederek; hem hakikatları olan Allah'ı tanımaları; hem de kendilerinde açığa çıkmakta olan Allah'a ait özelliklerle geleceklerini, ebedî hayatlarını inşâ etmeleridir..

“Müslüman” Nebi ve Rasûllerin bildirdiklerine anladığı kadarıyla uyandır!.

"Müslümanlık", Allah Rasûlü`nün bildirdiklerini kendi kapasiteleri kadarıyla anlayıp yorumlayan insanların genel kabulüdür!. Buna, bütün müslümanlar dahildir.

Her birimiz, görgümüz, kültürümüz, yetişme ortamımız, kabiliyet ve istidadımız; bizim yetişmemizde rol oynayan insanların kapasiteleri ve nihayet yetiştiğimiz ortamın toplumsal şartlanmaları ile değer yargıları sonucunda kişisel yorumlarda bulunuruz "DİN" hakkında; ki bu da “müslümanlığı” oluşturur..

"İslâm Dini" göresel, yani izafî, relâtif yani algılayana göre değişken değildir!.. Mutlaktır, kesindir, değişmezdir!. "Sünnetullah" da denir bu "SİSTEM ve DÜZEN"e Kur'ân-ı Kerîmde..

Hangi mertebedeki kim olursa olsun herkes, bu "Sistem"den algılayabildiği kadarını kavrar!.. Galaktik yapıların oluşumu ve varlığından, genetik veri tabanlarındaki bilince kadar, her şey bu "sistem" içinde yer alır ve görev yapar!.

Genden galaksiye ulaşan bir zincir içinde insan kopuk tek başına bir halka değildir elbette akıl sahiplerince!. Basireti açıklarca!.. Materyalist zihniyetten kurtulmuş bilimsel altyapılı kişilerce...

Ne çare ki "müslümanlık dini" içinde doğup büyümekte; ve bu kozanın dışında bir de "İSLÂM DİNİ" olduğunu farketmemektedir müslümanların çok büyük çoğunluğu!..

Sonra da sorulmaktadır...

-Kur'ân bu kadar yüce bir kitapsa, niçin müslümanlar dünyada geri kalmış toplumları oluşturmaktadır?

"İslâm Dini" yerine; kapsamı fevkâlâde daraltılmış ve bir kozaya dönüşmüş, yalnızca şekil ve tapınma dini diye anlaşılmış, göktanrıdan umut beklenen "müslümanlık dini" ile daha nereye varılabilirdi ki?..

ALLAH Kitabını okumak yerine, tavuğun suyun suyunun suyunun suyu mâhiyetinde bile olmayan; sayısız hurafe, safsata ve mantıksızlıkları din niyetine kabul anlamına gelen hikayeleri, din esasları sanarak nereye ulaşılabilir ki?

Bir yol önderinin kitaplarını, belki de hiç anlamadan okuyup, tekrar etmekle "müslümanlık dini" kozasını delip asla "İslâm Dini"ne ulaşamazsınız!.

Herkesten fikir alıp, kendi anlayışınızı kendiniz oluşturmak zorundasınız; çünkü tek başınıza ve kendi hesabınızı sadece kendiniz vermek suretiyle âhırete geçeceksiniz!

Sadece kendi yolunun kitaplarını okutup; başkalarınınkini yasaklayanlar, "İslam Dini"nin yol kesicileridir; "müslümanlık dini"nin efendileri gibi gözükse de!

İmam-ı Gazalî'den Şahı Nakşıbend'e, Abdulkadir Geylanî'den Hacı Bektaşı Velî'ye, Mevlâna'dan Saidi Nursi'ye kadar önde gelen ne kadar düşünür ve hâl ehli varsa hepsini okuyup; onların teker teker "İslâm Dini"ni nasıl anladıklarını görüp, bundan sonra da kendi anlayışınızı kendiniz binâ etmek zorundasınız; taklitçilikten, güdülen olmaktan kurtulmak, "İslâm Dini" ile tanışıp "Hakikat"a ermek için!.

İnsanların ve müslümanların, "İslâm Dini"ni maddeci bakış açısından arınmış olarak yeniden değerlendirmekten başka kurtuluş yolu yoktur!.

RAHMETİ ÇIĞA DÖNDÜRDÜK !

“İslam Dini” bize ulaşan en büyük rahmettir..Tıpkı yağan kar gibi!.

Sayısız yorumlarla oluşmuş müslümanlık anlayışı ise çığa benzer; önüne çıkanı ezer!. Zira günümüzde, "İslâm Dini" öylesine zorlaştırılmış, öylesine tanınmaz hâle gelmiştir ki, tarifi mümkün değil!.

"Kolaylaştırın, zorlaştırmayın; sevdirin, nefret ettirmeyin"

şeklindeki Rasûlullah uyarısına rağmen, insanları "İslâm Dini"nden uzaklaştırmak için ne gerekliyse yapılıyor!. Hatta, denebilir ki insanlar ile "İslâm Dini" arasındaki en büyük engel müslümanlardır!.

Kur'ân-ı Kerim’in 23 yılda nâzil olduğu unutulup; yeni doğmuş çocuğa çok yararlıdır diye biftek yedirilmeye kalkışılmakta; böylece pek çoğunun yitirilmesine yol açılmaktadır!. Hele camilerdeki, kurslardaki anlatımlarla ürkütülüp, korkutulup kaçırılanların haddi hesabı yoktur!.

Herkes kendi anlayışına uymuyan müslümanı "kâfir" diye damgalayıp; böylece kendini tatmin ediyor!. Hatta, "katli vacip" diyerek öldürmeye bile çalışıyor...

Oysa bu konuda Allah Rasûlü’nün hükmü çok açık:

-Birisine kâfir derse kişi, eğer muhatabıda imanlı biri ise kendisi "kâfir" olur!

Gel gör ki bugün Afganistanda ve daha birçok yerde müslümanlar birbirlerini "kâfir" ilân ederek, öldürüp duruyorlar!.

-Birbirine kılıç çekerse iki kişi, ölen de öldüren de cehennemdedir!.

uyarısına rağmen!..

Türban takmayan veya kravat bağlayanları "kâfir" ilân edenlerin ise haddi hesabı yok!..

En büyük şaklabanlık ve aldatmaca da, siyasi ya da ekonomik beklentileri olanların, kendilerini desteklemeyenleri "kâfir" ilân etmeleri!..

"İslâm Dini"ne ve Allah Rasûlüne göre... Aklı başında yani anlamını tasdik ederek "Lâ ilahe illallah diyen cennete girecektir"!...

"İstisnası olmaksızın herkes cehennem denilen ortama girecek"; "daha sonra da herkes dünyadaki çalışmalarının karşılığını alacak"; "oradakilerden bir kısmı cehennemden çıkarak cennete gideceklerdir"... Bunların detayları Kur'ân-ı Kerim’de çok açık bir şekilde anlatılmaktadır... Dolayısıyla insanları, bunu yaparsan cehenneme gidersin, diye ikide birde tehdit etmek doğru bir şey değildir.. Zaten herkesin "güzergahı üzerindedir cehennem".. Önemli olan yapılan çalışmalarla (ibadetlerle) oradan en az zararla geçmektir!.

Kişilerin teklif edilen çalışmalardan bir kısmını yapamamaları ne onları dinden çıkartıp "kâfir" yapar; ne de bize onları küçük görme hakkını verir.. Aksine, Fâili Hakiki'yi görememekten dolayı kendi imanımızı tehlikeye atarız!.

"İslâm Dini" akla ve mantığa hitabeder; akıl özürlüler muhatabı değildir!.. Nakil Dini de değildir!.. İnsanlar, bizatihi araştırarak, anlıyarak, idrak ederek iman ve tasdik ederler!..

“İslam Dini nakil dinidir” diyerek, insanları, ezberci ve taklitçi konumuna sürüklemek çok büyük bir vebâldir!.

"Eşrefi mahlûk" ve "halife" olarak varolmuş bulunan insanları, sen anlamazsın taklit et, diyerek sürüler halinde gütmenin Allah indindeki vebâlini sanıyorum farketmiyor bir kısım güdenler!.

Allah Rasûlü’nün bildirdiklerine göre...

Öncelikle iman edilmesi gereken hususlar, "ALLAH"a ve "âhıret"e yani ölümötesi sonsuz yaşama imandır!. Bunların sonucu da şu iki ana gerçektir:

1. Ötende bir tanrı hayâl edip ona tapınmamak; Allah'ı anlayıp onu dışarıda değil kendi içinde hissedip; varlığındaki O'nun özellikleriyle yaşamına yön vermek!.

2. Âhıret denilen sonsuz ölümötesi yaşamın varlığına idrak edemiyorsan hiç değilse iman etmek!.

Bunların yanısıra meleklere, Kitaba ve Rasûlullah’a iman etmek gerekir ki o kanaldan gelen bilgilerle yaşamına yön verip; kendini kurtarman için teklif edilen çalışmaları yapasın ve de karşılığını alasın!..

Burada çok önemli bir husus vardır;

Kur'ân-ı Kerîm’deki insanlara yapılan TEKLİF bir paket değildir!.. Yani, herkes, Kur'ân'da teklif edilen şıklardan yapabildiği kadarını yapar!.. Yaptığı kadarının karşılığını alır; yapmadıklarının da sonuçlarına katlanır!. Bizim kimseyi yargılama hakkımız yoktur, hüküm Allah'ındır!.

Farkedelim ki, insanlar için en gerekli ve önemli şey "Allah" ve "İslâm Dini" hakkındaki bilgidir!..

Müslümanların öncelikle yapması gereken şey, paralarını binâlara, dünyalık şeylere değil; "DİN" ilminin insanlara ulaşmasına yatırmalarıdır.. Çünkü insanlar, bilgisizlik yüzünden çok önemli çalışmaları ihmal ediyorlar ki, bundan çok büyük zarar görecekler!

İSLAM’I KİMLER DEĞERLENDİREBİLİR?

“Allah” adıyla işaret edilen evrenlerin yaratıcısı indinde, “din” İslâm’dır!.

İslâm’ı akıllı insan değerlendirebilir!.

Ahmaklar ise, anlayışsız oldukları için, “İslâm”a karşı çıkarlar ve düşmanlık ederler!.

“İslâm”, evrensel (gerçek anlamıyla) bir sistemdir ki; “doğa kanunları” denilen tüm kanunlar dahi bu sistemin bir parçasıdır!.

Gökte, ötede bir tanrıya tapınma kavramının yanlış ve geçersiz olduğunu vurgulayan ve insanlığı bu yolda uyaran Allah Rasulü; ne bildirmişse doğrudur, kesindir ve içinde yaşanılan sistemin mekânizması gereğidir!

Kim, Allah Rasulünün dediklerini değerlendirirse, kendisi kazançlı çıkar ebeden!

Kim, Allah Rasulünün dediklerini değerlendirmezse, kendisi kaybetmiş olur ebeden!.

Zirâ, Allah Rasulü, insanlara, bir tanrının gözüne hoş görünmeleri için değil; özlerindeki, hakikatleri olan “Allah” adıyla işaret edilene ermeleri; içinde yaşadıkları sistemi değerlendirerek ebedi huzur ve saadete ermeleri için çalışmıştır.

İslâm’ı değerlendirmek ya da değerlendirmemek bir mekânizmayı kullanıp kullanmamaktır!. Ahmaklar ise, deve iğne deliğinden geçmedikçe bunu anlayamayacaklardır!.

Not: “İslâm”, 1400 yıllık yorumlar bütünü değil; Allah Rasulünün getirdiklerinden ibarettir!.

VECHİNİ İSLAM’A TESLİM ETMEK

Kişi, Kelime-i şehâdeti getirdikten sonra yani Hz.Muhammed’in abdiyet ve risâletine de şehâdet ettikten sonra İslâm olmuş olur!

Zâhirde, bu kelimeyi söylemesi , ona “müslüman” denmesine yol açar.

Hakikatte bu şehâdeti yapmış olması da,

”Kim vechini İslâm’a teslim ederse o muhsinlerdendir”,

âyetiyle işaret edilen mânanın kendisinde açığa çıkmasıyla mümkün olur.”Muhsin” Allah’ın isimlerinden bir isimdir.Esmâ-ül Hüsnâ ‘da yoktur...”vechini İslâm’a teslim etmesi” yani,vechinde Allah’tan gayrının olmadığını itiraf etmesidir!..

İSLAM FITRATI

Adem ve O`nun nesli olan bütün insanlar, yer yüzünde her an bu ilah iisimlerin manâlarını ortaya koymak, açığa çıkarmak sûretiyle, "Fıtrî Hilâfet" görevini ifa etmektedirler; ki bu "Fıtrî Hilâfet" görevini yerine getirmesi de insanın, "İnsanın İslâm fıtratı üzere Dünya`ya getirilmesi"dir.

"Her insan İslâm Fıtratı üzere doğar..."

Yani, "insan", Allah`a kulluğunu ifa etmek üzere, Allah`ın isimlerinin mânalarını çeşitli şekillerde ortaya koymak üzere programlanmış olarak meydana gelir... "Daha sonra annesi-babası, onu Mecusi, Nasrani, Musevi, Müslüman yapar"... Ama, neticede her insan, İslâm fıtratı üzere gelir..

İşte, bu "İslâm Fıtratı" varlığındaki esmâi ilâhiden dolayıdır... Bilse de bilmese de, idrâk etse de etmese de, gereğini yaşasa da yaşayamasa da...

İnsan, "İslâm Fıtratı" üzere, yani her an Allah`a, esmâsının özelliklerini açığa çıkarmak sûretiyle kulluğunu ifa eder bir biçimde dünya`ya gelmesine karşın; doğuşundan itibaren çeşitli şekillerle dışarıdan gelen bilgi bombardımanına tâbi tutulur. Bu bilgilerin çok büyük bir kısmı, içinde yaşadığı toplumun şartlanmaları biçimiyle meydana gelir...

v

İSM-İ Â’ZAM

“İSM-İ Â’ZÂM” konusu,bu mevzùu bilenlerden asırlar boyu kafasını meşgul edip durmuştur..

Belki siz,hiç duymadınız bu ismi ve şu anda soruyorsunuz kendi kendinize,nedir “İsm-i Â’zâm” diye..

“İSM-İ Â’ZÂM”,Hazret-i Rasùlullâh Salla’llâhu Aleyhi ve Sellem’in bize bildirmiş olduğu bir kavramdır...

“Allahu Teâlâ’nın öyle bir İsm-i Â’zâm’ı vardır ki,şâyet bir kimse bu ismiyle O’na duâ ederse,kesinlikle duâsı kabul edilir”

buyurarak;Rasùl-u Ekrem,dikkatlerimizi bu isme çekiyor..

Ancak,bu konuda kesin ve net bir açıklama da yapmayarak,sadece bu isim hakkında bazı işâretler vermekle yetiniyor..

Bu işâretler, Kur’ân-ı Kerim’ de bulunan bâzı âyetlere oluyor..Falanca ve filânca âyetlerde bu isim vardır,gibilerden...

İşte bu yüzdendir ki,işâret edilen çeşitli âyetler araştırılarak,hepsinde ortak olan,Allah’ın o çok yüce ismi tesbit edilmeye çalışılmış asırlardır...

İşte bu araştırmalara yön veren Rasùlululâh Aleyhi’s-Selâm’ın Hadislerinden bir tanesi şu:

Bureyde Radı’yallâhu Anh naklediyor:

“Rasùlullâh Salla’llâhu Aleyhi ve Sellem bir adamın (Ebù Mùsâ’el Eşari) dua ederken dediklerini duydu..Şöyle diyordu:

-Allah’ım senin O ismin adına isterim ki,Ahad ,Sâmed ki doğurmayan ve doğurulmayan ve hiçbir şey kendisine denk olmayansın”

Bunun üzerine Rasùlulullâh şöyle buyurdu:

-Şüphesiz ki bu adam,Allah’ın İsm-i Â’zâm ‘ı ile dua etti...O ism-i Â’zâm ki,O’nunla Allah’tan bir şey istendiği zaman verir ve O’nun ile çağırıldığı zaman icâbet eder..

Bilmez tükenmez isteklere sahip olan insanoğlu elbette ki ,imkânsızlıklar ölçüsünde Allah’a sığınacak,O’ndan isteyecek,nâzını niyâzını hep O’na yönlendirecektir..

İşte bu yüzden yapılan çalışmalar sonucu “İsm-i Â’zâm “ olması muhtemel olan şu isimler tesbit edilmiştir:

1.ALLAH

2.Lâ ilâhe illallâh

3.Er Rahmân-ur Rahîym

4.El Hayy-ul Kayyùm

5.Allahu Rahmân-ur Rahîym

6.Allahu lâ ilâhe illâ HU ,el Hayy-ul Kayyùm

7.Lâ ilâhe illâ HU vel Hayy-ul Kayyùm

8.Rabb

9.Allahu Lâ ilâhe illâ HU ,el Ahad’us Sâmed’ulleziy lem yelid ve lem yùled ve lem yekùn lehù küfuven ahad.

10.Hannân-el Mennân Bedi’üs semâvâti ve’l arz Zü’l Celâli ve ikrâm.

Evet,şimdi biz önce İsm-i Â’zâm olduğu hakkında çok kuvvetli işâretler olan iki duâyı yazıp ,sonra da kendi mütâlâmızı beyân edelim...

Şüphesiz ki gerçeği bilen Allah’tır!..

Hemen hemen bütün işâretlerde dikkati çeken iki isim görülüyor:

1.ALLAH

2.HU

Esasen bu iki isim dahi birbirinden ayrı olmayıp;bu konunun derinliklerine ve sırlarına nüfùz etmiş Evliyâullah tarafından bir olarak kabul edilmektedir..

Vahdet konusunun zirvedeki isimlerinden biri olan “İNSAN-I KÂMİL” yazarı Abdülkerim Geylâni (Ceyli) Kaddesallâhu Sırrahu Azizan,bu konuda özetle şöyle demektedir:

“ALLAH isminin sonundaki H harfi hüviyeti Zât’a işâret eder ki,bunu HU ismi olarak da bilir ve bu hususa HÛ ismiyle işaret ederiz”

Nitekim,Efendimiz,büyüğümüz Hazret-i Ali dahi,”HÛ” ismine çok riâyet eder,bu ismi çok zikreder,özellikle şu şekilde söyler ve yakınlarına tavsiye ederdi:

“Yâ HÛ ya men HÛ,lâ ilâhe illâ HÛ”

“İsm-i Â’zâm” ın gerçekten “HÛ” olduğuna inanabilmek veya bunu müşahede edebilmek için tasavvufun çok derinliklerindeki bazı gerçekleri Allahu Teâlâ’nın müşâhede ettirmesi icap eder.

Rasùlulllâh Aleyhi’s-Selâm’a bir gün şu sual sorulur:

-Yerleri ve gökleri yaratmazdan evvel Rabbimiz neredeydi?..

Cevâben buyururlar ki:

-“Altında ve üstünde hava olmayan “ A’mâ “ da idi!..”

Bu hadis-i Şerif’te işâret edilen AllahuTeâlâ’nın Zâtıdır..

“ALLAH” ismi,toplayan bir isimdir..Yani,Allah’ın hem Zât’ını,hem vasıflarını,hem de sayısız özelliklerini içeren bir isimdir..

“Allah İsmiyle İşaret Edilen ZÂT “ ın Hüviyetine ise “HÛ” ismi işâret eder..AHADİYYET sıfatıyla idrâk edildikten sonra,gerçek mânâsıyla “Allah’a iman” meydana gelir ve “yakin” hâsıl olur;iş taklitten çıkar, “Tahkik” e varır..Aksi halde,hep Allah “İSMİNE” imân edilir ki, bu da ehli taklidin mertebesidir...

Tahkike ermişlerin ismi ise “Müferridùn” veya “Mukarrebùn”dur ki; Allah “İSMİNDE” değil;ALLAH’IN AHADİYYETİNDE benlikleri yok olmuş; “el ân öyledir” sırrına binâen,Allah Bâki’dir mânâsı yaşanır olmuştur..

İsmi Â’zam hullet mertebesinde yaşayan kişinin halinin ismidir!.

İşte bu yaşantı içinde olanlar,”İsm-i A’zâm” sırrına ermiş olanlardır ki; her nefeste “HÛ” diyenin mutlak bilinciyle yaşarlar..

Bu zevâtı kirâm,dua edip de “Yâ ALLAH”,”Yâ HÛ” dedikleri zaman;

“dillerinde söyleyen ben olurum”

Hadis-i Kudsi’si mânâsınca; dileyen kendi olur ve elbette kendi dileği de havada kalmaz,yerini bulur!..

Peki ya bizler?..

Hazret-i Rasùl Aleyhi’s-Selâm’ın tuttuğu ışık altında deriz ki..

DUA ‘sına icâbet bekleyen kişi,şâyet iki rekât namaz kılar ve her rekâtında 21 İhlâs okursa Fâtiha’dan sonra ve son secdesinde de şu şekilde Allahu Teâlâ’ya yönelirse,inancımız odur ki,kendisine icâbet edilir..

Yalnız,Cenâb-ı Hak kendisine duâda ısrar edilmesini sevdiği için bunu yedi yere yapmak gerekebilir..

“Estağfirullah Yâ Rabbel arşıl Aziym..

Estağfirullah Yâ Rabbel arşıl Kerim...

Estağfirullah Yâ Rabbel âlemiyn.Allahümme salli alâ seyyidinâ Muhammedin biadedi ilmike,,,

Yâ HÛ yâ men HÛ,Lâ ilâhe illâ HÛ,Entel Hayyul Kayyùm ve lâ şeriyke lek ve lekel mülkü ve lekel hamdü ve inneke elâ külli şey’in kadir.

Yâ Hannân yâ Mennân Yâ Bedi’es semâvâti vel arz yâ Celâl-i vel ikrâm,Eşhedü enlâ ilâhe illallâhul Ehâdus Sâmedulleziy lem yelid ve lem yùled ve lem yekùn lehù küfuven ahad..

Allah’ım senin indinde fevkalâde âciz,zâif ve nefsine zulmeden biri olduğumu itirâf eder,Senin azâmet ve kibriyândan,eşsiz yüceliğinden,sonsuz bağışlayıcılığın dolayısıyla,Kereminden niyâz ederim..

Allah’ım,senden İsm-i A’zâm’ın hürmetine,Habibin Muhammed Mustafa hürmetine, henüz hiç kimseye bildirmediğin indindeki en yüce ismin hürmetine Senden niyâz ederim ki...”

(Burada önce Allah’ın kendine seçtiklerinden olmayı,Allah’ın çok sevdiklerinden olmayı,O’nun indinde en değerli olanlarla bir arada olmayı isteyip,O’nun yolunda Rasùlünün rızasına uygun çalışmalar yapmayı kolaylaştırmasını talep edip, ondan sonra da ne isteğiniz varsa onu söyleyebilirsiniz)

Ve sonra duanızı şöyle bitirmenizi tavsiye eder bu fakir:

Allahumme salli ve sellim ve bârik alâ Seyyidinâ Muhammed ve alâ âlihi ve sahbihi ve sellim. Amin Amin Amin Yâ Rabbel Arşıl Azim. Biliyorum kesin olarak ki,Sen benim duamı işittin ve dualara icâbet eden VAHHAB’sın Sen...Senden Zât’ının hakkı için;indindeki yüce isminin işâret ettiği mânâ hakkı için duama icâbet etmeni niyâz ederim.. Amin Amin Amin..”

Rabbimin bu fakire bildirdiği bu duanın değerini elbette ki bu konunun ehilleri takdir eder...Ve değerlendirir..

Takliden Allah yoluna baş koymuşlar da samimiyetle bu duaya devam ederlerse.elbette neticesine apaçık bir biçimde görürler..

“Elinizdekileri paylaşınız.” Hükmünce,öğrettiklerini naklediyoruz.. Allah,cümlemize mübârek eylesin!

v

İSRÂ

"Mi`râc" olayında, "İsrâ" ve "Mi`râc" aşamaları var.

Rasûlullah’ın Mekke`den, Mescid-i Aksâ`ya, yani Kudüs`e bir anda gidişinin adı, "İsrâ"dır.

"İsrâ", denen olay, yani bir anda Mekke`den, Mescid-i Aksa`ya gitme denen olay; evliyânın yapmakta olduğu ve bizim "tayy-i mekân" diye bildiğimiz olaydır... Mesafenin kısaltılmasıdır. Bu evliyâya, Allah Rasûlü mûcizesinden mirâstır!.

Ancak, burada, Efendimiz aleyhisselâma has olmak üzere, orijinal bir olay var ki bu olay, tayy-i mekândan farklı kılıyor "İsrâ" hadisesini... O da "Burak" denen nesne!. Bir taşıyıcı güç, bir melek!...

v

İSRAF

«Şüphesiz ki ALLAH israf edenleri sevmez»

âyeti, elindeki üç- beş kuruşu çarçur eden için söylenmemiştir!..

«Nefsini israfta bulunan» anlamınadır.

Nefsinde, benliğinde var olan «hilâfete» sebeb olan o ilâhî güçleri gerektiği gibi kullanmayarak «israf etme» denilmektedir.

Nitekim, Kur'ân-ı Kerîmde çeşitli yerlerde çeşitli Nebilerin ağzından tekrarlanan,

«Ben nefsime zulmettim»

beyânlarının dahi anlamı bu yolda olup,

«nefsimdeki hilâfet özelliklerinin hakkını vermeyerek, kendi kendime zulmettim» denmek istenmektedir.

Dünyada bırakıp gideceğin şeyi, bir süre önce israf etsen ne olur, etmesen ne olur!..

Ama sana ebediyyen lâzım olacak bir şeyi, bir daha asla ele geçiremeyeceğin bir şeyi «israf» edersen, neticede kendi kendine öyle bir «zulümde» bulunmuş olursun ki, bunun getireceği pişmanlıkların azâmetini burada anlatabilmem asla mümkün değildir.

Öbür dünyada sana âdeta tanrısal güçler ve yaşam verecek olan «nefsinin» hakkını vermemen, seni sonu gelmeyen bir hüsran içine atacaktır.

Öyle ise, aklını başına toplayıp, sana verilen bu beyin hazinesini, enerjisini, ömrünü, ölümü tattığın anda bu dünyada bırakacağın, gittiğin ortamda sana hiç bir yararı olmayacak şeyler için «israf» etmek suretiyle «nefsine zulmetme»!

v

İSTİDAT

Kişinin beyninde ışın tesirleriyle meydana gelen açılımlar neticesinde, o beyinde çeşitli mânâların toplanması, biraraya gelmesi değişik nispetlerde, oranlarda; ve böylece de kişinin terkibi esmâ yapısının oluşmasıdır...Yani, belli ışın tesirleri, beyinde belli devreleri faaliyete geçiriyor..

Beyinde faaliyete geçen bu belli devrelerin neticesinde de belli isimlerin mânâları değişik ağırlıklarla, senin ana oluşumunu meydana getiriyor! Bu senin ana oluşumun, ilk oluş itibariyle istidat adını alır!Bir diğer mânâ itibariyle de senin Âyân-ı Sâbiten ‘dir.

Şiron’un 9.aydaki tesiri kişinin mâneviyata olan istidadını verir.

İstidat,7.ve 9. ay arasında aldığı tesirlerle oluşur.

v

İSTİDRAC

Kişi, şartlanmalar perdesini kaldırmakla birlikte tabiat perdesini kaldırmışsa , ancak dikkat edelim bunu akıl yolu ile başarıyor;iman nuru yok !..O zaman bu kişide olağanüstü haller gözükebilir !..Onda gözüken bu olağanüstü haller,”istidrac” adını alır.

İstidraç, benlikten kaynaklanır; kişinin beni kapasitesince...

İstidracı ortaya koyan kâfirin arzı , benliği kadardır; sonu ise cehennem!...

v

İSTİĞFAR

Yanlış bir fiîli yapmaktan dolayı özür dileme "istiğfar"dır.

Hâlinden pişmanlık duyma ve üzülme, İSTİĞFAR’dır,”estağfirullah” demek değil!

"Estağfirullah" yani "özür diliyorum Allâh’ım" sözcüğü asla, tefekkürsüz söylenmemesi gereken bir ifâdedir, aksi takdirde sanki muhatab hafife alınıyormuş anlamı çıkar.

Bugün çeşitli tarikatlarda verilen "şu kadar istiğfar çek", târifi tamamiyle bilinçsizce ve yanlış bir şekilde uygulanmak tadır. Her ne kadar bu "çekiş" dolayısıyla ruha yüklenecek bir enerji sözkonusu ise de; kesinlikle istenilen amaç doğrultusunda bir çalışma de ğildir bu!.. Ancak tesbihi verenin bilinçsizliğinden, taklid ehli olmasından doğan bu durumun elbette ki kurbanı da "estağfirullah çeken" olmaktadır.

Konuyu anlamak için, önce istiğfara sebeb olan hususu iyi idrak etmek gerekir.

Buyurun, Rasûlullah aleyhi’s-selâm’dan dinleyelim:

"Gerçek şu ki, kalbim örtülür de ben de yüz defa Allâh'dan özür dilerim." (Müslim-Ebû Davûd)

Burada dikkat ediniz!...

İstiğfar lâf olsun, sevab olsun diye söylenmemektedir!.

Kalbin örtülmesi neticesinde duyulan üzüntüden, içine girilen kapanıklıktan, zâtı ilâhînin müşahedesinden perdelenmekten dolayıdır!.

Hakkı, hakkıyla müşahede edememenin getirdiği sıkıntı ile; bu durum hissedildikçedir;ve bu, bir gün içinde, çeşitli zaman ara- lıkları ile, belki günde yüz defa vâki olmaktadır Efendimiz’de; kendi ifâdesine göre.

Nerede, günde yüz defa çeşitli aralıklarla, kendinde bu yetersizliği hissedip bundan üzüntü duyup istiğfar yapmak...

Nerede, bilinçsiz bir şekilde, TAKLİDEN, ders yapıp vazife savar gibi, arkası arkasıyla 100 defa "estağfirullah" çekmek(!).

Elbette çekeceği varsa kişinin, çekecektir estağfirullah!.

Gerçeği idrâk ederek, "insan"lık ve "halife"lik şeref ve haysiyetine ulaşmak isteyenler şunu âcilen ve zorunlu olarak idrâk etmelidir ki; mukallidden ders alınmaz ve TAKLİDLE HAKİKATA varılmaz!..

Tasavvuf, külliyen TAHKİK mesleğidir; asla taklid değil. Velev ki şeriâtı bile taklidi olarak kabul etmeyenler mevcuttur.Ama şu da gerçektir ki, TAHKİKE güç yetiremiyen elbette kendini TAKLİDLE avutacaktır!..

İblisin lânet almasına sebep, Allah’ı enfüste seyredip âfâki seyrini tamamlamamış olması sebebiyle karşısındakinde göremeyişi ve karşısındakini inkâr edişi şeytan vasfını almaya sebep oldu!...

Bilmesine rağmen, bildiğini yaşayamaması yüzünden; yaptığının müsebbini ÖTEYE ATTI!... Öteye atmakta ŞEYTÂNİ VASIF olduğu için, LÂNETİ=UZAKLIĞI yaşamak durumunda kaldı...

Buna karşın Adem ise, yeryüzünde Halife olarak zâhire çıkarıldığı için, hilafetinin bilinci içinde, yaptığını ÖTEDEKİNE maletmedi; öteye atmadı; faili hakiki olarak kendindekini gördü... Ve yaptığını nefsininin hakikatına bağlıyarak; yaptığı gerçeği örtme işi dolayısıyla; nefsinin hakkını yemiş olarak, kendisine zulümde bulunduğunu idrak etti....

Bu idrak edişin anlatımı, içinde bulunulan idrak da; "Ben nefsime zulmettim" kelimeleriyle bizim anlayışımıza nakledildi...

Yani kalıp kelime olarak biz bu cümleyi tekrarladığımız zaman, ne tesbih etmiş oluruz; ne de dua!...

O idrakın bize açılması, hisedilmesi ve yaşantımızda yer alması ise, Ademin istiğfarının bizim tarafımızdan paylaşılması demek olur; kanaatime göre...

NİÇİN İSTİĞFAR ?

Tövbe, bir büyük suçtan sonra; ortaya konulan fiîlden duyulan pişmanlık ve geri dönüş dolayısıyla yapılır.

İstiğfar ise, günlük olaylar içinde, varoluş gayemizin hakkını şuûrlu bir biçimde edâ edememekten dolayı yapılan hatalı hareketlerin ardısıra özür dilemektir.

İnsanın yeryüzünde "HALİFE" olarak yaşaması gerekirken, bu kemâlâtı yaşamasını engelleyen davranışlar ortaya koyarak hayatını sürdürmesi, "istiğfar"ın ana gerekçesidir.Yani, "istiğfar" eden kişinin bu istiğfarı yaparken âdeta şöyle düşünmesi icabetmektedir:

"-Yâ Rabbi, sen beni kendine "halife" olarak yeryüzünde yaşatıyorsun. Oysa ben şu davranışımla, senin "halifene" asla yakışmıyacak bir hareket ortaya koydum. Ve bu yanlışımın da farkına vardım!..

Lûtfen, varoluş kemâlâtıma yakışmayan bu fiîlimden (veya düşüncemden) dolayı beni bağışla. Eğer bağışlamazsan, ben "halifelik" yüceliğine yakışmayan ilkel beşerî değerlendirmeler batağında boğulur giderim. Bu yüzden bana merhamet et ve bana varoluş kemâlimin gereğini yaşama yolunu kolaylaştır"

İşte bu anlayış sonucu yapılan istiğfar elbette ki gayesine ulaşmış demektir.

NEDEN İSTİĞFAR?

Her yerde ve her zerrede zâtı, vasıfları, isimlerinin özellikleri ile mevcût olan Allah-u Teâlâ; dilemiştir ki, O'nu hem kendi özümüzde hem de tüm mevcûdatta müşahede edelim.

Bunun içindir ki,

"Nefsinizde mevcut, idrâk edemiyor musunuz?"

"Başını ne yana çevirirsen çevir Allâh'ın vechini görürsün"

işaretleri verilmiştir Kur'ân-ı Kerîm'de.

Ancak gerçek bu olmasına rağmen; bizim ne bu gerçekten haberimiz vardır, ne de "HALİFE" olmanın bilincine sahibiz; ve dahi, ne de özümüzün gerektirdiği davranışları ortaya koyabilmekteyiz.

İşte, insanın hakikatının gereğini yaşıyamaması; beşerîyetinin getirdiği düşüncelerle, duygularla, şartlanmalarla, tabiatının oluşturduğu güdüsel hareketlerle; ve şartlanmalardan ileri gelen değer yargılarıyla hayatı değerlendirmesi; ve bunun sonuçları olarak ortaya çıkan bütün fiîller, hep özür dilenmesine yani "istiğfar" edilmesine neden olan şeylerdir.

Bu sebebledir ki, biz, lâf olsun diye "estağfirullah" çekmeyecek; yaptığımız yanlışları düşünerek, onları farkederek özür dileme anlamında "istiğfar" edeceğiz.

BAĞIŞLAMANIN “ALLAH” İNDİNDEN TALEP EDİLMESİ

İstiğfarda da bağışlamanın "Allâh" indinden taleb edilmesi demek; beşerî kusurların örtülerek, hakikat nurlarının "nefs"inde ortaya çıkmasını taleb etmek demektir

Kalem, bundan ötesini satırlara dökmeye yetmiyor. Bağışlayın. Elbette ârif olan anlıyacaktır işaretimizi.

v

“İZZET”

İster mâsiyetten dolayı Rahîme sığınma hali olsun; ister, tâat ile bir takım nimetler bekleme hâli olsun, her iki hâl de zillet hâlidir, temeldeki "benlik"ten doğan zillet hâlidir!..

Bunun karşıtı ise "izzet" halîdir ki "Azîz" isminin manâsının ortaya çıkışıdır.

Bu isimle isimlenmiş kişi, kimseden bir karşılık beklemeksizin çalışmalar yapar; karşılıksız verici olur; bu sebeble de izzetle yaşar!..


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-K-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Kâbe

· Kâbenin Ağlaması

· Kâbenin Emin Bölge Olması

· Kâbe İle Konuşmak

· Ka'be Kavseyn

· Kâbiliyet

· Kabir

· Kabir Yaşamı

· "Kabir Âlemi" Yaşamı

· "Kabir Âleminde" Namaz Kılınır mı?

· Kabir Suallerinin Cevapları Nasıl Verilebilir?

· Kabir Azâbı

· Sorgu melekleri Niçin Herkese Farklı Gelecek?

· Kabirde Azâbı Kimler Yapacak?!

· Kabirden Çıkma!

· Kader

· Kadere Nasıl İman Edeceğiz?

· Kur'ân-ı Kerim Ve Hadislerde "Kader" Anlatımı

· Mahlûkatın Kaderlerini Kim Yazıyor?

· “Genetik”in, Kaderde Önemi Var mı?

· “Kader Sırrı”na Vâkıf Olmak İçin Kader Konusunda Yaklaşımımız Ne Olacak?

· İnsanın Kaderi, Allah’ın Takdiriyle Nasıl Oluşur?

· Kaderle İlgili Sorular

· İnsan Robot mudur?

· Niçin Vahdete Değindik?

· Kadir Gecesi

· Kadir Ânı

· Rab-Allah

· "Kâfir"

· Kâinat

· Kalb

· Kalb Gözü Açıklığı

· Kalbler Neden "Allah Zikri" ile Tatmine Ulaşır?

· Kalbin Kararması

· Kalbin Mühürlenmesi

· Kalb Sahipleri

· "Kalem"

· Karakter (Bkz."Huy" )

· “Kaza”(Varetme Hükmü)

· Kelime-i Şehâdet

· Abd Ve Rasùl Oluşuna Şehadet Ne demektir?

· Kendini Tanımak

· Kendi Zâtını Bilmek (“Zâtî İletişim”)

· Kerâmet

· Kesret

· Kesret Müşahedesi

· "Keşfi Şak" (Bkz. "Ölüm")

· Keşif

· “Kevni Noksan”

· Kıyâmet

· Kıyamet Olayı

· Kıyamet Süreci

· Kıyamet Hâlleri

· Kıyamet Sonrası Yaşam

· İnsanlığın Kıyâmeti

· Kıyamet Alâmetlerinin Bâtında Zuhùru

· Kirâmen Kâtibeyn (Bkz.”Melek”)

· Kişilik

· “Bedensel Kişilik”

· “Düşünsel Kişilik”("Kişilik Yüzü")

· “Birimsel Kişilik” Kalkar mı?

· "Kitab Ehli"(Ehli Kitap)

· "Kolaylaştırılma"

· Korunma

· "Koza"

· Kozalının Tanrısı

· “Kozmik”

· “Kozmik Din”!(Bkz.İslam Dini , “Kozmik Din” midir?!

· Kozmik Işınlar

· Kozmik Kitap

· Kozmik Bilinç(Bkz.”İnsan-ı Kâmil”)

· Kozmik Varlıklar

· Kuantsal Boyut

· Kudret

· Kulluk

· "Allah Hüviyetinin Kulu"

· Kul Hakkı Nerede Ve Nasıl Ödenir?

· KUR'ÂN-I KERİM (Evrensel Sistem'i Açıklayan Kitap)

· Kur'ân 'ın İnzâli

· Kur'ân 'ı Kerim Nasıl Anlaşılır?

· Bu Kitaba Arınmadan Dokunma

· Kur'ân 'da Geçen "İLÂH" Nedir?

· Kur'ân Ruhu

· Kur'ân 'ı OKU'mak

· "Muhkem" Ve "Müteşâbih" Âyetler

· Kur'ân Sûreleri Hakkında:

· Fâtiha

· Hamd'ı Allah Yapar

· Âlemler

· Er'Rahman-ir Rahim

· Maliki Yevmiddiyn

· Din Günü

· İyyake Na'büdü Ve İyyake Nestâin

· İhdinasıratel Mustakim

· İstenmesi Zorunlu Sırat

· Özel İn'âm

· · Fâtiha Sonunda Niçin "Amin" Denir?

· "Kevser"

· "Alâk"

· Yunus A.S.'ın Tesbihi

· Nâs Sûresi

· Zilzal(Zelzele) Sûresi

· Kurban

· Kurbiyyet

· Kurtuluşa Eren

· Külli İrade

· Küfür

· Kürsi

KÂ’BE

Kâ'be yeryüzünde belli enerji merkezlerinden biridir... Ve kişinin özündekiyle iletişim kurmasını sağlayan iletişim konsantrasyon merkezidir!..

v

“KÂ’BE ‘NİN AĞLAMASI”

Kâbe’nin hakkının verilmemesi,değerlendirilmemesi!

v

KÂ’BE ‘NİN “EMİN BÖLGE” OLMASI

Kâbe, hakikatı temsil eder ve o hakikatı yaşayanların çevresi emin bölgedir insanlar için!

v

“ KÂ’BE İLE KONUŞMAK!”

Dünyanın veya insan dışındaki objelerin ruhları varoluş amaçlarına hizmetleri şeklinde anlaşılır... Kâbe’yle konuşmak, “onun varoluş hikmetiyle görüşmek” anlamına da alınır...

v

KÂ’BE KAVSEYN

Beşeriyetin tümüyle yok olma durumu!

Hazreti Rasûlullah, "Mi`râc"da "Kâ`be Kavseyn" denen, beşeriyetin tümüyle yok olma durumunda, âdeta bir yayın iki ucu, hatta daha da ötesi, "Ev ednâ" tâbiriyle ifade edilen makamda, "Rabbi"yle karşılaştı..

"Kâ`be Kavseyn, ev ednâ" denen bu makamda, Hazreti Rasûlullah, tüm varlığının eriyip gittiğini, varlıktaki Mutlak Tek Varlığın, Hakk`ın varlığı olduğunu müşahede etti...

Ve bu müşahedenin, bu yaşantının, bu hissedişin ötesinde, gecelediği Ebu Talib`in kardeşinin evi olan Ümmü Hani`nin evinden sabahleyin çıkarken;

-Beni gören Hakk`ı görmüştür!.

sözleriyle bir gerçeği ifade etmek istedi..

v

KÂBİLİYET

Şiron’un yükselen burçtaki,doğduğu dakikadaki tesiri kişinin kâbiliyetini meydana getirir.

Elbette burada mâneviyata dönük kâbiliyetten söz ediyoruz.

Doğduğu anda aldığı tesirler kâbiliyeti meydana getirir.

v

KABİR

Ölümü tadmış bulunan birimin bedeninin içine defnedildiği toprak çukura kabir dendiği gibi; ölmeden evvel ölmüş kişinin bedenine dahi "kabir" denilir. Hatta ehli arasında, hakikatı yaşayan kişilere, "kabrini sırtında taşıyan" denmesi dahi meşhurdur.

Yani bu ifadesiyle, hakikatın yaşanmasının, dünyada, bir bedenle yaşanırken gerçekleşmekte olduğuna işaret çekilmektedir.

İnsan, bu dünya hayatı içindeyken, hüküm ve takdiri ilâhî sonucu belirli çalışmalar yaparak, ölmeden evvel ölecek, bu şekilde "uyanacak", hakikatı ve Hak’kı görecek ve ondan sonra da bedeninin ömrü kadar, kabrini sırtında taşıyarak hakikatın gereğini yaşayacak.

v

KABİR YAŞAMI

Bu devre kişinin ölümü tadıp, ruh yani halogramik dalga bedenle bâ’s olmasından sonra başlayıp, kabir içinde maddeyi algılar biçimde yaşamı devam ettikçe sürer...

Gerek kabre konmadan ve gerekse kabre konduktan sonra çevresinde olup biten herşeyi bu süre içinde algılamaya devam eder...

Bu hâlin misâli şu dünya yaşamımızdaki henüz uyumadan evvel yataktaki hâlimize benzer ...

Yatağa girmiş uyumaya hazırlanan kişi nasıl yarı uyur vaziyette hem dışarıda olup bitenleri fark eder hem de rüya türünden şeyleri görmeye başlarsa, kabirdeki kişi de aynı şekilde hem madde mezarın dışında ve içinde olanları algılamaktadır; hem de yavaş yavaş KENDİ KABİR ÂLEMİNE girmeye hazırlanmaktadır...

v

“KABİR ÂLEMİ” YAŞAMI

Âhiret iki devredir.

Âhiretin birinci devresi, "Berzah" (geçiş) âlemi veya "Kabir" âlemi diye târif edilen devredir. İkinci devresi kıyamet ve sonrası diye belirtilen devredir.

Bunlardan "Berzah" âlemi veya "Kâbir" âlemi diye târif edilen devre, geçiş devresidir sırf ruhanî bir yaşantıdır.

ÖLÜMÜN TADILDIĞI andan itibaren başlayıp, mahşere kadar devam edecek olan yaşam boyutuna “BERZAH âlemi” denilir... Nebiler,şehidler ve bazı velilerin halen yaşamakta oldukları ve zaman zaman biraraya gelerek görüştükleri âlemdir.

“FİYSEBİLİLLAH” ALLAH yolunda ŞEHİD olmuş kimseler ile, “ölmeden evvel ölmüş” diye târif edilen evliyaullah ve nebilerin, kabir âlemi kısıtlamalarından kurtulmuş olarak, “RUH BEDENLERİYLE” serbest dolaşım şeklinde süren yaşam şeklidir..

BERZAH YAŞAMINDA... ŞEHİDLER, EVLİYAULLAH ve NEBİLER Berzah âlemi içinde serbestçe gezerler dolaşırlar ve mertebelerine göre de birbirleriyle iletişim kurarlar...

Ayrıca, berzah âlemi içinde dahi bir hiyerarşi vardır; ve bu hiyerarşi içinde oradakilerin idaresi söz konusudur...

BERZAH âlemindeki velilerden dünyada iken “FETİH” sahibi olmuş olanlar, dünyadakilerle iletişim kurabilirler.. Buna karşın, dünyada “KEŞİF” sahibi olmuş fakat “FETİH” elde edememiş evliyaullah ise, o âlemdeki tüm serbestilerine karşın, dünyadakiler ile direkt iletişim kuramazlar..

Vefat eden kişi, daha mezarda toprağa verildiği anda “ Münker – Nekir “ adında iki melek gelir, üç şey sorar. Bazıları bu sorgulamanın hemen akabinde kabirden-mezardan çıkar. Mezar ve kabir şartlar biter. Ruh, kendi âlemine veya Berzah’a geçer.

Ama, diğer büyük çoğunluk, uzun süre mezar içinde kalır. Dolayısıyla, mezar azâbı onda uzun süreli olur. Toprağa konulan, ölümü tadan her nefs, üzerine toprak atıldığını görecek.

Ama, olayı çok kısa sürede, daha mezar toprakla dolmadan dahi atlatan var. Çok uzun süre, toprak altında mezar azabında kalan da var.

Mezar âlemi başka, kabir âlemi başka, berzâh âlemi başka!.

Mezarda; mezarın içini görüyorsun, mezarın şartlarını görüyorsun. Bu “mezar âlemi”. Belli bir süre sonra, bu mezar görüntüsü kaybolur.

Ondan sonra, cennet ve cehennemi tam olarak görmeye başlıyorsun. Oradaki durumları görüyorsun. Ve, dünyada ürettiğin bir takım melekler veya kötü mahlûklar sana zarar vermeye başlıyor. Bu, senin “kabir âlemin” oluyor.

Gördüğün rüyayı düşün! Bir rüyâda devamlı kâbus görüyorsun. Bu senin o anda kabir âlemin oluyor. Bir de, kabir âlemine girmeden, mezardan geçtikten sonra direkt, Berzah âlemine geçip, orada yaşayan ruhlarla birlikte olanlar var!.

İşte orası, yüksek mertebeli kişilere mahsus olan bir yer.

Ama, çok büyük bir çoğunluk, kabir âlemindedir. Hani, ya kâbus türü rüyalar gören, ya da güzel rüyalar gören kişi durumundadır.

Bu durum kıyamete kadar böylece devam eder.

Kabir âlemi, aynen aynen rüya alemine benzer; ne var ki, kişi rüya gördüğünün farkında değildir ve yaşamını aynen dünyada yaşıyormuşçasına değerlendirir..

Nasıl dünya yaşamını gerçek yaşamıs gibi algılarsa kişi dünyada yaşarken; ayni şekilde, kendi kabir âlemine geçen kişi de o boyutu gerçek yaşam gibi hisseder... Bu ya “Kabir Cenneti” denilen şekilde son derece huzur ve zevk verici rüyalar şeklinde devam eder; ya da “Kabir Cehennnemi” denilen biçimde kâbus türünden son derece korkunç, ızdırap verici görüntüler içinde sürer.. Bu devre kıyamete kadar böylece devam eder...

Kabir âlemi(Ruhlar Âlemi), “nâri boyut”tur!

Burada, kabir cenneti veya kabir cehennemi tarif ediliyor. Hakiki cennet ve cehennem değil!..

Bir de burada belli ruhâni güçler elde etmiş olanlar var,kabir âleminde.

Meselâ, veliler!

Bu yüksek dereceli veliler; yani hakikate ermiş, hakikatı yaşama durumuna girmiş; terkib değişiklikleri oluşmuş ve bu terkib değişiklikleri sonunda, kendindeki bazı ilâhî kuvvetleri keşfetmiş ve o kuvvetlerle tahakkuk etmiş olanlar var!

Bunlar, o âlemde kendi aralarında görüşürler. Bir araya gelirler, çeşitli konularda fikir alışverişi yaparlar, birbirlerine kendilerindeki değişik tecellileri anlatırlar; değişik müşahedeler üzerinde taştışmalar yaparlar.

O âlemin kendine has bazı işlemleri vardır.işlemler üzerinde de belli bir vazife taksimi vardır, bunların ileri gelenleri arasında.

O âlemde belli düzeye gelmiş, belli konular açılmış, belli noktalarda takılmış gibi kişiler vardır.

Bunların orada eğitimi yapılır. Yani onlar orada eğitilir, belli şeyler idrak ettirilmeye çalışılır. Anlayamadığı noktalar atlatılır vs. Onlarda böylece bir durumda devam eder. Yani oranın da kendine göre belli bir idare kadrosu vardır. Nasıl dünyada, 4’ler, 7’ler, 3’ler, 40’lar diyoruz! Bunun mukabili olan, oranın da kendine has bir kadrosu vardır.

v

“KABİR ÂLEMİNDE” NAMAZ KILINIR MI? !

İnsan şuur boyutu için yaratılmıştır,esas itibariyle !

Beden boyutu bu dünyada kalacaktır,bedensel ibadetlerde bu dünyada kalacaktır.

Ölüm sonrasında bedensel boyuttaki ibadetlerin hiçbiri yoktur.Ne namaz-ne oruç-ne vs..Ama Berzah Âleminde de Evliyaullah’ın namaz kıldığından söz edilir ve bu bize çelişki gibi gelir.Hani kabir âleminde namaz yoktu,oradakiler şuur boyutunun namazının secdesidir.OKUma yollu oluşan bilgilerin getirdiği rùkù ve secdedir,kâbir âlemindeki!

“Valla bizim köydeki evin bahçesinde bir yatır var,bazen geliyor abdest alıyor,havluda ıslanıyor,hatta namaz kılıyor”!..

Cinlerin oyununa geliyorsun!

Kabir âlemindeki evliyaullahın kıldığı namaz “şuur boyutunun namazı”dır.

v

KABİR SUALLERİNİN

CEVAPLARI NASIL VERİLİR?

Kâbirde bana, mezhebin ne, tarikatın ne, şeyhin ya da hocaefendin kim diye sorulmayıp; Allah Rasûlünün açıklamasına göre, yalnızca "Rabbin kim, Nebin kim ve kitabın ne" şeklinde sigaya tutulacağıma göre...

"Rabbim Allah" diyebilmem için, öncelikle "Kur'ân-ı Kerim’in açıkladığı Allah" kavramını çok iyi idrak edip bunun sonuçlarını hissedebilmem!. "Nebim, Allah Rasûlü Muhammed Mustafa" diyebilmem için, "Allah Rasûllüğünün" nasıl bir şey olduğunu, Hazreti Muhammed Aleyhisselâm’ın nasıl bir görev yaparak, bana ne vermek istediğini iyi anlamam ve O'nu tasdik etmem!. "Kitabım Kitabullah'tır" diyebilmem için, "Kitabullah'ı OKU'yabilmem"; ya da "Kitabım Kur'ân-ı Kerîm" diyebilmem için Kur'ânı Kerîm’in Allah indinden nâzil olmuş bir kitap olduğunu farkedip, tasdik etmem gerekir!.

Dünyada bırakıp gideceği, bir daha hiç eline geçmeyecek şeyler için, tüm zamanını harcayan insanın; akıllı ise, ölümötesi sonsuz geleceğini kurtaracak böylesine önemli bir konuyu ihmâl etmesi elbette ki bağışlanamaz bir olaydır!. Akla, mantığa aykırı hikâyeler ve safsatalara bakıp da, onları "İslam Dini" sanarak yüzünü çevirmek aydın bir insana kesinlikle yakışmayan bir davranıştır!. Bizim 33 yıllık çok yoğun araştırmalarımız ve uygulamalarımız farkettirmiştir ki, Allah Rasûlü’nün bize önerdiği her şeyin bir hikmeti; ve bilebildiğimiz kadarıyla bir bilimsel gerekçesi vardır. Bunları açıklıyabiliriz!. Ama daha sonrakilerin kendi zaman şartlarına göre olan yorumları, "İslam Dini" ve bizi bağlamaz!.

v

KABİR AZÂBI

Belki de milyarlarca sene sürecek olan kabir âlemi yaşamında, kişi “RUH” olarak diri ve şuurlu kaldığına göre azab duymaz deniyor, öyle ise, kâbir azabı nedir ve nasıl oluyor?...

Çokça sorulan sorulardan biri de budur... Cevabını verelim...

Kişi kabirde ve kabir âleminde şuurlu, aynen dünyada olduğu gibi aklı başında bir haldedir... Kendi bedenini, çevresini de görmektedir. Mezar içindeki çeşitli haşerat, fare, yılan, çıyan vs gelip kendi yüzünü, yanağını yemeye başladığı zaman, o bunu tamamıyle kendinin yendiği şeklinde algılayacaktır!... Zira, bütün yaşamı boyunca, o bedeni, o yüzü kendisi olarak kabullenmiş ve bu kabulleniş de olduğu gibi dalga bedenine, bilincine yüklenmiştir!..

Bu nedenle otomatik olarak olaya bu bilinçle bakacak; ve bunun sonucu olarak da, ister istemez büyük bir azab duyacaktır!..

Bunun misâlini şöyle verebiliriz... Gün boyu bir takım şeylerden korkuyorsunuz ve derken uyuyorsunuz... Uykunuzda o sizi korkutan şeyler rüyanıza giriyor!.. Evet, fizikman bedeninize yapılan bir şey yok, ama gündüz bilincinize yerleşmiş olan o korkutucu şeyler, sizin o anki yaşantınızı kâbusa çevirmiştir!..Rüyada duyduğun acı, beynin ruha yüklediğini gösterir... Kabir azabı dahi bu yüklenmeden dolayıdır...

Dünyada yaşarken, Allah Rasûlü’nün uyardığı tarzda çalışmalarla kendini o şartlara hazırlamamışsa; artık o ortamda kesinlikle yapabileceği hiç bir şey yoktur; içinde bulunduğu şartlara ve sonuçlarına katlanmaktan başka!.

“Kabir azabı” denilen şey burada oluşan yaşam biçimidir..

“Vel bâ`sü ba`del mevt”in anlamı “öldükten sonra kıyamette dirilmek” değil; “ölümle birlikte yeni bir bedenle yaşama devam etmek”tir!.

“ Ölüm, bu bedenle kişinin alâkasının kesilmesi ve bu beden üzerindeki tasarrufunun kalkmasıdır. Ölüm yok olmak değildir.

Kişi kesintisiz olarak ruh boyutuyla yaşamına şuurlu olarak devam eder.

Kişi rüya görürken, rüyanın içinde iken; “Ben bu rüyayı beğenmedim, biraz da başka tarz bir rüya göreyim.” diyerek gördüğü rüyayı arzusuna uygun olarak değiştirebilir mi?.. Hayır!..

Aynı şekilde, tüm dünya yaşamında beynine “Ben bu bedenim!.” düşüncesi yerleştiği için, ölümü tatma anından itibaren bu bedenle ilgin tamamen kesildiği halde ve ruh bedenle yaşam boyutuna geçmiş olmana rağmen, bu fizik-biyolojik bedeni bırakıp gidemiyorsun.

Ruhuna yüklenmiş olan kayıtlar; “Ben bu bedenim!.” şeklinde olduğundan, sen de cesetle birlikte diri diri toprağa giriyorsun. Üzerine toprak atılıyor ve orada kalıyorsun!..

Bu dünyada yaşadığın süreç içinde “ ben bu beden değilim! “ bilincini oluşturamadığınız sürece âkıbet budur.

Yanarak ölen biri için de, aynı şey!. Kendisini beden zannettiğinden, korkunç bir acı çekerek, bedeninin yanışını seyrediyor.

Bir rüyada boğazını kestikleri, veya vücuduna bıçak sapladıkları zaman ne hâle geliyorsun?.

Rüyada gerçekten bedene verilen bir eza cefa var mı? Hayır!.

Ama, öyle olmasına rağmen o rüyada ne hâle geliyorsun bir düşün!

Oysa olay, ruh boyutunda oluyor.

İşte kişi, kabre girdiği zaman da olay, tamamen “ruh boyutu”nda cereyan ediyor.

İşte mezar yaşamı da, eğer dünyada iken bu ortama karşı tedbir alınmamış ise, otomatik olarak kâbusa dönüşecektir... Uyanması mümkün olmayan bir kâbûs!..

Bu durum da dini terminolojide “kabir azabı” diye anlatılmıştır...

Gündüzleriniz ve bilinç düzeyiniz nasıl rüyalarınıza yansıyorsa ve o rüyaları değiştirmek elinizde olmuyorsa; kabir yaşantısı da onun benzeri bir şekilde, artık değiştirmeniz mümkün olmayan bir tarzda kıyamete kadar sürüp gidecektir...Ve kabirdeki bu bitmez tükenmez kabusa, azaba karşı, şu anda yaşarken tedbir almanız ve bu durumdan kendinizi korumanız da mümkündür ki bu yüzden “Din” gelmiştir...

v

SORGU MELEKLERİ NİÇİN HERKESE FARKLI GELİR?!

Nur yapılı birimler , bir beden veya şekille bağımlı olmayıp, dilediği beden şekline bürünebilir…

Nur boyutundaki cennette yaşayanların tümü, gerçekte nur yapılı şekilden beri bilinç varlıklardır; algılayanın veri tabanına göre görüntü verirler.

Kabir âlemindeki sorgu meleklerinin, herkese değişik gelmesinin de nedeni budur.

v

KABİRDE AZÂBI KİMLER YAPACAK?!

Beynin yaydığı radyasyonlar müspet ya da menfi mânâda iki tür radyasyon olarak iki tür varlık yaratır!..

Ya , insana ,tabiatına hoş gelecek sevimli gelecek varlıklar veya ters gelecek varlıklar! Kişinin arzu ve istekleri ne yönde ise, o yönde onun seveceği varlıklar meydana gelir, beynin yaydığı dalgalardan; ve gene aynı şekilde, kişinin genel yapısındaki korku ve endişeleri ne yönde ise, o yönden meydana gelir bir takım yaratıklar menfi dalgalardan!..beyin dalgalarının meydana getirdiği bu varlıklar, kişi öldüğü andan itibaren, kişinin ruh âlemi veya hayâl âlemi dediğimiz âlemde, bu kişiden sâdır olan dalgalardan meydana gelmiş olduğu için bu kişiyi sarar; ve kişi bunlardan dolayı ya azap duyar, ya zevk duyar...Âlemi berzahta; kabir âlemi dediğimiz âlemde.

v

KABİRLERDEN ÇIKMA EVRESİ

Kâbir âlemi yaşamında, uykuda, yaşadığınız duyguları, çok daha fazlasıyla ve çok daha yoğunluklu olarak yaşayacaksınız.

Bu durum “Sistemin kıyâmeti” dediğimiz, Dünya’nın Güneş tarafından yutulması evresine kadar devam edecektir.

Güneş Dünya’yı yutmaya başladığında; Dünya’nın manyetik alanı ortadan kalktığında, bütün insan ruhları, otomatik olarak kendilerini bizim anlayışımıza ve yapımıza göre cehennem olarak tanımlanan, Güneşin, dalga boyutlu yapısı içinde bulacaklardır…

Bu evre insanların kâbirlerinden çıkması olarak tanımlanmıştır.

v

KADER

ALLAH'ın ilminde kendi mânâlarını seyretmesi, seyretmeyi hükmetmesi "Kaza"dır...

Bu mânâların seyredilir hale gelmesini düzenlemesi de mutlak mânâda "Kader"dir..

Kader, “sır” olarak ifade edilmiştir... “Sistemin işleyişi” ve “Sistemin Bilinci” anlamında olarak!

Tamamiyle sayısız dalga boylarından, ışınlardan, kuantlardan oluşmuş evren, ya da evren içre evrenler, eğer o boyutun algılama aracıyla bakabilirsek, TEK bir yapıdır!..

Ve bizim de «hayal» dediğimiz şey, işte bu ışınsal kökenli yapıdır!.. Ve de gerçekte, bizler dahi ışınsal varlıklarız... Ancak ne yazık ki, algılama sistemimizin beş duyu ile kayıtlı olması şimdilik bu gerçeği yaşamaktan bizi mahrum etmekte!..

Evet, evren orijininde TEKİL bir yapı; ve gerçekte, tüm zerreler birbiriyle ilintili durumda olduğu için, her bir yoğunlaşma ve aktivite, hiç düşünemediğimiz bir noktada bambaşka şeyleri etkilemekte ve harekete geçirmektedir... Yani evrende, birbirinden kopuk, ayrı, müstakil varlıklar ve onların özgür benlikleri ve iradeleri mevcut değildir!.

“Kader”, senin anladığın gibi olmayıp ; genetik programının astrolojik (meleki) etkilerle yönlenerek açığa çıkmasının adıdır... Yukarıda biri oturup kader yazmaz!...

Astrolojik etkiler ise , Cennet yaşamında da devam eder...

İşte, «KADER» denen olgu bu husustan kaynaklanmaktadır.

v

KADERE NASIL İMAN EDECEĞİZ?

Asırlar boyudur kolay kolay anlaşılamamış bir konu bu!..

Hemen herkes bu konuda aklına geleni konuşmuş. Ama genellikle kimse de, bu hususu konuşmadan evvel acaba Kur’ân-ı Kerîm’in ve Rasûl-i Ekrem’in kader hakkında dedikleri nedir, diye araştırmamış.

Gerçekten acaiptir; çünki, öyle kader konusunda kitaplar görüyoruz ki baştan, aşağı çeşitli kişilerin "kaderle" alâkalı görüşlerini toplamasına rağmen; içinde bu konudaki nice Rasûlullah açıklamalarından, beş tanesi bile yer almamakta!.

İnsandaki "İrâdeî cüz"ü ispatlayabilmek uğruna, bu husustaki âyetler ve hasır altı edilmekte!..

Bize göre dini anlamış kişi, âyet ve hadîs hükümlerini izâhtan âciz kaldığı noktada, hasır altı etmez; sadece o husustaki âczini itiraf eder ki, bu da bir kemâlâttır.

-Kul kendi iradesiyle yolunu çizer ve yaptıklarının neticesine katlanır" şeklinde özetleyebileceğimiz görüşü savunanlara "KADERİYE"ciler denmiştir. Ki bunlar hakkında

"Ümmetimin mecûsileridir, kaderiyeciler"

şeklinde bir hüküm gelmiştir.

"Kaderiyeciler", "kul kendi kaderini kendi yazar"; görüşünde olanlardır... "Allah" da ötelerden bir yerde; ya da başka bir boyutta oturup, bu boyutta yapılanları seyreden bir varlığın adı herhalde?!...

Esasen Kur'ân-ı Kerîm baştan sona bu görüşü iptal için sayısız hükümler serdeder.

Geriye kalan ve adlarına "ehli sünnet" ile "cebriye" denen iki görüşün fikirlerine ise; her fikir sahibine ve neticesi de kendisine aittir; diyerek değinmiyeceğiz.

Burada biz çeşitli görüşleri tartışmak ya da savunmak için konuları açıklıyoruz değiliz zirâ...

Ancak, insanın yapısını, hangi tesirlerin altında nasıl yaşadığını, varlığının ne olduğunu anlattıktan sonra, dinde “Kader” mefhumunun nasıl anlatıldığını açıklama noktasına geldik.

Bunu da farketmek MECBURİYETİNDEYİZ!..

Allah’ın azâmeti, yüceliği, sonsuz varlığı yanında insanın yeri, iradesi, kudreti ve sahip olduğu şeyler nelerdir.

Kısaca, "Allah" ismiyle işaret edilen indinde insan neleri yapacak güce ve iradeye sahiptir.

Evet, yüz milyarlarca ve yüz milyarlarca güneşin birbirlerinden çok büyük uzaklıklarla içinde yüzmekte oldukları kâinatın varedicisi katında, insanın yeri ne?

Buyurun bu konuda bir hadîs-i Kudsî:

-Rasûlullah salla’llahu aleyhi ve sellem şöyle buyurdu’,

Allâh azze ve celle şöyle diyor:

"EY kullarım. Hepiniz delâlettesiniz ancak benim hidâyet ettiklerim hariç. Benden isteyiniz ki sizi hidâyete erdireyim.Hapiniz fakirsiniz, ancak benim zengin ettiğim hariç; benden isteyiniz ki size rızık ihsân edeyim.

Hepiniz günahkârsınız, ancak benim mağfiret verdiklerim müstesnâdır; içinizden her kim benim bağışlayıcı olduğumu bilir de benden mağfiret dilerse, aldırış etmeden (günahlarının büyüklüğüne) bağışlarım!..

Sizin evveliniz ve âhiriniz, diriniz ve ölünüz, yaşınız ve kurunuz kullarımdan en takvâlısı kalbi gibi olsalar, bu durum benim mülkümde bir sivrisineğin kanadı kadar artış meydana getirmez!..

Sizin evveliniz ve âhiriniz, diriniz ve ölünüz, yaşınız ve kurunuz en şakî kulun kalbi gibi olsalar (yani hepsi inkârda olsalar), bu durum benim mülkümden bir sivri sineğin kanadı kadar eksiltmez!..

Sizin evveliniz ve âhiriniz, diriniz ve ölünüz yaşınız ve kurunuz, bir sahada toplansa ve içlerinden her insan ümitleri yettiği kadar istese, her isteyenin istediklerini veririm ve bu benim mülkümden hiçbir şey eksiltmez. Öyle ki içinizden biri denize uğrayıp iğneyi suya daldırıp alsa. Kesinlikle bilin ki BEN sınırsız ihsan ediciyim, varlığın sahibiyim, yüceyim.

DİLEDİĞİMİ YAPARIM!..

Bağışım bir sözdür. Azâbım bir sözdür.

Bir şeyin olmasını istersem emrederim, "OL" derim; ve o şey olur!.."

Nasıl ?.., bir şeyler anlatabiliyor mu, bizim yerimiz, haddimiz, gücümüz, irademiz, kudretimiz hakkında bu hadîsi kudsî?..

Az evvel anlatmaya çalıştığımız gibi. Kâinatta dünyadan 1 milyon küsür defa büyük güneşin yeri iğne ucuyla gösterilemezken, gururundan, kendine biçtiği pâyeden yanına yaklaşılmayan insanın yeri acaba daha iyi anlaşılabiliyor mu bu satırlarda?

Evet, bizde, "ALLAH’A RAĞMEN", bir iş yapabilecek potansiyel mevcut mu?

Buyurun sıra geldi KADER BAHSİNE...

Astroloji bölümünde insan beyninin aldığı tesirler ile tüm yaşamının programlanmış olduğunu normal şartlarda bunun değişmesinin de asla mümkün olamayacağını açıklamıştık. Yani bir diğer ifade şekliyle kişinin kaderinin, beynin ilk teşekkül devresinde kozmik kalemle yazılıp bu yazının kuruduğunu ve artık yeni tesirler ile değişmeyeceğini beyan etmiştik.

İnsanın kaderi...

Elinde olan bir şey var mı?..

Kaderi önceden yazılı mı?..

Her şey olup bitmiş mi?..

Bakalım bu konuda Kur'ân-ı Kerîm’in hükmü ne; ve gene Hz. Resûli Ekrem Muhammed Mustafâ aleyhi’s-selâm "Kader"i nasıl tarif etmiş. İman edilmesi zorunlu "Kader" mevzûunda neler açıklamış!..

v

KUR'ÂN-I KERİM VE HADİSLERDE

"KADER" ANLATIMI

1- ALLAH İSTEMEDİKÇE SİZ İSTEYEMEZSİNİZ!.. (İnsan-30)

2- HALBUKİ SİZİ DE YAPAGELDİĞİNİZ ŞEYLERİ DE ALLAH YARATMIŞTIR!.. (Saffat-96)

3- "YERYÜZÜNDE VEYA NEFİSLERİNİZDE SİZE İSABET EDEN BİR MÜSİBET, BİZİM ONU YARATMAMIZDAN EVVEL, MUTLAKA BİR KİTAPTA YAZILMIŞTIR.

BUNU, ÖNCEDEN MUKADDER VE YAZILI OLDUĞUNU BİLİP; ELİNİZDEN ÇIKAN ŞEYLERDEN DOLAYI ÜZÜLMEMENİZ VE ELİNİZE GİREN İLE DE SEVİNİP ŞIMARMAMANIZ İÇİN (açıklıyoruz)!.. ALLAH DÜNYALIKLA BÖBÜRLENENİ SEVMEZ" (Hadîd-22/23)

4- YÜRÜR HİÇ BİR MAHLUK HARİÇ OLMAMAK ÜZERE HEPSİNİ ALNINDA ÇEKİP YÜRÜTEN O'DUR!.. (Hud-56)

5- DE Kİ: HEPSİ DE KENDİ PROGRAMLARI DOĞRULTUSUNDA (Şakûllerinde) FİİLLER ORTAYA KOYARLAR. (İsra-84)

6- "ALLAH DE, ÖTESİNİ BIRAK..." (En’âm-91)

7- DİLEDİĞİNİ YAPAR. (Bürûc-16)

8- YAPTIKLARINDAN SUAL SORULMAZ!.. (Enbiya-23)

9- BİZ HER ŞEYİ KADERİYLE HALKETTİK!.. (Kamer-49)

Kur'ân-ı Kerîm'de bu konuda bu meâllerde daha pek çok âyeti kerîmeler olmasına rağmen aklı olana bu kadarı yeter; ahmaklığın ise devâsı yoktur, diyerek; şimdi de SAHİH-İ MÜSLİM isimli hadîs kitabının "KADER" bahsinde bize nakletmiş olduğu Rasûlullah salla’llâhu aleyhi ve sellem’in açıklamalarına idrâklarımızı yöneltelim.

Ebu’l-Esved ed-Dieliyy şöyle dedi:

İmran ibn Husayn radıya’llâhu anh bir gün bana şöyle sordu:

-İnsanların yapmakta oldukları ve emek çekip didindikleri şeye ne dersin?.. Kendilerine hüküm olunan ve sebkât etmiş bulunan kaderden, kendilerine gelip geçen bir şey midir?.. Yahudi Nebilerinin getirdiği şeylerden olup da kendilerini karşılayacak ve aleyhlerine delil sâbit oluveren şeylerden midir?..

-Hayır!.. (karşılacakları tesadüfî işler değil). Lâkin, geçmişte kendilerine yazılan ve kendilerine gelip çatan bir şeydir!.. dedim.

Bunun üzerine İmran bin Husayn sordu:

- Öyle ise bu insanlara ZULÜM olmuyor mu?..

Bu sözden şiddetle korktum ve şöyle dedim:

- Her şey Allah'ın mahlûkudur ve elinin mülküdür!..

-O YAPTIKLARINDAN MES'ÛL OLMAZ; FAKAT ONLAR MES'ÛL OLURLAR!.." (Enbiya-23)

-Allah sana merhamet buyursun!.. Ben sana sorduğum şeylerle ancak senin aklını imtihan etmek istedim. Müzeyn kabilesinden iki kişi Rasûlullah’ın yanına geldiler ve şöyle sordular:

-Yâ Rasûlullah!.. İnsanların bugün yapmakta oldukları ve emek çekip didine geldikleri şeye ne buyurursun?.. Bu üzerlerine hüküm edilen ve önceden yazılan bir kaderden olarak, kendilerine isabet eden bir şey midir?.. Yahud, peygamberlerinin getirdiği ve üzerlerine hüccet sâbit olan şeylerden olarak, kendilerinin karşılayacakları şeyler içinde midir?..

Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu:

-Hayır!.. Bu ikinci şekil değil!.. ÜZERLERİNE HÜKÜM OLUNAN VE KENDİLERİNE GELEN BİR ŞEYDİR (kaderdir). Azîz ve Celîl olan Allâh’ın kitabında bunun tasdiki şu âyettir:

-HER BİR NEFSE VE ONU DÜZENLEYENE, SONRA DA ONA HEM KÖTÜLÜĞÜ, HEM KORUNMASINI İLHAM EDENE. (Şems-7/8)

-Câbir radıyallâhu anh şöyle dedi:

Surûkatubnu Mâlik ibn Cu'şûm geldi ve şöyle sordu:

- Yâ Rasûlullah!.. Bize DİNİMİZİN ASLINI BEYAN ET!.. Bugünkü amel neyin içindedir?.. Bunun bilgisine nisbetle, biz sanki, şimdi yaratılmış gibiyiz. Bugünün ameli, kalemlerin yazıp da kuruduğu, takdirlerin cereyan ettiği işler içinde midir?.. Yoksa karşılaşacağımız işler içinde midir?

Rasûlullah sallallâhu aleyhi ve sellem:

-Hayır!.. Bugün ki iş, yeniden oluşacak işler içinde değildir!.. Fakat kalemlerin yazıp kuruduğu, takdirlerin cereyan etmiş olduğu işler içindedir!.. Buyurdu.

Surâka bu defa sordu:

- Öyle ise amel ne için?..

Züheyr dedi ki: Bundan sonra Ebu Zübeyr anlamadığım bir şey konuştu; ben ne dedi, diye sordum:

-Amel ediniz, çünkü herkese kolaylaştırılmıştır!." buyurdu.

-Abdullahibn Mes’ud radıya’llâhu anh şöyle dedi:

Bize dâima doğru söyleyen ve kendisine de doğru bildirilen Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:

- Sizin birinizin ana-baba maddeleri 40 gün anasının karnında toplanır. Sonra o maddeler o kadar zaman içinde katı bir kan pihtisi halini alır. Sonra yine o kadar zaman içerisinde bir çiğnem ete tahavvül eder. (120. günde) ona bir melek gönderilir de bu melek ona ruhu nefheder. Ve melek dört kelime ile yani rızkını, ecelini, amelini, said ve şakî olduğunu yazmakla emrolunur.

Kendisinden başka Hak ilâh olmayan Allah’a yemin ederim ki: sizden biriniz cennet ehlinin ameliyle amel etmekte devam eder. Nihayet kendisi ile Cennet arasında bir zirâ’dan başka mesafe kalmaz!.. Bu sırada yazı o kişinin önüne geçer!.. Bu defa o kişi cehennem ehlinin ameliyle âmel etmeye devam eder.

Ve yine sizden biriniz Cehennem ehlinin ameliyle âmel eder, nihayet kendisiyle cehennem arasında ancak bir zirâ' mesafe kalır. Bu sırada yazı önüne geçer!.. Bu defa da o kimse cennet ehlinin ameliyle amel eder ve cennete girer!.’

Enes İbn Mâlik radıya’llâhu anh şu hadîs- Rasûlullah'a bağladı:

Rasûlullah şöyle buyurmuştur:

-Şüphesiz Azîz ve Celîl olan Allah rahime bir melek tevkil etmiştir.

-Melek, "Ey rabbım bir nutfedir; ey rabbım bir kan pıhtısıdır; ey rabbım bir çiğnem ettir" der. Allah bir mahlûk hükmedip yaratmak istediğinde Melek,

"ey rabbım erkek midir yahud dişi midir; şakî midir yahud saîd midir; rızkı nedir; ecelî nedir," sorularını sorar. BUNLAR ANASININ KARNINDA İKEN BÖYLECE YAZILIR!.."

-Hazreti Ali Radıyallâhu anh şöyle anlattı:

Biz bir defasında Bâki-ül Garkad mezarlığında bir cenazede bulunduk. Rasûlullah sallallâhu aleyhi ve sellem yanımıza gelip oturdu. Biz de etrafına oturduk. Rasûlullah’ın beraberinde bir âsâ vardı. Rasûlullah başını eğdi ve düşünceli bir halde elindeki âsâ ile yere vurup dürtüştürmeye, çizgiler ve izler meydana getirmeye başladı. Sonra:

-Sizden hiçbir kişi ve yaratılmış hiçbir nefis müstesna olmamak üzere, muhakkak cennetteki ve cehennemdeki yerine Allah yazmıştır!.. Ve herkesin şakî veya saîd olduğu muhakkak yazılmıştır!..

Buyurdu. Bunun üzerine sahabîlerden bir kimse şöyle sordu:

-Ya Rasûlullah, öyle ise bizler âmeli terkedip, bu yazımız üzerine kalalım mı?..

Rasûlullah şöyle buyurdu:

-Saîd olan kimse, saâdet ehlinin ameline ulaşacaktır. Şakî olan kimse de, şekâvet ehlinin âmeline ulaşacaktır. Sizler âmel edip çalışın!.. Çünki herkese kolaylaştırılmıştır!.. Sâid olan Saâdet ehlinin ameline KOLAYLAŞTIRILIR, şakî olan da şekâvet ehlinin AMELİNE KOLAYLAŞTIRILIR.

Sonra Rasûlullah şu âyetleri okudu:

-BUNDAN SONRA KİM VERİR VE SAKINIRSA, O en güzeli de tasdik ederse, biz de onu en kolaya hazırlarız. Ama kim cimrilik eder, kendisini müstağni görür en güzeli olan sayarsa, biz de onu en güç olan için hazırlayacağız" (Leyl- 5/10)

İmran İbn Husayn radıya’llâhu anh şöyle dedi:

Bir kimse tarafından şöyle soruldu:

-Ya Rasûlullah, cennet ehli ateş ehlinden (ayırdedilip) bilindi mi?..

Rasûlullah salla’llâhu aleyhi ve sellem:

- Evet!..

Yine o zât tarafından:

- Öyle ise âmel edenler niye böyle çalışıp duruyorlar?.. denildi.

Rasûlullah salla’llâhu aleyhi ve sellem:

-Herkes niçin yaratıldı ise, onun yolları kendisine kolaylaştırılmıştır!..

Ebû Hüreyre radıya’llâhu anh, Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu, dedi:

- Hakikaten öyle adam vardır ki; uzun zaman cennet ehlinin amelini işler; sonra onun bu yaptıkları, ateş ehlinin ameli ile son bulup, mühürlenir. Kezâ kişi uzun zamanateş ehlinin amelini işler; sonra da onun bu âmeli cennet ehlinin ameliyle son bulup, mühürlenir!..

Sehl İbn Sâ’d es Saidiyy radıya’llâhu anh der ki; Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:

-Hakikaten öyle adam vardır ki, insanlara zâhir olan halleri ile muhakkak cennet ehli ameli yapar!.. Halbuki kendisi ateş ehlindendir!.. Ve yine öyle adam vardır ki insanlara görünüşte mutlak ateş ehlinin amelini işler, halbuki kendisi cennet ehlindendir!..

Tâvûs şöyle dedi:

Ben Rasûlullah’ın sahabîlerinden birçok insanlara eriştim. Onlar "HER ŞEY KADER İLEDİR" diyorlardı. Ben Abdullah ibn Ömer radıyallâhu anhdan şöyle işittim:

"Rasûlullah sallallâhu aleyhi ve sellem buyurdu ki:

-HER ŞEY KADER İLEDİR!.. HATTÂ ÂCİZLİK İLE ZEKÂ VE BECERİKLİLİK BİLE!.. Yahud BECERİKLİLİK ve ZEKÂ İLE ÂCİZLİK BİLE.

İbn Abbas radıyallâhu anh şöyle anlatıyor:

Ebû Hureyre'nin, Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu, diyerek, rivayet ettiği şu hadîstekinden daha küçük, günaha benzer hiçbir şey görmedim!..

Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurmuştur:

-Allah âdemoğluna zinâdan nasibini takdir etmiştir!.. Hiç şüphesiz âdemoğlu takdir edilmiş olan bu âkıbete erişecektir!..

İmdî göz zinâsı bakmak, dil zinâsı konuşmaktır. Nefis temennî eder ve iştahlanır.

Tenâsül uzvu ise bu organların hepsinin arzularını ya gerçekleştirir, yahud yalanlar. (Buharî-Tecrid-2132)

Ubeyy ibn Kâ’b radıya’llâhu anh şöyle dedi:

Rasûlullah salla’llâhu aleyhi ve sellem buyurdu:

-Hızır’ın öldürmüş olduğu çocuk, KÂFİR OLARAK tabiatlandırılmıştır! Eğer yaşasaydı, muhakkak ana ve babasını azgınlık, tecavüz ve kâfirlikle sarıp bürüyecekti!..

Aişe r.a. şöyle demiştir:

"Bir küçük çocuk öldü. Ben de:

- Ne mutlu ona, cennet serçelerinden bir serçe! dedim.

Rasûlullah (salla'llâhu aleyhi ve sellem):

- Bilmiyor musun ki, ALLAH cennet ve cehennemi yarattı; birincisi için bir takım insanlar yarattığı gibi, ikincisi için de bir takım insanlar yarattı.

Bir diğer nakilde;

- ALLAH cennet için bir takım insanlar yarattı ve bunlar babalarının omurga kemiğinde iken daha cennetlik yaptı. Cehennem için de bir takım insanlar yarattı ve bunları da babalarının omurga kemiğinde iken (daha) yarattı... (Müslim- Ebu Davud)

Aişe r.a. şöyle demiştir:

-Ya Rasûlullah müminlerin küçük yaşta ölmüş olan çocuklarının (âhiretteki durumu) nedir? diye sordum.

-Onlar babalarındandır ,buyurdu.

-Hiç bir amel yapmadan nasıl olur? dedim.

-Onların ne amel işleyeceklerini ALLAH en iyi bilir, buyurdu.

-Ya Rasûlullah, ya müşriklerin küçük çocuklarının durumu ne olacak? diye sordum

-Onlar da babalarına bağlıdır, buyurdu.

-Hiçbir amel işlemeden mi? diye sordum.

-ALLAH onların, yaşasalardı, ne amel işleyeceklerini en iyi

bilir, buyurdu. (Ebu Davud)

-

ALLAHû Teâlâ şöyle buyurmuştur:

"Bir resul göndermeden hiçbir kavmi helâk eder olmadık!" (İsra sûresi, 15)

Yezîd ibn Hürmüz ile Abdurrahman el A’râc dediler ki:

-Biz Ebû Hureyre'den işittik şöyle dedi, Rasûlullah salla'llâhu aleyhi ve sellem şöyle buyurdu:

- Adem ile Musa Aleyhisselâm RABLARI KATINDA birbirlerine karşı delil getirecek tartıştılar. Neticede Adem, Musa'ya HÜCCETLE galebe etti.

Musa:

- Sen Allah'ın kendi eliyle yarattığı; kendi Rûh'undan ruh üflediği; meleklerini secde ettirdiği; cennetinde iskân edip oturttuğu; sonra da yapmış olduğun hatadan dolayı insanları arza indirten Adem misin, diye sordu...

Adem:

- Sen Allah’ın Rasûllükle ve kelâmıyla mümtaz kılıp seçtiği; içinde her şeyin beyânı bulunan levhaları verdiği; ve yavaşça konuşucu olarak seni kendisine yaklaştırdığı Musa'sın!.. Benim yaratılmamdan kaç sene önce Allah'ın Tevrat’ı yazdığını biliyorsun!.. dedi.

Musa:

- 40 yıl önce!..

dedi. Adem:

- Peki, Tevratın içinde, "VE ADEM RABBİNE ÂSİ OLDU da ŞAŞIP KALDI". (Ta-ha:121) âyetini buldun mu?.. diye sordu. Musa dedi:

- Evet buldum..

Adem:

-Öyle ise, Allah’ın beni yaratmasından 40 sene önce, benim yapmamı üzerime takdir ettiği işi yapmamdan dolayı beni azarlayıp, kınıyorsun!.. dedi.

Rasûlullah salla’llâhu aleyhi ve sellem:

- "Böylece Adem, Musa'yı hüccet ile mağlub etmiştir."

Abdullah ibn Amr ibn As radıya’llâhu anh şöyle dedi:

Ben Rasûlullah sallallâhu aleyhi ve sellemden duydum, şöyle buyurdu:

-Allah mahlûkâtın KADERLERİNİ semâları ve arzı yaratmasından 50 BİN sene EVVEL YAZMIŞTIR!..

Ebû Hureyre radıya’llâhu anh, Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu, dedi:

- Her birinde hayır olmakla beraber, Allah’a göre kuvvetli mü’min zâif mü’minden daha hayırlı ve sevimlidir. Sana yararlı şeyler üzerinde hırs ile çalış, Allah’dan yardım iste acze düşme.

EĞER SANA BİR ŞEY, BİR MÜSİBET GELİP İSABET EDERSE, "KEŞKE ben böyle yapmasaydım, böyle olurdu" deme!.. Fakat,

-Allâh BÖYLE TAKDİR ETMİŞ, O DİLEDİĞİNİ YAPAR!.." de. Zirâ bu "KEŞKE"(...seydim) kelimesi şeytanın amelini açar!..

Bu bölümde de SÜNEN-İ TİRMÎZİ isimli Hadîs kitabından gene "Kader" konusundaki bir kısım Hadîs-i şerîfleri naklediyoruz:

Abdullah bin Ömer radıya’llâhu anh’den rivayet edilmiştir:

Ömer radıya’llâhu anh:

-Yâ Rasûlullah. Yapmakta olduğumuz işin, yeni oluşan bir iş, veya bir başlangıç mı olduğu; yoksa önceden tamamlanan bir işde mi çalıştığımız kanâatindesin?..

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:

-Ey Hattaboğlu, önceden tamamlanan bir işte!.. Herkes kolaylıkla başaracaktır!.. Ne var ki saadet ehlinden olan saadet için çalışacak; şekâvet ehlinden olan da şekâvet için çalışacaktır!

Selman radıyallâhu anhdan rivayet olunmuştur:

Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu:

- Kazayı ancak duâ önler; ve ömrü yalnız iyilik artırır!..

Ebû Hizâme radıya’llâhu anh rivayet edilmiştir:

Bir adam Rasûlullah’a gelerek sordu:

-Yaptırdığımız afsun (okunma)ların, tedavide kullandığımız ilaçların ve tuttuğumuz perhizlerin, Allah’ın kaderinden herhangi bir şeyi önleyeceği görüşünde misin?..

-Onlar da Allah’ın kaderindendir!

-Ademoğlu, yanıbaşında 99 ölüm olduğu halde sûretlenmiştir!.. Şayet bu ölüm tehlikelerini atlatır ise, ihtiyarlığa düşer ve neticede ölür!..

Hazreti Ali radıya’llâhu anh’dan rivayet olmuştur:

Kul 4 esas iman etmedikçe mü’min olamaz!.. Allah’dan başka ilâh olmadığına, Benim Rasûlü olup Hak ile gönderdiğine, ölüme ve öldükten sonra yaşamaya ve kadere iman edecek.

Câbir bin Abdullah radıya’llâhu anh’den rivayet edilmiştir:

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurmuştur:

-Bir kul, hayrı ve şerri ile kadere imân etmedikçe; kendisine isabet edenin ondan şaşmasına; kendisine isabet etmeyenin de ona isabet etmesine kesinlik ile imkân olmadığını bilmedikçe; mü’min olmaz!..

Abdullah bin Amr radıya’llâhu anh’den rivayet edilmiştir:

Rasûlullah salla’llâhu aleyhi ve sellem elinde iki kitap (tutuyormuşcasına) üzerimize çıka geldi. ve:

-Bu kitabın ne olduğunu biliyor musunuz?.. Buyurdu.

- Hayır yâ Rasûlullah, ancak bize bildirirsen... dedik.

Bunun üzerine sağ elindeki kitab için.

-Bu âlemlerin Rabbından bir kitaptır!.. Cennete gireceklerin adları, baba ve kabilelerinin isimleri, bu kitabda mevcuttur!.. Orada son kişilerine kadar icmâlen yazılmıştır ki, artık onlar kesinlikle artırılmayacak ve eksiltilmeyecektir!..

Sonra sol elindeki kitab için de.

- Bu da âlemlerin Rabbından bir kitapdır. Cehenneme gireceklerin adları, baba ve kabilelerinin isimleri bu kitabda mevcuttur. Orada son kişilerine kadar icmalen yazılmıştır. Artık onlar asla arttırılmıyacak ve eksiltilmeyecektir!..

- Yâ Rasûlullah, durum önceden tamamlanmış ise; o halde amel neye yarar?..

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:

-Doğru olun ve mutedil davranın. Çünki cennete girecek kişi, her ne amel işlemiş olursa olsun, onun ameli cennet ehlinin ameli ile son bulacaktır!.. Cehenneme girecek kişi de, ne amel işlemiş olursa olsun cehennem ehlinin ameli ile ameline son verecektir!.. Rabbimiz KULLARIN KADERİNİ TAYİN ETMİŞTİR!.. Bir bölük cehennemdedir!..

-

İbn-i Mes’ûd radıyallâhu anhden:

-Rasûlullah salla’llâhu aleyhi ve sellem bize hutbe irâd ederek:

-Hiç bir şey, hiç bir şeye hastalığını bulaştıramaz!..

Bunun üzerine bir a’rabî sordu:

- Ya Rasûlullah, haşefesi uyuzlu erkek deveyi ağıla alıyoruz ve sonra bütün develeri uyuz yapıyor!?..

Rasûlullah şöyle buyurdu:

- O halde birinci deveyi uyuz yapan kimdir?.. Advâ ve sefer yoktur!.. ALLAH HER NEFSİ YARATMIŞ ONUN HAYATINI, RIZKINI, KARŞILAŞACAKLARINI TAKDİR ETMİŞTİR!

Buharî’den. Ebû Hureyre radıya’llâhu anh’dan.

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurmuştur:

-Hiçbir kişiyi onun güzel işi ve ibâdeti cennete koyamaz!..

Bunun üzerine ashabı sordu:

- Seni de mi koymaz Yâ Rasûlullah?..

Resûl-i Ekrem şöyle cevab verdi:

-Evet, beni de!.. Allah’ın fazlı ve rahmeti beni kuşattığı için cennete girerim. Bu sebeble ashabım iş ve ibâdetinizde ifrat ve tefritten sakının. Doğru yoldan gidip Allah’a yaklaşınız. Sakın hiç biriniz ölümü temenni etmesin!..

Çünki o, hayır sahibi ise, hayrını arttırması umulur; günâhkâr ise tevbe ederek ölmesi beklenebilir.(Tecrid-1918)

-

Abdullah bir Amr radıya’llâhu anh’den rivayet olunmuştur:

Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu:

- Muhakkak yüce Allah yarattıklarını bir karanlık içinde yarattı. Sonra onlara nurundan saçtı!.. Bu nurdan nasibini alan kimse hidâyete erdi!.. Nasibini alamayan da delâlete saptı!.. Bunun için ALLAH'IN İLMİNE GÖRE KALEM KURUDU!.. (Tırmizi-2780)

Zeyd bin Sâbit radıya’llâhu anh şöyle dedi:

Ben Rasûlullah salla’llâhu aleyhi ve sellem’den duydum şöyle buyurdu:

- Eğer Allah sahibi olduğu göklerin halkını ve yerin halkını azâblandırsa idi, onlara zulmetmeden azâb vermiş olurdu!..

Eğer, onlara merhamet etse idi, Allâh’ın rahmeti onlar için, kendileri için işledikleri âmellerinin karşılığından daha hayırlı olurdu.

Ve eğer senin, Uhud Dağı kadar altının olup, hepsini Allah yolunda harcamış olsaydın; Sen, kaderin hepsine inanmadıkça ve SENİN BAŞINA GELMİŞ OLAN ŞEYLERİN GELMEMESİNİN MÜMKÜN OLMADIĞINI; ve başına gelmemiş olan şeylerin de gelmesine imkân olmadığını bilmedikçe (kabul olmazdı). Kezâ anlatılan bu inançtan başka bir akîde üzerine ölürsen şüphesiz cehenneme gireceğini kesin olarak bilmedikçe, senden kabul edilmezdi. (İbn-i Mâceh-Mukaddime)

Süraka bin Cü’şum radıya’llâhu anh’den rivayet edildiğine göre, kendisi şöyle demiştir:

Ben Rasûli Ekrem sallallâhu aleyhi ve selleme dedim ki:

-Yâ Rasûlullah!.. AMEL, kaderleri çizen kalemin yazdığı mukadderâtın cümlesinde mi ki, artık kalem onun işini tamamlamış ve kurumuştur?.. Yoksa AMEL, (için geçmişte bir kader sözkonusu olmayıp) istikbalde takınacağı tavra göre mi?..

Rasûlullah sallallâhu aleyhi ve sellem buyurdu:

-FİİLİN, kader ile tesbit edilmiş olan mukadderâttan olup, kâlemin yazıp kuruduğu hususlar içindedir!.. Herkes ne için yaratıldı ise ona müyesser kılınır!.. (İbn-i Mâce Mukaddime)

«Tâvûs şöyle anlattı:

Ben Rasûlullahın (salla'llâhu aleyhi ve sellem) sahabîlerinden bir çok insanlara eriştim... Onlar, «HER ŞEY KADER İLEDİR» diyorlardı..

Ben, Abdullah İbni ÖMER'den şöyle işittim: Rasûlullah (salla'llâhu aleyhi ve sellem) buyurdu;

«HER ŞEY KADER İLEDİR!.. Hattâ, âcizlik ile zekâ ve beceriklilik bile!..»

Abdullah b. Amr r.a. söylemiştir:

Rasûlulah (salla'llâhu aleyhi ve sellem)'i işittim, şöyle diyordu:

-Muhakkak yüce ALLAH yarattıklarını (önce) bir karanlık içinde yarattı; sonra onlara nurundan saçtı!

Bu nurdan nasibini alan kimse hidâyete erdi !.. Nasibini alamayan da dalâlete saptı!.

Bunun için, "ALLAH'ın ilmine göre kalem kurudu!.. yani işlerin takdiri son bulmuş ve kalemin yazacağı bir şey kalmamıştır." derim. Tırmizî (İmam b. Hasan senetle)

Ebu Hüreyre r.a. şöyle demiştir:

Rasûlullah (salla'llâhu aleyhi ve sellem) bize çıkageldi. Biz, kader hakkında münakaşa ediyorduk. O kadar kızdı ki, yüzü kıpkırmızı oldu. Sanki yanaklarına nar suyu sıkılmıştı. Ve:

-Bununla mı emr olundunuz, bununla mı ben size gönderildim. Sizden önceki ümmetler ancak bu mesele hakkında münakaşaya giriştikleri vakit, helâk oldular. Yemin ediyorum, bu hususta nizâ etmemeniz için, yemin ediyorum size! buyurdu. (Tırmizî)

Cabir r.a. den:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

-Kadere, hayrına ve şerrine iman etmedikçe, başına gelenin asla şaşmayacağına, başına gelmemesi mukadder olanın da asla gelmeyeceğini bilmedikçe, hiç bir kul iman etmiş sayılmayacaktır. (Tırmizi)

Aişe r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

-Lânet ettiğim altı kişi vardır ki, onlara ALLAH ve gelmiş geçmiş her Nebi ve Rasûl lânet etmiştir. Bunlar:

ALLAH'ın kitabına ilâve yapan, kaderi tasdik etmeyen, ALLAH'ın zelil kıldığı (günahkârları) yükseltmek, aziz kıldığı (sâlih) kulları alçaltmak için ceberut ile insanların başına musallat olan, Mekke hareminde yasak olanı işleyen, Ehl-i beytime zulm eden, bir de sünnetimi terk eden kişidir. (Tirmizi)

Ümmü Habibe r.a.:

-Ey ALLAH'ım, bana uzun ömür vermek suretiyle beni zevcim Rasûlullah'tan babam Ebu Süfyan'dan ve kardeşim Muaviye'den faydalandır!.dedi.

Rasûlullah (salla'llâhu aleyhi ve sellem) kendisine:

-Sen ALLAH'tan kesinleşmiş eceller ve zarûri olan bir takım şeyler ve taksim edilmiş rızıklar hakkında bir takım talepte bulundun ki; ALLAH onlardan hiçbirini ne vakitten önceye alır, ne de sonraya bırakır!.. Eğer, ALLAH'tan seni Cehennem'deki azabtan ve kabirdeki azabtan kurtarmasının isteseydin senin için daha hayırlı olurdu... buyurdu.

Bunun üzerine bir adam:

-Ya Rasûlullah, şu maymunlar ve hınzırlar, (hani şu azap maksadıyla insanların) çevrildiği maymunlar ve hınzırlardan mıdır?.. Diye sordu.

Rasûlulah (salla'llâhu aleyhi ve sellem) şöyle cevap verdi:

-Muhakkak ki, yüce ALLAH hiç bir kavmi helâk veya azaba çarpmadı ki, sonra onların neslini devam ettirsin. Bugünkü maymunlar ve hınzırlar, önceden mevcuttular. (Müslim)

Enes r.a. şöyle demiştir:

Rasûlullah (salla'llâhu aleyhi ve sellem) sık, sık:

- Ey kalbleri çeviren ALLAH, kalbimi dinin üzerine sabit kıl! diye dua ederdi.

Biz de kendisine:

-Ya Rasûlullah, sana ve getirdiklerine iman ettik, bizim için (hâlâ) korkuyor musun? diye sorduk.

-Evet, çünkü kalbler, ALLAH'ın parmaklarından ikisinin arasındadır; dilediği gibi onları çevirir, buyurdu. (Tırmizî)

Müslim'in lafzı şöyledir:

-İnsan oğullarının kalblerinin hepsi bir tek kalp gibi, Rahman olan ALLAH'dan iki parmağı arasındadır; dilediği gibi onu çevirir

Ebu Hüreyre r.a. den:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

"Her doğan, ancak fıtrat dini üzerine doğar; sonra ana ve babası onu yahudi ve hırıstiyan ve mecusi yaparlar.

Tıpkı bütün uzuvları tamam olarak hayvan yavrusunu dünyaya getirdiği gibi; siz o yavruda bir eksiklik görür müsünüz?!

Sonra Ebu Hüreyre (r.a.):

İsterseniz "Yüzünü ALLAH'ın o fıtratına çevir ki insanları, o fıtrat üzerine yaratmıştır. "(Rum, 30) meâlindeki âyeti okuyunuz dedi. (Buhari, Müslim, Ebu Davud- Tırmizî)

Cennetteki uzun boylu adam, İbrahim a.s.'dır. Etrafındaki çocuklara gelince, onlar fıtrat üzerine ölen her çocuktur.

Müslümanlardan biri:

- Ya Rasûlullah, müşriklerin de küçük çocukları buna da dahil mi? diye sordu.

Rasûlullah (salla'llâhu aleyhi ve sellem):

- Evet müşriklerin de çocukları, buyurdu. (Buhari)

Ebu Hüreyre r.a. den:

" Rasûlullah (salla'llâhu aleyhi ve sellem)’a müşriklerin küçük yaştaki çocukları hakkında (âhiretteki durumları nedir? diye) sordular. Rasûlullah (salla'llâhu aleyhi ve sellem):

-Onların (çocukken ölmeselerdi) ne amel işleyeceklerini ALLAH en iyi bilir, buyurdu. (Buhari, Müslim Tırmizî)

Enes r.a.'den:

Adamın biri:

-Ya Rasûlullah, babam nerededir? diye sordu. Rasûlullah (salla'llâhu aleyhi ve sellem):

-Baban cehennemdedir,

diye cevap verdi. Soruyu soran adam gidince, Rasûlullah (salla'llâhu aleyhi ve sellem):

-Benim babam ile senin baban ateştedirler, buyurdu (Ebu Davud)

-

Zeyd b. Sabit r.a. şöyle demiştir:

" Rasûlullah (sallallâhu aleyhi ve sellem) Neccar oğullarına ait bir bahçede, devesi üzerinde iken, biz de yanında bulunuyorduk. Deve birdenbire ürküp kaçtı.. Nerdeyse Rasûlullah (salla'llâhu aleyhi ve sellem)'i üzerinden atacaktı. Birden orada altı, yahut beş veya dört kabir bulunduğu anlaşıldı. Rasûlullah (salla'llâhu aleyhi ve sellem):

-Bu kâbir sahiplerini bilen var mı? diye sordu. Bir adam:

-Ben bilirim, dedi.

Rasûlullah (salla'llâhu aleyhi ve sellem):

-Bunlar ne zaman öldüler? dedi. Adam:

-Şirk hâlinde iken öldüler, diye cevap verdi. Rasûlullah (salla'llâhu aleyhi ve sellem):

-Bu Muhammed ümmeti kabirlerinde sorguya tabiî tutulur (fitne ve azaba duçar olurlar); ölülerinizi gömmekten çekineceğinizden korkmasam, şu kabirlerden işittiğim azabı, ALLAH'ın size de işittirmesini dua ederdim, buyurdu. (Müslim, Nesei)

Sehl r.a.'den:

"Müslümanların büyük zengin ve yardımcılarından bir adam, peygamber (salla'llâhu aleyhi ve sellem) ile birlikte iştirak ettiği bir savaşta, Rasûlullah (salla'llâhu aleyhi ve sellem) kendisine baktı ve:

-Kim cehennemlik bir adam görmek istiyorsa, şu adama baksın!.. dedi.

Bunun üzerine cemaattan biri, zenginin peşine düştü. Bu, o hâli ile müşriklere en şiddetli bir şekilde saldıranlardan biri idi. Nihayet yaralandı. Daha çabuk ölmeyi arzu ettiği için, kılıcının ucunu iki memesi arasına dayadı ve vucüdunun bütün ağırlığı ile kılıca yüklenince kılınç (sırtından) iki omuzu arasından çıktı (bu suretle intihar etti.)

Bunu gören o adam, koşarak Rasûlullah (salla'llâhu aleyhi ve sellem)'in yanına geldi ve:

-Senin gerçekten ALLAH'ın Rasûlu olduğuna şehadet ederim. (Yani bu adam hakkında verdiğin haber doğru çıktı) dedi. Rasûlullah (salla'llâhu aleyhi ve sellem):

-Ne oldu? dedi. Adam:

-Filan kişi için; Kim cehennemlik olan bir adamı görmek isterse, şu adama baksın, buyurdun. Halbuki bu adam Müslümanlara en çok yardım edenlerimizden biri idi. (Sen söyleyince) bu adamın (göründüğü gibi) böyle (yani bu hâli üzerine) ölmeyeceğini anlamıştım. Adam yaralanınca, hemen ölmek istedi ve kendini öldürdü. Bunun üzerine Rasûlullah (salla'llâhu aleyhi ve sellem):

-Muhakkak ki kul, (ALLAH'ın ilminde) Cennet ehlinden olduğu halde cehennemliklerin yaptığı işleri yapar. Cehennem ehlinden olduğu halde de cennetliklerin amellerini yapar. Amellerde itibar, insanların ömrünün sonlarında yaptığı amelleredir, buyurdu. (Buhari)

İmran bin Husayn radıyALLAHu anhten rivayete göre, şöyle demiştir:

Bir kere Resûlü Ekrem'e bir kimse (İmranın kendisi) şöyle sordu:

-Ya Rasûlullah, Ehli Cennet, cehennemliklerden (ALLAH'ın kaza ve kaderiyle) bilinir, (ayırd edilir) mi?

Rasûlullah:

- Evet, ayırdedilir!..

-Öyle ise (cennetlik, cehennemlik ezelde belli olduğuna göre) hayır işliyenler ibadet edenler niçin işlemeli?

Rasûlullah buyurdu ki;

-Herkes niçin yaradıldıysa onu işler, kendisi için (ezelde) ne müyesser kılındıysa onu yapar... Buyurdu. (BUHARİ-Tecrid 2062.)

Ebu Hüreyre radıyALLAHu anhten rivayete göre Rasûlullah

(salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

-Ademoğluna nezri (adağı) tahmin etmediği bir şeyi getirmez. Lâkin ALLAH'ın takdiridir ki; Ademoğlunu sürükler. Ben bir şeyin (verilmesini) oranlarım. Bu takdirimle o şeyi (o malı) cimriden çıkarmak isterim. (BUHARİ-Tecrid 2066)

"Biliniz ki muhakkak ALLAH kişi ile kalbinin arasına hail olur ve her halde siz onun divanında haşrolacaksınız" (Enfal sûresi: 24)

Görüldüğü üzere, evren daha varolduğu anda, sonsuza dek olacak her şey bellidir!..

Kimse ve hiç bir şey kendi yazgısını değiştiremez!..

Herkes kendi kaderini yaşamak zorundadır!.. Ki konumuz olan "ALLAH'ın AHAD" oluşu dahi ister istemez bu olguyu ortaya açık seçik koymaktadır.

«ALLAH» ismiyle işaret edilenin TEK oluşu ve "O"nun dışında hiç bir şeyin varolmayışının anlaşılamaması, «KADER» konusunda sayısız tartışmalara yolaçmıştır...

Oysa, «KADER» konusundaki bu gerçeği, Hazreti MUHAMMED aleyhisselâm tebliğ ettiği âyetler ve kendi beyanlarıyla açık seçik, pek çok defa, kesinkes vurgulamıştır...

İnsanın başına gelen her şeyin istisnasız «KADER» hükmünden ileri geldiğini vurgulayan pek çok İslâm âleminden biri de İmam Gazalî'dir ki; "İhyau Ulûm'id Din" isimli kitabının 2. kitap 2. bâbında, "hakikat ve şeriât" başlığı altında şöyle der:

«Çünkü biz, bütün fenalıklar, isyan, zinâ ve hatta küfür ALLAHÛ Teâlâ'nın kazası, iradesi ve dilemesiyledir; ve bütün bunlar haddı zâtında hakdır, deriz.»

KADER konusunda nakletmiş olduğumuz sayısız Hadîs-i şerîflerden sonra, yarım akılları ve çalışmayan beyinleri ile bu hadîslere karşı çıkmak cür’etini gösterecek sözde âlimlere yine şu buyruğu Rasûlullah salla’llâhu aleyhi ve sellem ile ikazda bulunmak isterim:

Ebû Hureyre radıya’llâhu anh’den.

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurmuştur:

-Okunmakta olan hadîsimi koltuğuma yaslanmış olarak herhangi birinizin dinlemesini ve sonra da okuyana, <Sen hadîsi bırak, onun doğru veya yalan olduğunun anlaşılması için Kur'ân'dan bir şeyler oku> dediği kat’iyyen bilmeyeyim!.. Söylenen o sözü ben söyledim.’

-

Herhangi bir Hadîs-i şerîf nakline karşı, ama falanca âlim ya da filanca velîde böyle söylemiştir gibi verilen cevablar son derece yanlıştır. Bu, Rasûlullah öyle demiş ama, onun kadar değerli filanca da böyle demiş diyerek ikisini karşılıklı kefeye koymak olur ki, son derece anlayışsız, basîretsiz bir harekettir. Bırakın, ümmetten falanca ya da filanca âlimi veya ârifi; yukardaki Hadîs-i şerîfte olduğu gibi, bir hadîs-i nakletmek gayesiyle âyetten sözedilmesi bile son derece çirkin bir davranış olur.

Bu sebebledir ki; Ebû Hureyre radıya’llâhu anh, İbn-i Abbas radıyallâhu anha;

- Ey yeğenim, ben sana Rasûlullah sallallâhu aleyhi ve sellemden hadîs rivayet ettiğim zaman, ona karşılık olarak darbı meselleri anlatmaya kalkma!.. demiştir.

Bize düşen iş, öncelikle itirazsız Rasûlullah’dan geleni olduğu gibi kabul etmektir. İkinci aşamada ise, bu kabûl ettiğimiz şeyin şayet ille anlamak istiyorsak neden, nasıl olduğunu, araştırmaktır. Bulabilirsek, ne âlâ!.. Bulamaz isek, bu defa o konuyu olduğu haliyle kabul etmiş olarak araştırma konumuzu zamana bırakmaktır. Şayet reddedersek, o konuda kendimizi ebedî olarak o ilimden mahrum bırakmış oluruz’.

Şurası kesin bir gerçektir ki. Rasûlullah, Allâhü Teâlâ’nın bahsetmiş olduğu olağanüstü yanıyla, yani "Kendi hevâsından konuşmaz" özelliği dolayısıyla varlığın tüm gerçeklerini çeşitli şekillerde insanlara bildirmiştir. Ancak bu bildirim, yaşadığı günün şartları, o devrin insanlarının anlayış sınırlıkları ve nihayet o devrin ilminin son derece kısıtlı olması sebebiyle; pek çok konuda gerçeklerin, benzetmeler, mecâzler, misâller yoluyla açıklanmasına sebeb olmuştur. Öyle ise biz ilmimizi geliştirebildiğimiz nisbette bu gerçeklere yaklaşabilip, bu sırları deşifre edebileceğiz.

Muhakkak ki, günümüzde yaşayan bir kısım dargörüşlü, taklidçi tabiâtlı, sabit fikirli insanlar; meselenin gerçeğini araştırmayı hedeflemiş, gerçeklere ulaşmak için çaba sarfetmek üzere yaradılmış olanları tenkid edecekler, kınayacaklar hatta çok ilkel bir kafa yapısı dolayısıyla -kâfirlik’ ile bile itham edeceklerdir.

Neyleyelim ki, din, günümüz insanlığında lâyık olduğu değeri bulamıyor ise bunun vesilesi de, bu dargörüşlü kafası çalışmayan mukallitlerdir.

"İDRAK EDEMİYORSANIZ, BÂRİ İNKÂR ETMEYİNİZ."

Unutmayalım ki; şeytan, idrak edemediğini reddettiği için "İBLİS" oldu!..

v

MAHLÛKATIN KADERLERİNİ KİM YAZIYOR?

Mahlûkatın kaderini yazan "Rabbülâlemin"dir...

"Rabbülâlemin"... Âlemlerin Rabbı, yani âlemler kelimesiyle işaret edilen, sonsuz sınırsız varlıkların meydana getirildikleri Rubûbiyet mertebesidir.

Bütün "ALLAH İSİMLERİNİN mânâları", "ALLAH" ilminde mevcuttur, dedik.

"Rahmaniyet" mertebesinden, "ilmi ilahideki ilahi esmanın toplu halde bulunduğu mertebedir" diye söz edilirse de; gerçekte burada topluluktan veya ayrılıktan söz edilemez.

"RAHMANİYET", ilâhi esmânın hazinesidir, deriz; ki bu da mecâzi bir ifadedir... Gerçekte, böyle bir tanımlamadan da münezzehtir "ALLAH"!.

İşte bu "Rahmaniyet" mertebesinde mevcut olan esmâ-i ilâhi, "O"nun, "melikiyet" mertebesi özelliği ile mülküdür.

Bir yönü itibarı ile "Melîk"tir, bir yönü itibarıyle "Mâlik"tir.

Ancak, "melîk" ismi, "mâlik" isminden daha kapsamlıdır.

"Mâlik" ismi," "bir şeyin sahibi" anlamındadır.

"Melîk" ise o şeyin hem sahibi", hemde "o şeyler üzerinde mutlak hükümdar" olandır.

Yani, "ALLAH"ın "Melîkiyet"i, "kendi esmâlarını dilediği gibi açığa ortaya çıkarması, seyretmesi" anlamındadır.

"DİLEDİĞİNİ YAPAR." ( )

"YAPTIĞINDAN SUAL SORULMAZ!" (21-23)

Bu âyetler "O"nun "Melikiyeti"nin eseridir.

"Melikiyet" mertebesinin tenezzülü ile "rubûbiyet" mertebesi oluşur eder.

"Rubûbiyet" mertebesi çeşitli esmânın, çeşitli terkipler -bileşimler- şeklinde açığa çıkmasını sağlar. Bu esmâ, çeşitli terkipler şeklinde ortaya çıktığı anda "abd" meydana gelir...

"Rabb" yani "ALLAH isimleri"nin bir terkip -bileşim- hâli, bir birimin, bir isim ardındaki varlık halinde ortaya çıkışını sağlar.işte bu ortaya çıkış "rubûbiyet" mertebesinin hükmünün zâhir oluşudur.

Kul, Rabbına tâbidir!.

"YÜRÜR HİÇBİR MAHLUK HARİÇ OLMAMAK ÜZERE HEPSİNİ ALNINDA ÇEKİP GÖTÜREN O'DUR!." (11- 56)

Âyeti işte bu gerçeğe işaret eder.

Yani, o varlığı bulunduğu haliyle yaşatan; "ALNINDA" -alnının arkasındaki beyninde- açığa çıkan, esma terkibinin oluşturduğu program onun Rabbıdır... Çünkü onun varlığı, kendisinin rabbı olan esma terkibinin tabii sonucudur...

Yani, "birim" ismi, kendini meydana getiren isimler bileşiminin adıdır.

Kendisini meydana getiren o esma terkibinin -isimler bileşiminin- dışında, birimin bir varlığı mevcut değildir.

Eğer, o ismin ardındaki, o ismin karşılığı olan esma terkibini ortadan kaldırırsanız; ismin arkasındaki varlık da ortadan kalkar!.

Hangi isimle isimlenen, hangi varlık, hangi birim olursa olsun, o ismin ardındaki varlık bir esma terkibidir; yani rabbın bir isimler bileşimi şeklinde kendi varlığını aşikare çıkartmasıdır.

Bu yüzdendir ki...

Birimin, hiç bir şekilde, "ALLAH"ın esmâsı dışında, bir zerre varlığı mevcut değildir!.. Ve bu sebepledir ki, Abd, rabbının mutlak olarak kuludur!...

Abd, rabbine kulluk etmededir!. Her hâlûkârda!.

Abd'ın rabbine kulluk etmemesi asla düşünülemez ve hayâl bile edilemez... Tasavvur bile edilemez...

Çünkü Abd'ın, Rabbinin varlığı dışında hiçbir şeyi yoktur!. Sadece ismiyle, rabbından ayrı düşmüştür abd!..

Bunu târif sadedinde basit bir misâl vermişlerdir ama, bu misalin kelimelerinde kalınırsa gene olaydan çok uzak düşülür.

Suyun çeşitli kalıplarda donarak, değişik sayısız buzdan heykeller meydana getirmesi; ve bu buzdan heykellere değişik isimler verilerek, sayısız değişik varlıklar varmış sanılması halini düşünün!...

Birinin adına insan demişsin, diğerinin adına cin, bir diğerinin adına melek, ya da dağ, deniz v.s. demişsin!.

Ne varki, buzdan birimlerin isimlerinin ardındaki varlık olan o buzdan heykelleri erittiğin zaman, buz, aslı olan suya döner!..

Şimdi, "abd", "Rabbın Abdı" olduğuna göre;

"Abd" ismiyle, "Kul" ismiyle işaret edilen varlık, belli ilahi isimlerin manalarının, bir bileşim halinde biraraya gelerek bir anlam oluşturması olduğuna göre;

Ayrıca, o abdın, başka bir tanrıdan, başka bir ilâhtan, başka bir varlıktan almış olduğu bir aklı, bir şuuru, bir idrakı ve bir iradesinden acaba söz edilebilir mi?..

İşte geldik işin tabiri câiz ise püf noktasına...

Varlığın aslını hakikatını, özünü bilmeyenler; hakikata ermemiş olanlar; yani, herşeyi beş duyu sınırları içinde değerlendirme özelliği ile bezenmiş mübarek varlıklar; elbette kendilerinde belli bir bağımsız akıl, belli bir bağımsız irade, belli bir bağımsız kudret, belli bir bağımsız güç olduğunu düşünecekler; ve bu düşünceleriyle o güzel ve mükemmel hayatlarını yaşayıp, bu dünyadan geçip gidecekler!!!..

Şurası kesin ki, "ALLAH" dilediğini yapmadadır ve yaptığından sual sorulması söz konusu olmaz!.

Sual sorulmaz; çünkü, sual soracak ikinci bir varlık yoktur !

"VE MA TEŞÂUNE İLLA EN YEŞÂALLAHÜ." (İnsan, 30)

"Siz dileyemezsiniz, isteyemezsiniz... İstek sadece "ALLAH"a aittir"..

Evet, dikkat buyurun...

"Siz isteyemezsiniz, ALLAH istemedikçe" çevirisi yanlıştır!.

Bu âyetin gerçek manası...

"Siz isteyemezsiniz, isteyen ALLAH'tır"dır!..

Ve bu manayı anlarsak, farkederiz ki, iki tane isteyen varlık yok!.

"Biri istiyor da, onun isteği üzerine ötekinde de istek meydana geliyor" gibi bir kavram kesinlikle sözkonusu değil!.

İşte, "ve ma teşâune illa en yeşâallah" ayetinde de bu husus vurgulanır...

Gerçekte isteyen tek varlık, yani MURÎD ALLAH'tır!. İRADE sadece ALLAH'ındır. Ve, O, murad ettiğini ol hükmüyle meydana gelir!

İşte bu gerçeğe işaret sadedinde denir ki;

"Kaldır kendini aradan, ortaya çıksın yaradan".

Kendini aradan çıkartırsan, kaldırırsan; yani, "ALLAH`tan ayrı bir varlık olarak varım" varsayımından, zannından kurtulursan; varlıkta mutlak MÜRİD yani İRADE EDEN ve RAB olan ALLAH dışında bir şey mevcut olmadığını açık seçik farkedersin.

"SİZİ VE YAPTIKLARINIZI ALLAH YARATTI." (37- 96)

ALLAH "yaratmıştır" kelimesiyle işaret edilen manayı biraz evvel izah etmiştik. Yani, varlıkların yaradılışı demek, "İLİM" boyutunda esma manalarınn takdiri, hükmüdür!.

Varlıkların meydana gelişiyle, bu varlıkların meydana gelişinin tabii sonuçları olarak onların fiilleri meydana gelir...

Daha açık bir ifadeyle anlatmaya çalışalım...

Fiiller, belli bir mânânın dışarıdan algılanan şeklidir!.

Belli bir mananın varoluşunun doğal sonucu ve algılanış şekli, fiildir!. Yani, her fiil, gerçeğiyle, manadır!...

Dikkat ediniz, "mânâ ihtiva eder", demiyorum!... Birimin algılama şekline göre, "mânâ ifade eder"dir, bunun anlamı, ama ben bunu demiyorum!.

Fiil, mânâdır; mânânın ta kendisidir!.

O "manâ", algılama aracına bağlı olarak "fiil" şeklinde değerlendirilir!.

İşte burayı çok iyi anlamak lazım... Çünkü, çok ince bir "sır"dır bu; ve konunun önemli "püf" noktalarından bir tanesi de burasıdır!.

Esas varolan manadır!...

Mananın, fiil şeklinde algılanışı, algılama aracı dolayısıyladır!.

Eğer şu açıklamaya çalıştığım cümleyi anlamazsak, kesinlikle "ALLAH vardır ve O'nunla beraber hiçbir şey yoktur" cümlesinin manasını da anlayamayız!... Lâfını eder, ezberler, kelimeleri tekrarlarız, ama manasını kavramamız asla mümkün olmaz!.

Ef'al boyutu denen; algılama araçları ile var görünen; var kabul edilen; var sayılan; tüm fiiller, orijinde mana olarak mevcuttur; ve "fiiller boyutu" denen "kesret âlemi" için, bu sebeple denmiştir ki;

"HERŞEY HAYÂLDEN İBARETTİR; ÂLEMLERİN ASLI HAYÂLDİR."

Çünkü kesret yani çokluk kavramı içine giren her şey, ALLAH isimlerinin anlamlarından başka bir şey değildir!...

Eğer, siz henüz şuur boyutunda yaşayabilme; benliksiz bir biçimde, varlığın Tekliğini seyredebilme özelliğine sahip değilseniz; sizin için çokluk âlemi mevcuttur!. Ve siz kesret âleminin kurallarına göre yaşarsınız!... Ve bu yaşamınızın doğal sonucu olarak, bütün beşeri değerler, kavramlar geçerlidir.

Ayrıca sanmayınız ki; bu bahsedilen âlemleri yaşadığınız zaman, şu içinde bulunulan âlem ortadan kalkar; hayır !...

Her boyut kendi algılayıcısıyla varlığını sürdürür; ve,

"ALLAH, ADEM'İ KENDİ SÛRETİ ÜZERE MEYDANA GETİRDİ, YARATTI"

anlamındaki Rasûlullah uyarısı gereğince de, insan ismi altında, Zat boyutu, sıfat ve esma boyutu ve ef'al boyutu mevcuttur.

Bu yüzdendir ki; Zat boyutunun, erdiyseniz hakkını verirsiniz; sıfat ve esma boyutunun, erdiyseniz hakkını verirsiniz; ef'al boyutunun da ayrıca hakkını vermek zorundasınız!... Çünkü bu dört boyutta sizin varlığınızda mevcuttur!.

Şu ana kadar anlattığımız hususlarda, Rasûlullah aleyhisselamın açıklamaları ve Kur`an-ı Kerimde işaret edilen gerçeklerden anlayabildiğimiz kadarıyla, "ALLAH"ın kazası ve takdiri ile; "ALLAH"ın varlığı meydana getirişi; ve bu konudaki takdiri üzerinde durduk.

Şayet buraya kadar anlattıklarımızı yeterince açıklıyabildiysek, bundan sonrasını da son derece rahatlıkla anlayıp çözebiliriz.

Ancak, bu bölümü anlamadıysak, "ALLAH" isminin manasını şayet kavrayamadıysak; bu mana bize açılmadıysa; muhakkakki herkesin anladığı manada "bireysel kader" konusunda bir takım sorularımız olacak; ve, "ben burayı bir türlü anlayamıyorum" diyeceğiz.

Sahih-i Müslim isimli kitapta, Ebu Hureyre'nin naklettiğine göre; Hz. Rasûlullah aleyhisselam şöyle anlatmıştır:

"Adem ile Musa aleyhisselam rableri katında birbirlerine karşı deliller ortaya koymak suretiyle tartıştılar. Ve neticede Adem delil gücüyle Musa'ya galebe çaldı.

Musa dedi ki;

- Sen ALLAH'ın kendi eliyle yarattığı; kendi ruhundan, ruh nefh ettiği; meleklerini secde ettirdiği; cennetine yerleştirdiği ve sonra da yaptığı hatadan dolayı bütün insanları indirten Adem değil misin?

Diye hitap etti. Bunun üzerine Adem aleyhisselam da Musa'ya cevap veriyor.

-Sen ALLAH'ın Rasûllüğü ve kelamıyla mümtaz kılıp seçtiği; içinde herşeyin açıklaması bulunan levhâlârı verdiği; sessizce konuşucu olarak kendine seçtiği Musa'sın!. Benim yaratılmamdan kaç sene evvel ALLAH'ın Tevrat'ı yazdığını biliyorsun...?

Musa aleyhisselam cevap verdi.

-Kırk sene evvel !...

Adem dedi ki;

-Peki Tevrat'ın içinde, "VE ADEM RABBİNE ÂSİ OLDU DA ŞAŞIP KALDI." (TaHa-120) âyetini buldun mu?... Tevrat'ta böyle bir ayet yazılı mıydı?

- Evet ! dedi Musa a.s.

Adem;

-ALLAH'ın, beni yaratmasından kırk sene evvel, benim yapmamı üzerime takdir buyurduğu bir işi yapmamdan dolayı, beni nasıl azarlayıp, kınayabiliyorsun.

Rasûlullah aleyhisselam devam ediyor;

-Böylece, Adem, Musa'ya delil gücüyle galebe çaldı."

Şimdi burada kırk sene diyor

Biraz evvel de bir Rasûl açıklamasını okuduk.

"MAHLÛKATIN KADERİNİ ONLARI YARATMADAN ELLİ BİN SENE EVVEL TAKDİR BUYURMUŞTUR."

buyuruyordu.

Şimdi buradaki kırk sene elbette bizim senelerimizle değil!...

"Ruh ve melâike, bir günü elli bin sene olan bir zaman ölçüsünde ALLAH'ın huzuruna yükselirler"

âyetinde işaret edilen bir biçimde, "meleklerin" günüyle kırk sene olarak anlamak lazım... Yoksa bizim zaman boyutumuza göre değil!.

Ayrıca burada başka bir gerçeğe işaret ediliyor...

Hz. Rasûlullah burada önemli bir açıklama yapıyor...

Şöyle ki...

Adem, Musa'ya diyor ki; "benim yaratılmamdan şu kadar sene evvel üzerime takdir edilen bir işi yapmam dolayısıyla beni nasıl suçlarsın" .

Eğer Adem, bizim beşeri değer yargılarıyla bakışımıza göre kabul ettiğimiz bir biçimde, kendi bağımsız iradesiyle o fiili yapmış olsaydı; Adem, kendi dileğiyle, ALLAH'a rağmen, ALLAH istemediği halde, kendi özgür iradesiyle o fiili yaptı der, Adem'i suçlayabilirdik!.

Ama burada Hz. Rasûlullah aleyhisselam diyor ki;

"Adem rabbinin takdiri üzere böyle bir fiili ortaya koydu!.. Sen bunu bilmiyorsun.." diyerek, bu sözüyle Adem`in haklılığına işaret ediyor.

Bununla bağlantılı bir Hadisi Şerif var.

"ALLAH MAHLUKATIN KADERLERİNİ GÖKLERİ VE YERİ YARATMAZDAN ELLİBİN SENE EVVEL YAZMIŞTIR."

Yani, her varlığın, neyi yapmak üzere varoluşunu takdir eden "ALLAH"tır.

Yeryüzünde yaşayan tüm canlıların, gerek dış dünyalarında ve gerekse de içdünyalarında karşılaştıkları her olayın "ALLAH TAKDİRİ" ile meydana geldiği İslâm Dini’nin kutsal Kitabı KUR`AN-ı KERİM’DE apaçık bir biçimde ve kesin bir dille açıklanır..

İşte Hadid Sûresi 22 ve 23. âyetlerinin anlamı:

"SİZE YERYÜZÜNDE VEYA NEFİSLERİNİZDE iSABET EDEN BİR OLAY, BİZİM ONU YARATMAMIZDAN ÖNCE, MUTLAKA BİR KİTAPTA YAZILMIŞTIR!.

BUNU, ÖNCEDEN TAKDİR EDİLMİŞ VE YAZILMIŞ OLDUĞUNU BİLİP; ELİNİZDEN ÇIKAN ŞEYLERDEN DOLAYI ÜZÜLMEMENİZ VE ELİNİZE GEÇEN İLE DE SEVİNİP ŞIMARMAMANIZ İÇİN AÇIKLIYORUZ....."

KUR`AN böylesine yalın ve kesin bir dille her şeyin "TAKDİR" olduğunu vurgularken...

Rasûlullah aleyhisselam şimdi nakledeceğimiz açıklamalarında görüleceği gibi, net bir biçimde "kader"in "TAKDİR" olduğunu beyan ederken; basiret sahibi bir insan nasıl "KADER" olayını inkar eder, oldukça hayret verici bir husustur!

Bu konuda bilgilenmek isteyen, Hz. Ömer radıyallahuanh bir gün Rasûlullah efendimizle otururken soruyor.

-Ya Rasûlullah, yapmakta olduğumuz işin, şu anda oluşmakta olan, yani bir işin başlangıç hali mi, yoksa önceden tamamlanmış, takdir olmuş bir iş mi olduğu, hususunda ne buyuruyorsun?...

Burada Hz. Ömer'in sormak istediği husus şu...

Yani biz, önceden hakkımızda takdir edilmiş olan, yazılmış, olmuş bitmiş bir işi mi yapmaktayız; yoksa, şu anda işler oluşup geliyor... Bizim hakkımızda böyle bir takdir yok; kendi bağımsız irademizle kendi gücümüzle, kendi varlığımızla mı bir şeyler meydana getiriyoruz?...

Rasûlullah aleyhisselam cevap veriyor.

"-Ey, Hattapoğlu önceden tamamlanmış olan bir işin üzerinesin!...

Herkes kolaylıkla başaracaktır!... Ne var ki, saadet ehli olan saadet işine çalışacak, şekavet ehlinden olan da şekavete yönelik fiiller meydana getirecektir!."

Şimdi bakın burada vurgulanan husus apaçık!.

Şu anda yapılagelmekte olan bütün işlerin önceden yazılmış, takdir edilmiş ve hatta oluşmuş olaylar olduğu açıklanmaktadır bu beyan ile..

Kim açıklıyor?...

Dini bize tebliğ eden Hz. Rasûlullah aleyhisselam...

Öyle ise bu kesin gerçeğe karşı çıkan biri, direkt olarak Dini tebliğ eden Rasûlullah'a karşı çıkmış olacaktır!.

Hz. Rasûlullah aleyhisselamın "kader"le ilgili açıklamalarını "İNSAN VE SIRLARI" isimli şu anda 10. baskısı hazırlanan kitabımızın "kader" bölümünde geniş bir biçimde sizlere naklettik.

Ayrıca, "Kader" konusunun "DUA" ile bağlantısı, "duanın kaderi değiştirip değiştirmeyeceği" hususlarına da "DUA VE ZİKİR" isimli kitabımızda yer verdik.

Bu iki kitaptaki iki bölüm; yani "insan ve sırları" kitabındaki "kadere iman" bölümüyle, "Dua ve zikir" kitabındaki "kader ve dua" bölümü, birbirini bütünleyen iki önemli bölümdür.<O:P</O:P

Şimdi konulara yeterince açıklama getirmek üzere bazı hadislere daha değinelim.

Ebu Hureyre'nin nakline göre Hz. Rasûlullah şöyle buyurmuştur;

"HER BİRİNDE HAYIR OLMAKLA BİRLİKTE ALLAH'A GÖRE KUVVETLİ MÜMİN, ZAYIF MÜMİNDEN DAHA SEVİMLİ VE HAYIRLIDIR.

SANA YARARLI OLAN ŞEYLER ÜZERİNDE HIRSLA ÇALIŞ. ALLAH'TAN YARDIMiSTE VE ACZE DÜŞME.<O:P</O:P

EĞER SANA BİR OLAYiSABET EDERSE; BU HOŞUNA GİTMEYEN OLAY DOLAYISIYLA,

-KEŞKE BEN BÖYLE YAPMASAYDIM, BÖYLE OLURDU !..

DEME...

-ALLAH BÖYLE TAKDİR ETMİŞ O DİLEDİĞİNİ YAPAR; DE... ZİRA KEŞKE KAVRAMI ŞEYTAN AMELİNE YOL AÇAR."

Şimdi dikkat ediniz, bu Rasûlullah uyarısı, hayatımızın her döneminde, günün her anında, bize ışık tutması yön vermesi gereken bir işarettir.

Pek çok olayda hemen şunu söyleriz...

Keşke bunu yapmasaydım!... Veya; keşke şunu yapsaydım da böyle olmasaydı!.

İşte Hz. Rasûlullah aleyhisselam bu düşünceyi kesinlikle reddediyor!...

Diyor ki;

-"keşke" kavramı şeytan ameline yolaçar. Yani, şeytani düşünceye yol açar!.

Çünkü ALLAH takdir ettiği içindir ki, senden veya ondan o fiil meydana gelmiştir!... Ve o fiilin meydana gelmemesi de asla mümkün değildir!.

O takdir edilmiş ve öyle olacaktı; ve oldu!.

O işin öyle olmaması kesinlikle düşünülemez!.

İşte bu sebepledir ki, "keşke" kelimesini ve kavramını yasaklıyor , Hz. Rasûlullah aleyhisselam.

"Ben keşke demiyorum ki, yapmasaydım diyorum"...?

"dım" takısı "keşke" kavramının bir başka ifadesidir... Kendimizi aldatmayalım!.

Yani, bu idraka göre, içinde yaşadığın anın gerisinde cereyan etmiş olan, hangi olay olursa olsun; senin, "keşke bunu yapmasaydım" demeğe hakkın yoktur.

Kime göre?...islâm dinini bize tebliğ eden Hz. Rasûlullah aleyhisselama göre!. O`na inanıyorsan, senin böyle bir şey demeye hakkın yoktur.

Senin kendi namına, "keşke böyle yapmasaydım", demeye hakkın olmadığı gibi; karşındaki için de "böyle yapmasaydı bu olmazdı" demeğe hakkın yoktur!..

Ya, Rasûlullah'a iman et, karşındakine "böyle yapmasaydın bu iş böyle olmazdı" demeyi terket !.

Ya da, "ben Peygambere inanmıyorum, benim aklım yatmıyor öğretisine", de; herkesi geçmişinden dolayı suçlamaya devam et!.

Bu ikisinin dışında başka bir görüş yok..

v

“KADER SIRRI”NA VÂKIF OLMAK İÇİN

"KADER" KONUSUNDA YAKLAŞIMIMIZ NE OLACAK..?

Esasen basîret sahibi için Tevhid sırrı ile kader sırrı aynı şeydir!.. Bu sır aslında gerçeği görmek isteyenler için hiç de sır değildir!.. Daha doğrusu, bu gerçeği görmek kolaylaştırılmış olanlar için, hiç de güç değildir!..

Evet, mesele o gerçeğe ehil olarak yaradılmışlar için son derece basittir!..

Şöyle ki...

Allâh, kendisinde mevcut olan sayısız ve sonsuz mânâları âşikâre çıkartmayı irade etmiştir.

İlim vasfı dolayısıyla hangi mânâların âşikâre çıkmasını murad etmiş ise, ilminin gereğini kudret sıfatıyla gerçekleştirmiştir.

Esasen her şey ilim mertebesinde olup bitmiştir!..

Daha sonra ise ilim mertebesinde olup bitenler, kuvveden fiîle dönüşmeye başlamıştır. Varlıkda asıl olanlar ilâhî sıfatların ve isimlerin mânâlarıdır.

Bu mânâların sayısız bileşimlerinden ise, gene sayısız isimlerle anılan oluşumlar meydana gelmiştir. Ancak bu meydana gelen oluşumlar dahi gene kendi varlığı ile kâim olan şeylerdir.

Şu hususu çok iyi kavrayalım.

Bir deri parçasını başına şapka yapmakla, ayağına ayakkabı yapmanın senin yönünden nasıl bir farkı yoksa; ayağın tabanı nasıl, beni niye göz yapmadın diyemiyor ise; var edilen varlıkların da, gerçekte, beni niye şöyle yapmadın demeye hakları yoktur!.. Velev ki deseler..? Vücudunuzdaki bir hücrenin içindeki virüsün tümüyle isyan, ya da sizi tasdik içinde olması, sizde ne uyandırır ki?..

Evet, -kaderin’ orijini itibariyle; her şeyin, TEK varlık sahibinin ilim, irade ve kudreti ile oluştuğunu anlattığını belki bu yolla anlayabiliriz.

Zaten İslâm’ın tasavvuf adı altında yaşatılan “vahdet” anlayışı dahi her şeyin, aslında “bir çok varlık” olmayıp; tek varlıktaki sayısız mânâların âşikâre çıkışından başka bir şey olmadığını anlatmaktadır ki, bu da aynı şeye işarettir!

Eğer gerçek anlamda "kader sırrına" vakıf olmak istiyorsak, önce kelimede değil, lafızda değil, "özde birliği" kavramak zorundayız!.

"Özde biriz" derken, "sen ben o var, ama hepimizin özü birdir" değildir bunun mânâsı!.

"Gerçek varlık olarak sadece "ALLAH" mevcuttur; ve "O"nun dışında, "o"nun gayrısı olarak, hiçbir varlık vücud sahibi değildir" şeklindedir bunu mânâsı..

Şayet biz, gerçek mânâda "ALLAH" isminin mânâsını anlamak istiyorsak, Kur`ân-ı Kerim`deki, beşere göre "ALLAH"ı târif eden âyetlerin sırrını anlamalıyız.

Sonra da buradan ilerleyerek, "ALLAH"ın bizâtihi "ALLAH"ı anlatması tarzındaki âyetlerin sırrına ermeye çalışmak mecburiyetindeyiz!.

Eğer, gerçekten "ALLAH"ı istiyorsanız, beşeri değer yargılarından beşeri kavramlardan arınıp, saflaşıp; "ALLAH"ın bizâtihi kendisini anlatışına; kendine göre kendini anlatışına kulak vermek; bütün algılama araçlarımızla, bütün duyularımızla bu hitâba yönelmek mecburiyetindeyiz!.

Eğer bunu gerçekleştirememişsek, asla ve asla "kader" olayını ve "kader sırrını" da anlamamız mümkün olmayacaktır.

Bu takdirde de "tanrı ve tanrılık kavramına" dayalı bir biçimde; "tanrı ve tapınanı" ikileminin getirdiği bir düşünce yapısıyla; bir "tanrının iradesi"nden, bir de "tanrıya tapınanların" iradesinden söz etmek anlamına gelen şekilde, "iradeyi kül" - "iradeyi cüz" ikileminden kendimizi kurtaramayız!.

v

“GENETİK”İN KADER KONUSUNDA ÖNEMİ VAR MIDIR?

Şaşkın ördek misali, doğa mı, kader mi, Allah mı deyip; labirentte yolculuğa devam ediyoruz…

Genetik ilminin getirdiği sonuçlardan haberi olmayan, gök tanrı kulları, hâlâ yukarıda oturan ve tükenmez kalemiyle anbean olayların akışına göre kader yazan tanrı baba hayâl ediyorlar!.

Ezelde takdir edilmiş olanın aşikâre çıkmakta olduğu; beşeri değer yargılarının, Allah indinde yalnızca bir hiç ifade ettiği ne zaman fark edilir acaba?

Her birey ve toplum, kendi elleriyle yaptıklarının sonuçlarını yaşar!… Kurunun yanında yaş da yanar!.

v

KADERLE İLGİLİ SORULAR

Sual:

-Madem ki benim kaderim önceden yazılmış, olacak olan olacak, olmayacak olan da olmayacak, öyle ise ben de hiçbir şeyle uğraşmam, boş otururum!?..

Cevap:

-Şayet boş oturmak için varedilmiş isen, ancak o takdirde bu dediğini gerçekleştirebilirsin. Aksi takdirde, ne iş için yaratılmış isen, o iş sana kolay gelecek ve mutlaka o işi yapmaya devam edeceksin!..

-

Başka bir sual:

-Allah benim Cehenneme gitmemi takdir etmiş ve cehennemliklerin işini bana kolaylaştırmış ise, bunda benim suçum ne?..

Cevap:

-Mülk sahibi mülkünde dilediği gibi tasarruf eder!.. Sen nasıl mülkün saydığın şeyde dilediğini yapmak istiyor ve bundan engellenirsen, benim hürriyetim nerede diye isyâna başlıyorsan; Allah da kâinatın mutlak meydana getiricisi olarak mülkünde dilediği gibi tasarruf etmektedir. Hiç bir kayıt ve şarta bağlı olmaksızın!..

-

Sual:

-Peki Allah bana cebren bu işi yaptırmıyor mu?!..

-

Cevap 1:

- Cebbar olan Allah dilediğini yapar ve bundan dolayı da kendisine sual sorulmaz!

Cevap 2:

-Esasen Allâh sana yaptırıyor diye bir şey sözkonusu değildir. Çünki gerçekte -sen’ diye bir varlık yok ki!.. -Sen’ ancak bir isimden ibaretsin!.. -sen’ ancak 5 duyunun hayal âleminde oluşturduğu bir varlıksın!.. -sen’ var kabul edilen bir izafî birimsin!..

Şayet sana hücre boyutunda baksak, sayısız hücrelerden ibaret bir kütlesin!..

Işık boyutunda baksak, renk renk ışıksın!..

Beyin yapın ve programın itibariyle seyretsek, belli bir görevi ortaya koymak için çeşitli özelliklerle programlanmış bir kozmik robotsun!.. Ama ne var ki bütün bunlarla beraber, özün itibariyle kâinatın herhangi bir yerinde mevcut olan tüm özelliklere de sahipsin!..

Sual:

- Benim kendi varlığım olmadığına, varlığımın O’ndan başka, ayrı bir varlık olmadığına göre, cehennem niye olsun ve ben niye yanayım?..

Cevap:

- Şu anda da aynısın ve gerek maddî ve gerekse manevî sayısız yanışlar içerisindesin. Öyle ise şu anda nasıl maddî ya da mânevî yanışlar sözkonusu ise, ölümötesi yaşamda da aynı şekilde yanışlar sözkonusudur!..

Sual:

- Ben de, madem ki kaderim yazılmış, ibâdet etmiyorum!.. Nasıl olsa, cennetlik isem cennete gideceğim, cehennemlik isem cehenneme gideceğim.

Cevap:

-Allah cennet için yarattığına cennetliğin amelini nasib eder, cehennem için yarattığına da cehennemliklerin amelini. Sen hangisi için isen onun ameli sana kolay gelir!.. Zaten senden ne tür amel çıkıyorsa, sen, o senden çıkan amelin neticesine ulaşacaksın!..

Sual:

- Dua kazayı defeder!.. Bu kaderin değişmesi değil midir?..

Cevap:

- Kazayı defedecek dua dahi takdirdendir!..

Sual:

- Peki irade-i cüzüm yok mu benim?...

Cevap 1:

- Ne Kur’ân-ı Kerîm’de ne de bildiğimiz kadarıyla hadîs-i şerîflerde -iradei cüz’ diye bir tâbir geçmez!

Cevap 2:

-Varlığın tümüyle O’ndan oluşu itibariyle, her zerrede kendi boyutlarında O’nun iradesi mevcuttur ve o mutlak irade sahibidir.

Senin basiretini örten perdeyi kaldırmayı dilerse, görürsün ki sana ait olduğunu sandığın her şey O’na aittir!.. Mutlak irade’nin senden çıkışı halinde aldığı isimden başka bir şey değildir Cüzi irade.

Gerçekte, "cüz-i varlık" yoktur ki; "cüz-i irade olsun!... Evren tek bir varlıktır...

Sual:

-Öyle ise bendeki tüm eksiklik, kusur ve yanlışlar da O’na aittir!..

Cevap:

- Saydığın tavsifler, var sandığın varlığa nisbetle kabul edilmiş "izafî" tavsiflerdir. Gerçekte ne senin var sandığın varlıkların O'ndan ayrı birer varlıkları vardır; ne de eksik, noksan, kusurlu olan bir şey!..

Sual:

- Varlıktaki bir takım süflî şeylere de o mu diyeceğiz?

Cevap:

- Süflî şeyleri gören göz sahibi için, süflî şeyler o değildir!.. Basîret sahibine göre ise zaten böyle şeyler sözkonusu değildir. Zirâ onların beyni gözlerine tabi değil; gözleri beyinlerine tabidir. Gördükleri kadar düşünmek derekesinden düşünebildikleri kadar görmek mertebesine yükselmiş ve sonunda da varlıkların olmayışını idrak derecesine ulaşmışlardır.

Sual:

-Dediklerinin büyük bir kısmını anlayamıyorum. İçimden reddetmek de gelmiyor, öyle ise ne yapayım?..

Cevap:

-İlim öğren!..ilmin yaşı yoktur!..ilmi araştır ve nerede kimden olursa olsun gerçeğin ilminin talibi ol!.. Kıyâmet gelmedikçe ilim yeryüzünden kalkmış olmayacaktır.ilmi daima kaynağından araştır.

Rasûlullah sallallâhu aleyhi ve sellem’in buyurduklarını bir yandan yap, diğer yandan da ilim gözüyle hikmetlerini araştır. Zirâ Allah bir kimsenin hayrını dilemiş ise, onu dinde anlayışlı kılar!.. Daima hikmet peşinde ol. Dedikodu ile saatlerini harcama.

Sual:

- Bu dediklerine kafam çalışmıyor..?

Cevap:

-Öyle ise sadece Rasûlullah sallallâhu aleyhi ve sellem’in dediklerini tatbik etmeye çalış; başkalarına da ayakbağı olmamaya gayret et!..

Sual:

- Kaderimde varsa ilme çalışmak çalışırım. Ama, kaderimde varsa o ilme ermek, zaten çalışmasam da bana gelir!?..

Cevap:

- Her şey bir sebeble halk olmuştur. O şeye erişeceksen, önce sana onun sebebine tutunmayı nasib eder ve sonra da o şeyi nasibeder!.. Yok zaten kaderinde o şeye ulaşmanı yazmamış ise, bu takdirde o şeyin sebeblerine yapışmak sana güç gelir, çalışmazsın ve neticede de o şeyden mahrum kalırsın.

Sual:

- Peki bir kısım âyet ve hadîslerde kişinin yaptıklarının karşılığını alacağını anlatıyor. Yapmazsan alamazsın diyor, bu kişinin elinde bir şeyler olduğunu göstermez mi?..

Cevap:

-Kişi kendisinden çıkan fiillerin neticesine erecektir. Müsbet ya da menfi!.. Ama kendisinden çıkanlar da Tek ve Mutlak varlığın takdir ettikleridir, bu da başka bir gerçek!..

Sual:

- Ben ne yaparsam, onun neticesine erecek miyim?..

Cevap:

- Hakkında ne takdir edilmiş ise, o neticeye ulaşacak fiilleri ortaya koyacak ve ona ulaşacaksın!..

Evet, burada bazı suallerin cevablarını vermeye çalıştık. Şayet daha başka sualleriniz olursa; onları da, çevrenizde bildiğiniz ya da araştırıp bulacağınız dîni bilen değerli bir kişiden öğrenebilirsiniz.

v

İNSANIN KADERİ ALLAH’IN TAKDİRİYLE NASIL OLUŞUR?

Muhakkak ki, insanın kaderi Allah’ın takdiriyledir!..

İnsan ismiyle işaret olunan varlık, daha evvel de geçtiği üzere, ilâhî isimlerin değişik terkiblerinin âşikâre çıkışından, zâhire çıkışından başka bir şey değildir!

Bu isimlerin mânâlarının ortaya bu şekilde çıkışı gene o mânâlara hâvi olan, o varlık tarafından meydana getirilmektedir. Bir birim, birim adını verdiğimiz bir mahâl, şu isimlerin şu oranlarda âşikâre çıkmasıyla oluşacaktır, denmişse bu onun kaderidir!

Kaderi, biz iki mânâda inceleyeceğiz!.. Bir, istidadın oluşması; bir, kabiliyetin oluşması istidat da kaderdir, kabiliyette kaderdir. Fakat o istidat ve kabiliyetin, kader olmasına karşılık; hakkında takdir biçilen varlık da, ilahî isimlerden meydana gelmesi hasebiyle ve o ilâhî isimlerin kuvvetlerinin kendisinde varolması sebebiyle; orada belli bir iş yapabilme, belli bir gücü ortaya çıkarabilme gücü de söz konusudur!..

İstidadın ve kâbiliyetin, ilâhi güç tarafından tesbiti kader; buna mukabil, o mahalde, o birim adını verdiğimiz nesnede varlık, ilâhî isimlerin terkibi olması hasebiyle mevcut olan irade de "iradei cüz" diye adlandırılmıştır!.. Yani "irâdei cüz" kelimesiyle kastedilen manâ, o mahalde mevcut olan ilahi isimlerin varlığıdır!..

İlâhi isimlerin mânâlarını sen ortaya koyarsın, bu ortaya koyuşun "irade-i cüz"ünü kullanışın diye târif edilir!..

Sen bu "irade-i cüz"ünü ne ölçüde kullanabilirsin?..

Sen bu "irade-i cüz"ünü, kendindeki mevcût olan o isimlerin gücü kadar kullanabilirsin!..

Fakat sen, eğer senliğinin hakikatına ulaşır; Hakikat mertebesi itibariyle, Allâh’ın Zâtı ve Sıfatıyla, senin Zâtında ve Sıfatında mevcut olduğunu müşahede edersen; bu müşahedenin neticesinde, bu defa kendindeki Zâti kuvvetlerle; mevcut isimlerini, daha geniş ölçülerle kullanmak sûretiyle; iraden, küllî iradeye dönüşmüş olur!

v

İNSAN ROBOT MUDUR?!

Sayısız ve sonsuz özelliklere sahip olan beyin, sayısız yıldızlar tarafından kozmik ışınlarla programlanıyor. Ve bu programlanış istikâmetinde bir yaşama giriyor!.. Ya da bir diğer ifade ile.

Allah’ın takdiri üzere, Melekler o kişinin kaderini yazıyor!.. Eceli, âmeli, rızkı, said veya şakî olduğu yazılıyor. Ve o insan yazıldığı üzere yaşama giriyor.

Peki olay bu mu?..iş bu kadar basit mi?..

Hayır!..

Bu konunun, ya da insanın sadece bir yönü!.. Bir de insanın ikinci yönü mevcut!..İnsanın aslı, orijini itibariyle sahip oldukları, yönü yani!..

Evet, insan, kendilerini oluşturan maddeleri "ışınlar", ya da "kozmik enerji" ya da "nur" yapılı denilen "melek"ler tarafından, ilâhî ilim ve irade istikâmetinde programlanan bir beyin ile yaşama başlayan bir varlık.

Ancak bu varlık gene beyin kapasitesi itibariyle mevcûdattaki tüm varlıkları ve özellikleri değerlendirebilecek bir kapasiteye de sahip kılınmış!.. Yeryüzünde "HALİFE" olarak meydana getirilmesi hasebiyle.

Bir diğer ifade ile, "Allâh adıyla işaret edilenin esmâsına ayna" olup, O'ndaki yüce özelliklerin zâhire çıkabilmesi için var.

İşte beyin, eğer çok üst düzeyde çalışma kapasitesine erişir; kendisinde ortaya çıkan tüm özelliklerin, Allah'tan, eğer tâbiri câiz ise, yansıma ya da tecellî olduğunu; esasen kendisinin var olmayıp, ilâhî özelliklerin bir bileşim haliyle oluşturduğu bir varlık olduğunu idrâk ederse; işte o zaman ikinci yön ortaya çıkar!.. Bu defa, hükmolunan robotta, gören, işiten, söyleyen, tutan, yürüyen O olur!.. Ya da bir başka ifade ile, robot yok olur; O ezelî ve ebedî "MEVCÛD" varlığında kendinden gayrını görmez olur!..

Kısacası sonradan, "yok"tan var edilmiş varlık, tekrar "yok" olur; ve BÂKÎ, "ALLAH"tır hükmü ortaya çıkar.

Bununla beraber, sûretlerde bir değişiklik olacağını da sakın sanma!.. Çünki dün-bugün-yarın; ezel-ebed, Allâh katında tek bir şeydir ve hep aynı şeydir!..

Kısacası, nasipte var ise, takdir edilmiş ise, sen, senin "var" olmadığını; var olanın hep "O" olduğunu müşahede eder ve yaşarsın ki; bir süre sonra yaşayanın dahi kendi olduğu; hatta bunların çok çok daha öteleri ortaya çıkar!..

v

NİÇİN VAHDETE DEĞİNDİK?

Çünki esas olarak, olay iki cephelidir.

Birinci yan, Allah’ın âleme bakışı!

İkinci yan, insan’ın Allah’a bakışı!..

Allah’ın insana bakışı yukarıdaki birçok âyet ve hadîs-i şerîfte olduğu üzeredir.insan'ın Allah'a bakışı ise ne türlü olmalıdır ve bu nasıl gerçekleşir.

Burada hemen "kader" babından sonra özellikle "vahdet" konusundan kısaca sözetmemiz, kişinin -robotsal’ yanı ile birlikte; -en şerefli’ yani "ahseni takvim" olarak "HALİFE" yanının da bulunmasına işaret etmek istemekliğimizdir. Zirâ konu asla tek yanlı olarak mütalâa edilmemelidir.

Kim bu konuyu tek yanlı olarak mütalâa ederse, mutlak yanılgı halindedir ve mahrumlardandır!..

Ya işin zâhir yönünden mahrumdur; ya da işin bâtın yönünden mahrûmdur!

Oysa Zâhir-Bâtın O’dur!..

Öyle olunca, hangisinden mahrûm olursa olsun, birinden mahrûm olan, O'ndan mahrûm olmuş olur!..

Öyle ise bize düşen, Varlığa hem "zâhîr"i yönünden hem de "bâtın"ı yönünden; yani, hem şuur boyutu itibariyle, hem de ışın-madde silsilesi boyutu itibariyle âgâh olmaktır.

Eğer, işin bu yönünün farkında olmazsak, kendimizi sadece hüküm altında ezilen bir "robot" gibi düşünürsek; öylesine büyük nimetleri tepmiş oluruz ki; bunun vereceği pişmanlık, en azıyla fizik cehennem kadar bize azâb verir gelecekte!..

Esasen...

Bu kitapta, "KADER" bahsinde bugün için, her eserde bulamayacağınız kadar ağırlıklı olarak durduk. Zirâ, bu konu, bugün hiç bilinmemekte ve netice olarak da farkında olunmadan TEVHİD akîdesinden sapılmaktadır.

Buharîde, Râbiâtu’bnu Ebî Abdurrahman radıya’llâhu anh’ın şu sözleri yer almaktadır:

- Kendisinde herhangi bir ilim bulunan kimsenin kendini zâyi etmesi (yani ilmini açıklamaması) lâyık değildir!..

Bu arada sahabenin önde gelenlerinden Ebû Zerr’i Gıfarî radıya’llâhu anh’ın ensesini göstererek şöyle buyurduğu nakledilir:

-(Beni öldürmek için) kılıcı şuraya koysanız, ben de Rasûllulah'dan işitmiş olacağım bir sözü, siz işinizi tamamlayıncaya kadar infaz edebileceğimi yani ilân edebileceğimi bilmem, yine infaz ederim.

Esasen imanın şartlarından birisi olan KADERE İMAN için, evvela onun ne olduğunu bilmek gerekir. İnsanın bilmediği bir şeye zaten iman etmesi düşünülemez.

Şayet Rasûlullah, size deseydi "TANGU"ya iman edin; diyecektiniz ki;

-İyi ama ‘Tangu’ nedir onu bize anlat ki; bilelim ve ona iman edelim. Bilmediğimiz bir şeye iman etmemiz mümkün değildir ki!..

İşte KADER'in ne olduğunu da Rasûlullah sallallâhu aleyhi ve sellem en muteber hadis kitaplarında, yukarıda okuduğunuz gibi anlatıyor.

Siz şimdi Hazreti Rasûlullah'ın bu anlattıklarını ya kabul edersiniz, ya etmezsiniz. Artık bundan sonrası sizin bileceğiniz iştir!..

Zirâ, kader konusuyla ilgili hadîsleri nakletmek zaruridir; çünki insanlar neye iman etmek durumunda olduklarını bilmelidirler.

Bu hadîsler, kendi doğrultuları istikametinde, izah da edilebilirler. Yorumlanabilirler.

Ama asla tartışılmamalıdırlar!..

-Ebû Hureyre radıya’llâhu anh’ten nakledilmiştir:

Rasûlullah salla’llâhu aleyhi ve sellem bize çıkageldi. Biz, kader hakkında münakaşa ediyorduk!.. O kadar kızdı ki, yüzü kıpkırmızı oldu!.. Sanki yanaklarına nar suyu sıkılmıştı!.. Ve şöyle buyurdu:

-Bununla mı emroldunuz. Bununla mı ben size gönderildim..? Sizden önceki ümmetler ancak bu mesele hakkında çekiştikleri için helâk oldular!.. Kesin kararlıyım!.. Bu hususta sizi münazaâdan (münakaşadan) uzak tutmaya, kesin kararlıyım!.. (Tırmizi)

Arapça orijinalinde özellikle "Münakaşa" anlamına olan "nizâ" kökünden bir kelime ile geçmesine ve yukarıda tercemesini verdiğimiz şekilde ifade edilmesine rağmen; maâlesef bazı kitaplarda bu cümle şöyle terceme edilmiştir:

-Yemin ediyorum, bu hususta konuşmamak için, yemin ediyorum.’

Evet. Bize düşen aklımızı başımıza toplayıp, Hazreti Rasûlullah salla’llâhu aleyhi ve sellem’in buyurduklarını aynen kabûl etmek ve artık bu imân etmemiz gereken konularda münakaşaya girmemektir!..

Kim ki bu hadîs-i şerîfler konusunda münakaşaya, niza’ya girer; muhakkak ki kendisine helâka yol açılır!..

Evet aklımızı başımıza toplayalım dedik.

Ne yazık ki; bugün bazı şeyhler aklı küçük görüp, terkettirmekte; ilmi küçümsemekte, hatta -bugün yeryüzünden ilim kaldırılmıştır’ diyerek kendi cahilliklerini itiraf etmektedirler!..

Oysa, gerçekten son derece değerli bir çalışma yapmış olanislâm âlimlerinden İmamı Gazalî, "ihya" isimli dört ciltlik eserinin birinci cildinde -Aklın hakikatı ve kısımları’ bahsinde -AKIL’ için şu hadîs-i şerîfi, Tırmızî’den şöyle nakletmektedir.

Rasûlullah Efendimiz:

-Allahü Teâlâ AKILDAN daha değerli bir şey yaratmamıştır!.. buyurmuştur.

Yine Rasûlullah salla’llâhu aleyhi ve sellem Hazreti Ali’ye hitaben şöyle buyurmuştur:

-İnsanlar güzel ameller ve iyilikleriyle yaklaşıyorsa Allâhü Teâlâ’ya, sen de AKLIN ile yaklaş!..

Gene Hazreti Rasûlullah Ebudderdâ radıya’llâhu anh’a şöyle demiştir:

-AKLINI ARTTIR Kİ ALLAH'A YAKLAŞASIN!..

Anam babam sana feda olsun yâ Rasûlullah, aklımı nasıl arttırabilirim ki?..

-Allahü Teâlâ’nın yasaklarından kaçın, emirlerini tut!.. Ki böylece akıllı olasın.

Gene Hazreti Ömer, Ebû Hureyre ve Ubeyy b. Kâb radıyallâhu anhüm hazretleri huzuru Rasûlullah'a gelerek Sâid b. Müseyyeb'den rivayet edildiği üzere şöyle sordular:

- Yâ Rasûlullah!..insanların en âlimi kimdir?..

- Akıllı olandır!..

- En çok ibâdette olanı kimdir?..

- En çok akıllı olan!..

-insanların en faziletlisi kimdir?..

- En akıllı olan!

-Yâ Rasûlullah, akıllı kimse, mürevvet sahibi, cömerd, konuştuğunu bilen ve hatırı sayılan kişi değil midir?.

Bütün bu saydıklarımız dünyalık ve dünyaya ait şeylerdir. Âhiret ise korunanlarındır."

Başka bir hadîs-i şerîfte de Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurmuştur:

- AKILLI, Allâhü Teâlâya imân edip, Rasûlüne inanan ve emirlerini yerine getirendir."

Evet, yukarıdaki hadîste ashabın sordukları özellikler, kişide dünya yaşamı ile alâkalı özelliklerdir.

AKIL ise, esas yapısı itibariyle geniş boyutlarda düşünebilmeyi, düşündüklerin değerlendirebilmeyi, ölümötesi yaşamı idrâk etmeyi ve bu idrakın gerektiği şekilde ölümötesine hazırlanabilmeyi sağlar.

İşte bu sebeple insan "akıl" ile "iman" şerefine ulaşır.

Akıl ile Allah’a ulaşılır!..

Kim "aklı" ve "ilmi" inkâr ederse, o ancak cahildir ki; "Allahû Teâlâ onu cehil batağından kurtarıp, ilim ile şereflendirsin, akıl ihsan eylesin" demekten başka bir şey elimizden gelmez!..

Demek ki,

Cenâb-ı Hakk’ın yarattığı en değerli şey olan aklımızı değerlendirecek, idrâk edemesek bile Hazreti Rasûlullah aleyhi’s-selâm’ın dediklerini aynen kabul edecek ve bu konuda nizaya girmekten, münakaşaya girmekten kesinlikle kaçınacağız.

Evet, KADER mevzûunda açıklamaya çalıştığımız bu bilgileri gene Hazreti Rasûlullah sallallâhu aleyhi ve sellemden nakledilen şu Hadîs-i KUDSî'ler ile noktalayalım;

-KİM RAZI OLMAZSA BENİM KAZAMA VE KADERİME, BENDEN BAŞKA RAB ARASIN!... (Beyhakî veibn-i Neccar Enes radıyallâhu anhdan nakletmiştir).

Ebû Hind ed-Dârî radıyallâhu anhın Rasûlullah sallallâhu aleyhi ve sellemden rivayetine göre Allâhü Teâlâ şöyle buyurmuştur:

-KİM HÜKMÜNE (kazama) RAZI OLMAZSA VE BELÂMA SABRETMEZSE, BENDEN BAŞKA RAB ARASIN!.. (Taberânî)

v

"K A D İ R" G E C E Si

"Kadir" Gecesinde ne oldu?...

"Kadir" Gecesi nedir?...

Bir arkadaşımız bir sual sordu.

"Üstadım, yeryüzündeki bir takım olaylar, bir takım üst planlar tarafından mı idere ediliyor?..

insanların genel idaresi, dünya üzerinde olan olayların yönlendirilmesinde görevli olan bir takım görevliler söz konusu mu?. Böyle bir şey var mı? Varsa, nasıl oluyor bu iş?..."

Bu sual "Kadir" konusu ile de bağlantılı, dolaylı olarak... Dolayısiyle bu gece ki konumuzun bir detayı olarak buna da değinelim...

"Kadir" gecesi hakkında, Kur`ân-ı Kerimde bir sure var; "Kadir sûresi"...

"İnna enzelnehu fiy leyletil kadir"

"Gerçek ki biz inzâl ettik onu KADİR gecesinde"

"Kadir" gecesinde, gecenin kadrinde, biz onu inzal eyledik.

Burada, hemen herkesin ilk aklına takılan olay şudur...

Niçin "Biz, onu" diyor?.. "Ben, inzal ettim onu" demiyor da, "Biz inzal ettik onu" diyor?...

Buradaki "Biz" hükmü, ef`al=fiiller âlemindeki kesret hâliyle alâkalı bir olaydır. Yani, çokluk ile ilgili bir olaydır...

Çokluk âleminde, yani sayısız birimlerden oluşmuş, sayısız varlıklardan oluşmuş âlemde olan her şey, bir vesile ile oluşur. Her şey bir şeye vesile ile olur!. Ama o, her bir şey, varlığını Hak`dan alır; O`nun varlığıyla kâimdir... Orijini, aslı itibariyle o şeyler varlığını Hak`dan alır!. Ancak kendi yapısal özelliğine uygun olarak, o şeyi meydana getirir, ortaya çıkarır.

İşte bu tür oluşlar için Kur`an-ı Kerîmde "Biz" tabiri kullanılır...

"Fiy leylet-il kadr..."

"Kadir" süresi, gecenin içinde, gecenin kadrinde biz onu inzâl eyledik...

İnzâl olunan şey, Kur`ân!...

Kur`ân`ın inzâl olması demek; her ne kadar basit dilde "indirmek" diye tercüme edilir ise de "inzâl", esası itibariyle "nüzül" denen şey, boyutsal bir olaydır!.

Mekânsal yani bir yerden bir yere şeklinde değil!.

Bu gecede, "Kadir anı” denilen öyle bir an vardır ki, o anda mevcut ışınımı kullanabilen, değerlendirebilen kişi, melekî boyutla iletişim kurar ve melekî boyuttan kendi öz`ündeki Hakk`a yönelip, kendi öz`ündeki Hakk`ı bulur!.. Özü olan Hak ile o andaki perdeler ortadan kalkar!.

"Kadir" kelimesi "güc yetirmek" anlamında olup, "hükmü kaza, takdir, tazyik, azametli şeref" mânâlarını da taşır..

Biz, özellikle "Tazyik" yani "SIKMA" anlamı üzerinde duracağız.. Bu anlamdan Rahmetli Hamdi Yazır da tefsirinin 5971. sayfasında bahsetmiştir..

Bakın ne diyor Hadis-i Kudsî`de ?.

"Bir kulum, yararlı ibadetlerle bana yaklaşır; öyle ki, ben o kulumu severim. O`nun görür gözü, işitir kulağı, söyler dili, tutar eli, yürür ayağı olurum"..

Yani, onun gözünde gören, dilinde söyleyen, Ben`im!...

"KADİR" kelimesinin mânâsını ve bu kelimenin işaretini anlamaya çalışırken, Hazreti Rasûl aleyhisselâma "OKU" hükmünün de melekî "SIKMA" ile birlikte geldiğini hatırlıyalım...

İşte, o genel "SIKMA" hâli olan zaman, kişinin o anı, "Kadir" hâlidir!.

Bu "SIKMA" sürecinden herkes kendi istidat ve kabiliyetine göre yararlanır..

Kimi de "SIKMA"nın sonucunda, kendisiyle Hakk`ın aynı TEK olduğu; kendi izafi, birimsel varlığının var olmadığını idrak etmesi neticesinde, varlığındaki varlığın, Hakk olduğunu hisseder, yaşar!. O`nu yaşayan Hakk`ın kendisidir!..

Hakk`ın isteğine, iradesine, EMRİNE de hiç bir varlık karşı koyamaz!.

Bu, "Kadir" haline en yakın hâl, "Mi`râc" halidir...

"Mi`râc, kişinin Rabbine vasıl olduğu andır."

"Namaz, mü`minin Mi`râcıdır" deniyor...

Namaz, niçin mü`minin Mi`râcıdır?...

Namaz, ayakta dururken okunan sûreyle, âyetle başlar, secde ile tamamlanır.

Secde için Hazreti Rasûlullah aleyhisselâm diyor ki:

"Secde, kulun Allah`a en yakîn olduğu hâl`dir."

O anda Allah ile kulu arasındaki perde kalkar!. Ve secdede edilen duayı Cenab-ı Hak geri çevirmez!.

Secde nedir?...

Secde, kişinin, kendi varlığının, benliğinin var olmayıp; gerçekte var olan Tek varlığın Allah olduğunu idrak etmesi, hissetmesi hali`dir...

Secde`nin mânâsı; nasıl normal bir insan, ayakta dururken tüm varlığı ile varsa... Buna karşın Secdede de tam bir "yok olmak" hâli var!. Vücudu ortadan kalkıyor, kapanıyor...işte fizikman yok olma gibi... Secdenin "sırrî" mânâsı da, kişinin kendi varlığının var olmadığını, idrak etmesidir.

Ne anlıyorsun o anda?...

Secdedesin ve secde halinde iken bu halinle sen diyorsun ki;

"Ey Rabbim!... Var olan gerçek varlık sen imişsin, meğer ben yokmuşum!..."

Tabii bunu diyebilmek için, Allah`ın "Ahadiyet"ini, "vahidiyet"ini, "vahdet" ve "vahdaniyet"ini anlamış olmak lazım...

Yani kısacası, Allah`ın TEK`liğini kavramış olmak lazım!...

Bahsettiğim konular, "ALLAH" kitabında açıklamaya çalıştığımız "İhlas" Sûresi`nin mânâsının bize açılması, onu hissetmemizden sonra yaşanacak bir olay!...

İşte, secdeye vardığın anda, "varlığımda var olan mutlak gerçek varlık Sensin" idrakı içinde, kendi varlığın yok oluyor!. Ve o anda Sen`den meydana gelen dua, Allah`ın isteği olarak ortaya çıkıyor!... Allah`ın ol dediği de olur elbette!..

İşte, bu "secde hâli"ne en yakın bir hâl "Kadir" hâlidir!.

Secde hâli, hakiki mânâsı ile, herkeste kolay kolay oluşmaz!... Çok uzun çalışmalara bağlı... Yani, kişinin varlığındaki bir takım şeylerden, hatta tüm varlığından arınmasına bağlı, secdenin tam tahakkuk edebilmesi!..

Her namaz kılan "secde" edemez!.. Bu kişinin özel gayretine ve çalışmasına bağlıdır.

Fakat, "Kadir" süreci, öyle bir an ki, herkese ortak olarak sunulan bir an!...

Nasıl, normal bir zamanda ve mekânda belli bir güce sahipken; Hacc`a gittiğimizde, Kâbe`nin altında ki o yüksek Nur kaynağından, enerji kaynağından gelen radyasyon beynimizi çok güçlü çalıştırıyor...

Aynen bunun gibi, "Kadir" anında da gelen o çok yüksek ışınım, "meleki güç", beyinlerde oluşturduğu "TAZYİK" ile takdirinde olanlarda Hakikatın ortaya çıkması özelliğini sağlıyor. Ve "Kadir" anında edilen dua da "müstecaptır!.." deniliyor...

"O anda, Allah`la kulu arasında perde yoktur!." deniliyor.

"Ve ma edrake ma leyletül Kadir"

-Nedir o, "leyletü-l Kadir" bilir misin?...

"Leyletül Kadr hayrun min elfi şehr"

"Kadir" gecesi, "Kadir" süreci, bin aydan daha hayırlıdır!.

Bin ay...?

12 ay, bir sene... 120 ay, 10 sene... Bir insan ömrü ne kadardır?... Ortalama, uzun ömür olarak diyelim, 70-80 yıl... Bizim Ümmeti Muhammed`in ömrü ortalama 63 sene ki... Oysa bu bin ay 83 sene!.

Yani, 83 yıllık ömür... Bu ömrün, doğduğun andan ölüm anına kadar tamamı hiç kesintisiz ibadetle geçse, gene de daha hayırlıdır, o "Kadir" ânı!....

O "Kadir" gecesinde ne olur bilir misin?...

"Tenezzelül melâiketi ver ruh"

-O gecede, o anda melekler ve Ruh tenezzül eder!.

"Fiyha biizni rabbihim"

Rablerinin izni ile Ruh ve melekler tenezzül eder.

"Min külli emrin selâm"

-Her "emr"den, hükmullah gereği varolmuştan selâm getirir.

"Selâm" derken, burada senin anladığın mânâda; "Selâmün aleyküm!." demek, mânâsında değil!... "Selâmet getirir" anlamında!...

"Selâm" isminin mânâsının kişide açığa çıkmasını temennîdir.. "Selâmün aleyküm" demekte karşındakine bu dilekte bulunmaktır.. Yani, âyetteki işaret;

"özündeki hakikatı idrak edip, o hakikatla tahakkuk edebilmesini temennîdir..

"Hiye hatta matlâ`il fecr"

-Fecr`e kadar bu devam eder.

v

KADİR ÂNI

Fiziksel bir oluşum değildir... Meleki boyuttan bir tenezzülâttır!..

Kadir gecesi içinde bilemedin 15 dakikalık bir zamandır KADİR SÜRECİ...

"Kadir" anının değeri şu sebepledir ki;

Meleklerin oluşturduğu yüksek ışınımın meydana getirdiği "SIKMA" sonucunda uyanıkların beyin çalışma hızında bir artış oluyor; artan beyin gücünün neticesinde de, kişinin Hakk`ı kendi özünde bulması sözkonusu olabiliyor.. ve hatta o anda, kendisinde o talebi ortaya koyanın, Hak olduğunun farkına bile varabiliyor!.

O anda uyanık olup, o anı değerlendirebilen bir kişi, uzun uzun arınmalardan geçmese bile, o anın getirdiği yüksek potansiyelle, beyninde çok yüksek bir güce erişebilir!...

O anda mevcut ışınımı kullanabilen, değerlendirebilen kişi, melekî boyutla iletişim kurar ve melekî boyuttan kendi öz`ündeki Hakk`a yönelip, kendi öz`ündeki Hakk`ı bulur!.. Özü olan Hak ile o andaki perdeler ortadan kalkar!.

v

RAB - ALLAH

Şimdi burada önemli bir noktayı farketmemiz gerekiyor:

"Tenezzelül melâiketi ver ruh, fiyha biizni rabbihim"... buyruluyor...

Burada birinci önemli nokta;

"Ruh ve melâike, Rablerinin izni ile..." diyor.

"Allah`ın izni ile" demiyor...

Dikkat edin!...

Kur`ân ‘da mevcut olan bir çok incelikten biri de şudur...

Bazı yerde "Rab" denmiştir. Bazı yerde "Allah" demiştir.. Bazı yerde "İlâh" demiştir...

Bunların hepsi, ayrı ayrı mânâlar ifade eder!.

Hiç bir zaman, biz, kullanılan bir kelimenin yerine ötekini kullanamayız.

Çünkü o kelimenin anlamıdır orada önemli olan, öbür kelime orada istenilen anlamı vermez ve dolayısıyla gereken açıklık da oluşmaz!..

"Rabb" demişse, "İlah" veya "Rahman", olmaz, kullanılmaz!...

"Rabb" nedir?..

Kişinin Rabbı, bir birimi oluşturan "Esmâ terkibi"="Allah isimlerinin manâ bileşimidir"dir... Yani, "kişinin yapısını meydana getiren Allah`ın güzel isimleri" diye bahsediyoruz ya!.. Allah`ın Esmâsının, bir terkip=bileşim şeklinde, o kişinin yapısında yer almasıdır...

Birimin rabbı; bakın, dikkat edin!... Birim kelimesini kullanıyorum... Birim deyince bunun içine nebat girer, hayvan girer, insan girer, cin girer, melek girer...

Zaten varlıkta bu ana sınıflandırma söz konusudur. Bunun dışında başka sınıf yok!...

Bir şey ya madendir, ya nebattır, ya hayvandır, ya insandır, ya cindir veya melektir. Bütün birimler, bu sınıflandırmanın birindedir...

Her birimin "Rabbı", onu meydana getiren "Esmâ terkibidir"...

99 Esmanın sayısız kombinezonuyla oluşan isimler bileşiminin varkıldığı yapıinsandır. Ancak bu 99 ismin de mânâsını dilediği anda dilediği düzeyde, bir kısmının kaydında kalmaksızın ortaya koyabilen, "İnsân-ı Kâmil"dir...

İnsân-ı Kâmil`in hayatiyeti itibariyle aldığı isim, "Ruh-u Azâm"`dır.

İlmi, şuuru itibariyle aldığı isim, "Akl-ı Evvel"`dir. Ki bu vasfa işaret için günümüzde "Kozmik bilinç" tâbiri kullanılmaktadır..

Varlığı, "BENliği" itibariyle aldığı isim, "nefs-i Küll"dür.

"O gecede Ruh tenezzül eder." diyor.

"Tenezzül", yukarıdan aşağı inen mekânsal bir olay değildir!...

"Tenezzül", boyutsal bir geçiştir!.

Boyutsal bir geçiştir, derken neyi anlatmak istiyoruz?...

Madde, moleküler yapı, atom, atom altı boyut, kuantsal boyut, enerji ve özündeki hiç`lik... Ehadiyet noktası, sınırsız sonsuzluk noktası...

Öz`deki ana cevhere ait özelliğin, mânânın bu boyutsal tenezzülle kişinin varlığında açılması anlamında...

Meleklerin tenezzülü iki yönlüdür:

Birincisi; varlığındaki, özündeki kuvvetlerin senin şuurunda ortaya çıkması, açılması anlamındadır...

Hakk`ın, kişinin özünden gelen meleki yoldan zuhuru; yani, tenezzülüyle varlıkta tasarrufudur...

İşte birçoklarının kafasını karıştıran bir nokta burası...

Sanıyoruz ki ötende bir tanrı var; o gökten birilerine tâlimat yağdırıyor; sonra da birileri onun istediklerini yerine getiriyor...

Oysa...

Hakkın kişinin özünden gelen melekî yoldan zuhuru; yani tenezzül yollu varlıkta zuhurunun en açık misali Nebi ve Rasûller ve "Ricali Gayb"tır!.

İkinci tenezzül yolu ise...

Meleklerde öyle sınıflar vardır ki, meleklerin içindeki bu sınıfların bir kısmı, "insan`a secde" emrini almamıştır!.

Buna karşın, "Adem`e secde edin!." şeklindeki Allah`ın hükümlerine tabi olan yeryüzü melekleri vardır; ki bunların hepsi de Adem`e secde etmişlerdir.

Fakat, "Adem`e secde edin" emrini almamış, Adem`e secde etmesi mümkün olmayan melekler de vardır!.. Bunlara, "Alûn" denilir... Yani, "Makam-ı illiyin" diye bildirilen, o yüce makama has meleklerdir, varlıklardır.

Bu melekler öylesine büyük, yüce ve azametli varlıklardır ki, basite indirgeyerek bir misalle anlatmak gerekirse..

Senin şu varlığında, yapında, beynindeki bir hücre neyse, bizim tüm güneş sistemi de onun varlığında basit bir nokta hükmündedir. Bunu anlayabilmek için, senin Galaksideki 400 milyar yıldızlık muazzam bir varlığı hafsalanın alması lazım!

-Sohbetin yapıldığı 17.4.989 tarihinde-, Milliyet Gazetesinde bir yazı çıktı... Bir batılı bilim adamı:

"Dünya`nın tümüyle, canlı bir organizma olduğunu ve bir canlı olarak; nasıl insan bedeni canlı olarak düzenli, sistemli bir yaşam içindeyse, dünyanın da canlı bir organizma olarak tümüyle sistemli, düzenli bir yaşam içinde olduğunu" söylüyor...

Her canlı organizmanın, kendine has, kendi boyutuna göre bir ruhu yani dalgasal ikiz vardır.

Yani, onun madde yapısına karşılık, bir de, bir manâda "maddeötesi" diyebileceğimiz bir dalgasal yapısı, bedeni vardır. Bu da onun ruhudur!.

Nitekim geçmişteki keşif-fetih sahibi tasavvuf ehlinin eserlerini okursanız,

"Ben dünyanın ruhu ile buluştum, görüştüm. Bana şöyle bir sûrette göründü, şöyle şöyle muamele etti" diye anlatır. Tasavvuf kitaplarında böyle yazar...

Bu hususu biz daha evvel söyleseydik, "hadi canım hurafe!..." denirdi... Ama, bugün bir batılı bilim adamı, dünyanın tümüyle organik yapıya sahip bir canlı olduğunu ortaya koyuyor.

Her canlının, bir ruhu vardır... Her ruhun, şuuru vardır!.

Niye?...

Çünkü, bu kâinatı meydana getiren ana güç, cevher, enerji dediğimiz şeyin, bilinçli-şuurlu bir kudret olduğunu artık biliyoruz!...

Gene biliyoruz ki, evrenin her boyutunda, her kesitinde bir düzen, sistem var!. Bu da aynı TEK özden oluşmanın getirdiği bir şuurun, bir bilincin eseri!.

Her şey, TEK bilincin yani ALLAH ilminin eseri olduğuna göre; O`ndan meydana gelmiş her yapının da, kendi yapısına, boyutuna, kapasitesine göre bir bilinci var, demektir...

Dolayısıyla, her organik veya inorganik yapının kendine göre bir ruhu ve o ruhun da kendine göre bir şuuru vardır!.

Öyleyse, burada dikkat edeceğimiz nokta,

Varlığın, mevcûdatın her boyutunda ve katmanında bilinçli varlıklar mevcuttur!...insanın dışında, cinlerin ve meleklerin sınıfları olarak!

Esasında, cinler de, insanlar gibi çok basit, sınırlı bir yapıdır birimsel özellikleri itibariyle!.

Yani, nasıl insan bu dünyada yaşıyor, cinler de bizim güneş sistemi içinde var olan varlıklarsa...

Güneş sisteminin dışındaki sayısız yıldızlarda; güneş sisteminin içinde bulunduğu galakside, Samanyolundaki sayısız yıldızlarda aklın almayacağı kadar sayısız varlıklar var...

Bunları "görmek" denen olay ise, bizim hayâlimizde olur!.

Yani insanlar tasavvurlarına göre, hayâllerinde onları şekillenmiş olarak görürler!.

Kim, "ben cini gördüm, meleği gördüm" derse, bu gördüğü varlığın orijinali değil, "kendi hayâlinde oluşan görüntüsü"dür!..

Zaten, gerçeği itibariyle, biz bir insan olarak, hiç bir zaman karşımızdaki kişiyi değil, o kişinin beynimizdeki hayâlini görürüz!.

Sen, karşımda oturuyorsun, senden çıkan ışık dalgaları geliyor, benim göz bebeğime vuruyor, göz bebeğimden sarı noktaya aksediyor. Sarı noktadan beynime bioelektrik bir mesaj geliyor, görme siniri ile... Beyin, gelen bu bioelektrik mesajı kendi hücreleri arasında değerlendirerek bir hayâl oluşturuyor.işte senin, "görüyorum!..." dediğin şey, o beyninin içinde oluşan hayâldir...

Nasıl ki rüya görüyorsun... Rüya gördüğün anda gözün kapalı, dışarıdan gelen hiç bir şey yok!.. Ama, beynindeki bilgiler, senin hayal mekânizman sonucunda bir hayâl görüntü şekline dönüşüyor.

Aynı şekilde göz açıkken gördüğün her şey de, aslında beyninde oluşan hayâller şeklindedir. Eğer gelen sinyalleri değerlendiren veri tabanın gelişmemiş ya da yetersizse,; arızalıysa, gördüğün hayâl de ona göre arızalıdır, gerçeğe uygun değildir!. Bu da senin beyninde hayâl gördüğünün isbatıdır.

Birisi bakıyor, o şeyi orijinal olarak görüyor. Öteki bakıyor, görme bozukluğu var, görme bozukluğu nedeni ile o şeyi deforme olmuş bir şekilde görüyor!. Niye öyle görüyor?.. Çünkü, görme cihazı arızalı!... Arızalı araçtan beyne yanlış bilgi gidiyor. Yanlış bilgi gelince de beyin yanlış bilgiye göre bir değerlendirme yapıyor, yanlış bir hayâl oluşturuyor...

Meleği veya cini görüyorum diyenlerin, görme olayı da şu:

O varlığı, karşısında olarak gözüyle görmüyor!.

Beynin sadece beş duyuyla çalıştığını öğrenmişiz ve her şeyi bundan ibaret sanıyoruz.. Yani, görme, işitme, koklama, tad alma, dokunma... Sonra bir de 6. duyu diye bir şey kabul etmişiz; ama onun da ne olduğundan habersiziz..

Oysa beynin, bunun dışında sayısız algılama sistemleri var!. Tıb, henüz bunu çözemedi... Çünkü tıb, beynin mikrodalga faaliyetleri alanına giremedi!.

2000`li yıllara girerken, insanlığın önündeki en büyük bilinmez, insan beynidir!.

Eğer batı dünyası, trilyonlarca doları, uzaya gitme yerine, beyini çözme yolunda kullanabilseydi, bugün insanlık hayâl edemeyeceğiniz güçlere ve özelliklere kavuşmuştu. Fakat, ne yazık ki, beyin araştırmalarına, beyinin dalgasal faaliyetlerine yeterli önem ve harcama yapılmadığı için; dışa dönük olarak, bu para değerlendirildiği için, insan beynindeki o fevkâlâde muazzam güçler henüz keşfedilemedi..

Zira bunu keşfolması için önce beynin dalgasal faaliyetlerinin ve bu dalga boylarını çözecek bir cihazın icadedilmesi zorunlu!..

Sonra da dalgaboylarının anlamını çözebilecek bir cihaz gerekli!.

Ki, bu dalga boylarının deşifresine dayanılarak beyindeki sırlar, beynin ürettiği dalgalar ve de ruh dediğimiz ışınsal beden gerçeği çözülebilsin.

Bu arada, bu konuda önemli bir olay söz konusu!.

Bir açıklamasında Rasûlullah aleyhisselâm diyor ki:

"Âhir zamanda cinler, yer yüzünde açık seçik bütün insanlara görünecek!..."

Bu, ya insanların beyninin, cinlerin dalga boyuna açık olması sebebi ile gerçekleşecek. Veya beli bir araç geliştirilecek ve bu araç vasıtasıyla... Meselâ, TV gibi bir araç oluşacak, bu araç vasıtasıyla cinlerin varlıkları bütün insanlar tarafından görülebilecek...

"Tenezzelül melâiketi ver ruh"

Melekler, yani çeşitli varlıklar tenezzül eder. Ve de, Ruh!..

İfadedeki özellik şu noktada önem taşıyor...

"Ruhlar" demiyor...Veya "ruhlar" anlamında "ervah" demiyor!.

"Tenezzelül melâiketi ver ruh..."... demede...

Şimdi...

Bütün varlık sisteminden sorumlu olan bir ana "Ruh" var!...

Ehlince bilinir ki...

Bu yaşadığımız tüm sistemi yöneten bir ana "Ruh" vardır!...

"Ruh-ül Kuds" ismiyle kastedilen bir ana varlık var... Kısaca "RUH" da denilir O`na... Bu sistem içindeki bütün melekler onun emrindedir!.

Bu bahsedilen "Ruh", "Ruh-u Âzam" diye bahsedilen, "kâinatın ruhu" değil; "Sistem`in ruhu"dur!.

Biraz daha ileri gideyim...

Bu, kıyamet günü; Bütün insanlara "rabbınızı göreceksiniz!.." anlamında bahsedilen; "rabbınız!..." diye işaret edilen bu sistemin ana "Ruh"udur...

Burada, bir anda bocalayacaksınız, ister istemez...

"Yani biz, rabbımızı göreceğiz derken, ana "Ruh"u mu göreceğiz?..."

Gayet basit!... Size;

"Her ne yana bakarsan, O`nun vechini görürsün!.." diyor.

Bütün bu varlık, her zerre dahi, O`ndan meydana gelmemiş mi?... Evet!...

Dolayısiyle, esasında sen, zaten kime baksan, baktığın kişinin özünde Allah`ın vechi mevcut olduğuna göre suretin ardındaki mutlak varlığı görme durumunda mısın?.. Evet, gerçekte türlü isimler altında hep O'nu görüyorsun!.

Peki, baktığın her birimde, Cenab-ı Hakk`ın esmâsının varlığını görebiliyorsun da; bu sistemin özü olan o ana "Ruh"un görünme olayında, niye Rabbını görmüş olmayasın?. Bunun mantığa ters olan tarafı ne?..

Ayrıca, "kıyâmette Cenâb-ı Hakk'ın ayın 14'ündeki görüntüsü gibi görüneceğini" de bildirmiyor mu Rasûlullah aleyhisselâm?

Evet...

Allah`ın esmâsıyla, Allah`a ait kudret ve manâlarla oluşmuş bir varlık, bu ana "Ruh"!..

Ancak "tenezzül" ise âfâkî yani mekân olarak değil; enfüsî yani boyutsal olarak gerçekleşir... Yani, kişi, özünden-içinden gelen bir şekilde bu "tenezzül"ü algılar!..

Keza, "Gecenin son üçte birinde Rabbim dünya semâsına iner de dua edenlerin dualarını kabul eder" anlamındaki Rasûlullah açıklamasında da bu tarz bir boyutsal-enfüsî, yani özden açığa çıkan anlamı kastedilmiştir.

Burada yapıları çok iyi anlamak gerek!..

Yapıların kademeleri yok mu?.işte, bu boyut içinde, bizim sistemin bir üst katman varlığı oluyor, bir üst planı oluşturuyor bu "RUH"!.. Ama sakın bu "üst" kelimesini dış-âfak anlamında anlamayalım!.. Aksine öze-içe dönük olarak değerlendirelim...

Adem`e tâbi olmakla görevli olmayan melekler vardır... Bunlar, Galaktik boyuttaki meleklerdir!...

Tüm galaktik sistemin ruhu ayrı, bizim sistemin ruhu ayrı...

Bizim sistemin ötesinde belli bir kümesel kademe var. Sistemlerin ruhları olarak...

Kademe kademe olan bir olay söz konusu...

Bu sistemin ana "Ruh"u dediğimiz varlık, nasıl insan Alah`ın güzel isimlerinden oluşmuş ise; O da aynı şekilde, Allah isimlerinin bileşiminden oluşmuş!..

Meselâ bir kısım melekler var. Subbûh, Kuddûs isimlerinden müteşekkil. Bir kısım melek var; Allah`ın Kahhâr, Cebbâr, Kavi isimlerinden meydana gelmiş!.

Azrâil dediğimiz melek, Allah`ın Kahhar isminin kuvvet ve kudretiyle var olan bir melek... Bunlar kuantsal kökenli yapılar!.

Cinlerin yaşadığı mikrodalga boyut; yani, bizim ruhumuz gibi bir tür dalgadan oluşmuş dalgasal boyut!

Meleklerden daha üst boyutta, yani şöyle anlatıyorum!...

Madde boyutu var, atom boyutu var, atomaltı elektromanyetik dalgalar, kozmik ışınlar boyutu var! Bir de onun altında bir boyut var. "Nâr=ışın boyutu" tâbir edilen..

Bizim "ruhumuz" itibariyle boyutumuz, "nâr boyutu"dur. Cinler de, "nâr" diye tarif edilen dalgasal yapılar boyutudur.

Bu bahsettiğim, "Ruh" dediğim varlık ise, melekî boyut olan, "Nur" ismiyle tarif edilen kuantsal enerjiye çok yakın plandaki bir boyut!. Yani, enerjinin bir üst boyutu oluyor.. Bildiğimiz meleklerden çok daha güçlü bir ana melek diyelim...

Melekler de cinler gibi, bir takım işler yapan, çok değişik türleri, yapıları, sûretleri olan bir sınıf...

Bu "RUH" isimli varlık da bize göre çok çok özel bir melek zaten!.. Melek dediğimiz sınıfa giriyor!.

Melek kelimesini biz, klasik şartlanmayla çok basit manâda tanıyoruz. Halbuki bu melek kelimesi ile kastedilen sınıf, muazzam bir sınıf...

Şu anda bizim hafsalamız bunu almıyor. Ama takdirde varsa, zaman içinde, olayı derinlemesine etüd ettikçe, elden geldiğince çözebileceğiz!.. Çünkü biz, daha cin sınıfını tam anlayamadık, idrak edemedik!. Cinlerin varlığını kabul ediyoruz, ruhlar gibi bir şey diyoruz ama ne olduğunu hala çözebilmiş değiliz..

Bu arada çok önemli bir noktaya daha işaret etmek istiyorum..

Meleklerin "tenezzülü" çok büyük bir nisbetle özden-içten dışa doğrudur, demiştim...

Cinlerin de insanları etkilemesi aynı yoldandır!..

Yani, içinizde cinnî-şeytanî ilhamı bulursunuz!.. Ama elbette o ilhamın cinnî bir ilham olduğunu farkedemezsiniz!..

Dışarıdan karşınızdan beş duyuya hitabeder şekilde size hitabetmez cinler!..

Onların mesajlarını beyninizin içinde hissedersiniz!.. Adeta içinize girmiş hissedersiniz!.

Bu sebeple de "cinnî-şeytanî ilhamlar" konuya yabancı olanlar tarafından rahatlıkla karıştırılıp, "melekî ilham" sanılır!..

Oysa, bu melek dediğimiz sınıf, cinlerle hiç kıyasa gelmeyecek kadar çok farklı bir sınıf!..

Melek sınıfından gelen ilhamlar asla Hazreti Muhammed aleyhisselâmın tebliğ etmiş olduğu itikad sisteminden farklı olmaz; ve öğreti kesinlikle Kur`an-ı Kerim’e ters düşmez!.. Helali haram; haramı helâl olarak değiştirmez!.. Zaman değişti bahanesiyle Kur`ân hükümlerini yürürlükten kaldırmayı önermez!.. Bu hususlara çok dikkat etmek gerekir.

Evet, Melek sınıfının içinde, bu "Ruh" dediğimiz varlık da!... Fakat melek sınıfının içindeki sayısız daha düşük kapasiteli güçlü meleklerden ayırma gayesi ile onu, hasseten "RUH" ismi ile anıyor. Zira O, sistemdeki "Halifetullah"tır!

Ancak bütün bu açıkladıklarımızı, her şeyden önce boyutsal olarak düşünüp idrak etmek zorundayız!.

"Dünyanın ruhu" da, tek bir "Ruh"dur!. Tek bir yapının, tek bir Ruhu...

"Onlar kıyamet günü, huzurumuza BİR FERD olarak gelirler.." diyor, Ayeti Kerimede...

Burada önemli bir olaya işaret var!...

Zira bir "insan ruhu" vardır, bir de "insanlık ruhu" vardır!. Bir de "sistem`in "RUHU" vardır!...

Konu derine girdikçe karışıyor ve detaylanıyor. En iyisi biz bu konuyu şimdilik daha fazla deşmeyelim...

Evet, "Ruh-u Azam"ın fevkinde hiç bir şey yoktur!.

O, son noktadır!... O, tüm varlığın Özü aslı, hakikatı olan boyut!... O`nun ötesi diye bir şey yok!.

Gerisi, "ALLAH`ın İLMİDİR"!...

O`nun iç dünyası, bâtını var, Ahadiyet!...

Dış dünyası var; Vahîdîyet ve de Rahmanîyet, Melîkiyet, Rubûbîyet gibi dediğimiz ef`âl âlemine kadar uzanan bir sıralama söz konusudur...

İnsân-ı Kâmil, Hakikat-ı Muhammediye isimleriyle işaret edilen; varlığın özü olan; ve kemâlâtı Hz. Muhammed aleyhisselâmdan açığa çıkan varlıktır.

Boyut farkı, otomatikman bileşim farkını meydana getiriyor.

"Ruh-u Azâm" dediğim, "İnsân-ı Kâmil" dediğim varlık, özü "Zât"a dayanan sıfat mertebesi; ve sıfat mertebesine sahip zât ile alakalı...

Diğer taraftan bizim burada bahsettiklerimiz ise, bunların hep ef`âldeki, yani fiiller âlemindeki ortaya çıkış şekli ile alâkalı!.

Bunları biribirine karıştırmayalım. Bunlar tamamen apayrı olaylar...

"Tenezzelül melâiketi ver ruh"...

"Melâike ve ruh o gecede tenezzül eder"...

"Min külli emrin selâm"!.

"Bütün emr`lerden selâm getirir"

Her "Emr", kişinin varlığını oluşturan melekî "nurî" katmandır!.. Yani her birimin kendi içindeki, özündeki, esmâ mertebesinin kuvveden fiile çıkma mahalli...

Bu hakikat mertebesi, kişide yaşanmaya başlanınca, selâmet dediğimiz hâl kişi için meydana gelmiş olur! Buna, "kendi özünü bulmak suretiyle kurtuluşa erme" de diyebiliriz..

Esasen bu, fıtratı, yani programı elverirse, o kişide daima ortaya çıkma fırsatı arar, ne var ki şartlar uygun olmaz!..

Ama "Kadir" sürecinde uyanıksan, farkındaysan, belli bir idrak noktasındaysan, o takdirde bu hakikat sana açılır!... Bunu kavrayabilirsen!...

Yoksa, o anda sen uykudaysan, gaflettesin!.. Böyle bir olaydan haberin yok!.. Senin için de böyle bir olay cereyan eder, geçer gider ve hiç farkında bile olmazsın!...

Çok güzel bir yayın vardır televizyon`da, ama cihazın kapalıdır, alamazsın!...

İşte, "Kadir" Gecesi denen şey, o gece içinde olan bir süreçdir... Bütün gece boyu, "Kadir" değildir!.. O gecenin içinde, bilemedin 15-20 dakikalık bir andır, süredir... Bunun sonuçları ise sabaha kadar sürer!.

Bu süreç içinde tenezzül eden bu varlıkların oluşturduğu tesir, fecre, güneş doğumuna kadar hükmünü icra ettirir. Ama, esas oluşu 10-15 dakikalık bir süre!..

Genellikle, gece yarısından sonra ile güneşin ışıklarının çıkmağa başladığı an arasında... Eğer, 24`ten sonra başlamışsa ortalama 5.5 saat. Ama, 24`ten sonra başlamaz da, 02`de olur, 03`de olur... O anı yakalamak çok önemli!...

"Kadir" Gecesinin, hakikaten 27. gece olduğuna dair bir şey var mı?...

Bu konuda bir kaç açıklaması var Rasûlullah Aleyhisselâm’ın :

"Senenin bütün gecelerinde "Kadir"`i arayın!.."

"Ramazan`ın bütün gecelerinde arayın!..."

"Ramazan`ın tek gecelerinde arayın!..."

"Ramazan`ın 20`sinden sonra ki tek gecelerde arayın!..."

"Ramazan`ın 25`inden sonra arayın!..."

"Ramazan`ın 27 ini gecesinde arayın!..."

Bunların içinde,

"Ramazan`ın 27`inci gecesinde arayın"!...

dediği için, 27`inci geceyi esas alıyoruz biz!...

Dolayısıyla 27 inci gece`de olma ihtimali büyük!... Ama, hiç kimse çıkıp da kesin olarak bilgi yollu "Bu gece Kadir"dir.... Şu an "Kadir"dir" diyemez..

Elbette, ehlullahtan olan kişiler hariç!. Onların perdeleri kalkmış olduğu için, o anı keşfen bilir, bulur, yakalar!.

Onların dışında hiç kimse kalkıp da, böyle bir özelliği yoksa, bu gece "Kadir"`dir, şu an "Kadir"`dir diyemez!...

Eğer o anı görüyorsa, biliyorsa "Arkadaş!. Ben görüyorum, biliyorum" diyorsa, mesele yok, kabul ederiz, çünkü biliriz ki perdesi kalkmış keşif sahibi bir veli bunu diyebilir!.. Ama böyle bir özelliği yoksa, kimse diyemez... Ancak, Rasûli Ekrem aleyhisselâm’ın açıklamasına istinaden, "27. gecede olması büyük ihtimaldir", denir...

Peki bu tesirler herkese farklı mı geliyor?..

Hayır!.. Gelen tesirler herkese ortak bir şekilde geliyor!.

Ne var ki beynin o andaki kapasitesine ve özelliğine göre gelen tesirler farklı değerlendiriliyor!.

Dünya üzerine gelen kozmik dalgalar, herkese eşit pozisyonda geliyor. Sana çok geliyor da bana az geliyor değil!... Fakat herkes, kendi beyin kapasitesine, beyin açılımına göre, o gelen dalgaları farklı kapasitelerle değerlendirip çözüyor.

Yani, sana o anda gelmedi de dalga, bana geldi, değil!...ikimize de aynı anda, aynı dalgalar geliyor. Fakat ben onu beyin kapasitem kadar değerlendiriyorum, sen, beyin kapasiten kadar....

Senin radyo alıcın, sırf orta dalgalı... Sırf orta dalgaya tekabül eden dalgaları değerlendiriyorsun. Benim ki sırf, FM`e dönük, FM`i değerlendiriyor. Ötekininki kısa dalgada 5 bandı var, o kadar çok dalga değerlendiriyor...

Kadir süreci ,kişinin yönelimine bağlıdır!..

v

“KÂFİR”(MÜŞRİK)

Sen, kendin veya karşındakinin ötesinde yönelecek bir varlık düşündüğün anda,tanrıya tapanlardansındemektir! Bunun anlamı da dinde KÂFİR’dir!Yani Allah gerçeğini örten !

Sahihi Buhari’deki Allah Rasûlü açıklamasına göre, aklı başında insanın “Lâ ilahe illallah” düşüncesi onun imanlı olduğunun ifadesidir.. Ve ona kim “kâfir” yani “gerçeği örten” derse, diyen kişi kendisi “kâfir” olur.

v

“KÂİNAT”

"ARŞ"ın boyutsal altı için, bir diğer tanımlama ile "kâinat" ya da "evren" diyebiliriz...

Allah’ın bir AN ’lık ilminden varolmuş sonsuz halk edilmişlerdir!

Bütün bu varolmuş olan kâinat, ilk insanlar değil, tüm insanların üzerinde yaşamakta olduğu dünya ve dünyada varolmuş canlılar değil, bütün güneş sistemi değil, güneş sisteminin içinde bir zerre olduğu 400 milyar yıldızdan oluşan galaksi değil, milyarlarla galaksiden varolduğunu hissettiğimiz - algıladığımız kâinat, ucu-bucağı-başı -sonu olmayan kâinat , esas itibariyle Allah’ın kendi indindeki bir AN’ lık bir düşüncesinin hâsılasıdır!

Tasavvufta İnsan-ı Kâmil -veyahut da “Ruh-u A’zam” - veyahut da “Akl-ı Evvel” diye anlatılan ,hakikat itibariyle anlatılan, bizim “KAİNAT” adını verdiğimiz sonsuz-sınırsız olarak bize gelen, tüm yaratılmışlardan oluşan kâinat, Allah indindeki “BİR AN’LIK YARATIŞ”dır!

Bu bir anlık yaratışın sonucunda bu bize sonsuz gelen kâinat ve içindekilerin hepsi varolmuştur!

Oysa o bir anlık ilmin ve düşüncenin eseri olan sonsuz-sınırsız kâinat gibi sayısız kâinatlar dahi Allah indinde mevcuttur!

Bir misal vermeğe çalışayım; K harfini düşünün...K harfi.. Bir uzun çizgi...Bu çizginin düşünün ki üstü sonsuz,altı sonsuz... Şimdi K harfinin şöyle bir açısı var... Bu açı, bu çizgi üzerinde bir noktadan çıkar. Allah’ın sonsuz ve sınırsız varlığı ve ilmini bu çizgi gibi düşünsek, bunun bir an’ından meydana gelen bu açı ( “ üçgen” demiyorum dikkat edin,açı !)-(Üçgen dersem bir yerde kapanacak, kâinatın sonu vardır anlamı çıkar,k âinatın sonu yoktur !)Allah’ın bir AN ’lık ilminden varolmuş sonsuz halk edilmişlerdir, halk edilmişlerin sonu yoktur ve bu, bir AN’dır..

Bunun gibi sayısız an’ lardan oluşan sayısız da kâinatlar vardır!

Bu sayısız kâinatların her birisi, Allah’ın sonsuz yaratıcılık ilminin eseridir!

"ALLAH", İnsanın dışında, ötesinde; ve hatta bu vargördüğümüz varlıkların dışında ve ötesinde tapınılacak bir TANRI değildir!..

"ALLAH"ın "AHAD" olşunu şayet iyice idrak edersek, görürüz ki -basiretle-; bir ALLAH, bir de, yanısıra kainat gibi, iki ayrı yapı mevcut değildir!

Yani bir "ALLAH" var, bir de âlemler mevcut, değil!..

Başka bir deyişle, bir içinde yaşadığımız âlemler, kâinat mevcut; bir de bunların ötesinde, bunlardan ayrı, bunların dışında bir "TANRI mevcut" anlayışı, tümüyle batıldır!..

v

KÂİNAT NASIL VAROLDU?

Bütün bu varolmuş olan kâinat, ilk insanlar değil,tüm insanların üzerinde yaşamakta olduğu dünya ve dünyada varolmuş canlılar değil, bütün güneş sistemi değil, güneş sisteminin içinde bir zerre olduğu 400 milyar yıldızdan oluşan galaksi değil, milyarlarla galaksiden varolduğunu hissettiğimiz- algıladığımız kâinat, ucu-bucağı-başı -sonu olmayan kâinat esas itibariyle Allah’ın kendi indindeki bir AN’ lık bir düşüncesinin hâsılasıdır!

Tasavvufta İnsan-ı Kâmil -veyahut da “Ruh-u A’zam” - veyahut da “Akl-ı Evvel” diye anlatılan ,hakikat itibariyle anlatılan, bizim “KAİNAT” adını verdiğimiz sonsuz-sınırsız olarak bize gelen, tüm yaratılmışlardan oluşan kâinat,Allah indindeki “BİR AN’LIK YARATIŞ”dır!

Bu bir anlık yaratışın sonucunda bu bize sonsuz gelen kâinat ve içindekilerin hepsi varolmuştur!

Oysa o bir anlık ilmin ve düşüncenin eseri olan sonsuz-sınırsız kâinat gibi sayısız kâinatlar dahi Allah indinde mevcuttur!

Bir misal vermeğe çalışayım; K harfini düşünün...K harfi.. Bir uzun çizgi...Bu çizginin düşünün ki üstü sonsuz,altı sonsuz... Şimdi K harfinin şöyle bir açısı var... Bu açı ,bu çizgi üzerinde bir noktadan çıkar .Allah’ın sonsuz ve sınırsız varlığı ve ilmini bu çizgi gibi düşünsek, bunun bir an’ından meydana gelen bu açı ( “ üçgen” demiyorum dikkat edin,açı !)-(Üçgen dersem bir yerde kapanacak, kainatın sonu vardır anlamı çıkar,kainatın sonu yoktur !-)Allah’ın bir AN ’ lık ilminden varolmuş sonsuz halk edilmişlerdir, halk edilmişlerin sonu yoktur ve bu, bir an’dır..

Bunun gibi sayısız an’ lardan oluşan sayısız da kâinatlar vardır!

Bu sayısız kâinatların her birisi , Allah’ın sonsuz yaratıcılık ilminin eseridir!

Haydi şimdi farz edelim ki , Allah’ı anlatıp konuşmaya başlayalım!..

Bunun gibi Bütün bu varolmuş olan kâinat, ilk insanlar değil, tüm insanların üzerinde yaşamakta olduğu dünya ve dünyada varolmuş canlılar değil, bütün güneş sistemi değil, güneş sisteminin içinde bir zerre olduğu 400 milyar yıldızdan oluşan galaksi değil, milyarlarla galaksiden varolduğunu hissettiğimiz- algıladığımız kâinat, ucu-bucağı-başı -sonu olmayan kâinat esas itibariyle Allah’ın kendi indindeki bir AN’ lık bir düşüncesinin hâsılasıdır!

v

KALB

Tasavvufta ŞUUR anlamındadır.

v

KALB GÖZÜ AÇIKLIĞI

Varlığın bir takım sırlarına vâkıf olma hali!.

Nefs-i Mutmainne`de ve Nefs-i Radiye`de keşif vardır. Onların ilimleri ilmi Bâtın`dır. Kalp gözü açıklığı vardır..

v

KALPLER NEDEN

“ALLAH ZİKRİ” İLE TATMİNE ULAŞIR?

"Kalpler ancak ALLAH ZİKRİ İLE TATMİNE ULAŞIRLAR"

buyuruluyor... Niye? ..

Çünkü insan, sonsuzu düşünmeye yönelik bir kapasiteyle yaratılmıştır ve sonsuzluk-sınırsızlık ise ALLAH'ın vasfıdır!..

"Lâ uhsiy senâen aleyke ente kemâ esneyte alâ nefsik"

diyen Rasûlullâh Aleyhi's-Selâm;

"sana hakkıyla senâ (övgü) etmem mümkün değilidir; ancak sen kendini hakkıyla bildiğin için, kendi kendine senâ edersin"

itirâfında bulunurken sonsuz-sınırsız yüce Zât'ın kesinlikle kavranamayacağına işarette bulunmaktadır...

Bu durumda bize düşen ne oluyor.. ?

Bize kendini tanıttığı nisbette O'nu tanımak!..

O'nun aynasında, kendimizi seyredip tanımak!..

Kendimizdekilerden, O'nun sonsuz sınırsız kemâlâtına, yüce özelliklerine, hikmetlerine, hayran kalmak!..

"Allah'ım, hayretimi arttır"

diye DUÂ eden Rasûl Aleyhi's-Selâm bu husus hakkında bizi uyarıyordu herhalde...

Allah'ı tanımanın yolu da, zikirden geçer!..

Zikir, ya Zât, Sıfat ve Esmâyı içine alan toplu isim "ALLAH" ismi ile yapılır... Ya da, Allah'ı çeşitli özellikleriyle tanımaya yönelik diğer isimleri ile yapılır...

v

KALBİN KARARMASI

Kişi, yaptığı yanlıştaki niyetine göre, 40 günden kırk yıla, ya da ömrünün sonuna kadar karşılığını alır ki, buna kalbin kararması denir…

İnsanların, günahları yüzünden, kalpleri kararır, Kur’ân ‘ın da işaret ettiği gibi!..

Hiç bir iyilik “ceza”sız kalmaz!.

Hiç bir yanlış da karşılıksız kalmaz!.

v

KALBİN MÜHÜRLENMESİ

Dünyadayken, yaptığının cezasını çekmeye başlama sisteminin adı Kur’ân dilinde “MEKR”dir!.

Eğer o kişiye iman üzere gitmeme durumuna yol açarsa fiîli, bu defa da kalbi mühürlenmiştir, (anlayışı körelmiştir) denir!.

“Anlayışın körelmesi”, genel olarak, basiretin gerçekleri değerlendirememesinin adıdır!.

Unutulmamalıdır ki, düşünce de beynin bir fiilidir!. Ve kişi, fiîlinden mesuldür, bunun sonucunu kaçınılmaz bir biçimde yaşayacaktır!.

“Kötü düşünce” ilk aklına geldiği anda, kişi mes’ûl olmaz; ama onu devam ettirmeye başladığı andan itibaren sistem gereği, özünden gelen bir biçimde beyin kendisini o konuda körleştirmeye, kilitlemeye başlar!..

Birisini suçlamanın karşılığı, Allah takdir ve iradesini inkâr yolundan ilerliyerek, imansızlığa kadar uzanır; ve o kişi bu hâl üzere ölürse, âhırete imansız gider!. “Yuhasibküm BİHİLLAH” hükmünü icrâ etmiştir!.

Kalp kararmasının veya körelmesinin işareti odur ki; kişi bilgi ezberciliği ve taklitle yaşamını sürdürüp; “Allah” adıyla işaret edilenin ahlâkıyla ahlâklanmaktan geri kalır!… Gününü, maddi zevklerle tüketip, taklit fiîllerle kendini tatmin eder!..

Düşüncenin yanlışlığı, o konuda iman esaslarına ters düşülmesi dolayısıyladır!.

İman esaslarına ters düşen her düşünceyi devam ettirmenin sonucu, kalbin biraz daha kararması demek olarak, hakikatın gereğini yaşayamamayı getirir!. Bu da, kişinin kendisini cezalandırması demektir!.

Kim, ne zaman, ilminin gereğini yaşayamıyorsa, o kendi kendini perdelemeye başlamıştır… Çünkü, asla bulunulan noktada durmak mümkün değildir!.

İnsan daima bulunduğu yerden ilerler bir başka noktaya doğru, düşüncesi istikametinde… Eğer düşüncesi isabetli ise, o yolda ilerler ve açılımları artar… Eğer düşüncesi yanlış ise, o takdirde de hakikattan uzaklaşarak, taklitte kendine karargah kurar!… Taklitte kalmak ise, en büyük cezalanmadır İslâmı kabul eden için…

v

KALB SAHİPLERİ

Yüksek bilinç sahibi kişiler!

v

“KALEM”

Evrende olmuş ve olacak herşeyi meydana getiren!.

Akl-ı Evvel!.

v

KAZA (VARETME HÜKMÜ)

"ALLAH", "öncelik ve sonralık" gibi zaman kavramı olmaksızın; ilmiyle, ilminde mevcut olan sonsuz mânâları seyretmeyi dilemiş; " MÜRÎD " olması dolayısıyla, kendindeki sonsuz mânâları seyretmeyi "murad etmiş"; bu murad ediş ile birlikte, "ol dediği şey, anında olur", âyetinde işaret edilen bir biçimde bu mânâların seyri başlamıştır.

İşte "ALLAH"ın "ol" hükmüyle, yani "MÜRÎD" ismi ile işaret edilen bir biçimde ilmindeki mânâları seyretmeyi murad etmesi; “Evren” ismi altında olan tüm isimlerle işaret edilen varlıkların meydana gelmesini oluşturmuştur!. Bunların "yok"tan varolmasını murad etmesi “Hüküm”dür!.

Bütün bunların varolmasını murad etmiş, hüküm vermiştir ki, bu hüküm "ALLAH"ın "Kazası"dır!.

"Kaza", işte bu "hüküm"dür!.

Esasen;

"ALLAH MAHLÛKATIN KADERLERİNİ GÖKLERİ VE YERİ YARATMAZDAN ELLİ BİN SENE EVVEL YAZMIŞTIR, TAKDİR ETMİŞTİR."

Şeklindeki Rasûlullah açıklamasında bahsedilmekte olan gerçek işte bu boyuttur.

Bu boyutta, henüz bildiğimiz anlamda varlık suretleri olmadığı gibi, bu varlık suretlerini meydana getiren esmâ terkipleri -isimler bileşimleri- de yok daha!. Bunların asli vücudu yok!...

Bu yüzdendir ki, "Ayânı Sâbite vücûd kokusu almamıştır" denerek, bu takdir safhasına işaret edilir.

Yani, ALLAH'ın ilminde kendi mânâlarını seyretmesi, seyretmeyi hükmetmesi "Kaza"dır...

Bu mânâların seyredilir hale gelmesini düzenlemesi de mutlak mânâda "Kader"dir.

v

KELİME-İ ŞEHÂDET

Kendisine Hz. Muhammed Aleyhisselâm’ın önerilerinin sunulduğu kişi, “İslam”ı tasdik etmesi için, anlattığımız sistemi kavradıktan sonra, diyebilmesi gerekir ki;

-Yeryüzünde veya gökyüzünde tanrılar yoktur, sadece Allah vardır. Kâinatı vareden ve o yoktan varettiği kâinatta her bir birimi dilediği biçimde sûretlendiren; istediği özelliklerle bezeyen; ve her biriyle dilediği mânâları ortaya koyan sadece “Allah” vardır-.

İşte bu anlamı izah etme sadedinde sıra, “İslâm”ı kabul ve tasdikin ilk şartı olan “kelime-i şehâdet”e gelir...

Dersin ki:

“Eşhedü en lâ ilahe illallah “

“Eşhedü” yani, “şehadet ederim”...

Nasıl “şehâdet” edersin?...

Gözle, değil; basiretimle, idrakımla, anlayış, kavrayışımla, “şehâdet ederim” ki; ve... etmekteyim, müşahede ve tesbit etmekteyim, idrak etmekteyim, tasdik etmekteyim ki; varlığın her zerresinde mutlak olarak hükmünü icra eden ve kendisinden başkasının varlığı asla söz konusu olmayan tek mevcut sadece “Allah”tır!. Ki gayrı asla mevcut değildir!.

“Ve eşhedü enne Muhammed’en abduhu ve rasûluh “

Ve gene bu müşahedemin neticesinde şehâdet ederim ki Hz. Muhammed “O”nun kulu ve rasûlü`dür.

“Kulu”dur, Allah’ın kendisinde izhar etmek istediği mânâları, ortaya koymak suretiyle “kulluğunu” îfa etmekte...

Burada ayrıca Hz. Rasûlullah Aleyhisselâm’ın;

“FAKR”ımla iftihar ederim”!. diyerek işaret ettiği “ALLAH” varlığı yanında “hiç”liğine işaret de mevcuttur!...

Bahsi geçen “FAKR” da yanlış olarak bildiğimiz fakirlik diye anlaşılmıştır; ki hiç ilgisi yoktur bu anlayışın, işaret edilen husus ile!..

Mutlak bilinçli kulluk ancak “FAKR” ile tamam olur!.

Ve “Rasûlü”dür; “ALLAH” hükümlerini-Sistemi’ni; “Allah”ın dilediği mânâları, bilmemiz için bize ulaştıran, bize tebliğ eden elçisidir!.İşte buna da şehâdet ederim!.

“İslam”ın ilk ana şartı budur.

Kelime-i şehâdeti avam, yani derinliğine düşünmeyenler şu anlamla söylerler... “Allah’tan başka tanrılar yoktur, tek tanrı Allah`tır”!.

Böylece ötedeki, eleştirilecek ilkel tanrı anlayışını ortadan kaldırıp, gerçek anlamıyla “ALLAH”ı farketmezler!. Sadece, bir isim ve tanrı olarak Allah’ı kabul eder!.

Hz. Muhammed’i O`nun elçisi olarak kabul eder. Bu kelime-i şehâdetin avam yönüdür.

Bir de kelime-i şehâdetin daha ileri, yani havasa dönük mânâsı vardır... Bu anlam, “Allah’ın varlığı dışında varlık olmayışını” izah eder.

Bu anlayışta, “Hz MUHAMMED`İN AÇIKLADIĞI ALLAH” isimli kitabımızda bahsettiğimiz mânâda Tekliği kavramalı; ve bunun neticesinde de “ben” diye var olarak zannedilen, var diye vehmedilen benliğin var olmadığını anlaşılmalıdır!… İşte bu, işin “havas”a hitabeden yönüdür. “Havas” düzeyindeki anlayışıdır.

Eğer sen, “benliğinin var olmadığını” anlarsan; “var” sandığın benliğinin, şartlanmalardan ve kendi zannından ileri geldiğini çözersen; vücudunun, “yok”tan varolmuş bir “yok” olduğunu kavrarsan; o zaman varlıkta her bir zerrede var olan “TEK” varlığın “Allah” olduğunu idrak edersin

“YÜZÜNÜ NE YANA DÖNDÜRÜRSEN, ALLAH VECHİNİ GÖRÜRSÜN”

âyetinin sırrı açılır...

O zaman, düşman, kötü, abes, çirkin kalkar; her biri ayrı bir gayeyle var olmuş güzel ve mükemmeller kalır... Diken ayrı güzeldir, kaktüs ayrı güzeldir, gül, karanfil ayrı ayrı güzeldir senin gözünde!...

İşte “kelime-i şehâdet”in bu havas mertebesindeki görüşü, anlayışı, namazın ikâmesine yol açar...

İslâm dininin temelini, «LÂ İLÂHE İLLALLAH» sözünün mânâsı oluşturur.

«Lâ ilâhe illâllah» ne demektir?

Bu söz basit olarak ele alınırsa;

"TANRI yoktur sadece ALLAH vardır" anlamında değerlendirilir...

Eğer kelimelerin anlamı üzerinde durursak...

«Lâ ilâhe»de; "Lâ", yoktur; "ilâhe", TANRI demektir; yani, tapınılacak tanrı yoktur, demektir.

Şimdi burada şu noktaya dikkat edelim...

Kelime-i Tevhid, «Lâ ilâhe» ile başlıyor... Ve başlangıçta, kesin bir hüküm vurgulanıyor: «Yoktur tapılacak varlık!»; "lâ ilahe"!.. .

Akabinde, bir açıklama geliyor... «İllâ» = "sadece", «ALLAH» vardır!...

"İLLÂ ALLAH" yani "sadece ALLAH"!...

Burada özellikle vurgulamamız gereken son derece önemli bir husus vardır..

Dine, tefekkürden uzak bir biçimde, ezbercilikle yaklaşmış, etiketi ne olursa olsun, bazı kişilerin içine düştüğü son derece önemli bir yanılgı vardır..

"Lâ ilâhe iLLALLAH" uyarısını, halkın anladığı arapça kurallarıyla yorumlamak suretiyle çok büyük bir hataya düşmektedirler...

Şöyle ki...

"Lâ recülün illâ Âli" dendiği zaman, bu ifade dilimize "Âli'den başka er kişi yoktur" yada "Âli gibi er kişi yoktur" veya "Er kişi olarak Âli gibisi yoktur" tarzlarında çevrilebilir..

Oysa "İllÂ" kelimesi "ALLAH" kelimesiyle yanyana kullanıldığı zaman bu asla "ALLAH gibi bir tanrı yoktur" şeklinde anlaşılamaz... Yani, "başka bir tanrı-İlâh vardır ama o ALLAH gibi değildir" şeklinde yorumlanamaz...

Ayrıca bir de şu hususu iyi anlamak gerekir...

"KÂNE" yani "İDİ", eki nasıl "ALLAH" isminin işaret ettiği anlam yanında, genel kullanım manasını yitirir; ve geniş zaman kavramına dönüşür ise; aynı şekilde "İLLÂ" kelimesi de "ALLAH" ismiyla yanyana gelince, genel kullanım alanı dışına taşıp, "SADECE" kavramıyla anlaşılır...

Önce "KÂNE" sözcüğüne bir misâl verelim...

"KÂnALLAHu gafurur rahİma" dendiği zaman, bunu nasıl "ALLAH GAFUR ve RAHİM İDİ" diye çeviremezsek; "ALLAH" isminin işaret ettiği özellikler, geçmiş zamanla kayıtlanmaktan beri ise...

Aynı şekilde; "İLLÂ ALLAH" dendiği zaman da, bu asla "başka" ya da "gibi" anlamlarına anlaşılmayıp, "sadece" mânâsıyla idrak edilmesi zorunludur!

Zira "ALLAH" isminin bize işaret ettiği varlığın özellikleri, kendi dışında bir mevcud kabul etmediği gibi, hele hele, Varlığı yanısıra başka bir vücud sahibinden sözetmeyi hiç kabul etmez!...

İşte bu sebeplerledir ki. gerek "İLLÂ", gerek "KÂNE" ve gerekse bu türden zaman ve vücud ifade eden kavramları "ALLAH" ismiyle yanyana gördüğümüzde, genel kullanımda anladığımız manada değil, "ALLAH" isminin işaret ettiği kavrama uygun bir anlamda anlamak mecburiyetindeyiz....

Buna yapmadığımız takdirde, ortaya çıkacak olan kavram, ötemizde ve hatta evrenin ötesinde bir TANRI yani İLÂH kavramı olacaktır..

İşte bu gerçeği gözönüne almış olarak, bu noktayı ince bir dikkatle kavramaya çalışırsak farkederiz ki...

«Tapılacak tanrı yoktur, sadece ALLAH vardır»!..

Birinci mânâ olarak, bu cümleden açığa çıkan gerçek şudur...

«Tapılacak tanrI yoktur»... Evet, burada, kesin olarak, tapılacak bir öte tanrı olmadığını vurguladıktan sonra, «İLLA ALLAH» diyor...

"İLLÂ", yukarıda açıklamaya çalıştığımız üzere, "ancak" mânâsına anlaşılabileceği gibi, buradaki kullanım şeklinde görüldüğü üzere "SADECE" anlamında dahi kullanılır..

Evet, "İLLÂ", "ALLAH" kelimesiyle birarada kullanıldığı zaman kesinlikle "SADECE" anlamında algılanmak zorundadır; zira "ALLAH"tan gayrı vücud sahibi yoktur ki, "ALLAH" ona kıyaslansın veya o şeyle benzer kefeye konarak ona nisbetle târif edilsin!...

İşte bu sebepten dolayıdır ki, "İLLÂ" kelimesi "ALLAH" ismiyle yanyana kullanıldığı zaman bunu daima "SADECE" kelimesiyle tercüme etmek zorundayız...

Nitekim bu mânâ İngilizceye tercüme edilirken:

" There is no god BUT ALLAH"

şeklinde değil;

"There is no god ONLY ALLAH"

şeklinde tercüme edilmelidir...

Ki böylece, İslam Dininin getirmiş olduğu VAHDET-TEKLİK inanç veya düşünce sistemi farkedilebilsin.

Evet, sadece "ALLAH" vardır ki, «O ALLAH, tapılacak bir tanrı değildir", anlamı mevcuttur bu açıklamada... Çünkü başta, kesin olarak «LÂ İLÂHE» yani "tapılacak TANRI yoktur"; hükmü veriliyor!..

Öyle ise «ALLAH» ismi ile işaret edilen, insanın dışında, ötesinde; ve hatta bu vargördüğümüz varlıkların dışında ve ötesinde tapınılacak bir TANRI değildir!..

Bu takdirde «tapınma» nedir, «kulluk» nedir?..

«Tapınma» ve «kulluk»...

Burada öncelikle üzerinde durmamız gereken konu «tapınma» nedir, «kulluk» nedir ; ve bu kelimelerin anlamı nedir?..

«TAPINMA» kelimesi bir «tanrıya» bağımlı olarak kullanılır. Tapınılan ve tapan ikilisinin mevcudiyetine bağlı olarak «tapınma» olayı söz konusu olur...

«Sen» varsındır... «Sen»in bir «tanrın» vardır... Ve sen bu tanrına tapınırsın!... Yani «tapınma» denilen olay, iki ayrı varlık arasında geçerli olan bir davranış türüdür... Tanrı'ya; gökteki veya yerdeki herhangi bir tanrıya inanan kişinin, bu manâda ortaya koyduğu çeşitli davranışlara verilen isimdir «tapınma»... "Sen"in ona yönelik yaptığın fiiller!... (1)

(1)- Nitekim Kelime-i şehâdetteki «ABDU HÛ» kelimesi, «Abdiyet-kulluk»un «Hüviyete» yani «Hû»ya zorunlu olarak yapılmakta olduğunu açık seçik göstermektedir.

«KULLUK» kelimesinin anlamına gelince...

Birimin, varoluş gayesine ve programına göre, davranış ortaya koyuşunun adıdır «kulluk» ... Nitekim Zariyat Sûresinin 58. âyetinde bu gerçek şöyle vurgulanmaktadır:

"BEN CİNLERİ DE İNSANLARI DA YALNIZCA BANA KULLUK ETMELERİ İÇİN YARATTIM"...

Elbette ki, ALLAH' adıyla anılanın bu gayeyle yarattığı varlıkların, varoluş gayeleri dışına taşmaları asla mümkün değildir..

Ayrıca burada hemen şu ayetle işaret edilen manayı dahi hatırlamalıyız:

"YÜRÜR HİÇ BİR MAHLÛK HARİÇ OLMAMAK ÜZERE HEPSİNİ ALNINDA ÇEKİP YÜRÜTEN O'DUR!.." (HUD/56)

Nitekim Fâtiha sûresindeki, «Sana kulluk ederiz»in anlamı, «Senin bizi varediş gayene ve programlamana göre ne gerekiyorsa onu yerine getirmek suretiyle görevimizi yaparız»... demektir bu anlamda..

Ayrıca,

«KUL, KÜLLÜN YA'MELU ALÂ ŞÂKILETİH»

deniyor âyeti kerîmede. Yani;

«DE Kİ; HEPSİ PROGRAMLARI DOĞRULTUSUNDA FİİLLER ORTAYA KOYARLAR» (17-84)

FÂTIR'ın kendi dilediği mânâlara uygun sûretleri; ve bu sûretlerin birimlerini, varediş gayesine uygun olarak şekillendirmesi sonucu; onların da fıtratları gereği bu fiilleri ortaya koymaları «kulluk»larıdır.

Özde, taat ve ma'siyet farkı olmaksızın, tüm birimlerin davranışları «kullukları»dır...

"Kulluğun" türüne ise «taat» veya «ma'siyet» adları verilir ki; yukarıda izah ettiğimiz üzere hepsi de esasen «kulluk»tur...

«GÖKLERDE VE ARZDA O'NU TESBİH ETMEYEN HİÇ BİR ŞEY YOKTUR; FAKAT SİZ, ONLARIN TESBİHLERİNİ ANLAYAMAZSINIZ.» (17-44)

âyeti varlıktakilerin tümünün anlatılan biçimde "kulluklarını" yerine getirdiklerini ifade etmektedir...

Bir diğer ifade ile, birimin, kendi özünü ve orijinini tanıma çalışmalarının, faaliyetlerinin adıdır «taat» olan kulluk!... Kendi özündeki hazineden mahrum kalmaya ve pişmanlıklara dönük olan faaliyetlerin adıdır «ma'siyet» olan kulluk!..

.Netice...

«Kulluk», varoluş gayesine uygun davranışları ortaya koymaktır... "Tapınma" ise, bir birimin, var sandığı bir «tanrıya» özgür iradesi ile, dilediği bir biçimde yönelerek, zamanın belli bir bölümünde prestij etmesi ve ondan birşeyler ummasıdır.

Sonuç... "TANRI"YA TAPINILIR; "ALLAH"A KULLUK EDİLİR!..

Öyle ise..."ALLAH"a "kulluk" neden ve nasıl yapılmaktadır?..

Bunu anlayabilmek için önce “ALLAH”ın «AHAD» oluşunun mânâsını kavramak gerek!.

"ALLAH"ın "AHAD" oluşunu şayet iyice idrak edersek, görürüz ki -bâsiretle-, bir ALLAH, bir de de, yanısıra kâinat gibi iki ayrı yapı mevcut değildir!..

Yani bir “ALLAH” var, bir de âlemler mevcut , değil!..

Başka bir deyişle; bir içinde yaşadığımız âlemler, kâinat mevcut; bir de bunların ötesinde, bunlardan ayrı, bunların dışında bir "TANRI mevcut" anlayışı, tümüyle bâtıldır!.

Hazreti MUHAMMED'in açıkladığı “ALLAH” bir TANRI değildir!

Hazreti MUHAMMED'in açıkladığı “ALLAH”, AHAD'dır!...

Hazreti MUHAMMED'in açıkladığı “ALLAH”, sonsuz manâlara sahip olup, her an bunları seyir hâlindedir!..

Bu «SEYR»in mahalli de «esmâ» âlemidir!..

ZÂT'ı itibariyle Vahid-ül AHAD...

Sıfatları itibariyle HAYY, ALİM, MÜRÎD, KADİR, SEMİ, BASÎR, KELÎM'dir;

Kendisinde bulunan özellikleri itibariyle, sayısız mânâlara sahiptir ki; bunların bir kısmı gene Hazreti Muhammed tarafından «esmâ-ül hüsnâ»da açıklanmıştır..

"Ef'âl âlemi" denen fiiller âlemi ise.. Buna, tüm varlıklarıyla, o varlıkların algılayabildiği evren de denebilir...

Ef'âl âlemi denen fiiller âlemi, yani meleklerin, cinlerin ve insanların da içinde yeraldığı kâinat ise bu varlıkların algılama araçlarına, duygularına göre mevcut olup; ALLAH'ın "İLMİNE"de ise, ALLAH'ın "İNDİNDE" mevcut "İLMÎ SURETLER"dir..

Ya da başka bir ifade tarzı ile, var olan herşey, hakikatta "İLMİ SÛRETLER"dir...... «Ki bunlar aslâ vücut kokusu almamışlardır»...

Kısacası, yaşadığımız kâinâta ait olarak bilinen herşey, gerçekte, vücut, varlık sahibi olmayıp; sadece ve sadece "ALLAH'ın İLMİNDE" mevcut, basit anlayışımıza indirgenmiş ifadesiyle «hayâl olan» varlıklardır!..

İNSAN, hangi devirde yaşarsa yaşasın; beş duyu ile algıladığı verilere dayanarak, ne ilme sahip olursa olsun; varlığın ORİJİNİNİ - HAKİKATINI asla hissedemez!..

Beş duyu ilmi, sizi makrokozmosta ya da mikrokozmosta sayısız uzaylara ve boyutsal evrenlere sürükler!.. Yıldızlardan galaksilere, galaksilerden karadeliklere, karadeliklerden akdeliklere, akdeliklerden yeni evrenlere sürüklenir ve bu CİNNİ-UZAYLI TİPİ fikirler içinde; hep ÖTEDE BİR TANRI yanılgısı içinde yaşar gidersiniz!.

Tanrı ve tanrısallık yoktur, Allah vardır “demektir,“Kelime-i Tevhid”in manâsı!

v

“ABD VE RESUL “ OLUŞUNA ŞEHÂDET NE DEMEKTİR?

Evet böylece “Eşhedü an lâ ilâhe illâllah” diyebilirsek; “Eşhedü en lâ ilâhe illâllah”dan sonra bizim üzerimize bir görev daha düşer...

“Ve eşhedü enne Muhammeden Abduhù ve RasùluHÛ”diyebilmek.

“Ve eşhedü” şehadet ederim ki “enne” kesinlikle bu böyledir. Yani , bu şehâdeti öyle bir ederimki , kesinlikle bu şehâdetim geçerlidir,şaşmaz!..Muhammeden Abduhù ve Rasùluhu.

“Muhammed” O’nun kulu ve Rasùludur!

“Muhammed” isminden kasıt müsemmâdır!..”Muhammed” ismiyle kasdedilen varlık!..Bu isimle kastedilen varlık, önce “kulu” dur,sonra “Rasùl”u!..

Burada “kul” luk , “rasùl”lükten de üstündür ki,öne alınmıştır...

Düşün ki, Rasùlluk!..

“Ben gelmiş geçmiş bütün Nebilerin-Rasûllerin içinde öne geçirilmişim”

diyor...

Rasûllükten daha üstün yüksek mertebe yok; bir de bütün gelmiş geçmiş Rasûllerin önüne geçiriliyor ve bu Rasûllükten daha üstün olarak,”kul” luk yönü öne geçiriliyor!..”Abd” iyet yönü!..Yani,”abduhu ” deniyor!..

Muhammed ismi ile müsemma olan mânânın,”kul” luğu ne demektir?

Muhammed “abduhu” deniyor...

Bir kere “ abdiyet” “Hû”ya bağlanmıştır!..”Hû” hüviyeti gösterir...

“ABD” iyeti “HÛ”viyetidir mânâsı burada gizlidir yani,”Allah’ın hüviyetine “kul” dur” demektir bu!..Allah’ın hüviyetinin “kulu”dur,demek; “efal mertebesiyle, esmâ mertebesiyle ,sıfat mertebesiyle ve de sıfat mertebesinin hüviyeti olan Zât mertebesine câmidir!” demektir...

Neticede bilerek ve bilmeyerek, Kelime-i şehâdeti söyleyen herkes , Hz.Muhammed’in efal,esmâ,sıfat ve zât mertebelerine câmi olduğunu itiraf etmektedir; ama bilinçli olarak ama bilinçsiz olarak!...

“Hù”viyetin “abd”ı olması hali,bütün gelmiş geçmiş Nebi ve Rasûllerin arasında , bir tek “Muhammed” isminin müsemması olan mânâda müşahede edilir!..

Hüviyeti bir şeyin, o şeyin zâtıdır!.Bir şeyin hüviyeti,o şeyin zâtına işaret eder, o şeyin zâtını gösterir!...İlâhi hüviyete bağlanması; İlâhi Zât’ı,zâtında müşahede etmiş olmasından dolayıdır!..

İlâhi Zât’ı zâtında müşahede eden ilk beşer Hz.Muhammed Aleyhissalâtu Vesselâmdır!..

Bu yönden de O’nun mertebesi , târifi mümkün olmayan,eşsiz bir mertebedir!

Hiçbir Nebi ve Rasûl, onun yanında ismini geçiremez!

Hz.Muhammed’in vârislerinin de O’nun bu mânâsının vârisi olması hasebiyle,diğer nebi ve Rasûllerin arasında geçer adları,mânâ âleminde!

O’nun vârisleri kimlerdir?

O’nun vârisleri ancak “İNSAN-I KÂMİL”lerdir!..

“İnsan-ı Kâmil”ler umùmi mânâda anlaşıılan “kâmil insanlar” değildir!..

“İNSAN- KAMİL” ler,Gavsiyet mertebesini dahi ihraz eden , yüksek kemâlât sahibi, Devrinin “Zât” larıdır!..

Ve varlık onlar üzerine dönmektedir ve onların hükmüyle yürümektedir!..

İşte bu yüzdendir ki,bu “Abduhu” kelimesindeki “Hù” , her ne kadar zâhirde , avam anlayışında “Hù” “ki O “ diye Allah’a işaret gibi yorumlanırsa da; gramer kaidesine göre o anlama geçerse dahi; hakikat müşahedesinde , oradaki “Hù” , hüviyete işaret eder,İlâhi Hüviyeti kasteder!..

İlâhi Hüviyetin kullluğunu;yani, âlemde esmâ,sıfat,zât mertebelerini ihraz etmeğe dayanır!..

İşte bundan sonra,”Risâlet” gelir...Risâleti ne demektir?..

“Risâlet”in mânâsı ,Ulùhiyetin hükümlerini; Ulùhiyetin beşeriyetin ebedi saadetine dönük emirlerini, efal mertebesinde ortaya koymaktadır!..

Efal mertebesinde Ulùhiyetin hükmü ve gereği olan yeni emirleri ortaya koymak Risâlettir!..Ve bu efal mertebesinde gerçekleşir!..

Ve böylece kişi, bu şehadeti getirdikten sonra yani Hz.muhammed’in abdiyet ve risâletine de şehâdet ettikten sonra İslâm olmuş olur!

Zâhirde, bu kelimeyi söylemesi , ona “müslüman” denmesine yol açar.

Hakikatte bu şehadeti yapmış olması da,

”Kim vechini İslâm’a teslim ederse o muhsinlerdendir”,

âyetiyle işaret edilen mânanın kendisinde açığa çıkmasıyla mümkün olur.”Muhsin” Allah’ın isimlerinden bir isimdir.Esmâ-ül Hüsnâ ‘da yoktur...”vechini İslâm’a teslim etmesi” yani,vechinde Allah’tan gayrının olmadığını itiraf etmesidir!..

Çünkü zaten “ne yana başını döndürürsen Allah’ın vechini görürsün” diyor ya!..Ne yana bakarsan, “Onun vechini “ gördüğün gibi ,başkası da ; senin “vech”in , Allah’ın “vech” i olması hasebiyle; “Sen” de Allah “Vech” ini görür...İşte böylece Kelimeyi Şehadeti getiren ; emaneti sahibine iade etmiş,”hain” damgası yemekten kurtulmuş ve de “vech” ini Allah’a teslim etmiş olur!

v

KELİMEİ TEVHİD NE DEMEKTİR

------------------------------------------

İslâm dininin temelini, «LÂ İLÂHE İLLALLAH» sözünün manâsı oluşturur.

«Lâ ilâhe illllah» ne demektir?

Bu söz basit olarak ele alınırsa;

"TANRI yoktur sadece ALLAH vardır" anlamında değerlendirilir...

Eğer kelimelerin anlamı üzerinde durursak.

«Lâ ilâhe»de; "Lâ", yoktur; "ilâhe", TANRI demektir; yani, tapınılacak tanrı yoktur, demektir.

şimdi burada ºu noktaya dikkat edelim...

Kelime-i Tevhid, «Lâ ilâhe» ile başlıyor... Ve başlangıçta, kesin bir hüküm vurgulanıyor: «Yoktur tapılacak varlık!»; "lâ ilahe"!.. .

Akabinde, bir açıklama geliyor... «İllâ» = "sadece", «ALLAH» vardır!...

"İLLA ALLAH" yani "sadece ALLAH"!...

Burada özellikle vurgulamamız gereken son derece önemli bir husus vardır..

Dine, tefekkürden uzak bir biçimde, ezbercilikle yaklaşmış, etiketi ne olursa olsun, bazı kişilerin içine düştüğü son derece önemli bir yanılgı vardır..

"La ilahe illALLAH" uyarısını, halkın anladığı arapça kurallarıyla yorumlamak suretiyle çok büyük bir hataya düşmektedirler...

ªöyle ki...

"Lâ recülün illâ Âli" dendiði zaman, bu ifade dilimize "Âli'den baºka er kiºi yoktur" yada "Âli gibi er kiºi yoktur" veya "Er kiºi olarak Âli gibisi yoktur" tarzlarýnda çevrilebilir..

Oysa "ÝllÂ" kelimesi "ALLAH" kelimesiyle yanyana kullanýldýðý zaman bu asla "ALLAH gibi bir tanrý yoktur" þeklinde anlaþýlamaz... Yani, "baþka bir tanrý-Ýlah vardýr ama o ALLAH gibi deðildir" ºeklinde yorumlanamaz...

Ayrýca bir de þu hususu iyi anlamak gerekir...

"KÂNE" yani "ÝDÝ", eki nasýl "ALLAH" isminin iþaret ettiði anlam yanýnda, genel kullaným manasýný yitirir; ve geniþ zaman kavramýna dönüþür ise; ayný þekilde "ÝLLÂ" kelimesi de "ALLAH" ismiyla yanyana gelince, genel kullaným alaný dýþýna taþýp, "SADECE" kavramýyla anlaþýlýr...

Önce "KÂNE" sözcüðüne bir misâl verelim...

"KÂnALLAHu gafurur rahÝma" dendiði zaman, bunu nasýl "ALLAH GAFUR ve RAHÝM ÝDÝ" diye çeviremezsek; "ALLAH" isminin iþaret ettiði özellikler, geçmiþ zamanla kayýtlanmaktan beri ise...

Ayný þekilde; "ÝLLA ALLAH" dendiði zaman da, bu asla "baºka" ya da "gibi" anlamlarýna anlaþýlmayýp, "sadece" manasýyla idrak edilmesi zorunludur!

Zira "ALLAH" isminin bize iþaret ettiði varlýðýn özellikleri, kendi dýþýnda bir mevcud kabul etmediði gibi, hele hele, Varlýðý yanýsýra baþka bir vücud sahibinden sözetmeyi hiç kabul etmez!...

Ýþte bu sebeblerle dir ki. gerek "ÝLLA", gerek "KÂNE" ve gerekse bu türden zaman ve vücud ifade eden kavramlarý "ALLAH" ismiyle yanyana gördüðümüzde, genel kullanýmda anladýðýmýz manada deðil, "ALLAH" isminin iþaret ettiði kavrama uygun bir anlamda anlamak mecburiyetindeyiz....

Buna yapmadýðýmýz takdirde, ortaya çýkacak olan kavram, ötemizde ve hatta evrenin ötesinde bir TANRI yani ÝLAH kavramý olacaktýr..

Ýþte bu gerçeði gözönüne almýþ olarak, bu noktayý ince bir dikkatle kavramaya çalýþýrsak farkederiz ki...

«Tapýlacak tanrý yoktur, sadece ALLAH vardýr»!..

Birinci manâ olarak, bu cümleden açýða çýkan gerçek þudur...

«Tapýlacak tanrI yoktur»... Evet, burada, kesin olarak, tapýlacak bir öte tanrý olmadýðýný vurguladýktan sonra, «ÝLLA ALLAH» diyor...

"ÝLLA", yukarýda açýklamaya çalýþtýðýmýz üzere, "ancak" manasýna anlaþýlabileceði gibi, buradaki kullaným þeklinde görüldüðü üzere "SADECE" anlamýnda dahi kullanýlýr..

Evet, "ÝLLA", "ALLAH" kelimesiyle birarada kullanýldýðý zaman kesinlikle "SADECE" anlamýnda algýlanmak zorundadýr; zira "ALLAH"tan gayrý vücud sahibi yoktur ki, "ALLAH" ona kýyaslansýn veya o þeyle benzer kefeye konarak ona nisbetle tarif edilsin!...

Ýþte bu sebebten dolayýdýr ki, "ÝLLA" kelimesi "ALLAH" ismiyle yanyana kullanýldýðý zaman bunu daima "SADECE" kelimesiyle tercüme etmek zorundayýz...

Nitekim bu mana Ýngilizceye tercüme edilirken:

" There is no god BUT ALLAH"

þeklinde deðil;

"There is no god ONLY ALLAH"

þeklinde tercüme edilmelidir...

Ki böylece, Ýslâm Dininin getirmiþ olduðu VAHDET-TEKLÝK inanç veya düþünce sistemi farkedilebilsin.

Evet, sadece "ALLAH" vardýr ki, «O ALLAH, tapýlacak bir tanrý deðildir", anlamý mevcuttur bu açýklamada... Çünkü baþta, kesin olarak «LA ÝLAHE» yani "tapýlacak TANRI yoktur"; hükmü veriliyor!..

Öyle ise «ALLAH» ismi ile iþaret edilen, insanýn dýþýnda, ötesinde; ve hatta bu vargördüðümüz varlýklarýn dýþýnda ve ötesinde tapýnýlacak bir TANRI deðildir!..

Bu takdirde «tapýnma» nedir, «kulluk» nedir?..

«Tapýnma» ve «kulluk»...

Burada öncelikle üzerinde durmamýz gereken konu «tapýnma» nedir, «kulluk» nedir ; ve bu kelimelerin anlamý nedir?..

«TAPINMA» kelimesi bir «tanrýya» baðýmlý olarak kullanýlýr. Tapýnýlan ve tapan ikilisinin mevcudiyetine baðlý olarak «tapýnma» olayý söz konusu olur...

«Sen» varsýndýr... «Sen»in bir «tanrýn» vardýr... Ve sen bu tanrýna tapýnýrsýn!... Yani «tapýnma» denilen olay, iki ayrý varlýk arasýnda geçerli olan bir davranýþ türüdür... Tanrý'ya; gökteki veya yerdeki herhangi bir tanrýya inanan kiþinin, bu manâda ortaya koyduðu çeþitli davranýþlara verilen isimdir «tapýnma»... "Sen"in ona yönelik yaptýðýn fiiller!... (1)

(1)- Nitekim Kelime-i þehadetteki «ABDU HU» kelimesi, «Abdiyet-kulluk»un «Hüviyete» yani «Hu»ya zorunlu olarak yapýlmakta olduðunu açýk seçik göstermektedir.

«KULLUK» kelimesinin anlamýna gelince...

Birimin, varoluþ gayesine ve programýna göre, davranýþ ortaya koyuþunun adýdýr «kulluk» ... Nitekim Zariyat Suresinin 58. ayetinde bu gerçek þöyle vurgulanmaktadýr:

"BEN CÝNLERÝ DE ÝNSANLARI DA YALNIZCA BANA KULLUK ETMELERÝ ÝÇÝN YARATTIM"...

Elbette ki, ALLAH' adýyla anýlanýn bu gayeyle yarattýðý varlýklarýn, varoluþ gayeleri dýþýna taþmalarý asla mümkün deðildir..

Ayrýca burada hemen þu ayetle iþaret edilen manayý dahi hatýrlamalýyýz:

"YÜRÜR HÝÇ BÝR MAHLÛK HARÝÇ OLMAMAK ÜZERE HEPSÝNÝ ALNINDA ÇEKÝP YÜRÜTEN O'DUR!.." (HUD/56)

Nitekim Fatiha suresindeki, «Sana kulluk ederiz»in anlamý, «Senin bizi varediþ gayene ve programlamana göre ne gerekiyorsa onu yerine getirmek suretiyle görevimizi yaparýz»... demektir bu anlamda..

Ayrýca,

«KUL, KÜLLÜN YA'MELU ALÂ ÞÂKILETÝH»

deniyor âyeti kerîmede. Yani;

«DE KÝ; HEPSÝ PROGRAMLARI DOÐRULTUSUNDA FÝÝLLER ORTAYA KOYARLAR» (17-84)

FÂTIR'ýn kendi dilediði manâlara uygun sûretleri; ve bu sûretlerin birimlerini, varediþ gayesine uygun olarak þekillendirmesi sonucu; onlarýn da fýtratlarý gereði bu fiilleri ortaya koymalarý «kulluk»larýdýr.

Özde, taat ve ma'siyet farký olmaksýzýn, tüm birimlerin davranýþlarý «kulluklarý»dýr...

"Kulluðun" türüne ise «taat» veya «ma'siyet» adlarý verilir ki; yukarýda izah ettiðimiz üzere hepsi de esasen «kulluk»tur...

«GÖKLERDE VE ARZDA O'NU TESBÝH EYMEYEN HÝÇ BÝR ÞEY YOKTUR; FAKAT SÝZ, ONLARIN TESBÝHLERÝNÝ ANLAYAMAZSINIZ.» (17-44)

âyeti varlýktakilerin tümünün anlatýlan biçimde "kulluklarýný" yerine getirdiklerini ifade etmektedir...

Bir diðer ifade ile, birimin, kendi özünü ve orijinini tanýma çalýþmalarýnýn, faÂliyetlerinin adýdýr «taat» olan kulluk!... Kendi özündeki hazineden mahrum kalmaya ve piþmanlýklara dönük olan faÂliyetlerin adýdýr «ma'siyet» olan kulluk!..

.Netice...

«Kulluk», varoluþ gayesine uygun davranýþlarý ortaya koymaktýr... "Tapýnma" ise, bir birimin, var sandýðý bir «tanrýya» özgür iradesi ile, dilediði bir biçimde yönelerek, zamanýn belli bir bölümünde prestij etmesi ve ondan birþeyler ummasýdýr.

Sonuç... "TANRI"YA TAPINILIR; "ALLAH"A KULLUK EDÝLÝR!..

Öyle ise... "ALLAH"a "kulluk" neden ve nasýl yapýlmaktadýr?..

Bunu anlayabilmek için önce “ALLAH”ýn «AHAD» oluþunun manâsýný kavramak gerek!.

"ALLAH"ýn "AHAD" oluºunu ºayed iyice idrâk edersek, görürüz ki -bâsiretle-, bir ALLAH, bir de de, yanýsýra kâinat gibi iki ayrý yapý mevcut deðildir!..

Yani bir “ALLAH” var, bir de âlemler mevcut , deðil!..

Baþka bir deyiþle; bir içinde yaþadýðýmýz âlemler, kâinat mevcut; bir de bunlarýn ötesinde, bunlardan ayrý, bunlarýn dýþýnda bir "TANRI mevcut" anlayýþý, tümüyle bâtýldýr!.

Hazreti MUHAMMED'in açýkladýðý “ALLAH” bir TANRI deðildir!

Hazreti MUHAMMED'in açýkladýðý “ALLAH”, AHAD'dýr!...

Hazreti MUHAMMED'in açýkladýðý “ALLAH”, sonsuz manâlara sahip olup, her an bunlarý seyir hâlindedir!..

Bu «SEYR»in mahalli de «esmâ» âlemidir!..

ZAT'ý itibariyle Vahid-ül AHAD...

Sýfatlarý itibariyle HAYY, ALÝM, MÜRÎD, KADÝR, SEMÝ, BASÎR, KELÎM'dir;

kendisinde bulunan özellikleri itibariyle, sayýsýz manâlara sahiptir ki; bunlarýn bir kýsmý gene Hazreti Muhammed tarafýndan «esmâ-ül hüsnâ»da açýklanmýþtýr..

"Ef'âl âlemi" denen fiiller âlemi ise.. Buna, tüm varlýklarýyla, o varlýklarýn algýlayabildiði evren de denebilir...

Ef'âl âlemi denen fiiller âlemi, yani meleklerin, cinlerin ve insanlarýn da içinde yeraldýðý kâinat ise bu varlýklarýn algýlama araçlarýna, duygularýna göre mevcut olup; ALLAH'ýn "ÝLMÝNE"de ise, ALLAH'ýn "ÝNDÝNDE" mevcut "ÝLMÎ SURETLER"dir..

Ya da baþka bir ifade tarzý ile, var olan herþey, hakikatta "ÝLMÝ SURETLER"dir...... «Ki bunlar aslâ vücut kokusu almamýþlardýr»...

Kýsacasý, yaþadýðýmýz kâinâta ait olarak bilinen herþey, gerçekte, vücut, varlýk sahibi olmayýp; sadece ve sadece "ALLAH'ýn ÝLMÝNDE" mevcut, basit anlayýþýmýza indirgenmiþ ifadesiyle «hayâl olan» varlýklardýr!..

ÝNSAN, hangi devirde yaþarsa yaþasýn; beþ duyu ile algýladýðý verilere dayanarak, ne ilme sahip olursa olsun; varlýðýn ORÝJÝNÝNÝ - HAKÝKATINI asla hissedemez!..

Beþ duyu ilmi, sizi makrokozmosta ya da mikrokozmosta sayýsýz uzaylara ve boyutsal evrenlere sürükler!.. Yýldýzlardan galaksilere, galaksilerden karadeliklere, karadeliklerden akdeliklere, akdeliklerden yeni evrenlere sürüklenir ve bu CÝNNÝ-UZAYLI TÝPÝ fikirler içinde; hep ÖTEDE BÝR TANRI yanýlgýsý içinde yaþar gidersiniz!.

"RUH ÝNSAN CÝN" isimli kitabýmýzda, günümüz insanýnýn "UZAYLI VARLIK" sandýðý, eski dildeki ifadesiyle "CÝN" denen varlýklarýn, insanlarý aldatma ve gerçekten saptýrma yollarýný anlatýrken, bunlardan birinin de çeþitli «Dinden» veya «HAK'tan» görüntülerle, fikirlerle, insaný “ALLAH”tan mahrum ettiklerine deðinmiþtik... Bilvesile, burada da ayný noktaya mevzûumuz yönünden deðinmek istiyorum...

"UZAYLI" sanýlan bu varlýklar -ya da Ýslam'daki adýyla "CÝNLER"- bu iki konuda kesinlikle yetersizdirler ve iliþkide olduklarý insanlarý da bu iki konudan daima uzak tutmaya çalýþýrlar... Ki bu iki konu "ALLAH'ýn AHAD" oluºu ve «KADER» konularýdýr!.

Zaten, «KADER» olayý, «ALLAH'ýn AHAD» oluºunun tabiî bir sonucudur!..

Ýslâm'ýn «Tevhid» inancý, yani, Hazreti Muhammed'in açýkladýðý inanç sistemi, TAPILACAK TANRI OLMADIÐI; ALLAH'ýn AHAD olduðu ve dolayýsýyla bir TANRI'nýn mevcut olmadýðý; insanlarýn, bütün yaþamlarý boyunca kendilerinden meydana gelecek fiillerin neticelerine katlanacaðý esasýna dayanýr!..

Nitekim Kur'ân-ý Kerîm'in çeºitli âyetlerinde hep, insanýn bilfiil kendi çalýþmalarýnýn, yaptýklarýnýn karþýlýðýný alacaðý þöyle vurgulanýr:

«Ýnsan için kendi çalýþmalarýnýn karþýlýðý dýþýnda hiç birþey yoktur!.» (53-39)

«Yaptýklarýnýzdan baþka bir þeyden dolayý karþýlýk göremezsiniz.» (37-39)

«Yaptýklarýnýzýn karþýlýðýna (neticesine) ereceksiniz.» (36-54)

«Herkes için yaptýklarýna göre dereceler vardýr. Bu da kendilerine haksýzlýk edilmeyerek, çalýþmalarýnýn karþýlýðýný almalarý içindir.» (46-19)

«Siz çok büyük ýzdýrap verecek azabý tadacaksýnýz; ancak bu, yaptýklarýnýzýn neticesi olarak baþýnýza gelecektir!» (37-39)

Yukarýdaki âyetlerde de görüldüðü üzere, insan dünyada yaptýðý çalýþmalarýnýn karþýlýðýný göreceðine göre, âcil olarak ilk yapmasý gereken þey ölümötesi yaþamýn ne olduðunu araþtýrmak ve “ALLAH”ýn ne olduðunu idrak etmektir... Zira «DÝN» konusunun temel taþý «ALLAH» kavramýdýr

Öncelikle ve kesinlikle ºunu belirtelim ki, kim «ALLAH» isminin manâsýný anlamamýþsa, mevcûdâtýn yapýsýný özdeðeriyle bilmesine asla imkân yoktur...

Esasen, evrenin ve insanýn yapýsýný dahi ancak, «ALLAH»ýn ne olduðunu anlayabildikten sonra kavramak durumundayýz. Aksi halde, lokÂlize deðerlendirmelerle yetinmek zorunda kalacak ve konunun özünden mahrum olacaðýz!.

Öyle ise, bu gerçeði farkederek, þimdi, "ÝHLAS" Sûresinde «ALLAH»ý anlatan ve hepsi de âdetâ birer þifre olan kelimeler üzerinde duralým, anlayýþýmýz ölçüsünde..

KENDİNİ TANIMAK

Kendini tanımaktan murad, bedenini veya vücudundaki “nefs”im dediğin tabiatını, tanımak demek değildir!..

Aslın olan külli mânâdaki “nefs”i tanımaktır , ki ki gerçek benliğin ve hakikatın da O`dur.

Sen, terkibin hükmüyle; terkibini meydana getiren isimler ve bunların ağırlık oranları itibariyle, Rabbinin kulusun ve varlığının sıfatları ve zâtı itibariyle de Allah'dan gayrı bir varlık değilsin.

Zâtını ve sıfatlarını tanıdıktan sonra, senden zuhur eden tüm mânâların da ilâhî isimlerin neticesi oluştuğunu müşahede edebilirsen, işte o zaman, sana hakikatı tanıma yolu açılır. Ve sen, kendini, benliğin itibariyle, tüm varlıkta çeşitli sûretler ve mânâlar şeklinde tanırsın.

Her BİRİMİN yaratılış amacından gayrı işlevi yerine getiremiyeceğini idrak; kendini tanımanın ilk basamağıdır!... Bunun evveli, ise dedikodu!..

Kendini tanımak,hakikatını bilmek ancak ilim sıfatının açığa çıkmasıyla mümkündür.Yani, “nefs” dediğimiz şey, aslında külli bir varlıktır..

Tüm varlıkların “nefs”i, Tek bir “Nefs”dir. Bu noktaya ve görüşe gelebilmektir önemli olan.

“Vücud”un varlığını yok etmeyi, öldürmeyi, ortadan kaldırmayı ileri sürenler olanaksızdan sözetmektedirler; meselenin aslını ifade edememekten dolayı!. Çünkü onların diliyle de gerçeği örtmeyi murad ediyor Kendisi!.

Kendini tanımadan asıl gaye, Zâtını tanımaktır... Zât ise tektir!..

Ya özünüze yönelirsiniz, ya da dışa yani çevrenize.

İşte burada bu gerçek anlatılarak "ÖZ"ün tanınması için yapılması gereken şey anlatılıyor. Dıştan içe yönel!..

Evet, yapılacak iş, fizik mânâda kopmak ya da çıkmak değil, daha tafsilâtlı kendini tanıyabilmek için, dışa yönelimi azaltmak. Ve."Nefs"ten çıkmak!.. "BENLİK"siz kalmaktır!."

Kendini TANI, ise amaç; kendini tanımaktan murad kendindeki ilâhi sıfatları yaşamaktır!...

Kendini önce beden olarak tanırsın... Sonra idrak edersin veya takliden kabul edersin ki bir de ruhun varmış.... bu derinliğine giden bir görüş keskinliğine yol açar; “basiret” de denir...

Bunun da ötesine geçebilirse idrakın... Tüm varlığın (elbette ben dediğin de buna dahil) asıl kökeni meleki boyutmuş; bunu farkedersin... Bu boyutu farketmeden, anlamadan, idrak etmeden, hissetmeden kendi hakikatını kavraman, hissetmen de kesinlikle mümkün değildir!... hele ki ötesine geçmek!... Bu gerçekleşmeden, ötesinden sözetmek, ancak lâf salatası olur!... Yani, takliden yapılan konuşmalar!...

İnsanın veya daha geniş kapsamlı anlatımıyla varlıkta var olan herşeyin kökeni Dinde Meleki yapı olarak isimlendirilmiştir... Dolayısıyla insanın varlığı gerçekte bir meleki yapı ve özellikler toplamıdır...

İnsan kendi hakikatını anladığı anda meleki boyutta kendini tanımaya başlar...

Tasavvuftan amaç da insanın kendi orijinini tanıması çalışmalarıdır...

Kişi kendi özüne doğru olan bu yolculuğu yapmazsa, cennet ortamının meleki varlığı olmak yerine ruh boyutunda hakikatten perdeli olarak yaşamak zorunda kalır...

Allah, “İNSAN” olanı kendi “halife”si olduğunu idrak edip gereğini yaşaması için; yani, kendi bakışıyla varlığa bakıp, kendi değerlendirmesiyle varlığı değerlendirsin; kendi ahlâkıyla ahlâklanmış olarak yaşasınlar diye yarattı...

Ve bunun için de “İNSAN” olana kendini tanımayı kolaylaştırdı...

İlim sıfatı, ancak Zâtına seçtiklerinde açığa çıkar!

İnsan, aynası olmadan kendini görebilir mi? Aynaya bakarak insan, kendini tanır!.

İnsan, Allah'ın yeryüzündeki halifesi ise; kendindeki halife olma özelliğini de bir aynada seyrederek tanımak zorundadır!..

Kişide kudret sıfatının açığa çıkması ayrı şeydir... İlim sıfatının açığa çıkması çok çok ayrı şeydir!..

Kendini tanımak, hakikatını bilmek ancak ilim sıfatının açığa çıkmasıyla mümkündür... İlim sıfatının açığa çıkması da topluma dönük olarak; Muhammed Aleyhisselâm ile gerçekleşmiştir...

Kişi, şuur boyutunda kendini tanıyabilmek, yani Teklik Bilincine erebilmek için;

Önce, şartlanmalardan arınmak, şartlanmaların getirdiği değer yargılarından arınmak, bu değer yargılarının oluşturduğu duygulardan arınmak; ve bunlarla birlikte bedeniyle mücahede çalışmalarına yoğun ağırlık vermek zorundadır!.

Aksi takdirde, maalesef "Enel Hak" bilinci bedene aitmiş gibi sanılacak; kişinin bedeni ile mücadele yolunda geri kalması nedeniyle de, Tekliği sadece bilgi olarak yaşayacak, bunun ötesindeki gerçek Vahdet yaşamına hiç bir zaman giremeyecektir.

İşte bu gerçeği anlayabilirsek, görürüz ki, Allah'ın Vahdet'i beden boyutunda değil, şuur boyutunda yaşanır.

Ve bunu için de Bilincin her türlü yanlış bilgiden arındırılması zorunludur!.

Dileyelim ki, bize vahdeti yaşama hâli takdir edilmiş olsun. Ve bu takdirin sonucu olarak karşımıza bu işin ehli bir zât çıksın; ve de yapılması gereken çalışmalar, mücahedeler, riyazâtlar kolaylaştırılmış olsun.

Aksi takdirde bir ömür boyu, Vahdet hikâye ve lâklâkasıyla günümüzü geçirir, neticede de hakikate ulaşamadan bu dünyadan çekip gidenlerden oluruz..

Kendini arayanlara ayna olarak Din tebliğ edilmiştir!..

Kendini aramak ve tanımak gibi bir derdi olmayanları din enterese etmez!..

Onlar diledikleri gibi yaşarlar ve sonucuna da katlanırlar!..

İnsan aynada kendini seyredemiyorsa, ya kördür, ya da ayna adıyla ve sanarak duvara bakıyordur!..

Kendindeki hangi özelliği keşfederek onu kullanmak suretiyle bir cehenneminden kurtulup, karşılığı olarak o cenneti yaşayabildin?...

Varsa eğer böyle bir şey, o sana örnek olsun!... Daha geride hayalinden bile geçmeyen neler var!..

Ama bütün bunlar için gerçekten KENDİNİ TANIMAK değerli bir şey olmalı senin için!..

Yaşamının değil, günün kaç dakikasında, karşındakine, kendine davranılıyormuş gibi davranıyorsun?...

Karşındakinin, “sen” olduğunun; LAKIRTISINI etmek çok kolaydır!... İki nefes yeter!.. Ya onu idrak ile hissedip, yaşamak!?...

Başına ne gelirse, “ALLAH”tan bilip, asla karşındakini yaşadığın o olaydan dolayı suçlamamak?!...

Bir yandan bunlar uygulanıp yaşanacak; diğer yandan da “ümmülkitab”ı başlıyacaksın “OKU”maya ki, ALLAH ahlâkının ne olduğunu öğrenesin!..

Kendi hakikatını bilmiş kişiye düşen iş artık kendi hakikatı detayları ile tanımak ve kendisindeki özellikleri ortaya koyabilmektir... Bu da sadece dünya hayatında bitirilebilecek bir iş olmayıp, ölümötesi sonsuz yaşamı kapsayan bir konudur!..

v

KENDİ BOYUTLARIN

Bunları böylece anladıktan sonra, geleceğimiz bir husus daha var...Bu âlem ve bu kâinat içinde varolan sen...Varlığın , tamamiyle ilâhi isimlerin mânâlarının terkibi diyoruz...Yani,varlığın,bütün ilâhi isimlerin değişik zamanlarda değişik terkiblerle sende ortaya çıkması ile oluşmuş,diyoruz!..Bu mânaları müşahede eden bir de “sen” varsın!..Bu mânaların “sen” den çıkmasına karşılık senden çıkan bu mânaları müşahede eden bir “sen” varsın!..

Ve sen “ben neyim”diye derinliğe gittiğin zaman,kendin için,ben şuyum veya şöyleyim diyemiyorsun...Şu özelliğim var,bu özelliğim var diyorsun ama; kendin için ben şuyum diyemiyorsun..

Ben şuyum diyememen,zâtın itibariyledir.. Zâtın itibariyle zâtını tâyin edebilmen , tesbit edebilmen,takdir edebilmen muhaldir.. Bana zâtın itibariyle kendini tarif edemezsin..

Bizim tüm boyutları ile varlığımız önce Allah'ın sıfatlarıyla meydana gelmiştir!..

Vasıfların itibariyle, vasıfların olduğunu , senin için,”yok olma” anlamında bir ölümün söz konusu olmadığını söyleyebilirsin...Yok olma,yok;sen ebedi olarak “hayat” sahibisin..

Hayat sıfatıyla, hayatımız; bedenlerimiz içinde bulunduğu boyuta göre "BÂİS" ismi hükmünce yeni özelliklerle yeni yapıyla meydana gelse dahi; sonsuza dek devam edecektir.

Bunları idrak edebilen bir şuuurun, idrakın var..”İlim” vasfının sonucu olarak , bütün bunları idrak ve ihata edebilen,kavrayabilen bir şuurun var..

"ALÎM" ismi gereğince bir bilincimiz ve ilmimiz mevcûttur.

"MÜRÎD" ismi sonucu olarak "ALLAH'IN İRADE SIFATI" bizden ortaya çıkar ve "İRADE" sahibi olarak algılanırız.

Bu seyrin,bu müşaheden dolayısıyla,neticede sende meydana gelen belli istek ve arzular var..”irade” var!..

Bu istek ve arzularını kuvveden fiile çıkartmak için “kudret” var..Ve bu kudret kullanarak birtakım istek ve arzularını kuvveden fiile çıkartıyorsun..Bin isteğinden bir tanesini bile kuvveden fiile çıkarmış olsan.demek ki sende belli bir “ kudret” var..

"SEMİ" sıfatıyla algılayıcılık kazanır, "BASÎR" sıfatıyla görür idrâk ederiz. "KELÂM" sıfatı bize "İFADE" yeteneği kazandırır ve bütün bunlar hep "KUDRET" sıfatının bizden ortaya çıkışı dolayısıyladır ki, bütün bunları yapacak "KUDRET" bizde görev yapar!..

Kendinde mevcut olan mânaları dile getirebiliyorsun! “mütekellim” isminin,”kelâm” vasfının sendeki mevcudiyetine işaret olarak..

Çevreni,dışını “algılayabiliyorsun!..Ve çevrendeki çeşitli mânâları fiilleri “seyredebiliyorsun!..bütün bunların sonucu olarak yeni birtakım şeyler de meydana getiriyorsun...Bu vasıflar sende mevcut..

Ve hayatın boyunca, sen de mevcut çeşitli mânâları fiile dönüştürme hali sürüp gidiyor..Çeşitli sana gelen etkilere tepki şeklinde veyahut direkt , kendin aksiyon koymak suretiyle çeşitli mânaları fiile dönüştürmeye devam edebiliyorsun..

Öyleyse , geniş mânâda anlattığımız varlıktaki tüm mânâlar , işaret edilen vasıflar , boyutlar , sende mevcut!..

Demek ki , senin ilmin veya senin şuuurun , anlayışına göre,bu boyutların herbirine ulaşıp , her birinin hakkını ayrı ayrı vermediği sürece , sen “ nefsine zulmedenlerden” olursun!..

Sende mevcut olan her boyutun hakkını ayrı ayrı verirsen, o zaman da “nefsinin hakkını edâ” edenlerden olursun.

Zâtının, sıfatının.esmâsının ve efalinin hakkını ayrı ayrı verdiğin zaman,hakkını eda edersin; varlığın, efalin hakkını vermediğin zaman veya esmânın hakkını vermediğin zaman veya sıfatın hakkını vermediğin zaman veya esmânın hakkını vermediğin zaman veya zâtının hakkını vermediği zaman “nefsine zulmedenlerden” olursun...

İnkâr ettiğin,kabul etmediğin herbir boyutunla,neticede “nefsine zulmetmekten” başka bir iş yapmıyorsun!..

Öyle ise nefsinin , varlığının hakkını verebilmen ancak, Allah’ı tanıyabilmen ve Allah’a “yakin” kazanmakla mümkündür!..

Allah’a “yakin” kazandığın ölçüde, kendini tanırsın; kendini tanıdığın ölçüde de Allah’ı tanımış olursun!..

Hatırlayalım Rasùlullah (Salla’llâhu Aleyhi ve Sellem)in işaretini;

-Allah nerededir,yerde mi gökte mi?..

-Mü’min kullarının kalbindedir!..(Gazali-İhyâ)

Allah’a “vâsıl” olabilirsin;ama Allah’ı idrak edebilir misin?..Hayır!..

“ONUN MİSLİ OLAN ŞEY YOKTUR”(Şùra-11)

“İDRAKLAR O’NU KAVRAYAMAZ”(En’âm-103)

“..VE ONA LEDÜNNÜMÜZDEN İLİM İHSAN ETTİK”

Evet,burada şu gerçeği kesinlikle tesbit edelim...Şayet bizden bu ilmi dinliyorsanız,bu Allah’u Teâlâ’nın bize ihsân ettiği “ilmin” den dolayıdır..Bu ilim, çalışmakla elde edilmiş bir ilim olmayıp; O’nun bizden zâhire çıkarmayı murad ettiği bir ilimdir...O’nun ilmidir!..

O dilerse ,”ilmini” bir mahalde izhar eder...Yani,ilmin sende varoluşu, Allah’ın sende o ilmi izhar edişi yoluyladır!..İhatan yoluyla değil.

İhata yoluyla olmayışı demek; Allah’ın mânalarını sonuna kadar ihatanın,idrakın mümkün olmadığına işarettir.çünkü sonlu,kısıtlı,kayıtlı bir varlık değildir!..Olmayışı hasebiyle de ilmin sonu yoktur.

Esas itibariyle Allah’ı seyir,ilimden ibarettir.

Yani , rü’yet,ilimdir!..

İlmin dışındaki bir rü’yet ise hayale girer!..Tahayyül sùretiyledir!..

Çünkü görme mânâsındaki bir rü’yet ancak bir ilâh için, yaratılmış bir ilâh için söz konusu olur!Yaratılmış ilâh olmaz!..

Yaratılmış ilâh olmazsa,yaratılmamışın görülmesi zaten mümkün olmaz!..İnsan yaratılmıştır,bunu daha evvel konuştuk...Yani,belli isimlerin mânasının aşikâre çıkışıyla varolan varlık, bu yönüyle yaratılmıştır!..Yaratılanın yaratanı ihata etmesi ,görebilmesi zaten muhaldir!..

Ancak Allah kendisi,kendisini görür!..Ne anda,hangi anda sen Allah’ı gördüm,Allah’ı duydum dersin, o senin kendi hayalinde sana açılan Rabbındır!..

Öyle ise,”Allah’a vâsıl olmaktan” mâna,Allah’ın ilmini,”sen” adı altında izharından başka bir şey değıildir!..

v

KERÂMET

Allah ikramı!

Belli riyâzatlar ve tabiatla mücadeleler sonucunda, kişide belli mârifetler oluşur. Bu mârifetler belli kevnî -madde boyutuna ait- kerâmetleri de doğurur!. Bunlara "ârif" denilir!. Bunlar daha "velî" değildirler!.

İlmî kerâmetler ise ikinci mârifet mertebesi olan "Mârifetullah" sahibi "mardiye nefs" bilincine erişmiş evliyaullah hazerâtına aittir... Bununla karıştırılmaya!

Eğer şartlanmalar perdesini kaldırmakla birlikte kişi,tabiat perdesini iman nuru ile kaldırmışsa o zaman ondan gözüken olağanüstü hallere” kerâmet “ adı verilir .Yani kişi bu halde iman nûru ile hareket ediyor.Akıl,iman nuru ile hareket ediyor!

Sirius yıldızındaki tanrı yollamıyorsa özel ulakla Allah VELİ'lerine ikramları, nasıl açığa çıkmakta ALLAH Velilerinde keramet?

Destekleyen bir TANRI yoksa Sirius yıldızından KÂFİRLERİ, nasıl açığa çıkıyor onlardan insanları âciz bırakan olaganüstü olaylar, kerâmet karşılığı olarak?

“Ben de sizin misliniz olan bir beşerim”

diyen en muhteşem insan, Allah Rasûlü ve Hatemen Nebiyyin Muhammed Mustafa Aleyhisselâm... Bizler gibi bir bedene sahip!.

Kerâmetleri hadsiz hesapsız Gavsı Azam Abdülkadir Geylâni, Ahmed Rufai ve niceleri; bizler gibi bir bedene sahip!.

El-kol, bacak beyin aynı da....

Tıpkı kâfirlerde olan el-kol, bacak, beyin gibi...

Farklı olan tek bir yanları var bugünkü bilimsel verilere göre; BEYİN İŞLETİM SİSTEMLERİ!...

TANRI DEĞİL ALLAH ise...

Kaynak aynı kaynak...

Beşer aynı bedene sahip aynı beşer...

Ama birinden çıkana Rasül ya da Nebi ise, diyoruz mucize...

Diğerinden çıkana Veli ise, diyoruz, “kerâmet”...

Kâfirden çıkana ise diyoruz “istidrac”!.

Aynı kaynaktan gelen aynı su, musluğun aldığı isim yüzünden değişik isimle tanımlanıyor!.

Musluk olayı Allah'a bağlıyor; mucize, “kerâmet” diyoruz!...

Musluk olayı vehmettiği benliğine bağlıyor, “istidrac” diyoruz!...

Oysa açığa çıkış SİSTEMİ hepsinde aynı!. Beynin eseri!.

Hatta bazen istidrac olarak nitelenenler cin kökenli iken; Mucize ve kerâmet ise Allah'a ait!...

Mucize veya keramet daima istidractan güçlüdür!... Niçin?

Kerâmet ve mucize ise Allah'tan kaynaklanır kuvvetini Uluhiyetten alır ilmince...

Onun içindir ki, Allah'a iman etmiş olanın arzı geniştir... Ulûhiyet arzında ve semâsında seyreder!...

v

KESRET

“Çokluk” Âlemi.

v

KESRET MÜŞAHEDESİ

Hak'kın varlığı olarak bir çok varlıklar mevcut değildir!. Kalpler ve ruhlar mevcut değildir!..

Bunların hepsi de vehim yollu görülen hayâllerdir!. Gaflet ve uykuda olmanın sonucu olarak meydana gelmektedir!..

Çünki bunların hepsi de, "ilmî sûretler" olmaktan öte bir şey değillerdir!. "İlmî sûretler" ise ancak ve ancak, sadece ve sadece Allâh'ın ilminde mevcutturlar!..

Emir ve hüküm hep kesret âleminin neticesidir!.. Kesret âlemi içinde, varlıklar arasında geçerli bir sistemdir.

Bu kavramla kayıtlı bir müşahede devam ettiği sürece, kesret âleminin son bulması ve Teklik seyrine girilmesi asla mümkün olmaz!.. Bu yüzden de, Allâh'a urûc murad ediliyorsa, çokluk görme basîretsizliğinden arınıp; “Emir –âmir – memur”; “hâkim- mahkûm – hüküm” üçlüsünün varolmadığını idrâk edip; TEK'in seyrine girilecektir.

v

KEŞİF

Genetik istidadın oluşturduğu veri tabanının, sistemi okumaya yönelik bir şekilde çalıştırılması sonucu olarak; kişinin, yaşamında edindiği veri tabanıyla da birleştirilmek suretiyle, sistemi “OKU”yabildiği oranda değerlendirebilmesi “Keşif”tir.

KEŞİF, fizik bedene bağımlılık devam ederken mânevî âleme vukuf ve onlarla irtibat hâlidir.

Keşifler... İki türlüdür... Görüntülü veya görüntüsüz...

Eğer bu değerlendirmeler, kişinin beyninde, veri tabanına, kültürüne GÖRE ve dayalı olarak, hayâl merkezine transfer edilirse, bu tesbitler sembollerle, hayâl suretleri şeklinde görülür; ki bu, yorumlanması gerekli olan keşif türüdür...

Hayâl merkezine girmeden değerlendirme olursa, o zaman yoruma gerek kalmayan değerlendirmeler olarak, direkt, keşif diye algılanır... Buna, “hissi müşahede” de denilir. Bu keşfin sonucunda, kişide, “Allah” adıyla işaret edilenin yaratmış olduğu sistem ve düzenin işleyişine dair bilgiler elde edilir ve yaşanır.

Keşfin halusinasyondan ayrılan yanı; Halusinasyon, asılsız; sistemle bütünleşmeyen VEHİM kökenli görüntüler-hayallerdir....

Keşif ise, sistemin deşifresidir!.

v

KEVN

v

KEVNİ NOKSAN

Varoluş, terkibiyet hükmünün meydana getirdiği kısıtlamalar!.

v

KIYÂMET

"Kıyâmet" kelimesi Kur`ân-ı Kerim’de, bazen bireysel anlamda "ölüm", yani bir yapının, diğer bir boyuttaki yaşam biçimine dönüşmesi anlamına işaret ederken; bazen de "ruh boyutu yaşamının, nurânî yaşam boyutuna" dönüşmesi süreci olarak kullanılmıştır.

v

“KIYÂMET” OLAYI

Kıyâmet dediğimiz devre, yani âhiretin ikinci devresi!

Bu ikinci devre kıyâmetle birlikte oluşur.

Kıyâmet ne zaman?

Bunun hakkında dinî kaynakların hiçbirinde herhangi bir zaman, verilmemiştir. Verilmediği için, şu anda bizim de burada bir şey söylememiz câiz olmaz!..

Belli hadîslerden faydalanarak; kıyâmet koptuğu anda, dünyada yaşamış olan bütün insan ruhlarının o ortama özel bir beden ile dünya üzerinde olacağını; dünya üstünde hepsinin bir araya geleceğini; cehennemin melekler tarafından çekilerek getirilip, bütün dünyayı kuşatacağını, dünyanın üzerinden, cehennemi aşıp cennete ulaşacak biçimde bir köprü oluşacağını; bu geçitten insanların geçebilenlerinin cennete ulaşacağını; geri kalanların da cehenneme düşeceğini söyliyebiliriz.

Şimdi köprü denince aklımıza hemen bir boğaz köprüsü geliyor!.. Ya da başka türlü bir köprü mü kurulacak?

Hadiste de Hz. Rasûlullah insana o meseleyi anlatabilmek sadedinde misâl veriyor,

-Köprünün üzerinde çengeller vardır. Meselâ bir kişi dünyada namazını kılmamışsa namazla ilgili çengel uzanır, o kişiyi yakalar cehenneme atar veya oruç eksiği varsa, orucunun eksiği dolayısıyla o kişiyi kapar oruç çengeli, cehennemde cezasını çeker ve sonra cehennemden çıkar’ diyor. Buradaki tâbir bir mecâzi anlatım!

Meselâ şöyle, ben bunu size anlatmaya çalışayım .ikinci dünya savaşı sonrasında Amerika’lılar Berlin’e hava köprüsü kurdular ve hava köprüsü ile pek çok yiyecek giyecek ve insan taşıdılar. Şimdi -hava köprüsü’ deyince, aklınıza boğaz için köprüsü gibi bir köprü geliyor ve Amerika’dan Berlin’e kadar böyle bir köprü kurulmuş!.. Hayır!.. Amerika’dan Berlin’e uçaklar sürekli çalışarak, oraya gerekli ikmali yaptılar!..

Bunun gibi, dünyanın üzerinden de insanlar kendi çalışmalarına göre elde ettikleri kuvvetleri kadar bir güçle kaçmaya başlarlar. Çünkü dünya, o anda cehenneme gidiyor, Güneşin içine girecek; Cehenneme düşecek insanlar dünyadan kaçacaklar; herkes kendi gücüne göre kaçacak.

"Sıratı geçenlerin kimisi şimşek gibi geçer, kimisi deve hızıyla geçer, kimisi koyun hızıyla geçer, kimisi at hızıyla geçer, kimisi de sürüne sürüne geçer"

diye târif ediyor Hz. Rasûlullah (Bunların hadislerini de göreceğiz daha sonra).

Başka türlü nasıl anlatılır, o devrin insanına bir düşünün. Peki buradaki hâdise ne?..

Herkesin belli bir rûhânîyeti var; o ruhundaki enerji dolayısıyla, yani belli kaçış gücü dolayısıyla; kimisi yerçekiminden kendini kolaylıkla soyutlayıp hızla fırlayabilecek, kimisi de çok büyük güçlüklerle yükselebilecek.

Şimdi şu da bilimsel bir gerçek!

Daha önce izah ettiğimiz üzere güneş belli bir süre sonra, bugünkü hacmının 400 katı büyüyerek dünya, Merkür, Venüs ve Mars’ı içine alacak, güneşin yüzeyindeki hararet 6000-6500 derece eriyor, su gibi oluyor! Dünya Güneşin içine girerse ne olur?.. Su gibi erir akar mı?

Zaten Hz. Rasulullah da hadîste,

-"Cehennemin içine düşünce, dünya eriyip su damlası gibi buharlaşır"

şeklinde târif etmiyor mu?

Bir su damlası gibi kalmayacak mı dünya?

Güneşin bugünkü, hâli dünyanın 1.303 bin katı büyüklüğünde!.. O gün en az 400 milyon kere daha büyük olacak dünyadan!..

Dünyanın manyetik çekim alanından kendini kurtaramayıp da cehennem sınırları içinde sürünenler eğer bu çekim alanının ilk anlarındaysalar; yanlarından geçenler tarafından çekilip götürülmeye çalışılacak. Fakat o kurtulma halini, gücünü hiç elde etmemiş olanlarda ebedî olarak güneş çekimininin içinde kalacaklar.

Peki böyle bir şey var mı? Yani söz konusu olabilir mi?

Bugün uzayda -kara delikler’ adı verilen ölmüş güçlü yıldızlar var. Bunlar, hacim olarak, bir ay kadar olmalarına rağmen, civarlarından geçen bir Jüpiter kadar veyahut ta ondan daha büyük. Güneş gibi koskoca bir kütleyi alıyor yutuyor, hazmediyor içinde yok ediyor!.. Ve bana mısın da demiyor!..

Bunun gibi, insan ruhlarının da karşılaşacağı, "cehennem" adı verilen bu korkunç durumdan kendilerini ebedî olarak kurtarabilmeleri mümkün değil!..

Eğer şu anda dünyada belli çalışmalar yapıp da belli bir ruhâniyet, belli güç elde edemezse insan, bunun neticesi olarak, kendilerini oradan kurtarabilmeleri ebedî olarak mümkün değil!..

Ondan sonra cehennem böylece geçilebilirse eğer;

Tabiî biz burada haşir sahasında olacak olaylara değinmiyoruz!.. O da ayrı bir konu! Geçebilirlerse eğer; cennete gidiyorlar.

Cennete girecek en düşük mertebeli bir insana, bu dünyanın on misli büyüklüğünde bir dünya verileceği söyleniyor hadîste.

Uzaydaki, galaksideki yıldızların en küçüğü o, bundan daha küçük yıldız yok!.. Hatta daha da büyük belki de; Hz. Rasûlullah "mübalağa zan olunur" diye, o kadarla yetindi.

Cehennemin gerçek şiddetini, Hz. Rasûlullah anlatmamıştır!.. Zira bu anlattığı kadarıyla bile, "cehennemin korkunçluğunu" insanlar kavrayamamakta ve "olamaz böyle şey" demektedirler!

Eğer hakiki boyutlarıyla anlatmaya kalksaydı, zaten kimse kabul etmezdi!

Gerçekte çok daha korkunç bir şey!..

Cehennemde, ölüm diye bir şey yok!..

Cehennemde değil; ölüm tadıldıktan sonra, herkes için ebediyen ölüm, diye bir şey yok!.. Yok olmak, "yok olup gitmek" diye bir olay söz konusu değil!..

Zira, esas olarak, senin ana yapın ruh dediğimiz dalga yapı. Manyetik yapının yok olması, söz konusu değil artık!.. Ve bu manyetik yapının, bulunduğu ortama göre yoğunluk kazanarak oluşturduğu terkib, çeşitli şekillerde zedelenebilir, bozulabilir, değişebilir, fakat ortadan kalkmaz!..

Çünki o terkibin aslı, dalga bedendir!.. Hologramik dalga yapı olduğu için, bozulmaz!

Bu neye benzer?.

Bunun misâlini de rüya âleminden verelim. Rüyada ölüyorsun. Sonra, rüya içinde gene yaşamaya başlıyorsun! Yani, Ruhâni yapıda ölmek diye bir şey yok!.. Manyetik yapı için, ölmek diye bir şey yok!..

Dolayısıyla cehennemdekiler binlerce defa ölürler sanırlar ve binlerce defa ölmeden yaşarlar!

-Onlar için acıklı sonsuz birer ıstırap vardır’ diye târif edilmesinin sebebi budur.

Buna mukabil “Cennetler” dediğimiz diğer âlemlere gidenlere, yani diğer yıldızların boyutsal derinliklerine gidenlerse kendilerinde mevcut ruhânî kuvvetlerle; ki bu ruhanî kuvvetlerde ilâhî isimlerin mânâlarına dayanıyor.ilâhî isimlerin mânâlarını ortaya koyup gerçekleştirme kabiliyetini kendilerinde bulacaklar!.. Çünkü bu ilâhî mânâların gereğini, ortaya koyabilmede, dünyada bir güçlük var!

Bir madde beden oluşması var! Şu madde beden, senin her düşündüğünü bilfiil ortaya koymanı çok güçleştiriyor.

Ama cennette lâtif bir yapı!. Lâtif bir yapı olması nedeniyle de her düşündüğün, tahayyül ettiğin şey anında gerçekleşiyor!.. Ve böylece, cennet hayatı onlar içinde ölümsüz olarak, ebedî olarak sonsuza dek devam eder!

İşte "bâ’su bâdel mevt"in, yani “ölüm denen madde bedenin terkinden sonra hayatın devamı” ile ilgili olarak kısaca söyleyebileceklerimiz bunlar!..

Ölüm ötesi yaşama dair izaha çalıştığımız hususlardan sonra; bu hayata dair Hazreti Rasûlullah salla’llâhu aleyhi ve sellem neler anlatmış. Biraz da onları dinleyelim kendi ağzından. Bu bölümde naklettiğimiz hadîsler çeşitli hadîs kitaplarından derlenmiştir:

Ebû Hüreyre radıya’llâhu anh’tan şöyle demiştir: Öteki beriki,

- Yâ Rasûlullah, kıyâmet gününde biz rabbimizi görecek miyiz? diye sordular. Aleyhisselâtu vesselâm Efendimiz Hazretleri de mukabeleten;

- Ayın 14. gecesi rüyete mâni hiçbir bulut yokken ayı görmek hususunda şek ve ihtilaf eder misiniz?.. diye sual buyurdu.

- Hayır ya Rasûlullah, denince tekrar,

- Rüyete mâni hiçbir bulut yokken güneşi görebileceğinizde şek ve ihtilaf eder misiniz?.. diye sual buyurdu.

- Hayır ya Rasûlullah!.. dendi.Bu arada Ebû Saidi Hudrî’nin rivâyetinde de;

- Güneşi öğle üzeri ve önünde hiçbir bulut yokken görmek için itişip kakışmaya, birbirinize zahmet vermeye hâcet görür müsünüz. şeklinde açıklama yapmıştı. Sonra buyurdu ki;

-İşte O’nu siz böylece apaçık göreceksiniz. Kıyâmet gününde insanlar haşrolacak, (yani bir araya toplanacak.)

Kıyâmet gününde Nâs’ın Seyyidi benim bu da bilirmisiniz neden?.. Çünkü o gün Allâhü Teâlâ ve tekaddes hazretleri evvelin ve âhirin hepsini dümdüz bir toprak üzerninde öyle bir surette cem edecek ki kendilerini çağıran çağırıcı, ayrı ayrı her birine sesini duyurabilir.

Onlara bakan basar, ayrı ayrı herbirine nüfuz edebilir.

-

Bu arada ibn-i Mes’ûd radıya’llâhu anh Beyhakî’deki rivâyetinde;

-Nâs haşrolduklarında, 40 yıl gözleri semâya dikilmiş olarak dururlar. Kendilerine hiçbir kimse tek bir kelime söylemez. Bu esnada -GÜNEŞ’ başlarının ucunda kendilerini yakar ve berru fâcir herkes ter deryası ta boğazına çıkıncaya kadar hep bu halde kalırlar.

Ve nihayet Taberânî rivayetinde;

-Kıyâmet gününde adam vardır ki ter kendisini boğacak dereceye çıkar. Ya rab cehenneme atmakla olsun bari beni rahatlandır der. Haliyle mahşer yeri tasvir edilir.

-

Bu arada Müslim’de şu izahat vardır.

-Halk o gün amellerinin miktarına göre tere batmış bulunacaklardır. Kiminin ter aşıklarına; kiminin dizlerine kiminin böğürlerine kadar çıkacak. Kimini de ter (Rasûlullah salla’llâhu aleyhi ve sellem Efendimizin mübarek elleri ile ağızlarını göstererek), gemliyecek!. (yani boğacaktır.)

Diyerek daha da açık ve tafsilâtlı anlatmıştır.

Bu arada Ebu Said Hudrî’den gelen rivayetle bu bekleyiş şöyle açıklığa kavuşturulur:

-Bu vukûfun duruşun azabı mü’min hakkında o kadar hafifletilecek ki ancak farz namazlardan biri kadar sürecek.

Veya bir diğer rivayette,

-Güneş gurub için ufuktan sarkıp gurub edinceye kadar o gün mü’min hakkında gündüzün bir saatinden daha kısa da olacak!’ müjdeleri de var.

-İşte bundan sonra rabbimiz Teâlâ ve Tekaddes Hazretleri her kim neye tapıyor idiyse onun ardına düşsün buyuracak.’

Bu arada ibn-i Mes’ûd rivayetinde Hz. Rasûlullah şöyle buyuruyor:

-Sonra gökten bir münâd-i şöyle nidâ eder; Sizi yaratan, size suret veren size rızkını veren Rabbiniz iken dönüp başkasına ibâdet ve muhabbet etmenize mukabil,ilâhî Adaleti gereği içinizden her kulu taptığının ardına düşürmek değil midir?

-Evet öyledir!.. Cevabını aldıktan sonra,

-Her ümmet dünyada iken taptığının yanına gitsin! diye ilân edilir.

Bu arada Ebû Hüreyre’nin rivayetinde de şöyle ilâve var.

"Hak Teâlâ ve Tekaddes Hazretleri kullarından birini karşısına alıp,

-Ben seni tekrim etmedim mi? Evermedim mi? Mahlûkatımı sana teshir etmedim mi?’ diye soracak. O da;

-Evet Ya Rab!’ diyecek. Bunun üzerine O da;

-Sen beni vaktiyle unuttuğun gibi, ben de şimdi sana aldırmıyacağım! buyuracak.

Hak Teâlâ ve Tekaddes Hazretleri bir üçüncüsünü de karşısına alacak, bu kimse,

-Ya Rab ben sana, kitabına, Resûlüne imân ettim, namaz kılmış, oruç tutmuştum’ diyecek. Hak Celle ve âlâ Hazretleri de,

-Haydi senin bu dâvana şahit ikâme edelim.. buyuracak.

Derken, o kulun ağzı mühürlenip azayı bedeni aleyhine konuşmaya başlayacak... işte bu münâfıktır!.. Ondan sonra da biri şöyle nidâ eder,

-Herkes dünyada iken kime, neye inanıyor tapıyorsa onun peşine gitsin.’ Artık kimisi güneşin, kimisi ayın, kimisi de diğer putların peşine düşüp gidecek.

Bu arada ashabı salip yani salibe tapanlar, salibleriyle; putperestler putlarıyla; her mâbudun abideleri de kendi mabûdlarıyla beraber gider!"

Nitekim ibn-i Mes’ûd rivayetinde;

-Onlara ibâdet etmiş oldukları şeylerin timsâli görünür, beraberce onlarla giderler. Nitekim:

-Siz de Allah’tan başkasına ibâdet ettikleriniz de cehennemi tutarsınız!.. buyurulur.

Ve böylece yalnız bu ümmet içlerinde münâfıklar olduğu halde oldukları yerde kalırlar. Bu arada Allahü Teâlâ Süphanehü Hazretlerinin gayrına ibâdet etmiş olanlardan, cehenneme atılmadık hiçbir kimse kalmaz!..

Nihayet fâcir olsun, hak üzere kalan ehli kitabın geri kalanı olsun, Allahü Azze ve Cellehu hazretlerine ibâdet etmiş olanlardan başkası kalmayınca, Yahûdilerin bir takımı çağrılıp; kendilerine,

-Siz kime tapardınız?’ diye sorulacak.

-Biz Allâh’ın oğlu Üzeyri’e tapardık’ diyecekler. Bunun üzerine onlara denilecek ki,

-Siz yalan söylüyorsunuz. Allahü Teâlâ hiçbir eş ve oğul edinmiş değildir. Şimdi söyleyiniz istediğiniz nedir?’ Onlar da,

-Ya Rab pek susadık bize su ver’ niyâzında bulunacaklar. Bu talep üzerine

-Haydi su başına gelmez misiniz? diye kendilerine işâret vaki olacak. Onlar da bir araya getirilip Nâricahim’e doğru sevkedilecekler.

O Cehennem ateşi ki; onların nazarında yalımları birbirini kırıp geçiren serap gibi görünecek ve onu su zannedip bir diğeri ardınca ateşe dökülecekler.

Sonra Hıristiyanların taifesi çağrılıp kendilerine -Siz kime tapardınız?’ diye sorulacak.

-Biz Allah’ın oğlu Mesih’e tapardık’ diyecekler. Bunun üzerine onlara da denilecek ki,

-Siz yalan söylüyorsunuz!.. Allahû Teâlâ hiçbir eş ve oğul edinmiş değildir. Şimdi söyleyiniz istediğiniz nedir?..’

Onlar da;

-Ya Rab pek susadık bize su ver!..’ niyazında bulunacaklar.

Bu talep üzerine:

-haydi su başına gelmez misiniz"... diye kendilerin işaret vâki olacak.

Onlar da bir araya getirilip, nârıcahime doğru sevk edilecekler. O nârıcahim ki onları nazarında yalımları birbirini kırıp geçiren serap gibi görünecek ve onu su zannedip yekdiğeri ardınca ateşin için dökülecekler.

Allahu tebâreke ve Teâlâ bundan sonra kalan mü’minlere evvela onları inandıklarından bir başka suretle gelip;

-Ben sizin Rabbinizim’ buyuracak. Onlar da o tecelli ile tanımayacakları için,

-Senden Allah’a sığınırız!.. Rabbimiz gelinceye kadar bizim yerimiz burasıdır, bir yere ayrılmayız!... Rabbimiz geldiğinde biz onu tanırız!" diyecekler.

Allahu Azze ve Celle Hazretleri onlara bu defa tanıdıkları bir surette gelip;

-Ben Rabbinizim!’ buyuracak. Onlar da:

-Sen bizim Rabbimizsin’ diyecekler. Ve Allâhü Teâlâ’nın onları davet buyurması üzerine ona tabi olacaklar.

Bu arada başka bir açıklama:

-Ya siz ne bekliyorsunuz?’ dendiğinde;

-Her ümmet ibâdet ettiğinin ardına düşsün! buyuracak. Onlar da;

-Ey Rabbimiz biz dünyada iken, seni tanımayan, ibadet etmeyen insanlardan, kendilerine en ziyade muhtaçken dahi, ayrılıp semtlerine uğramazdık, onlarla görüşmezdik!’ diyecekler.

-Biz şimdikinden ziyade kendilerine muhtaç iken dahi, dünyada onlardan ayrılmıştık; onlarla hareket etmedik; şimdi nasıl olur!? Biz münâdinin, her kavim vaktiyle ibâdet ettiği neyse ona kavuşsun!.. diye seslendiğini işittik. Onun için rabbımıza intizâr edip, O’nu bekliyoruz.

Cenâb-ı Rabbül Âlemin onlara, iki veya üç kere:

-Ene rabbiküm! (ben sizin rabbınızım).’ buyuracak.

Fakat onlar hepsinde de,

-Senden Allah’a sığınırız!.. Allah’a bir şeyi şirk koşmayız!..’ diyecekler.

O derecedeki, bazıları imtihanın şiddetinden rücû eder gibi olacak. Nihayet;

-Rabbınızı tanıyabilmeniz için aranızda bir alâmet var mıdır diye sual buyrulacak ve

-Evet’ diyecekler. Evet cevabı üzerine -keşfi şak’ olacak ve kendiliğinden, Allâh’a secde etmiş her kim varsa secde etmeye tarafı ilahiden kendisine izin verilecek. Riyâ olarak secde etmiş olan münâfıklarınsa sırtlarını Allahü Teâlâ tahta gibi kaskatı kılacak, bunlar secdeye davrandıkça sırt üstü düşecekler. Mü’minler sonra secdeden başlarını kaldırdıklarında Rabbı müteâlilerini ilk defa gördükleri sûrete dönmüş bulacaklar. o zaman:

-Ene Rabbiküm’ buyurduğunda

-Ente Rabbena’ (evet sen bizim rabbimizsin) diyecekler.

Ebû Hureyre radıya’llâhu anh şöyle nakletti:

Rasûlullah salla’llâhu aleyhi ve sellem’den şöyle işittim:

-Kıyamet gününde kulun fiîllerinden hesap vereceği ilk şey namazdır!.. Eğer tam ve sahih olursa kurtulur ve gayesine ulaşır. Eğer bozuksa mahrum olur, hüsrana düşer!.. Şayed farzlardan eksikleri var ise. Rabbi tebâreke ve teâlâ

-Bakın, kulumun nafileleri var mı?..’ der.

Farzlardan eksik kalanı böylece tamamlanır.

Ve sonra sâir ameli bu minvâl üzere olur.’ (Tırmizî)

v

KIYÂMET SÜRECİ

"VEL YEVMİL ÂHİR"...

KIYÂMET SÜRECİ...

Bu ifadeyi iki şekilde anlamak mümkün:

"Vel yevmil âhir"nin başındaki "v", yani arapçadaki "vav" harfini tek başına bağlaç olarak düşünüp, "EL-YEVM`İL ÂHİR" şeklinde anlamakta mümkündür bize göre; "Vel yevmil âhir" de diyerek "VE Yevmil âhir" diye anlamak da...

"VEL YEVMİL ÂHİR" gibi ele alırsak, "Ve" daha sonraki "an"a şeklinde çıkar anlam..

"v`eL-YEVM`İL ÂHİR" diye anlarsak, "âhiret günü" diye kastedilen "kıyamet" anlaşılır!...

Buna karşın birinci okuyuş itibariyle ise, "içinde bulunduğun andan sonra gelen diğer anlar" anlamınadır.

"YEVM" Esas itibarıyle günlük kullanışta bildiğimiz, 24 saatlik gün diye de anlaşılabileceği gibi; "AN" anlamına da gelir...

Bizim bildiğimiz "gün"lük anlamın esas itibarıyle madde dünyasına, beş duyuya bağlı, izafi-göreceli bir ifade olması hasebiyle; daha doğru gerçek anlamı "AN" dır.

Bu sebepledir ki, "Ve daha sonraki "an"lar" deyince; bu "daha sonraki "an"lar" ifadesinden, insanın yaşamının sonsuz olması, sürgit devam etmesi anlaşılır.

Yani içinde bulunduğun her "an"dan sonraki "an"da var olacağın; hiç bir zaman "yok" olmayacağın anlaşılır!.. Bu birinci manası..

"Vel yevmil âhir", yani, "bulunduğum andan sonraki bir anda da var olacağıma", derken işaret edilen "sonraki bir an var", ve bu sonraki "an"lar hiç sonu gelmeksizin sonsuza dek devam edip gidecek!... Kabir âlemi veya berzah âlemi, kıyamet âlemi, mahşer âlemi, sırat yaşamı, cennet ve cehennem yaşamı şeklinde, çeşitli aşamalarda devam edecek olan, böylesine sürgit bir yaşam mevcut..

Bir de "EL YEVM`İL ÂHİR"de ki "EL YEVM", yani, "bilinen o meşhur "AN"!...

Nedir o meşhur "AN" ?...

"Büyük kıyamet" diye bilinen, bahsedilen zaman süreci!..

Böyle bir sürecin de yaşanacağı..

Berzah âlemindeki, kabir âlemindeki "an"lardan sonra; bütün insanların ve cinlerin bir araya geleceği ve dünyada yaşadıkları anların hâsılasını, sonuçlarını, semeresini görecekleri toplu yaşam "an"ı!...

"Küçük kıyamet", diye bahsedilen, yani "ölüm" denen "beden değişimi" anından sonraki bireysel yaşama anları...

Demek ki biz "VEL YEVMİL ÂHİR" dendiği zaman burada iki mânâ anlayacağız:

1-sonsuza dek sürüp gidecek olan bir yaşam... "Yok" olmanın söz konusu olmadığı, sınırsız devam edecek olan yaşam "an"ları.

2-bütün insanların ve cinnin -yani uzaylı denen o varlıkların- toplu olarak bir boyutta, bir ortamda gelip; dünya yaşamlarının semeresini, neticesini görecekleri süreç!.

"Vel yevmil ahir" anlayışı, ele aldığı esaslar itibarıyle, birçok -din adı verilen- inanış" ile islamiyetin farkını oluşturan başlıca konulardan biridir.

Geçmiş bir takım inanış şekillerinde, meselâ Budizm'de, Konfiçyus dininde v.s. de "âhiret günü" denen, "ölümden sonraki bu sonsuz yaşamın devamı ve bütün insanların ve cinlerin biraraya gelip yaptıklarının sonuçlarını görme süreci" anlayışı ve inanışı yoktur.

Ayrıca, reenkarnasyon inancını reddeden "âmentü"deki hükümde burası!..

Bütün ins ve cin, yani madde boyutunda yaşayan insanlar ve madde ötesi dalga(wave) boyutta yaşayan uzaylı denen, cin denen, şeytan denen, iblis denen varlıkların yaşadığı şu boyutun sonsuza dek ileriye dönük olarak devam etmek suretiyle; bir gün hepsinin bir araya gelip dünyada yaşadıklarının ve yaptıklarının sonuçlarını görmeleri olayı söz konusu İslâm dininde... Ve bu da "Vel yevmil âhir" diye ifade ediliyor.

v

KIYÂMET HALLERİ

İşte bundan sonra cehennemin tam ortasına sırat köprüsü kurulacak.

-Ümmetini en evvel oradan geçirecek olan benim!"

Müslim’deki rivayette;

- Sonra cehennemin üstüne köprü kurulur ve şefâata izin verilir ve "ilâhî bizi selâmette bırak, selâmette bırak" diye duâ edilir. Sırattan en evvel geçmek ümmeti Muhammediye aittir. Sonra bu münâdi "Muhammed nerede" diye nidâ edecek. Bunun üzerine Rasûlullah Sallallâhu Aleyhi ve Sellem ayağa kalkıp, iyisi, fâciri hep birlikte olmak üzere bütün ümmeti de arkasına düşecek ve köprünün yolunu tutacaklar.

Allahü Teâlâ o zaman düşmanlarının nûru basarlarını ellerinden alacak ve bunlar sağlı sollu cehennemin içine sapır sapır dökülecekler. Ve yalnız Nebi Ekrem Sallallâhu Aleyhi ve Sellem ile Sâlihler necat bulacaklar. Nitekim Rasûlullah buyurduktan sonra:

- Ümmetler bize yol açacaklar. Biz de azâmızdaki abdest eserlerinden dolayı, yüzlerimiz nurlu, ellerimiz ve ayaklarımız sekili olarak geçeceğiz. Ümmetlerde bize baktıkça bu ümmetin hep enbiya olmasına az bir şey kalmış diyeceklerdir. O gün Rasûllerden başka hiçbir kimse konuşamaz ve kelâm edemez. Rasûllerin de o günkü kelâmı "İlâhi selâmet ver"den ibaret olacak.

Sıratın yanına gelince Allahu Azze ve Celle Hazretleri her birine de bir nûr verir. Sıratın yokuş yerini aşıp da tam düzlük yerine geldiklerinde, münâfıkların nurlarını Allah alır. Münâfıklar mü'minlere,

-Aman bizi bekleyin nurunuzdan biraz iktibas edelim" derler. Mü’minler de:

-“Ey Rabbımız, nurumuzu daha ziyade tamamlayıp, parlat" niyâzında bulunurlar.

O sırada hiçbir kimse hiçbir şeyi aklına getiremez. Sırat üzerinden geçilirken; mü’minlerin kimi göz kırpacak zaman içinde, kimi şimşek gibi, kimi rüzgâr gibi kimi kuş gibi, kimi alayörük cinsi at ve deve gibi süratle geçerler. Onlara,

-Nûrunuzun miktarınca kurtuluşa koşun!" denir.

İbn-i Mes’ûd, sürati aşağıda sıraya koyar:

-Göz açıp kapaması kadar; bir şimşek hızı; bir meteor, yıldız süzülüşü, rüzgâr, at hızı, deve hızı süratleri; sonra, nuru yalnız ayaklarının başparmağında olarak verilen kimsenin yüzükoyun yürüyerek elleri ve ayakları ile emeklediğini ve bir kolunu çekse öteki kolunu, bir ayağını çekse öteki ayağının takıldığını ve kurtuluncaya kadar da ateşin yanlarına çarptığını anlatır.

-Cehennemde sadan dikenlerine benzer çengeller vardır. Sadân dikenlerini hiç gördünüz mü? Evet, işte bu çengeller sadan dikenlerine benzerler. Ancak şu var ki ne kadar büyük olduklarını ancak Allahü Teâlâ bilir. İşte bunlar insanları kötü amellerinden dolayı kapıp alırlar.’

Bu arada kimi koşarak, kimi yürüyerek geçer; derken sonuncuları karın üstü sürünerek gider de,

- Yarab beni neden bu kadar geç bıraktın? der. Cenâb-ı Rabbül Âlemin de,

-Seni geç bırakan senin, kendi amelindir’ buyurur. Nitekim Sûre-i Tahrim’de,

-Mü’minlerin nurları önlerinden ve sağ taraflarından yürür’, mü’minler

-Yarabbi şu nurumuzu daha ziyade tamamlayıp parlat bize mağfiret et’ derler.

Nitekim Sûre-i Hadid’de de şöyle anlatılır:"O günde münâfık erkekler ve kadınlar iman edenlere

-Aman bizi bekleyin de nurunuzdan biraz iktibas edelim’ derler. Lâkin kendilerine

-Geri dönün nuru orada arayın’ denilir. Bunun üzerine mü’minlerle münâfıklar arasında kapısı olan bir sur kurulacak ki kapının içi rahmet, dışı da azabtır"!.

-Münâfık ve mü’min bunların her birilerine birer nur verilir sonra yine ardına düşerler. Cehenem köprüsü üzerinde birtakım çengeller ve dikenler vardır ki; Allâh’ın dilediği kimseleri yakalarlar. Derken münâfıkların nurları söner. Sonunda mü’minler kurtulur.

70 bin kişi olan ilk zümre dolunay gibi nurlu geçip kurtulurlar. Hiç hesap da görmezler. Onlardan sonra gelenler gökyüzündeki en parlak yıldız gibidirler! Sonra diğerleri de böylece geçerler.

Sıratın her iki yanlarında asılı duran çengeller vardır ki, kimi yakala denirse onu yakalamaya memurdurlar.

Bu çengeller:

-Cehennemin etrafı şehvetlerle arzularla sarılmıştır’ diye işâret buyurulan şehvetlerdir. İstek ve arzulardır. Bu istek ve arzular sıratın yan taraflarına konmuştur. Her kim onlara aldanırsa cehenneme düşer zira onlar cehennemin çengelleridir denir. İşte kötü amelleri dolayısıyla helâk olurlar. Kimisi hardal gibi ezim ezim edildikten sonra ancak necat bulurlar.

- Yâ Rasûlullah köprü nedir? diye sorulduğunda buyurdu ki,

- Üstünde çengeller bulunan kaypak bir şeydir! Kulağıma çalındı kı sırat kılıçtan keskin, kıldan incedir. Bunların kimi sapasağlam ve olduğu gibi kurtulurlar, kimi tırmıklar içinde perişan olarak salıverilirler, kimi de cehennem ateşi içine sapır sapır düşerler. Nihayet sonuncuları sürüklene sürüklene geçer ve kurtulur. En nihayet Allâhu Teâlâ ve Tebâreke hazretleri kulları hakkında hüküm ve kazayı abdin icra ve ikmal edip rahmeti ilâhisiyle ehli ateşten dilediklerini cehennemden çıkarmaya meşiyeti rahmanisi taallük ettiğinde, melâkiye kirâma, rahmeti ilâhiyeye nailiyetleri murad olanlardan;

-Allah’a şirk koşmamışlardan, Lâ ilâhe illallâh diye şehâdet etmişleri cehenemden çıkarın!’ diye ferman buyrulur.

Onları varlıklarındaki, bedenlerindeki secde eserlerinden tanırlar ve öylece çıkartırlar. Allahü Teâlâ secde eseri yerlerini mahvetmeyi cehennem ateşine haram kılmıştır.

Nefsim yed-i kudretinde olan Allah’a yemin olsun ki, bugünkü günde apâşikâr olmuş, hakkını kurtarmak için hiçbirinizin yalvarıp yakarması, o dehşetli günde asi mü’min kardeşleri arasından çıkıp kurtulan mü’minlerin, kalanlar için Cebbar-ı Zül Celâl Hazretlerine yalvarıp yakarmasına benzemez. Kurtulanlar o zaman diyecekler ki;

-Ey Rabbimiz bu kalanlar bizim kardeşlerimizdir. Bizimle beraber namaz kılar, oruç tutar, hac eder ve hertürlü âmeli sâlihada bulunurlardı.’ Cenâb-ı Hak Teâlâ ve Tekaddes Hazretleri de,

-Haydi gidin, kalbinde bir dinar ağırlığında iman ve yakîn olan her kimi bulursanız çıkartın.

Hak Teâlâ onların sûretlerini yakmayı ateşe harâm edecek. Artık bu şefaat ediciler, kimi ayağının üstüne, kimi yarı inciğine kadar ateşe gömülerek içeriye dalmış bulacaklar. Tanıdıklarını çıkarıp dönecekler. Sonra Hak Teâlâ,

-Haydi bir daha gidin, kalbinde yarım dinar ağırlığında iman ve yakîn olan her kimi bulursanız çıkarın.’

Buyuracak. Yine böyle olanlardan tanıdıklarını çıkarıp dönecekler. Sonra Hak Teâlâ:

-Haydi bir daha gidin kalbinde zerre ağırlığında iman ve yakîn olan her kimi bulursanız çıkarın buyuracak. Yine böyle olanlardan tanıdıklarını çıkaracaklar.

Nitekim eğer bu dediğime inanmıyorsanız dedi Said-i Hudri; ilâve etti âyeti.

Hâsılı Nebi ve Rasûller , melekler, mü’minler şefâat etmiş olacaklar derken Cebbar-ı Müteal artık sıra benim şefâatime geldi buyuracak. Nas’ın hesabını görmekten fariğ olur ve ümmetimden geriye kalanları ehli-nâr ile beraber cehenneme sokar, Cenâb-ı Hak. O zaman ateş ehli,

-Siz dünyada iken Allah’a ibâdet edip ona hiçbir şeyi şirk koşmadığınızın sanki size ne faydası oldu?.. derler. Cehenneme girmiş olan diğerleri, bu namaz kılıp oruç tutan mü’minleri görünce:

-Siz şirk koşmuyordunuz ama bunun ne faydası oldu!.. Gene girdiniz işte cehenneme!.. diyecekler. Bunun üzerine Cebbar-ı Müteal:

-İzzet ve Celâlim hakkı için onları ben cehennemden azad edeceğim!" buyurup, göndereceklerini onlara gönderecek ve o zavallılar oradan çıkarılacaklar.

Bundan sonra Allahu Azze ve Celle:

-Melekler şefâat ettiler, Nebi ve Rasûller şefâat ettiler, mü'minler de şefâat ettiler!.. Şefâat etmeyen bir Erhamür Rahimiyn kaldı!.. buyuracak.

Ve bundan sonra, dünyada iken hiçbir hayır işlemeyip de cehennemde kömüre dönmüş birtakım kimseleri çıkaracak.

Cennetin yolları üzerinde olup, Hayat Nehri diye tanımlanan bir nehrin içine kendileri daldırılacak. Artık Nehri Hayattan, inci gibi güzel olarak çıkıp, boyunlarında mühür halkalar gibi altınlar asılı duracak; ki ehli cennet onları, o alâmet ile tanıyıp,

"İşlemiş amelleri hayırları olmadığı halde imanlarından dolayı Allah’ın cennete ithal ettiği azadlıları bunlardır" diyecekler. Hak:

-Cennete girin gözünüzün görebildiği her ne varsa sizindir’ buyuracak.

- Ey Rabbimiz sen âleminden hiç kimseye vermediğin bir ihsanda bulundun bize!.. diyecekler.

En nihayet cennet ile cehennem arasında, yüzü ateşe dönük bir kimse kalır ki, o cennete girecek cehennem ehlinin sonuncusu olur.

- Ne olur Yâ Rab, yüzümü şu ateşten döndür. Kokusu beni zehirleyip duruyor, beni yakıyor!.. diyecek. Böylece adam yalvarıp duracak. Cenâb-ı Hak ona buyuracak ki:

-Peki bu senin dediğin yapılırsa, acaba başka bir şey daha istemeyecek misin? O ise

-izzetine yemin olsun ki hayır! diyecek. Allahü Teâlâ meşiyeti ilâhiyesi taallûk eden ahdü misakı verecek ve onun yüzünü cehennem tarafından cennet tarafına döndürecek. Yüzünü cennete doğru döndürünce cennetin güzelliğini görecek, önce bir süre istemekten haya ettikten sonra, Allah’ın dilediği bir süre sükût ettikten sonra,

-Ya Rab ne olur beni cennetin kapısına yanaştır. demeye başlayacak. Allahü Teâlâ da;

-Evvelce istediğinden başka bir istekte bulunayacağına dair bana yemin etmemiş, söz vermemiş miydin? diyecek. O da;

-Ya Rab mahlûkatının en badbahtı ben olmıyayım, n’olur? diye yalvarmaya devam edecek. Bunun üzerine Allahü Teâlâ:

- Bunu verirsem başka bir şey istemiyeceksin, söz mü?’ diyecek. O da,

-İzzetine yemin olsun ki başka bir şey isteyecek değilim’ cevabını verecek. Ve Rabbının dilediği ahdi misâki verdikten sonra Rabbı onu cennetin kapısına yanaştıracak. Cennet kapısına varıp da ondaki revnak ve letâfeti içindeki nedred ve sürûru görünce gene Allah’ın dilediği kadar bir süre utancından sustuktan sonra:

-Ya Rab n’olur beni içeri sok! diye başlayacak. Allâh da;

-Allâh layığını versin behey ademoğlu sen ne sözünde durmaz kimsesin. Sen verdiğimden başka bir şey istemiyeceğine dair daha evvel söz vermemiş miydin?’ diyecek. O da,

-Ya Rab mahlûkatının en bedbahtı ben olacağım’ diyecek ve tekrar duâya, niyaza devam edecek. Allahu Teâlâ da ona gülecek ve cennete girmesine izin verecek. Bunu söylerken Rasûlullah,

-Benim niçin güldüğümü sorsanıza..?" dedi. Dedi ki: Rasûlullah Aleyhi ve Sellem de böyle güldü,

-Sen Rabbülâlemin iken benimle istihza mı ediyorsun dediğinde Rabbülâleminin haline güldüm. Çünki Cenâb-ı Rabbülâlemin,

-Benim seninle istihza ettiğim yoktur. Lâkin ben dilediğime kadirim! buyurdu. Ve Cennete girince, "temenni et" denecek; o da uzun uzun temennîlerde bulunacak; nihayet dilekleri kesilince Cenâb-ı Hak; şunu da iste, bunu da iste, şunu da iste buyuracak; ki bu şeyleri Allah aklına getirecek. Nihayet dileklerinin tamamı kesilince, Allahü Teâlâ da,

-Bunların hepsi, bir o kadarı daha senin olsun! buyuracak.

Bu arada izah ediyor;

-Ben ehli nârın, ehli ateşin cehennemden en son çıkacak ve ehli cennetin cennete en son girecek olanını biliyorum. Bu o kimsedir ki cehenemden emekliye emekliye çıkar. Cenâb-ı Hak Teâlâ Hazretleri ona cennete gir buyurur. O kimse cennete varacak ve görecek ki cennet dopdolu kendisine yer kalmamış. Dönüp,

-Ya Rab ben cenneti dopdolu buldum’ diyecek. Cenâb-ı Hak ona:

-Git cennete gir" buyuracak. O kimse gene cennete varacak, cenneti yine dopdolu bulacak. Dönüp,

-Ya Rab ben cenneti dopdolu buldum" diyecek. Cenâb-ı Hak ona:

-Git cennete gir. Dünya kadar ve dünyanın on misli kadar yer sana aittir" buyuracak.

Rasûlullah Sallallâhu Aleyhi ve Sellem gerideki dişleri görününceye kadar tebessüm etti, sonra,

-Ehli cennetin en aşağı menzil ve mertebe sahibi işte bu kişidir, buyurdu.

Rasûlullah Aleyhisselâtı vesselâmdan:

- Ehli cennetin en aşağı makam ve menzileti nedir?

diye sual oldu. Rabbı cevaben buyurdu ki;

- Bu öyle bir kimsenin makamıdır ki; o kimse ehli cennet, cennete ithal olduktan sonra gelir. Ona cennete gir denilir. O ise,

- Ey Rabbim herkes kendi menziline yerleştikten alacağını aldıktan sonra, bu nasıl mümkün olur? der. Cenâb-ı Rabbül âlemin ile onun arasında şöyle bir muhavere olur:

- Dünya padişahlarından bir padişahın mülküne benzer bir mülke nail olsan razı mısın?

- Razıyım Yarab!

-İşte öyle bir mülk senin. Bir o kadar daha bir o kadar daha, bir o kadar daha, bir o kadar daha. Beşincisinde cevabı keserek,

- Razı oldum Yarabbi. der.

-İşte bir o kadar şey hep senin. Onun on misli de senin. Bir de nefsin her neyi arzu ediyorsa; gözün her neden hoşlanıyorsa hepsi de senin.

-Razı oldum yarab. der. Ya ehli cennetin en yüksek makam ve menziline sahipleri nasıl olur? diye sordu. Cevaben;

Kendim için seçtiğim kullarım var ya işte onlar. Keramet fidanlarını kendi kudret elimle dikip mühür altına aldım. Onların halini ne bir göz görür, ne bir kulak işitir, ne de beşerden herhangi bir kimsenin kalbine bu konu girmiştir.

v

KIYÂMET SONRASI YAŞAM

Kıyâmet sonrası dediğimiz hayat ise, o boyutun şartlarına göre ruhun kesâfet kazanarak, yeni bir “bedenleşme” olan devredir!..

Kıyâmetten sonra ruhun yaşantısı, ruhun kesâfet kazanarak, bedenleşerek bu hali ile yaşayacağı bir devredir.

v

İNSANLIĞIN KIYÂMETİ

Yapılan hata ve günâhlarda dersler ve ibretler vardır... Tövbe edersin, günah silinir gider. Ama, olandan ibret alırsın, ders alırsın!.. Çünkü yaşam, sadece ve sadece kişinin yaradılış gayesindeki hedefe, yoğrularak-yontularak, terbiye olarak ulaşması içindir!.

Diyelim ki, bir milyar basamaklı merdivende sen, 222222. basamağı oluşturmak için takdir olundun!. Bir milyar basamaklı merdivenin 222222. basamağısın. O basamak olman için, konumuna göre nasıl yontulman gerekiyorsa; Allah, sana öyle bir olaylar dizini takdir etmiştir ki; sen o olaylar dizini içindeki yontulman sonunda gelip 222222. basamak olarak oraya oturabilirsin. 300000. veya 222221. basamak oraya uymaz!.

Allah, ezelde ilminde, öyle bir merdiven takdir etmiş, çizmiş ki, o merdivenin basamakları insanlar, merdiven ise insanlık!.. Her bir insan, hangi basamak olarak takdir edilmişse, o basamağın yontusuna tâbi olacak, bir ömür boyu yaşamından sonra gelip o basamağı oluşturacaktır!.

Kıyâmet, bu merdivenin tamamlanmasıdır. İnsanlığın kıyâmeti, insanlık merdiveninin tamamlanmasıdır.

Soru

“-Deminki anlatımda, "insanın, merdivenin hangi basamağında olacağı bellidir.." diye bir cümle geçti... Ama bir de âyet var;

"Külle yevmin huve fi şe`n" (O, her an yeni bir şandadır.)

Bu âyetin mânâsı ile, insanın hangi basamak olduğunun takdîr ile belirlenmiş olması, hususunu çakıştıramıyorum?..”

Cevap

Şu cümlenin mânâsı çok önemli:

"Allah, her bir âlemde, o âlem suretleri olarak tasarruf eder."…

işte bu,

"Allah her an yeni bir şandadır"

işaretiyle anlatılan olaydır.

Şimdi dikkat ediniz…

"İrade-i cüz yoktur, yalnızca küllî irade vardır!" cümlesi ne kadar doğru ise…

"Her cüz, kendi iradesiyle yaşar!" cümlesi de o kadar doğrudur!...

Biri bu elimin en uç noktası, diğeri öbür elimin en uç noktası; oysa ben ikisi aynı şey diyorum!...

Küll var, ayrıca bir de cüz var, diye kabul ediyoruz; halbuki, böyle ayrı iki yapı yok bir kere!..

Beş duyu verilerine dayanarak varlığa bakarsan, cüzler var… İlim boyutunda, bilinç boyutunda, ilimle bakarsan cüzler yok, yalnızca Küll var!.. Yani, Varlık TEK; ve dolayısıyla da irade TEK!.. Tek bir irade var!.

Bilinç boyutundan “eşyanın hakikatine” baktığın zaman "Küll`e ait irade, Küllî irade" diyorsun...

Beş duyuyla bakarsan, aynı irade, cüz sûretlerinden göründüğü için, "cüz`i irade" diyorsun.

Oysa, gerçekte, ikisi de aynı şey!.. Yani, “cüz” ve “Küll” iki ayrı şey değil!.

Dolayısıyle, "Külli irade vardır, gerçektir" dersen, doğrudur... Ama, “yanında bir de cüz`i irade vardır" dersen, yanlış!. Çünkü, Külli iradenin yanında bir de cüz`i irade sahibi bağımsız bir varlık yoktur..

Ya da, sadece "cüz`i irade vardır" diyebilirsin. Yani, ayrıca bir de “Külli irade” yoktur; çünkü “cüz” adını verdiğin şey aslında “Küll”dür!.. Göze göre “cüz”dür o!.. Şuur boyutunda, varlığın “TEK”liğini idrak ettiysen, artık bilmişindir ki ayrıca bir cüz yok!.

İşte bu yüzdendir ki, ya, yalnızca "her cüz kendi iradesiyle yaşar, ayrıca külli irade diye bir şey yoktur" dersin. Doğrudur.. Veya, "Külli irade vardır, cüz`i irade diye bir şey yoktur" dersin. Bu da doğrudur!..

Ancak, "külli irade yanısıra cüz`i irade de vardır!" dersen, işte bu bâtıldır, geçersizdir; şirktir!.

Şimdi, "her cüz kendi iradesiyle yaşar, ayrıca küllî irade diye bir şey yoktur" ifadesinin manâsını anlamaya çalışalım… Burası anlaşılması bir hayli zor bir husus.. "Küllî irade vardır, cüz`i irade yoktur" diyerek olayı anlamak kolay!.Buna karşılık " her cüz kendi iradesiyle yaşar, ayrıca küllî irade diye bir şey yoktur " ifadesini hazmetmek zor!... Nasıl olacakşimdi?.

Hem de üstelik "Tek`in takdirinden, Tek`in merdiven takdirinden" söz ediyoruz yukarıda..

Tek`in merdiven takdiri olmasına karşın, o merdiven içinde yer alacak her bir basamağın, kendine göre bir yontumu var mı?.. Bu yontum olmadan basamak oluşur mu?..

Oluşmaz!..

Basamakların her biri her an oluşmaktadır.. Basamakların her biri merdivenden ayrı değildir. Yani, “cüz” dediğimiz varlıkların her biri kendisidir; ve o açığa çıkan özelliklerden ibaret olmaktan da beridir!.

Her an, “cüz” adı altında tasarrufu yapan kendisidir!. "O her an yaratıştadır." ifadesi, cüzden aşikâre çıkan yaratılmadır!.

Allah`ın hayat sıfatı, bizde zuhur ediyor, ve "hayattayım" diyoruz. Biz nasıl, ölümsüzüz?.. Hayat sıfatı ile kaim olmamızdan, varlığımızın hayat sıfatından meydana gelmesinden kaynaklanan bir şekilde ölümsüzüz!.. İlmimiz, irademiz, kudretimiz hep aynı şekilde meydana geliyor.

Eğer, bizdeki, "dışarıdan bakmanın" getirdiği isimleri kaldırırsak, bu özellikleri bizden aşikâre çıkaranın, hep O, olduğunu anlarız. Dolayısıyla, her an yaptığın çalışmalar seni ilerletecek ve bir yere getirecektir.

"Ben nasıl olsa, ezelde bana takdir olunan basamak olmak durumundayım, öyleyse boş vereyim.." demek, muhâldir, gerçekleşmesi mümkün olmayan bir düşüncedir!. Çünkü, hiç bir şey yapmamak üzere oturmak, mümkün değildir. Bu, ana rahminde, spermle birleşen yumurtadan oluşan tek hücrenin; "Ben, nasıl olsa ileride büyük bir insan olacağım, o halde çoğalmayayım." demesine benzer…

O, tek hücrenin çoğalmaması elinde mi?.

Hayır!.

Kendi mevcut formasyonunun, mevcut programının, yapısal özelliklerinin doğal sonucu olarak mecburdur çoğalmaya.

Aynı şekilde, olayı makro plâna, yani bizim boyutumuza çıkarırsak, ”TEK”in takdiri olan fıtratımızın, programımızın sonucu olarak, takdir edilen basamak olmak üzere, gerekli çalışmaları da yapmak zorundayız!.. Yapmamak, diye bir tey düşünülemez!..

Takdir olunan nihâî nokta, temeldeki tek hücrede mevcut!..

O hücre, benim karekteristik özelliklerimi oluşturuyor... Ama bunlar, ezelde tek tek yazılmamış, şöyle olsun böyle olsun diye...

Kader dediğimiz olaya da gelince:

Biz belli, nihaî son nokta belirlenmiş... Son noktaya ulaştıracak ana bir program da mevcut… Bunun dışındaki tüm olaylar, bizim cüz`ümüzdeki genel programın doğal sonuçlarının yaşanmasıyla oluşuyor.. Bizdeki bu program da, her an, boyutsal derinliğimizden gelen meleki tesirlerle karşılıklı alış veriş halinde… Yani, bunların toplamı olarak olaylarımız gelişiyor!.. Ve bu gelişme, hem bâtından boyutsal derinliğimden hem de zâhirden gelenlerin toplamının sentezi şeklinde, bizden her an açığa çıkıyor!.

İşte “irade-i cüz”, bu oluşmanın adı!..

“İrade-i cüz”ü inkâr, bu oluşumu inkârdır!.

Bizim, irade-i küll yanısıra, bir de irade-i cüz yoktur dememizin sebebi, ikisinin aynı anda mütalâa edilmesi dolayısıyledir. Yoksa, esasında varlık, ”Tek”dir; dolayısıyla irade de tektir!.

Sen bilinç boyutunda, ilimle bakarsan, yalnızca varlığın “vechullah” denilen “tek”lik boyutunu görürsün.. Tek’lik müşahadesindesindir; “ilm-el yakîn”desindir!.

Teklik müşahadesinde, irade bölünmez, parçalanmaz, cüzlere ayrılmaz Tek`tir!. Külli irade, cüzlere ayrılmaz Tek`tir..

Yok eğer, bireysel bazda bakarsan olaya; cüz`de açığa çıkan irade vardır; ve kendinde ortaya çıkan kendine ait kabul ettiği iradesi ile, o birim nereye varacaksa varır!..

işte Kur`ân-ı Kerîm, algılayabilma kapasiteleri farklı olan insanlara, bu iki projeksiyonu da açıklıyor..

Kur`ân, "sen ne yaparsan onun karşılığını elde edersin" ifadesi ile, sırf cüz`iyet açısından olayı değerlendirerek; -yanısıra külliyeti katmadan-, cüz`iyet açısından olayı anlatıyor.

Ya da, saf Teklik projeksiyonuyla olayı yansıtarak, "Sadece Tek bir irade vardır. O da, Allah!"; "Allah dışında bir şey yoktur!." anlamı, bu noktayı anlatıyor.

"Sadece Allah vardır ve O`nun dışında bir şey yoktur!" ifadesi, cüzleri görme projeksiyonu için de geçerlidir, doğrudur!. Ama, bunların ikisi bir arada yani aynı anda hem cüz hem de küll var sanarak değil!.

Yani, ya biri esas bakış açısını oluşturacak, ya da diğeri.. İkisini bir arada düşünmek, değerlendirmek ise, ŞİRK!..

"Külle yevmin Huve fi şe`n" (55/29)

âyetinde, dikkat ederseniz "HÛ" ismi var.. "ALLAH" ismi geçmiyor!.

"HÛ" ismi, cüz`ün özündeki Teklik boyutu değil mi?.. İşte O, Teklik boyutu, her an cüz`lerdeki tasarrufu oluşturmakta.. Oluşumun kaynağı O!..

Yani, şu parmağımın ucundaki hayatiyet ve canlılık, koldan gelen damarların getirdiği enerji ve kan ile kaim!.. Bu parmağın hareketini, bu hareketi, koldan gelen hareket simgesinin neticesi oluşturuyor.

Genelde yaptığımız bir hata var..

Âyetleri incelerken biz, orada hangi kelimelerin geçtiğine dikkat etmiyoruz. "HU" diyor, biz onu "ALLAH" isminin işaret ettiği mana olarak anlıyoruz..

"HÛ" nun mânâsı; Çokluk görüntüsünün ardındaki, Öz`deki Teklik boyutudur.. Âyette, "HÛ" diyor.. Öyle ise biz onu anlamına uygun olarak dilimize çevireceğiz!.

Sorabiliriz burada: ilmin kazanılıp kazanılmaması insanın elinde mi?. Bu kazanım insanın geleceği olan basamağı nasıl etkiliyor?. Yani, tecrübe elde ediyorsunuz, kazanımlarınız oluyor ve yontulmalar sayesinde, ilimle o basamağa geliyorsunuz. Basamak belli, geleceğimiz yer belli!..

Yontulmalarla oraya geliyorsunuz... Yontula yontula oraya geliyorsunuz... Peki bu davranışlarında ilmin rolü yok mu?. Yontulma dediğin olay, kişinin aldığı ilmi ve aldığı ilmin oranının kendisinde meydana getirdiği uygulamadır. Yani, o kişinin ilminin getirdiği davranışlar, onun yontulması denen olaydır.

Şimdi diyelim ki ben, belli bilgileri aldım. O bilgileri hazmettim!. Biliyorum ki, her insan kendi yaratılış kapasitesi ve formasyonunun ötesinde bir şey yapamaz!. Ben, bu bilgiyi özümsediysem eğer… Lokantaya gidiyor, oturuyorum. Garson geliyor ve tabağı önüme atıyor; ben kafamı kaldırıp bakmıyorum bile!. Aynı hareket bir başkası için oluştuğunda büyük bir infial duyuyor ve garsona çıkışıyor!..

Ben, o insanın yani tabağı önüme atanın, yapısında mevcut olan programının sonucu olarak o fiili işlediğini, programında başka türlü bir davranışı ortaya koyacak veri olmadığını idrak etmişim ve kafamı kaldırıp bakmıyorum!.

Diğeri ise, bu ilimden mahrum.. Mahrum olduğu için garsonun o anda başka türlü davranabileceğini, başka şeyler yapabileceğini düşünüyor, onu düzeltmeye çalışıyor. Böyle düşündüğü için de, sadece kendi körlüğünü itiraf ediyor, ona kızmakla...

İlim, bende böyle bir yontulmayı getiriyor. Böyle bir yontulma dolayısıyla da artık ben, onunla fazla meşgul olmuyorum, kafamı bile yormuyorum, "niye?" diye kızmıyorum..

İnsan, bir sinirlenme anında, sinirlenip bağırdığı bir anda, beyinde milonlarca hücre infilâk ediyor, yok oluyor!. Bir andaki bu sinirlenmenin şiddetine göre, beyinde infilâk oluyor, kısa devreler meydana geliyor, zincirleme reaksiyon oluşuyor!. Yenisi oluşmayan beyin hücrelerinin bir kısmı tümüyle tahrib olup kullanılmaz hâle geliyor!.

"Keskin sirke küpüne zarar verir." sözü buna dayanıyor!. Bir infilâk anında kendi beynini harab ediyorsun!. Sen, karşımdakine kızdım diyorsun, halbuki bir bıçakla kendi karnını yarıyorsun!. Karnını yarmak daha basit... Çünkü karnındaki yara iyileşir, geçer… Ama, beyinde infilâk eden hücrelerin yerine yenisi gelmez!.

İşte bak!. Aldığın ilmin sende hazmolması sonucunda ilim, senin otomatik olarak davranışlarını ve uygulamalarını kontrol ediyor; ve o ilimle sen yontulmuş oluyorsun. Yani, seni yontan, ilmin oluyor. Dışarıdan biri seni yontmuyor, ilmin seni yontuyor!..

Elmas vardır, 16 kesimdir. bir kıratlık taşı alırlar, 16 kesim yaparlar. Bunun değeri diyelim ki 100 milyon liradır. bir kıratlık aynı elmasa 32 kesim yapılırsa, 10 milyar lira, 52 kesim yapılırsa değeri bir trilyona yükselir. Aradaki değer farkı, yontulmadan kaynaklanıyor!.

Hepimiz birer “elmas”ız!.. Ama, ilim bizi ne kadar yonttuysa, basamak değerimiz o kadar yukarıda olacaktır.

Soru

Gelebileceğim seviye, yani beynimi çalıştırıp ilmi değerlendirme bana bağlı. Yani, oynak bir şey.. Oynak bir şeyse, bu merdivenin de oynak olması lâzım gelmez mi?.

Cevap

Hayır!.

Merdivendeki yerin sabit!..

Merdivendeki yerin, demek, senin yaratılış amacın ve hedef noktan demek… Senin o oynama anındaki yerin son noktan değil!.. Sen yaşamda karşılaştığın olaylar ve bunların sonucunda son bir yontuma gireceksin. Son yontu hâlin, senin o sabit yerini oluşturuyor. Son yontulma hâlin, senin o sabit yerini oluşturuyor. Son yontulma halin ise ölüm anındaki hâlindir senin!..

Cehennemdeki yontum ise, dünyadaki kapasitenin kalan artıklarının atılmasıdır!. Yani, diyelim ki altın madenini yonttun, belli şekle soktun. Ancak altının üstünde bazı pislikler var!. Pislikler ateşte yakılır!. Altın ateşte saf hâle gelir... Cehennem, altının saf hâle gelme evresidir. Cehennem yontu yeri değildir!.

Cehennem, dünyada aldıklarının, saf bir şekilde kalması ve açığa çıkması ortamıdır. Oradaki arınmanın neticesi de, saidler için cennet dediğimiz ortamdır..

Kişi hangi sebepten olursa olsun, dünya yaşamında edinmiş olduğu, cennet ortamına uygun düşmeyen özelliklerinden arınmak için bir ara ortamdan geçer ki, bunun adına insanı yakan ortam anlamına gelen “cehennem” ismi takılmıştır!.

Sonsuz dek cehennemde kalacaklar ise, gene bu ortamda kendi hakikatlarına uymayan özelliklerden çok büyük çileler, sıkıntılar sonucu arınırlar… Böylece de artık azapları sona erer; yanma son bulur; “cehennemin dibindeki ateş sönüp, cırcır otu biter”!.

Bilirsiniz dostlarım çok meşhur bir deyimdir bu… “Ağzından çıkanı kulağın duyuyor mu?” denir… Hiç düşündünüz mü bunun üzerinde biraz derin olarak?

Buna yakın bir de başka bir deyiş vardır… “Dili belâsı!” denir… Bazen de o “dîli belâsı” olur!.

Elbette ki, “ağız” ve “dil” yalnızca bir araç… Alet!.. Ona hükmeden ise beyin!(?) (mi)…

Hani bir de başka bir deyiş vardır gene…

“Büyük lokma ye ama büyük söz söyleme!”

Sözün büyüklüğü metreküple ölçülmüyor herhalde!

Bunlara özetle işaret ettikten sonra, esas üzerinde durmak istediğimiz hususa gelelim.

Söylediğiniz söz, ağzınızdan çıkan nereden geliyor acaba?

Beyinden derseniz; elbette doğru!… Ama beyinde nasıl oluşuyor ve beyinden hangi etmenle açığa çıkıyor o fikir?

Neden ağzımızdan çıkanın sonuçlarını yaşamaktayız?..

Başımıza gelenlerin pek çoğu, geçmişte, hiç farkında olmadan bizden çıkanlardır… Belki bazılarını unutmuşuzdur bile… O an söyler geçeriz!..

Sonra o söylediklerimizin sonuçları ile karşılaşınca da başlarız feryâdı figâna!.

“Nereden geldi bu başıma!”

Talep senden çıktı!… Sen öyle olmasını istedin ve oldu!.

Sen unutursun ama Allah unutmaz!.

Ne ektiysen onu biçeceksin!.

Dön geriye ve bak… Yazdıklarını, söylediklerini, düşündüklerini hatırlamaya çalış…

Sen onu öylece düşündüğün anda, onun sonuçlarını da yaşamağa mahkûm ettin kendini… Ve lâkin bunun hiç farkında değilsin!.

Hatırlayın şu uyarıyı:

“Nefsinizde olanı (DÜŞÜNDÜĞÜNÜZÜ) açıklasanız da, açıklamasanız da, varlığınızdaki Allah size muhasebesini (sonuçlarını) yaşatır!”

Şimdi isyana kalkabilirsiniz, “iyi ama ben nasıl düşünceme hâkim olabilirim” diyerekten… Bu hüküm veya oluş, açıklandığı zaman, bazıları da bunu yapmışlardı… Ama bir şey değişmedi!…

“Ve len tecide lisünnetillahi tebdila”

“Allah’ın sünneti(SİSTEMİ) kesinlikle değişmez!”

Unutmayın ki, Allah’ın ezelde yaratmış olduğu SİSTEMİ açıklayan Allah Rasulü, bu itirazlara karşı, bu sistemin işlemeyeceği yolunda bir açıklama getirmedi!.

Atılan bir okun, havada giderken kendi kendine bir anda istikamet değiştirip başka bir yöne gittiğini gördünüz mü hiç?

Fikir, beyinden atılan ok gibidir!. Düşünüldüğü anda işlevini yerine getirmeğe başlar!. Fikrin yaratıcısı Allah’tır!.

“Attığın zaman sen atmadın Atan Allah’tı!.”

“Seni de, fiîllerini de Allah yarattı!.”

“Allah” ismiyle işaret edileni gökte bir “TANRI” gibi anlarsan, elbette bu muammayı çözemez; sayısız açmazla karşı karşıya kalırsın!…

Bir de, “Allah” adıyla işaret edilenin, kendi varlığında gerçekte mevcut olan BÂKÎ olduğunu anlayabilsen… İşte o zaman muamma çözülmeye başlayacak!.

“Sizde istek oluşmaz Allah istemedikçe!.”

Biraz daha çözüldü değil mi olay şimdi; eğer isteyenin gerçek kimliğini farkedebildiysek..

Sen, “fâni”sin ezelden ebede… Allah, “Bâkî” ezelden ebede!.

“Yok”tan ne var olur ki?… “Yok”!

Öyle ise var sanılan türlü görüntüntüdeki, “Bâki”, AHAD!.

Ben gâfil, sanırım ki ben diledim; oysa tüm melekler ve rasihun şahâdet eder ki dileyen yalnızca “Bâkî”!.

O zaman hemen bir ampul yanar ârifânın beyninde!…

“Hükmettiğimiz bir şeyin olmasını dilersek ol deriz; ve olur”!.

Yukarıdaki mi dileyen; yukarıda, gökte bir yerlerde mi?…

Yoksa, algıladığın veya algılayamadığın her şeyin hakikati olup; tümünden de “Ganî” olan; “Bâkî” mi?

Senden, senin takdirini açığa çıkaranı tenzih ederim!.

Hükmü veriyorsun; beyninle açığa çıkarıp, dilinle ortaya atıyorsun… Sonra da, verdiğin hükmün sonuçlarını yaşayınca şaşırıp kalıyorsun; “ben böyle olmasını istememiştim”, diye!.

v

KIYÂMET ALÂMETLERİNİN BÂTINDA ZUHÛRU

Gerçekte, hesaplamalara göre hicri 1400 ile 1410 yılları arasında vazife almış olması gereken devrin Müceddidi -eğer son müceddid ise- Mehdî`nin arkasından "Deccal" diye bildiğimiz bir varlık ortaya çıkacak; kendisinin, insanların Rabbı olduğunu ileri sürerek kendisine tapınılmasını isteyecek; sonrasında da İsa aleyhisselam dünyaya geri gelecek!.

Bu işin zâhir yönü... Buna aklı ermeyenler inkâr ederler, te'vil etmeye çalışırlar, ama bu bir realitedir; onlar bunu idrak edemese de!

Bir de olayın bâtın yönü var ki; işte burada biz, bu bâtın yönden sözetmeye çalışıyoruz.

"Nefs"in hakikatının ne olduğunu bildikten sonra kişi, belli şartlanmalardan da kendini arındırabildiği takdirde, en büyük tehlikeyle yani tabiat tehlikesi ile baş başa kalır... Tabiat tehlikesinin içine düşmesinin sebebi, Nefsin, hakikatını tam hakkıyla bilememesi ve ilmin neleri getirmesi konusunda yeterli bilgiye sahip olmamasıdır!.

İşte bu, "kıyâmet alâmetlerinin bâtınî tecellileri" diye anlatılanbir olayla alâkalıdır...

Rasûlullah Aleyhisselâm’ın açıklamalarına göre, önce Mehdî çıkar ve insanlara Hak ve Hakikatı açıklar!...

Onun akabinde Deccal çıktığı zaman, solunda Cennet vardır; sağında ise Cehennem!. Ve iki kaşı arasında da "Allah'a karşı kâfir" yazılıdır...

Deccal çıktığı zaman halk susuz kalır, aç kalır, yiyecek-içecek bir şey bulamaz. Oysa bütün yiyecek ve içecekler, zevkler Deccal'in yanındadır. Kendisine iman edip tâbi olan herkese her türlü zevki tattırır...

Ancak ne var ki, O'nun tattırdığı nimetlerden tadan kişi artık bir daha iflah olmaz!... Ve Deccal, kendisine inananlara dünyada Cennet hayatı yaşattırır... Oysa, o Cennet hayatını yaşayanların ölümötesindeki geleceği Cehennemdir!

Buna mukabil, kendine inanmayanlara da Cehennemi yaşattırır ki, onların Cehennemi ölümötesinde Cennet hayatına dönüşür.

Bu ne demektir?.

Kıyâmet alâmetleri, kişinin seyri sülûkta "MÜLHİME NEFS" bilinci devresinde bâtınen oluşur...

Önce Mehdî`si çıkar ve gerçeği farkettirir; sonra da aldığı ilmin imtihanı olarak "Deccali" yani "benim dışında ayrıca bir tanrı yoktur dolayısıyla ben dilediğimi yapar, her türlü bedensel zevklerle dilediğim gibi yaşarım bilinci" ortaya çıkar!. "Ben, Hak`kım" der!.

Yani, kişi Nefsi yönünden Rabbını bilir ve tanır. Daha doğrusu, Rubûbiyet mertebesinin "Nefs" adı altındaki zuhûrunu idrak eder. Bunu müşahede ettiği zamanda Nefs, "Mademki ben Rabbım, dilediğimi yaparım." düşüncesine kapılır!.

"Mademki Hak benim!.. Benim dışımda bir Tanrı yok, öyleyse Hak dilediğini yapar" der; bedensel istek ve arzular doğrultusunda yaşamaya başlayıp, sigaraya başlar, içkiye başlar; zinayı mubah görür; kumar oynar ve tüm mânevî değerlere boşverir!...

İşte bu, Deccal`a tâbi olup O`nun yalancı cennetine girmek, diye tanımlanır ehli kemâl tarafından tasavvufta!

Bu hâliyle Nefs, eğer tabiat ve şartlanmalarından tam hakkıyla arınamamışsa; kendini gerçek boyutlarıyla tanıyamamışsa; kendini bu beden olarak tanıma halindan arınamamışsa; diğer bir anlatım ile, Bilinç tam bir arınışa tabi olmamışsa; kişinin kendini bu beden olarak kabul etmesinin ve "Hak"lığı bedenine vermesinin neticesinde tamamen tabii-bedeni zevklere düşer!”

MÜLHİME" bilincinin zirvesinden "EMMARE" batağına saplanarak boğulur gider!.

Bu hususu İnsanı Kâmil mertebesindeki Abdülkerim Ceyli, "İnsan-ı Kâmil" isimli eserinde şöyle anlatır :

"Tabiatın icabı olan uygunsuz işleri bırakmak, onunla olan bağları yok edip kesmek sûretiyle Nefse muhalefet etmek, Deccal'in sağına aldığı Cehennem'dir..."

Yani bir kişi, Nefsi itibariyle tabiatının iktizası olan yeme içme seks gibi hallerden öte bir varlık olduğunu farkederse; bilinç boyutunun gereğini yaşarsa,onun bu hali, kendini Deccal'in Cehennemine atması olur. Gerçekte ise, ebedî olarak cennet yaşamına ermesi demektir kendini Deccalın cehennemine atması... Böylece, bilinç boyutunda kendini bulmaya başlar!.

Aksine, bilincin kendini beden olarak kabul etmesi sonucu, tabiatına uygun fiillere yönelmesi, onda Nefsani işlerin sonucu olarak zulmanî perdelerin yoğunluğunun artmasına yol açar; ki neticede o Nefs, Deccal durumuna girer. Yani, Allah'a karşı kâfir durumuna düşer.

"Ulûhiyet" kavramının gerçeğini örterek, kendini "Rab" olarak görme gafletine düşer!.

Ârif`in, yani mâ`rifete ermiş, Nefsinin hakikatını bilmiş kişinin, bedenin tabiatına esir düşmesi sonucu, doğruyu göremez hale gelmesi; tabiatın ağır basması ve bunun sonucunda kendisine yapılan yüce hitapları anlayamayacak hâle düşmesi; Deccal zamanındaki bazı kişilerin Onun cennetindeki nimetlerle yaşaması gibidir..

Ârif`in, Deccal`ın yanına katılmayıp Nefsi ile arkadaşlık etmek zorunda kalışı, insanların Deccal zamanında yiyecek ve içeceği ancak onun yanında bulmaları yüzünden aç kalmayı tercih edişleri hükmüne girer...

"Bir zaman gelecek, o zamanda dinini tutan, ateşten bir koru avuçlamış gibi olur."

Buyurmuş Rasûlullah insanlara.

Bu, zâhirde kıyâmet zamanında olacak.

Buna karşılık, aynı olayın bâtın yorumu ise, Mârifet Ehlinde, işin hakikatını anlayıp idrâk ettikten sonra, hakikatın sonuçlarını bilincinde yaşayabilmesi için tabiatı ile mücadele etmesi zorunluluğunu anlatır.

O süre içinde, şayet bir kişi bilincinin gereğini yaşayabilmek için tabiatıyla mücadeleden geri kalırsa, mücahededen yaya kalırsa, Nefsani istek ve arzulara yönelirse, bedenin tabiatının gereği olan fiillere bağlı kalırsa işte bu, "Deccal`in verdiğini almak, tutmak" olur.

Yani kişi, varlığının Hak olduğunu müşahade ederek ipin ucunu salarsa...

Zevkini, bu bedenin zevklerinde bulursa ve bu şekilde de yeme içme seks vs. gibi hallerle kendini perdelerse, bunun neticesi, Deccal'in verdiğini almak olur...

Abdülkerim Ceyli, şu cümleyi kullanıyor :

"Mübah olan yolları tutup onlara dayanmak... (Dikkat edin!. haramı tutmak, demiyor)... Mübah olan şeyleri tutup onlara dayanmak, irfan sahibi katında haram olan şarap gibidir. Ve Deccal taâmı sayılır..." Mübah, bilindiği üzere yapılmasında günah ya da sevap olmayan olağan davranışlar, anlamında kullanılır.

Ârif, yani mârifet sahibi kişinin, mübah yollara dayanması, yani bedenin tabii gereklerine bağlı kalması, haram olan şeyleri kullanması gibidir!.

"Nefse gaflet doğuran, boş ümitlere dönmek de, irfan ehli yanında Deccalin şarabını içmektir" diyor ve gene ilave ediyor şu cümleyi...

"Makamın gereği olan hâle ulaşmadan önce anlatılan duruma dalan bir irfan sahibi, Deccal eline düşüp artık felâh, kurtuluş ümidi kesilen kimseye benzer. Devamlılığı muhal olan doğmatik alışkanlıkları, hayal olan tabları kendisine zevk edinmekse Deccalin Cennetine girmektir."

Ancak bir kişi, bu hakikatı idrâk ettikten sonra, bilinç boyutunda zâti hakikatının gereğini yaşayabilmek için zâhirde "şeriât nurları" ile yürürse; muhalefetin, mücahedenin ve tabiatla mücadele olan riyâzatın içine inançlı ve güçlü bir şekilde girerse, işte bu takdirde Rahmanî nimetleri tatmış olur; her ne kadar Deccal'in Cehennemine girmiş ise de, neticede Allah`ın Cennetine erer!...

Demek ki, burada önemli olan gerçek şu :

İnsan, hakikatın ne olduğunu idrâk ettikten sonra, o hakikatı yaşayabilmek için tabiat ile mücadele etmek ve de şartlanmaların getirdiği değer yargılarından bilincini arıtmak zorundadır!...

Sadece bilincini şartlanmalardan arındırırsa, o kadarıyla da yetinirse; bu defa tabiî zevklere düşme, bedeni kendisi kabullenme ve bedenî zevkler içersinde yaşama tehlikesiyle karşı karşıya kalır ki, bu da onun şuur boyutunda kendini bulup tanımasına kesinlikle engeldir...

Öyleyse kişi, şuur boyutunda kendini tanıyabilmek, yani Teklik Bilincine erebilmek için...

Önce, şartlanmalardan arınmak, şartlanmaların getirdiği değer yargılarından arınmak, bu değer yargılarının oluşturduğu duygulardan arınmak; ve bunlarla birlikte bedeniyle mücahede çalışmalarına yoğun ağırlık vermek zorundadır!.

Aksi takdirde, maalesef "Enel Hak" bilinci bedene aitmiş gibi sanılacak; kişinin bedeni ile mücadele yolunda geri kalması nedeniyle de, Tekliği sadece bilgi olarak yaşayacak, bunun ötesindeki gerçek Vahdet yaşamına hiç bir zaman giremeyecektir.

İşte bu gerçeği anlayabilirsek, görürüz ki, Allah'ın Vahdet'i beden boyutunda değil, şuur boyutunda yaşanır.

Ve bunu için de Bilincin her türlü yanlış bilgiden arındırılması zorunludur!.

Dileyelim ki, bize vahdeti yaşama hâli takdir edilmiş olsun. Ve bu takdirin sonucu olarak karşımıza bu işin ehli bir zât çıksın; ve de yapılması gereken çalışmalar, mücahedeler, riyazâtlar kolaylaştırılmış olsun.

Aksi takdirde bir ömür boyu, vahdet hikâye ve lâklâkasıyla günümüzü geçirir, neticede de hakikate ulaşamadan bu dünyadan çekip gidenlerden oluruz..

İşin bilinç boyutu böyle de... Diğer yanı ne?..

Acaba gerçekten yaşadığımız boyutu tanıyor ve biliyor muyuz?..

Gelin Allah ilmi`yle varlık âlemine bakmanın ve O`nun "Ahlâkıyla ahlâklanma"nın ne demek olduğunu anlatmadan önce, içinde yaşamakta olduğumuz "madde(?)" boyutunun ne olduğunu anlamaya çalışalım..

Karşısındakinin hakikatını göremiyen ve hakkını veremeyen, şartlanmalardan kurtularak ancak bir DECCAL olabilir!... Şartlanmalardan kurtulmadan önce insanın karşısındaki varlıkların Hakikatını görmesi ve onlara hakkını vermesi gerekir!. Yaşamda bu çok önemli bir öncelik taşır!.

Basîretinde Mehdî çıktığı zaman Hak`kın dışında bir varlık olmaması sebebiyle kendi varlığının Hak`kın varlığı olduğunu kabul edeceksin..

İlim yollu edindiğin bu bilginin akabinde ise yeterli arınma olmadığı için bu defa Deccal`in bilincinden gelen bir şekilde ortaya çıkacak...

Evet, Deccal geldiği zaman insana;

"Ben senin rabbınım!" diyecek. "Bana kulluk et!" diyecek. Deccal`in özelliği bu!..

Sen de, benliğinin Hakk`ın benliği olduğunu düşüneceksin... Ne var ki bu bedenden de soyutlayamamışsın kendini!.

Dolayısıyla;

"Ben madem Hakk`ın varlığıyım, ben bu bedende dilediğimi yaparım!.." deyip, yeme, içme, seks, rahata düşkünlük, güzel şeylere sahip olma gibi, arzu ve isteklerini tatmin ederek yaşayacaksın .

Ve dolayısıyle de, "Deccal`in cennetinde" yaşamağa başlarsın!. Yani, Mutlak Benliğe karşı vehmi benliğin senin Deccal`in olmuş olur; sen de bu durumda Deccalına, yani vehmi benliğine tâbi olarak tabiatının batağında boğulur gidersin...

İşte o zaman Rasûlullah Aleyhisselâm :

"Deccal ortaya çıktığı zaman, mü`minler, onun cehennemine atsınlar kendilerini, cennetinden kaçınsınlar!.."

"Çünkü Deccal`ın cenneti, gerçekte cehennem; cehennemi ise gerçekte cennettir..."

Diyor. Yani, bedenin istek ve arzuları dediğimiz şeyi "tabiat" kelimesi ile ifade ediyoruz..

Bazıları "tabiat"ın gereği olan hâlleri "NEFS"e atfederek, sanki bunlar "Nefs"e ait özelliklermiş gibi göstermişlerdir.

Oysa "Nefs"in özünde, yapısında bu özellikler yoktur; yalnızca "BEN" kavramıdır "NEFS"!..

Ancak "Nefs", bilincinin bürünmüş olduğu perdeler yüzünden orijinaliyle kendini tanıyamamış, hakikatını bilememiş olması nedeniyle, kendini beden kabullendiği için; bedenin tabiatı gereği olan halleri de kendi özellikleri sanma yanılgısına düşmüştür.

Burada konuyu daha iyi anlayabilmek için "Nefs" kelimesinin yerine geçici olarak "bilinç" kelimesini koyabiliriz!

Evet, bilinç bu düzeydeyken bedenin tabiatı gereği istediği şeyleri uygular; bu da "Nefs"i hakikatini yaşamaktan alakoyar!.

Vahdet ve vahdete dayalı olarak anlatılan tüm veriler kesin gerçek olmasına rağmen, nefis terbiyesinden geçmeyen kişiler için bu bilgiler deccallaşma(!) aşısı olabilir!. 18 veya 58’inde farketmez, nefs terbiyesi görmemiş kişiler, “ALLAH” ve SİSTEMİNİ kavrıyamadıkları için; tanrı kavramından kurtulma bilgisiyle birlikte bedenselliğin ve firavunluğun göbeğine düşüp, tasavvuf bilgileriyle kendilerini avutmalarına karşın, deccallaşmanın zirvesini yaşayabilirler.

Geçmişte ve günümüzde bu noktaya gelen pek çok kişi, tıpkı Firavun gibi kendi vehmi benliğini Hak olarak kabul etmiş; nefsin özüne ait "tenzih" hakikatından gaflete düşmüş; bu bilincinin hükmü altındaki bedeninin istek ve arzuları doğrultusunda kendini salıvermiş; kendini yemeye içmeye, sekse, sigaraya, içkiye koyuvermiş, böylece de tabiat bataklığında boğulacak hale gelmiştir!.

Deccal ile mücadeleyi önce Mehdî yapar...

"Mehdî" hidâyeti ulaştırandır! Yani, ilim, Deccal`in karşısına dikilir.

Vehmi benliğin karşısına, Hakikat ilmi dikilir... Der ki :

"Bu vehimden doğan, nefsinin Hakkın varlığı olduğu yolundaki ilmi bedeninle karıştırma!.. Bilincin, soyut bir kavramdır!. Beden ise somut varlık olarak kendi boyutunun şartlarına bağlıdır; bilinç ise soyut varlık olarak arınmalı!... Kendinin bu beden olduğu yolundaki yanlış anlamayı terkedip hakikatin bilinç boyutunda yaşanacak bir şey olduğunu farketmelisin!"

Fakat, bazılarında bu ilim de, Deccal`in temsil ettiği "Ben Hak`kım, dilediğimi yaparım" görüşünü öldürmeğe yetmez!.

Ancak, İsa semâdan inerek -bâtından zâhire çıkarak- Deccal`ı öldürebilir!...

İşte, "Hakikat ilmi" ile ortaya çıkan Mehdî, vehmi benlik Deccal`ını öldürüp imhâ edemez. Tâ ki, İsa semâdan nüzül edip,ilâhi kudretle tahakkuk etsin!...

İsa, semâdan inince, ilahi kudret, Deccal`in karşısına çıkmış olur!.

"İsa`yı gören Deccal, olduğu yerde erir, yok olur, gider!."

Diyor Rasûl Aleyhisselâm açıklamasında...

İlâhi kudret ortaya çıktığı zaman "ölmeden evvel ölme" hâli "yakîn"e tekabül eden şekliyle oluşur; ki bunun sonucunda kişi bilinci itibariyle var olan bir varlık olduğu idrakına ererek, beden bağımlılığından kendini soyutlar; ki bunun sonucu da "mutmainne nefs" bilinci olarak velâyet hâlidir!.

Böylece vehmî benliğin kendini, bedenmiş gibi kabûlü ortadan kalkar. İşte o zaman, "Allah`a vuslat" denilen hâl yaşanır...

İşte böylece kıyâmet alâmetlerinden olan genele dönük bu olayın, kişinin kıyâmetinin kopmasından önceki bu oluşumunu anlayabilirsek, vehmi benliğin ne şekilde Deccal olduğu; Mehdi`nin Deccal`a karşı ne getireceği, ne ortaya koyacağı; ve İsa`nın semâdan, yani, Zâtî kudretle ortaya çıkışından sonra nasıl kalkabileceğini anlamış oluruz...

Burada yanlış anlamalara yol açmamak için şu hususu iyi anlamamız gerekmektedir:

Mehdî, "tenzih" ve "teşbih" esaslarının eşit oranda bileşimi olan İslâm Dini`nin "Tevhid" ilmini ortaya koyan görüşü temsil eder..

Deccal, "teşbih" esasının ağır basmasından ve yanlış değerlendirilmesinden dolayı bilincin kendini Allah olarak kabul edip, bedensel boyutta bunun sonuçlarını yaşamayı temsil eder.

İsa Aleyhisselâm ise "teşbih" hakikatını insanlığa açmış Zât olarak, bu yüzden meydana gelen sapmaları düzeltmek üzere görev almıştır.. Tasavvufta ise "kudret" sıfatının bir tezâhürü olan "Allah`a yakîn" hâlinin sembolüdür ..

İşte bunları anlarsak, o zaman "vahdet" ilminin idrak ettirdiği şekilde "yok"luğumuzu farkederek başımızı "secde"ye koyar, dua ederiz;

"Allahım bize bu yaşamı ihsan eyle, bu nimeti kolaylaştır!..."

Ne buyuruyor Rasûlullah Aleyhisselâm:

"Secde`de yapılan dua makbuldur."

Ve:

"Kulun Allah`a en yakin olduğu hâl, secde halidir..."

Öyle ise hep birlikte alnımızı toprağa koyalım(!). Şimdi "secde" mi etmiş olduk?..

Evet, "Secde" denir yaptığımıza, ama şeklîdir bu ve de taklittir!.

Hakikatta "Secde", kulun varsaydığı varlığının ortadan kalktığı "yok"luğunu idrak ederek "Bâkî"yi müşahede ettiği "Fakr" halidir!. "Fakr" hâlini yaşayamayan, "secde" etmiş olmaz, bâtınen!. Zâhirde alnı topraktadır amma, benliği ile "dimdik" ayaktadır.

"Sırtları tahta gibi olmuştur, secde edemezler; secde etmek istedikçe yerlere yuvarlanırlar!.." diye anlatılan hâli bir hatırlayıverin!..

Evet, kişinin, Allah`a yakîn halinde olduğunu hissetme hâli"secde"dedir.

Yani kişinin vehmi benliğinin ortadan kalktığı zamanki "yakîn" halinin adı "secde"dir ki, bu da "Allah`a kurbet" hâlidir!. Kurbet mertebesinde, o mahâlden ilahi sıfatlar tahakkuk ederken, O, kudretini izhâr eder!.

v

KİŞİLİK

Beyinde, belirli tesirlerin gelişiyle birlikte, belirli bir çalışma başlıyor. Bunun sonunda o da, mânâ, “fiil” şeklinde ortaya çıkmış oluyor!.. Gelen ışınım beyinde meydana getirdiği kendi mânâsına uyan çalışmayla, kendi anlamında olan bir fiilin ortaya çıkmasına sebep oluyor.

Hangi tür mânâ, oluş sırasında beyne gelmişse, beyin daha sonraki yaşamında, faaliyetinde ona uygun mânâları ortaya çıkarıyor.

Doğum tarihi ve saati itibariyle beyin ilk tesirleri aldı. Böylece bu tesirlerin mânâları istikâmetinde beyinde âşikâre çıkacak kabiliyet oluştu. Bu kabiliyet ile o beyin de Hak Teâlâ isimlerinin anlamlarını andıran, mânâları fiile dönüştürmeye başlar. Yani, o beyinden sâdır olan fiiller, o isimlerin mânâlarının, geliş kuvvetine göre o mahalden çıkışından başka bir şey değildir!

Böylece falanca kişinin "kişiliği" dediğimiz şey meydana gelir.

Yorumuna kaynak olan şartlanmalarının oluşturduğu değer yargıları, hep sendeki kişilik özelliklerindendir.

v

“BEDENSEL KİŞİLİK”

Ruh oluşmuş ve bu ruhta ya bilinçli olarak, şuur oluşu yolundaki bir bilinç neticesinde, bir varlığı benliği oluşmuş; veyahut şartlanmalar istikametinde kendini falanca bir kişi olarak kabullenmiş! Ama neticede, ortada bir kişilik söz konusu!...Yalnız birincisindeki kişilik, ”şuursal” bir kişilik; ötekindeki kişilik, “bedensel” bir kişilik!..

v

DÜŞÜNSEL KİŞİLİK (“KİŞİLİK YÜZÜ”)

“HANÎF”ler... Dini İbrahim, yani "tevhid" anlayışı üzerine olanlardı!...

Bize ulaşan bilgilere göre...

İDRİS Nebi, görev süreci içinde, insanlara, yeryüzünde olup-bitenler üzerinde gök cisimlerinin tesirlerinden bahsetmiş; yani “BURÇLAR iLMİNİ” açıklamıştı... Ancak, kendisi bu açıklamayı yaparken, elbette ki bütün bu güçlerin idaresinin de Allah'ın ilim, irade ve kudretiyle meydana geldiğini bildiriyordu...

"ASTROLOJİ" yani eskilerin deyişiyle "BURÇLAR iLMİ" denilen “Sistem”, İDRİS Aleyhisselâm tarafından açıklandıktan sonra; derin düşünce yeteneğinden mahrum insanlar olayın kökündeki ve sistemdeki ana güçten perdelenerek; tesirlerini kesinlikle tesbit ettikleri "BURÇLAR" ilmine sarılıp, her şeyin yaratıcısı ana kudret olarak yıldızları kabullendiler!..

Bu yanlış tesbit, daha sonraları, dar görüşlü insanların, bu gök cisimlerini "TANRILIK TAHTINA" oturtmalarına; ve böylece birer tanrı kabul ettikleri gezegen ve burçlara tapınmaya kadar uzandı!..

Esasen her Nebi’nin getirdikleri, o toplum içindeki dargörüşlüler tarafından zaman içinde saptırılmış, sistem içindeki doğruluk noktasından kaydırılarak; lokalize doğruluk veya yerel doğruluk noktasına oturtulmak suretiyle deforme edilmiştir..

İşte, "BURÇLAR iLMİ"nin (astroloji) konusunu oluşturan "ALLAH'ın varediş sistemi içindeki bu mekanizmanın" yanlış kavranılması sonucu; gök cisimleri, toplumlar tarafından tanrılaştırılmaya başlanınca, bu kavramlar adına putlar yapılmaya başlanmış ve nihayet ayın, güneşin, yıldızların birer tanrı oldukları ve bunlara tapınılması görüşü o devir toplumlarına yerleştirilmiştir..

Böyle bir akış içinde iken insanlar, bu defa İBRAHİM Nebi gerçekçi düşünce yoluyla bu yıldızların, ayın, güneşin tanrı olduğu yolundaki iddiaların üzeride derin düşünceye girmiş ve bunların tanrı olamıyacağı gerçeğine ulaşmıştır..

Bu eriştiği gerçek neticesinde de halini töyle dile getirmiştir:

-İnni veccehtu vechiye lilleziy fatIres semavati vel ardı HANİFen ve ma ene minel müşrikin!.. ( 6-79 )

-Vechİmİ o veche döndürdüm ki, yeryüzünün ve göktekilerin hepsinin FÂTIR'ıdIr!.. HANİF olarak... Şirk ehlinden değilim!.

"VECH" “yüz” anlamına gelir... Ama bildiğimiz “surat”, ya da “sîma”, yani "sûret, olarak görünen yanımız" kasdedilmiyor burada!. "İçyüz"ümüzdür bahis konusu olan!..

Meselâ bir insan için deriz ki "ikiyüzlü"!.. Burada anlatılmak istenen "ikiyüz" nedir?... Diyelim ki , iki kişilik.. Ya da "binbiryüzlü" deriz... Yani, çok kişilikli, anlamına!...

"vech" “kişilik yüzü” anlamına kullanılmaktadır burada... Buna, "mânevi yüz" de denebilir!.... Keza, kişinin "düşünsel kişiliği" de demek uygundur.... Ya da, başka bir ifade ile, "şuursal kişilik" de diyebiliriz!...

Öyle ise, İbrahim Aleyhisselâm’ın "vechimi" deyişini, "düşünsel kişiliğimi" gibi anlayıp;

-Düşünsel yapımla, O mânevi VARLIĞA döndüm ki, gökteki bütün yaradılmışların ve yeryüzündekilerin "FÂTIR"ı O'dur!..

şeklindeki bu ifadeyi deşifre edebiliriz.

Hanif olamadığımız sürece Hz.Rasûlullah’ın yolundan gitmemiz -düşünsel-olarak mümkün değildir!

v

“BİRİMSEL KİŞİLİK” KALKAR MI?

Şuursal kişiliğin ortadan kalkması mümkün müdür?..Veya bedensel kişiliğin ortadan kalkması mümkün müdür?

Birimsel kişilik, sonsuza dek ortadan kalkmaz! Çünkü beynin meydana getirdiği, özel bir ruhtur! Mâhiyet itibariyle, bu “ruh” kudsî ruhun aynıdır!... Fakat, hiçbir zaman bu ruhun kendi kendini seyri ve müşahedesi olmaz.

Şuur yönüyle ruhunu bilirsin, fakat “ruhun” ne olduğunu bilemezsin! Göremezsin!..Ruh yönün, senin zâtına işaret eder.. Aklı Evvel ’in karşılığı olan sendeki akıl yani “şuur” dediğimiz mânâda akıl yönün, senin, benliğin hakikatını bilmene yol açar!..

Ve bu hakikatında bütün mânâları toplu olduğunu idrak edebilirsin...Hakikatı câmia; toplayıcı, bütün mânâları kendinde toplayıcı yönünle. Fakat bütün bununla birlikte sonsuza dek birimsel varlık ortadan kalkmaz.. Birinci husus bu!...

Bunu böylece anlattıktan sonra gelelim ikinci bir noktaya ...Beden ortadan kalktıktan sonraki ruhun için, nasıl ebediyyen ortadan kaybolmak, yok olmak diye bir şey söz konusu değilse, yani ikinci bir ölüm yoksa; bedenin var olduğu sürece de, bedenin yokmuş gibi, bedenini kâle almayarak yaşamak mümkün değildir!..çünkü beden dediğin şeyin aslı, beyne dayanır! Bedendeki özellikleri yöneten beyindir!...

Bedendeki tüm özellikleri meydana getiren beyin olduğu gibi, kişiliğin aslı ve hakikatı dediğin ruhunu da meydana getiren beyindir!..Besleyen, büyüten beyindir!

v

“KİTAB EHLİ”

"OKU"MAYI başarmış olanlardır!

v

“KOLAYLAŞTIRILMA”

"ALLAH", kendisindeki çeşitli isimlerin mânâlarını ortaya koymak üzere, çeşitli mânâları meydana getirmiştir!.

Bu mânâlar terkipler-bileşimler halinde mânâ sûretlerini, çeşitli varlıkları, birimleri ve insanları ve onların programlarını oluşturmuştur.

Bu terkipsel mânâ sûretlerinin kapsadığı anlamların ortaya çıktığı mahallerden biridir insanlar!.. Yani her bir birim, her bir mahal, bir mânâ terkibinin ortaya çıktığı yerdir.

Dolayısıyla, o mahalde, birimin varlığını meydana getiren esmâ terkibinin -bileşiminin- dışında hiçbir şey yoktur.

Senin, "Ben" kelimesiyle işaret ettiğin varlığın, o isimler bileşimidir ki bu da senin varoluş programın yani fıtratındır!... Ve o esmâ terkibinin dışında da -ismin hariç- senin hiç bir varlığın yoktur!... Yani, varlığını meydana getiren o esmâ terkibini kaldırabilsek ortadan, sen hiç olursun!...

İşte, senin "esma bileşimin"deki özellikler sana "kolaylaştırılmış" olanı belirler, tesbit eder!.

Hangi türden mânâlar, o beyinin oluşumunda ağır basmış ise, daha sonraki yaşamında, artık o beyinden, oluşumuna uygun davranışlar çokça meydana gelir; ki, bunun anlamı da "o kişiye o tür işlerin kolaylaştırılması" olur!..

Senin "takdir edicin", yani "RABB"in, senin o "esmâ terkibin-bileşimin"dir!...

Bu yüzden de senin, o "esmâ terkibin-bileşimin"e isyan etmen, itaat etmemen kesinlikle mümkün değildir!...

Mümkün değildir; çünkü ona itaat etmemek, isyan etmek gibi özellikleri meydana getirecek bir varlığın yok!.. Nerede kaldı, iraden!

Sendeki bütün vasıflar, özellikler, senin varlığını meydana getiren "isimler bileşiminin" mânâlarından başka bir şey değildir!.

Dolayısıyla senin "kolaylaştırıcın", yani sende çeşitli isimlere yönelik eğilimi meydana getiren ana faktör, senin varlığını meydana getiren o "ilahi isimler terkibi-bileşimi" yani "fıtrat"ındır!... Yani "RABBİN"dir!.. Senin rabbine isyanın ise hiçbir şekilde mümkün değildir.

İşte bu sebepledir ki, sana ne kolaylaştırılmışsa, sana kolaylaştırılmış olanı mutlak olarak yerine getirmek zorundasın!.

v

KORUNMA

“Şirk”ten korunma; Allah yanı sıra tanrı kabullenmekten kaçınma!.

“günah” kabul edilen hususlardan uzak kalmak suretiyle korunma!.

“ALLAH”ın “KULU”na yakışmayan düşüncelerden arınmak suretiyle korunma!.

“Kendini koruma”nın esas iki düzeyi sözkonusudur;

1)Hazreti Resûli Ekrem’in bildirdiği şekilde karşılaşılması mukadder olan ölümötesi yaşamın sayısız tehlikelerine karşı zaruri “koruma” tedbirleri.

2)Varlığında, özünde mevcut olan Allâh’dan mahrum kalmaktan “korunma” tedbirleri.

Karşındakine hitap ettiğin zaman, onun anlayış seviyesi neyse, onun bir üstündeki seviyeden olmak üzere ona hakkı tavsiye edeceksin.

Olaya karşındaki hangi seviyeden bakıyorsa, sen ona karşı, onun bulunduğu seviyenin bir üstünden Hak’kı tavsiye edeceksin. Onun hareketlerinin çıktığı seviyeyi muhakkak ki göreceksin!.. Gördüğün anda onu, ya tabiatını terk yolunda; ya benliğini terk yolunda, ilâhi emirlere sarılması yolunda, onun düzeyine göre, muhakkak ona yapması gereken şeyi tavsiye edeceksin.

Sen tavsiye ettin bunu o seni dinlemek istemiyor, istemeyebilir. O zaman oradan çekip gideceksin.

v

KOZA

Dar çevre düşünü sınırları!

"İslâm Dini" hakkında konuşanlar ana olarak iki topluluktur.. Çoğunluğun olduğu grup "kozalılar"dır.. Bunlar dün "koza"larındada hapistirler!.

Din; nakle inanmaktır, derler. Düşünmek ve araştırmak yasaktır!..

Bir de "koza"yı delenler vardır; yeniye açık, araştırıcı düşünürlerdir. "İslâm Dini"ni anlamaya çalışırlar!

v

KOZALININ TANRISI

Çok sevip büyük ders ve ibret aldığım bir olaydır..

Adaletiyle meşhur Halife Hz. Ömer anlatır...

“Biz İslâmiyeti OKUmadan önce, putlara tapardık!.. Kurabiyelerden tanrı putları yapar, yolculuğa çıkardık!.. Yolda o kurabiye putları karşımıza koyar tapınırdık!.. Sonra da acıkınca o putları yerdik!... Şimdi bunu hatırladıkça hep gülerim....”

Kozasını delip, en azından başını çıkararak, gerçek evrenselliği göremeden dünyasını değiştirenlerin, dünyasını değiştiremeden gittiğini nasıl anlatabileceğim, bilemiyorum!

Doğuranla-doğurtanın, köyünde veya mahallesinde, kozasının içinde, tanrısı ve kurabiyeleriyle yetişmiş!.. Ve sen de, yetişmişsin onların ellerinde!... Kurabiyelerle büyümüşsün!. Kutsallık ninnileriyle, tanrısallık masallarıyla yetiştirmişler seni!.

Önde gelen değerlerin onlarınki gibi, daha iyi nasıl yerim; daha çok ve çeşitli nasıl çiftleşirim, olmuş!.. Korku belâsı tapınmışın; medet ummuşun kurabiyeden göğe çıkardığın tanrından!.

Sonra bir gün bir bilge çıkmış karşına, tanrının olmadığını farkettirmiş belki de sana!... Ama anlıyamamış, kavrayamamış, hissedememişin “Allah”ın ne olduğunu; kendi kozanın tanrısı olup, yemek-içmek ve çiftleşmekten başka bir şeyi görmez olmuş gözün!. “Tanrı” kavramından kurtulmuşun ama, yeme-içme çiftleşmeden tut, toplumsal tanrılara kadar binbir tanrının tutsağı olmuşun!.

Kozalı insansılar, ortamlarında, tanrılar, kutsallıklar üretirler!... Mukallit insanlar da, onları taklit edip yeni yeni tanrılar edinirler ve elleriyle ürettikleri tanrıların, kutsallıkların kulu-tutsağı olurlar!.

En zararsızından, şarkıcısından; en zararlısı diktatörlere, dikta kurumlarına, dinsel yöneticilere kadar sayısız tanrılar ve kutsallar; dokunulmaz, dokunulamazlar!. Ama bir gün gelir, devran geçer, o kurabiyeler de yenir!.

İnsansının dünyası rabbine, tanrısına tapınmak; yemek-içmek-çiftleşmek üzere kurulmuştur. Ötesini düşünemez!. Mukallit insan da ortada bilge bolluğu olmadığı için, insansıları taklitin bir meziyet ve üstünlük olduğunu sanıp, o ovada at koşturur!.

En azından kozasından başını çıkartmış, evrensel gerçekleri-İslâm’ı OKUmuş, varlığın ve kendisinin hakikatını farketmiş bir bilgenin ise, insansıların ya da mukallit insanların ne saygısına ihtiyacı vardır ne de değerlendirmelerine!.. Onlar Olimpos Dağındaki kulübelerinde, kozadışı âlemi seyirle ve “Allah”ı her dem biraz daha tanımaya çalışmakla zamanlarını değerlendirirler!.. Zaman zaman yeni bir konukları olur... Ender de olsa civarlarına taşınan yeni bir komşuları... Ama o dağ sâkinlerinin sayısı pek azdır!..

Dağın tepesinde oturan kozasızların sayısı pek azdır; çünkü, insansılara ve mukallitlere tâbi olmaktan kendini arındırıp, onların (Deccalın) geçici cennetinden yüz çevirebilen beyinlerin sayısı çok azdır!.. Bilgelerin tanrısı kalmamıştır!. “ALLAH KULU” olmuşlardır onlar!... Toplumun tanrısal değerleri hiçtir onlar için!.. Kimseden saygı beklemez, huzurlarında elpençe divan durulmasından hoşlanmazlar!. Mukallitlerin, onları kabul edip etmemesi umurlarında değildir!. Ağaç altında kısa bir süre yorgunluk atıp, yoluna devam edecek; gibidirler onlar dünyada... Ûnvan ve pâyelerden hoşlanmaz, mukallitlerin ürettikleri kutsallıklarla etiketlenmezler!.

Köyünde, doğuran-doğurtanlarının koşullandırmasıyla yetişmiş; köyün değerleriyle beyni bloke olup, evrensellik kavramını köyün değerleri zanneden mukallitlere bakarlar ve şöyle derler bilgeler:

-Bunlar da olmasaydı, nice olurdu insansı ve mukallitlerin hâli!?... Toplumun başından eksik olmasınlar!.

Kutsallık yaratır toplumlar; tanrılar yaratır; kanunlar, kurallar yaratır!... Sonra da bu kurabiyelere kulluk etmenin faziletinden dem vurulur!..

Ama bunları yaratanlar kendi başlarına kalınca gülüp geçerler; o toplumun tanrıları olarak; sonra da o toplumu, kendi çıkarlarına veya yakınlarının, kendilerini sayıp baştacı edenlerin çıkarlarına dönük bir biçimde kullanırlar!. Tanrılar ve toplumu yönlendiren ruzgârlar, o toplumun zeki veya güçlülerinin, toplumu yeme araçlarıdır!.

Tanrısallıkları ve kutsallıkları üretip pompalayanlar, geçmiş bilgelerin, rasullerin farkettirmeye çalıştıkları tüm gerçekleri saptırıp; kendi tanrısallık - kutsallık değerleri için malzeme yaparlar!.

Para en büyük tanrı! Kulları en çok olan!.

Ardından gelen cinsellik! İkinci büyük tanrı!..

Her eve lâzım ve her kozada var bu tanrıların putları!... Tapınılır sürekli her koza içinde bunlara!. Bunlarsız bir koza düşünülemez!. Bazılarının tüm dünyasını ve vaktini bu alır kozası içinde... Kâh alışveriştedir, kâh bilgisayar başında; ama amacları hep tapınmaktır tanrılarına!.

Zor gelir; olanaksız gelir Kozanın dışındaki evrenselliği kabullenmek ve kozayı delip hiç olmazsa başını dışarı çıkararak gerçekleri görmek!.

Güneşin asla doğmadığını ve batmadığını... Zorunlu olarak bağımlı bulunduğu dünyanın dönmesi nedeniyle, doğma-batma kavramlarının yaratıldığını...

Avını yerken aslanda; ya da, aynı işi yapan timsahta akan gözyaşlarının acıma duygusundan kaynaklanmadığını ve doğada acıma kavramının bulunmadığını...

Elmanın ağaçtan, yere olan aşkından düşmediğini...

Cinselliğin hormonal dürtüden gayrı bir şey olmadığını...

Sevgiyle beğeninin; sevdiğinde yok olmayla, beğendiğine sahip olma arzusunun bir olmadığını...

Tanrısallık ve kutsallıkların kozadan çıktıktan sonra hiçbir değeri ve varlığı kalmayacağını...

Toplumsal şartlandırmaların genelde, toplumdan yarar sağlamak isteyenlerin, çıkarları doğrultusunda yönlendirmelerden başka bir şey olmadığını...

“ İnsan’ın kozaötesi gerçek evreni”nin bilinç ve bilgi boyutu olduğunu...

Bilgeliğin kula kullukla elde edilemiyeceğini...

Bilgelerin, kendi önlerinde elpençe divan duran mukallitler ordusuna değil; dediklerini anlayıp, gerçekleri farkedip, “insan” olmaya çalışan bilinçli mukallitlere değer verdiğini...

Bireysel ve bedensel çıkarları için yaşayan insansı ve mukallitlerin boyut değiştirdikten sonra kozalarını asla terkedemiyeceklerini...

Bilgenin bilgilerini değerlendirmenin ötesinde, şefaat olmadığını; kimsenin kimseyi kolundan çekerek bir koltuğa oturtamıyacağını; ya da cehenneminden çıkartamıyacağını; bunlardan kurtulup bir yerlere gelmenin tek yolunun bilgeliği değerlendirmek olduğunu...

Bilgeliği değerlendirmenin, bilgi ezberlemek olmadığını...

Kutsal kurabiyelere ve tanrılara tapınılarak; kozadan çıkılmadan geçirilen bir ömrün, en büyük ve telâfisiz bir zarar olduğunu...

Ancak “insan” olanın, “Allah” için yaratılmış olup; kurabiye ve rablerden- tanrılardan yüzçevirip yalnızca “Allah”a yönelmenin sadece “insan” olana kolaylaştırılmış olduğunu...

“İnsan” olmayanın, paranın ve cinselliğin kulu olarak kozasıyla birlikte –boyut değiştirse de- ebeden dünyasında yaşamını devam ettirip; bilgelik masallarıyla ömür tüketmekten başka eline geçecek bir şey olmadığını...

Yalan-dolan, dedikodu, hakaret gibi mukallitlerde görülen hayvandanöte davranışların bilgisayar bilgeliğiyle eşleşebilmesine rağmen; gerçek bilgelik yaşamıyla hiçbir ilgisi olmadığını...

Siyasî veya dinî veya kültürel otorite kavramının, yaratılmış kutsallık olup; kurabiyelikten öteye geçmediğini...

Bilgiyle “ölmeden evvel ölüp” bilgeliğe doğmayanın, koza dışı evrensellikte yeralamıyacağını!...

Bilge liğin bir yaşam tarzı olup; bilgisayar-bilgeliğiyle karıştırılmaması gerektiğini...

“Ehlullah” diye tanımlanan geçmişteki bilgelerin anlattıklarının, nasıl tanrısallık, kutsallık amacına dönük kullanılıp kurabiye yapıldıklarını...

Ve daha bir nice toplumsal ve bireysel kurabiyenin, yendikten sonra hiçbir değeri kalmayacağını; “insan” olmayana ya da mukallite anlatabilmek, çok zordur; diye duymuştum.

Sürç-i lisân ettiysek, bağışlana... Garîpliğimize verile!.

v

“KOZMİK”

Esasen bizim kullanmakta olduğumuz "KOZMİK" kelimesi dahi günümüzdeki kullanım şekliyle, “BOYUTSALLIĞI” ifade içindir... Yoksa kasdımız, bu kelimenin orijinalinden gelen "Evrene ait" anlamında olarak “mekân” ifade eder bir anlam değildir...

v

KOZMİK IŞINLAR

"Kozmik ışınlar" dediğimizde işaret etmek istediğimiz mânâ, "uzaydan gelen ışınlar" olmayıp, "uzayın boyutsal katmanlarına ait varlıkların yaydıkları dalgalar", yani "alt boyut katmanlarına ait ışınlar" anlamındadır...

v

KOZMİK KİTAP

Gerek algılamakta olduğumuz "EVRENİMİZ" için; ve gerekse de "Allah" isimlerinin terkipsel manalarını sergilemekte olan “MUTLAK EVREN” için “KOZMİK KİTAP”, ya da "EVRENSEL KİTAP" veya "SİSTEM KİTABI" tâbirini kullanabiliriz...

Not: Daha geniş açıklama için “sistem kitabı” bölümüne bakınız..

v

KOZMİK VARLIKLAR

"KOZMİK VARLIKLAR" dediğimizde anlatmak istediğimiz "varlıklar", bugün "UZAYLILAR" dedikleri ve öyle sandıkları "uzaylı varlıklar" değil; bizim boyutumuzun dışındaki boyutların katmanlarında yaşayan ve dinde “melek” diye isimlenmiş bulunan sayısını Allah'ın bildiği varlıklardır.

v

KUANTSAL BOYUT

Evren ve içinde her boyutta varolan, tüm varlıklar orijini itibariyle kuantsal kökenli dalga varlıklardır. Ve dahi bu dalga yapıların her biri, bir anlam taşımaktadır.

Bu ışınsal kökenli varlıklar tanımına uygun olarak, salt enerji varlıklar, belli bir anlam taşıyan ve o anlama yönelik görev yapan varlıklar olarak "MELEK" kavramı ile dinde açıklanmıştır.

Nitekim, "Melek" kelimesinin aslı "melk"ten gelir ki "güç, kuvvet, enerji" anlamındadır.

İşte, evrensel manâda her titreşim - frekans bir anlam taşıdığı gibi, beyne ulaşan her kozmik ışın, frekans dahi bir anlam ihtiva eder biçim de evrende yerini alır

Kuantsal boyutta her şey tek bir şuur hâlindedir.

Bu tekil şuur, “ilk akıl”=”aklı evvel” diye tanımlanmıştır.

Kuantsal boyut, “Hayat” sıfatının tâ kendisidir!.

Var olan tüm melekler, bu “RUH” adlı tek melekten, yani bizim “kuantsal boyut” olarak nitelendirdiğimiz, orijinimiz boyuttan meydana gelmiştir!.

Yani, Kuantsal boyut tekilliğinde meydana gelen melekî katmanlar(?) ile, algıladıklarımız ve algılayanlar oluşmuştur.

Esasen her şey, Kuantsal boyutun kendi kendisini “seyr”inden ibarettir!.

Bu boyutta zaman ve mekân kavramı yoktur!.

“İnsan” kendi hakikatine yolculuğunu tamamlarsa, kendi derûnu doğrultusunda; “ben” kalmaz, seyreden “Kendi” olur Kendini!.

v

KUDRET

«Kudret», «kendindeki mânâları seyretme gücüdür»!.

Enerji "ALLAH"'ın "kudret" vasfının kuvveden fiile çıkması halindeki adıdır. Yani "NUR"'dur. "Nur" diye bahsedilen şey bir tür "salt enerji"dir.

Bu bilinçli enerji (kudret), -kozmik bilinç- evrende var olan herşeyi kendisinden meydana getirmiştir.

Herşey enerjiden meydana gelmiştir dendiği zaman , burada bahsedilen enerjidir!

Melekler nur yapılıdır.bunu bugünkü dille ifade etmek gerekirse, enerji kökenlidir diyebiliriz.

Sevap karşılığı olarak kullandığımız pozitif enerji kişideki kudretin açığa çıkmasıyla ilgilidir

“Enerji Dalgaları” dediğimiz dalgalar(ibadetle,zikirle oluşan dalgalar) güçtür,enerjidir,ruhtaki kudrettir!

v

“KULLUK

En basit anlamıyla kulluk, dua ve zikirdir!.

En geniş anlamıyla kulluk, birimin, varoluş gayesinin gereğini yerine getirmesidir..

"İYYÂKE NA'BUDU ve iYYÂKE NES'TAIYN"

“SADECE SANA KULLUK EDER ve SADECE SENDEN YARDIM BEKLERİZ"...

Cümlesiyle işaret edilen mânâ...

Bu işaretin genelde anlaşılan ve kabullenilen yönüyle farkettirmek istediği mânâ hepimizce bilinmektedir...

İster namaz içinde, ister namaz dışında olsun, bu âyet umumiyetle şu mânâda söylenir:

“Biz, başka birine; ya da seninle beraber başka birine değil, sadece sana ibadet ederiz; ve başka birinden değil, sadece senden yardım bekleriz...”

Bu âyetin, genel düşünce düzeyi içindekilere hitab eden yüzü böyledir...

Ancak, baştan beri anlatmakta olduğumuz, âyetlerin derinliğindeki "Vahdet" müşahedesi ve zevki açısından bu âyeti de anlamaya çalışırsak...

Bu defa şöyle bir anlam ile karşı karşıya kalırız:

“Âlemlerin Rabbı, dolayısıyla bizim “Rabbimiz” ve de “Mâlik-Melîk’i yevmid din” olman sebebiyle, her şeyde olduğu gibi bizde de senin esma mânâların ortaya çıktığı içindir ki, doğal olarak, her an, hepimiz, farkında olmadan da olsa kulluk halindeyiz...

Mutlak ve gerçek kulluğumuzu, senin her biri ayrı hikmete dayalı, türlü mânâlarının kuvveden fiile çıkışına aracılık etmek suretiyle yapmaktayız...

Ve yine hepimiz, (ins ve cin ve melek) kulluğumuzun devamı için her an senden yardım bekleriz... Eğer sen, varlığımızı oluşturan isimlerinin mânâlarını ortaya koymayı kesersen, biz yok oluruz!..

Varlığımızın ve kulluğumuzun devamı için de senden yardım dileriz...”

Bu âyeti tefsir eden yorumcuların neredeyse hemen hepsi, sanki bu ayet sırf namaz içinde okunmak için gelmiş şekliyle olaya bakmışlar, ve hep namaz içindeki toplu ifade şekli olarak değerlendirmiºlerdir..

Oysa dikkat edilirse eğer, bu âyet, “ALLAH sistem ve düzenini” anlatan ilk sûrededir; ve anlamı ezelden ebede, her an, dem bedem geçerlidir!...

Namaz içinde ya da dışında!... Ne zaman ve nerede okunursa okunsun, o anki bütün halleri ve varlıkları kapsamaktadır!..

.

-"HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE HER ŞEY, O'NU HAMDIYLA TESBİH EDER!. FAKAT, SİZ ONLARIN TESBİHİNİ KAVRAYAMAZSINIZ!. (17-44)

Âyeti, yukarıda geçen âyetin mânâsını apaçık bir şekilde; hiç bir yoruma yer bırakmıyacak şekilde izah etmektedir.

Bize göre varolan tüm zamanlarda ve zamanüstü bir biçimde, "ALLAH" ismiyle işaret olunanın, "Âlemlerin Rabbı" olduğunu vurgulayan ön âyetlerden sonra gelen bu âyet de, gene aynı şekilde; tüm varolanların “O'na kulluk etmekte olduklarını; ve bu kulluklarının devam edebilmesi için de gene O'na muhtac olduklarını”, vurgulamaktadır!.

Zaten daha dar kapsamlı olarak, insan ve cinlerin dahi kulluk etmek için yaradılmış olduklarına da şu âyet işaret etmektedir:

-CİNLERİ ve iNSANLARI SADECE KULLUĞUMU YAPMALARI iÇİN HALKETTİM!.. (51-58)

Kulluğu yerine getirmeleri için yaratılmış olanların; o gayeye yönelik olarak yaratılmış olanların, bu kulluğu ifa etmemeleri acaba mümkün olabilir mi?..

Hele bir de "F Â T I R"ı hatırlarsak!...

"ALLAH"ın, kendisini "FÂTIR’es semâvâti vel arz" diye tanımlayışını hatırlarsak...

Yani, "neyi gerçekleştirmek istiyorsa, o gayeye uygun yapısal özellik vererek, yarattıklarını forme eden" anlamına "FÂTIR" oluşunu; ve böylece göktekileri ve yerdekileri yaratmış olduğunu kavrayabilirsek...

Üstüne üstlük...

-"RABBİN HÜKMETTİ Kİ, KENDİNDEN GAYRINA KULLUK EDİLMEYE!.. (17-23)

"H Ü K M Ü" mevcut iken!...

Peki bu takdirde, buradaki olayı nasıl değerlendireceğiz... Ne anlıyacağız?... Nasıl anlıyacağız?…

Elimizden geldiğince, dilimiz döndüğünce açıklamaya çalışalım...

"ALLAH", "âlemlerin Rabbı" olduğu için; isimlerinin işaret ettiği özelliklerin seyrini murad etmiş ve bu isimlerin mânâlarına dayanan yaratıklarını "esmâ terkipleri" halinde ortaya çıkartmıştır...

Yaradılmışların varlıklarını bu isimlerin mânâları oluşturduğu için, onların bunun dışında kendilerine özgün vücudları ve varlıkları yoktur!... İş bu sebeble de, bu mânâlara dayalı varlıklarıyla, her an bu mânâların gereğini ortaya koymak suretiyle "GERÇEK anlamda ve MUTLAK yönden KULLUKLARINI" ifa etmektedirler..

Şayet basiretle dikkat edilirse, yukarıdaki âyetler tümüyle biraraya gelince, bu mânâ apaçık bir şekilde ortaya çıkmaktadır...

Böylesine geniş kapsamlı ve tüm varolmuşları içine alan mânâları ihtiva eden âyetlerin anlamının; son derece dar sahada, "namaz kılan kişinin rabbine kulluk itirafında bulunması ve ondan yardım istemesi" şeklinde anlaşılması, Kur'ân-ı Kerim’in "evrensel sistemi açıklayan KİTAP" oluşuna uygun düşmemektedir; müşahedemize göre..

Peki bu âyette, diğerlerinin anladığı gibi, “bizim kulluk itirafımız ve yardım dilememiz” anlamı da yok mudur? Böyle anlayanlar yanlış mı anlamışlar?.

Yanlış değil, yetersiz ve derinliksiz olarak; dolayısıyla da çok bir ölçüde anlamışlardır!

Açıklamaya çalıştığımız, kapsamlı ana mânâ içinde, çok dar kapsamlı bir anlayışla, o mânâ da mevcuttur elbette!...

Evet, “kulluk eder ve bunun devamı için de senden inâyet isteriz” mânâsı da vardır bu âyette. Ancak, her an ve her nefeste gibi anlaşılmak zorunluluğu ile beraber!...

Bu arada şu soru akla gelebilir...

Bütün varlıklar yaradılış gayelerine hizmet eder bir biçimde yaşam sürerek "kulluk" ediyorlarsa; bu durumda bizim “ibadet”lerimizin anlamı ne?.. Neden ibadet edelim?.. Biz Allah'a tapmak için namaz kılmıyor muyuz?.. Allah'a tapınılmaz mı?.. İbadet ederek cennete hak kazanmıyor muyuz?. İbadet etmedikleri için cehenneme gitmiyorlar mı?

Önce “kulluk” kavramının iki anlamına işaret edelim...

Birinci mânâda "kulluk", geniş kapsamlı ve "mutlakiyet" ifade eder şekliyledir... Bu gerçek anlama, yukarıda işaret ettiğimiz âyetler toplu olarak değerlendirildiğinde kavuşmaktayız..

Bu mânâda "kulluk", evrensel sistem içindeki tüm yaradılmışların, "mutlak kulluk"(Fıtri kulluk) için varedilmiş oldukları; ve her an da buna devam ettiklerini açıklama sadedindedir..

İkinci mânâda izafî-göresel "kulluk" ise, bireyin "Rabbi olan ALLAH'ı farketmesi, ona kulluk için var olduğunu ve bu görevi yaptığını kavraması ve nihayet bu halinin devamı için de her an gene ALLAH'a muhtaç olduğunu hissetmesidir"... Ki bu da "göresel" anlamda, "bireysel kulluk”tur...

Birimin, varoluş gayesine ve programına göre, davranış ortaya koyuşunun adıdır «kulluk» ...

Nitekim Zariyat Sûresinin 56. âyetinde bu gerçek şöyle vurgulanmaktadır:

"BEN CİNLERİ DE İNSANLARI DA YALNIZCA BANA KULLUK ETMELERİ İÇİN YARATTIM"...

Elbette ki, ALLAH' adıyla anılanın bu gayeyle yarattığı varlıkların, varoluş gayeleri dışına taşmaları asla mümkün değildir..

Ayrıca burada hemen şu âyetle işaret edilen mânâyı dahi hatırlamalıyız:

"YÜRÜR HİÇ BİR MAHLÛK HARİÇ OLMAMAK ÜZERE HEPSİNİ ALNINDA ÇEKİP YÜRÜTEN O'DUR!.." (HUD/56)

Nitekim Fâtiha sûresindeki, «Sana kulluk ederiz»in anlamı, «Senin bizi varediş gayene ve programlamana göre ne gerekiyorsa onu yerine getirmek suretiyle görevimizi yaparız»... demektir bu anlamda..

Ayrıca,

«KUL, KÜLLÜN YA'MELU ALÂ ŞÂKILETİH»

deniyor âyeti kerîmede. Yani;

«DE Kİ; HEPSİ PROGRAMLARI DOĞRULTUSUNDA FİİLLER ORTAYA KOYARLAR» (17-84)

FÂTIR'ın kendi dilediği mânâlara uygun sûretleri; ve bu sûretlerin birimlerini, varediş gayesine uygun olarak şekillendirmesi sonucu; onların da fıtratları gereği bu fiilleri ortaya koymaları «kulluk»larıdır.

Özde, taat ve ma'siyet farkı olmaksızın, tüm birimlerin davranışları «kullukları»dır...

"Kulluğun" türüne ise «taat» veya «ma'siyet» adları verilir ki; yukarıda izah ettiğimiz üzere hepsi de esasen «kulluk»tur...

«GÖKLERDE VE ARZDA O'NU TESBİH ETMEYEN HİÇ BİR ŞEY YOKTUR; FAKAT SİZ, ONLARIN TESBİHLERİNİ ANLAYAMAZSINIZ.» (17-44)

âyeti varlıktakilerin tümünün anlatılan biçimde "kulluklarını" yerine getirdiklerini ifade etmektedir...

Bir diğer ifade ile, birimin, kendi özünü ve orijinini tanıma çalışmalarının, faâliyetlerinin adıdır «taat» olan kulluk!... Kendi özündeki hazineden mahrum kalmaya ve pişmanlıklara dönük olan faaliyetlerin adıdır «ma'siyet» olan kulluk!..

Netice...

«Kulluk», varoluş gayesine uygun davranışları ortaya koymaktır... "Tapınma" ise, bir birimin, var sandığı bir «tanrıya» özgür iradesi ile, dilediği bir biçimde yönelerek, zamanın belli bir bölümünde prestij etmesi ve ondan birşeyler ummasıdır.

Sonuç... "TANRI"YA TAPINILIR; "ALLAH"A KULLUK EDİLİR!..

v

ALLAH’IN HÜVİYETİNİN KULU

“Muhammed”, O’nun kulu ve Rasùludur!

“Muhammed” isminden kasıt müsemmâdır!..”Muhammed” ismiyle kasdedilen varlık!..Bu isimle kastedilen varlık, önce “kulu” dur,sonra “Rasùl”u!..

Burada “kul” luk , “Rasùl”lükten de üstündür ki,öne alınmıştır...

Düşün ki, Rasùlluk!..

“Ben gelmiş geçmiş bütün Nebilerin-Rasûllerin içinde öne geçirilmişim”

diyor...

Rasûllükten daha üstün yüksek mertebe yok; bir de bütün gelmiş geçmiş Rasûllerin önüne geçiriliyor ve bu Rasûllükten daha üstün olarak,”kul” luk yönü öne geçiriliyor!..”Abd” iyet yönü!..Yani,”abduhu ” deniyor!..

Muhammed ismi ile müsemma olan mânânın,”kul” luğu ne demektir?

Muhammed “abduhu” deniyor...

Bir kere “ abdiyet” “Hû”ya bağlanmıştır!..”Hû” hüviyeti gösterir...

“ABD” iyeti “HÛ”viyetidir mânâsı burada gizlidir yani,”Allah’ın hüviyetine “kul” dur” demektir bu!..

Allah’ın hüviyetinin “kulu”dur,demek; “efal mertebesiyle, esmâ mertebesiyle ,sıfat mertebesiyle ve de sıfat mertebesinin hüviyeti olan Zât mertebesine câmidir!” demektir...

v

KUL HAKKI NEREDE VE NASIL ÖDENİR?

Karşımızdakilere geçen haklar burada mı, orada mı ödeniyor?..

Olayın Cenâb-ı Hakk tarafından bize açılan yönü şu:

«ALLAH SERİÜL HİSAB'dır!..»

Yani, hesabı anında görendir Allah!..

Kim kime ne değerde ne verir de aynı değerden ondan maddî karşılığını almaz ise ve verdiğine karşılık hakkını da ona bağışlamaz ise; o şeyin karşılığı karşısındaki tarafından anında kendisine «enerji olarak» ödenmektedir!..

Bazı ufak değerler için bu ödenti anında kapanmakta, fakat büyük haklar için ise bağışlama alana, ya da ölene kadar o ödeme devam etmektedir!.. Bu yüzden büyük haklar kişinin cehenneme gitmesinde rol oynayan büyük faktörler olmaktadır!..

İslâm'daki alınan bir hediyenin bile eşdeğerde bir hediye ile karşılanması şeklindeki teâmülün altında yatan sebep de budur. Zirâ bunu ilk başlatan da Rasûlullâh Aleyhi's-selâm’dı.

Maddî şeylerin karşılığı iyiliklerin karşılığı böyledir.

v

KUR’ÂN-I KERİM

(“EVRENSEL SİSTEM”İ AÇIKLAYAN KİTAP)

ALLAH KELÂMI!

Yaratılanları ve sistemi anlatandır!

Kur’ân,içinde yaşadığımız sistem ve düzeni bize anlatan bir kitaptır!

Nefsinden (özünden-zâtından)gelen hitâbı anlayabilmen içindir ki,âfâkından kitap gelmiştir sana!

“Allah Kelâmı”olması hasebiyle ve ALLAH’ın semâda bir mekânı bulunmaması, mekân kavramından münezzeh olması nedeniyle,”Semavi KİTAP”değil,”ALLAH İNDİNDEN GELMİŞ KİTAP”tır!

“ALLAH KELÂMI KUR’ÂN”, “Semavi” yani semâdan gelmiş yani belirli bir mekândan gelmiş olmayıp; “BOYUTSAL” derinlik ifade eden “ALLAH’ın EVRENSEL KİTABI”deyimiyle tanımlanabilir ancak .

Kur`ân, içinde yaşamakta olduğumuz Allah SİSTEM ve Düzenini farketmemiz için elimize verilmiş kitaptır!.

Rasûl ve Nebiler “OKU”muş olarak,bize Allah ismiyle işaret olunanın yaratmış olduğu içinde yaşamakta olduğumuz sistem ve düzeni “İslam Dini” adı altında açıklamışlardır.Zorlandıkları yerlerde de bunu sembol ve benzetmelerle açıklamaya çalışmışlardır.Kur’ân,içinde yaşadığımız sistem ve düzeni bize anlatan bir kitaptır.

Kur’ân; beşer olan birimsel terkibin eseri değil, Ulûhiyet boyutunun vahyi olarak Allah tarafından Allah Rasûlü’nün ağzıyla bize ulaşmıştır!... Bu farkedilmesi gerekli çok önemli bir husustur!

Kur’ân-ı Kerîm’in “RUHU”nu anlayanlara göre, bu Kitap, insanlık yaşadıkça, onlara ışık tutacak ve âhıret saadetini sağlayacak bilgileri ihtiva etmektedir!.

Ayrıca, çok büyük bölümüyle, cehennem ve cennet boyutlarında dahi sonsuza dek yararlanılacak bilgi ve yaşam gereklerini kişiye açmaktadır... Kişinin kendi hakikatını; “ALLAH” ismiyle işaret edilenin ne olduğunu açıklamaktadır!.

Kur’ân içindeki bilgilerin bir kısmı “Nübüvvet” kemâlâtından, diğer kısmı da “Risâlet” kemalâtından kaynaklanır; “Risâlet” kemâlâtından kaynaklanan bilgiler sonsuza dek gündemini koruyup, insanlara yeni açılımlar kazandırabilir..“Risâlet” kemâlâtından tebliğ olunan “İhlâs” sûresi, “Fâtiha” sûresi gibi...

“Nübüvvet” kemâlâtından kaynaklanan ve toplumsal yaşam içinde insanların davranışlarına yön veren; evlenme, miras, şahitlik, kısas gibi konular ise, insan dünyada yaşadığı sürece gündeminde kalan ve kişinin ölümüyle birlikte, o kişinin gündeminden düşen hükümlerdir..

Kur'ân bizlere, bizden öncekilerin yaşadığı olayları, ibret olsun diye anlatmıştır..

Nesiyle ibret olsun diye?... Onların yaşadıkları hâllerin, bizim için de söz konusu olabileceğini bildirme yollu ibret olsun diye... O tarihlerde, bu gibi olaylar cereyan etmiş bilfiil!.

Geneliyle, bunları sembol kabul edip, mecâzmış gibi yorumlamak yanlıştır!.. O bilfiil yaşanmış olan olaylarda, özellikle Nebi ve Rasûller, nasıl davranmış bu çok önemlidir!... Çünkü, Nebi ve Rasûller, bize örnek olacak davranışlar için görevli kişilerdir!... Yani, bizim yapabileceklerimizi bize bildirmek için görevlidirler!.

Bu sebeple, olayları, öncelikle, bize ne tür davranmayı veya düşünmeyi öğretmek istiyor gözüyle değerlendirmemiz gerekir...

v

KUR’ÂN ‘IN İNZÂLİ

Kur`ân`ın inzâl olması demek; her ne kadar basit dilde “indirmek” diye tercüme edilir ise de “inzâl”, esası itibariyle “nüzül” denen şey, boyutsal bir olaydır!. Mekânsal, yani bir yerden bir yere şeklinde değil!.

v

KUR'ÂN-I KERİM’İ ANLAMANIN YOLU NEDİR?

En büyük ZİKİR olan Kur’ân-ı Kerîm’in nasıl anlaşılması gerektiği üzerinde, fazla derine girmeden, sadece ana hatları ile durmak istiyorum. Zirâ, bize "ONU ANLAYASINIZ DİYE" denilerek inzâl olmuştur.

Bütün mahlûkat, şartlandırılarak, ezberletilerek bir şeyler yapabilir. Ancak, sadece İNSAN, idrâk ve tefekkür gücüne sahip varlık olarak, ve bu özelliği dolayısıyla, "YERYÜZÜNDE HALİFE" olmak şerefine nâil olmuş; bu gerçeği idrâk edip gereğini yaşayabilenlere de "ŞEREFLİ MÜSLÜMANLAR" denilmiştir. Elbette ki, takliden bir şey yapabilenler de "yakîn"leri ölçüsünde bundan hisselerini alırlar.

Elbette ki, takliden bir şey yapabilenler de “yakîn”leri ölçüsünde bundan hisselerini alırlar.

Kur’ân-ı Kerîm’i anlamak için önce "tâhir’ olmak, yani -arınmış" olmak gerekir. Çünki, "Arınmamış olanlar dokunmasınlar" deniliyor. Bu âyeti mâalesef yanlış anlıyor; gidip suyla yıkanıp, abdest alıp "arındığımızı" sanıyoruz!..

"Tahir"in zıddı olan "necîs"in yani necasetin, yani pis-kirli olma hâlinin ne olduğunu, bakın nasıl târif ediyor aynı KİTAB:

"Kesinlikle necis olanlar müşriklerdir".

Yani, necis olma hâlini meydana getiren "şirk" düşüncesidir!..

İşte bu iki âyet bir bütünleme ile şunu ifâde etmektedir:

"ŞİRK düşüncesiyle kirlenmiş olan müşrikler, bu pis düşünceden, ARINMADAN KUR’AN’A EL SÜRMESİNLER; çünkü şirk düşüncesiyle, ALLAH’ın vahdaniyetini, TEK’LİĞİNİ, AHADİYYETİNİ anlatan bu Kudsâl Kitâbı anlıyamazlar".

İnsanların, birimsellikten doğan bir biçimde, gökte hayâl ettikleri TANRI’ya, bakış açılarına karşın; ALLAH’ın vahdaniyetini, AHADİYETİNİ, SONSUZ - SINIRSIZ TEK OLUŞUNU en açık - seçik bir biçimde vurgulayan ve Tek’ten çoka bakış açısını açıklayıp öğretmeyi gaye edinmiş olan KUR’ÂN-I KERÎM’in anlaşılması, elbette ki kolay değildir.

İşte bu sebepledir ki, Kur’ân-ı Kerîm’i anlamak istiyorsak, önce ŞİRK düşüncesinin pisliğinden ARINMAK mecburiyetindeyiz.

Kabre girenlere sorulan sorulara, münafıkların verdiği cevap olarak hadislerde şu açıklama vardır: “Duyduğuma göre Rabbim Allahmış; Muhammmed Rasûlullahmış; kitabım Kur’ân...”

Okuyup ne olduğunu anlamadığın şeyi nasıl tasdik veya red edersin ki?... İçindeki vurgulanmak istenen mânâyı anlamadıkça, kitabın sayfaları veya kapağı mıdır, senin kitap sahibi olman demek?...

Görmediğine nasıl şehâdet edip yani şahitlik yapıp, Eşhedü’yü söyleyebilirsin?...

İlim odur ki, günlük yaşamında seni kendi doğrultusunda yaşatır...

PC de harf kaybolmadan bilgiler saklanıyor, ama insan demiyoruz, ona!...

Dünyadan a'mâ olarak ayrılmak, “idrak körlüğü” olduğuna göre; bilgimiz ne kadarıyla beynimizde "setup" oldu?...

Sanırım ana problem, aldığımız ilim programını setup yapamamamız!Yani sistemli düşünemememiz!...

Bu yüzden de konuşurken veya düşünürken çelişkilerimiz bitmiyor!... Sürekli düşündüklerimizle, konuştuklarımızla çelişki ortaya koyuyoruz!...

Bu açıdan bakarsak geçmiş olaylara, onları dışardan bakarak deşifre edebilir miyiz; yoksa kendimizi o olayları yaşayanların yerine koyarak mı anlamaya çalışmalıyız?...

İbrahim Aleyhiselâm olayının Kur'ân ‘ı anlamada bir ANAHTAR olduğu; ve bu konudaki SIR tefekkür dünyamızda açıklık kazanmadan, Kur'ân’ın tarafımızdan asla değerlendirilemeyeceği; bu yüzden de bu konunun TAKLİDİNDEN TAHKİKİNE GEÇİLMESİ yolunda bir bilgi aldım... ve size naklettim...

O yüzden de bu konu üzerinde hassasiyetle duruyorum...

v

BU KİTABA ARINMADAN DOKUNMA

Düz mantıkla okursa Kurân’ı Kerîmi; “biz size misâllerle anlattık” uyarısını dikkate almadan…

Kıyâmetten sonra gene toprak-madde yapılı bedenler var…

Bir yangın yerinde (cehennem) yaşayanlar…

İçinde envâi çeşit meyve ve huri ve gılman isimli cinsi lâtiflerin dolaştığı bostanlar, bahçeler (cennet)!

Yukarıda bizi seyreden, eli olan bir tanrı!.

Ya Berzah ve Kıyâmet evresi?

Dünya prese girmişçesine dümdüz olmuş; kenarsız tepsi gibi!

Üstünde toplanmış gelmiş geçmiş tüm insanlar…

Uzayda dökülen(?) batan yıldızlar!

Cehennemi tutmuş kulplarından getirmiş bir tür sûretli melekler… Cehennem kaynıyor alev alev altında dünya tepsisinin!

Kolcular, insanları alıyor teker teker bir terazinin başına; koyuyor günah ve sevaplarını terazinin kefelerine… Orada elektronik terazi kalmamış; ya da kullanılmıyor elektrikler kesik olduğundan!!!

Tartı işleminden geçtikten sonra insanların milyar kere milyarlarcası; bir köprü kuruluyor dünyanın kenarından, ateşin üstünden, ateşin öte yakasındaki cennet denilen bahçeye doğru…

Ateşin sardığı dünya çevresi milyonlarla kilometre…

“Kim neye tapıyorsa onun peşine takılsın” komutu geliyor oranın genel kurmay başkanından; herkes, dünyada iken tapındığı kişinin canlı heykelinin peşinden yürüyor!… O tapınılan, köprü yerine dünyanın sonuna gelip, ateşe düşüyor; takipçileri de ardından!.

Belli bir sûrete tapınmayıp, “Allah”a secde ederek, onun için toprağa baş koyduklarını söyleyenler ise oldukları yerde bekliyorlar…

Sonra onlara, “tâbi olduğunuz Rasûl veya Nebiyi takip ediniz” deniyor… Onlar da, tâbi oldukları Nebi veya Rasûl’ün arkasından sıratın-köprünün üzerine giriyorlar…

Kimi şimşek, kimi de topal hızıyla ateşin üzerinden geçiyorlar köprü boyunca!.

Bostana-bahçeye yani cennete giriyorlar!

Özetle, Kurân ve Rasûl açıklamalarına dayalı gelecek anlatımı böyle; olduğu gibi kelime anlamıyla!.

Mi’râc’da, Rasûlullah göğe çıkıp uzayda bir yerde tanrı ile mi buluşmuş!?

Namazda, kafatasını toprağa koymakla secde edilmiş mi olunuyor!?

Anlayacağınız, namazın anlamı dinsel jimnastik olmuş!. Jimnastik hocası da imam!

Dünya imamını duyduk belki de; ya gerçek “müezzin” kimdir dünyada?

“İnsanların en kayıpta olanı salâtta secde ve rükûnun hakkını vermeyendir”

şeklindeki Rasûlullah uyarısından söz eden “imam” etiketliye sordum:

-Secdenin hakkını vermek, kafatasını, alnını toprak üstünde uzunca tutmak mıdır?

Bilgisiz insanın, “insan” olduğunu fark etmesi için önce bilgiye ihtiyacı vardır.

“Kur’ân” bilgi kitabıdır!.

“Allah Rasûlü”, Allah’tan zâhir olan ilim ile, algıladığı vahiy ile “insan”ı uyaran; HAKİKATE TAM DÂVET EDENDİR!.

“Tanrı ve tanrılık kavramı yoktur sadece ALLAH” vardır vurgulamasıyla nâzil olan bu Bilgi Kitabı'nı; “tanrı” fikrinden “arınmamış” olanların algılaması ise asla mümkün değildir!.

Kur’ân, baştan sona, “Tanrı” ve tanrılık kavramı mevcut değildir temeline dayalı olarak, “insan”lara yol göstermeye çalışmaktadır.

Kur’ân NUR’dur!… Işıktır!… Karanlıkta kalmış beyinlere, ışık tutmaktadır gerçekleri görmeleri için!.

Kurân kıyâmete kadar, nasıl geçerli olabilir?

Bu çağdışı göktanrı anlayışımızla mı? Yoksa yukarıda anlatılan senaryoyu yazıyor denerek mi?

Yoksa işaret ettiği gizli sırlar deşifre edilerek; mecazlar, semboller çözümlenerek mi?

Sır , “Biz size her şeyi misâllerle anlattık” uyarısında!

Eğer bu sırrın ipucunu değerlendirmezsek, bir çok saçma fikirlere saplanır; kendi anlayışımızdaki bu saçmalıklar yüzünden de, zaman üstü Bilgi Kitabı’ndan hiç yararlanmadan; özümüzdeki gerçeklere ve kuvvelere eremeden; hayâlimizde varsayıp içinde yaşadığımız uydurma bir dünya ile cehennemi boylarız!

Kitab’ı tebliğ eden Allah Rasulü…

“Salâta dâvet edildiğinizde….” Uyarısında bulunuyor!

Kitab’ı, günde en az beş defa “oku”maya dâvet ediliyoruz!.

Apdestsiz “salât”, niye olmaz?… nedir apdest; nasıl alınır?

Niçin, “FÂTİHA’sız “salât” olmaz”?

Acaba farkında mıyız?…

Müezzin…

Ezan…

İle çağrıda bulunuyor inananlara…

Neye dâvet ediliyoruz?

Müezzin vâkıf mı, neye dâvet ettiğine?

Dinleyen farkında mı neye dâvet olunduğuna? Niye dâvet edildiğine?

Nasıl abdest almak, yani neden ARINMAK gerekiyor, müezzinin dâvetine icabet için?

Allah Rasulü, “DUA ve ZİKİR” kitabında naklettiğim üzere, her ezan arkasından şöyle başlayan bir duayı “oku”mamızı tavsiye ediyor:

“Bu TAM dâvetin Rabbi olan Allah’ım….”

Neden, TAM dâvet?… Neye, TAM dâvet?

Müezzin, neye dâvet ediyor?

Sakın, “namaza” demeyin, tüm ezan duymamışlar gibi!

Her “namaza” duran, müezzinin dâvetine icabet etmiş midir?

Farkında mısınız, müezzinin sizi, “müminin mi’râcı olan salâ”ya dâvet ettiğinin!.

Artık fark edin ki, ezanı seslendiren, “salât”la yaşanan “mi’râc”a dâvet ediyor günde beş ayrı zamanda!.

“Mi’âc” mı “salât”; salât” mı “mi’râc”?

“Mi’râc”a dâvet edene mi, “müezzin” deniyor yoksa?

Gavsı â’zam Abdulkadir Geylânî, “Risâle-i GAVSİYE” isimli eserinde, “mi’râcı olmayanın namazı yoktur” diyordu!.

“Mi’râc” araçtır; amaç olan, yaşanılması istenilen, nedir?

Vitriyet mertebesine ulaşmayanın “mi’râc”ı olur mu?

Niçin, günde 50 defa mi’râc dâveti farz olsun istenmiştir?

Hiç ezanı, “mi’râc”a dâvet olarak algılayıp; icabet ettiniz mi bu TAM dâvete? Nasıl?…

Ezan, nasıl okunur?

Ezanı kimler duyar, kimler algılar; kimler icabet eder?

“Salât” niçin farzdır her mümine? En az günün 5 ayrı vaktinde?…

Ezana yani TAM DÂVETE icabet etmeyenler neler kaybetmektedirler?

Kulaklar, sağır olmuş sanki!..

Kıyâmet mi kopuyor nedir!

Güneş kararmış, yani ilim ortadan kalkmaya başlamış!… Yıldızlar dökülmüş, yani ilim ehli birer birer ortadan kaybolmuş!.

Ortalık benim gibi HAKİKATİ göremeyen kör; ezanı duymayan sağır ve gerçeği dillendirmekten âciz dilsizlerle dolmuş!.

“İnsan”lar susmuş!. Yalnızca, teyp beyinler bantlarındakini tekrarlar olmuş!.

Sanki, “TEMEL ESASLAR” isimli kitabı yazmamışım himmet ve inâyetle!.

Keşke algılamıyor olsa Allah Rasûlü, dünyadaki Müslümanların hâlini!

“İslâm DİNİ”nin, tebliğ ettiği gerçeklerin, insanlar tarafından nasıl anlaşıldığını!

“Müslümanlık dini”nin nasıl Göktürk dinine benzediğini!.

Düşünmeyen, sorgulamayan; yazılanları, beş dakikada, gazetede falancanın fıkrası gibi okuyup geçen; sonra da para ve beyaz et yani tavuk veya piliç peşinde koşturmacasına devam edenlerin arasında niye yaşamak zorunda bırakılmışım ki!?.

Paslanmış tefekkür dişlilerini harekete geçirmek; şartlanma, ezber, ve taklit yollu kabullendiklerinin hakikatine ermek için, bir ömürdür uğraş veren bu garîb ve fakîre dua buyurun lûtfen!.

Meded, inâyet Allah’ım!

v

KUR’ÂN ‘DA GEÇEN “İLÂH” NEDİR?!

Kur'ân-ı Kerîm'de çeşitli yerlerde «İlâhımız», «İlâhınız» gibi ifadeler geçmekte; ancak akabinde de «İLÂH»ın, «ALLAH» olduğu vurgulanmaktadır...

Peki bu duruma göre, «ALLAH»ın, bir «İlâh» yani «tanrı» olduğu ileri sürülemez mi?

Sürülemez!..

Bu gibi tanımlamalar, «İlâh»a yani «tanrı»ya tapanlara yapılan açıklamalardır.

Yani onlara denilmektedir ki...

«Sizin, İLÂH sandığınız, TANRI dediğiniz şey mevcut değildir; gerçekte var olan

SADECE "ALLAH"tır!.. Sizin ve bizim «İlâh»ımız hep aynı ve tektir... Ve dahi O da"ALLAH"tır..»

Bize “Allah” İsmiyle “O”,”Hù” dediğimiz varlığı tanıtan Rasùl Muhammed Mustafa Aleyhi’s-Selâm,o isimle işaret edilen varlığın bir Tanrı,mâbud,ilâh olmadığını vurgulamakta , ”Sizin İlâhınız Allah’tır!” beyânıyla,bizim “İlâh” veya “Tanrı” diye var sandığımız şeyin gerçekte “Allah İsmiyle İşaret Edilen” varlık olduğunu izaha çalışmaktadır.

“Sizin İlâhınız Allah’tır!” demek;Allah’ın bir Tanrı oduğu yani İlâh olduğu anlamına gelmeyip,aksine şu mânâda olarak ifade edilmiştir;Siz Tanrı-İlâh diye bir şey kabul ediyorsunuzya,işte öyle bir şey yoktur!Tanrı,İlâh yoktur:”Allah İsmiyle İşaret Edilen” bir varlık vardır. Bu isimle size anlatmaya çalıştığım varlık; varlığı ve özellikleri itibariyle sizin var sandığınız Tanrı,İlâh kavramından tamamıyle ayrı birşeydir!Öyleyse bugüne kadar düşündüğünüz ve var sandığınız Tanrı,İlâh fikrini bir yana koyarak,Allah İsmiyle tanımlanan varlığın ne olduğunu bir nebze de olsa farketmeye tanımaya çalışın!..

“İlâh”lık mefhumu yoktur! Kurân‘daki “İlâh” anlatımı, insanları olayın özüne yaklaştırmak içindir!

v

KUR’ÂN RUHU

Geldiği devirdeki insanların genel seviyesinden başlamak üzere, kıyâmete kadar gelecek tüm insanlara ışık tutmak üzere, her devrin çağdaşı ve ötesi olacak kapasitede hazırlanmış ve cümleleri, kelimeleri ona göre düzenlenmiş bir kitap olan Kur’ân ile karşı karşıyayız...

Kur’ân, insanları asırlar öncesi ilkel yaşama döndürme ve insanları geriye dönük yaşama sabitleyip, kilitlemeye dönük olarak mı bize tebliğ edilmiş bir kitaptır... Yoksa... İnsanları geleceğe hazırlanmaya, insanlara tekamül-gelişme yollarını göstermeye, en mükemmele yönlenmeye mi teşvik etmektedir...

Bu yüce kitabı en iyi anladığına inandığım kişilerin başında gelenlerden Hz. Âli, bu anlayışa dayalı olarak şöyle demiştir:

“Çocuklarınızı, yaşadığınız devre göre DEĞİL; yaşayacakları devre göre yetiştiriniz!.”

Yani, Çocukluğu ve gençliği Hz. Muhammed Aleyhisselâm’ın yanında geçip; Kur’ân “ruhu”nu O’ndan edinmiş olan Zâtın bakış açısıdır bu geleceğe dönük yaşam tarzı ve bakış açısı...

Eğer, “nübüvvet” çeşmesinden toplumu sulayan hükümlere bakılırsa... Bunların hepsi, geçmişte ve o sıralarda, âdeta insan yerine bile konmayan, o güne kadar ticari seks metaı hükmündeki dişilere, kadınlık haklarının edindirilmesi amacına dönüktür!. Onların, ticari mal olarak görülmeleri yasaklanmış; onlara eş olarak belirli haklar edindirilmiş; toplumda sözü geçmezken, “şahit” olma hakları teslim edilmiştir; mirastan pay alma hakları oluşturulmuştur!.

Şimdi lûtfen izân ve basiretle, anlamaya çalışarak şu gerçeği farkedin:

Kur’ân, “RUHU” itibariyle, eskide kalmayı önlemek, geriye dönüşü durdurtmak, haksızlıkları ortadan kaldırmak, insanları sürekli ileriye dönük değerlendirme yapmaya teşvik amacıyla hükümler getirmiştir!.

AYRICA... Benim kişisel kanaatim olarak, kimseyi bağlamaz; fakat Kur’ân ‘ı daha gerçekçi değerlendirmeye vesile olur diye düşünerek belirtirim ki...

Kur’ân bu hükümleri getirirken, dememiştir ki; bu hakları arttırıp eşitliği sağlamayın, burada kalın ve ileriye gitmeyin, kadınlar ikinci sınıf olarak kalsın; tekâmül etmeyin!.

Sayısız dişi alma hakkını, bir aşama olarak, dört ile sınırlarken; tek eşle yaşamanın çok daha yararlı olduğu yolunda uyarısı vardır; ve bu hedef olarak gösterilmiştir...

Zekât, asgari insanların hakkı olarak gösterilirken, sadaka adı altında varlığındakileri olabildiğince insanlarla paylaşmanın faziletinden söz edilmiştir...

Yani, kadına edindirilen haklar, nihai son hak, son sınır değil; toplumun, erkeklerin ve kadınların tekâmülü nisbetinde, geliştirilecek haklar manzumesinin temelidir...

Söz hakkı olmayan kadına, iki kadından biri olarak “şahit” olma hakkı kazandırılmış ise; bu ebeden bu kadardır, anlamında değil; kadının kendini geliştirmesi oranında erkekle eşit hakları olabileceğine işaret anlamındadır, kanaatimce!... “Söz hakkı olmayanın”, hiç olmazsa ikisi bir arada insan olarak yaşayıp, “şahit olmasına” olanak sağlanmıştır... Ama zaman içinde toplum olarak, kadının değerini anladığınız zaman; onun da sizin gibi Allah kulu olduğunu, insan olarak ve “HALİFE” olarak yeryüzünde yer aldığını farkettiğiniz zaman, tek başına, erkekle aynı haklara sahip olmasını engellemeyin, anlamında olarak...

Bir toplum, kadına bir erkekle beraber tek başına şahid olma hakkı tanıyorsa, bu asla Kur’ân ‘ın “RUHU”na ters düşmez anlayışıma göre; ve hatta evlâ olan da budur!.

Mirasta payı olmayan kadına, hiç değilse erkeğin yarısı kadar hak edindirilirken o günkü şartlara göre; bu demek değildir ki, sakın ola fazlası verilmeye!.. Aksine eşit pay verilmesi, toplumun, Kur’ân “RUHU”na göre gelişme göstermesinin işaretidir..

Yani, Kur’ân “RUHU”, geriye dönmeye taban sınır getirmiş bu hükümlerle; fakat ileriye doğru uygulamaları asla sınırlamamıştır; anlayışıma göre...

İşte getirdiği, ileriye dönük sınırlaması olmayan insan haklarıyla; ihtiva ettiği bu ilerisi açık anlayış dolayısıyla, artık Kur’ân ‘dan sonra yeni bir kitap kelmesine gerek kalmamış ve Hz. Muhammed Aleyhisselâm “Hatemin Nebi” olmuştur!.

Ölüm ötesi yaşam şartları ve Allah’ı bilme yönleri itibariyle risalet yollu sistemi açıklayan Kur’ân; “nübüvvet” yoluyla da insan haklarını o günün şartlarında olabildiğince iyileştirmiş, geliştirmiş ve bunları asgari-taban sınır olarak tesbit edip; bunun zaman içinde daha da geliştirilmesini yasaklamamıştır!.

İşte bu temel prensip, anladığım kadarıyla, “Kur’ân ‘ın RUHU”dur; ki, O Azîz Kitabın, sonsuza dek geçerliliğini; ve başka bir kitap gelmesine ihtiyaç duyulmamasını temin etmektedir!.

Elimizdeki lafzı değerlendirmek için, önce o lafzın oluşmasına neden olan o işin RUHUnu hissetmeye çalışsak yaşamımızda...

Böylece olayın sûretinden siretine; zâhirinden bâtınına yönelsek...?

Âyetler ve getirdikleri hükümler hiç bir zaman değişmez ve eğer o âyetlerin RUHUNU iyi anlarsak, onların değişmesine de gerek olmadığını farkederiz...

Çünkü Kur’ân öğretisi insanları bir noktada sabitlemek için değil, onlara geleceğin mutluluk kapılarını açmak için gelmiştir...

İnsanlar, Kur’ân ile insanlığın nereden nereye ne büyük bir DEVRİM ile getirildiğini farkedebilirse...En büyük DEVRİMCİ RUHUN, KUR’ÂN RUHU olduğunu farkedebileceklerdir..

İnsanlar o RUH ile yaşayıp, o RUH ile yaşamı değerlendirebilirlerse, büyük bir hızla “HALİFE”lik vasfına doğru ilerlerler...

Kur’ân-ın RUHU, ileri, daima ileri; üzerinedir...

Allah RASÛLÜ BUYURUR ki:

“İKİ GÜNÜ BİR GEÇEN BİZDEN DEĞİLDİR!”

Bu yalnızca bir konuda bir yönden değil; her konuda her yöndendir!...

En başta da kadın-erkek hakları değil; İNSAN hakları yönündendir!.

İnsan haklarının olmadığı toplumlar, müslüman toplumlar değildir kendilerinde müslüman etiketi olsa bile!.

KUR’ÂN, getirdiği sınırlarla anlamındaki hükümlerle buradan geri gitmeyi yani irticayı kesmiş ve yasaklamıştır...İlerlemeyi değil!... İnsanın “halife”liğine kavuşmasını engellemeyen KUR’ÂN RUHU, irticaya karşılığı getirmiştir!. Müslüman kesinlikle mürteci olamaz ve değildir.

İrtica ile müslümanlık asla bağdaşmaz; çünkü irtica Kur’ân RUHUNA ters düşmektedir!.

Mürteci, insan haklarına karşı olandır!.

İrtica, “HALİFE” olarak yaratılmış İNSANın haklarını kısıtlamaktır!.

KUR’ÂN RUHUnu anlayıp yaşamımızda bu RUH ile yaşayıp, bunun getirdiği bakış açısıyla her şeyi değerlendirirsek, Dünya üzerinde bizden ileri toplum olamaz; Kur’an ‘dan aldığımız bu güç ile!

KUR’ÂN RUHU’NU edinmeye bakın!...

Sonra O RUH la yeniden sarılın KUR’ÂN ‘A ve onu bu anlayışla değerlendirmeye çalışın lutfen!..

Dün gelmiş kitap olmaktan çıkartın O’nu böylece...

Bakın bakalım o zaman O AZİZ kitabı sanki bugün nâzil oluyormuşçasına okuyabilecek misiniz?

Dünden gelen dostlar ve toplumlar klişe bakışlarla, yarınkilerin tebessümle dinleyecekleri anlatımları İslam Dini diye anlatıyorlardı; biz de olabildiğince öyle olmadığını anlatmaya çalışıyorduk...

Gökte belki de Sirius yıldızında ya da Beta Nova da yerleşik bir tanrı!!!...

Onun burada insanlar arasından seçtiği bir elçi; postacı!!!...

Postacısına mesajlarını yolladığı Cibril adlı bir melek!...

Seyredilen ilkel anlayışlı topluluklar!...

Birisi bir soru soruyor postacıya, (pardon elçiye), o da aracıya havale ediyor... O da Sirius taki tanrıya,... Sonra Tanrı bir kaç gün düşünüp, çözüm buluyor ve Aracısı ile Dünyadaki postacısına haber yolluyor; Gelen Cibril adlı melek Arapça konuşamadığı için, insan elçiye duyuruyor, o da topluma tebliğ memuru-aracı-elçi olduğu için duyuruyor!...

Kur’ân-ı Kerim’i (karton kapak arasındaki harfleri güncelleştirilmiş ve yeniden düzenlenmiş mushaf değil), OKUyamadığımızdan çoklukla buna benzer bir şeyler düşünerek geldik çoklukla....

Her ne kadar arada Abdülkadir Geylâni, Muhyiddini Arabi, Nakşıbend, Şemsi Tebriz gibi, Haci Bektaş Veli gibi bazı ender OKUrlar geldiyse de, halimize bakıp, balonlarımıza iğne batırmadıkları için bu hayallerle bugünlere geldik...

Ne “ALLAH” adıyla işaret edilenden haberimiz oldu; ne de KUR’ÂN’ın RUHUNDAN ve o RUH ile OKU’manın mümkün olabileceğinden!...

Milyarlar geçti hiç acıyanı kalmadan!...

Biri daha gitti dediler...

Gelin dostlar artık kafamızı yukarı geleceğe kaldırıp Balonları seyredelim!...

Zordur onları patlatmak; ama hiç olmazsa bizi güneşi görmekten perdeleyen balonları hiç olmazsa farkedelim...

Doğduğumuz, kendimizi bildiğimiz günden beri orada durduğu için onun kaldırılması, kurtulunması gereken bir BALON olduğunu fark edemediğimiz BALONU hiç olmazsa farkedelim....

Araştıralım, soruşturalım... Bunun için önce pazara çıkıp, kullanacak biraz aklı ve mantık alalım...

Araştıralım “ALLAH” adıyla işaret edilen eğer yukarıdan komut yollayan TANRI değilse, Nedir?

O’nun Rasûlü ve görevi olan “RİSÂLET” nedir?

Mushafın iki kapağı arasında PEYGAMBER kelimesi geçmediği halde niye PEYGAMBER kelimesini kullanıp, Allah Rasûllüğünü bir postacı veya peygamber olarak düşünürüz?...

Rasûllük mekânsal mıdır, BOYUTSAL mı?

Kitap getiren Rasüle Nebi diyorlarmış!!!... Niye İSMAİL Aleyhisselâm’ın Kur’ân ‘da hem RASÛL hem NEBİ olduğu hakkında âyet olduğu halde getirmiş olduğu bir sahife veya kitap yok?...

Rasûl ne zaman nebi olur?...

Nebi hangi yönü itibariyle Rasül olur?... Niye bir kısım Nebide “Risâlet” yoktur?...

Nebi ve Rasül oluşmasına vesile olan şekil ve sûretten, cinsiyetten beri CEBRAİL adıyla bilinen melek mi, meleki kuvve mi anlaşılır?

TANRI olmayan ALLAH’ın Rasûlüne hitabı gökten midir, özünden mi?

Hele hele....

Bu ZÂT’lara anlayışı kıtların, anlattıklarının derinliğini anlıyamamaları dolayısıyla GÖSTERİLEN mucize, kerâmetler ile, istidraçların kimler tarafından onlara sunulduğuna gelirsek...

Demişler ki geçmişte...

“Peygamberliğini ispat için Allah (tanrı) onlara mucizeler bahşetmiştir, evliyasına da kerâmet... Kâfirler ise istidrac gösterir...”

Sirius yıldızındaki tanrı,yeryüzündeki postacısına özel ulakla güç postalamıyorsa, ,ALLAH RASÛL veya NEBİLERİNDEN nasıl açığa çıkıyordu acaba mucizeler?

Sirius yıldızındaki tanrı yollamıyorsa özel ulakla Allah VELİ’lerine ikramları, nasıl açığa çıkmakta ALLAH Velilerinde kerâmet?

Destekleyen bir TANRI yoksa Sirius yıldızından KÂFİRLERİ, nasıl açığa çıkıyor onlardan insanları âciz bırakan olaganüstü olaylar, kerâmet karşılığı olarak?

Ben de sizin misliniz olan bir beşerim;

diyen en muhteşem insan, Allah rasulü ve hatemen nebiyyin Muhammed Mustafa Aleyhisselâm... Bizler gibi bir bedene sahip!.

Kerâmetleri hadsiz hesapsız Gavsı Azam Abdülkadir Geylâni, Ahmed Rufai ve niceleri; bizler gibi bir bedene sahip!.

El-kol, bacak beyin aynı da....

Tıpkı kâfirlerde olan el-kol, bacak, beyin gibi...

Farklı olan tek bir yanları var bugünkü bilimsel verilere göre....

BEYİN İŞLETİM SİSTEMLERİ!...

TANRI DEĞİL ALLAH ise...

Kaynak aynı kaynak...

Beşer aynı bedene sahip aynı beşer...

Ama birinden çıkana Rasül ya da Nebi ise, diyoruz mucize...

Diğerinden çıkana Veli ise, diyoruz, kerâmet...

Kâfirden çıkana ise diyoruz istidrac!.

Aynı kaynaktan gelen aynı su, musluğun aldığı isim yüzünden değişik isimle tanımlanıyor!.

Musluk olayı Allah’a bağlıyor; mucize, keramet diyoruz!...

Musluk olayı vehmettiği benliğine bağlıyor, istidrac diyoruz!...

Oysa açığa çıkış SİSTEMİ hepsinde aynı!. Beynin eseri!.

Hatta bazen istidrac olarak nitelenenler cin kökenli iken; Mucize ve keramet ise Allah’a ait!...

Mucize veya keramet daima istidractan güçlüdür!... Niçin Hemen farkedelim...

İstidrac, benlikten kaynaklanır; kişinin beni kapasitesince...

Kerâmet ve mucize ise Allah’tan kaynaklanır kuvvetini Uluhiyetten alır ilmince...

Onun içindir ki, Allah’a iman etmiş olanın arzı geniştir... Ulûhiyet arzında ve semâsında seyreder!...

İstidracı ortaya koyan kâfirin arzı ise benliği kadardır; sonu ise cehennem!...

ALLAH, KUR’ÂN ‘IN RUHUYLA KİTABINI OKUmayı kolaylaştırsın hepimize…

RUH kelimesini, insandaki beynin ürettiği beden gibi anlamayın yalnızca...

RUH kelimesi aynı zamanda, “sen bu işin ruhunu anlamamışın” cümlesinde olduğu gibi de anlaşılır bu konuda...

Dünyanın veya insan dışındaki objelerin ruhları varoluş amaçlarına hizmetleri şeklinde anlaşılır... Kâbe’yle konuşmak, onun varoluş hikmetiyle görüşmek anlamına da alınır...

İnsanlar, birbirlerinin ruhunu okumak isterler meselâ... Bu ne demektir?... Karşısındakinin varlığındaki özellikleri farketmek...

Bakın şu an aşağı yukarı 150 kişiyiz...

Yani PC...

Çoğumuz önümüzdeki ekrana bakıyor, ama gerçekte...

Hepimiz ekran objesi ötesinde karşımızdaki bir beyne telepatik bağ kurup beyinden beyine iletişim içindeyiz... Bu işte ruhtan okuma, ya da ruhunu okuma diye tarif edilen olaydır...

Geçmişte tasavvufta buna “rabıta” denmiş...

Kişinin kendisinden daha kapsamlı olduğunu düşündüğü beyinle iletişime girmesi...

Siz Kur’ân okurken, eğer onu yazanla iletişim kuramazsanız, lâfzında kalırsınız!.

Önemli olan şeklen yöneldiğiniz ile beyinsel-ruhsal iletişime geçebilmenizdir...Ancak bu şekilde karşınızdakini algılayabilirsiniz...

Meselâ Rasûlullah ile iletişim kurmadan, onun hadislerini kolay kolay anlıyamazsınız...

Bunun basit izahı şudur...

O acaba o anda nasıl düşünerek karşısındakilere o sözleri söylemiş... Bu düşünceniz-sorunuz, sizin onunla iletişiminize vesile olabilecektir...

v

KUR’ÂNI “OKU”MAK

Ben göya Kur'ân ‘ı okududuğumu sanırdım!..

Dün gece gizlice kulak misafiri oldum ELF ile Cem'in bir konuşmasına ki, kafam karıştı...

20 sene aradan sonra ELF tekrar CEM ile buluşmuş!... Neler konuşmuşlar, neler olmuş, belki ilerde Cem'den dinleriz... Ama bir şey var ki, onu size anlatmadan geçemeyeceğim...

-Yirmi yıllık çalışmadan ve uğraşıdan sonra sen Kur'ân "oku"duğunu sanıyorsun artık değil mi Cem?... diyordu... Cem cevap verdi...

-Evet, artık o âyetlerde neler denmek istediğini anlıyorum galiba!...

-Zaten eski yorumcular da senin gibiydiler hep Cem!...

-Nasıl yani?... Âyetleri okuyup, o kelimelerin geniş kapsamlı olarak manalarını ortaya koyarak; neler denmek istediğini araştırıp, çözüyorum!..

-Doğru Cem!... Evet aynen öyle yapıyorsun!... Zaten bütün MUKALLİT YORUMCULAR da bunu yapıyor işte!..

-Elf, lûtfen...! Daha geldiğin gece benim kafamı allak bullak etmeye başladın!... Başka nasıl yapılabilir ki?...

En geniş kapsamlı olarak oradan mana çıkarmaya çalışıyorum, bu kadar yıllık birikimim ve bilgisayar gibi çalışan beynimle... Daha ne yapabilirim ki?..

-Hiç bir şey yapamazsın; YAŞAYABİLİRSİN!..

-Elf yaşıyorum ya işte!... Daha ne yaşıyacağım?...

-Cem olarak yaşıyorsun!... Cem'likten soyun; ve okuduğunu, SÖYLEYEN olarak YAŞA!... O anı ve olayı yaşayan olarak yaşa!...

Ki böylece okuduğun yazıların, metinlerin, uyarıların gerçekte neye işaret ettiklerini hissederek farkedesin!..

-Cem sen neler diyorsun... Ben onları anlamak için bütün ilmimle yöneliyorum okuduklarıma!...

-Evet, tam mükemmel bir MUKALLİT gibi!...

-ELF yapma ne olur, beni periţan ediyorsun!...

-Gerçek seni perişan ediyorsa, ol!. Ne çıkar!. Kör bir MUKALLİT olarak boyut değiştirmektense; perişan olmuş, ama gerçeği bulmuş, yaşamış ve hissetmiş bir MUHAKKİK olarak boyut değiştirmen bence çok daha iyidir!...

-Bu kadar yıllık çalışmam boşa mı gitti yani?

-Bu kadar yıllık çalışman, geldiğin noktada, iyi bir mukallit olduğunu farketmene ve kavramana yaradı!... İyi bir gelişme değil mi?..

-Peki benim bu kadar anladıklarım ne olacak?...

-Onlar senin, veri tabanına GÖRE, yorumlarındı!...

Bir de olayı ve kişiyi YAŞAYARAK, bak bakalım o konunun içyüzüne; acaba ne göreceksin?

-ELF bu kadar yıldan sonra bana bu yapılır mı?...

-Cem, eğer sana bunu yapmasaydım, kendini işin hakikatına ermiş mutlu bir fani olarak sanıp, öylece cennetini yaşayacaktın; kör olarak!.

-Oysa şimdi ne olacağım ELF?

-Belki, işin hakikatını, kişi ve olayın hakikatıyla özdeşleşerek farketmeye; ve ona göre boyutsal yaşamaya geçeceksin!. Varlıkların özünde, o varlıklar olarak yaşamaya başlıyacaksın!...

Sonra da yeni açılımlara geçeceksin...

Bu yanlızca MUKALLİT sınıfından çıkıp, Gerçek Kapısı'ndan içeri girebilmek için gerekli adım Cem!...

-Elf inan ki sana duygularımı anlatamam!... Beni gerçekten yıktın!... Bu kadar yıllık çalışmadan sonra...!

-Unutma sen olarak da yaşayabilmekteyim, ve seni çok iyi anlamaktayım!. Sükûtu hayâller daima gerçeklerle karşılaşmaktan doğar... Ne kadar çok sükûtu hayâlin varsa, o kadar gerçekle karşılaşırsın... Bu da senin yararınadır.

-Evet dostlar, Dün geceki ELF ile CEM'in sohbetinden size kısa bir bölüm naklettim... Ve şu anda benim de kafam hayli karışık!...

-Lûtfen bana biraz akıl verir misiniz bu konuşmalar ışığında ne yapmam hakkında?...

İlâhi hakikatları yaşayabilmek, ancak ve ancak “Kitabullahı” “oku”yabilmekten sonra mümkün olur... Bunun için de önce “Kur’ânın ahlâkıyla ahlâklanmak” gerekir.

Yani, Kur’ânı “OKU”mak icabeder!..

Anladığımız Kur’ân, içinde yaşadığımız sistem ve düzen algılamamızla bütünleşmiyorsa, biz daha Kur`ân ‘ı okumamışız demektir!.

Kur’ân okunduğu zaman sistem ve düzen farkedilir ki, bu da “Allah Ahlâkı”nın farkedilmesi sonucunu getirir…

“Kur’ân ‘ı “OKU”mak demek, alıp eline sadece satırları okumak demek değildir!..

O cümlelerde, sûrelerde, âyetlerde işaret edilen mânâları kavramak,hissetmek ve gerektiği şekilde yaşamak demektir... Kendinde bu mânâları bulacaksın; bulduğun zaman Kur’ân ‘ın ahlâkıyla ahlâklanmış olacaksın!..

“Kur’ân böyle diyor ben böyle yapayım demekle”, oluşmaz Kur’ân ‘ın ahlâkıyla ahlâklanmak...

“Kur’ân ‘ın ahlâkıyla ahlâklanmak” demek, Kur’ânda ifade edilenleri kendi özünde bulabilmek; ve kendini o âyetlerde işaret edilen boyutlarda bulabilmek; hissetmek ve yaşamakla mümkün olur.

Bunu ne derece kendinde kemâle erdirebilirsen, işte o derece Kitabullahı okumak durumuna gelirsin.

“Allah” Rasüllüğünün ne olduğunu anlamamış, “Allah Rasulü” olarak Hz. Muhammedin işlevini kavrayamamış isem, nübüvvetin onda noktalanmasına rağmen “Rasûl” kavramının ne olduğunu farkedememişsem; KUR’ÂN’ı OKUyamıyorsam ne olacak benim hâlim!

Allah ile TANRI; RASUL-NEBİ ile Peygamber farkını farketmiyenlerin GÖKTANRIdan haber getiren elçi anlamındaki peygamber anlayışları ile çevirdikleri KURâN MEÂLLERİNİ okuyanlar, hep meâli yazanın kitabını okuyorlar; Kur’ân ‘ı değil!.

Herşeyi ötelerde ve asılsız hayallerde değil,içinde yaşadığımız boyut ve sistemde bulmaya çalışırsak isabet etmiş oluruz…

Elinize bir meâli alıp okumak, Kur’ân ‘ı “OKU”mak değildir...

Meâli okumak; o meali yazanın Kur’ân ‘dan anlayabildiğini OKUMAKTIR!.

Benim gibi sıradan bir insanın yazdığı kitaplar bile doğru dürüst çevrilemezken bir başka dile; nerede kaldı Kur’ân ‘ı çevirebilmek!..

Üstüne üstlük...

Bundan daha da önemlisi...

Kur’ân ‘ı “OKU”yabilmek için, daha önce de belirttiğim gibi, o uyarı veya açıklamanın, hangi amaçla hangi hedefe yönelik olarak gönderildiğini anlama zorunluluğu vardır.

Gelen o hüküm hangi olaydan dolayı, kimlere ne kazandırmak için gelmiştir...

Kimleri nereden nereye taşıma amacı gütmektedir...

Gelen hüküm bir sınırlama ihtiva etmekte midir yoksa sınırsız bir sahayı mı aydınlatmaktadır...

En azından bunları bilmeden Kur’ân meâlini okumak mümkün değildir...

Hele hele o meâl, Tanrıya ve PEYGAMBER kavramına inanan gökten indiğini düşünen biri tarafından hazırlanmışsa... Okuyana Allah rahmet etsin!

Kur’ân-ı Kerim’I “OKU”mak için, âyetlerin ve o olayda hangi amaçla,erkeğe veya kadına ne kazandırmak gayesiyle nâzil olduğuna bakmak ve ona göre değerlendirme yapmak gerekir!

Her fert,Kur’ân-ı “OKU”mak ve İslam Dini’ni bizâtihi öğrenmekle mükelleftir,kendi geleceği açısından;yanlışları hakkında,çevremdeki müslümanlar böyle yapıyorlardı mazereti asla geçerli değildir; Dini,müslümanlara bakarak değil,Kur’ân ‘a bakarak öğrenmek herkes için farzdır..Bunu yapmayan sonuçlarına âhirette katlanır!

Kur’ân bizlere, bizden öncekilerin yaşadığı olayları, ibret olsun diye anlatmıştır..

Nesiyle ibret olsun diye?... Onların yaşadıkları hâllerin, bizim için de söz konusu olabileceğini bildirme yollu ibret olsun diye... O tarihlerde, bu gibi olaylar cereyan etmiş bilfiil!.

Geneliyle, bunları sembol kabul edip, mecâzmış gibi yorumlamak yanlıştır!.. O bilfiil yaşanmış olan olaylarda, özellikle Rasûller, nasıl davranmış bu çok önemlidir!... Çünkü, Rasûller, biz örnek olacak davranışlar için görevli kişilerdir!... Yani, bizim yapabileceklerimizi bize bildirmek için görevlidirler!.

Bu sebeple, olayları, öncelikle, bize ne tür davranmayı veya düşünmeyi öğretmek istiyor gözüyle değerlendirmemiz gerekir .

Allah Rasulu Muhammed Mustafa S.A.V diyor ki;

”Her baba ve anaya , çocuğuna Kur’an okumasını öğretmek farzdır”.

Biz ne yapıyoruz?Bugün,alıyoruz çocukları Kur’ân kurs”larına yolluyoruz,bir de hoca tutuyoruz;elif B’ye,B yi cim’e ,cim’I H ‘ya bağlamasını öğretiyoruz.Sonra alıyor Kur’ân ‘ı yüzünden harfleri tekrar ediyor,diyoruz ki “Çocuğum Kur’ân okumasını öğrendi!”.Rasûlullah’ın dediğine uyduk huzuru verahatlığı içinde başımızı gece yastığa koyuyoruz…

Allah Rasûlü’nün dediğini anlamamışız! Niye?

Allah Rasûlü;

“Her ana babaya çocuğuna Kur’an okumasını öğretmek farzdır”

derken neyi kastediyor?…hitap ettiği kitle Türk,İran,Acem değil-Kureyş kabilesiydi veya civar kabileye idi.Çünkü hepsi de arapçayı çok iyi biliyor.Onlara, “Kur’ân okumasını öğretin çocuğunuza,farzdır” derken bununla kastı,Kur’ân harflerini -kelimelerini biraraya getirerek onu hecelemek değil, “Kur’ân ‘ın içeriği- ihtiva ettiği bilgiler-ilim hakkında çocuğunu bilgilendirmek her ana baba üzerine farzdır” diyor Hz.Muhammed,arapça bilip okuyan - yazan kişilere ve toplumlara!

Biz bunu alıyoruz,bugünki şartlar içinde değerlendirip,”bak benim çocuğum Türkçe konuşuyor,götüreyim Hafız’a da Kur’ân kursuna da orada Kur’ân okumasını öğrensin” diyoruz.sonra orada bir Yâsin okumasını öğrenirse ”tamam! Çocuğuma Kur’ân okumasını öğrettim!”diyoruz

Kurân “OKU”nası kitaptır!. Nihâvent makamından okumaya kalkışılası Türk Ceza kanunu misâli, duygusal metin değil!. Hele Hicaz makamından okunası Fransızca İsviçre Medeni Kanunu hiç değil!.

KUR’ÂN OKUMASINI ÖĞRETMEK” demek,Kur’ân ‘ın içeriğini öğretmek demektir!

Kur’ân-ı Kerimin Türkçesiyle ibadet olmaz!.

Kur’ân-ı Kerimin Türkçeye çevirisi olmaz!.

Kur’ân-ı Kerim anlaşılmak ve gereği yaşanmak için geldiği için de herkes anladığı kadarıyla, “Benim anlayabildiğim kadarıyla Kur’ân” başlığı altında anladıklarını açıklar.... Buna kim ne isim verirse versin...

Dostlar!...

Size hayatınızın en önemli anahtarını kullandırmaya çalışıyorum; -elbette bana göre- !.

O da şu:

Nerede "Allah" kelimesi geçerse, o kelimenin anlamını dışınızda veya karşınızda değil, içinizden, özünüzden gelen bir şekilde anlamaya çalışın; diyerek...

Bu açıdan bakarsanız eğer...

Kur’ân ‘daki bütün anlayışınız da değişime uğrar!...

Kur'ân ‘ı çağdışı, İslam Dinini çağdışı, Kur'ân şeriâtını çağdışı görenler; Kur'ân ‘a el sürmemeleri gereken, ötede bir tanrı anlayışından kurtulamamış müşriklerdir!..

Nebi ve Rasûllerin , dışarıdaki bir tanrı ile görüşüp ondan vahiy aldığını sananlar,ANLAMADIKLARINI BİLE ANLAMAYANLARDIR!

Kendinizde ne kadar derinleşebilirseniz, âfâkî boyutu da o kadar deşifre edebilirsiniz...

Tavsiye ederim biraz vakit ayırarak "TEKİN SEYRİ" kitabını yeni baştan okuyun...

"Allah", "Rab" “İlâh” gibi kelimeleri dışarıda değil, konu edilen varlığın derûnundan olarak algılamaya çalışın...

Ve öylece Kur'ân meâllerini okuyup, Nebi ve Rasûllere atfedilen olayları yorumlayın!...

Göreceksiniz ki, bugüne kadar bildiğiniz Kur'ân ‘dan bambaşka bir Kur'ân ile yüzyüze geleceksiniz... Ve o zaman belki, OKUMAYA başlayacaksınız!...

İnsanların büyük bir kısmı, kendilerine çıkar sağlayacak olanların peşinden gider!. Gerçek insan, hakiki insan olan şuur boyutunu tatmin ve geliştirmek için yaşar ve sorgular...

Tahkik kapısını aralayarak kendi meâlinizi oluşturmaya çalışın!

Kur’ân ‘da anlatılanlar - açık hükümler ötesinde-tümüyle sembollerdir,mecazlardır.Bu anlatım,bizim üzerinde düşünmemiz için sembollarle anlatımdır!

Geçmişteki sembollerin hayalinizde oluşturduğu senaryo ve rolleri,bugün yaşamda bulmaya çalışmayın!...Bugün mevcud olanların,geçmişte hangi sembollerle işaret edilmiş olduğunu anlamaya çalışın!

Kur’ân’ı okuyup da yetersiz bulanların hepsi, Kur’ân’ı değil, okudukları meâlleri yazanları inkâr ediyorlar!.

Onları gerçek Kur’ân’dan ve yazdıklarından haberleri bile yok!.

Tanrıdan, peygamberinden, GÖKten inenlerden ve GÖĞE çıkanlardan söz edenler Ne gerçek Kur’ân’dan bahsediyorlar, ne de İSLAM DİNİnden!...

Hiç yapmamaktan, yapabildiğin kadarı daima daha iyidir!.

Boş vaktinizde elinize çeşitli meâlleri alıp göz gezdirin bakalım... nasıl anlamış yazarı o meâlin, Kur’ân’ı ve ne kadar anlamış; bu bilgiler ışığında?

Dünya büyük bir hızla, farkında olamadığımız kadar büyük bir hızla yenilenmeye gidiyor!.

Çağ, anlayış, buluş, değer yargıları çok çok değişecek!.

Belki İsa Aleyhisselâm veya Mehdi Rasûl gelip bu değişikliğe öncü olacak...

Ama biz onları görmeden bu dünyadan ayrılabiliriz her an!...

Öyle ise, âcilen gerçekleri araştırıp-soruşturmaya başlayalım... Sonsuz hayatımıza sonsuza dek ışık tutacak olan Kur’ân-ı Kerim’i iyi anlamaya çalışalım... Ki ona göre de kendimizi geleceğe hazırlayabilelim!..

Mantığınıza ters düşen bir anlatım veya kelime görürseniz Kur’ân ‘da bunu hemen bilenlerden araştırın, Kur’ân ‘da hangi kelime geçiyor burada ve ne anlamlara geliyor diye!..

Eğer “DİN”i yani “SİSTEM ve DÜZEN”i anlamadan, Kur’ân-ı Kerîmi anlamaya kalkışırsa bir kişi; bu defa oradaki mecâzi anlatımları gerçek ve somuta işaret ediyor sanarak, öyle bir hayal kozası örer ki kendine, bunun içinde boğulmaktan kimse kurtaramaz kendisini!… Şefâat bile delip giremez artık o kozanın içine!.

Bazıları önce Sistem’i okur, sonra Kur’ânı okumayı başarır; bazıları da önce Kur’ân ‘ı okuyup ondan sonra sistem ve düzeni farketmeye başlar... Ama Kur’ân-ı okuyabilmek için bence önce Rasûlullah Aleyhisselâm’ı “OKU”yabilmek şarttır!.

Hâlâ onbin sene geriden çalışan beyinlerin kıyamete kadar geçerli ve çağdaş olacak kitabı anlaması çok zordur!...

Geldiği devirdeki insanların genel seviyesinden başlamak üzere, kıyamete kadar gelecek tüm insanlara ışık tutmak üzere, her devrin çağdaşı ve ötesi olacak kapasitede hazırlanmış ve cümleleri, kelimeleri ona göre düzenlenmiş bir kitap olan Kur’ân ile karşı karşıyayız...

Eğer beyin sahibi isek, beyni ebediyet ruhu üreten ve insan olduğunun bilincine ermeyi arzu eden bir beyin kapasitesine sahip bir birim isek;

Biz artık değişmek mecburiyetindeyiz!...

Ya sürüye sayılmayı, kabulleneceğiz, Yunus Emre'nin dediği gibi...Ya da insanlık şerefinin gereğini yaşamak için beynimizi kullanmağa başlayacağız...

Bu iş hobi işi değildir!...

Arada sinemaya, tiyatroya gidip gönül eğlendirir gibi, biraz da dinle ilgilenelim gönlümüzü eğleyelim, diyenlerin bu işte yeri yoktur!...

Giyin, süslen, tak takıştır, erkeğinin yanında, ben güzelim, diye dolaş...

Etrafa hava atıp, bedensel zevklerini tatmin için para kazanıp, ye iç eğlen...

Sonra da gönül eğlencesi biraz da bu işe eğil!...

Aldatmayalım kendimizi!...

Bana göre hava hoş!... Ben bugün olduğum gibi, yarın da gene ücra bir yerde kendi dünyamı yaşayacağım...

Acaba, siz bu basit mantıksal bakışları bile atamadığınız Kur’ân gerçekleriyle yarın yüz yüze geldiğinizde ne halde olacaksınız?...

Karının kocasından, ana babanın evlâdından kaçtığı o günde diyor âyet!...

Âyet doğru mu söylüyor acaba size göre?...

Bugün dilini ve ne anlattığını anlamadığın Kur’ân ‘daki gerçekler yaşamına yön vermiyorsa; beynini çalıştırmana kendisine yönelmene sebep olmuyorsa...

"Burada a'mâ olan âhırette de a'mâdır"

hükmü gereğince hâlimiz ne olur ki?...

Lûtfen ya kendinizi aldatmaktan vazgeçin... Ya da dinden!...

Kur’ân ‘ı, beyin sahibi olarak; âyetleri, anlatılan olayları, acaba bu anlatımla ne anlatılmak isteniyor, diyerek okumaya başlayın!...

Sizin en sadık dostunuz ne Ahmed Hulûsi ne de bir başkasıdır!... Yalnızca Kur’ân ‘dır!...

Allah Kelâmı’nı anlamazsan; Allah'ın (ÖZÜNDEN gelen) kelâmını nasıl değerlendirebilirsin ki?...

Nefsinden (özünden-zâtından) gelen hitabı anlayabilmen içindir ki, âfâkından kitap gelmiştir sana!...

Enfüsünden gelen hitabı dinliyemiyorsan bu demektir ki âfâkından gelen kitabı OKUYAMIYORSUN!..Onu okuyamadığın sürece de enfüsünden geleni anlıyamazsın!...

Enfüsünden gelenle hemhal olmadıkça da, HANİFİM BEN diyemezsin!...

Önce Kur’ân’ın hikayelerle dolu tarih kitabı olduğunu kafanızdan silip, gerçekten, onu OKUYABİLENLERDEN OKUMASINI öğrenin!...

Kur’ân okumanın ve okutmanın olağanüstü sevaplarından bahseden Allah Rasûlu uyarıları, Kur’ân alfebesini öğreten ve öğrenenlerden bahsetmiyor!.

“Allahı istiyorum” diyorsan, hanım gibi kıvırma; erkek gibi sözünün eri ol ve gereken çalışmayı ortaya koyarak hedefine ulaşmaya bak!...

Lâfla, lakırdıyla, falanca şunu demiş, filanca bunu demiş de, fişmekanca da bunu demiş clipbordu olmakla hiç bir yere varamazsın!...

Allah insan olarak yaratmışsa seni (insanSI değil), yolladığı âyetler üzerinde tefekkür edip, o mânâları değerlendirmek sûretiyle kendini bulasın diye...

Ne yaparsanız yapın ama sakın kendinizi aldatmayın!... Kendini aldatmanın bedeli ebedî körlüktür!...

Cehennemdeki en büyük azab da bundan dolayıdır!...

Cennet ehlinin çoğunluğu ahmaklardır diyor Hz.Rasûlullah...

Ahmak, anlamadığını da anlıyamayandır!... diye yazıyor "DOSTTAN DOSTA" da...

Yani beynini tefekküre yönelik kullanamıyanlar!... İrfan sahibi olamayanlar!...

"Zannederim..."le yaşayanlar!...

Enfüsünden geleni duyamayanlar, değerlendiremiyenler!...

Kur’ân ‘ı okuduğun zaman anlamıyorsan... Henüz Kur’ân ‘ı okumamışın demektir!... Nasıl, hayatta yalnızca bir kere, kelime-i tevhidi söylemek mümkünse...

Kur’ân âyetlerini okumak da öyledir!...

Okuyanlar, kendilerine GÖRE mânâlandırırlar...

Ama onu, inzâl edendeki murad ile okuyabilen, gerçekten onu OKUMUŞ olur!...

Evet... İbrahim Nebi , ne ay'ı görüp rabbi sandı, ne de güneşi!... Çünkü Haniflik kavramını idrak edebilen bir beyin, bunu zaten yapmaz!...

Öyle ise, burada Kur’ân, olayları sembol, hikaye yollu insanlara sunarak, onların anlayışlarına hitap etmek etmek amacını gütmüştür...

Bu durumda bize düşen... Ciddi olarak bu işe zaman ayırıp; Kur’ân OKUMAYA çalışmaktır!...

Hergün 5-10 sayfa arapça kelimeleri tekrarlamak değil!...

Ömrümüz kaç gün sonra nasıl bitecek bilmiyoruz; şu halle gidersek, bu kadar hevesten sonra bir hayli yazık olacak bize...

Bana, “Üstadım, şu âyetten ne anlıyorsun” diyeceksin; ben de “şunu anlıyorum” diyeceğim; sen de bunu ezberleyeceksin ve sonra da; "ben eşrefi mahlukat olan insanım; şunları biliyorum" deyip avunacak, kendini aldatacaksın!...

Bu iyi geliyorsa size.... "Hobby"nize devam!... Kendinizi aldatmaya devam!... Nefsinize zulmetmeye devam!...

Ama bir şeyler anlatabildiysem sizlere....

"Âyinesi iştir kişinin; lâfa bakılmaz"; demiş şair...

Yaptıklarınızı, herkes, kendiniz ve kendinizdeki görmekte; ve sonuçlarını da yaşamaktasınız!...

Hâliniz, tatmin ediyorsa sizi; mubarek olsun!...Etmiyorsa...En önce Kurân OKUMAYA başlayalım...

Şimdi desem ki ben,”Hiç içinizde Kur’ân okuyan varmı?”,belki pek çoğunuz elinizi kaldıracak,”Ben okudum” diyecek.Ama okuduğunuzun mânâsına kaç kişi eriyor?

“Kur’ân OKUmak” demek; O’nun mânâsını anlamak demektir!

.Ramazan geliyor; mukabeleler yapılacak-karşı karşıya oturacaklar,biri okuyacak ötekiler de kağıt üzerinden harfleri soralayacak,”Hatim yaptık!” diyecekler.Bu,kendini aldatmadan başka bir şey değildir!O’nun tamamını hatmedeceğinize,bir sayfasını anlayarak OKU daha evlâdır! Çünkü Kur’ân ,SİZ ANLAYASINIZ diye gelmiştir!

“Allah İsmi İle İşaret Edilen “ bir varlık var.

İnsanın dünya ve âhiret saadeti; bu”Allah İsmiyle işaret Edilen “ O varlığı anlayıp-tanıyıp-O’nu değerlendirmesine bağlı! Bunu yaparsa dünya ve âhiret saadetinin kapıları ona açılır!

Kataloğun mânâsını anlayıp hangi düğmenin neye işaret ettiğini -neyi sağlayacağını anlayıp direksiyona oturursan o araba seni götürür.Yok,mânâsını anlamadıktan sonra onu kuru kuruya ezberlemen sana arabayı kullanma yolunu açmaz!

“Öyle ise biz hatim indirmek istiyoruz”diyorsanız;mutlaka ve mutlaka o mukabele sonrasında Kur’ân ‘ın bir Türkçe meâlini alıp oradan okuduğunuz yerleri tekrardan gözden geçirmeniz ,ne dediğini kafanıza sokmanız gerekir.

Bu, işin en aşağı düzeyidir,anaokulu düzeyidir!”

Kur’an ‘ı ele almanın ana okulu düzeyidir,Kur’an meâlini açıp okumak!

Peki, Kur ‘ân ‘ı daha iyi anlamanın yolu nedir?

Sıradan bir insanı ele alalım...Ben!..

Kur’ân‘ı anlamaya çalıştığım zaman,hangi konuyu ele alıyorsam,o konudaki çeşitli sùrelerdeki âyetleri gözümün önüne getirmeye çalışıyorum.sonra o âyetleri birbirine bağlantı kurarak,oradan bir sentez oluşturuyorum.O konuyu o sentez ile değerlendirmeye çalışıyorum..Bu,sıradan bir insanın Kur’ân ‘ı anlama yolu!

Daha üst düzeydekilerin ise ; üst düzeydekilerin hâlini ben bilmem ki onu size anlatayım! Herkesin yaptığı şey; kullandığı aracı anlatmaktır! Ben bu kadarından anlıyorum.Bununüst düzeyini Allah kime nasip etmişse O’nu bulup O’ndan öğrenin! Allah , benim kadar değil; Kur’ân ‘ı gerçekten iyi anlayanların anladığı kadarını size nasip etsin!Zira ben bakıyorum,hiçbir şey anlamadığımı görüyorum.

v

“MUHKEM” VE “MÜTEŞABİH” ÂYETLER

Kur’ân , bu İlâhi hükümlerin ve açıklanan sırların toplu olarak bildirilmesinden başka bir şey değildir.Kurân ‘da iki tür âyet vardır.”Muhkem”ve “Müteşabihat” denilen..

Muhkem âyetler,kişinin kendi tabiatını meydana getiren huylarından ve tabiatlarından arınabilmesini sağlayıcı fiilleri bildirir.

Hangi fiiller neticede senin azab çekmene yol açar; seni gelecekte karşılaşacağın cehenneme çeker; seni benlik kayıtları içinde hapis tutar;sayısız üzüntü ve sıkıntı içinde boğar,bunları bildirir...Bunlardan başka Allah’ı , kendini nasıl tanıman gerektiğini gösterir. Bunların gereği olan fiilleri de anlatır emirler ve yasaklar şeklinde!

Müteşabih denilen ,benzetme -teşbih yollu âyetler ise,ilâhi sırları , o sırlara ermeye istidadı olanlara , misâl yollu ,benzetme yollu aktarabilmek için gelmiştir..

Birkişi, ne oranda , bu İlâhi Hakikatları anladım sanırsa sansın,eğer gerçekten anlayamamışsa; oradaki bu zan ile Kur’ân ‘ı Kerim ve Allah Rasûlu’nün hükümleri arasında bir çelişki olacaktır!

Eğer tam olarak meseleye vâkıf olduysa;yani bir “Vâris-i Rasùlullah” ise, zâhirin,şeriatın her hükmünü,Hakikatta ; Hakikatın her hükmünü de şeriatta aynen bulur;yerli yerince hepsini müşahede eder!..Eğer herhangi bir noktada ,daha değişik bir kanaate varmışsa,bu kanaate varış,onun meselenin künhüne vâkıf olmayışını gösterir.

v

KURAN’A NASIL DÖNELİM?!

“Din adamlarından”, “ilâhîYATÇI”lardan, “ağzından çıkanı kulağı duymayan şeyhlerden” dili yanmışlar; ya da gerçeğin ortaya çıkmasını isteyenler, her yerde yüksek sesle konuşuyorlar:

“KURÂN’a dönün”!.

Dönelim de, nasıl yani?

Nerede ki, oraya dönelim?

-Efendim alın Kurân’ı okuyun!.

-Birâder ben Arapça bilmem ki!… Türkiye’de, ya da İran’da ya da Avrupa veya Amerika’da doğdum… Arapça’yı ne kadar öğrenip bilebilirim?

-Öğren efendim! Gavurca öğreniyorsun ya çıkarın var diye… Bunda da sonsuz çıkarın var; öğren!.

-Peki, Arapça bilenler olarak, Arabistan’dakiler Kurân’ı okumuyor mu? Onlar, babadan olma anadan doğma Arapça konuşup okuyorlar, tahsilini de yapıyorlar! Nihayet, Kurân da kendi dillerinde! Niye, onların anlayıp uyguladığı Kurân ile, senin anladığın, uyguladığın farklı? Onlar senin gibi sonradan olma da değiller!.

Arapça öğrenip okuyunca, ben de Kurân’ı; Suudî Arabistan’daki Arapların, yahut Arapça bilen Afganlıların yahut Afrika’daki Arapça konuşan bilmem ne kabilesinin; ya da Arapça Kurân’ı okuyup, kendi halkına “Kuran zencilerin özgürlüğü için gelmiştir” diyen Amerikalı guruplar gibi mi anlayacağım?

Ana dili Arapça olanlar da dahil, yüzlerce Arapça bilen ve apayrı şeyleri savunan toplumlardaki KURÂN OKUR(???)LARINDAN, hangisi gibi Kurân’a dönelim; ve okuyup anlayıp amel edelim?

-“Canım o kadarını karıştırma, senin aklın ermez!. Sen yalnızca benim yazdığım Kurân Meâlini, KURÂN böyle diyor diye anlayarak oku! Benim dediklerimi yap! Gerisine karışma!… Kurân’a dön!. Yoksa mahvolursun!. Sakın kimseye tâbi olma; yalnızca benim Kurân’ımı, benim kitaplarımı oku”!.

Ne dersiniz arkadaşlar, yalnızca bu kişilerin Kurân meâllerini okuyup, onların anlayışına mı tâbi olalım; yoksa, bir elimize, anlayışına güvendiğimiz bir Kurân meâli; diğer elimize de olayın içyüzüne vâkıf olduğuna inandığımız, “Gazali-Geylanî-Muhyiddin-Rufaî-Bahaüddin” ve daha nice Hak erenlerinin “Kurân’dan ne anladıklarını” dillendiren eserlerini alıp; “ALLAH’ça öğrenmeye çalışıp”, sonuçta kendi yolumuzu, kendi sentezimize göre, kendimiz mi çizelim?

Yaptıklarımızın ve düşündüklerimizin sonucuna kendimiz katlanacağımıza; yanlışımıza kimseyi mazeret gösteremeyeceğimize; kâbir âleminde, mezhebin veya tarikatın-şeyhin sorulmayacağına göre! 1.5.200

v

KUR’ÂN SÛRELERİ HAKKINDA

1-“FÂTİHA”

Fâtiha’sız namaz olmaz, çünkü yönelişin anahtarı odur!.. Onun anlamının tefekkürüyle başlar “Allah”a yöneliş!…

Anlamını tefekkür etmeden ister Arapça oku, ister Türkçe, yalnızca papağan gibi tekrarlamış olursun; “bal”, “bal” deyip, midesi “bal”dan mahrum, bedeni onun lezzet ve enerjisini tadmamış anlayışı sınırlı gibi!.. Sana “bal”ı öğretmişler ki, alıp yiyerek değerlendiresin, diye!.

Arapça Fâtiha sûresini bilmezsen, o kelimelerin işaret ettiği mânâları bilmezsen, Fâtiha’nın mânâsını nasıl tercüme edeceksin ki, Fâtiha okumuş olasın?

Bugün Fâtiha’yı ezberleyip mânâsını düşünemeyecek kadar AHMAK bir insan varsa, ona da F3atiha okumak zaten gerekli değildir!...

İlk âyeti okuyoruz:“El Hamdu lillahi rabbil âlemiyn”...

a- “HAMD”I ALLAH EDER!

MUTLAK değerlendirme “ALLAH”a aittir !.

Nereden çıktı bu yorum?... Bİz bugüne kadar hiç böylesini duymamıştık!...

Bu âyetin mânâsı şimdiye kadar hep: “Bütün övgüler “Âlemlerin Rabbı olan Allah”a aittir!.. Dolayısıyla biz başka şeye değil sadece Allah’a hamd edelim”...şeklinde duyduk ve okuduk!... Bu anlamı da nereden çıkardın...? Dediğinizi duyar gibi oluyorum!...

Anlatmaya çalışalım... Olabildiğince anlaşılır hâle dönüştürmeye çalışarak, elden geldiğince konunun içyüzünü farkettirmeye gayret edelim.

Bilelim ki... “ALLAH VAHİD-ül AHAD”dır... Kendisinin gayrı olarak, kendisini anlayacak, idrâk edecek, değerlendirecek ve de övebilecek, varlık, vücud ve özellilkler sahibi ikinci bir bilinç mevcut değildir!...

“ALLAH”ı ancak, Allah bilir...

“ALLAH”ı ancak ALLAH değerlendirir!....

“ALLAH”ı ancak “ALLAH” över yani metheder!...

“ALLAH”a ancak ve sadece ALLAH SENÂ eder!...

Ne diyor, bugün için “Hamîdiyet” mertebesinin; kıyamet ve sonrası için de “Mahmûdiyet” mertebesinin mazharı ve “bu yüzden şefâati” olan Efendimiz Muhammed Mustafa Aleyhisselâm:

“Senin NEFSİNE olan SENÂNI ben yapamam!...”

Alt mertebede olanın üsttekini methetmesi mümkün değildir!... Benim tutup Hazreti Rasûlullah’ı övmem asla mümkün değildir... Hazreti Rasûlullah’ı ancak Allah övebilir!...

Bir kişinin, bir diğerini övebilmesi için önce onu ihâta etmesi; o konuda, o sahada onu kapsaması; bundan sonra, onu değerlendirmesi; ve bütün bunlardan sonra da onu övmesi ya da yermesi sözkonusu olabilir!...

Diyelim ki bu fakîri övecek veya yerecek birinin, önce bizim “ilmi kişiliğimizi” ihâta edecek bir kapasitesi olması gerekir... Falanca ya da filanca okulu bitirmesi, ya da şu veya bu etikete sahip olması değil; buradan izhar olan ilim mertebesini ihata edebilecek düzeyde “bilinç kapasitesinin” olması gerekir... Ki bundan sonra geniş kapsamlı şekilde tüm düşünce sistemimizi ele alıp, ondaki doğruları ya da yanlışları belirliyerek, onu tenkid edebilsin; övsün ya da yersin!... Böyle bir kapasite olmadan, anlayışının ötesinde olan bir cümle ya da fikir yüzünden bir kişiyi övmek ya da yermek, “dedikodudan” ileri gitmez... Ve söylenenler lâf birikintisi olarak ancak kendi düzeyinde yer bulur!..

İşte bu sebebledir ki, ne, benim üstümdekini değerlendirebilmem ve buna dayanan biçimde onu övmem mümkün olur; ne de herhangi bir yaradılmışın “ALLAH”ı övebilmesi ve O’na hamdetmesi mümkün olur!...

Bu yüzdendir ki;HAMD ancak ve sadece ALLAH’a aittir!... HAMD işlevini yerine getirmek ancak ve sadece ALLAH’a mahsustur!...

Lûtfen biraz basîretle düşünelim...Dünya üzerinde tek bir insanın yerini düşünün!... Sonra, bir milyon dünya hacmı büyüklüğündeki Güneş yanında aynı insanın yerini düşünün!... Sonra, yüzmilyarlarla güneşin yer aldığı galaksi içinde bir insanın yerini düşünün!... Sonra, milyarlarla galaksinin içinde yeraldığı algılayabildiğimiz kadarıyla evrenimizde bir insanın yerini dütünün!... Ve tüm bu bildiklerimizle birlikte, daha algılayamadığımız; hatta hiç haberimizin dahi olmadığı sayısız katmandaki boyutsal evrenleri bir “nokta”dan Yaratanı düşünün!... Hafsalanız alıyor mu!?.

Sonsuz-sınırsız kavramlarından dahi münezzeh olan VAHİD-ül AHAD sıfatlarıyla tanımlanan ve ALLAH adıyla işaret edilenin, sayısız-sonsuz özellikleriyle meydana gelmiş olan evrenimizin henüz ne kadarını ihâta edip değerlendirebiliyoruz ki, bir de “O” yüce varlığı değerlendirip O’nu övmeye kalkalım, hamdedelim!.

Evet, ya bir garip çoban gibi, sâfiyet ve samimiyetle O’nu övüp, O’na hamdedeceğiz... Ya da, gerçekçi olup; “HAMD ALLAH’a mahsustur; biz bu konuda aciziz!” deyip, “yok”luğumuzu, “hiç”liğimizi farkedip haddimizi aşmayacağız!...

Zira Allah, bilgiçlik taslayıp haddini aşanları sevmez!...

Kısacası, “HAMD ALLAH’A AİT İŞTİR”!... Ve bu konuda da ortaktan münezzehtir!... Nitekim bu hususta, Kur’ân-ı Kerim’i ele aldığımız ilk anda, uyarılmaktayız “FÂTİHA” Sûresinin ilk âyetleriyle :

Aklınızı başınıza alın ve O’nu basit bir gök tanrısı gibi düşünüp, övmeye, methetmeye, ona yaranmak için bin türlü hallere girmeye kalkmayın!... Siz bu konuda O’nu değerlendirmekten acizsiniz... Allah’ı ancak Allah değerlendirip, Allah’a ancak Allah HAMD eder!.

Size de yakışan, HAMD’i ancak Allah’ın yapabileceğini idrâk ederek, bu konuda yetersizliğinizi farketmiş bir hâlde haddinizi bilmektir!.....

Ayrıca... Hazreti Rasûlullah yanındaki derecesi malûmumuz olan Hazreti Ebû Bekr Sıddık bu konuda şöyle uyarmıştır bizleri:”ALLAH’ın kavranılamayacağını farketmek, “ALLAH”ı idrâkın ta kendisidir!”..

İSLÂM DİNİ’nin “ALLAH” özel ismiyle işaret edilen varlık hakkında vurgulamak istediği kesin gerçek şudur;

Varolan yegâne vücud sahibi varlık sonsuz-sınırsız TEK’tir!... O’ndan gayrı bir varlık mevcud değildir!... “Algıladığımız, ve tüm varlıklar tarafından algılanan, her “şey” ise, O’nun Esmâsının “var sandırdığı” terkipler hâlindeki mânâlardan ibarettir!..

İş böyle olunca, elbette ki “El hamdu lillahi Rabbil alemiyn” yani “HAMD ALLAH’A MAHSUSTUR” demekten başka bir şey kalmıyor bizlere; ki ehli bilir, bu da oldukça yüksek bir mertebedir!.. “ALLAH” ismiyle işaret edileni, kendi “yok”luğundan, O’nunla müşahede mertebesidir, bu!.

Bakın bu konuda değerli müfessir Hamdi Yazır, “Hak Dini Kur’ân Dili” isimli (Allah rahmet eylesin) büyük emek verdiği tefsirinde ne diyor:

“Hani her kesin malûmu ve aksayi emeli olarak matlûbu olan HAMD hakikati yok mu... İşte hamidiyet, mahmudiyet bütün cinsile ve hatta bütün meratibi ve bütün envaü efradiyle o hamd, Allah’a mahsustur; Allah’ın hakkıdır; Allah’ın milkidir... Çünkü, Allah’tır, çünkü... Çünkü ilah...Fakat lisanımızda bu tafsili icmal eden bir harfi tarif olmadığı için biz sadece hamd, diye alel ıtlak cins ifade ederiz, bilen bilir, bilmeyen başkasının bildiğinden haberdar olmaz.” (C.1; s:62)

Evet, Hamd, Allah’a mahsustur; Allah’ın hakkıdır, ancak O hamdedebilir; Allah’ın tasarrufu altındadır, ancak o değerlendirebilir; Çünkü Allah’tır, gayrı mevcut değildir... Bütün bunları bilen, bilir; bilmeyen ne bilir!.

Evet, şayet “El hamdu lillah”ın mânâsını anlayabildiysek, şimdi gelelim “Rabbül âlemiyn” deyişinin mânâsına...“RAB” kelimesi esas itibariyle “terbiye” demek olmasına karşın, burada “terbiyeyi oluşturan” anlamında olarak kullanılmış; ve “terbiyenin oluşması”na da “RUBÛBİYET” denilmiştir.

“Terbiye” bir şeyi kademe kademe, peyderpey kemâline eriştirmektir.“RAB”, her an, her “şey”i varediş gayesine uygun bir biçimde, hazırlayan, geliştiren, olgunlaştıran, varoluş gayesinin gereğini ortaya koyduran ve bunun için gerekli herşeyi sağlayan; kısacası, nesneyi mevcut haliyle ortaya çıkartma özelliğine sahip olan, demektir...“RAB”bın bu özellikleri ise, “Allah”ın isimleri şeklinde bilmemiz gerekeni kadarıyla “esmâ-ül hüsnâ”da özetlenmiştir...

Yani, bir diğer deyişle; “ALLAH” ismiyle işaret edilen’in “Esmâ-ül hüsnâ” diye tanımlanan bir kısım özellikleri, onun “RUBÛBİYET”ini oluşturur!.

Algıladığımız ve algılayamadığımız her “şey”, “RAB”bın “esmâ-ül hüsnâ” ile bir kısmı tanımlanan özellikleriyle yaradılmış ve varlıklarını devam ettirir bir halde bulunmaktadırlar, ki bu da onun “RAB” tarafından “terbiye” edilmesinden başka bir şey değildir..

Her “Şey”in bu “terbiye” altında yaşamını sürdürmekte olduğu gerçeği, şu âyetle daha da açık bir şekilde vurgulanmaktadır:

“HAREKET HALİNDE OLAN HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE, TÜMÜNÜ ALNINDA ÇEKİP YÖNETEN O’DUR !..” (11-56)

Öyle ise bizim algılamakta olduğumuz ya da algılayamadığımız her “şey”, her an, O’nun ilmi kapsamında ve iradesi altında, O’nun kudretiyle yaşamını sürdürüp, fiillerini ortaya koymaktadır!..

b-“ÂLEMLER”

Ayrı ayrı isimlerle anlatılan bu "âlemler", gerçekte birbirinden kopuk, belirli sınırları olan birbirinden bağımsız katmanlar asla değildirler. Hepsi de herhangi bir kopukluk ya da bağımsız bölümler hali sözkonusu olmaksızın birbirinin içi ya da dışı şeklindedir, bizim şu andaki görme veya algılama kapasitemize göre.

Gerçekte ise, âlemlerin farklılığı, bizim algılama kapasitemizin son derece sınırlı olmasından kaynaklanmaktadır.ind-i ilâhîde bunların hepsi tek bir âlemdir!..

Bu hususu daha değişik bir anlatımla şöyle de açıklayabiliriz;

Kesret âlemi denen çokluk görüntüsünün yeraldığı âlemde birbirinden bağımsız görünen sayısız varlık tesbit edilmektedir.Oysa bu sayısız varlık "göz" adını taktığımız sınırlı algılama kapasitesi olan araç yüzünden bize böyle görünmektedir. Gerçekte, çok yok, tek vardır!..

Her birimin; dikkat buyurula; her insanın, meleğin, cinnin ya da hayvanın değil, birimin diyoruz!..

Her birimin algılamakta olduğu kendi boyutu, onun “âlemi”dir!... Ve bu itibarla, en gerçekçi anlamıyla, her bilinçli “birim”in kendisi, başlıbaşına bir “âlem”dir!..

Zira, gerçekte, algılanan her şey, algılayanın zihninde oluşan, imajdan başka bir şey değildir!.. Bizim gördüğümüz her şey, beynimizde oluşan imajın-görüntünün ta kendisidir...

“Görüyorum” dediğimiz zaman, gerçeği itibariyla biz şunu demek istiyoruz:Dışarıdan beynime yansıyan tesirler, daha önceden beynimde yerleşik verilerle birleşerek zihnimde şöyle bir görüntü meydana getiriyorlar!.. Zihnime GÖRE, algıladıklarım böyle bir görüntü ve düşünce meydana getiriyor bende...

Ama acaba mutlak gerçek ne?...

Gelin gene rahmetli Hamdi Yazır’ın meşhur tefsirindeki “Rabbül âlemiyn” yorumuna bir göz atalım...

“Basiret ile tahlil ve teemmül edildiği zaman görülür ki; bütün âlem, bizim, zihni ve hârice yansıyan şuunatı şuuriyemizin yekûnu bulunan hâdisattır..

Rabbülalemin de bunların mâverâsında olup, aralarındaki nisbeti hakkiyetle daima vahdaniyeti, rububiyeti tecelli eden vacibülvücud Hak teâlâdır..

Ehli şuhud (gerçeği algılayanlar) için, alemde bir şey yoktur ki görülsün de arkasında, ondan evvel, veya ondan sonra, onunla beraber ALLAH teala görülmesin!..

Hatırına ne gelir ise, Allah onun arkasındadır; tâbiri âharle, ONUN ARKASINDA ALLAH VARDIR!...Binaenaleyh, âlem, mâsivâyı Allah, ve ALLAH mâverâyı âlemdir; ve biz bu âlem vesilesiyle, mâverâsındaki Allah tealayı hakkıyet dediğimiz bir şuur nisbeti ile tasdik ederiz...” (c:1; s:71)

{yukarıya aldığımız bölüm ile bundan evvel naklettiğimiz bölümler de, gereksiz bulunmuş ve önemli addedilmemiştir ki; Merhumun günümüz diline uyarlanan tefsirine alınmamıştır.. Verdiğimiz cilt ve sayfa numaraları, eserin orijinaline aittir}

Evet, gerçekte, bizim algıladığımız her şey, şuurumuza yani bilincimize yansıyan “Allah” ismiyle işaret edilenin bir kısım özelliklerini açıklayan isimlerinin çeşitli terkipler hâlindeki mânâlarından başka bir şey değildir..

Bütün bu izahlardan sonra, şimdi toplu olarak “El hamdulillahi rabbülâlemiyn” âyetinin işaret ettiği mânâyı anlatmaya çalışırsak, açıklayabileceğimiz kadarıyla, karşımıza şu mânâ çıkar;

“-Her birimi dilediği gibi meydana getirip, varediş gayesine uygun bir biçimde kemâline ulaştıran ALLAH ismiyle işaret edileni anlayıp, idrâk edip, değerlendirmek, birimlere ait birşey olmayıp; HAMD, ancak her “şey”in “RAB”bı olan ALLAH’a mahsustur!...

Düşüncenizin temelinde ;"ALLAH"laştırmaya çalıştığınız yattığı sürece; hayâl dünyanızdan çıkıp gerçeği göremezsiniz!...

Öncelikle yapmanız zorunlu olan şey ,"düşüncelerinize kaynak teşkil eden "TANRI" kavramından kurtulmanızdır...

İyi anlamaya çalışın...

"ALLAH" ismiyle işâret edilen ile, bizim Zâti sıfatlarından , Sıfatlarından veya Esmâ’sından sözettiğimiz tanrı anlayışı çok FARKLI şeydir...

Biz ,bizi yaratanın - âlemlerimizi yaratanın Zâti sıfatlarından, Sıfatlarından, velhâsıl bizim yaratılışımıza GÖRE bize açıkladıklarından sözediyoruz...

Oysa, "ALLAH" adıyla işâret edilen âlemlerden “GANİ” dir; yani âlemlerin varlığını borçlu olduğu, onları var gösteren Esmâ ve Sıfatlardan GANİ ‘dir!...

”2-“ER RAHMAN-İR RAHİM”

“Er RAHMAN-ir “RAHÎM””in mânâlarından daha başkalarına gelince...

“Er RAHMAN” O’dur ki...Mutlak “rahmet” sahibi olarak, tüm mânâları, varlığından, varlığıyla meydana getirmektedir..

“RAHMET”; “zatî” ve “sıfatî” olarak ikiye ayrıldığı gibi; “Rahmeti âmme” ve “Rahmeti hâssa” olarak dahi müşahede edilir...

“Rahmet-i Zâtî” bütün varlıkların zâtının ancak ve sadece Allah ismiyle işaret edilenin Zâtı ile kâim ve var olmasıdır; ki bundan dolayı, varolan her şeyin “Allah’ın rahmetine” ermişliğinden, sözedilir.

“Rahmet-i Sıfatî” ise, varlıklarda zuhur eden tüm mânâların orijinalinin (terkipsellik sözkonusu olmaksızsın) “ALLAH” isimlerinin işaret ettiği özelliklere dayanmasıdır.

“Rahmet-i âmme”nin özelliklerinden biri de şu yaygın rahmettir ki, bu “rahmet” sonucu, ölümötesi yaşamda, tüm insanların azabları, bir gün gelir sona erer... Ebediyyen cehennem ortamında kalacak olsalar bile!..

“Rahman”ın rahmeti cehennemdekilere bile erer!..Bir kısım insanların “ebeden cehennemde kalacaklarına” dair Kur’ân-ı Kerîm’de hüküm bulunmasına rağmen, ebeden azab çekeceklerine dair bir açıklama mevcut bulunmamaktadır!

İşte bu da “rahmeti âmme” yani yaygın rahmet iktizasıdır...

Burada “rahmeti” anlatırken, çok karşılaştığımız bir sorunun da cevabını hemen vermeye çalışalım...

Madem Allah rahmet sahibi, öyle ise niçin cehenneme yaratılmış?....

Benzeri sorular hemen pek çok kişinin kafasını karıştırmakta... NİÇİN CEHENNEM ?...Din olgusunda en anlaşılamamış konulardan bir tanesi bu “cehennem” olayıdır!..

İnsanlar niçin cehenneme atılacaklardır?

Bunu kim, nasıl yapacaktır?

Cehennem niçin yaradılmış?...

Cehennemde yaşayanlar var mı?...

“Zebâniler” kimdir, nedir?

Niçin cehennemde yanarlar?...

Yanmanın türleri var mıdır?...

Cehennemin ateşi nasıl bir şeydir?...

Ateş içinde yaşam nasıl devam eder?...

Ve daha bu gibi pek çok soru akla gelirken; cevap olarak konuya hiç bir açıklık getirmeyen; hatta âdeta kişileri isyana sürükleten basit izahlar ve mantıksız yaklaşımlar, düşünmeye çalışan pekçok insanın problemi olmaktadır...

Biz, Cenâb-ı Hakk’ın bu konuyu bize açtığı ölçüde, ve insanların hafsalalarının reddetmiyeceği sınırlar içinde kalarak, dilimiz döndüğünce anlatmaya çalışalım...

“Cehennem” kelimesinin bir genel anlamı vardır, bir de özel anlamı vardır!...

Genel anlamıyla “Cehennem”, insanların azab duydukları ortam ve çevre şartlarıdır!.

Bu itibarla, dünya cehenneminden, kâbir cehenneminden, mahşer cehenneminden sözedilebilir... Bulunduğunuz hapishane, hastahane ve daha başka ortamlar sizin için “cehennem” olabilir... Bunlar hep göresel cehennemlerdir...

Kezâ, kâbir âlemine geçen kişinin durumuna göre “kâbir cehennemi”nden bahsedilmesi dahi, gene bu göresel cehennem şekliyledir.

Buna karşın, özel anlamıyla, “Cehennem” vasfına dayalı bir şekilde isimlenen ortam, gelecekte Dünyayı tamamiyle kuşatacak olan Güneş’tir!... Ancak bu göze görünen şekli ve yapısıyla değil, şu anda da mevcut olan ışınsal ikizi itibarıyledir!.. “İkizi” sözcüğüyle ikincisi anlamını değil; madde gözünün göremediği ikincil yapısını murad ediyoruz ki, bu ruh boyutunda değerlendirilen ikincil yapıdır!.. Biz şu anda ise Güneşin gaz boyutunu görmekteyiz!.

Dünyanın ışınsal ikizini de, şu anda “Ölüp”, dünyanın ışınsal ikizine geçenler görmektedirler ve anlattığımız şartları oradan seyretmekteler.

Bir süre sonra Güneş, Dünya’dan 500 milyon defa daha büyük hacme ulaşacak ve bu süreç içinde de, çevresindeki Merkür, Venüs, Dünya ve Ay’ı yutup, eritip, buhar edecek; sınırları Mars yörüngesine ulaşan bir kızıl dev hâlini alacaktır...

İşte o zaman, Dünya’nın çekim alanın bağlı tüm insanların “ruh bedenleri”, yani “halogramik ışınsal bedenli insanlar”, dünyanın çekim alanının gücünü yitirmesi sebebiyle, erimekte olan Dünya’dan kaçmak istiyecekler ve Dünya’yı kuşatan dev Güneş’in ışınsal derinliklerinden geçerek uzaklaşma yolu arayacaklardır!.

Allah’a tapınma amacıyla değil; kişinin ruhsal enerjisinin güçlendirilmesi gayesiyle teklif edilmiş ibadetleri, zikirleri yapmış olanlar, elde ettikleri “nur-enerji” nisbetinde Dünya üzerinden ayrılıp, Güneş’in radyasyon alev dilimleri içinden geçerek kaçabileceklerdir ki, bu durum “sırat” diye anlatılmıştır; sembolik bir “köprü-yol” tanımlaması ile!.

Cehennemin alevleri “semûm” diye ifade edilmiştir Kur’ân’da; ki, bunun günümüzdeki anlamı “zehirleyen ve tahrib eden ışınım” demektir!...

Taşları, yani maddeyi yakıp yok eden; buna karşın insanların “ışınsal bedenlerini” ise sadece “yakan”, “yıpratan”, “deforme eden” Güneş radyasyonu, Cehennemin dev alev dilimlerini oluşturmaktadır; ki, bu alev dilimleri halen, günümüzde 800 bin kilometreye kadar yükselmektedir... Varın siz, o günkü Dünya’dan 500 milyon kere daha büyük hâlin şartlarını eğer hafsalanız alıyorsa düşünün!.

Cehennemde, iki türlü yanış sözkonusudur.!.. Birincisi, fizikî yani bedensel; ikincisi, manevî yani düşünseldir!..

Birincisi, cehennemin yüksek ısısındaki radyasyonun fotonlarının ışınsal yapıyı tahribinden doğmaktadır...

İkinci tür yanış ise, kişinin kafasına yerleşmiş, yanlış bilgi ve şartlanmaların oluşturduğu kabullerin, orada karşıt gerçekleriyle karşılaşmalarından meydana gelecektir!...

Bunun en başta gelen sebebi ise, kişideki “benlik” duygusu, “sahiplik düşüncesi”, “hırs”, “tamah”, “kendini beden kabullenme ve bunun sonucu olarak sadece bedensel zevkler istikâmetinde hayvansı yaşam türü” gibi sebepler...

Manevî yanma neden?...

Her hangi bir nesnenin sahibi olduğunuzu düşünüyorsunuz ve o nesneyi yitirdiğiniz anda başlıyorsunuz yanmaya!. Oysa, “Allah verdi, Allah aldı” deyip işi bitirebilseniz, “yanma” olayı bir anda sona erecek, ya da hiç olmayacak!...

Esasen cehennemdeki “yanma”ların kökeninde büyük ölçüde, toplumsal şartlandırmalar; bu şartlandırmaların oluşturduğu değer yargıları; ve nihayet bunların tümünün meydana getirdiği duygular yatar!...

Hangi şey ya da konu için “ille de böyle olmalı” diyorsanız, sizi mutlaka bir “yanma” bekliyordur... Kaçınılmazdır!..

Çünkü, er ya da geç, bir gün o şey sizin istediğinizin dışındaki bir hale dönüşecek; neticede siz de bundan dolayı “yanacaksınız” demektir!..

Kişilerin büyük çoğunluğu, dünyada yaşarken “yanmaya” başlar!... Bir kısmının yanması da ölümle, yani biolojik bedeni terkedişiyledir!... Çünkü, sahibi olduğunu sandığı herşeyin elinden çıktığını, yitirildiğini bizzat yaşamaktadır!..

“YANMA” niçin “RAHMET”tir?...

“Cennetlikler” niçin cennete girmeden önce cehennemde “yanar”lar?...

Çünkü, “yanmadıkları” takdirde, üzerlerine yerleşmiş, şartlanmalara dayanıp gerçekçi olmayan değer yargılarıyla, asla cenete giremezler de ondan!.

“Rahmet” onların “yanmalarını” sağlamaktadır!... “Yanarak” arınmaktadırlar!.

“Yanma” gerçeğe uygun olmayan düşünce ve duygulardan, şartlanmalara dayanan kabullenişlerden “arınma”dan dolayı olmaktadır!.

Kişiler yanlış kabulleniş, duygu ve düşüncelerinin sonucu olarak; karşılaştıkları anlayışlarına, kabullerine ters düşen olaylar yüzünden azab duyarlar.

Şayet kişi, gerçeğe yönelmesini engelleyen “ama etraf ne der!” kavramını terkedebilirse; idrâkı ve inancı istikâmetinde; gerçek hedef doğrultusunda yürüyebilirse, pek çok “yanma”lardan kurtulmuş olur.

İnsanın, özünü, hakikatını, gerçek yapısını ve boyutlarını idrâk ettirip yaşatan “tasavvuf” ile “hâl”lenmesi ise, daha dünyada iken, tüm “yanma”lardan kurtulmasına vesile olur!...

İnsan, şayet cehennem olmasaydı, “yanma” olmasaydı, “arınma süreci” demek olan “yanma” ile karşılaşmasaydı; böyle bir “rahmet” kendisine ulaşmasaydı, mevcut hâliyle asla cennet yaşamına ulaşamazdı!..

Dolayısıyla “yanma”, tamamen, azablardan arınma işlevini oluşturan bir “rahmet” mekanizmasıdır. Tıpkı, operatörün merhamet edip kangrenli bacağı kesmesi gibi!..

“Zebânî”lere gelince...

Bilelim ki, her ortamın kendine has canlı türleri vardır1...

Her gezegenin ve yıldızın, kendine has canlı bilinçli birimleri varolduğu gibi; evrenin farklı boyutlarının oluşturduğu değişik katmanların dahi, farklı canlı türleri vardır; ve bütün bunlar hep bilinçli varlıklardır!. İşte bunların hepsi birden Din terminolojisinde sadece “melek” kelimesiyle tanımlanmıştır.

Beyinlerimiz genel yapısı itibariyle, sadece beşduyu dediğimiz “kesitsel algılama araclarıyla” gelen verileri değerlendirmek için programlanmış olduğundan, algıladığımız kesitin dışında kalan boyutlardan ve bu boyut katmanına ait canlılarından habersiz yaşamaktayız!.

Oysa, gerçekte, bırakın başka gezegen ve yıldızlarda yaşayanları; “cin” ismiyle işaret edilen ve her an beyinlerimizi etkilemeye çalışan aramızda yaşamakta olan canlı türlerinin dahi farkında değiliz!... Nerede kaldı, başka gezegenler ya da yıldızdakiler!..

Her neyse!...

İşte, Güneşin içinde yaşamını sürdürmekte olan canlılara, bilinçli varlıklara da Kur’ân-ı Kerim’de “zebanî” denilmiştir!...

Bunlar bir tür “melek”lerdir!... “NUR” yapılı olmaları; ve o ortam içinde meydana gelmeleri sebebiyle, diğer ortamlardan oraya girecek varlıklara GÖRE çok zor olan şartlara rağmen; içinde bulundukları şartlardan hiç etkilenmeden; tıpkı bizim yaşayamadığımız su ortamında balıkların yaşaması gibi; Güneş’in çok yüksek radyasyon ortamında doğal hayatlarını sürdürmektedirler...

Çok iri bedenleri ve dışarıdan o ortama gireceklere göre de, çok seri hareket kabiliyetleri mevcuttur!... Balığın suyu yutup, suyu çıkarması gibi, onlarda “ateş” yerler ve “ateş” çıkartırlar!.. Oraya gidecek olan gerek insten gerek cinden tüm canlılarla top gibi oynarlar, “aklınız olsaydı, buraya düşmezdiniz, sizi uyaranlar gelmedi mi?” derler...

Biz, doğal ortamımızda, nasıl gücümüzün yettiğine hükmediyor, kuşu kafese koyuyor, hayvanları kendi anlayışımıza göre terbiye(!) ediyor; ayıların burnuna kanca takıp, “marifet öğretiyoruz”, diye kızgın saç üzerinde zıplatıp, yürütüyorsak... “Zebânîler” de kendi doğal ortamlarına dışarıdan gelen varlıkları öylece “terbiye”(!) ederler!...

Ama o insanlar, ya da diğer canlılar bundan azab ve ızdırap duyarlarmış, elbette ki bu onların sorunu değildir!..

“Zebânî” denmesinin sebebi, “zebûn edici” olmalarıdır... Ve bu kelime genel olarak sıfatlarından dolayı kullanılan isimdir..

Yani, öylesine güç sahibi, hükmedici ve dilediklerini yaptırıcı varlıklardır ki, onların güçleri karşısında, herkes aşağılanır, ezilir, azab ve ızdırap duyar!...

Tıpkı, burada “cin”lerin hükmüne girip, sersefil sokaklara düşen bir kısım insanlar gibi... Ya da sirklerdeki “terbiyeci”lerin eline düşmüş hayvanlar, ya da laboratuvarlarda kullanılan ve en az bizim kadar yaşama hakkı olan kobaylar gibi!..

Öyle ise, yapılacak en iyi iş, o şartlara en iyi şekilde hazırlanmaktır!...

Sanırım, cehennemin, “arındırıcı” fonksiyonu ile bir “rahmet” olduğunu; insanların azab duymaları için oraya atılmadıklarını; yanlış düşünce ve duyguları sonucu ortaya koydukları fiillerin, otomatik olarak o ortama gidilmeyi oluşturduğunu, ve azabın da bütün bunların neticesi olarak duyulacağını yeterince açıklamış olduk...

Son bir ilave daha yapalım bu hususa...

Cennete gidecek kişiler, ancak “Allah ahlâkıyla ahlâklanmış” kişiler olacağına göre, düşünmek zorunludur, nedir “ALLAH”ın “ahlâkı”..?

Neyse, konuyu daha fazla genişletmeden, tekrar, kaldığımız noktadan devam edelim...

“Rahmeti âmme”nin ne olduğunu; ve neler getirmekte olduğunu öğrendikten sonra, geldik “rahmeti hassa”ya...

“Rahmeti Hassa”, “özel rahmeti”dir ki, bunu “kendine seçtiği” kullarına ihsan eder!..

ALLAH DİLEDİĞİNİ KENDİNE SEÇER !.. (42-13)

Ve;

YAPTIĞINDAN SUAL SORULMAZ !... (21-23)

Bu rahmetiyle kendine seçtiği kulunu, önce “şirki hafi” denilen “gizli şirk”ten, yani “benlik”ten ve O’nu, “öteNde bir tanrı var sanma” düşüncesinden arındırır; sonra, kendi “ahlakıyla ahlaklandırır”; ve bütün bunlardan sonra da “keşif” veya “fetih” ile mükâfaatlandırarak cennet yaşamına başlatır!

Ötesini ise ancak yaşayanlar bilir!. Zira, “Allah” “isim ve sıfatlatıyla tahakkuk etmenin” ne olduğunu anlatmanın yeri bu kitap değildir!..

“RAHÎM” isminin işaret ettiği manâlardan bir diğerine gelince...

“Rahman”ın rahmeti “arındırıcı”dır, demiştik... Elbette ki, arınma işleminin getirdiği bir azab veya sıkıntı da sözkonusudur...

Meselâ operatörün, tüm bedeni kangren olmaktan kurtarmak için, bir bacağı kesmesi kişiye olan merhametinin getirdiği bir rahmettir... Ve biz, bu işlemin getirdiği bütün acıya ve ızdıraba rağmen, o doktora teşekkür ederiz!...

İşte bu, başlangıcında bize acı veren, fakat neticesi iyi olan “rahmet”tir!. Rahman’dandır...

“RAHÎM”in rahmeti ise böyle olmayıp, herhangi bir “arındırma” ya da “ıstıfa” gayesi gütmeyen; sırf zevk veren, güzellikleri tattıran, kişiye hoş gelen halleri yaşatan “rahmet”tir..

Esasında, kitaplarda “müminlere cennette sunulacak rahmet” diye anlatılan bu “RAHÎM’in rahmeti” anlatılagelenden hayli farklı bir olaydır...

Bir kere şunu kesinlikle bilelim ve hiç unutmayalım ki, “ALLAH”ın bütün isimlerinin mânâları, her an geçerli ve yürürlüktedir!..

İşbu sebeple, “RAHÎM” isminin mânâsı “şimdi geçerli değildir de, Cennete girildikten sonra geçerli olacaktır” şeklindeki anlayış, tamamiyle asılsızdır.

“ALLAH”ın “RAHÎM” isminin mânâsı, her an, her yerde yaşanmaktadır!.. Bizim bunu farketmemiz ya da farketmememiz hiç bir şeyi değittirmez..

Ancak ne varki, bunun daha fazla açıklanması mahzurludur... Ancak ehli bilir!..

Cennet ehli, bu ismin mânâsını yaşarken; ve belki de bir çoğu bunun orada nasıl ve nereden oluştuğunu farketmemişken; Dünya üzerinde bu ismin mânâsını yaşamış ve yaşamakta olan bir çok zevat bulunmaktadır...

“Evliyaullah”ın “keşif ve fetih” sahibi olanları yanı sıra, “mukarrebler”, “muhakkikler”, “müferridun” ve “marifeti Billah” sahipleri, hâlen farkında olarak, “B” harfinin sırrıyla “RAHÎM” isminin mânâsını yaşamakta ve tecellilerini seyretmektedirler...

Ayrıca, “La havle velâ kuvvete illâ “B”illah” ifadesinin mânâsı dahi “RAHÎM”dendir!.

Öyle ise, “RAHÎM” isminin mânâsını, sanki “ölümötesi yaşamda, cennet ortamında ortaya çıkacakmış” gibi düşünmek tamamiyle gaflettir!..

“Allah” ismiyle işaret edilenin, bütün bildiğimiz isimlerinin işaret ettiği özellikler, her an ve her boyutta sürekli olarak açığa çıkmaktadır..

Üstelik, evrendeki sayısız “melek”ler dahi her an bu ismin mânâsıyla kaim bir yaşam içindeyken!..

Geldik şimdi bundan sonraki âyete...

3-“MALİKİ YEVMİDDİYN

Her an kâinatta tasarruf eden tek bir beyin olduğunu kabullenmektir!

Bedende bütün organlarda hükmeden nasıl beyin ise yaradılmışların her birinde her an hükmedip onları yönlendiren !

Her an tüm varlıkta hükmü geçerli olan O ‘dur; ve sadece O’na boyun eğilmektedir; âlemlerde ortaya konulan her fiilin karşılığını O her an oluşturmaktadır” anlamına gelir.

Namazda Fâtiha’da okuduğun “Maliki yevmiddiyn” ifadesini iyi anlarsan “Maliki yevmiddiyn”de “iyyake na’büdü ve iyyake nestain” gizlidir!

Bir başka deyişle: “İyyake na’büdü ve iyyake nestain”, “Maliki yevmiddiyn”in içinde mevcuttur.

”Maliki yevmiddiyn”açıldığı zaman,açılmış hali “İyyake na’büdü ve iyyake nestain”dir!

Biz şimdi “Malik yevmiddiyn”’ i ne diye anlıyoruz?..”Din gününün sahibi!”.

”Din günü “nedir?

Filanca zamanda kıyamet kopacakta,kıyamet koptuğu zaman o günün sahibi Allah olacak!!!

Halbuki “DİN GÜNÜ” demek,”dinin hükümlerinin geçerli olduğu her an” demektir!”Dinin hükümlerinin geçerli olduğu her anın mâliki ALLAH”!

Din sisteminin kurallarının geçerli olduğu her anda tasarruf eden gerçek mutlak sahip-hükümran ALLAH demektir!

Bu ifadenin sonucu olan “Maliki yevmiddiyn” diyebilen kişinin -“Maliki yevmiddiyn” cümlesini idrak ederek söyleyebilen kişinin doğal olarak getireceği bundan sonraki cümle-ifade , “İyyake na’büdü ve iyyake nestain”dir!

”iyyake na’büdü ve iyyake nestain” diyen kişinin de günahları affolur!

a-DİN GÜNÜ

Yaşadığımız her gün, her an’dır!

Her “gün” içinde,mutlak olarak ALLAH’a boyun eğilmekte; her “gün” yapılanların neticesine,ama “lütuf “ ama “mekr” yollu,fakat kesinlikle erilmekte; ve netice itibariyle herkes yaptığının karşılığına ulaşmaktadır!

“MÂLİK”i veya “MELÎK”i YEVMİD DİN”...

“DİN GÜNÜ”nün “MÂLİK”i veya “MELÎK”i...

Bu âyette geçen kelime bazıları tarafından “MÂLİK” ve bazıları tarafından da “MELÎK” olarak anlaşılmakta ve öylece değerlendirilmektedir...

Yani bu âyeti bazıları;

“MÂLİK”İDİR DİN GÜNÜNÜN...

Bazıları da;

“MELÎK”İDİR DİN GÜNÜNÜN...

diye okumakta ve anlamaktadırlar...

Şayet, “MÂLİK”i diye anlarsak... “sahip olduğu üzerinde, özgürce ve tasarrufundan dolayı kimseye hesap vermeksizin, dilediğini yapan” anlamıyla karşılaşırız...

Şayet, “MELÎK”i şeklinde okur ve kabul edersek... Bu defa da; “yönetim, kurallandırma, fiilleri değerlendirme, yetki güç sahibi” olan bir Zât olarak anlarız...

Esasen, “ALLAH” ismiyle kendisine işaret eden, Zâtını her iki vasıfla da vasıflandırmıştır...

Ancak, görüldüğü üzere, ilgili âyette “Din günü” tâbiri geçmekte; ve biz gramer kurallarınca bu ifadeyi de onunla bağlantılı olarak anlamak mecburiyetinde olduğumuz için; hangi şekilde olayı çözüme yaklaşacağız, ona bakmak gerekmektedir..

“DİN” kelimesinin anlamlarından biri yönüyle, “yapılan işlerin karşılığına ermek” olarak anlaşılabilir... Ayrıca, “Kesin itaat ve boyun eğme” mânâsına da gelir...

Farkedersek eğer, her iki anlam da, her an geçerli olan vâkıadır; gelecekte bir zamanda oluşacak bir olay değil!.

Ama, “DİN”, “kıyâmet” demek değildir!...

Bu gerçeğe rağmen, her an içinde yapılan tüm işlerin karşılığı, -oluşmuyormuş- verilmiyormuş gibi anlaşılması yüzünden; hayâllerde, son bir gün düşünülmüş; ve “o son günde herkes yaptıklarının karşılığını alacaktır”, diye sanılmıştır!.

Mâûn Sûresinin ilk âyetini hatırlayalım:

“DİN’İ İNKÂR EDENİ GÖRDÜN MÜ?.. (107/1)

Yani,

“Allah’ın SİSTEM VE DÜZENİNİ inkâr edeni gördün mü?”…

Mahşerde, bir günü ellibin sene olan zaman boyutuna geçileceğine göre; insanlar, binlerle sene uzunluğundaki “gün”lerden oluşan binlerle sene sürecek “mahşer” ve “sırat” sürecini yaşayacaklarına göre; olayı sanki tek bir “gün”müşçesine değerlendirip, “ALLAH”ı yalnızca o günün “Mâlik”i veya “Melîk”i olarak kabullenmek, bizim müşahedemize göre gerçekçi olmuyor!...

Tesbitimize göre...

ALLAH indindeki anlardan bir “AN” vardır ki; o an, “tek gün”dür...

O’na göre “an”larından yalnızca bir “an” olan o bildiğimiz

“gün” = ”an” içinde, bize göre ezelden-ebede, her dem O’na boyun eğilmekte ve O’nun hükmü geçmektedir!. Yani, “Mâlik”iyeti ve “Melîk”iyeti sonsuzdur!.

Şimdi burada şu sual akla gelebilir...

Bu dünyada bir çok kişi, büyük kötülükler yapmasına rağmen karşılığını almıyorlar!... Bu da “yapılanların karşılığını verme gününün” yaşadığımız şu gün olmayıp, gelecekte, âhıretteki bir “gün” olduğunu göstermez mi?

Bu soruyu soranlar, “tanrı” kavramından arınıp “ALLAH”ı tanıma konusunda yeterli bilgiye sahip olmadıkları için, önemli bir hususu gözden kaçırmaktadırlar...

Her insan, her an, bir önceki anda yaptığının karşılığına ermektedir!.. Çünkü:

“ALLAH SERİ’ül HİSÂB”tır !..”

Ancak ne var ki, biz, o kişinin, fiilinin ertesinde erdiği şartları değerlendirmekte yetersiz kalıyor; ve sanıyoruz ki, o yaptığının karşılığını görmemiştir!. Bu yüzden de düşünüyoruz ki, yaptığının şimdi almadığı karşılığını, gelecekte alacaktır!.

Oysa…

“ALLAH”ın “MEKR”i vardır!...

Kişilerin pek çoğu, yaptığı yanlışlarının karşılığına “mekr” yolundan erer!...

Servet, çoluk-cocuk, mevki-koltuk, ünvan-etiket, şan-şöhret gibi şeylerin imtihan aracı olduğu, ve uyanık olmayanların bu fitnelere kapılmak yüzünden geleceklerini yitirecekleri Kur’an-ı Kerim’in pek çok yerinde açık-seçik vurgulanmıştır..

Pek çok zengin, eline geçen serveti Allah yolunda değerlendirmek yerine, binaya, toprağa, mala yatırır; o paranın “mekr” yollu kendisine verilmesi yüzünden “fiysebilillah” yani “Allah için, Allah yolunda” değerlendiremediğini farkedemez!.

Dışarıdan görenler, ona verilen paranın bir lûtuf olduğunu, mükâfat olduğunu sanırlar; oysa o para, yapılan yanlış bir işin sonucu olarak “mekr” yollu o kişiye ulaşmıştır!..

Neticede o kişi, parasıyla, dünyalık zevkleriyle günlerini tüketip “ALLAH”a vuslatı elden kaçırdığı gibi; gelecekte asla elde edemiyeceği pek çok şeyleri dahi yitirir de bunun farkında bile olmaz!...

Hazreti Rasûlullah , dev ticaret kervanına sahip iken, varlığını Allah yolunda değerlendirdiği için, ölümötesi yaşama geçerken, geride miras bırakmadı.!..

Hazreti Ebu Bekr, bütün varlığını kişisel zevki için değil, Allah yolunda değerlendirdiği için, ölümü yoksullukla karşıladı!...

Ama “mekr” yollu verilen servet, asla “Allah yolunda” değerlenmez!...

İşte bu sebebledir ki, insanların pek çoğu, servet sahiplerinin büyük dünya zevkleri içinde yaşadıklarını görürler de, “yaptıklarının karşılığını almıyorlar”; sanırlar!.

Bilmezler ki…

Allah onların yaptıklarının karşılığını şimdiden, “mekr” yollu vermektedir; ve onlar da ellerindeki dünyalıkları sebebiyle Allah’dan ve ilgili konulardan günbegün daha fazla uzaklaşmakta ve “perdelenmekte”dirler!...

Gerçekte ise, “Allah’tan perdeli olmak”tan daha büyük bir ceza da düşünülemez!..

İşte eğer, bu gerçeği idrâk edersek, görürüz ki, gerçekte, yaşadığımız her gün, her an “DİN GÜNÜ”dür!..

Bize göre olan her “gün” içinde, daima, mutlak olarak ALLAH’a boyun eğilmekte; her “gün”, ama “lûtuf” ama “mekr” yollu, yapılanların neticesine kesinlikle erilmekte; ve netice itibariyle de herkes yaptığının karşılığına ulaşmaktadır!..

İşte bu mutlak gerçek açısından konuya bakarsak...

“MÂLİK’İDİR DİN GÜNÜNÜN”!.

Uyarısının, “Her an tüm varlıkta hükmü geçerli olan O’dur; ve sadece O’na boyun eğilmektedir; âlemlerde ortaya konulan her fiilin karşılığını O her an oluşturmaktadır” anlamına geldiğini farkederiz...

Zira, uygun ve geçerli olan, ALLAH’a ait mânâların; yalnızca “belli bir zamanla” kayıtlı olarak anlaşılması değil; “sonsuz zamanı kapsayacak şekilde” kavranılmasıdır..

,4- “İYYÂKE NA’BUDU ve iYYÂKE NES’TAIYN”

“Yalnız sana kulluk eder ve yalnız senden yardım isteriz.” Anlamına gelen; “iyyake na’budu ve iyyake nestaiyn” diyebilenin de günâhları af olunur., müjdesi vardır. Yani bunu diyebilen, idrak edebilenin günâhları af olur.

“Lâ ilâhe illâllah” sözü, bu anlattığım hususları bir şifre, bir öz cümle halinde ifade etme anlamını taşır. Yani, “lâ ilâhe illâllah” şifre hâli, kapalı hâli; “İyyake na’budu ve iyyake nestaiyn”, açılmış halidir.

İnsan, “maliki yevmiddin”i anlayamadan zaten “iyyake na’budu ve iyyake nestaiyn” diyemez !.

Onun için de, Fâtiha’nın iki tür okunuşu önemlidir;

1-İki âyet arasına sadece virgül koyarak birlikte bir cümle gibi okumak.

2-İki âyet arasına noktalı virgül koyarak, bekleyerek ayrı ayrı okumak.

Virgüllü okursan, bir manâ yönü açılır. Noktalı virgüllü okursan, işin başka bir manâ yönü açılır.

Umumiyetle bir çokları bırakın mânâ boyutunda düşünmeyi, ne okuduğunun dahi farkında değildir.

Halbuki, Fatiha’yı OKUmamış olanın namazı geçerli olmaz!.

“Mâlik-el Mülk” olman dolayısıyla başkası sözkonusu olmaksızın;

“SADECE SANA KULLUK EDER ve SADECE SENDEN YARDIM BEKLERİZ”...

Bu işaretin genelde anlaşılan ve kabullenilen yönüyle farkettirmek istediği mânâ hepimizce bilinmektedir...

İster namaz içinde, ister namaz dışında olsun, bu âyet umumiyetle şu mânâda söylenir:

“Biz, başka birine; ya da seninle beraber başka birine değil, sadece sana ibadet ederiz; ve başka birinden değil, sadece senden yardım bekleriz...”

Bu âyetin, genel düşünce düzeyi içindekilere hitap eden yüzü böyledir...

Ancak, baştan beri anlatmakta olduğumuz, âyetlerin derinliğindeki “Vahdet” müşahedesi ve zevki açısından bu âyeti de anlamaya çalışırsak...

Bu defa şöyle bir anlam ile karşı karşıya kalırız:

“Âlemlerin Rabbı, dolayısıyla bizim “Rabbimiz” ve de “Mâlik-Melîk’i yevmid din” olman sebebiyle, her şeyin olduğu gibi bizim de senin isimlerinin özellikleriyle varolmamız hasebiyle, doğal olarak, her an, hepimiz, farkında olmadan da olsa kulluk halindeyiz...

Mutlak ve gerçek kulluğumuzu, senin her biri ayrı hikmete dayalı, türlü mânâlarının kuvveden fiile çıkışına aracılık etmek suretiyle yapmaktayız...

Ve gene hepimiz, (ins ve cin ve melek) kulluğumuzun devamı için her an senden yardım bekleriz... Eğer sen, varlığımızı oluşturan isimlerinin manâlarını ortaya koymayı kesersen, biz yok oluruz!..

Varlığımızın ve kulluğumuzun devamı için de senden yardım dileriz...”

“İNSANLARI VE CİNLERİ YALNIZCA KULLUK ETMELERİ İÇİN YARATTIM”(51-56)

Ki bu yüzden de bu amaçla yaratılanların, “kulluk etmemeleri” mümkün değildir!

Bu âyeti tefsir eden yorumcuların neredeyse hemen hepsi, sanki bu âyet sırf namaz içinde okunmak için gelmiş şekliyle olaya bakmışlar, ve hep namaz içindeki toplu ifade şekli olarak değerlendirmişlerdir..

Oysa, dikkat edilirse eğer, bu âyet “ALLAH sistem ve düzenini” anlatan ilk sûrededir; ve anlamı ezelden ebede, her an, dem bedem geçerlidir!...

Namaz içinde ya da dışında!... Ne zaman ve nerede okunursa okunsun, o anki bütün halleri ve varlıkları kapsamaktadır!...

“HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE HER ŞEY, O’NU HAMDIYLA TESBİH EDER!. FAKAT, SİZ ONLARIN TESBİHİNİ KAVRAYAMAZSINIZ!. (17-44)

Âyeti, yukarıda geçen âyetin mânâsını apaçık bir şekilde; hiç bir yoruma yer bırakmıyacak şekilde izah etmektedir.

Bize göre varolan, tüm zamanlarda ve zamanüstü bir biçimde, “ALLAH” ismiyle işaret olunanın, “âlemlerin rabbı” olduğunu vurgulayan ön ayetlerden sonra gelen bu ayet de, gene aynı şekilde; tüm varolanların “O’na kulluk etmekte olduklarını; ve bu kulluklarının devam edebilmesi için de gene O’na muhtac olduklarını”, vurgulamaktadır!.

Zaten daha dar kapsamlı olarak, insan ve cinlerin dahi kulluk etmek için yaradılmış olduklarına da şu âyet işaret etmektedir:

“CİNLERİ ve iNSANLARI SADECE KULLUĞUMU YAPMALARI iÇİN YARATTIM!..” (51-58)

Kulluğu yerine getirmeleri için yaratılmış olanların; o gayeye yönelik olarak yaratılmış olanların, bu kulluğu îfa etmemeleri acaba mümkün olabilir mi?..

Hele bir de “F Â T I R”ı hatırlarsak!...

“ALLAH”ın, kendisini “FÂTIR’es semâvâti vel arz” diye tanımlayışını hatırlarsak...

Yani, “neyi gerçekleştirmek istiyorsa, o gayeye uygun yapısal özellik vererek, yarattıklarını forme eden” anlamına “FÂTIR” oluşunu; ve böylece göktekileri ve yerdekileri yaratmış olduğunu kavrayabilirsek...

Üstüne üstlük...

“RABBİN HÜKMETTİ Kİ, KENDİNDEN GAYRINA KULLUK EDİLMEYE!.. (17-23)

“H Ü K M Ü” mevcut iken!...

Peki bu takdirde, buradaki olayı nasıl değerlendireceğiz... Ne anlıyacağız?...

Nasıl anlıyacağız?…

Elimizden geldiğince, dilimiz döndüğünce açıklamaya çalışalım...

“ALLAH”, “âlemlerin Rabbı” olduğu için; isimlerinin işaret ettiği özelliklerin seyrini murad etmiş ve bu isimlerin mânâlarına dayanan yaratıklarını “esmâ terkipleri” halinde ortaya çıkartmıştır...

Yaradılmışların varlıklarını bu isimlerin mânâları oluşturduğu için, onların bunun dışında kendilerine özgün vücudları ve varlıkları yoktur!... İş bu sebeble de, bu mânâlara dayalı varlıklarıyla, her an bu mânâların gereğini ortaya koymak suretiyle “GERÇEK anlamda ve MUTLAK yönden KULLUKLARINI” îfa etmektedirler..

Şayet basiretle dikkat edilirse, yukarıdaki âyetler tümüyle biraraya gelince, bu mânâ apaçık bir şekilde ortaya çıkmaktadır...

Böylesine geniş kapsamlı ve tüm varolmuşları içine alan mânâları ihtiva eden âyetlerin anlamının; son derece dar sahada, “namaz kılan kişinin rabbine kulluk itirafında bulunması ve ondan yardım istemesi” şeklinde anlaşılması, Kur’an-ı Kerim’in, “evrensel sistemi açıklayan KİTAP” oluşuna uygun düşmemektedir; müşahedemize göre..

Peki bu âyette, diğerlerinin anladığı gibi, “bizim kulluk itirafımız ve yardım dilememiz” anlamı da yok mudur? Böyle anlayanlar yanlış mı anlamışlar?.

Yanlış değil, yetersiz ve derinliksiz olarak; dolayısıyla da çok kısıtlı bir ölçüde anlamışlardır!

Açıklamaya çalıştığımız, kapsamlı ana mânâ içinde, çok dar kapsamlı bir anlayışla, o mânâ da mevcuttur elbette!...

Evet, “kulluk eder ve bunun devamı için de senden inâyet isteriz” manâsı da vardır bu âyette. Ancak, “her an ve her nefeste” gibi anlaşılmak zorunluluğu ile beraber!...

Bu arada şu soru akla gelebilir...

Bütün varlıklar yaradılış gayelerine hizmet eder bir biçimde yaşam sürerek “kulluk” ediyorlarsa; bu durumda bizim “ibadet”lerimizin anlamı ne?..

Neden ibadet edelim?..

Biz Allah’a tapmak için namaz kılmıyor muyuz?..

Allah’a tapınılmaz mı?..

İbadet ederek cennete hak kazanmıyor muyuz?.

İbadet etmedikleri için cehenneme gitmiyorlar mı?

Önce “kulluk” kavramının iki anlamına işaret edelim...

Birinci mânâda “kulluk”, geniş kapsamlı ve “mutlakiyet” ifade eder şekliyledir... Bu gerçek anlama, yukarıda işaret ettiğimiz âyetler toplu olarak değerlendirildiğinde kavuşmaktayız..

Bu mânâda “kulluk”, evrensel sistem içindeki tüm yaradılmışların, “mutlak kulluk” için varedilmiş oldukları; ve her an da buna devam ettiklerini açıklama sadedindedir..

“CİNLERİ ve iNSANLARI YALNICA KULLUĞUMU YAPMALARI iÇİN YARATTIM..” (51-56)

şeklindeki Kur’ân hükmü buna işaret eder. Buna “fıtrî kulluk” da denir!.

İkinci mânâda “izafî-göresel kulluk” ise, bireyin “Rabbi olan ALLAH’ı farketmesi, O’na kulluk için var olduğunu ve bu görevi yaptığını kavraması ve nihayet bu hâlinin devamı için de her an gene ALLAH’a muhtaç olduğunu hissetmesidir”... Ki bu da “göresel” anlamda, “bireysel kulluk”tur...

Burada ayrıca, çok önemli bir sırra da, işaret yollu değinmek istiyorum. Ehli elbette bu işareti değerlendirip hedefteki kapıdan içeri girecektir!.

Rasûlullah aleyhisselâm buyurmuştur ki:

“Namaz, müminin mi’râcıdır”!.

“Fatihasız namaz olmaz”!..

Âyette de şöyle bir uyarı vardır:

“VAY HALİNE O NAMAZ KILANLARIN Kİ, NAMAZLARINDAN GÂFİLDİRLER!.. (107-4/5)

Yani, “namaz”ın ne olduğunu anlamadan, hissetmeden “namaz”ı “kılan”ların hâli perişan olur!.

Önce bu konuda bazı önemli noktalara dikkati çekelim…

Namazdan amaç, “mi’râc”dır!…

Bunu gerçekleştirememesi, kişinin varlığını da oluşturan Allah’tan “perdelenmesini”, yani gafleti meydana getireceği için, çok büyük bir kayıp olur!.

“Mi’râc”ın oluşması ise, Fâtiha’nın okunmasına; yani, Fâtiha’daki kelimelerin anlamlarının idrâk edilmesine bağlıdır!.

Öyle ise burada şöyle düşünmek lâzım gelir…

“Fâtiha” sûresi’nde, Kur’ân ’ın diğer sûrelerinde olmayan hangi anlam vardır ki; o anlamı farkedilmeyen, idrâk edilmeyen ve tasdik edilerek itiraf edilmeyen namaz, büyük sorumluluk getirmekte; buna karşılık o anlamın hissedilip yaşanması sûretiyle Onun okunuşu, kişiyi “mi’râc”a çıkartmaktadır?

Besmele ve hamdele diğer bölümlerinde de geçmektedir Kur’ân’ın… Hidâyet dilenmesi de!..

Öyle ise…

Burada düğüm noktası gelip “Mâlik-Melîk’i yevmid din; iyyâke na’büdü ve iyyâke nestaıyn” cümlesine dayanmaktadır..

Fenâ fillah sırrı da burada gizlidir!.

“İyyâke na’büd” cümleciği,“fenâ fillah”ın Kur’ân ‘daki ifadesidir!.

Bu arada Rasûlullah Aleyhisselâm’ın şu açıklamasını da düşünelim:

“Her vakit namazı, kendisiyle bir önceki vakit arasındaki günahları siler”!.

Peki bu âyetlerde ne gibi bir mânâ ve sır mevcut ki, bu sırrın farkedilip, idrâk edilmesi; ve dahi yaşama geçirilmesi, kişiyi hem bir önceki namazdan beri kendisinde oluşan günahlardan arındırıyor; hem de “mi’râc”ı yaşamanın yolunu açıyor?

Şimdi bu âyetin anlamını bir daha düşünün!..

Burası çok ama çok önemli bir sırdır!. Niyaz edelim ki açıla!..

Zirâ, “Namaz”ın “ikâmesi” ve “dâimi”ye dönüşme yolunun açılması ancak bu sırrın keşfedilmesine bağlıdır; bize göre!.

“ALLAH”a “tapınma” konusuna gelince...

“TAPINMA”,asırlardır, çeşitli toplumların şuursuz bir biçimde putlarına, tanrılarına yaptıkları saygı, yakarış gibi davranışları tarif için kullanılan bir kelimedir... Asla “kulluk” diye çevirdiğimiz “ibadet” kelimesinin mânâsını ifade etmez; ve “ibadet” kelimesini Türkçeleştiriyorum diye “tapınma” kelimesini kullanmak, oldukça önemli bir hatadır!... Kullanan kişinin Türkçe bilgisinin yeretsizliğine verilir!..

Diğer taraftan,

“CİNLERİ ve iNSANLARI SADECE KULLUĞUMU YAPMALARI iÇİN YARATTIM..” (51-56)

Âyetinde geçen “ibadet” yani “KULLUK” kelimesinin ibni Abbas radıyallahuanh tarafından “liya’rifun” diye yorumlandığı ve âyetin böyle anlaşılması gerektiği yaygın olarak bilinen bir husustur..

Şayet, “liya’budun” kelimesini bu mânâda anlayacak olursak ve “iyyake na’budu” ifadesindeki “kulluğun” da “irfan” mânâsına işaret ettiğini düşünürsek; o takdirde şöyle bir anlam ile karşılaşırız:

“Âlemlerin Rabbı olan ALLAH’ın bizim Rabbimiz olduğunun bilinciyle her an O’nun varlıkta tasarrufunu seyretmekte olduğumuzu itiraf eder; ve bu bilinçli kulluğumuzun devamı için de o’ndan yardım bekleriz”..

Peki biz ibadetlerimizle cennete gitmeyecek miyiz, bunun için ibadet etmiyor muyuz?

İşte tamamiyle asılsız bir kabulleniş daha!.

Hiç kimse ibadet ettiği için cennete girmez!..

Çok bilinen bir hadisi şerifinde Hazreti Rasûllullah sallallahu aleyhi ve sellem

Efendimiz şöyle buyurmuştur:

“Hiç kimse ameliyle cennete gidemez!...”

Sormuşlar:

“Sende mi Ya rasulallah?..”

“Evet, ben de!... Ne var ki Rabbim bana rahmet etmiştir!..” (de, amelimle değil; o rahmet sebebiyle cennete giderim)...

Bu husus tamamiyle “KADER” konusu ile ilgilidir!...

Anlatılagelen ve gerçeğe uymayan “kader” görüşlerinin ötesinde; gerçek kaynak bilgileri edinmek isteyenler, kitaplarımızdaki ilgili bölümleri inceleyebilirler...

Burada kısaca şunu ifade edeyim ki, hiç bir ibadet cennete girmek gayesiyle yapılmaz; ve ibadet eden cennete girer, diye de bir hüküm mevcut değildir!...

Kişinin cennete girmesi, ibadetine bağlı değildir...

Ancak, muhtemelen “Allah”, cennete girecek olanlara ibadeti kolaylaştırmıştır, diyebiliriz...

İbadetler, insanın, bilinçlenmesi ve güç kazanması içindir!.. İnsanlar bu ibadetleriyle, bilinçlenebilir ve güç kazanabilirler...

Ancak ne var ki tüm bunların ötesinde, “ALLAH”ın o bireyin cennete gitmesini takdir etmiş olması işin en önemli ve ana faktörüdür!... Şayet hakında böyle bir takdir yoksa, birey ne kadar ibadet ederse etsin, bilinçlenirse bilinçlensin ve dahi güç kazansın; gene de cennete giremez!..

Yani kısacası, “cennete girmek”, ibadete değil, “ALLAH” takdirine dayalı olarak “İMAN nuru” esasına bağlıdır!..

Niçin cehennemden çıkmak “iman”a bağlıdır?

Bir kısım felç olayları vardır ki, bunlar tamamiyle psikolojik kökenlidir!.

Bedende patalojik hiç bir problem olmamasına rağmen, kişi kendisinin felçli olduğunu ve bir daha asla yürüyemiyeceğini vehmederek; tekerlekli sandalyesinde cehennemini yaşar!.

Hastalık hastası diyebileceğimiz kişiler kendilerini etki altında tutan vehim gücü yüzünden akıllarını yeterince değerlendiremez, çeşitli kaabiliyetlerini kullanamaz; ve böylelikle de hayatlarını ızdıraba dönüştüren cehennemden çıkamazlar!.

İnsan, hayatını cehenneme çeviren vehim gücünün üstesinden akılla gelemez!. Vehim kuvveti yani “yoku var sanıp, varı yok sayma” özelliğinin üstesinden gelecek olan insandaki güç akıl değil, imandır!.

Vehim, akıl ve ona dayalı olan tefekkür mekanizması üzerinde rahatlıkla tasarruf ederken, fiilleri direkt yoldan etkileyen iman karşısında daima yenik düşer!.

İşte bu yüzdendir ki “Dini” anlaması için akıllıya teklif yapılmış ve iman ederek yürümesi önerilmiştir!.

İnsanın, gerek dünya yaşamındaki cehennemî sürec, ve gerekse de ölümötesi yaşamındaki cehennemi, hep onda galip gelen vehim kuvvesinin sonucudur!.

Bunun sona erdirilmesi ise yalnızca iman kuvvesi ile mümkündür!.

Bedeninde fizikî bir arıza olmadığı halde kendini felçli sanan kişi inanacağı kişiyi buldumu yürür!.

Evhamlı kişi, iman edeceği insanla ya da bilgiyle karşılaşırsa ızdırabı sona erer..

En dar kapsamlı anlamıyla “Allah’a iman” da, kişiye karşılaştığı zorlukları, “Allah”a ait özelliklerin kendisine o konuda yardımcı olacağına ve kendisini o konuda selâmete çıkaracağına iman” sonucunu getirir!. Kişi bu iman ile kendisinde cehennem ortamından çıkacak gücü bulur!. İsterse zerre kadar imanı olsun!. Ama kişinin böyle bir imanı yoksa, kendisini bildiği güçlerinden ibaret sayıyorsa, “Allah”ı anlamamışsa ve iman etmemişse; özündeki Allah’a ait kuvvelerden mahrum kalacağı için” edediyyen cehennemden çıkamayacaktır!. İman etmediği için başkası da, kim olursa olsun ona bu konuda yardım edemeyecektir!.

Aklı vehim gücünün etkisi altında olduğu için kendisinin asla yürüyemiyeceğini sanan kişi gibi!.

Yani ebedî olarak cehennemde kalacak olanlar, yaşamlarını yöneten vehim kuvvetinin etkisi altından kendilerini kurtarıp, iman etmeden yaşadıkları için sonsuza kadar cehennemde kalmaya mahkûm olmaktadırlar!.

4-İHDİNA’S SIRAT’EL MUSTAKIYM

“Hakkımızda hayr olana erdir”..

Esasen herkes hidâyet üzeredir…

“İhda”nın mânâsı “hidayet et” demektir...

“Hidâyet” ise, “hayır olan gayeyi oluşturacak hedefe, lûtfu letâfetle, varlığın yapısından, bünyesinden gelen bir yoldan erdirmek”; demektir..

“Hidâyet”, en kapsamlı anlamıyla, yaratılmış her “şey”i, o şey hakkında “hayr” olan hedefine, “LÂTÎF” isminin sırrıyla, yönlendirip, o yolda yürümeyi ve hedefine ermeyi kolaylaştırmaktır..

Muhakkak ki, herkese bir hedef takdir edilmiştir; ve birim, o hedefine kendisine gelen “hidâyet” üzere ulaşacaktır!.. Çünkü ona, o hedefe ulaşmak “hidâyet” edilmiş, “kolaylaştırılmıştır”!...

Misâli kendimizden verelim...

Biz, takdir gereği, bu kitapları yazıyoruz... Ancak, bu kitapları okuyanların belki de çok azı içindekileri değerlendirip, yararlanabilecektir!...

Ve nihâyet birazı da, kendisine bu yolda verilmiş olan “hidayet” sonucu olarak;

“Demek olaya böyle de bakılabiliyormuş, işin bu yönü de varmış” deyip, Kur’ân-ı Kerim’i bu gözle değerlendirmeye başlıyacak.. Böylece, “Kur’ân ‘ın, evrensel SİSTEMİ ve bu sistem içindeki insanın yerini ve yapısını; ve dahi, insanın, yaşamını geleceğe dönük bir biçimde nasıl değerlendirmesi gerektiği yolundaki uyarılarını farklı bir gözle değerlendirip”, sürekli yeni ufuklara kanat çırpacaktır...

Bir kısım insanlar vardır ki, onlar dar çevreden gelmişler, o dar çevrenin görüşleriyle daha yetişme çağında sınırlanmışlar; ve daha sonra da şartlanmalarının ördüğü “KOZA”nın içine yerleşmişlerdir...

Hatta daha sonraki devrelerde yaptıkları çalışmalar dahi, beyinlerindeki, “KOZA”yı kıramamış; “her şeyi çok dar bir perspektif içinden” görerek yaşamışlardır!

Uzak doğuyu, Amerika’yı görmüşler, doğuda-batıda okumuşlar, okutmuşlar, ama, hala, o yetiştikleri dar çevrenin saf, iyiniyetli, yürekli, fakat dar ve sınırlı görüşlü kişiliğini aşamamışlardır...

Bu “KOZA”sını delip çıkamamış zevâtı kirâma göre...

“Kur’ân, yukarıdan Mekke’deki Hazreti Muhammed’e inmiş, önce Arapları sonra da insanları “iyi ahlaklı yapmak için gelmiş, Allahtan başkasına tapınılmasını istemeyen, iyi ahlâk derneği kurallarının daha bir gelişmişidir”..

Kur’ân-ı Kerim’de SİSTEM yoktur!...

Kur’ân ‘da bilimsel gerçeklere işaretler aramak abestir!..

Kur’ân ‘dan, ne tıp, ne astronomi, ne fizik, ne kimya ne de başka dalda hiç bir şey öğrenilemez!...

Kur’ân sadece yukarıdaki tanrıya nasıl ve neden tapınılması gerektiğini, toplumların hangi kurallara göre yaşayacağını anlatan bir kitaptır”

“Allah”, “hidâyet” etmedikçe, kişinin küçük yaşta, dar çevrede ördüğü “kozasını” ilerideki yaşlarda delip çıkabilmesi fevkalâde zordur!..

Çağdaş veriler eşliğinde düşünebilen özgür ve objektif düşünce sistemine sahip olmak, hele hele geleceğe dönük ve de “KOZASIZ” yaşayabilmek bütün bunların üstündedir!..

Bizim kitaplar bir yana, Kur’ân-ı Kerim’i okuyanların içinde, “okur”ların sayısı sayılacak kadar azdır!..

“Okuma ücretini cennette almak üzere anlaşmalı olduğu” için; ya da “ölmüşlerini rahatlatmak için sevap olsun diye okutanlar ve okuyanlar” ötesinde; gerçek “Kur’an okur”larının sayısı ne kadardır dersiniz?...

Kur’ân-ı Kerim’in anlatmak istediği o muhteşem sistemi; ve o sistem içindekilerin yapısını; özelliklerini; Allah’ın eşsiz ilminin ve kudretinin eserlerini anlayıp değerlendirmek için anlama gayesiyle ve üzerinde derin derin düşünerek okuyanlar ve bundan dolayı “huşû” duyanlar ne kadardır, dersiniz?...

Evet, o çok bildiğini sanan; ancak hiç bir fikir tartışmasını sonuna kadar götürme birikimi de bulunmayan, “monolog”çular, “vâiz”ler, “koza”larının içinden seslenirler, diğer “kozalı”lara .. “Zinhar, sizi düşünmeye, geniş açılı bakışa, kozanızı delip uçuşa davet eden kitaplara kulak vermeyin, okumayın!.. Allah’ın çağdaş nimetlerini değerlendirmeyip, bin sene evvelkiler gibi, kâinatın merkezi dünyadır, her şey dünyanın çevresinde dönüyor diye düşünmekte devam edin!..

Kur’ân ilim kitabı değildir!.. O’nun ilimle yorumlanması caiz değildir!. Bırakın yeni düşünceleri!.. Böyle yaparsanız dinden çıkarsınız”(!)

Neden bu böyledir?...

Önde gelen gerçek ve kesin neden, onlara gelen “hidâyet”in bu yolda olmasıdır!..

Muradı ilâhi, “meşiyyet-I ilâhi” böyledir!...

Öte yandan bu durumun görünüşteki vesilesi de, bedenlerinin yurtdışına ulaşmasına karşın, düşünce sınırlarının “koza” ile sembolleştirdiğimiz “darçevre düşünü sınırlarını” aşamamalarıdır!..

Bunun dindeki izah şekli ise, o bireye “KOZA” dışı düşünce ve bakış açısının “KOLAYLAŞTIRILMAMIŞ” olmasıdır!...

“Özgür düşünce” tabanında yetişmemiş; verileri, şartlanmalarıyla değerlendirme zorunluğu içinde kalanlar, apaçık gerçekleri göremezler ve kavrayamazlar.

Bu sebepledir ki, biz onları suçlamayız, hatta hoşgörürüz; ve deriz ki, onlar da Allah’ın takdiri üzere “hidayette”dirler...

Evet, “İHDA”nın getirdiği “kolaylaştırma” kavramı, bilelim ki konunun anlaşılmasında anahtardır!

Burada, hemen şu işareti Rasûlullah Aleyhisselam’a kulak verelim;

Hazreti Âli anlatıyor:

“Biz bir defasında Baki’ül Garkad mezarlığında bir cenazede bulunduk...

Rasûlullah sallallahu aleyhi ve sellem yanımıza gelip oturdu... Biz de etrafını sardık...

Rasûlullah’ın beraberinde bir âsâ vardı...

Rasûlullah başını eğdi ve düşünceli bir halde elindeki âsâ ile yere vurup dürtüştürmeye, çizgiler ve izler meydana getirmeye başladı... Sonra şöyle buyurdu:

“Sizden hiç bir kişi ve yaratılmış hiç bir nefis istisna olmaksızın, hepinizin cehennem ve cennetteki yerini ALLAH yazmıştır!... Ve herkesin said veya şaki olduğu kesinlikle yazılmıştır!..”

Bunun üzerine oradakilerden biri sordu:

Ya Rasûlallah öyle ise bizler yaptığımız çalışmaları terkedip, bu yazımız üzere mi kalalım?..

Rasûlullah şöyle buyurdu:

“Said olan kimse, saadet ehlinin fiîllerine ulaşacaktır... Şakî olan kimse de, şekâvet ehlinin ameline ulaşacaktır...

Sizler, amel edip çalışın... Çünkü, herkese KOLAYLAŞTIRILMIŞTIR!.

Said olan saâdet ehlinin ameline KOLAYLAŞTIRILIR; şaki olan da şekavet ehlinin FİÎLLERİNE KOLAYLAŞTIRILIR !...”

Şu da aynı hususa işaret eden başka bir olay...

Hazreti Ömer’in oğlu Abdullah naklediyor babasından...

Soruyor Hazreti Ömer radıyallahuanh:

“Ya Rasûlallah... Yapmakta olduğumuz işin, oluşmakta olan bir iş, bir başlangıç mı olduğu kanaatindesin; yoksa önceden tamamlanmış (olup-bitmiş) bir iş mi?.”

Rasûlullah sallallahu aleyhi ve sellem şöyle cevap verdi:

“Ey Hattaboğlu, önceden takdir edilmiş olan işlerdir!...

HERKES ÖNCEDEN TAKDİR EDİLMİŞ OLAN İŞLERE HAZIRLANMIŞTIR...

Saadet ehlinden olan, saadet için çalışır; şekavet ehlinden olan da şekavet için çalışır!..”

Son olarak Rasûlullah Aleyhisselâm’ın şu açıklamasını da nakledip, “kolaylaştırılma” işleminin sistemine, tekniğine geçelim:

Süraka bin Cü’şum şöyle soruyor Rasûlullah Aleyhisselâm’a:

Ya Rasûlallah... Fiillerimiz, kaderleri çizen kalemin yazdığı takdirler cümlesinden mi; ki, artık kalem onun işini tamamlamış ve kurumuştur?... Yoksa AMEL (fiil için geçmişte bir takdir sözkonusu olmayıp) gelecekte mi oluşacaktır?

Buyurdu ki Rasûlullah:

“FİÎLİN, kader ile tesbit edilmiş olan takdirler sonucu olup, kalemin yazıp kuruduğu hususlar içindedir!...

Herkes, ne için yaratıldı ise, ona KOLAYLAŞTIRILIR!..”

Evet, bu takdir nasıl yürürlüğe giriyor... KOLAYLAŞTIRILIYOR... HİDÂYET EDİLİYOR?…

Yukarıda izah etmiştik ki, “hidâyet”, “LÂTÎF” ismi yönünden oluşur!...

Şimdi “LÂTÎF” ismi sırrıyla, “hidâyetin” oluşmasını müşahedemiz ölçüsünde izah edelim...

Önce, Rasûlullah sallallahu aleyhi ve sellemin şu açıklamasına kulak verelim:

“Muhakkak yüce ALLAH, yarattıklarını bir karanlık içinde yarattı.. Sonra onlara “nur”undan saçtı!.. Bu “nur”dan nasibini alan hidayete erdi!... Nasibini alamayan da, dalâlete saptı!...

Bunun için, ALLAH’ın ilmine göre kalem kurudu!.”

Şimdi de şu âyetleri dikkate alalım:

“ALLAH DİLEDİĞİNE HİDÂYET EDER!...” (22-16)

“YILDIZ iLE HİDÂYETE ERERLER !...” (l6-l6)

“BÜTÜN YILDIZLAR EMRİYLE FAALİYETTEDİRLER...” (12-16)

“EMRİ SEMADAN ARZA NÂZİL OLARAK TEDBİR EDER.... “ (32-5)

“ALLAH YEDİ KAT GÖĞÜ VE YERDEN DE ONLARIN BİR MİSLİNİ YARATMIŞ; EMRİ ARALARINDAN NÂZİL OLMAKTADIR... “ (65-12)

“ALLAH SİZİ YARATTI VE DÜZENLEDİ, BİÇİMLENDİRDİ.. DİLEDİĞİNCE TERKİP ETTİ!...” (82-7/8)

İmam GAZALİ merhum, meşhur eseri “İHYA”da, ashabın âlimlerinden olan ibni Abbas radıyallahu anh’ın şöyle dediğini yazar:

“O ALLAH ki yedi semâ yaratmış, arzdan da onların bir mislini; ARALARINDAN emir inip duruyor!...(65-12)

âyeti celilesinin tefsirini yapacak olsam, beni taşa tutardınız... Bana kâfir derdiniz!...”

Şimdi de

“EMRİ SEMÂDAN ARZA NÂZİL OLARAK TEDBÎR EDER”

ayetideki, “TEDBÎR”in mânâsına gelelim..

Bakın Hamdi Yazır merhum “TEDBÎR”i nasıl açıklıyor:

“TEDBÎR, bir işin arkasını görerek ona göre gereğini tayin etmektir.. Allah tealanın tedbiri ise, HİKMETİNE göre İRADE buyurmasıdır..

Şu halde burada “EMÎR”, umurun tekili olarak “şein” manâsınadır..

Yani, DÜNYANIN İŞİNİ MELÂİKE GİBİ SEMAVÎ ESBAB VE KUVAiLE YUKARIDAN AŞAĞIYA iNDİRMEK SURETİYLE TEDBİR ve iDARE EDER..” (C.6; s:3859)

Sanırım artık iş iyice şekillenmeye başladı...

Bakın, “BÜTÜN YILDIZLAR EMRİYLE FAALİYETTELER”..

Peki ne iş yapıyorlar, görevleri ne?..

Boş yere, kuru kuruya gökte dönsünler, sadece süs olsunlar diye mi yaradilmış bu yıldızlar?...

“ALLAH YEDİ GÖĞÜ VE ARZDAN (YERYÜZÜ) DA BİR MİSLİNİ YARATMIŞ; EMİR (hüküm) , ARALARINDAN NÂZİL OLMAKTADIR”

Âyetinin yorumunda bakın Hamdi YAZIR merhum ne diyor, “HAK DİNİ KUR’AN DİLİ” isimli en kapsamlı ve değerli tefsirinde:

“Bizim anlayabileceğimize göre, bunun zahirde seyyarelerden her biri kendi seması dahilinde bir arz(yeryüzü) gibidirler; ve ONLARDA DA ALLAH’IN BİR TAKIM MAHLUKATI VARDIR; demek oluyor!..” (c:7;s:5078)

“Esahhı akval olan bu ihtimale göre, Arzımızın seyyarelerle, seyyarelerin arzımızla bir mücaneseti, ve semâlarla da bir mümaseleti bulunduğu neticesi alınır..

Bundan da, arzımızın dahi bir seyyare ve seyyarelerin azçok arzımız gibi kendi alemlerinde birer merkezi sıklet ve bazı mahlukata mesken ve bazı eserlere menzil olan maddi ve laekalmeadin ve nebatı havi birer cirm oldukları sezilebilir...” (c:7;5081)

Evet, artık baklayı dilimizin altından çıkarmanın sırası geldi herhalde...

Lûtfen gerçekçi olalım ve meseleyi, görmek istediğimiz gibi görme noktasından, gerçekçi ve objektif bir biçimde, olduğu gibi görme noktasına oturtalım...

“ALLAH” ismiyle işaret edilen, “SINIRSIZ vücüd” sahibi olduğu içindir ki; kendi varlığı, vücudu dışında başka bir varlık ve vücud sahibi yoktur...

Tüm isimlerle andığımız bütün varlıklar ve birimler, hep O’nun varlığı, vücudu ve isimlerinin mânâlarıyla kâim ve dâim ve harekette ve bilinçte varlıklardır!...

Her birinin diğer birinden farkını, yapısını, terkibini oluşturan Allah isimlerinin özelliklerinin farklı oranlarla ortaya çıkışı oluşturmaktadır...

İşte bu yüzdendir ki; Her birimde tasarruf eden, ve o birimle diğerlerini etkileyen; yönlendiren; biçimlendiren; yürüten, varediş gayesine göre hedefine ve hayrına erdiren hep ALLAH’tır’...

O’ndan gayrı “YARATAN”; O’ndan gayrı “RAB”; O’ndan gayrı ”HÂDİ” (hidayet eden); O’ndan gayrı “MEHDÎ”; O’ndan gayrı “MUHYÎ”, O’ndan gayrı “MUMİT” (ölümle dönüştüren) asla ve kesinlikle mevcut değildir!..

Ancak ne var ki, biz bu gerçeği bir türlü farkedemiyor, anlayamıyor ve dolayısıyla inkar etme anlamına gelen bir tarzda olayları yorumluyoruz...

Ya, O’nu yüceltme tahayyülü ile, O’nu her şeyin ötesine, ötelerin ötesine, arş’ın ötesine, kısacası hayalimizdeki en uzak öteye, noktaya oturtuyoruz!...

Ya da, gördüğümüz her pireyi-deveyi “O” yapıp; “O”nu orada ortaya konulan mânâ ile kayıt altına alıp; her şeyi “ALLAH” kabulleniyor; ve böylece geri planda “birimselliğimizi ALLAHLAŞTIRIYORUZ”!...

Ve yahut da, her birimizin varlığını, vücudunu isbat eder bir düşünce ile; sen, ben, o varız, varlıkta her şey mevcut, artı, bir de “O” var!... deyip; “O”na “SINIR” getiriyoruz!.. Sonra da bu görüşe dayalı bir biçimde, “O”nun bizlere, makro ya da mikro birimlere yaptırttıklarından dem vuruyoruz!..

Oysa, nasıl bir yazarın kafasında türlü senaryolar olur da, hepsi onun kafasından, onun özellikleri istikametinde oluşursa; ve buna rağmen de yazarın kişiliğinden, “oluşturduğu” kişiliktir diye söz edilemezse; benzer şekilde, her birimi ve tüm varlığı kendisinden ve kendisiyle meydana getiren “ALLAH” da, o yarattıklarıyla sınırlanmaktan ve kayıt altına girmekten; ve onlar olmaktan beri ve ötedir!..

Tüm varlık isimleri altında ortaya çıkan kudret ve mânâ hep O’na aittir...

Tüm varlıklar ve oluşturdukları tasarruflar hep O’na aittir; ve onların her biriyle bir diğerini etkilemektedir!...

Ancak bütün bunlara rağmen de, ne mikro ne de makro plandaki hiç bir “şey” için “ALLAH”tır denemez!... Fakat, oradaki “vücûdu” da inkâr edilemez!.

Bu yüzdendir ki Rasûlullah Aleyhisselâm, şöyle buyurmuştur:

“İnsanlara şükretmiyen, ALLAH’a şükretmiş olmaz!...

Ayrıca;

“ALLAH iHSAN EDENLE BERABERDİR...”

âyetinde işaret edilen bir biçimde, “ihsan edende veren Hak’tır”!...

Tasavvuftaki “mâiyyet sırrı”da budur işte!..

Ve sen, o ihsan edeni görüp de şükretmezsen; artık sadece, hayalinde “tasavvurun olan tanrına” şükretmiş olursun; ki, bu da gerçek ihsan ediciye şükretmemiş olman sonucunu doğurur...

İşte eğer bunu anladıysak, şimdi yukarıdaki âyetlerde işaret edilen mânâyı kolaylıkla kavrayıp, sistemi de çözmüş, yani “OKU”muş olacağız...

Her biri canlı ve bilinçli bir yapı olan, çeşitli “ALLAH” isimlerinin mânâlarını hâvi “BURÇLAR”ın, yani günümüz deyimiyle “takım yıldızların”, yaymış oldukları bir kısım kozmik ışınlar, sürekli olarak birbirlerini ve bu arada dünyamızı da etkilemektedir!..

Semâdan, yıldızlardan gelen ve “ALLAH” isimlerinin çeşitli mânâlarını ihtiva eden kozmik ışınlar, hiç farkında olmadığımız bir biçimde, bütün canlıların beyin hücre genetiğindeki “DNA” ve “RNA” dizinlerini etkileyerek, onlardaki çeşitli yönelişlere ve genetik programlamalara yol açmaktadır..

İşte bu sebebledir ki, büyük keşif sahibi evliyaullahtan ve o devrin “OKU”muşlarından olan Muhyiddin A’rabi, “Fütuhat’ı Mekkiye” isimli eserinde;

“Dünyada, berzahta ve cennetlerde tekevvün etmekte olan ve edecek (oluşacak) her şey BURÇLARDAN iNEN TESIRLERLE meydana gelir..” demiştir!..

Ve işte bu sebebledir ki, “EMİR”, yani “HÜKÜM”, yani, o hükmü oluşturacak tesirler semâdan yıldızlardan inmektedir, denmiştir...

Esasen “EVRENSEL SIRLAR” isimli 70’li yıllarda yazmış olduğumuz kitapta, bu gezegenlerden bazılarındaki canlı türleri hakkında sözetmiştik...

“Din”de “melek” diye tanımlanan ve bizden ayrı bir boyutta yaşadıkları için de bizim tarafımızdan algılanmaları asla mümkün olamayan bu varlıklar dahi bizi çeşitli şekillerde etkilemektedir; ve bunların aramızda yaşamakta olan “CİN”lerle hiç ilgileri yoktur!..

Ancak bu arada çok büyük bir aldatmaca da sözkonusudur...

Günümüzde “UZAYLI” olarak lanse edilen ve kabul ettirilmeye çalışılan “CİN”lerin ilişkide oldukları kimselere, cinlerin kendilerini zaman zaman da “melek” olarak empoze ettiklerini duyuyoruz...

İster kendilerinin “uzaylı” olduklarını söylesinler, ister “Mevlana” ya da başka birinin “RUHU” olduklarını iddia etsinler; ve hatta kendilerinin “melek” olduklarını kabul ettirmeye çalışsınlar, kesinlikle bilelim ki, bunlar hep “CİN”lerdir!...

Bunlardan, müşahedemize göre yegâne korunma yolu da şu aşağıda yazacağımız

Kur’ân âyetlerini ezberleyip okumaktır...

“Rabbi innî messeniyeş şeytanu binusbin ve azab.. Rabbi euzübike min hemezatiş şeyatıyni ve euzübike rabbi en yahdurun.” (Saffat:7 Sad:41)

Bu okumanın nasıl ve hangi sistemle fayda sağlayacağını ise en tafsilatlı bir biçimde “D U A ve Z i K i R” isimli kitabımızda anlatmıştık...

Bu tür ilişkilerde olanlar, sabah-akşam l50 veya 200’er defa okumaya devam ederlerse, ayrıca gene aynı kitabın 268. Sayfasındaki duaya günde 100 defa devam ederlerse kısa sürede bu kandırmacanın sona erdiğini görürler...

Tabii, okumamaları için üzerlerine yapılan baskıya karşı koyup; içlerinde, okumamaları için oluşturulacak sıkıntıya direnebilirlerse...

Evet, hüküm, takdir işte böylece, yıldızlar adı ardındaki, Mutlak İrade’den her an evrene yayılmakta; ve bu arada bizlere de ulaşarak, hükmünü icra etmektedir!...

Ve bu etkileme “hidâyet” kelimesinin ihtiva ettiği “lütfu letâfetle”, yani biz hiç farkında olmadan, bünyemizde en gizli “Lâtif” bir biçimde cereyan etmektedir...

İşte günümüzde “astroloji” diye tanımlanan “Burçlar ilminin” temelinde böyle bir sistem mevcuttur... Bu konunun detaylarını öğrenmek isteyenler Sayın Nuran Tuncel’in hazırladığı “A’dan Z’ye ASTROLOJİ” isimli kitabı okusunlar..

Evet, “ihdına”nın nasıl olduğunu, “hid3ayet”in hangi sistemle meydana geldiğini izah sadedinde mecburen buralara kadar geldik...

Nitekim az önce görmüş olduğumuz şu âyette “hidâyetin oluşması” apaçık ve kesin bir şekilde vurgulanmıştır:

“YILDIZ İLE HİDAYETE ERERLER”

Bu âyet görüldüğü gibi, “hidâyet”in yıldız kanalıyla oluştuğunu vurgulamaktadır...

Özellikle “B” sırrının anahtarını bu âyeti deşifre etmek için kullanırsak, şu çok orijinal mânâ ile karşı karşıya kalırız...

“HÂDİ olan ALLAH, isimlerinin mânâsıyla, var ettiği yıldız adı takılmış nesneden yolladığı tesirle-melekle- ışınlarla hidâyetini onlara ulaştırır...”

Yani tesir bize göre her ne kadar yıldızdan ise de, özü ve varlığı itibariyle Allah’tandır!...

Tıpkı, “yemek yedim, Allah kuvvet verdi”deki gibi... “İlaç aldım, Allah şifa verdi”deki gibi!.

Eğer bunu da anladıysak, konu iyice açıklık kazandı demektir..Artık hidâyet “emr”inin yani “hükmü”nün semâdan arza nasıl “nâzil olduğunu” farkediyoruz, demektir..

“Hidâyet” mekanizmasının nasıl çalıştığını kavradığımıza göre; kaç türlü “hidâyet” sözkonusu, bir de onu görelim:

Bu arada bilelim ki, Allah’ın hidâyet ölçüsünden bahsetmek, onu sınırlamak olur ki elbette bu mümkün değildir..

Öyle ise “hidâyeti” en geniş kapsamlı olarak, tüm varlıkların, varoluş gayelerine göre yönlendirilmesi, yapacakları işlerin onlara kolaylaştırılması, onların işlere kolaylaştırılması olarak anlıyabileceğimiz gibi...

Daha sınırlı anlamıyla, “gerçek doğru” ile “göresel doğru” arasındaki farkı görebilme anlamına da değerlendirebileceğiz...

Ayrıca, varlığı çok daha geniş kapasitede, kapsamlı özelliklerle değerlendirebilecek olan nebilere, rasûllere ve evliyaya bu yolda yeni yeni açılımlar sağlayan “hidâyet” dahi gene “ihdına” derken düşünülebiliyor...

“SIRAT”a gelince...

“SIRAT”, genelde yol, cadde anlamına kullanılmasına karşın, “sırat-ı mustakim” deyimi Dinsel mânâda, “Allah yolu üzere olmak” şeklinde anlaşılır...

“Mustakıym” ise öyle bir doğruluktur ki, o gidiş üzerinde ne sağa-sola kıvrılma vardır; ne de iniş-çıkış,,, iki nokta arasında seyreden ışın hattı gibi!...

Esas itibariyle her yaradılmış kendi yolundan, “ALLAH yolu üzerindedir”..”ALLAH’a giden yolun sayısı nefslerin adedincedir” sözüyle işaret edilen mânâda; “herkes kendi rabbinin hükmü altında ve doğrultusunda” ise de... ve bu duruma;

“HEPSİ DE PROGRAMLANDIKLARI DOĞRULTUDA FİİLLER YAPARLAR...”

(17-84)âyetiyle de işaret edilmişse de...

Ve bu mânâya olarak;

“İhdınas sıratel mustakıym”in mânâsını “Fâtiha”nın “ruhuna” uygun olarak:

”Bize takdir etmiş olduğun hedefe ulaşmayı KOLAYLAŞTIR” diye anlarsak da...

“Herkesin, yaratılış amacına göre doğru olan sıratı var” ise de…

Özel anlamı ile, “İHDA”yı, kişinin “en’âm” yolundan ebedi huzur ve saadete ermesini sağlayacak bir “sırat”ı istemesi gerektiğini; “Hazreti Muhammed Aleyhisselam’ın bildirdiği gerçeklere uygun bir yaşam sürmeyi kolaylaştır” anlamında bunu değerlendirmemiz gerektiğini, bundan sonraki âyetler göstermektedir...

Öyle ise geldik şimdi, bir sonraki son âyete:

İSTENMESİ ZORUNLU SIRAT!

“sırat’elleziyne en’amte aleyhim; gayrıl mağdubi aleyhim ve laddaalliyn””O yola ki senin in’âmını hâvidir, bağışladın onlara; gazablandıklarının ve sapmışların yoluna değil!..”

“İn’âm” yani nimetleri hâvi “sırat” neleri ihtiva eder:

“Bunda dikkat çeken üç nokta mevcuttur:

Evvela, bizzat yol ve sırat en önemli nimet olan azâmetli bir nimettir...

Saniyen, in’âm -ı sırat, çok önemli bir yardım olarak anlaşılır...

Sâlisen, onlara izafe kılınan bu sırat, kendi vazıları olmayıp; vazı ve in’amı ilahi olduğu ve onların sıratı olması mazhariyet ve sülukları itibariyle bulunduğu, anlaşılır...” (c:1;s:130)

Esasen, “Rahman”ın “rahmet”i sonucu oluşan bu “in’am olan yol”, elbette ki kişiyi, Rabbine kulluğunun bilincine kavuşturacaktır; ki bundan da daha büyük mutluluk olamaz!

ÖZEL İN’ÂM

Allah’ın bu genel “in’âm”ı dışında bir de özel “İn’âm”ı vardır... Buna erenler kimlerdir?...

Bunlar gene Kur’ân açıklamasına göre, derece derece “sâlihler, şehidler, veliler ve nebilerdir”... Bu nimetler ile derece derece Allah’a yakîn ve kurbet eylemişlerdir. Ki, “İHDA”yı “yakîne ve kurbete götüren yol” anlamında da anlayabiliriz.

İçlerinde olunmaması uyarılan “mağdubın” ve “daaliyn” kimlerdir?...

“Mağdubin”, “gazaba uğramışlar” anlamına kullanılmıştır...

“Zulmedenin fiîlinin neticesini oluşturma düşüncesi”, “gazab” olarak tanımlanır...

En büyük zulüm de, kişinin, “nefsine olan zulmüdür”; ki buna “şirk” denir!...

“ŞİRK”, “özellikleri ve sıfatlarıyla sonsuz-SINIRSIZ” ve “Vahid-ül AHAD” olup “ALLAH” ismiyle işaret edilenin yanı sıra bir tanrı kabullenme, anlamını meydana getirecek şekilde, gerçeği örten fikir ve kabulleniştir!.Ki bu hal netice itibariyle “gazab”ı doğurur...

Bu durumda “mağdubin” diye işaret edilenlerin “şirk” ehli olan “müşrik”ler yani “tanrı kavramına inananlar” olduğu mânâsı anlaşılır...

“Daâlliyn”e gelince…

“Dalâl ve dalâlet” doğru olan yoldan hataen veya kasden “sapmak”tır...Yani, doğru yol üzere iken, hata yapmak suretiyle veya kasdı mahsusa ile, yürüdüğü istikâmetten başka bir yöne yönelmektir “dalâl”...

Şayet bir kişi gerçeği bulmuşken, o gerçek üzere iken, gerçekten ayrılmasına yolaçan fikri kabullenir ve o görüşe yönelirse, buna “dalâlete sapma” denir..

Doğrusu Allah indindedir elbet; ancak, bizim anladığımız kadarıyla, âyette geçen “MAĞDUBÎN” denilenler, “şirk” yollu, baştan beri “tanrı kavramını kabul edenler”dir ki bunun da din terminolojisinde karşılığı “müşrikler”dir...

“DAÂLLİYN” ise, “ehli kitap” denilen; kendilerine işin doğrusu bildirilmiş, ALLAH indindeki tek DİN’den yani İSLÂM’dan, yani Hazreti Musa veya Hazreti İsa öğretisinden “SAPANLAR”dır!..

FÂTİHA SONUNDA NİÇİN “AMİN” DENİR?

OKUduğun Fâtiha’nın anlamının seni algılayan tüm birimler tarafından tasdikini istemektir...

“KEVSER”

“Allah" adıyla işaret olunanı ilmen müşahededir , enfüste ve âfâkta!...

“ALÂK”

“Alâk” ; tüm genetik verileri kendisinde toplamış gelişme düzeyindeki hücre grubudur! Genelde “pıhtılaşmış kan” olarak tercüme edilmektedir.

YUNUS A.S’IN TESBİHİ

“Lâ ilâhe illâ ente subhâneke inniy küntü minezzâlimiyn”(21-87)

Anlamı :“Tüm sınırlılık ve eksiklik ifade eden ilkel kavramlardan beri olan sonsuz sınırsız AHAD olan sen varsın,tanrı yoktur;bense nefsimin hakkını edâ edememekten dolayı zulmedenlerim”

Rivâyete göre Kur’ân ‘ın zâhir anlatımına göre Yunus Nebi insanlara ilâhi hakikatları anlatmış ama insanlar bunu anlamayınca- riâyet etmeyince O da kızmış ,onları bırakmış ,bir gemiye binmiş ,gemi ile yola çıkmış ,bir müddet sonra açık denizde iken gemidekilerin birisinin eşyası kaybolmuş ,aramışlar eşyayı Yunus Nebi’nin çuvalında veya torbasında bulmuşlar,demişler ki;”bunu sen çaldın!”

Tabii ki Yunus Nebi’nin hiç bir şeyden haberi yok.Ama gemi yetkilileri suçun cezası olarak Yunus Nebi’yi denize atmışlar.O’nu bir balık yutmuş,balığın karnında iken Hz.Yunus;”Ben ne yaptım.bir Nebi olduğum halde niçin insanlara tebliğ-uyarıcılık görevimi terk ettim” diyerek hayıflanmış ve yukarıdaki âyette geçen cümleyi söyleyerek ,

“Ya Rabbi!Ben nefsime zulmettim,zâlimlerden oldum”

demiş.

Bunun üzerine balık karaya yanaşmış,Yunus Nebi balığın karnından çıkmış,insanları irşad etme görevine devam etmiştir.Hikâye ve rivayet ve misâl yollu anlattım.

Öbür yanda Kur’ân ‘da bir âyette şöyle der, meâl olarak;

“Biz insanlara çeşitli misâller verdik,artık bu misâller üzerine tefekkür edip akıllarını kullanıp bu misâllerle neyi anlatmak istediğimizi anlasınlar!”

Yani ana olay; o misâl değil, misâlle işaret edilmek istenen mânâ ve gerçeklerdir.

“Kur’ân bu misâlle neyi anlatmak istiyor,bunu anlayın,idrak edin,tefekkür edin” denmektedir.

Yunus Nebi aldığı vahiy ile insanların Tanrılara tapmasının yanlış olduğunu-tanrılardan meded ummanın yanlış olduğunu-insanların ne şekil çalışmalar yapmak suretiyle neleri elde edebileceğini anlatıyor.Ama bu konuda başarılı olamıyor.Başarılı olamayınca bu başarısızlığı kendine maletti. ”Hidâyet Allah’tandır” gerçeği O’nda perdelendi ki anlatıp ta inandıramamanın başarısızlığını kendisinden bildi!

Bu sebeple de insanlara yaptığı tebligat işini bıraktı.Kendisini salıp koyverdi! Kendisini salıp koyvermesi “Balığın karnına girmesi “ diye anlatılan olayı meydana getirdi.

“Balık” , Dünyadır, dünyayı temsil eder!

Yani;kendisini dünya işlerine bıraktı.Fakat sonra dünya işleri ile meşgul olmanın sonucunda vahiy ile Rabbından aldığı mesaj;

“Hidâyet’i ben veririm,sen hidâyet edecek değilsin,sen sadece bir tebliğci-uyarıcısın.Nebi’nin görevi tebliğ etmektir,”hidâyet” etmek değil! Zira Allah’ın hidâyet ettikleri hidâyet bulur,hidâyet etmediklerini ne kadar uyarırsan uyar,hidâyet bulacak değildir!”

İşte bunu fark edince yani kendisini hidâyet edici olarak değerlendirdiği “perdelenmeden” dolayı “İnniyküntü minezzâlimiyn” yani “Ben nefsime zulmettim,nefsimin hakikatını veremedim,Cenâb-ı Hak’kın bendeki zuhur kemâli tebliğ etmek üzeredir,hidâyet etmek üzere değil.Dolayısıyla ben nefsimin hakkını hakkıyla edâ edemedim” diyerek yanlışını anladı.

Bu yanlışını anlamanın neticesinde ise balığın karnından çıktı.Yani;Dünya ile uğraşmayı bir yana koydu,tekrar yeniden nübüvvet görevinin gereği olarak insanları uyarmaya başladı ve ondan sonra da o toplumdaki insanlar Cenâb-ı Hak’kın hidâyeti ile-ihsânı ile birlikte birtakım gerçekleri görüp ona göre yollarını çizmeye başladılar.

Burada ibret almamız gereken konu; İnsanlara bir takım bilgileri aktarırken bizim sadece ilâhi hidâyete vesile olmak durumunda olduğumuzu,hidâyet edicinin biz olmadığını-hidâyetin yani “sadece gerçek olanları görebilme durumunun” Cenâb-ı Hak’ka ait olduğunu bilmemiz gerekir.

Toparlarsak; Biz insanlara gerçekleri gösteremeyiz,ancak biz onların gerçekleri görmesi için birer vesileyiz!

Bunu iyi idrak etmek lâzımdır.

Bunu bir kişinin idrâk etmesi demek; o kişide artık kendini büyük görme-böbürlenme-gururlanma gibi bir hâl olmayışı demektir!Artık o kişi izhar olan kudretin yanında gerçekte acz içinde olduğunun idrâkı içindedir. Acz içinde olanğunu idrak edende büyüklenme-böbürlenme-gururlanma olmaz,kendini bir başka varlığa karşı büyük göremez!

Kendinde bir varlık görememin-kendisinin acz içinde olduğunu görmenin sonucu ,”kendisindeki kemâl sıfatlarının Allah’a ait olduğu müşahedesini” getirir!

Kendindeki kemâl sıfatların zuhûru ,” ADN” denen Cenneti doğurur.Onun içindir ki Rasûlullah A.S;

“Kendini büyük görenler-kibirlenenler,ADN Cennetine giremez”

buyurmuştur.Bu hâdisin manâsı;

”Kendisinde birvarlık-kuvvet-kudret gören,varlığındaki ilâhi sıfatlardan gelen büyüklüğü müşahede edemez,onun sonucunuyaşayamaz” demektir!

Çünkü “ADN Cenneti”,ilâhi sıfatların birimden zuhuruyla yaşanan hâl demektir!

Kendini diğer varlıklardan daha güçlü-daha kudretli olarak gören birim,Allah’ın sıfatlarını örtme durumundadırki,ilâhi sıfatları örtme durumunun adı da “küfür”dür!

Neticesi de,o izhâr ettiği şeyin hakikatını yaşayamamaktır!

Öyleyse bir kişi bu anlatılan idrâkı ortaya çıktığı ve hazmettiği zaman,”Lâ havle velâ kuvvete illâ billâh” diyebilir!

“ADN”,Cennetlerden birinin adıdır,”sıfat cenneti”dir!İlâhi sıfatların kişide zuhuru halinde yaşanan hâlin adıdır!

“Havl” kelimesi,”kuvvet” anlamınadır.Türkçeye “kuvvet” olarak çevirebiliriz.Yani herhangi bir kuvvetin kendisinde izhârıyla,kendisinden açığa çıkan ahval.

Yunus Nebi balığın karnından çıktıktan sonra hâlsiz kalıp kıyıda kabak türü bir bitkinin yaprakları altında dinlendi.

”Yaprak O’na gölge yaptı,gölgeledi” diye anlatılan durum ise; O’nun kendisindeki nübüvvet kemâlâtının beşeriyet sùreti altında açığa çıkmasıdır

”Beşeriyet sùreti”ni ,”Dünya sùreti” olarak anlayacağız.

Bu durum,bütün nebilerde-Rasûllerde böyledir!

Çünkü biz Hz.Rasulullah’a baktığımız zaman “beşer” olarak görürüz. Bizim gibi yiyip-içip-uyuyup-konuşup-eğlenen bir insan olarak gördüğümüz için Nebileri-Rasûlleri inkâr ederiz.Fakat Nebi ve Rasûlleri sırf kerâmetleri yönüyle görürsek yine inkâr ederiz.Çünkü “bizim gibi değil,O özel bir insan..O halde özel olduğu için bunları yapıyor” deriz!

Yani,bir Nebi iki yönü kendisinde birleştirir;

1-Beşeri yanı

2-İlâhi nùrun zuhûru yanı.

Eğer bunlardan bir tanesi ile açığa çıkarsa biz O’nu inkâr etme durumuna gireriz.Çünkü” bizden farklı bir varlık” deriz.

“Beşeri “yanı ile görürsek ,”bizden ne farkı var” diye inkâr ederiz.Onun içindir ki bir Nebi’de bu iki yönünde açığa çıkması lâzım.

“Yunus’un denizden çıkması”demek;”ilmin nùru ile parlaması “demektir.İlmin nùru ile parlayan bir Nebi’nin mutlaka beşeriyet yanı ile dengelenmesi lâzım ki iman edilsin,inkâr edilmesin!

İşte oradaki “kabak yaprağının gölgesi” de, “Dünyanın gölgesi”dir!

“Dünyanın gölgesi” de,Nebi’nin beşeriyet yanıdır!

“Gemi “ ise,O’nun ilim üzerinde dünya ile gezmesidir!Yani “Gemi” , zâhir yaşamı (görünen yaşamı) ifade eder.

Yunus Emre de bir şiirinde der ki;”Çokları gemiye bindi,lâkin denize dalmadılar”.

“Gemide kaldı”.Yani “ ilmin zâhirinde kalıp zâhirin bâtını olan (şeriatın bâtını olan) “HAKİKAT”ı müşahede edemediler”,demektir.

“Gemi” şeriattır,”Deniz” hakikattır!

“Şeriat “ demek;işin zâhir plânı demektir.İşin zâhiri ile oyalanmak,zâhiri ile yaşamı devam ettirmek demektir!

NÂS SÛRESİ

Lûtfen elinizden geldiğince hakikatı araştırınız ve yarın size hiç bir faydası olmayacak "dedi-kodu"yu "gıybeti" derhal terkediniz!.

Neyinize gerek insanların halleri, yaşamları!.. Siz, geleceğinize ışık tutacak fikirlerle, düşüncelerle ilgilenin!.

Siz bu dünyaya başkalarının neler yapıp neler yapmadığıyla uğraşmak ve onları yargılamak üzere gelmediniz!.

Zaten hepimiz bu dünyada yaptıklarımızın cezasını tam hakkıyla göreceğiz!. Bundan kesinlikle kuşku duymayın!. Çünkü sistem, bir mekanizma olarak yürürlüktedir.

Herkes yaptığının sonucuna katlanacaktır!..

Öyle ise, bırakın insanların yaptıklarıyla kafanızı meşgul etmeyi!. Başkalarının kulvarlarıyla ilgilenip yolalmaktan geri kalacağınıza; kendi kulvarınızda olabildiğince ileriye gitmeye çalışın!.

Biliniz ki,İNSANLAR FİTNEDİR; yani imtihan vesilesidir!.

Onlardan Rabbinize, Melikinize ve ilahınıza sığının!.

Şu âyeti kerimeye çok dikkat ediniz:

"Kul:

euzü bi`RABB`in nâs;

MELİK`in nâs;

iLÂH`in nâs;

min şerr`il vesvâsil Hannas;

elleziy yüvesvisü fiy sudûr`in nâs...

Min el CİNNETİ ven NÂS!."

Hemen hepinizin bildiği "NÂS"="İNSANLAR" sûresinin yorumuna girmeyeceğim burada elbette... Ancak, son âyetindeki çok çok önemli bir noktaya, değerli bir arkadaşım istediği için dikkatinizi çekmek istiyorum...

Bu sûrenin son âyetinde, hiç bir sınırlama ve ayırım yapılmaksızın şöyle uyarılmaktayız:

"Bütün görünmeyen varlıklardan; veiNSANLARDAN sığınırım!." de... "RABB`ıma, MELİK`ime veiLAH`ıma!."..

Tek şansımız olan şu kısacık dünya yaşamını, Hakikatı kavrayıp gereğini yaşamak ve ölümötesi boyuta hazırlanmak yerine; insanların dedi-kodusuyla harcarsak, sonuçta çok çok yazık olacaktır bize!..

"İNSANLARDAN sığınmak" demek, "onların bizim için oluşturacağı fitne yani imtihanlardan sığınmak", demektir!.

"İNSANLARIN hakikatı olan ALLAH`ı" göremiyerek, onlara kötü davranmak, hakkını yemek, dedi-kodu ve gıybetini yapmak, iftira etmek; kısacası, yüzünü çevirdiğin her mahalde ALLAH`ı değil İNSANLARI görmek, Allah`a sığınılması gereken en önemli belâdır!..

İşte "tasavvuf" çalışmaları ve terbiyesinin çok önemli bir amacı da insanı bu en büyük belâdan; perdelilikten korumaktır...

Bu yüzdendir ki "tasavvuf" en değerli konudur!.

Allah nasibede...

Kolaylaştıra...

Muvaffak ede!.

ZİLZAL SÛRESİ

Anlamı:

1. Arz şiddetli bir sarsıntı ile sarsıldığında;

2. Ve arz içindeki gizli ağırlığı dışarı çıkardığında;

3. Ve insan "buna ne oluyor" dediğinde;

4. Arz bütün haberlerini açıklar,

5. Rabbinden vahiy alarak!..

6. O anda insanlar gruplar halinde fiillerini görmek üzere çıkarlar.

7. Kim zerre ağırlığında bile hayır işlediyse onun sonucunu görecek..

8. Kim de zerre ağırlığında bile kötülük yaptıysa onun sonucunu görecektir.

Zelzele sûresinin ilk okunduğu anda anlaşılan en zâhir mânâsı yukarıda ifade ettiğimizdir. Ancak ne var ki, bu sûrede sadece bu mânânın anlatıldığını sanmak, sadece yedide biri su üstünde görülen buzdağını, gördüğünden ibaret zannetmek gafletine benzer!..

Bu hususa bir misâl oluşturması için bu sûrenin iki ayrı mânâsından daha açıklayabileceğimiz ölçüler içinde sözetmeye karar verdik. Umarım bu hususların derinliğini düşünmemize faydalı olur.

Birinci iç mânâ.

"Arz" tâbiri dünya ve yeryüzü olarak anlaşıldığı gibi, aynı zamanda tasavvuf ehli tarafından kişinin "bedeni" olarak da anlaşılır. İşte bu yönüyle konuyu ele alırsak; bu sûrenin bildiğimiz klâsik ölüm öncesini anlattığını kolaylıkla farkedebiliriz.

"kişi ölümü tadınca kıyâmeti kopar"

hükmünce; kıyâmet ahvalini anlatan Zelzele sûresi, kişinin kıyâmeti olan ölüm halini burada şöyle anlatıyor kabuledilebilir;

1-Beden, sinir sistemindeki bioelektrik gücün kesilmesiyle şiddetli bir sarsıntı ile sarsılıp, tükenişe gittiğinde;

2-Beden içindeki gizli ağırlık noktası olan RUH’u yâni halogramik dalga bedeni serbest bırakıp dışarıya saldığında;

3-Kendinde hiç bir değişiklik olmaksızın, bedeninde olan bu değişikliği hissedip, görüp, yaşayıp, kendini RUH bedeniyle tanımaya başlayan insan büyük bir hayret, şaşkınlık ve telâş içinde buna ne oluyor dediğinde.

4.5-Rabbinin vahyi sonucu olarak beden, bütün özelliklerini ve çalışma sistemini, halini ve âkıbetini, kişinin kendisiyle neler yapabileceğini ve artık kendisi olmaksızın, neler elde etmekten mahrum kalacağını, bedenli yaşamın kendisi için geçmişte ne kadar büyük bir nimet olduğunu açıklar lisânı hâl ile.

6-İşte ölümü tadış anı olan o bedenleri terk anını yaşayan insanlar, tüm yaptıklarının ve neticelerinin görülmesi için yeni bir bedenle bâ’s olarak, biolojik bedenlerinden çıkarak kişisel kıyâmetlerini yaşarlar.

7-Kim zerre ağırlığında bile olsa yâni en önemsiz gördüğü düşünce ve fiillerinin sonucu olan hayrı, kitaplarında yazılı olarak ve eserlerini karşılarında görürler.

8-Kim zerre kadar kötü bir düşünce ya da fiil gerçekleştirmişse, bunu da kitabında ve kendi beyin dalgalarından forme olmuş biçimde karşılarında görürler!..

Evet, bu açıklamaya çalıştığımız husus, kişinin, bildiğimiz fizik - biolojik yapısıyla ilgili olan kıyâmetiyle, alakalı olan husus idi.

Şimdi de bazı kişilerde gerçekleşen "ÖLMEDEN ÖNCE ÖLMEK" diye tanımlanan başka bir bâtınî anlam ile Zelzele sûresindeki mânâyı yorumlamaya çalışalım.

1-Mevcûdat şiddetli bir sarsıntı ile sarsılıp basiretinde dağılmaya başladığında. Varlığın aslının, orijininin, Hakkın esmâsı olduğunu müşahede ederek; bu hakikatın ortaya çıkması sonucu, zâhir görüntü basiretinde parçalanıp yokolmaya yüztuttuğunda.

2-Mevcûdatın özündeki Hakkın varlığı, yâni, o mevcûdâtı var gösteren Allah isimlerinin manâları, sırları b3atınken zâhir olmaya başladığında;

3-Ve insan, tüm mevcûdatta var sandığı varlıkların bir serâp gibi yokolup, Hakkın varlığı yanında bunların yok hükmünde olduğunu müşahede etmeye başladığında büyük bir hayret ve şaşkınlık içinde, buna ne oluyor böyle ki, her şey yokolup, sadece Allah vechi Bâki kalıyor, dediğinde.

4-Mevcûdât, kendisindeki bütün esmâ mânâlarını o basireti açılmış kişiye açıklamaya başlar. Her bir birimin hangi Allah isminin mânâsını açığa çıkarmak üzere varolmuş olduğunu haber verir. Ve anlar ki böylece insan, gayrı bildiği, hep O’nun esmâsının eseri imiş!..

5-Ki bütün bunlar Rabbinden vahiy ile meydana gelir. Rubûbiyet mertebesinin hükümleri tüm mevcûdatta vahiy yollu aşikâr olur. Ve kişi bunu da farkeder!..

6-İşte bu ölmeden önce ölmüş insanlar, daha önce neleri nasıl yapmış olduklarını apaçık görecekler ve bunların altındaki sırları da farketmeye başlıyacaklardır.

7-Kimden zerre kadar hayırlı bir fiil meydana geldiyse onu ve dolayısıyla neticesini görecek.

8-Kimden de zerre kadar şer meydana geldiyse onu da tesbit edecektir.

Kim karşılaşacağı şartlara, ortama ve o ortamın canlılarına karşı kendini hazırlarsa, bunun sonucunda o zarar görmez!. Kim de karşılaşacağı şartlara kendini hazırlamazsa, bunun sonuçlarına katlanmak zorunda kalır!.

Allah Rasûlü, ölümötesi yaşam şartlarını insanlara bildirmiş; ve o şartlara göre insanların kendilerini hazırlamaları zorunluluğunu tebliğ etmiştir!.insanlar birine tapınma amacıyla değil; Allah`ın yaratmış olduğu sistem ve düzen gereği olarak bir takım çalışmalar -ibadetler- yapmak suretiyle kendilerini ölümötesi yaşam koşullarına hazırlamak mecburiyetindedirler!.

Dolayısıyladır ki bizler, öncelikle Din denilen ALLAH SİSTEMİ`nin ne olduğunu çok iyi öğrenmek ve idrak etmek mecburiyetindeyiz!.. Ki böylece neyin neden teklif edilmiş olduğunu kavrayıp, yapılması bizim için hayati önem taşıyan çalışmalardan geri kalmayalım..

Bilelim ki...

“İslam Dini”nde önerilmiş bulunan bütün çalışmaların, birer teknik, bilimsel, yapısal gerekçesi ile bu çalışmaların otomatik olarak oluşacak sonuçları vardır!. Yapılan tekliflerin hiç birisi havadan konulmuş karakûşi hükümler değildir!..

Allah Rasulünün bahsettiği sistemi anlıyanlar elbette ki yaşamlarında ondan ibret alarak o yolda yaşarlar...

Herkes yaptığı çalışmaların karşılığını alacaktır... Ayetin uyarısına göre... Yemediğiniz yemeğin enerjisi sizin için oluşmaz bedeninizde...

Takdirin oluşturdugu sistemde; her şey bir öncekinin dogal sonucu olarak ve ayni zamanda takdirin geregi bir biçimde, açiga çikar...

Sistemin gereği ve sonucu olan çalışma şekilleridir ibadetler ve biz artık ALLAH iNDİNDEKİ SİSTEM VE DÜZENİ ÇOK İYİ ANLAMAK ZORUNDAYIZ!..

Elbette bunun da derinliğinde daha başka mânâlar mevcut ki, bunların yeri bu kitap olmadığı için bu mânâlara değinmiyoruz.

Allâh cümlemizi, yüzeyde, şekilde, görünüşte kalma belâsından korusun; görünenlerin ardına geçmeyi, iç mânâları, derinlikli anlamları müşahede etmeyi nasib etsin.

v

KURBAN

Kurban kesmek imkânı olan, kurban keser ve etini mümkünse tamamıyla, et alma imkânı olmayan fâkirlere dağıtır…

Bu bir yoldur…

Ancak, yenilip ertesi günü dışarı atılacak et yerine, o parayla insanlara âhıretlerini, ebedî yaşamlarını kazandıracak bilgileri ihtiva eden kitaplar veya kasetler de dağıtılabilir!.

Bu da bir yoldur!.

İslâmiyete düşmanlığın bu kadar açık ve güçlü olarak sergilendiği; insanların, “DİN”den uzak kalmaları için bu kadar mücadele edildiği bir ortamda, insanlara ilim verilmesi, imkânı olanlar için farzdır!.

Eğer müslümanlar yıllarca, bina-yurt-cami gibi toprağa ölü yatırım yapacaklarına; onlara, gerçek İslâm Dini’ni insanlara öğretecek yayınları dağıtsalar; insanları ilimle mücehhez kılsalardı, sanırım bugün çok daha farklı şartlar altında olurduk.

Ne yazık ki, insanları ilimlendirmek için kullanılması gereken para, uzun yıllardır, cennette köşk ya da huri satın almak isteyen bilinçsiz müslümanlar tarafından, taşa-toprağa yatırılarak bugünkü ortama gelinmiştir.

Lâfta yüzde 99’u Müslüman olan ülkede, İslâm Dini tanınmıyor; insanlar Kurân hükümlerinden öcü gibi kaçıyorlarsa, bunun vebâli, biraz da onlara bu ilmi ulaştırmayanlardadır.

İlim kadın-erkek her müslümana en öncelikli farzdır… Maddi imkânı müsait olan tüm müslümanlara, imkânlarını, insanlara ilmin ulaşması için değerlendirmeleri de farzdır.

Elbette bu, bizim anlayışımızı paylaşanlara göre.

v

Adam bir hata yapmış!..

Bağışlamamışlar, çaresiz kolunu kesecekler… Diyetini ödeyecek parası da yok… Çıkmış biri, adamın kolu kesilmesin diye diyetini ödemiş… Kolu kurtulmuş… Sevinmiş adam…

Mesleğini icraya devam etmiş… Kasapmış…

Diyetini ödeyen de uğrarmış dükkanına… Selâm sabah, sevgi dilekleri… Derken, dermiş…

-Unutma bu iyiliğimi… Kolunun diyetini ben verdim!.. Vermeseydim diyetini, bugün kolsuzdun!. Aç açık değilsin; bunu bana borçlusun!.

Bir defa…İki defa… Üç defa… Beş defa… On defa!

Boğazına kadar gelmiş nihayet kasabın… Atmış kafatası!.. Kaldırmış kemik kestiği satırı havaya ve indirmiş koluna!. Demiş:

-Al diyetini verdiğin kolu!. Sen yoluna, ben yoluma!.

Allah rahmet eylesin Ömer Seyfettin’den okumuştuk bu hikâyeyi çocukluğumuzda!.. Neyse ki artık böyle kol bacak diyetleri yok…

Kol bacak diyetleri yok da…

Çok daha büyük beynelmilel diyetler var!… Ya da… Ev, araba, iş, eş, aş, kitap, ilim, nâm, isim!

Sana bunları ben verdim, ben kazandırdım; diyen hazımsızlar!.

- “Ben”!. Der…

Aynı anda “Allah” der, “BEN”!.

Derken, âlemlerin Hâliki ve Rabbi Allah “BEN”, dersen sen de “ben”!… Bil ki sonra çok yanarsın sen!.

Kulunu yaratmış, yaratmadan önce de rızkını takdir etmiştir!.

Kulun rızkı, yaratıldığı andan sonsuza kadar, kendisine takdir edildiği kadarıyla ulaşacaktır; dem be dem!.

Zâhirde ve Bâtında kulluğunu yerine getirmesi için, ihtiyacı ne kadarsa, o kadar rızk her an kendisine ulaşmaktadır gene Allah eliyle!..

Kişi, takdir edilenin eline geçmesi için, fıtratı üzere gereken kadar çalışmayı ortaya koymaktadır.

Kimse, ne bir eksik ne de bir fazla alamaz!. Şunu yapsaydım veya yapamadım da alamadım derse; bu onun içinde yaşadığı gerçek sistem ve düzenden gâfil olmasındandır!.

Gözleri görmeyen değil; basîreti sistem ve düzeni görmeyen, âmâdır!.

Allah verir!…

Bazen de kurban ister!.. Diyet ister!.

Kurban, arınmak içindir!… Diyet, kurtulmak içindir!.

Besili, semiz, ama boynunda tasma izi olan köpekle, kuru kemikleri çıkmış kurdun konuşmasını dillendirmişlerdir! Tasmalıyla tasmasız arasındaki fark anlaşılsın için!.

Bazen kurtlar da tasmalanır takdiri ilâhi!

Ama tasmalar, asla takılamaz sonsuza dek, başkaları tarafından!. Birinin taktığı tasma er geç çıkar…

Ya senin kendine taktığın tasma!.

İşte onu bu dünyada çıkaramazsan tasmanı, ebeden çıkaramazsın boynundan!…

O elinle, beyninle, taktığın tasmanın adı “BEN”dir!

Bu tasmadan kurtulmanın yolu, diyetini vermektir!. Kendini kurban etmektir…

“KURBAN KES”, hükmüne itaat edip, gerçekte varolmayan “BEN”ini (eneni) yok etmek; Bâki’ye Fâniyi kurban etmektir!.

Kâmiller, “al” elimi derler…

Kâmiller, karşılıksız verirler…

“Ben”le tasmalılar ise “ver” elini derler…

Verdiklerini başa kakarlar…

Karşılıksız, belki selâm bile vermezler!.

Allah ahlâkı odur ki…

Yağmuru karşılıksız yağdırır!. Havayı karşılıksız solutur… Gözü karşılıksız vermiştir güzellikleri seyredesin diye; eli karşılıksız vermiştir, güzeli tutasın, zevkine eresin, diye…

Ya Hulûsi hâlin nîcedir, Allah ilmini, dağıtırsın karşılıksız diye de; hâlâ, ne beklersin bu ilmin gereğini yaşasınlar diye!. Bu ilme vesile kılınmanın karşılığı olmaz mı? Derler…

De, öyle mi acaba?

Var mı, bir beklentisi Hulûsi’nin bu yolda!.

Biliriz ve dillendiririz ki…

Herkes kendisine takdir edileni yaşayacak ve bunun sonuçlarını da daha sonraki anda görecektir…

İnsanlar birbirlerine sadece onun takdirinde olanı ulaştırabilir; veren ise yalnızca Allah’tır!. Herkes, yaradılışında kolaylaştırılanı kolayca başarır; başaramadığı da takdirinde olmayandır!.

Nice çöllere karşılıksız yağar yağmur ama, kum taneleri sadece seyreder damlaları!

Beklenti ya umuttandır, ya ilimsizlikten!.

Toprak mezarını sırtında taşıyanlar, geçmiştir dünyadan ve içindekilerden… Zira “fefirru ilallah” onlarda zuhûr etmiş, firar etmişlerdir Allah’a!.

Allah ef’âlini seyreder onlar, acaba bir gül daha açacak mı bahçede diye… Umutla… Sevgiyle… Bu da beklenti sanılır başkalarınca…

Gönül ne mey ister, ne meyhâne; gönül yâr ile dostluk ister, mey bahâne… Dedikleri gibi, hemhâl olacak bir yâr ararlar cihânda.. Bu da kesretin gereğidir, ve sonucu!… Kesret mertebesinde, bu durum sonsuz devam eder…

Neyse dostlar, sizin fazla vaktinizi almayayım…

Verin…

Karşılık beklemeden verin…

Gerekirse diyetlerini de verin!

“Ben”inizi de verin!

Allah ahlâkıyla ahlâklanmak için sahip olduğunuz ne varsa verin!.

Zaten alacaklar; mertlik yiğitlik sizde kalsın; verin!.

Çıplak geldik; çıplak gideceğiz!…

Dünyalığınızı verin; ahretliğinizi verin!. Yaksa da yana yana verin!

Altıncı bilir, altın yanmadan saflaşmaz!.

“Kurban”dan bahseden âyetteki “nusûk” da, gümüşün saflaşması için arıtılması işlemi anlamına geliyor..

Bize teklif edilen belli…

“Saf”laş… “Safiye” ye ulaş!.

Bunun için yaratıldı iseniz, bir dem gelecek bu kolaylaşacak; gerekenleri yapacaksınız; saflaşacaksınız, safiyeye ulaşacaksınız!.

Ama bu belki de kolay olmayacak; çok zorlanacaksınız!…

Üzerinizdeki fazlalıkları vermek, bunca yıl çalışıp emek vererek sahip olduklarınızı dağıtmak, hele hele karşılıksız olarak uzatmak çok ağır gelecek ve yanacaksınız!. Belki de yanıyorsunuz!. Ama bilin ki bu yanış hayrınıza!. Çıplak geldik, çıplak gideceğiz, verin kurtulun “BEN”inizi bile!

Yarın ne bayramı?..

Kurban bayramı değil!.. HAC Bayramı!.. Hacc’a gidenlerin bayramı!..

Hacc’a gidenler günâhlarından arınıyorlar. Bu arınmanın bayramını yapıyorlar.

Biz de onların bu sevincine, mutluluğuna iştirak ediyor, onlar bayram ettiği için biz de bayram ediyoruz.

Ve de, şükür olarak kurban kesip onların etini de kendimize hiç bir parça ayırmadan olduğu gibi ihtiyaç sahiplerine, yoksullara yetimlere, fakirlere dağıtıyoruz..

Bu, zahirde kesilen kurban!.

Bir de mânevi kurban var!.

Mânevi kurban nedir?.

Genelde, klasik anlatımda; “Nefsini kurban etmekten” söz ederler.

“Nefsini kurban et Allah yolunda!.” derler.

Bu söz ile, aslında başka bir şey anlatılmak istenmektedir.

Nedir bu anlatılmak istenen?..

“Kendine ait olarak kabul ettiği bedenin, istek ve arzu ve zevklerinden arın! Bedenini kurban et!.” Denmek istenmektedir.

Bedenini kurban etmekten mânâ, kafayı kesmek değil, bedenin aşırı istek ve hırslarını frenlemek!.

Doğal yaşamı için gerekli olanları verip onun ötesindeki şeylerden bedeni frenlemektir. Yani, tabiatı kontrol altına almaktır.

Bedenin doğasını, tabiatını kontrol altına almak!. Bedeni kurban etmek!.

Daha önemlisi; Allah’tan ayrı olarak var kabul ettiğin “ben”liğinin, gerçekte hiç bir zaman var olmadığını idrak etmek sûretiyle “benlik” kavramını kurban etmek. Daha da zoru!.

Bu durumda, Kurbanın üç derecesi çıktı ortaya!.

1-Zâhirdeki kurban.

2-Tabiatın, yani bedenin istek ve arzularını kurban.

3-Allah’tan ayrı saydığın, ayrı bir varlık olarak düşündüğün “ben” kavramını kurban.

Madem ki senin varlığın, Allah’ın varlığından meydana gelmiştir, varlığın Allah’a aittir. “sen” diye bir şey yok!..

Yapacağın şey;Bunu anlayıp idrak etmek sûretiyle “ben” kavramından kurtulmak…

İşte bu üç kurbanı kesebilen sırat’ı geçmiş , cehennemden kurtulmuş, cennet hayatına ermiş olur…

Cehennemin üstündeki Sırat, şu dünya yaşantısıdır.

Şu anda siz, Sırat’ın üstünde adım atıyorsunuz.

Bu attığınız adımlarla, yanlışlık yapıp, cehenneme düşüyorsunuz, bu defa yanmaya başlıyorsunuz, üzülüyor, sıkılıyor, bunalıyorsunuz, isyan ediyorsunuz.

Ama, bütün bu isyan ve üzüntüler, sıkıntılar sizin azabınızı hafifletmiyor. Sonra tekrar o cehennemden, sıratın üstüne sıçrayıp gene yürümeye devam ediyorsunuz!.

Şimdi, burada bir nebze duralım ve, şunu anlamaya çalışalım!.

Bizim, cehennem azâbını şu dünyada iken çekmemizin sebebi, yanlış bilgilenmeler sonucu, bizde oluşan sahiplik duygusu ve hırstır.

İnsanın cehennemde yanmasına; dünyada veya ahirette, kabir aleminde veya mutlak cehennemde yanmasına yol açan şey sahiplik duygusu ile hırs’tır.

Bir insanda kanaat varsa, cehennemin yarısından kurtulmuştur.

Bir insan sahiplik duygusunu atıp da;

“Mülkün sahibi Allah’tır!. Mülkünde dilediği gibi tasarruf eder!” diyebilirse, cehennemin tamamından kurtulmuştur, tamamından azâd olmuştur.

Madem ki, bu varlığı yaratan Allah!..

Ben, mülkün sahibi olarak şu kâğıdın üstünde istediğim gibi tasarruf edebiliyorum; ister yırtar, ister cebime koyar, ister başıma koyar, ister yere atarak üstüne basarım… Bu kâğıt benim olduğuna göre, dilediğim gibi tasarruf edebilirim,” diyebiliyorsam…

Madem ki, “Malik-el mülk,” yani "mülkün sahibi" Allah’tır diyorum; Allah mülkünde dilediği gibi tasarruf eder, kimse O'na karışamaz, etkileyemez, hesap soramaz!..

Öyleyse, her birimizin üzerinde mutlak tasarruf sahibi olan Allah’tır!

Dilerse, vezir eder, dilerse rezil!.

Dilerse, başlara tâc eder, dilerse ayakkabı!.

Ona; “Niye beni aç bıraktın,” demeye benim hakkım yok!.

“Niye bu hazımsızlık” demeye de hakkım yok!.

Allah’ın mülkünün içinde isem ben, O'nun tasarrufu altında isem;“Allah dilediğini yapar!..”

Allah’a imân etmiş kişi olarak bize düşen şey; O'nun hükmüne ve takdirine razı olmaktır!.

“Ya Rabbi!.. Bu gün aç bıraktın, yarın da, dilersen doyurursun. Bugün rezil ettin, edersin!. Yarın, dilersen vezir edersin. Sen ne dilersen onu yaparsın. İçinde bulunduğum her hâl, senin hükmün ve tâkdirin gereğidir,” diyebilmek!..

Bunu diyebilirsek, işte o zaman, imân sahibi bir kişi olarak, Sırattan kolaylıkla geçer, ateşe, azâba düşmez, cennete ereriz.

Yok eğer bunu yaşayamazsak, “Ben mülkün yegâne sahibiyim! “derken Allah;

“O mülkün biraz da sahibi benim. Bana niye böyle davranıyorsun?“ diye Allah’a hesap sormaya kalkarsak, “göğe tüküren adam” a benzeriz.Bir yere ulaşmaz o tükürük, döner kendi yüzümüze gelir…

Akıllı adam, Allah’a isyan edilmeyeceğini idrâk eder.

Zira bu isyan ve itiraz, hiç bir şey kazandırmaz!. Senin hayatını cehenneme döndüren ateşin, biraz daha körüklenmesini sağlar.

İman, insanı cennete sokar.

İmansızlık ve isyan ise, insan hayatını cehenneme çevirir, daha dünyada iken.

Onun içindir ki, önce çok iyi bir biçimde neye iman edeceğimizi bilmemiz gerek!.

Allah’ın, mutlak kuvvet, kudret ve tasarruf sahibi olduğunu bilmek, imanın başıdır.

Her an her zerrede tasarruf edenin Allah olduğunu bilmek ise, imanın kemâlidir.

Karşındakinin fiilini ve hâlini Allah’tan bilmediğin anda, Allah’ı inkâr durumuna düşersin.

Hâlin, “şirk-i hafî” denilen gizli şirk hâlidir.

Şirk hâlinde ölenin âkıbeti ise önce, kabir cehennemidir.

Dünyada yaşarken cehennem azâbını yaşamanın, yanmanın sebebi, şirki hafî denilen, gizli şirktir.

Ancak, gizli şirki atmış olabilenin ateşi, azâbı, cehennemi biter.

“Ey mümin, üzerimden çabuk geç!. Nûrun ateşimi söndürüyor!” şeklindeki hitabı cehennemin; imân ehli kişinin inancının, azâp ortamını ortadan kaldırdığını, anlatmaktadır.

Aynı sıkıntılı ortamı paylaşan iki kişiden biri imanlıdır; “Allah böyle takdîr etti, böyle oluyor, bunda da bir hikmet var,” der, azâbı, sıkıntıyı duymaz!.

Diğeri ise, Allah’ı görmez. Gizli şirk ehlidir, cehenneminde yaşar.

O başına gelen işin Allah’tan olduğunu bilmez… “Falanca yaptı da onun için bu iş başıma geldi,“ der. Ve bu sefer kendini, kendi eli ile ateşe atar.

Bilmez ki, başına gelenlerin tümü, falanca veya filânca kişinin yapmasından değil; Allah’ın ona, o olayı yaşamasını tâkdîr etmesinden, o hâli yaşamasını dilemesindendir.

O yaşadığı kötü olay, tecrübedir.

İnsan, bu dünyaya belli tecrübeleri yaşayarak, belli bir kemâle ulaşmak için gelir.

Yaşanılan her kötü olayda da bir ibret vardır.

Bu ibreti, ya o olayı yaşarken alırsın, ya da, aradan üç ay, beş ay, bir sene, beş sene geçtikten sonra alırsın. Ama neticede, yaşanılan her olayda bir ibret vardır.

Yaşanılan her azap ve sıkıntı bir takım yanlış, eksik bilgilerin giderilmesine vesile olur.

Yaşanılan olaylar, “insan”ı gerçeğin dünyasına yönlendirir. İnsanı, hayâl dünyasından çıkartır.

En önemli nokta burasıdır!.

Hepimiz kendi kafamızda bir hayâli dünya yaratırız. Hayâli değerler oturturuz. Hayâli kavramlar meydana getiririz. Ve, öyle bir dünyada yaşar, orada kendimizi hapsederiz!.

Halbuki, yaşanılan gerçekler öyle değildir.

İnsanın hayâl dünyasındaki değerleri ne kadar çoksa, yaşamın gerçekleri ile karşılaştığı zaman duyacağı azap da o kadar fazla olur.

Ne kadar gerçekçi yaşarsan, Allah’ın yarattığı bu Sistem ve Düzeni, ne kadar gerçekçi bir biçimde anlayıp değerlendirebilirsen, olaylar karşısında o kadar az etkilenirsin. Olaylar seni o kadar az sarsar.

Ve, kendini o kadar sağlam bir geleceğe hazırlarsın!.

Dolayısıyla, gerek dünyada yaşarken, gerek daha sonrasında; çeşitli azap ve sıkıntılardan, yanmalardan kurtulmak; dünyada yaşarken huzura ermek, ancak ve ancak Allah’ı bilmek, O'nun var ettiği Sistem ve Düzeni idrâk etmekle mümkün olur.

Kim, Allah’ı ötede bir tanrı gibi düşünüyorsa, o anda veya o düşüncesi devam ettiği sürece, dünyada da, âhirette de azâp çekmeye mahkûmdur. Kendi azâbını kendisi oluşturuyordur.

Nitekim, Hadis-i Şerifte ;

“Cehennemde ateş, odun yoktur!. Herkes kendi ateşini, odununu dünyadan kendi götürür,”

buyuruluyor..

Dünyada edindiğin yanlış değerler, yanlış şartlanmalar, yanlış kabuller, senin bu dünyada da yanmana, azâp çekmene sebep olur, öbür dünyada da!..

Öyle ise…

Biz, zâhiren ve bâtınen kurban edebilirsek benliğimizi; benliğimizdeki yanlış bilgileri, yanlış bilgilerden kaynaklanan yanlış duygu ve düşünceleri atıp arınabilirsek, kendimizi o kadarıyla cehennemden kurtarır, cennete yaklaşmış oluruz.

Bunun en kısa formülü de;

Başımıza gelen, karşılaştığımız her olayın, Allah’ın hükmü ve takdiri olarak başımıza geldiğini, gelmemesinin mümkün olmadığını. Bunun zaten takdir gereği yaşanacak olduğunu, değiştirmenin asla mümkün olmadığını, anlayıp idrâk etmektir. O an için gereken…

Allah’ın bunu takdir edip, bunu yaşattığını, daha sonra da daha güzel şeyler yaşatabileceğini kabul edip, anlayıp, idrâk edip, bunun gereği bir biçimde adım atmaktır..

Selâmet, Allah’a mutlak teslim olup, hükmünden ve tâkdirinden razı olmaktır.

Hepinizin Hac Bayramı mübarek olsun!

v

KURBAN BAYRAMI

Kebapçılardan çıkmayanların, barbeküde bonfile, pirzola çevirenlerin, stres atmak için çıktığı balıktan dönenenlerin oturup kurbanlara acıdıklarını söylemelerini “timsahın gözyaşları” olarak nitelesek sanırım hiç yanlış olmaz!..

“Hac Bayramı”, zaman içinde “Kurban bayramına” dönünce, halkın dilinde “kavurma bayramı” niye olmasın ki?

Oysa gözden kaçırılmaması son derece önemli olan bir gerçek var?

“DİN”deki kurallar uzaydaki bir tanrının, bizim yaptıklarımızla eğlenip zevklensin diye, keyfi kararlarından mı oluşmuştur;?

Yoksa…

Her birinde yüz milyarlarla yıldızın yer aldığı Milyarlarca galaksinin yüzdüğü evreni Yaratan ve “ALLAH” adıyla işaret edilenin, oluşturduğu SİSTEM ve DÜZEN bilinsin; onun şartlarına göre yaşanarak, geleceğimiz cehennem olmasın; diye mi Allah Rasülü tarafından bize bildirilmiştir “DİN” ?

Bu ikisi arasındaki farkı anlayacak çalışır beyin kapasitesi olmayanların; “DİN”deki konuları değerlendirip, günün şartlarına göre gerekli çözümleri bulup açıklamaları mümkün değildir!.

Gök tanrısına tapınmaktan arınmamış sarıklı-cüppeli veya aydınsı görünümlü “din adamlarının” sunacakları çözümler, mukallitlere sorunlar yumağından başka bir şey getirmeyecektir!.

1986’da ilk defa yazdığımız “DİN” bir SİSTEM ve DÜZENİ açıklamaktadır” gerçeği kabullenilip; olay bu sistem ve düzen içinde değerlendirilmedikçe; ne göktanrı kavramından arınılır; ne şirkten kurtulunur; ne “Hakikat” görülür; ne “İSLÂM DİNİ”nin yüceliği ve uyulası zorunluluğu farkedilir; ne de güncel sorunlara cevap bulunabilir!.

Tek kurtuluş yolu, “DİNİ ANLAMADA REFORM” yapıp; “İSLÂM DİNİ”ni ve “Allah Rasülü”nü gerçeğiyle anlayarak, gereklerini günlük hayatımızda yaşamaktır!.

“Hac”cetmek suretiyle anasından yeni doğmuşçasına tüm günahlarından arınan mümin kardeşlerimizin bayramını paylaştığımız bu günde; hepimizin böyle bir bayram yaşamasını diler...

“ALLAH”tan, “ego”muzu kurban etmeyi bize kolaylaştırmasını; gelecekte yanmamıza sebep olacak her şeyden uzak kalmayı; ve hepimizin sonsuz mutluluğa ulaşmasına vesile olacak şeyleri bize nasip etmesini niyâz ederim.

v

KURBİYYET

Yakîn..

Kurbiyyet,yakîn bizim için dünyada iken oluşmazsa, ölüm ötesinde bir daha bizim için asla ve asla gerçekleşmesi mümkün olmayan, muhal şeydir!...

v

“KURTULUŞA EREN”

“Kurtuluşa Eren” ; Nefs’in kendini tanıması halini sağlayan;”nefs’in şuurunu-ilmini“ örten beden-şartlanmalar ve huylar gibi üç kabuktan kendini arındırıp , paklandıran;orijinal hâliyle “nefs”ini tanıyandır!.

İnsanlar, akıllı varlık olarak Allah Rasûllerine iman ederler ve gereğini uygularlarsa kurtuluşa ererler...

Kur’ân ‘da daima “iman ederler ve gereğini yaparlar” ifadesi vardır ki, Kur’ân hep iman ile gereğini uygulamayı bir arada tutmuştur!.

İnsan amelinin karşılığını alacaktır!.

Ameli getirmeyen iman, hoş bir duygudur ve geçici olarak kendini tatmindir!

v

KÜFÜR

Kendini diğer varlıklardan daha güçlü-daha kudretli olarak gören birim,Allah’ın sıfatlarını örtme durumundadırki, ilâhi sıfatları örtme durumunun adı da “küfür”dür!

Neticesi de,o izhâr ettiği şeyin hakikatını yaşayamamaktır!

v

“KÜRSİ”

Samanyolu Galaksisi’dir.

"Kürsî" kelimesi ile ifade edilen saha, yapı, bizim Galaksi dediğimiz ve Samanyolu ismiyle tanımladığımız yapıdır; bizim tesbitlerimize göre. Yani, 400 milyar güneşten, yani yıldızdan oluşan bir sistem...

Tüm Galaksiyi, yaklaşık dört yüz milyar yıldızdan oluşan galaksiyi bir beden olarak ele alalım... Bu galaktik bedenin hücreleri gibi düşünelim yıldızları!. Galaktik bedenin organları veya hücreleri gibi...

Nasıl ki, karaciğerin kendine has bir yapısı, bir çalışma sistemi, bir kendi bilinci, organik bilinci ve bu bilinçle yaptığı bir görevi varsa; aynı biçimde Galaktik bedenin de organları veya hücreleri gibi olan yıldızların canlılığı söz konusudur...

Eğer uzaydan, belli bir mesafeden dünyaya bakarsanız, dünyanın üstünde doğru dürüst, ne bitkileri, ne hayvanları ve ne de insanları görürsünüz!. Dünya, tek başına bir kütledir.

Ama, dünya üzerinde bir insanlık âlemi var, hayvanlar âlemi var, sayısız nebatlar var. Bunlar da kendi içlerinde sayısız türe ayrılırlar. Herbirinin kendine has özelliği vardır..

İşte galaktik yapı da, aynı şekilde dışarıdan bakıldığı zaman, bir beden, bir birim, bir kişilik hüviyetiyle var olan bir yapıdır!.

Bu galaktik yapı, bizim "Samanyolu" adını verdiğimiz, batının ingilizcede, "Milkyway", diye adlandırdığı galaktik yapı, gerçekte bir canlı birimdir, bir canlı varlıktır... Ancak, bir başka galaktik bilinç tarafından, bu galaktik yapı bir canlı birim, bir canlı yapı olarak algılanır; bizim yapımız tarafından değil...

İnsanlık denen yapının bilinci olduğu gibi; aynen dünyanın da kendine has bir bilinci vardır. Dünya ismi ile işaret ettiğimiz bu planetin de kendine özgü bir şuuru vardır!...

Dünya`nın bir şuuru olduğu gibi, Güneş`in de bir bilinci vardır!... Güneş`in bir şuuru olduğu gibi, Galaksi`nin de bir şuuru vardır!.

Bu Galaktik bilinç indinde güneşin bilinci, bizim yapımızın şuuru yanında bir hücremizin bilinci mesabesindedir. Galaktik yapı, aynen, bir insanın bilinci gibi, evren içinde bir bilinç sahibi birim olarak mevcuttur!. Ve böylece milyarlarla galaktik birimler mevcuttur!...


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-L-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Levhi Mahfuz (İlâhi Kitap)

· Levhi Mahfuz’un Değişmesi

· Levvame Nefs

LEVHİ MAHFUZ (İLÂHİ KİTAP-“ÜMMÜL KİTAB”)

“Kesret”i yani çokluk kavramlarını meydana getiren esmâ terkiplerinin “KAZA ve KADER” boyutudur!

Bilgi ve bilinç boyutudur!

ALLAH İLMİNDEKİ “HÜKÜM ve TAKDİRİN” fiiller âlemindeki görüntüsüdür.

Çokluk kavramı içinde olan tüm varlıklar bu boyutun tasnifiyle meydana gelmiştir. Burada yazılmış olan hiçbir şey asla ve kesinlikle değişmez.

Bütün herşeyin yazıldığı sahife-i VÜCUD’dur ki bunun da aslı “Ümmül Kitap” olan “İlmullah”tır.

Âlemde cereyan edecek olan cemi'i mahlûkatın iri-ufak, ulvi-süfli HER ŞEYİN ahvali LEVHİ MAHFUZ'da tamamen ve mufassalen yazılmış, hiç biri ihmal edilmemiştir.

İlmi Hak, kalblere O KİTAPTAN nâzil olur ve KALEM-İ EVVEL'in yazdığı bu yazı, tespit ettiği bu nizam sayesindedir ki eşyayı tetkik ve tetebbu ile mârifetler, ilimler, fikirler edinilir, kitaplar telif ve tasnif olunur, mâzi ve istikbal kanunları sezilir.....

Bunlar gösterir ki, Allah Teâlâ’nın kudreti gaybında, LEVHİ MAHFUZUNDA bulunmayan ve bulunamayacak olan hiç bir âyet yoktur " (c:3; s:1921)(*)

-"ALLAH YAZDI... " (58-21)

"Allah yazdı... Ezelde hükmünü verip, silinmesi bozulması kâbil olmayan bir yazı ile “LEVHİ MAHFUZ”DA tesbit eyledi.." (c:7; s:4804)(*)

-"ÇÜNKÜ BİZ HER ŞEYİ BİR KADERİ İLE HALK ETMİŞİZDİR!." (54-49)

"Her şeyin vukuundan evvel, ezelde,İLMİ İLÂHİ’DE MUKADDER OLAN BİR KADERİ, yani haysiyyeti ilmiyyesi vardır ki, kazasının cereyanı, fi'len yaradılışı O KADERE göre vâki olur.

Onu başkası istediği gibi icab ve tayin (determine) edemez..

Onun için mücrim, kendi keyf ve iradesine göre cürmün mahiyyet ve mukadderatını değiştiremez.."(c:7; s:4654)(*)

-"NE ARZDA NE DE NEFİSLERİNİZDE HİÇ BİR MUSİBET iSABET ETMEZ Kİ HER HALDE BİR KİTAPTA YAZILI OLMASIN... (57-22)

"...Bütün musibetler de Allah'ın İLMİ EZELİSİNDE veya LEVHİ MAHFUZDA yazılmış bir takdiridir...

Öyle ki;

-"O MUSİBETİ, YARATMAMIZDAN EVVELYAZMIŞIZDIR...(57-23)

"O halde mukadder olan musibetten kaçınmakla kurtulunmaz... Bu hususta böyle itikad etmeli ve o yolda hareket eylemelidir... " (c:7; s:4754)(*)

-"ŞÂNI YÜCE KUR'ÂN “LEVHİ MAHFUZ”DADIR.. (85-20/21)

"Allah'ın hıfzıyla tahriften, yanlışlıktan mâsun bir “LEVH”te sabit ve mahfuzdur..

Bu “LEVH”, şeriat lisanında meşhur olan “LEVHİ MAHFUZ” dur... Bütün her şeyin yazıldığı sahifei VÜCUD'dur... O'nun da aslı “ÜMMÜLKİTAB” olan “İLMULLAH”tır.." (C:8;s:5696)(*)

Levhi mahfûzun, bir minyatüriyle senin beynindir; külli mânâda da burçlar ve yıldızlardır!

(*)-E.Hamdi Yazır-“Hak Dili Kurân Dili”

v

LEVHİ MAHFUZ’UN DEĞİŞMESİ

Levhi mahfûzun hükümleri değişebilir; A’yân-ı sâbîte değişmez!

Niçin değişmez?

Çünkü, beyinde meydana getirdiği tesirler sâbitleşmiştir!..

Sabitleşmiş, tesbit olunmuş artık değişmez hale gelmiştir.

Senin Levhi Mahfûzun değişir.

Levhi mahfûz’unun değişmesi iki mânâda olabilir;

Birinci mânâdaki levhi mahfûzun değişmesi, yıldız tesirlerinin değişmesidir.

İkinci mânâdaki, levhi mahfûzun değişmesi, beyindeki belli değişikliklerin; yeni devrelerin faaliyete girmesiyle, o kişinin aldığı tesirlerin değişmesidir

İki yönlü, levhi mahfûzun değişmesi söz konusudur;

1-Levhi mahfûzun birinci yönünden değişmesi, vazifeli veliler dediğimiz, tasarruf sahibi kişiler tarafındandır. Belli tesirler güçlendirilir veya zayıflatılır veya yönlendirilir, böylece olaylar etkilenir!..

2-İkinci yönünden levhi mahfûzun değişmesi ise, kişinin tabiatını terk yolunda yaptığı fiîllerle, terkîbinin değişmesi; bu da beyindeki belli değişik devrelerin faaliyete geçmesi veya faaliyet hızının durdurulması yoluyla oluşur ve böylece de levhi mahfûzu değişmiş olur.

Âyette;

SİZE YERYÜZÜNDE VEYA NEFİSLERİNİZDE HER HANGİ BİR MUSİBET GELMEZ Kİ ANCAK BİZ ONU YARATMAZDAN EVVEL, BİR KİTAPTA YAZILMIŞ OLMASIN.’ (Hadîd-22)

Buradaki “size”den kasıt, terkib hükmüyle varolan, “insan” ismiyle anılan izafî varlıktır!..

“İnsan”, ismiyle anılan izâfî varlığın karşılaşacağı olaylar, başına gelecek şeyler; onun tabiatı dolayısıyla “müsibet” diye adlandırdığı nesneler, “levhi mahfûz” adıyla anılan, “İlâhî kitap’da” ; yani bizim bu günkü deyişimizle, burçlar, yıldızlar âleminde meydana getirilmiştir.

Bu tesirler, her bir birimin kendi terkibiyeti istikâmetinde onda belli olayları meydana getirecek; bunlar belli kazançlar, hâsılalar veya belli müsîbetler şeklinde ortaya çıkacaktır!..

v

LEVVÂME NEFS

Levvâme, -levm’ kökünden geliyor. Kendi kendine levm eden yani kendisinin, Allah’ın kulu olduğunu, Allah’a kulluk etmek için bu dünyada var olduğunu; fakat bu kulluğunu hakkıyla yerine getirememesinden dolayı da pişmanlığa düşme hâlini yaşayana, nedamet içinde olana, târif sadedinde “levvâme nefs” denmiş. Kendi kendini yaptığı eksik, noksan tabiâtına uyma halleri, dolayısıyla kötüleyen nefs, mânâsınadır

Bilinç, kendinin beden olmayıp, bedenden sonra da yaşamı devam edecek madde ötesi bir varlık olduğunu farkettiği zaman; gerek kendi özünü, hakikatını tanıma yolundan alıkoyan davranışları, günahları, gerekse de düşünceleri dolayısıyla pişmanlıklar içine girer; yani Arapçasıyla kendisine "levm" eder... Bu yüzden de "levvâme nefs" adını alır...

Kişi, kendisinin ulaşması gerektiği noktaya dair bir takım bilgiler edinmiştir.. Kendisinde bir takım idraklar oluşmuştur..

Ne var ki, dönüp kendine baktığı zaman, ulaşmak istediği hedefin gerektirdiği çalışmaları zaman zaman yapamadığını; kendisini bu noktaya ulaşmaktan alıkoyan davranışlar içinde bulunduğunu farkeder.

Bundan dolayı, bu çalışmaları yapabildiği zaman sevinir, yapamadığı zamanlarda ise üzüntüye, ümitsizliğe kapılır. Kendi kendine kızar, "levm" eder. "Niye ben, bu gerçekleri bildiğim halde gereken çalışmaları yapamıyorum?.." gibi düşüncelere kapılarak üzülür!.

İşte bu, kendi kendine kızma, levm etme, yani "Levvame nefs" durumudur...

Bu anlayış içinde olan kişiye, abid, zahid, derviş gibi isimler verilir...

"Levvame nefs", yani nefs mertebelerinin ikincisindeki İMAN, taklit yolludur ki; bu düzeydeki kişiyi, cinler, kendisine zarar verecek fiillere sürüklemek; ve "ALLAH"ı kimi işlere karışıp kimi işlere karışmayan bir gök tanrısı gibi kabul ettirmek yoluyla saptırmaya çalışırlar...

Âbid ya da zâhid, veya derviş diye isimlenen bu düzeydekiler için akla hayâle gelmeyecek oyunları vardır cinlerin; ki bunlar saymakla bitmez..

v


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-M-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Madde

· Madde Âlemi (Bkz."Ef'al Âlemi")

· Madde Boyutu(Bkz.

· Mahşer Âlemi

· “Maiyet Sırrı”

· Mâlik

· Mânâların Kuvveden Fiile Dönüşmesi

· Mânevi Yardım

· Mantık

· Mantra

· Mardiye Nefs

· Mârifet

· Mârifet Nûru

· Kalbin Mârifet Nûru ile Dirilmesi

· Mâsiyet

· Meczub

· Medyum

· "Mehdi" Meselesi

· Mehdi Ve Mehdilik

· Mehdi'ler Niçin Çoğaldı ?!

· Bazı Velilerin "Mehdi" Sanılmaları

· Mekân

· Mekr

· İlim Mekri

· Mekr'in Kesen Tek Şey Nedir?

· Melek

· Melâike

· Refik-i A'la

· Alûn Melekler

· Azrail

· Cebrail

· Mikail

· İsmail

· Semâ Melekleri

· Yeryüzü Melekleri

· Meleki Boyut

· Melekî Güç (Melekî Şuur)

· “Allah’ın İsimleri” Nasıl Ortaya çıkar?

· Melekler,Allah'la Kulu Arasında Nasıl Aracıdır?!

· Meleklerin Kanatları Var mıdır?!

· Melekler Dişi mi, Erkek mi?!

· Meleklerin Adem'e Secde Etmesi(Bkz.Meleklere İman Niçin Önemli?)

· Meleklerin Tenezzülü Ne Demek?

· Meleklerin İşleri

· Meleki “SIKMA”

· Meleki Tesir

· Meleklerin ALLAH ile Konuşması!

· Meleklerin Adem’e Secde Etmesi

· Meleğin Ruhu Nefhetmesi(Bkz.Işınsal Beden-

· İnsanî Ruh)

· Rüyada Melekleri Görmek!

· Melekût Âlemi

· "Melîk"

· Melikiyet

· "Men Arefe Sırrı" (Bkz."Allah'a Vâsıl Olmak"Nefsini Bilen Rabbbını bilir!)

· "Mevlid"

· Mevt

· “Meyyit”

· Mezhep

· Hangi Mezhebe Tâbi Olmalı?!

· Ölüm Ötesinde Mezhep Ve Tarikattan Sorgu Sual Olacak mı?

· "Mi'rac"

· " Mi'rac"ın Açıklaması

· Muhakeme

· Muhammedî Meşrep

· "Muhammedî" Olmak

· Muhammed Ümmeti

· Hz.Muhammed'in Vârisleri

Mukallit-Muhakkik (Bkz.Taklid-Tahkik Ehli)

Mukarrebùn (Bkz. "Vâkıfıyn")

· "Muntakim" Esmâsı

· Musevî Meşreb

· Mutmainne Nefs

· Muttaki

"Mübdi Mârifet Sırrı"( Bkz."Allah'a Vâsıl Olmak")

· Mücahede

· Mücahid

· Müceddid

· "Müezzin"

· Müferridun

· Mükellefiyet

· Mülhime Nefs

· Mülhime Girdabı

Kıyâmet Alâmetlerinin Bâtında Zuhuru(Bkz.Kıyamet)

· Bilinç Sıçraması

· Mülk Âlemi

· “Mülk Âlemi”nden “Melekût Âlemi”ne Nasıl Geçilir?

· Mümin

· Münâfık

· Mürşid

· Mürşid'e Bağlanmak

Mürteci (Bkz."İrtica")

· Müslim

· "Müslüman"

· Müslümanlık

· Materyalist Müslümanlık

· Hissi Müşahede

"Müşrik" (Bkz."Kâfir)

MADDE

"Madde" , direkt olarak, "nûr"un çok daha yoğunlaşmasıyla meydana gelmiştir!..

Her boyut, kendi yapısının varlıklarına veya algılayıcılarına göre "madde"dir!.. Tıpkı rüya içinde yaşarken, rüyada geçen olay ve yapıların bize "madde"ymişcesine gelmesi gibi!.

v

MAHŞER ÂLEMİ

“Kabir aleminde kabuslar içinde veya güzel görüntülerle” yaşamlarını sürdürenler ile “berzah” aleminde serbest dolaşanların tümünün bir araya geleceği ve herkesin Dünyada yaptıklarının kesin neticelerini görüp alacağı süreçtir!

Mahşerin bedenleri ruh bedendir ve şu anda bize göre latif bedense de o ortama göre somut bedenlerdir... Rüyada birisini gördüğünde onun latif beden olduğunun farkında mısın?... Mahşerde de kimse kimsenin bedeni için bu lâtif bedendir, demeyecektir... Herkes aynen burada olduğu gibi birbirini görecektir...

v

“MÂİYET SIRRI”

Her birimi ve tüm varlığı kendisinden ve kendisiyle meydana getiren "ALLAH", yarattıklarıyla sınırlanmaktan ve kayıt altına girmekten; ve onlar olmaktan beri ve ötedir!..

Tüm varlık isimleri altında ortaya çıkan kudret ve mânâ hep O'na aittir...

Tüm varlıklar ve oluşturdukları tasarruflar hep O'na aittir; ve onların her biriyle bir diğerini etkilemektedir!...

Ancak bütün bunlara rağmen de, ne mikro ne de makro plandaki hiç bir "şey" için "ALLAH"tır denemez!...

Fakat, oradaki "vücûdu" da inkâr edilemez!.

Bu yüzdendir ki Rasûlullah Aleyhisselam, şöyle buyurmuştur:

-"İnsanlara şükretmiyen, ALLAH'a şükretmiş olmaz!...

Ayrıca;

-"ALLAH iHSAN EDENLE BERABERDİR..."

âyetinde işaret edilen bir biçimde, "ihsan edende veren Hak'tır"!...

Tasavvuf taki "mâiyyet sırrı"da budur işte!..

Tasavvufta, "mâiyyet sırrı" denilen hususa işaret eden "ind" tâbiri Türkçe'ye "katından" diye çevrilmektedir ki bu asla yeterli olmayıp; bilakis konunun inceliğini örtmektedir.

v

“MÂLİK”

Sahib olduğu üzerinde, özgürce ve tasarrufundan dolayı kimseye hesap vermeksizin, dilediğini yapan!

v

MÂNÂLARIN KUVVEDEN FİİLE DÖNÜŞMESİ

Bir mânânın beş duyuya hitap eder şekilde ortaya çıkışına “Fiil” diyoruz.Yani beş duyuyla tesbit ettiğin her oluş , bir fiildir.Ve bu fiile de bir isim verilir.O isimle bir mânâyı kendi içinde taşır ve dolayısıyla isme bağlanır.

Netice olarak isim ve fiil aynı mânâya işaret eder.

Bir fakire merhamet edip-acıyıp verdiğin sadakada, fiili “sadaka vermek” diye târif ederiz.Fakat burada sadaka vermek fiili ile “merhamet” aynı duygudan çıkmaktadır.Çünkü sendeki merhamet duygusu yani “merhamet” isminin karşılığı olan mânâ, fiil düzeyinde o kişiye oo nesneyi verme şeklinde görünür.Yani netice mânânın fiile dönüşmesi belli bir isim olarak sanki fiil mânâdan ayrı bir yeşmiş gibi görüntü meydana getirir.

İlâhi isimler mevzuuna gelince;varlıktaki bütün fiiller 99 ilâhi isim olarak adlandırılan “mânâ grupları” bünyesinde oluşur.Bu açıdan bakılınca evren tümüyle bu ilâhi isimlerin mânâlarının kuvveden fiile çıkmış hâlinden başka bir şey olmaz.

Meseleyi biraz daha açmak gerekirse ; ister beş duyuyla tesbit sahamız içinde kalsın , isterse de mevcut algılama sistemimizin dışında olsun,bir şey hariç olmamak üzere herşey , bu ilâhi isimlerin mânâlarının kuvveden fiile dönüşmesinden başka bir şey değildir.

Yalnız burada dikkat etmemiz gereken bir konu var, bu kuvveden fiile çıkış asla Allah’ın içinde veya dışında gibi bir mânâ kabul etmez.Çünkü böyle bir mânâyı “Allah” ismi ifna eder.Biz, Allah’ın dışında bir nesne mevcut değildir derken, varlığını Allah’tan almayan , varlığı Allah’ın varlığı ile kaim olmayan, varlığında ilâhi isimlerin mânâ terkiplerinden başka bir şey mevcut olmayan “ anlamını kastediyoruz.Yoksa,Allah’ın içinde veya dışında gibi Allah’a mekân,mahâl.şekil,ölçü biçici bir mânâyı kastedmiyoruz!..

Aksi takdirde kâinat ve kâinatın dışında bir TANRI ; ya da kâinatın içinde yer almış bir TANRI; ya da, kâinatın yer aldığı mahalli paylaşmada olan bir TANRI anlayışları doğar ki , bu üç anlayışta Hz.Muhammed’in tebliğ ettiği “Tevhid” anlayışına ters düşer.

v

MÂNEVİ YARDIM

Mânevi yardım denilen şey, beyinlerin tek bir gayeye odaklanarak güç yaymalarından başka bir şey değildir...

v

MANTIK

Akıl, dıştan, bizim farkında olarak ve üzerinde değerlendirme yaparak bir sonuç çıkarttığımız olayları irdeleme özelliği!.

Bu özellik belli bir sistematik kullanıyorsa, buna “mantık” adını veriyoruz. Sistematik değerlendirmeden yoksun fikir zincirine ise “mantıksızlık” ismini takıyoruz.

“Mantık”, zekâ tarafından da kullanılır; akıl tarafından da.

v

MANTRA

Yoga’da genellikle kullanılan ve budizmde «mantra» kelimesiyle tanımlanan özel anahtar kelimeler vardır ki, bunların yogada trans ya da teveccüh ya da yönelim gibi kelimelerle kastedilen hallerde tekrarı sözkonusudur.

Bundan başka böyle bir kelime de kendisi bulup; bu kelimeyi tekrar ederek bir şey elde edemez mi insan?..

Bu sualin cevabını tam olarak anlayabilmek için çok geniş boyutlarda meseleye bakmak mecburiyetindeyiz!..

İslâm’daki «zikir» kelimeleri olan Allâh’ın isimleri, esas olarak varlıkta yürürlükte olan mânâlardır ve beyinde de bu mânâları ortaya çıkartıcı devreler zaten kozmik plandan düzenlenmiştir. Siz bu kelimeleri tekrarlayarak, beyninizin kozmik plana göre bir tür frekans ayarlarını yaparsınız ve evrensel mânâlar ile iletişim içine girersiniz!.. Meleklerle görüşmeye başlarsınız!..

Oysa bu anlama gelmeyen «mantra»larla sadece beyinde rasgele bir hassasiyet, alıcılık oluşturursunuz ki, bu da sizin «CİN» denilen ateşin-manyetik bedenli varlıklarla iletişim kurmanıza yol açar!.. Bunların ise en iyileri bile pek çok şeyden mahrum kalmanıza yol açar!

MARDİYE NEFS

Mardiye`ye geçmek, evliyaullah içinde yüz binde bir kişiye nasib olan bir hâldir... Ancak ve ancak Mardiye`de tam olarak şirk-i hafî kalkar...

Nefs bilinç olarak, "Mardiye" düzeyine geldiği zaman, Vâhidiyet mertebesinde kendini bulur. Vâhidiyyet mertebesinde kendini tanıyan Nefs,ilâhi vasıflarla kendini tanır.

"Hayy"dır, "Alîm"dir, "Mürîd"dir, "Kâdir"dir, "Semi"dir, "Basîr"dir, "Mütekellim"dir.

Bütün bu vasıfların oluşturduğu sonuç, "Mükevvin" oluşudur!.. Yani "Tekvin" sıfatı!. Bunun tafsilâtına girmiyorum, ehli bilir; ehli olmayanın da bu mertebeyi anlaması mümkün değildir.. Çünkü orada, Nefs-i Küll olduğunu anlar, idrâk eder ve tahakkuk eder!..

Yani, Mülhime`de bilinç Nefs-i Küll olduğunu anlar, fark eder... Ancak bu kemâlin tahakkuku Mardiye nefs bilincindedir.

Mardiye`dekinde ise, Nefs-i Küll olarak tasarruf edendir!... Burası 7`lerin, 4` lerin makamıdır. Yedi kutub, dört kutub, Nefs-i Mardiye düzeyindedir, Nefs-i Küll olarak... Onlara 7`ler derler, yedi`dir ama yedisi birdir. Yedi kişidir onlar, ama aslında yedisi de birdir. Yedi ayrı Nefs`dir, fakat Bir bilinçtir...

Nefs-i Mardiyye sahipleri, "fetih" sahibidir. Nefs-i Mutmainne`de ve Nefs-i Radiye`de keşif vardır. Onların ilimleriilmi Bâtın`dır. Kalp gözü açıklığı denen, varlığın bir takım sırlarına vâkıf olma hali vardır. Mardiye Nefs sahibinde fetih vardır; kedilerinde yaşanılan ilim, ilmi Ledün`dür!...

"Evliyâya eğri bakma!.. Kevn-i mekân elindedir." beyiti, Mardiye Nefs durumundaki Evliyaullah içindir...

Mutmainne`de ki, Veli`dir. Radiye`deki, Veli-i Mükemmel`dir. Mardiye`deki, Veli-i Kâmil`dir. Safiye`deki evliyâullah ise "Ulül Azm" olarak bilinir, belli bir görevi olan bu zevât ya "Müceddid"dir; "Gavs"dır ya da Kutb-ul Aktab veya Kutb-ulirşâd`dır!..

"Mardiye", sıfat mertebesidir, dedik.ilahi vasıflarla vasıflanmış kişidir...

"Mutmainne" ve "Radiye", "Velâyet-i Suğra"dır.

"Mardiye", "Velâyet-i Kübrâ"dır. Enbiyâ velâyetinin kemâlâtından hisse alınır. Bakâ Billah mertebesidir!. Bu mertebeden evvel kimsedeilmi Ledün olmaz!..

Bir de "Velâyet-i Uzmâ", vardır.. Bu, "Müferridûn"un ve Rüesâ`nın velâyetidir... Bu velâyet mertebesi, Velâyeti Kübrâ`nın üst sınıfıdır; fakat Velâyeti Ulyâ`nın kapasitesine de sahip değildir

Velâyeti Uzmâ, "Ferdiyet" makâmında olanların velâyetidir. Bunlar, Gavs`ın tasarruf dairesinin dışındadırlar. "Gavsiyyet" görevini yüklenecek kemâlâta sahiptirler, fakat "Gavs" bir tane olduğu için bunlar, Gavs`ın dışındaki kişilerdir.

Varlığın Hakk`ın varlığı olduğu, Hakk`ın bu sûretlere bürünerek var olduğu ve bu sûretlerde Hakk`ı seyretme hâli "Mutmainne" ve "Radiye"de ağır basar.

Eğer buradan, bir üst boyuta sıçrama yapılırsa, bu idrak ve yaşam düzeyinde şuur, birimler, sûretler müşahede yaşam halini yitirir.

İşte "Mardiye"nin en önemli vasfı, şekli budur!.

Burada, şuursal bir "Tek"lik, yaşamı vardır!. Kesret-çokluk müşahedesi tamamen kalkar!. "Tecelli-i sıfat" denen yaşam tarzıdır. "Hakk-el yakin" hâlidir!.Yani,ilâhi vasıflarla tahakkuk etme hali ki; bu ikisi arasındaki hâl, ancak yaşanarak farkedilir. Dilde bunu anlatmak çok zor bir şey!.. Çünkü biz, öyle bir şey düşünmemişiz, hayâl bile etmemişiz. Onun için bunlar böyle mecaz yollu anlatılır ama gerçeği ancak yaşanarak bilinir!.

Burada şuur, tek varlık olarak kendi vasıflarını seyre koyulur. Burada çokluk müşahedesi söz konusu değildir, sûrete bürünmüşlük söz konusu değildir...

Bunu basit bir misâlle şöyle anlatalım:

Gözle bakınca; koltuk, masa, çiçek, insan, hayvan, tahta, halı vs. vardır. Fakat, bir milyar defa büyüten bir elektronik mikroskop ile tüm varlığa baktığın zaman bu isimlerle anılan varlıkların hepsi gözden kaybolur, sırf atomlardan ibaret bir bileşik kitle görülür!.

Burada artık ayrı ayrı birimler gözükmez!. Ne ben kalırım, ne sen kalırsın, ne koltuk kalır, ne de masa!...

İşte bu misâlde olduğu üzere, "Mardiye" ismiyle anılan şuur boyutunu yaşayan kişinin müşahadesinde kesret, çokluk hali yoktur!.

O TEK şuur vardır; ve O şuur kendi vasıflarını seyir halindedir.

Bu hal, "Tecelli-i sıfat" mertebesi olarak târif edilir. Tabii bu, çokluk içindeki bir izah için, bir yaklaşım için anlatılan bir haldir...

Eğer farkediliyorsa bu hal, bu şuur, bir evvelki boyutta anlattığımız "Mülhime-Mutmainne-Radiye" bütünlüğünün getirdiği müşahededen çok farklı bir yaşam tarzıdır...

İşte; Evliya-ı Kamil, Evliya-ı Mukarreb yani Allah`a yakın kazanmış veliler, Kurbet Velileri bu yaşam içinde olanlardır... Bunlar, sayıları yer yüzünde gerçekten çok çok mahdut olan kişilerdir. Yüz yirmi dört bin veli içinde bunların sayısı onlarla ifade edilir...

"Tevhid"in "vahdet"e dönüşmesi ancak "Mardiye"de hâsıl olur.

Hakikatın öncesinde gelen, "mârifet" mülhimede "ilâhî ikram" yollu kulda hâsıl olan mârifeti ilâhîdir.

Hakikatten sonra, Mardiyye'de bütün kemâliyle hâsıl olan mârifet ise "mârifetibillah"tır ki, sanki birincisiyle aralarında sadece bir isim benzerliği vardır... Bu mârifetin yeryüzündeki zuhur mahallinin 7'ler, 4'ler, 3'ler ve "müferridun" gibi çok sayılı sınırı vardır.

Mardiye başlangıç itibariyle sıfat mertebesi, kemâli itibariyle zât mertebesidir.

v

MÂRİFET

"Marifet" ikiye ayrılır:

1 - Maarifi iLALLAH.

2 - Maaarifi "B"illah.

1-MaarifiiLALLAH:

"ALLAH"a olan imanın dolayısıyla erdiğin sırlardır.

Henüz nefs ortadan kalkmamıştır... Yani, şirk-i hafi dediğimiz şey halen mevcuttur!. Varsayımın olan nefsin vardır!.

Ancak buna rağmen, nefsinin yöneldiği "ALLAH" ve ALLAH`a ait bazı hakikatlar sana açılmaya başlar... Bu açılan hakikatlar dolayısıyla belli sırlara âgâh olursun.

Bu "maarifiiLALLAH"tır... Yani, "ALLAH"'a yönelik mârifet!.

2-"Maarifi "B"illah"

"Hakikat"a erip "ikan" noktasını geçtikten sonra artık ikilik kavramı kalmaz!... Şirk kalkar!.

Var olan tek varlık, mutlak varlık "ALLAH"tır!.

Bâki olan "ALLAH"!. Fâni olan zaten yoktu; "yok"luğu farkedilerek ortadan yani idraktan kalktı!.

"Bâki olan "ALLAH"" gerçeği ortaya çıktığı zaman; senin gözünde gören, kulağında işiten, dilinde söyleyen, elinde tutan, ayağında yürüyen hep ve sadece "ALLAH"'tır!.

"ALLAH" bilir; "ALLAH" görür; "ALLAH" algılar; "ALLAH" söyler; "ALLAH" şehâdet eder!.

İşte o zaman sende izhâr olan ilim, Maarif-i Billah`tır; izhar olana da "Ârif-i Billah" derler. Büyük kutuplar yani "Kırklar" ve üstündekiler "Ârif-i Billah" hükmündedir... "Ârif-i Billah" olanlar her şeyin sırrını bilirler.

Neyle?

Kendilerindeki ilmi ilâhi ile!

Birinci Mârifet, "Mülhime"de hâsıl olur.

Belli riyâzetlar ve tabiatla mücadeleler sonucunda, kişide belli mârifetler oluşur. Bu marifetler belli kevnî -madde boyutuna ait- kerâmetleri de doğurur!. Bunlara "ârif" denilir!. Bunlar daha "velî" değildirler!.

İlmî kerâmetler ise ikinci marifet mertebesi olan "Mârifetullah" sahibi "mardiye nefs" bilincine erişmiş evliyaullah hazerâtına aittir... Bununla karıştırılmaya!

Burada, henüz "benlik" kavramı vardır bilinçte!. Ancak yoğun riyâzet dolayısıyla beyinde belli bir hassasiyet meydana gelmiştir. Ve bu hassasiyet ile belli olağan üstü fiilleri ortaya koyar.

Bu, Allah`a yöneliş sırasında oluşan bir mârifet`dir. Ve, bu düzeydeki kişiye "Ârif" derler... Yani, işin hakikatına ârif olmuş belli bir "mârifet" sahibidir. Bu, daha sonra "Mutmainne"de, "hakikat"e döner...

"Mârifet"den sonra, "Mutmainne"de ve "Râdiye"de "hakikat" yaşanır.

Bu "hakikat" sonrasında "Mardiye"ye yükselirse, o zaman "Mârifet-i Billah" meydana gelir. Yani, "Allah`ın indinden ihsan ettiği ilimle" bilme hâli ki, o takdirde bu kişiye "Ârif-i Billah" derler...

"Mülhime" mertebesindeki mârifet sahibi "ârif"dir.

"Mardiye" makamında hasıl olan ikinci mârifetin sahibine "Ârif-i Billah" derler.

Yani, varlığındaki Allah`ın ilmi ile her şeye ârif olan Zât demektir "Ârif-i Billah"!... Bu, "Hakikat"ten sonra gelen mârifet-i Billah`tır...

İşte, bazılarının, "Şeriât-Tarikat- Mâ`rifet -Hakikat" demeleri, bazılarının da, "Şeriât-Tarikat- Hakikat -Mâ`rifet" demelerinin nedeni, bu farka dayanır.

"Hakikat"den sonra "Mâ`rifet" diyenler, "Mardiye"deki "Marifetullah"dan söz ediyorlar. "Mâ`rifet"ten sonra "Hakikat", diyenler ise "Mülhime"de yaşanılan irfândan söz ediyorlar.

"Levvâme"deki, "Tarikat"dır...

"Mülhime"de, "Mârifet" hâsıl olur...

Bu "Mârifet" neticesinde de, şayet takdirinde varsa "Mutmainne" ve "Râdiye"de, "Hakikat"e vâsıl olunur...

Mârifet devresi olan "Mülhime" bilincindeki ârifte, bu idraktan sonra "tarikat" kavramı kalmaz!. "Şeyh" kavramı kalmaz!..

Eğer hâlâ o kişide bu kavramlar varsa, o zaten "marifet"e ermemiş, "ârif" olmamış; çokluk kavramından geçip "TEK"lik müşahedesine ulaşamamış; benlik kavgası içinde, menfaatleri uğrunda savaş verip, tasavvufun da hoş sohbetleriyle vaktini değerlendiren "dervişân" sınıfındandır!

Yunus Emre kırk yıl hizmetten sonra "Mülhime"de kemâle ulaşınca, Taptuk tarafından yanından uzaklaştırılarak, "mutmainne"ye geçmesi için önü açılmıştır!. Hiç bir ârif, şeyhinin yanında "mülhime"nin kemâlini yaşayamaz; bu yüzden de "mutmainne" bilinç mertebesi kendisine açılamaz!

"Vahdet-i Vücud"un bilgisi "mülhime"de; kemâl haliyle yaşamı ise "mutmainne"de oluşur!.. Elbette bu müşahede de "tarikat" kavramlarına yer kalmaz!

Eğer veli, bu mertebelerden sonra, "Vahdet-i şuhûd" müşahedesinin yaşandığı "Bakâ Billah"a geçer ve "Mardiye" bilinciyle, "fethe" ermiş olarak "Mârifetullah"a sahib olursa, işte o zaman "Ârifi Billah" olur!... Bu durum içinde, "Hakikaten sonra, Mârifet gelir" derler...

Hakikatın öncesinde gelen, "mârifet" mülhimede "ilâhî ikram" yollu kulda hâsıl olan mârifeti ilahîdir. Özellikle "Rufaî" sisteminde hâsıl olur ve yaşanır.

Hakikatten sonra, Mardiyye'de bütün kemâliyle hâsıl olan mârifet ise "mârifetibillah"tır ki, sanki birincisiyle aralarında sadece bir isim benzerliği vardır...

"Rauf" ismi birime izâfeten çok büyük ve geniş bağışlayıcılık olarak anlaşılır.

"Rauf" isminin gerçek tecellîsi ise "mardiyye" isimli nefs mertebesinde yaşanır.

Vahidiyet mertebesinin yaşamı olan mardiyye bilincinde, varlıktaki tüm suretler, o bilincin organları gibidir ve tümünde tasarruf eden O bilinçtir!..

Bu sebepledir ki, O'nun yanında tümü de bağışlanmaya değerdir!..

Kendi tecellilerini seyreden, görür ki, görmektedir ki, onlardaki tüm fiillerin hakiki mutasarrıfı kendisidir, elbette ki bağışlayıcı olur. Esasen, bu mertebede, yanlış-doğru yok, hikmetlerin zuhûru vardır.

v

MÂRİFET NURU

İnsan, "iman nuru" ile bilincin sınırlarını aşar, "mârifet nuru" ile de bilincin sınırları dışında yeralan gerçekleri değerlendirebilecek kapasiteyi elde eder!..

Allah tüm yaşamımız boyunca, kesintisiz olarak, bir an bile "iman nuru"ndan ve "mârifet nuru"ndan mahrûm bırakmasın.

Zirâ, "iman nuru"ndan mahrûm olan bloke olmuş bir bilinçle "kör" yaşar; ve "mârifet nuru"ndan mahrûm olan da, bilincinin sınırları ötesindeki gerçekleri asla düşünemez ve değerlendiremez.Bu yüzdendir ki, her vesile ile Allah’tan "iman nuru" ve "mârifet nuru" istemeliyiz; ve bunun sonsuza dek kesintisiz bir şekilde bağışlanmasını niyâz etmeliyiz.

v

KALBİN MÂRİFET NÛRUYLA DİRİLMESİ!

İslâm terminolojisinde "şûur" ya da bugünkü deyimiyle "bilinç", "kalp" kelimesiyle, "gönül" kelimesiyle tanımlanır. Bilincin dirilmesi ise ancak mârifet nûru ile mümkündür.

v

MÂSİYET

Kişinin Allah’ın rızasına uymayan fiil veya düşünce üzere olmasıdır.

Kişinin kendisine,Allah’ın varlığından gayrı bir varlık ve vücud atfetmesi ise mâsiyetlerin en başta gelenidir ki, buna” gizli şirk” denilmektedir.

Mâsiyet, genel anlamıyla kötü davranışlar olarak kullanılır. İnsanı Allâh'tan uzak düşüren, bencil, bedene dönük çıkarlar peşinde koşturan davranışlar olarak ele alınmaktadır.

Mâsiyet, kişinin Allah'tan perdeli olmasına yol açar!..

İnsan'ın "NEFS"ini bilmeyişi, kendini beden kabul edişi dolayısıyla yaptığı pek çok davranış ve ortaya koyduğu fiil vardır ki, bunların hepsi de “mâsiyet” hükmünü alır.

Çünki insanın bedeni, bedensel zevkleri için yaşaması, onun sadece bir beden olduğu yolundaki görüşlerinin perçinlenmesine yol açar ki, bu da sonuçta "ÖZ"ündeki hakikatten ebediyyen mahrum kalmasına sebeb olur!..

Mâsiyet ehli, fiilleriyle kendi kendilerini Allah'a karşı perdelerler. Çünki, yaşamları ne doğrultuda sürüyorsa, ölümötesinde dahi o doğrultuda devam edecektir.

"Kişi ne hâl ile yaşarsa, o hâl ile ölür ve hâl ile bâ's olur!.."

anlamındaki hadîs-i şerîf gereğince, burada, kimin meşgalesi, konusu neyse, ölümötesi yaşamda ve kıyâmet sonrasında da odur!..

İşte bu yüzdendir ki, bir kimse mâsiyetiyle, yani bedene ve bencilliğe dönük faaliyetlerle ömrünü tüketirse, ölümötesi hayatında da benzeri tür duygu ve düşüncelerle devam edegider. Böylece de Allah'tan perdeli bir yaşama kendini mahkûm etmiş olur.

v

“MECZUB”

Vuslata ermişlerin yaşamı ise neticede iki hâlden biridir.

Ya, " meczûb" olarak kalmak..

Ya da, mânevî vazife ile halk içinde, halkın yaşamına uygun bir tarzda yeralmak..

"Meczûb" kelimesi genelde halk arasında deli divâne olarak anlaşılır. Yemesine, içmesine, giyim ve kuşamına, oturup kalkmasına dikkat etmeyip, edep âdap bilmeyen kurallara uymayan birine şayet biraz da dinsel kelâm ediyorsa, hemen "meczûb" yaftası yakıştırılıverir.

Oysa gerçekte, "meczûb", Allâh'ın cezbetmiş olduğu kişi anlamındadır. Allâh'ın cezbetmesi sonucu, O'na yönelmiş, O'nun varlığı yanında yokluğunu idrak etmiş ve nihâyet yokolmuş; varlığında Allâh'ın Bakî kaldığı kişidir "Meczûb"!..

"ALLAH DİLEDİĞİNİ KENDİNE SEÇER." (42-13)

Âyeti Kerîmesi bu gibi "seçilmiş"lerin durumunu açık seçik vurgular!.. Hakiki mânâsıyla meczûblar, Allâh'ın kendine seçtikleridir!..

v

MEDYUM

Medyum, cinlere aracılık edenlere, cincilere denir.

v

"MEHDÎ"MESELESİ

Yüz yıllardır olduğu gibi, günümüzde de bir takım insanlar bazı Hadîs-i şerîfleri yanlış yorumlayıp, âdeta, "BEYAZ ATLI, ELİNDE SİHİRLİ KILIÇ" olan bir "MEHDİ"nin sanki gökten iner gibi gelip; bütün insanları zorla müslüman etmesini, dünya devletlerinin rejimlerini değiştirmesini bütün fakirleri zengin edip, kurtla kuzunun dost bir halde yaşatılmasını beklemektedirler.

Böyle olağanüstü güçlü bir kişi gelebilir mi?.. Gelirse, uzay teknolojisine sahip Amerika'nın tüm gücüyle arka çıktığı İsrail'i nasıl ortadan kaldırır?.. Elindeki sihirli kılıçla, nasıl bir anda tüm rejimleri yıkıp İslâm dinini esas alan devlet düzenini kurar!?.. Bilemiyorum!.

Allah'ın yeryüzündeki en sevgili kulu olduğuna inandığımız Hazreti Muhammed Aleyhisselâm’ın sahip kılınmadığı böylesine olağanüstü güç O'na verilir mi verilmez mi bilemem!..

Toplumların çok çok büyük çoğunluğu, dünyevî menfaatlerini ölümötesi menfaatlerden üstün tutarken; ölümötesi yaşamın gerçeklerini idrak etmeyip, sadece âdet kâbilinden, şartlanma yollu bazı ibadetleri tatbik edip; idrak düzeyinde din hakkında hiçbir karara varamazken; böyle bir "BEYAZ ATLI"nın pat diye orta yere çıkacağını hiç sanmıyorum!..

Geçmişte sayısız değerli âlim ve evliyâdan olduğu söylenen zevâtı kirâm Mehdî'nin önlerindeki yüzyılın başında geleceğini umduklarını söylemişler ve bunların hiçbiri de gerçekleşmemiştir.

Esasen, gelmemesi için gerekli işaret de söz konusudur ki, gözlerden kaçmıştır. Bu işaret şudur:

Bu konuyla ilgili Hadîsi şerîflerde şu hususun üzerinde durulmaktadır.

Hazreti Mehdî görevde iken İSA Aleyhi's-selâm dünyaya inecektir. Ve beraberce bir süre yaşıyacaklardır. Ve bu arada Deccal çıkmış olacak, Hz.isa tarafından da öldürülmüş olacaktır.

İşte Hz.iSA'nın gelişi sırasında, müslümanların başında olacağına işaret edilen "MEHDİ"den

"Sizden olan imamınız başında olduğu halde"

diye bahsedilmektedir konuyla alâkalı Hadîsi şerîflerde. Yani, çoğunluk, İslâm dînini bütünüyle kabul etmiş ve dinin gereklerini tatbik eder hale gelmiş iken anlamı da mevcuttur muhtemelen bu ifadede.

Oysa bugün dünya üzerinde, genelde islâmî esasları arzulayan bir çoğunluk mevcut değildir. Ve -sizden olan imam’ yani böyle bir topluluğa dayanan -lider’de gelemez.

Hazreti Rasûlullah , yaşamını insanların belli şeyleri idrak edip, iman edip tatbik etmeleri ve böylece ölümötesi yaşamın tehlikelerinden kendilerini kurtarabilmeleri için değerlendirmiştir.

Bizlere de düşen, çevremizi, ölümötesi yaşamın gerçekleri hususunda uyarmak, ona göre tedbir alınmasını tavsiye etmek ve bildiklerimizi onların anlıyacağı şekilde izah etmektir.

Mehdî dahi geldiği zaman, -ki hadîsler böyle bir Zât’ın geleceğini haber vermektedir- insanları geleceğe yönelik tehlikelere karşı uyarma görevini yerine getirecektir zannediyorum. Ve bu çalışmalarında, üstün bir kâbiliyetle yaratılması sonucu takdir sonucu, öylesine muvaffak olacaktır ki; bir hac döneminde kendisini ilân etmesini isteyecekler; o neticede bunu kabullenecek ve daha sonra onu ortadan kaldırmak üzere Ortadoğu’dan üzerine bir ordu yollanacak ve neticede bu ordu yere batacaktır!.. Hadîs-i şerîflere göre!..

Cenâb-ı Hakk’ın kanunları asla değişmez. Dolayısıyla, yaşamda kitleleri altüst edecek olağanüstülüklere de katiyyen yer yoktur!.. Endonezya'lı veya Pakistan'lı veya Arabistan'lı ya da bir başka ülkeden çıkıp,insanlığa İslâm Dini'nin niye, niçin, hangi gayeyle gelmiş olduğunu idrak ettirici bu yüce kişi gelip çalışmalarını ortaya koyana kadar, esas bizim kendi bünyemizde yapmamız gereken çalışmalar önemlidir.

Mehdî gelmeden öldüğümüz takdirde; "biz Mehdî'yi bekliyorduk da onun için daha hazır değiliz" gibi bir mazeret, asla bizi ölümötesi yaşamın gerçeklerinden kurtarmayacaktır!..

Mehdî, zamanı geldiğinde, gelir ve vazifesi neyse yapar ve ölümü tadar!..

Ancak, biz varız ve ne zaman da ölümü tadıp, bu dünyayı terkedeceğimiz meçhul!!!.. Belki çok kısa bir süre sonra.

Soralım kendimize...

Ölümötesi yaşamın gerçeklerini biliyor muyuz ve o yaşama hazır mıyız?..

Şayet cevabımız "hayır" ise, bize düşen, her şeyi düzeltecek olan Mehdî hazretlerini beklemek değil, bir an önce kendimizi ölümötesi yaşama hazırlamaktır.

Kendisinin MEHDİ olduğunu iddia eden; ve MEHDİ ile âhir zamanda yeyüzüne inecek olan İSA`nın aynı şahıs olduğunu söyleyen; ve sonuç olarak, işte kendisinin "bu" kimse olduğunu sanan Mirza Gülam Ahmed Kadyani, kaba görüşle her ne kadar islamiyeti yaymış ve genişletmeye çalışmış ve bunda bir ölçüde de başarılı olmuşsa da; mesele inceden inceye araştırıldığı zaman görülür ki, ortada, CİN`lerin önce bir kişiyi, sonra onun aracılığıyla binlerce kişiyi kendilerine bağımlı kılmaları; ve bu iş için de İSLAMİYETİ KOZ olarak kullanmaları durumu mevcuttur...

CİN`lerin kendilerine bağımlı kılıp, bu tip özelliklerle donattığı kişlerin en üstün vasıfları, Muhyiddin A`rabi Hazretlerinin "Fütuhatı Mekkiye" kitabında da bahsettiği üzere, "kibir ve gurur"dur...

Bu gibi kimseler genellikle kendilerini zamanın en yüksek kişisi olarak görürler... Hatta dikkatle incelendiğinde, son Nebi Hz Muhammed Aleyhisselâm’dan sonra gelmiş, en yüksek kişi olduklarını iddia ettikleri dahi tesbit edilir...

İslam topluluğuna bağlı olanların bir kısmına göre, kıyametin kopmasından yüz veya ikiyüz yıl önce yeryüzünde görülecek ve dünyaya İslamiyetin yayılmasına sebep olacak; bir çok olağanüstü güçlere sahip bulunacak bir dini liderin lâkabıdır "MEHDİ"!..

CİNler, aldatıp kendilerine bağımlı kılarak büyüttükleri pek çok kişiye kendisinin beklenen "MEHDİ" olduğunu ilham etmiş; ve onların bu sanı ile yaşayıp; çevrelerini de kandırmalarını sağlamışlardır...

İşte konumuzla bu yönden ilgisi dolayısıyla "MEHDİ ve MEHDİ`lik hakkında" kısaca bilgi vemeyi gerekli görüyorum...

v

MEHDİ VE MEHDİLİK

Mehdî, "tenzih" ve "teşbih" esaslarının eşit oranda bileşimi olan İslâm Dini`nin "Tevhid" ilmini ortaya koyan görüşü temsil eder..

Hz. Muhammed Aleyhisselâm`ın bazı açıklamalarında görüldüğü üzere, “ALLAH”u Teâlâ`nın her yüzyıl yılda, bir dini yenileyici, canlandırıcı kişi gönderdiği; ve bu kişinin İslam dini’nin yayılması için görev yaptığı, İslam dinini benimsemiş olanlar ve tüm mâneviyat ehli kişiler tarafından kabul edilmektedir.

Bu kişinin görevi, gene Rasûlullah açıklamalarına göre, "İslam dinini günün anlayışına göre izah etmek", dinin eski insanlara ait bir şey olmadığını onlara anlatmak; ve böylece onların hakikate yönelmesini sağlamaktır...

"MEHDÎ" adıyla anılan ve Hz.Rasûlullah’ın onikinci torunu olan kimse daha altı yaşındayken bir kuyuya düşerek boğulmak suretiyle ölmüş olduğundan, aslında beklenen şahsın bu kimseyle katiyyen bir alâkası yoktur...

Beklenen kişinin lâkabıdır "MEHDÎ"...

Bazı açıklamalarında Hz. Rasûlullah’ın "Benim adımı taşıyan bir müceddid gelir ki..." sözü bazı yorumcular tarafından, bu kişinin adının "Ahmed" veya "Muhammed" olacağı şeklinde tefsir edilmiştir... Nitekim yukarıda bahsettiğimiz Kadyanlı Mirza Gülam, adının Ahmed olması hesabıyla ve CİNlerin de iğfal edişleriyle kendisinin "MEHDİ" olduğunu sanmıştır...

Bu konuda "İbn MACE" isimli hadis kitabında epeyce bilgi vardır...

Tasavvuf ehlinin çok yakından bildiği 2000 yılının hicri tarih müceddidi diye nam salan İmam-ı Rabbani Ahmed Faruki Serhendi ise "Mektubat" isimli kitabında "MEHDİ"nin derecesi hakkında şu bilgiyi vermektedir:

"Geleceği haber verilmiş bulunan Hz. MEHDİ`nin de Rabbi, ilim sıfatıdır...

Bu zât da, Hz. Ali gibi İsa aleyhisselam`a bağlıdır...

Sanki İsa aleyhisselam`ın iki ayağından birisi Hz. Ali`nin başı üzerinde, ikinci ayağı da Hz.MEHDÎ'nin başı üzerindedir..."

İslam ansiklopedisinde ise, "MEHDİ" lâkaplı beklenen kişi hakkında özetle şu bilgi verilmektedir:

"MEHDİ`nin mânâsı, kendisine "ALLAH" tarafından yol gösterilen kişi şeklindedir... Kelime, geçmişte bazı kişiler; gelecekte de kıyamet öncesinde gelecek bir kimse için kullanılmaktadır.

Bu kelime ilk defa olarak Emevi halifesi 2. Ömer için "müceddid" olarak kullanılıyor ve 2. Ömer , "ALLAH"`ın rehberliğine mazhar kabul ediliyordu...

Daha sonraki devirlerde ise, müceddidlerin birincisinin 2. Ömer olduğu, nihayet 7`inci ve sonuncusun da, iki görüşe göre, "MEHDİ" veya "İsa" olacağı kabul edilmektedir..."

İbn-i Haldun`un "Mukaddime" isimli eserinin "Fâtıma nesli ve onun hakkında insanların düşündükleri ve bu meseleyi saran karanlığın kaldırılması" faslında "MEHDİ" lâkaplı kişi için de şöyle bahsedilmektedir:

"Muhtelif devirlerde İslam halkının hepsi tarafından genellikle kabul edilmiştir ki;

Zamanın sonlarında, kıyamete doğru, Rasûlullah ailesinden, dine yardım edecek ve adaleti muzaffer kılacak bir kimse zuhur etmesi zaruri olarak icabeder; ki müslümanlar O`na tâbi olacaklardır...

O, müslüman ülkelerde hâkim olacak ve kendisine "EL-MEHDİ" denilecektir...

Dünya`ya hâkimiyeti ise, İsa aleyhisselam`ın nüzulü ile birlikte olacaktır...

Mevsuk (sahih) hadislerle tesbit edilmiş olan, kıyamet gününü diğer alâmetleriyle Deccal`in zuhuru, ondan sonra vukua gelecektir...

İsa Aleyhisselâm O`nun ortaya çıkmasından sonra inecek; ve O`nun çıkışından bir müddet sonra ortaya çıkacak olan Deccal`ı öldürecektir"

İbn-i Haldun "Mukaddime"sinde "MEHDİ" ile alâkalı 24 hadisi uzun uzadıya nakledip 6 değişik şekli ilave ve hepsinin de sıhhatini münakaşa eder... Bu hadislerden 14`ünde yenileyiciye -müceddide- "MEHDİ" denilmiştir...

Evet, işte "MEHDİ" hakkında İslam dünyasında düşünülenler, konuşulanlar, bu minval üzere sürüp gitmektedir.

Keza kıyamet konusunda da, İslam dünyasındaki genel kanaat, hicri takvimle 1600 yılından evvel kopacağı şeklindedir... Ki bu da gene birgün Hz.Rasûlullah kendisine sorulan:

-Kıyâmet ne zaman kopar ya Rasûlullah?..

Sorusuna:

-Ümmetim iyi giderse 1000`i geçer!..

Şeklinde vermiş olduğu cevaptan çıkartılmaktadır...

Keza halk arasında dolaşan:

"1500`de varmam, "1600`e kalmam"

Şeklinde söyleyişler dahi aslında bu hadise dayanmaktadır...

Çünkü yorumcular 2000 rakamının verilmemesinden kıyametin 1000 ila 2000 yılları arasında kopacağını çıkartmışlardır ki, bu da yaklaşık bir hesapla 1400 ile 1600 yılları arasına rastlamaktadır.

Nitekim bu hesap üzerinde duran bazı müslümanlar, her müceddid`in 200 yılda bir gelmesi hesabına da katarak 7. ve son müceddid`in 1400 yılı başlarında geleceğini ve bunun da son müceddid olması hesabıyla lâkabının "MEHDİ" olması gerektiğini ileri sürmektedirler...

Gene bu çevreler, "MEHDİ" denilen kişinin en yüksek dereceli veli olacağını; istediği anda dünyanın istediği yerini görebilecek; istediği anda istediği yerde yönetim gücünü kullanabilecek güçte olacağını İslam dünyasından küfrü kaldıracağını; daha sonra da, nüzul edcek olan İsa A.S ile birlikte bütün yeyüzünde tek din olarak İSLAM`ı anlatıp bütün MEZHEPLERİ kaldıracağını; tarikatları kaldırarak, Rasûlullah Aleyhisselâm`ın devrindeki inanç sistemini ihya edeceğini söylemektedirler...

Çeşitli yerlerde ve tarihlerde bazen ortaya çıkıp, bazen de gizlice çevrelerine "MEHDİ" olduğunu empoze eden pek çok kişi yaşamıştır ve halen de yaşamaktadır.. Bunlar çevrelerindeki insanların bu konulardaki bilgilerinin son derece zayıf olmasından da istifade ile, insanları rahatlıkla kandırabilmektedir.

Öte yandan bu kişilerin büyük bir kısmı da zaten farkında olmadan CİNLERİN HÜKMÜ ALTINDA olan kişilerdendir. Ve CİNlerin oyununa gelerek kendilerini "MEHDİ" sanmaktadırlar. Çünkü ya gördükleri CİN kaynaklı rüyalar, ya da aldıkları çeşitli CİNNİ ilhamlar onlara kendilerini "MEHDİ" sandırmaktadır.

Kendilerindeki CİNni destek ile çevrelerindeki insanları etkileyebilen bu insanlara karşı, ilim sahibi olmak ile "CİN DUASINI" okuyarak etki alanlarından kurtulmaktan başka çare de söz konusu değildir, bildiğimiz kadarıyla..

Gelişi müslümanlarca her an beklenen "MEHDİ"nin kesin geliş tarihine dair hiç bir delil yoktur ve "DİVAN" ehli hariç, evliyaullah dahi bu konuda bilgisizdir..

İslami takvimle zamanın 1400 yılını onyedi geçeye yaklaşması, konuyu günümüzde daha da konuşulur hale getirmiş; ve bu yüzden çeşitli yerlerde kendini "MEHDİ" sanan kimseler bir hayli türemiştir!.

Günümüzde, esef vericidir ki, ilimsiz pek çok kişi, kendini sırf CİNlerin aldatıcı ilhamları yüzünden boş hayallere kaptırarak, "MEHDİ" sanmakta ve çevrelerini de yanlış yollara sürükliyerek topluca CİNLERİN EĞLENCESİ olmaktadırlar.

Oysa, "MEHDİ", Rasûlullah açıklamalarına göre, Mekke`de ortaya çıkacak; sonra Medine`ye geçecek; üzerine bir ordu gönderilecek ve bu ordu tamamiyle yere batacaktır. Bu olaylar, O`nun "MEHDİ" olduğunun delili olacaktır..

Aklı başında hiç bir insan, İstanbul, Ankara, İzmir, Denizli ya da başka bir şehirde oturup kendinin "MEHDİ" olduğunu iddia etmez!. Şayet ediyorsa, konu ya psikyatrinin sahasına, ya da CİN tedavicilerinin ihtisas alanına giriyor demektir..

Bu konudaki düşüncemize gelince...

Biz, bu konunun zamana bırakılması; ve "bekle gör" görüşünün tatbik edilmesi taraftarıyız.. Zira, her hac mevsiminde "MEHDİ" bu yıl ortaya çıkacak beklentisi içine girip; tüm geleceğe dönük planlarını yapan insanların yaklaşık yirmi yıldır sürekli hüsrana uğradığını gördük..

Buna rağmen...

Ne aczin dile gelişi anlamında inkâra sapar; ne de hakkında kesin deliller olmadığı ve imanın şartlarında bulunmadığı için, tasdik eder; eğer böyle bir kişi gelecek olursa, ve biz de onu görürsek, o zaman kesin kararımızı eldeki donelere göre verir; davranışlarımızı ona göre düzenleriz.

Şüphesiz ki zaman, en iyi açıklayıcıdır!.

Kıyâmet alâmeti olarak bildirilen Deccal’in çıkışı gerçekleşmeden, o devrin müceddidinin kim olduğunu da kimse bilemez!.

Çünkü, “Müceddid”lik bâtında görülen bir işlevdir; ve Kutbul irşad gibi bâtınen yapılan bir yayın sözkonusudur bu görevde... Geldikleri çağın toplumunun anlayışına göre İslâm Dini’ni anlatan, açıklayan, “Din” anlayışını geçmişteki eklenti ve hurâfelerden arındıran zâtlarmış “müceddid”ler.. Kendilerini yaşadıkları topluma açıklamaları gerekmezmiş…

Nitekim, şu an hicrî 1418’de olmamımıza ve yüzyıl başını 18 sene geçmemize rağmen, -kesinlikle bu devrin müceddidi gelmiş olmasına rağmen- ortada bir müceddid görememekteyiz Dünya üzerinde!

Demek ki bu yüzyıln müceddidi de, -Allah bilir nerede ve ne zaman- gelmiştir ve bâtınen görevini yapmaktadır… Ama ne yönde ve nasıl?

Ayrıca, “müceddid”ler, bir ülkeye değil, dünya toplumuna ve dünya yaşamına dönük olarak görev yaparlar duyduğum kadarıyla...

Halbuki insanların çoğu siyasi anlamda bir müceddid ve halife hayaliyle yaşamaktalar; siyasî anlamda İslam saltanatı beklemektedirler benim düşüncemin tersine olarak!.

İnsanlar İsa Aleyhisselâm’dan siyasi krallık ummuşlardır; yanılmışlardır; çünkü o kendi krallığına değil semânın krallığına yani ölümötesi boyutta saltanat sürmeye davet etmiştir onları.. İnsanlar yanılmıştır O'u değerlendirme konusunda..

İnsanlar Muhammed Aleyhisselâm’ı da siyasî lider gibi görmek, kral gibi düşünmek istemişlerdir; yanılmışlardır; çünkü O da insanları gidecekleri boyutun sultanı olarak yaşamaya davet etmiş ve bu dünyada bir yolcu gibi yaşamaya davet etmiştir onları..

Rasûlullah Aleyhisselâm’ın bütün vârisleri dahi, siyasetle ilgilenmemiş ve “Rasûl”lük yolundan yürüyerek, insanlara ölümötesi yaşama kendilerini hazırlamalarını; “Halife” olarak bu dünyadan ayrılmalarını tavsiye etmişlerdir…

Bizim tesbitimiz -yanılıyor olabiliriz ama- böyle!.

v

"MEHDİ"LER NİÇİN ÇOĞALDI(!)

Günümüzde "MEHDİ"lerin sayısında bir hayli büyük artış gözlenmektedir. Neredeyse her şehirde bir kaç tane "MEHDİ" olduğu hayaliyle çevresini kandırmakta olanlar vardır; ve üzücüdür ki, bu saf bilgisiz insanlar kendilerini o kişilerin CİNlerine kaptırmışlardır bir kere!.. Artık tesirden kurtulmaları çok zordur!..

Bunların kimisi basın aracılığıyla iyice şişirilerek patlatılmak isteniyor; kimisi de sessiz sedasız, elde kılıç kıyâm(!) edeceği günün hayâliyle yaşıyor!..

Neredeyse, kendisine her selâm vereni dervişi sayarak, kendisini onbinlerin "ŞEYHİ" kabul eden süper "MEHDİ"lerin böylesine çoğalmasının en önde gelen sebebinin, farkında olmadan hükmü altına girmiş oldukları CİNler olduğunu daha önce izah etmiştik..

Şimdi de işin ikinci yanından sözedelim...

Eğer televizyonda bir yayın arıyorsanız, şöyle bir durumla karşılaşırsınız...

Önce, o aradığınız yayının parazitli, çarpık-çurpuk, görüntüsü net olmayan dalgaları ekranınızı kaplar!.. Sonra seçilemeyen dalgaları ekranınızı kaplar!.. Sonra, biraz daha yayına yaklaşırsınız, çarpıklıklar kaybolur ve karlı bozuk görüntüler ekranda yer alır... Ve nihayet biraz ötede net orijinal yayının görüntüsü ile karşı karşıya kalırsınız!..

Daha önce de anlattığımız gibi, dünyada oluşan, tüm olup bitenler çeşitli kozmik dalgaların etkisiyle, aşama aşama meydana gelir... Sıfırdan başlar en yükseğe kadar çıkar, zirveyi bulur; tekrar inişe geçer ve sıfır olur!.. Sistemin kesin ve şaşmaz düzenidir bu!..

Her şey dünyada belirli sikluslar halinde oluşur; belirli devirlerde belirli akımlar ve eğilimler günümüz tabiriyle "MODA" olur!...

Bize belki 20 yıldır, çeşitli çevrelerden o yıl "MEHDİ"nin çıkacağı söylenirken cevabımız hep "Hayır" oldu!. Ve de ilâhi lütuftur ki mahcup olmadık!... Çünkü, yaptığımız araştırmalar "MEHDİ" denen kişinin çıkışına daha epeyce zaman olduğu yolundaydı...

Öyle iken, niçin günümüzde daha "Âmentü"nün getirdiklerini ve sonuçlarını idrak edemeyen; hayali tanrı ve din anlayışı içinde olan kişiler kendilerini "MEHDİ" zannediyorlardı!..

Bu durumun iki ana sebebi vardı...

Birincisi, farkında olmadan CİNlerin hükmü altına girerek ihtiyatsız bir şekilde olaya kendilerini kaptırmaları ve bu konuda ilmi olmayan kişileri de böylece peşlerinden sürüklemeleri...

İkincisi de, orijinalinden önce gelmeye başlayan parazitli yan dalgalar!..

"MEHDİ"lik anlamını ve duygusunu taşıyan yan dalgalar dünya üzerine ulaşmaya başlamıştır...

Keza "MESİH"iyet dalgaları da öyle!..

Bu sebeple önümüzdeki yıllarda çeşitli şekillerde kendilerini "MEHDİ" ve "İSA" olarak kabul edip çevresindekilere yol göstermek isteyen daha bir çok insan türeyecektir!..

Bu durum karşısında insanların kanmamaları ve gerçekçi bakış açısına sahip olabilmeleri içi bazı belirli ve kesin gerçekleri bilmeleri gerekmektedir...

Başta Kütüb-ü Sitte denen hadis kitapları olmak üzere pek çok eserde ittifak halinde, Hz. İSA`nın yeryüzüne geri geleceği bildirilmektedir. Ve bu geliş Hz. İSA tarafından, o devirde yapılan açıklamaya göre 2000 yıl sonra olacaktır...

Bu arada dikkat!...

Hz. İsa eğer 2000 yıl sonra geleceğini söylemiş ise, ve bunu ölmeden önce söylemişse, 33 yaşında yani milâdi 33 yılında söylemiş olur ki; bu olayın gerçekleşmesi de 2033 yılını bulur; anlamına gelebilir.

Hz. İSA yeryüzünde ortaya çıkmadan önce "DECCAL" ismiyle işaret edilen ve olağanüstü sayısız güçler ortaya koyan bir varlık insanlık için büyük bir fitne olacaktır...

Kendisinin “TANRI” olduğunu; göklerden geldiğini; yıllardır beklenen, insanlığın "RABBİ" olduğunu belirtecek bu varlık yeryüzünde 40 gün kalacak ve bu sürenin sonunda yeryüzüne inecek olan Hz.iSA tarafından öldürülebilecektir!..

Hz. İSA yeryüzünde 40 yıl yaşayacaktır. Bu 40 yıllık sürenin 9-11 senelik süresi de MEHDİ ile birlikte geçecektir.

Yani, "MEHDİ" ömrünün son 9-11 senesini İSA Aleyhisselâm`la birlikte geçirecek ve ondan sonra ölümötesi yaşama geçecektir.

Deccal da, "MEHDİ" lâkaplı kişinin ömrünün son 9 veya 11 sene öncesinde ortaya çıkacaktır.

Rahmetli hocam, (Medine`li veya Beykoz`lu da denilirdi) Hacı Osman Efendi, 1963 yılında bana şöyle demişti:

-MEHDİ`nin yıldızının doğmuş olduğunu yaklaşık şu kadar yıl önce Kahire gazeteleri yazmıştı, Mısır`lı müneccimlere atfen... O şimdi aramızda(dünyada) büyüyor..."

Bütün bu bilgiler ve yazamadıklarıma dayanarak görüşüm odur ki...

Allah'ın sünneti olduğu üzere, önce insanları ALLAH'a inanmaya, O'nun SONSUZ - SINIRSIZ TEK olduğuna; tapınılacak bir TANRI olmadığına, her türlü, şekil, renk, ışık ve bu tür kavramlardan münezzeh yüce bilgi ve güç sahibi evrenüstü, enerji üstü bir kavram olduğuna işaret edip uyaracak olan "MEHDİ" lâkablı kişi çıkacak.

Arkasından da bu anlayışın imtihanına tâbi tutulmak üzere insanlar, DECCAL ortaya çıkacak; ve insanların asırlardır tapındıkları gökyüzündeki TANRISI olduğunu bildirecek ve onları kendine tapınmaya, kendi TANRI'lığını kabul etmeye davet edecek.

"MEHDİ"nin açıkladığı ALLAH kavramını idrâk etmiş olanlar, bu gerçeği farkettikleri için, ne kadar olağanüstü olaylar ortaya koyarsa koysun, DECCAL lâkablı TANRI"lık iddiasındaki varlığa inanmıyacaklar ve Hazreti Muhammed'in Kur'ân-ı Kerîm ile bildirmiş olduğu esaslara bağlı kalarak ölümötesi yaşama geçeceklerdir.

Kur'ân-ı Kerîm'de "İHLAS" sûresinde açıklanan "ALLAH" kavramının mânâsını anlamamış; kafasında yarattığı bir TANRI'ya "ALLAH" ismini etiketliyerek yönelen insanlar ise, tasavvurlarındaki gökte bir yerde yaşayan TANRI'larını karşılarında bulunca, hemen O'na koşacaklar ve sonuçta, kendilerine yapılan uyarıya kulak vermemenin cezasını büyük bir hüsran ile alacaklardır.

MEHDİ`nin ortaya çıkmasından önce, 3. dünya savaşının olacağı, Avrupa da taş taş üstünde kalmayacağı; bunlardan sonra "MEHDİ" lakaplı kişinin bir Hac sırasında Mekke`de Ricali Gaybın ısrarları üzerine ortaya çıkacağı; sonra Medine`ye geçeceği; orada üzerine Şam tarafından bir ordu gönderileceği ve bu ordunun Medine yakınlarında tümüyle yere batacağı; ve O, İstanbul`da iken DECCAL`ın ortaya çıkacağı; çeşitli değerli kaynaklarda anlatılmaktadır...

Dolayısıyla MEHDİ`nin Mekke`de ortaya çıkmadan önce; Avrupa, Amerika, Rusya ve Ortadoğu`da çok büyük siyasi değişiklikler ve savaşların beklenmekte olduğuna işaret edilmektedir.

Kısacası bu olayların başlanıcı, nereden bakılsa, en yakın 2000`li yılların başlarına doğru uzanmaktadır...

Zaten astrolojik veriler de Uranüs`ün 1996`da Kova burcuna geçişinden sonra önemli olayların başlamasına dikkati çekmektedi... Keza, yaklaşık aynı tarihlerde, Plüton`un, Yay burcuna gireceği de dikkate alınırsa, ne gibi önemli olaylarla karşılaşılacağı konunun ilgilileri tarafından görülebilir...

Evet. bu sürenin böylesine yaklaşması kendini "MEHDİ" veya "İSA" Aleyhisselâm gibi düşünenler çıkmasına yol açacağı gibi, sahte DECCAL`lar çıkmasına da sebep olacaktır.

Hz. Rasûlullah’ın bir açıklamasına göre, gerçek DECCAL çıkmadan önce 30`a yakın sahte DECCAL ortaya çıkacak ve bunlar kendilerinin "PEYGAMBER" olduklarını iddia edeceklerdir...

Bu da her orijinalin öncesinde ve sonrasında yan dalgalardan oluşan sahtelerin ortaya çıkacağına işaret etmektedir...

Yukarıda bir TANRI; veya "ALLAH "ı âdeta bir "GÖK TANRISI" gibi kabul etme yanlışlığının sonucu olarak insanlar, bekledikleri DECCAL`a kavuşunca, onu TANRI olarak kabullenme gafletine düşeceklerdir!..

DECCAL`a karşı insanların kendilerini koruyabilmelerinin tek yolu ise Hz. MUHAMMED`İN AÇIKLADIĞI "ALLAH"`ın ne olduğunu iyi idrak etmeleridir...

Kur`ân-ı Kerim`in tarif etmiş olduğu "ALLAH "ın ne olduğunu idrak etmemiş olanlar ise bir sahte "TANRI"nın kurbanı olmakla yüzyüzedirler bizim görüşümüzce!..

Herkes, Hz.Muhammed’e tâbi olup yolundan gitmekle mükelleftir ;kendi yararı için...Bunun dışında hiç kimseye tâbi olmakla mükellefdeğilsiniz...

Herkes kendi ilmi ve aklı kadarıyla kendi yolunu çizecek ve sonucuna da hiçbir mâzeret gösteremeden kendisi katlanacaktır...

Bu konu sizin için ne kadar önemli ise , ona göre değer ve zaman verip ona göre de yolunuzu çizersiniz...Kimsenin kimseye tâlimat verme veya din koltuğunu kullanarak hükmetme hakkı ve yetkisi yoktur...

Artık şunu iyi bilin ki...

Günümüzde bir takım insanlar hâlâ bir müceddit, bir MEHDİ, bir kurtarıcı bekliyorlar; gelip kendilerini kurtarsınlar diye...

Eğer bugüne kadar kendini Mehdi ilan edenler(!) bir yana konursa, bilin ki, bundan sonra ortaya çıkacak olan bir müceddit veya Mehdi olmayacaktır!.

1400''ün ilk on yılı içinde (İmamı Rabbani’ye göre), ya böyle biri çıktı ve Dünyanın herhangi bir yerinde kendi halinde görevine devam etmede; ya da böyle biri hiç gelmeyecek..

İşte bu sebeple, beklentileri bırakıp, herkes kendini geliştirmeye ve hazırlamaya baksın... Öbür boyuta geçiş, beklentilerimizden çok daha yakın bizler için!.

Önemli olan mertebe isimleri değil, yaşamının kendini tatmin etmesidir...

İsimler daima perde teşkil etmektedir müsemmâya!..

v

BAZI VELİLERİN "MEHDİ" SANILMALARI

Ancak burada, sırası gelmişken, bir konu üzerinde daha durmak istiyorum...

Gerçekten CİNlerle ilgisi olmayan, bazı büyük velilerin yolunda ve onların koruması altında yetişen kişlerde de "MEHDİ"lik anlayışı ve zannı meydana gelmektedir... Peki, CİNlerin etkisi olmadığı halde ve korumada bulunmalarına rağmen nasıl olup da bunlar kendilerini "MEHDİ" zannetmekte ve çevrelerindekilere o zannı verebilmektedirler...

Tasavvufta, kişinin devam ettiği yolda ilerlemesi sırasında rastladığı ve geçtiği bazı haller vardır... Meselâ "Makamı Gavsiyet", "Makamı Hızır", "Makamı MEHDİyet" gibi...

İşte bu yolda ilerleyen kişi, ehlince bilindiği gibi, bu makamdan geçerken, kendisine o makamın özellikleri yansır... Ve o da aynen kendisine yansıyan güneş ışıklarını çevresine aksettiren ayna gibi, bu defa kendisini ışık kaynağı zannetmeye başlar...

İşte bu durumda olan kişiler, bulundukları yerin verdiği zevk dolayısıyla da bazan uzun bir süre oradan ayrılamazlar ve kendilerini makamından geçtikleri kişiler sanmaya başlarlar... Keza, çevresinde hakikatı henüz tam anlayamamış olanlar da onu, makamından geçtiği kişinin hakikatı sanmaya başlarlar...

Bu durumda olan kişi eğer, yürütücüsü kuvvetliyse, kolaylıkla oradan kurtulur ve hakikatı anlar... Fakat yürütücüsü zayıf ise, kemale ulaşamamış bir kimseyse, bu takdirde uzunca bir zaman, 5-10 sene hatta bazan da bir ömür boyu orada kalır ve kendini öyle sanmaya devam eder... Ve çevresindekileri de elinde olmadan kandırmış olur...

v

Deccal devrinde olacakları söylenenlerin neredeyse hepsi gerçekleşmiş… İnsanlar, cennet diye cehenneme davet ediliyor; cehennem cennet gösteriliyor; cennetse cehennem!…. Ve hâlâ daha, DECCAL bekleniyor!.

Dünya Mehdî’lerden geçilmiyor, belki de bunlardan biri gerçeği; biz hâlâ eli kılıçlı beyaz atlı Mehdi gelip yeldeğirmenleriyle savaşacak beklentisi içindeyiz!

Acaba gerçek Mehdi ya da nezir veya her ne isimle anılırsa anılsın o işlevde biri, böyle bir dünyada elinde kılıçla ortaya çıkıp yeldeğirmenleriyle savaşacak kadar salak bir savaşçı olabilir mi!.

Beyni iflas etmiş, düşünmesini unutmuş, emir-komuta ile denilenleri yayan yaşayan ölüler olan zombiler arasında kalmış beyin sahiplerine, iman ehline, Allah güç kuvvet, direnç, sabır ve yürek ihsan buyursun… Gerçekleri idrâk ettirsin.

v

MEKÂN

Mekân kavramı, Güneş sistemi dışında, galaksiye uzanır...

“Din”deki bunun dışında kalan tüm tanımlamalar varlıklar ise tamamiyle BOYUTSALDIR!...

Esasen bizim kullanmakta olduğumuz "KOZMİK" kelimesi dahi günümüzdeki kullanım şekliyle, “BOYUTSALLIĞI” ifade içindir... Yoksa kasdımız, bu kelimenin orijinalinden gelen "Evrene ait" anlamında olarak “mekân” ifade eder bir anlam değildir...

v

MEKR

Dünyadayken, yaptığının cezasını çekmeye başlama sisteminin adı Kur’ân dilinde “MEKR”dir!.

Erkekse, günü, yatakla-işi; kadınsa günü, yatakla-mutfak arasında geçer!… Yarın âhırette kendisine hiç bir yarar sağlamıyacak dünya işleriyle ömrünü tüketir!… Hatta dünyası eskisinden daha da mâmur olur; ki bu da “MEKR”in sonucudur!…

Ne varki, o kişi bunu bir türlü değerlendiremez, “Allahtan” lânetlenmiş (uzaklaşmış) olduğunu farkedemez; ve hatta temiz kalpli(!) bir insan olduğu için Allahın kendisini nimetlere boğduğunu sanır!… Söylenir, anlamaz!.. Rahmet üzerine yağar, fakat içine nüfuz edip, tesirini icra etmeden, üzerinde kurur gider!..

“Allah” adıyla işaret edileni idrak ve günlük yaşamda, O’nun bakışıyla yaşamak kavramından ne kadar uzak olduğunu; başta “kader” olmak üzere, imana taalluk eden konularda imanının gereğini yaşamaktan uzak olması yüzünden ne kadar yandığını; bunun sonucunun kendisini âhirinde de nasıl bir cehenneme ulaştıracağını idrak bile edemez!.

Bilmiyerek Allah Rasulü’ne uzatılan dil; kişinin tüm basiretini kör eder!…

Bilinçsizce Allah velisine uzatılan dil, kişinin tüm velâyet nurlarından mahrum kalması sonucunu getirir!…

Bu sonucu da bir başkası ona hazırlamayıp; yalnıca kendi kendisini cezalandırmaktadır sistem gereği!.

“Mekr”, insanın, taklitte olduğu halde, kendini tahkik ehli olarak zannetmesinin adıdır!.

Eğer bir kişi, iman bilgisiyle yaşıyor; fakat iman esaslarının gerektirdiği şekilde yaşamı ve olayları değerlendiremiyorsa; o kişi “mekr”e uğramışlardandır ki; bundan kurtulması da ancak Allah’a tevbe etmesine bağlıdır!. Karşısındakine “hakkettiğini” vermesine bağlıdır!.

Önemli olan, “mekr”e uğramamaktır!…

Zira uğradıktan sonra, bundan kurtulabilmek fevkalade ender sayıda insana nasip olabilen bir nimettir… Çünkü yanlış yanlışı getirirken, arada doğruyu farkedebilmek, son derece güç bir iştir…

Bunu şöyle de izah edebiliriz…

Beyinde, ilgili konudaki hücreler arasında bir faâliyet vardır; ve bu faâliyet zaman içinde kendi doğrultusunda yayılır ve genişler… Dolayısıyla da yanlış günden güne artar!. İşte bu gelişme ortamında iken, insanın İlahi bir zorlama olmaksızın, düzen değiştirmesi fevkalâde güçtür!…

O sebepledir ki, bizler düşüncelerimize hâkim olmak; ve hangi konu içinde olursak olalım, o konuya Allah gibi bakmak ve değerlendirmek; ya da en azından, iman esasları noktasından o konuyu ele alarak değerlendirmek zorundayız.

Bir insan, iman bilgisini, iman esaslarına imanın gereği gibi yaşam, hâline dönüştürmedikçe, “mekr” belâsından kendisini kurtaramaz!.

v

“İLİM MEKRİ”

PARAnın MEKR olmasından daha büyük MEKR nedir bilir misiniz?

En büyük MEKR nedir bana göre onu söyliyeyim size...

İLİM dir!.

Allah yoluna baş koyan insanlar için, eğer bu yola uygun yaşam biçimi oluşmazsa, ellerine geçen İLİM onlara MEKR olur...

Allah yolundayım diyen kişi eğer İLİM MEKRİNE uğramışsa bu nasıl anlaşılır?

Bilebildiğim kadarıyla arzu ederseniz onu anlatmaya çalışayım...

İlim sahibi olan kişi çevresindekilere o ilmi naklederken...

YALAN SÖYLİYEBİLİYORSA sıkıştığında...

DEDİKODU yapıyorsa...

İnsanlar arasında birleştirici değil gruplaştırıcı, ayırıcı oluyorsa...

Çevresindekiler ilmin vakarına değil laubaliliğe ve şaklabanlığa dönük

Kendisi ilmin gereğini yaşamıyorsa...

O ilimle insanların hizmetinde değilİ onlara hükmetme ve kendini tatmin etme mesabesinde ise...

Derim ki ben AHMED HULUSİ olarak o kişi İLİM MEKRİNE UĞRAMIŞTIR: bunun farkında değildir.

Dostlarım bilin ki MEKRin en şiddetlisi İLİM MEKRİDİR!.

İLMİN MEKR oluşu ne demektir?...

İsterseniz bu konu üzerinde duralım biraz...

Allah Rasülü’nün açıklamasına göre ilim esas olarak ikiye ayrılır... Din ilmi ve Tıb ilmi...

Tıp ilmi insanın sağlıklı yaşamı için gereklidir... Din=sistem ilmi ise insanın içinde yaşamakta olduğu ve yaşayacağı boyutları farkedip değerlendirebilmesi içindir...Yani ilim tahsili bu ikisine dönük olur...

Ancak bu ilimlerle uğraşanların amaçları farklı farklıdır...

Kimi bu ilimlerle uğraşır, para kazanmak için... Kimi isim yapmak nam kazanmak için...Kimi de varlığın ve kendinin hakikatını anlamak için...

“Din ilmi”, bildiğimiz bütün ilimleri kapsamına alan genel isimdir.

Hangi ilimle uğraşılırsa uğraşılsın, sonuçta Allah adıyla işaret edilenin yaratmış olduğu SİSTEM ve DÜZEN ile ilgili birşeyler öğrenilmektedir...

Kişi içinde yaşadığı sistem ve düzeni ne kadar tanırsa, bu sistem ve düzenden yararlanması o kadar mümkündür…

Hangi ilimle uğraşılırsa uğraşılsın, sonuçta Allah adıyla işaret edilenin yaratmış olduğu SİSTEM ve DÜZEN ile ilgili birşeyler öğrenilmektedir...

Şimdi varlıktaki canlıları bir düşünün... hepsi birbirinin yararına dönük olarak çalışmakta ve yaşamaktadır, ister bunun farkında olsun ister olmasın...

Bu mahlûkat içinde istiyerek verme özelliği olan tek tür ise İNSAN türüdür...O başkalarına bir şey kazandırmak için karşılıksız verebilmek yetisine sahiptir...

İnsanın bu karşılıksız verebilme özelliği, Allah için verme diye tanımlanmıştır...

Bir insan, ilmini insanlarla karşılıksız olarak paylaşmıyorsa; para, pâye, ünvan, saygı vs. vs. bekliyerek onlara açıklıyorsa o kendi hakikatına yazık ediyordur!.

Gerçek ilim adamı, yağmur gibi herkesin üstüne yağar... Bir kısım insanları kendine seçip onlara açıklayıp, diğerlerinden esirgemez...

Yalan söylemez; dedikodu yapmaz, insanları arkalarından çekiştirmez; gıybet etmez; iftira kavramını bilmez!.

İlim sahibi bilir ki, herkes her şeyi FITRATI kadarıyla değerlendirebilir; dolayısıyla kimseyi kınamaz, küçük görmez!.

Dini dedikodu; dedikoduyu din edinmez!.

İlim, insanın öncelikle kendi araştırmacılığını ve gerçeği bulma arzusunu tatmine yönelikse, çıkar için tahsil edilmiş olur..

Ben 35 yıldır bu ilimle uğraşıyorsam ve daha yaşadığım kadar uğraşacaksam nasipse; bunu sırf kendim için yapıyorum; öğrendiklerimi de kendime saklamayıp, karşılıksız olarak tüm insanlıkla paylaşıyorum..

Bunlar doğru veya yanlış olabilir ama benim çalışmalarımın mahsulü budur işte!.

Ama bir kişi elde ettiği bilgileri nakde tahvil ediyorsa bir kişi bu onun için biraz sorun getirecek demektir sistem gereği!.

Şimdi bir kişi kendini bilgili görüp, âlim sanıp, diğer yandan da yalan söylüyorsa, dedikodu yapıyorsa, insanlarla uğraşıyorsa, gıybet ediyorsa, pâye bekliyorsa, o kişi ilim yollu MEKRE uğramış demektir!.

İlim sahibi SİSTEMİ ve FÂTIR’ı bildiği için bunların hiç birini yapmaz!.

Birleştiricidir; parçalayıcı-bölücü değil!.

Hoşgörülüdür; azarlayıcı değil!.

Herkesi inancı gereği davranışlarda serbest bırakır; zorlayıcı değil; iş ki başkalarına zarar verici olmasın!.

Evet dostlar... Yaşamımıza bakalım...

Hayatımızda, hiç yalan söylemediğimiz kaç kişi var?

Hiç dedikodusunu yapmadığımız kaç kişi var?

Hiç gıybetini yapmadığımız kaç yakınımız var?

Öyle ise soralım kendimize ne kadar dürüstüm, diye...

Kişisel çıkarları için yaşayan ve en yakınlarına bile yalan söyliyecek kadar enteresan bir yaşam süren bizler...

Alim miyiz?... Evliyadan mıyız?... Mertebemiz nedir?... Ne bekliyoruz hayattan?...

Gerçekçi olmak çok zordur!...

Kendini aldatmamak ise hiç kolay değildir!.

Kim olursanız olunuz, lûtfen gerçekçi bir şekilde mercek altına koyup seyrediniz kendinizi... Ne kadarıyla kendiniz için yaşıyorsunuz; ne kadarıyla çevrenizdekilere birşeyler kazandırmak ve bunu karşılıksız yapmak için yaşıyorsunuz?

v

“MEKR”İ KESEN TEK ŞEY NEDİR?

”Mekr” ateşini söndürecek tek unsur ise iman esalarına göre yaşamı değerlendirmek ve geçmişteki yanlışlarına tevbe edebilmektir.

Hiç bir iyilik “ceza”sız kalmaz!.

Hiç bir yanlış da karşılıksız kalmaz!.

Kimse, yaptığı yanlıştan dolayı nasıl cezalandırılmış olduğunu pek farketmemektedir!

Zira, yanlış yapan, yaptığı yanlıştan dolayı cezalandığını farketse, ya da etrafındakiler anlasa, bu defa zorunlu inanca kapı açılacaktır!… Oysa, sistem, kimsenin dünya hayatı içinde, kolay kolay yaptığı yanlışların cezasını çektiğini anlamaması üzerine kurulmuştur!. Artık o kişi taklidi din anlayışıyla yaşar ve tüm uğraşısı dünyada bırakıp gideceği şeyler olur!.

“Mekr”i kesen tek şey kişideki “tevbe-i nasûh”tur!.

Bunun da işareti, kişinin, “Allah Rasûlü”nün yolunda yürümeye başlamasıdır…

v

MELEK

Ruh-u Muhammedî ya da Ruh-u Âzam ismiyle işaret edilen orijin ilk varlıktan O’nun ilminde-O’nun enerjisiyle-kudretiyle meydana gelmiş nur yapılı varlıklardır.

Işık kuantlarından yani Nur’dan varolmuştur.

“Melek” kelimesi” ,melk”ten gelir ki , “güç,kuvve” anlamınadır.”ALLAH”ın kuvvede mevcut özelliklerinin-esmâsının-açığa çıkması ile oluşan birimler anlamınadır.

Bu itibarla ;Melekler, “ALLAH” Rasûlleridir!

Melâike varlığını “ALLAH”ın “Esmâ-ül Hüsnâ”sından alır! “ALLAH”’ın isimleri yani Esmâ-ül Hüsnâ,(güzel isimler) mânâlarını ortaya koymaya başladığı anda oluşan mânâ varlıklar “melek” adını alır.

“Melek” ler de insanlar gibi “esmâ terkipleri”dirler!..Tek bir ismin açığa çıktığı birimler değil!...

Yani, "melek" denen varlıklar da ana yapılarının mâhiyeti itibariyle "ALLAH" isimlerinin bir bileşimidirler... Ne var ki, bileşimlerinde bir veya bir kaç ismin mânâsı büyük ağırlıklı olarak açığa çıkmaktadır...

Belirli çok çok yüksek frekanslardır,titreşimlerdir!

Melekler aslında , orijin yapı olarak sûretsiz ve şekilsiz varlıklardır.Ancak meleğin ,işlevi ve bağlantılı bir frekansı vardır! Ve bu titreşimlerin ihtiva ettiği anlamlar sözkonusudur.

İnsan bedeninde nasıl bir karaciğer, canlı ve bilinçli olarak yapısının özelliklerini ve gereğini ortaya koyuyorsa; ve öte yandan bedeninin diğer organlarıyla da birleşerek, beden dediğimiz üst yapıyı oluşturuyorsa; ve bu bedenden de bedenüstü bir varlık olan "İNSAN ŞUURU-BİLİNCİ" meydana geliyorsa;

aynı biçimde atomaltı ve atomüstü boyutun kendine özgü canlı-şuurlu varlıklarından oluşan sistemik, galaktik ve galaksiler bileşiği "CANLI BİLİNÇ SAHİBİ" özgün varlıklar da sözkonusudur ki, bunların da dini terminolojideki adı "MELEK"lerdir!..

Melekler nur yapılıdır.bunu bugünkü dille ifade etmek gerekirse, enerji kökenlidir diyebiliriz.

Herşey enerjiden meydana gelmiştir dendiği zaman , burada bahsedilen enerjidir!

Enerji ,”ALLAH”ın “kudret” vasfının kuvveden fiile çıkması halindeki adıdır.Yani “Nur”dur.

”Nur”diye bahsedilen şey “salt enerji”dir.Bu bilinçli enerji(kudret),-kozmik bilinç- evrende var olan herşeyi kendisinden meydana getirmiştir.

Bir diğer ifade ile, bu kâinatta var olan herşey , O “RUH” adlı meleğin gücünden“O”nun ilmiyle meydana gelmiştir!

Varlıkların tüm nesneler,yani kesitsel algılama araçları ile algılayabildiğimiz veya algılayamadığımız ; tesbit edemediğimiz ama akıl yollu varlığını kabul ettiğimiz bütün varlıklar , gerçekte hepmeleklerin varlığından ibarettir.Çünkü, evrende varolan her şey”enerji”den meydana gelmiştir.yani , “nur”dan meydana gelmiştir.

Esasen yaşamda varolan her şey, “CAN”lılığını ve “BİLİNCİNİ” bahsetmekte olduğumuz “MELEK”lerden alır..

Kâinatta yaygın ve de evrenin hammaddesi varlıklar da “MELEK”ler…

“MELEK” denilen varlıkların yapısının anacevheri, foton türlerinden bir yapıdır. “NURÂNİ”dir yapıları…

Hatta bir diğer ifade ile şöyle izaha çalışayım.

Biz sayısız türden ışınları incelerken, aslında “Melek”lerin orijin yapısını incelemekteyiz ve bunun bilincinde değiliz!..

Bilgisayar kelimesiyle işaret ettiğimiz yapının varlığındaki atomlar ve ışık kuantları, nasıl bir boyutsal derinlik ve öze işaret ediyorsa; “insan” veya “hayvan” veya “cin” dendiğinde de, onların alt yapısını oluşturan öze, cevhere, alt yapıya “MELEK” denir..

Bu yüzdendir ki, insan ve cin ve hayvan denilen tüm varlıkların orijini tümüyle meleklerdir..

Meleklerin varlığı da “nur”dur ;Dolayısıyla, meleklerden meydana gelmemiş hiç bir şey yoktur!

Atomüstü boyutun tüm birimleri gerçekte “melek”diye anlatılmak istenen boyut varlıklarıdır.

“İnsan” denen varlığın aslı,orijini de melektir

İnsanlar, Cennete meleki yapıya dönüşmüş olarak gireceklerdir.

“Genetik yapı” dahi bir melek kökenli yapıdır

Cin veya bunların insanları saptırıcı türü olan şeytanların, iblis’in orijin hammaddesi de melektir!

Cehennem varlıkları olup “zebâni” adıyla tanınanlar da “melek”tir!

Maddenin aslı melektir!

"Melek" dendiği zaman iki tür yapı anlayacağız;

Birinci tür yapı; Evren`de ve içinde bulunduğumuz sistemde var olan her şeyi meydana getiren, bu günkü tanımıyla, kuantsal kökenle açığa çıkan yapıdır... "Melk" kökünden gelen melek, kuvvet, enerji yapı anlamındadır.

Bildiğimiz gibi enerjinin yoğunlaşması ile kuantlar, mezonlar, nötrinolar, nötronlar. elektron, pozitron, atom ve atom bileşiklerinden, atom moleküllerinden oluşan maddeler...

Evet!... Biz, her hangi bir madde, dediğimiz zaman, bu madde, beş duyu verilerine göre, maddedir!.. Yani, "görece madde"dir!.

Bugün modern bilim tesbit etmiştir ki, gerçekte madde diye bir şey yoktur!. Beş duyu dolayısıyle, biz maddenin varolduğuna hüküm veriyoruz.. Oysa gerçekte, evrende var olan her şey, çeşitli dalga boylarındaki mânâlardan ibarettir.

Her ne kadar 1900`lerin başına kadar, koyu bir maddecilik, "madde vardır, ötesi yoktur" görüşü hâkim olsa da , dünya üzerinde, 1910`lardan, 1920`lerden, bilim dünyasında başlayarak günümüze gelen bilim seviyesi artık, madde diye bir şeyin var olmadığını, sadece, bizim beş duyumuzun maddeyi bize var gösterdiğini, esasında madde denilen her şeyin atomlardan ve atomların da ışık kuantlarından, çeşitli dalga boylarından var olduğunu gösterdi...

İşte var olan; Dünya üzerinde ve Evrende var olan her şeyin meleklerden meydana gelmesi demek, bu dalgasal yapı ve atom altı boyutun, ışınlarından ve kuantsal enerjiden meydana gelmesi demektir...

Yalnız, burada çok önemli bir husus var. Burayı hiç bir zaman gözden kaçırmamak gerekir...

En azından, olaya basit bir şekilde baktığımız zaman, evrenin tüm katmanlarında, boyutlarda geçerli olan bir "sistem" görüyoruz.

Her boyutun, her katmanın kendine has bir "sistemi ve düzeni" var!. Kısaca, evrende kaos yok, kargaşa, karmaşa yok!. Belki, sistemin ve düzenin getirdiği, gerekçesini henüz farkedemediğimiz lokalize kaoslar var; ya da bize öyle geliyor ki gerçekte o da sistemin bir parçası!. Her şey bir sistem içinde doğuyor, büyüyor, ölüyor!. Yok olmuyor, bir başka şekle dönüşüyor!. "Yok" olmuyor, yani, yok olma diye bir şey evrende yok!. Çünkü zaten "yok"tan varolmuş ve aslı yok olan, hiç bir zaman "var" olmadı ki, "yok" olsun!. Bu da bir sistemin sonucu; sistem ise bir bilincin ifadesi...

Maalesef, batı bilim dünyasının çok iyi bildiği bu gerçekleri, henüz Türkiye`de bilen adam sayısı parmakla gösteriliyor. Ve... Bugün ilim, artık Batı`dan geliyor... Güneş dünyaya batıdan doğuyor(!).

Şu anda biz, "madde var" diyoruz!...

Bilim dünyası diyor ki:

"Madde diye bir şey yok, bu gözle gördüğümüz, içinde yaşadığımız her şey bizim hayâlimizden, şuurumuzun oluşturduğu hayâlden ibarettir!.."

Bu varlıkta gördüğümüz her şey, enerjiden, enerjinin yoğunlaşması ile meydana geldiğine göre, demek ki bu varlıkta olan her şey, dinî tâbirle meleklerden meydana gelmiştir!. Her şeyin aslı melektir!...

Cüz`i mânâda, zerresel mânâda, senin şu vücudun, trilyonlar kere trilyonlarca meleklerden meydana geldiği gibi, çeşitli katmanların yoğunlaşması ile meydana gelen ayrı melekler vardır. Bunu şöyle izah edelim:

Sizin vücudunuz, sayısız hücrelerden meydana gelmiştir... Bu hücreler değişik terkipler şeklinde bileşimler meydana getirerek, bir karaciğeri, bir kalbi, bir mideyi, bir beyni meydana getirmiştir. Karaciğerin görevi ayrıdır, karaciğerin kendine has bir bilinci vardır. O bilincin meydana getirdiği karaciğerin bir çalışma sistemi vardır. Kalp böyle, beyin böyle, mide böyle... Her bir organın kendine has bir bilinci vardır...

Ama, bizim beynimizde oluşan bilinç, buralardaki bu bilinç türlerini algılayamaz. Çünkü onu algılamak için, gerekli açılıma, gerekli kapasiteye sahip değildir... Bunu, basit olarak şöyle izah edelim:

Gözünüz, şu sehpayı görür; ama şu odada, şu salonda boşluğa baktığı zaman bir şey görmez. Halbuki şu odada, şu anda belki milyonlarca ses ve milyonlarca görüntü dalgası var.

Ancak bu odada mevcut olan milyonlarca ses ve görüntüyü, ancak o dalgaların dalga boyuna ayarlı, bir televizyon veya radyo ile tesbit edebiliriz!.

O dalga boylarını kulağımız ve gözümüz almaz!. Çünkü gözümüz, santimetrenin on binde dördü ile on binde yedisi arasındaki dalga boylarını alabilecek kapasite ile kayıtlıdır, sınırlıdır...

Kulağımız ise, 16 ile 16.000 hertz arasındaki dalgaları alabilme kapasitesiyle sınırlı ve kayıtlıdır!...

Bu ikisi arasında çeşitli mânâlar ihtiva eden, milyarlar ve milyarlarla dalga boyu var olmasına rağmen, biz bunlardan gâfil yaşıyoruz...

Burada şu hususa dikkat etmeliyiz!..

Biz, ilkel bir şartlanma sonucu olarak, sadece beş duyu verilerini var kabul edip, beş duyunun tesbit edemediği verileri yok sayıyoruz!... Gözle göremediğimizi inkâr ediyoruz!..

Bundan yüz sene öncesine kadar böyle düşünülebilirdi; ancak günümüzde bu tür fikirler geçersiz sayılmaktadır!. Çünkü, göremediğimiz bir çok şeyin varolduğunu kesinlikle biliyoruz artık...

Kesinlikle, tutamadığımız birçok şeyin, varolduğunu biliyoruz!. Duyamadığımız pekçok şeyin mevcûdiyetinden haberimiz var; ne çare ki, bunlarla iletişim kurma imkanımız yok!.

Din bize, 1400 sene öncesinden, Hz. Muhammed Aleyhisselâm’ın ağzı ile bu gerçeği sanki şöyle haber veriyor:

"Sizin, hücresel yapılı bir bedene sahip olmanız gibi; ışınsal bedenli yapıyla meydana gelmiş cinlerin var olması gib; bunun ötesinde, ışık kuantlarından, yani Nur`dan varolmuş melekler de vardır!. Ki, evrende, bünyesinde bunları barındırmayan, bunların varlığından meydana gelmemiş hiç bir nesne yoktur!.

Evrende var olan her birim-nokta, bu ışık kuantlarından meydana gelmiştir. Yani, meleklerden meydana gelmiştir!. Ve bunlar, evrendeki mutlak bilinçten gelen bir şekilde, yapısal özelliklerine göre bilinçli birimlerdir!.

v

MELÂİKE

“Melâike” kelimesi çoğul bir kelime!

Bunun aslı, orijin mânâsı “MELK” yani “kuvvet” anlamında...

Allah'ın kuvvetlerini ulaştırıcı varlıklar; veya Allah'ın kuvvetlerinin ulaşması, İlâhi kuvvetler, anlamında anlaşılıyor!. Her kuvvede bir mânâ!..

v

REFİK-İ A’LÂ

"Refîk`i a`la" da gene semâ meleklerinden olan mukarreb meleklerdir.

Refik-i Âlâ ,"ALLAH" isminin anlamına yakîn kazanmış birimlerdir... Çeşitli âlemlerden!.

v

ALÛN MELEKLER

Meleklerde öyle sınıflar vardır ki, meleklerin içindeki bu sınıfların bir kısmı, "insan`a secde" emrini almamıştır!.

Buna karşın, "Adem`e secde edin!." şeklindeki Allah`ın hükümlerine tâbi olan yeryüzü melekleri vardır; ki bunların hepsi de Adem`e secde etmişlerdir.

Fakat, "Adem`e secde edin" emrini almamış, Adem`e secde etmesi mümkün olmayan melekler de vardır!.. Bunlara, "Alûn" denilir... Yani, "Makam-ı illiyin" diye bildirilen, o yüce makama has meleklerdir, varlıklardır.

Bu melekler öylesine büyük, yüce ve azâmetli varlıklardır ki, basite indirgeyerek bir misâlle anlatmak gerekirse..

Senin şu varlığında, yapında, beynindeki bir hücre neyse, bizim tüm güneş sistemi de onun varlığında basit bir nokta hükmündedir. Bunu anlayabilmek için, senin Galaksideki 400 milyar yıldızlık muazzam bir varlığı hafsalanın alması lâzım!

v

AZRAİL

Ölüm-dönüşüm görevlisi olan melektir.

Vehimler üzerinde tasarrufu olan melektir!

“MELEKLER” canlı-cansız diye göresel bir biçimde ayırdedilen her şeyin aslını ve orijinini meydana getirdikleri gibi; ayrıca çeşitli ölçülerde ve boyutlarda canlı-bilinçli varlıklar olarak da mevcutturlar..

Meleklerin insanlar üzerinde nasıl tasarruf ettikleri çok merak edilen bir konudur..

Meselâ Azrail isimli canlıların “ölüm”üne vesile olan melek... Sorulur ; Tek midir, çok mudur?... Bir anda sayısız canlıyı nasıl öldürür?...

Bunu basit bir misâl ile açıklamaya çalışayım.. Uranüs’e gitmekte olan gök aracı, NASA merkezinden gönderilen radyo dalgaları ile yönlendirilmekte veya çeşitli işlevlere hazırlanmaktadır..

Bunun gibi yörüngemizdeki sayısız uydular, hep NASA merkezi tarafından gönderilen radyo dalgaları ile yöneltilmektedir...

İşte, Azrail isimli melek de, yaydığı dalgalar ile, beyinlerdeki bir tür kontağı etkilemekte ve “ölüm” denilen beynin durmasını oluşturmaktadır... Nasıl, NASA`nın bir merkezden yaptığı yayın aynı anda binlerce uyduya ulaşıp hükmünü icra ediyorsa, Azrail`in yaptığı yayın da, aynı anda binlerce alıcı tarafından algılanarak gereği oluşmaktadır..

Azrail gibi diğer bütün melekler dahi yaymış oldukları dalga yayınlar ile beyinleri veya daha derinlemesine söyleyelim genetik dizinleri ve hatta “ruh” dediğimiz “dalga bedenlerin beyinlerini” etkileyerek hükümlerini uygularlar...

“Mümit” isminin mânâsı ağırlıklı olarak mevcut olan bir bileşim kuvveden fiile çıktığı zaman,”nur”diye bahsedilen enerji boyutunda bir varlık , bir birim oluşturulmuş ve buna da “Azrail”denmiştir,ki görevi “ölüm” denen dönüştürme” olayını oluşturmaktır.

Sadece insanın ölümünü Azrail’e bağlamak son derece yanlış ve sınırlı bir anlayıştır..ilkel bir yaklaşımdır!

“Azrail”in görevi, bir yapının varlığına son verip, o yapının son buluşu ile birlikte , ikinci bir yapının başlangıç ortamını sağlamaktır.Ancak ikinci yapıyı başlatan Azrail değildir.

İkinci yapıyı başlatan “EL BAİS” isminden oluşan melektir! Azrail, ölümü tattırır;yani, o birimin mevcut yapısıyla alâkasını keser ; o yapıyla alaka kesilmesinin hemen akabinde, “BAİS” isminden var olmuş melek görevi alır,o birimin yeni yapısını meydana getirerek, ikinci anda o yapı ile o varlığı meydana getirir.

v

CEBRAİL

Cebrail adlı "MELEK" yapısını oluşturan "ALİM", "BASİR", "FETTAH", "HAKİM" ve "MUHYİ" gibi ağırlıklı anlamların sonucu olarak görev ifa eden bir üst boyut bilincidir...

Ve görevi, seçilmiş kişileri "SIKARAK" açmak; ve daha sonra da "Allah'ın evrensel düzeni ve değerleri hakkında bilgilendirerek" o topluma yol gösterilmesine vesile olmaktır!..

İnsanların arasından seçilmiş elçilerin,nübüvvet ile görevlendirilmesi ve insanlara yön verilmesi hususunda ALLAH tarafından vazifelendirilmiş olan melektir ki,Kur’ân-ı Kerim’i “LEVHİ MAHFUZ”dan bir defada “OKU”muş,daha sonra da peyderpey Hazreti Muhammed Aleyhisselâm’a tebliğ etmeye başlamıştır.

Cebrail adlı "MELEK" yapısını oluşturan "ALİM", "BASİR", "FETTAH", "HAKİM" ve "MUHYİ" gibi ağırlıklı anlamların sonucu olarak görev îfa eden bir üst boyut bilincidir...

Ve görevi, seçilmiş kişileri "SIKARAK" açmak; ve daha sonra da "Allah'ın evrensel düzeni ve değerleri hakkında bilgilendirerek" o topluma yol gösterilmesine vesile olmaktır!..

İşte bu sebebledir ki, Cebrail Aleyhisselâm ismiyle bildiğimiz "meleğin" zâtı, Hakkın varlığı; mânâsı, esmâ terkibi; yapısı ise “nur” yani “enerji”dir!...

"NUR" yapılı "bilinç birim" olması sebebiyle, iletişim kurduğu kişiye, eriştirmek istediği anlamı taşıyan ışınsal impals göndererek, onda dilediği görüntüyü oluşturur!..

Cebrail'in "görüntüsü" olarak anlatılan, biri hariç hemen tüm "görüntü"ler, onun "algılanmasını istediği görüntüler"dir.. Çünkü orijini itibariyle, bize göre, görüntü kavramından soyut-mücerred varlık sınıfındandır..

v

MİKÂİL

Kişilerin ve tüm sistem varlıklarının rızıklarının ulaşmasında görevli olan melektir!

v

“İSMAİL”

Kişilerin amellerinden oluşan meleklerin düzeniyle ilgili görev yapan melektir!

v

SEMÂ MELEKLERİ

“Yeryüzü Melekleri”nin boyutsal olarak fevkindeki melekler “semâ melekleri” olarak tanımlanmaktadır ki bunların içinde "mele`i a`lâ", "hazire`i kuds", "melaikei ulül`azm" gibi isimlerle işaret edilen melekler mevcuttur.

Rasûlullah Aleyhisselâm’ın âhırete intikâl etmeden önce sık sık duasında işaret ettiği "refîk`i a`â" da gene semâ meleklerinden olan mukarreb meleklerdir.

v

YERYÜZÜ MELEKLERİ

Yeryüzü melekleri;yaşamakta olduğumuz madde boyutu nurânî yapılarıyla etkilemekte olan meleklerdir.

v

MELEKÎ BOYUT

Teklik boyutu ile Ef’al âlemi arasındaki elçilik boyutudur!

Meleki etkileri yanlızca astrolojik etkiler olarak değerlendirmek çok yetersizdir!...

İnsanın orijin varlığı meleki boyut kökenlidir ve bu algılanan boyuta kadar olan tüm katmanlar meleki boyutun eseridir...

İnsan adıyla anılan meleki kökenli varlık, ayrıca dış diye kabul edilen boyutla da her an iletişim halindedir ve ondan da etkilenmektedir ki, buna bugünkü dilde astrolojik etkiler ifadesi kullanılabilir...

İnsan kendi “hakikatını” anladığı anda,meleki boyutta kendini tanımaya başlar!

Kişi kendi özüne doğru olan bu yolculuğu yapmazsa , Cennet ortamının meleki varlığı olmak yerine,ruh boyutunda hakikatten perdeli olarak yaşamak zorunda kalır.

Meleki boyutunuzu kendi dışınızda aramayınız!.

Düşündüğünüz her şeyi meleki boyutun sizde yansıması olarak farkediniz...

Gerçekleştirdiğiniz her şey sizdeki meleki boyutun kuvveti iledir!.

v

MELEKÎ GÜÇ (MELEKÎ ŞUUR)

Meleki kuvvetler , isimlerin mânâlarının aşikâre çıkışı halindeki, çeşitli adlarıdır!.

Yani her melek veya her meleki kuvvet gücünü bir ilâhi isimden alır!..

Yaşamda, bütün olup bitenler ve bunlarda mevcut bilinçler hep bu meleki güçlerle, meleki şuurla meydana gelmektedir!

Bilelim ki ; vahiyden , yediğin yemeğin vücutta yararlı hale gelmesine ; bunların beyinde değerlendirilip, madde beden ötesi ruh bedeninin yani,halogramik mikrodalga bedeninin oluşturulması dahi hep meleki güçlerledir!

Varlığında, özünde meleki güçler vardır !

Düşünme dahi meleki boyuta dair bir olaydır.

v

ALLAH’IN İSİMLERİ NASIL ORTAYA ÇIKAR?

-"HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE HER ŞEY O'NU HAMDIYLA TESBİH EDER.... FAKAT, SİZ ONLARIN TESBİHİNİ KAVRAYAMAZSINIZ !.." (17-44)

İşbu canlı bilinçli katmanların varlıkları "Din" terminolojisinde "MELEK" diye adlandırılmıştır..

Din dilinde, “evrensel anlamlar ve kavramlara” "ALLAH"ın iSİMLERİnin ortaya çıkışı” denilerek işaret edilmiştir..

Evren içre boyutsal evrenlerde mevcut olan HER ŞEY, evreni oluşturan mânâ gruplarının boyut varlıklarınca algılanmasından başka bir şey değildir..

v

MELEKLER, ALLAH İLE KULU ARASINDA

NASIL ARACIDIR ! ?

İlâhi kuvvetlerin bir diğer ifade ile İlâhi isimlerin mânâlarının kuvveden fiile dönüşmesi melekler ile olmaktadır

Melekler, Allah’la kulu arasında aracıdır,deniyor.”Kul” dediğimiz,Ef’al mertebesinde terkibin ortaya çıkışı değil mi?Allah da ,zâtı değil mi,yani mertebeler arasındaki ilişki bu kuvvetlerle oluyor. Senin ef’al mertebesinden esmâ mertebesine,urûcun bu kuvvetlerledir.

Nitekim Hz.Rasùlullah Aleyhi’s-Selâm da Mi’raca çıktığında yanında melek eşlik etmiştir. Ama belli bir noktaya kadar...O noktayı geçemez meleki kuvvetler!Çünkü zaten o meleki kuvvetler, esmâ mertebesinde hâsıl olmuştur.

Esmâ mertebesinde,meleki kuvvetler terkedilir;sıfat mertebesine geçilir. Meleki kuvvetler , isimlerin mânâlarının aşikâre çıkışı halindeki,çeşitli adlarıdır!.Yani her melek veya her meleki kuvvet gücünü bir ilâhi isimden alır!..

v

MELEKLERİN KANATLARI VAR MIDIR?(!)

Hem gerçektir,hem de işaret yollu bir açıklamadır!

İşaret yollu açıklama olması şu yöndendir ; iki kanatlı,üç kanatlı,beşyüz kanatlı gibi ifadeler, bu sayılara tekâbül eden güçleri ve özelliklerıdir.

v

MELEKLER DİŞİ Mİ,

ERKEK Mİ ?!

Meleklerde, orijinal yapıları itibariyle dişilik-erkeklik mefhumu yoktur! Neden?...

Gayet basit!.. Onlarda bizim gibi bir madde beden veya madde bedenden oluşan ışınsal bir beden yok ki!..

Bir enerji dalgasının dişiliği-erkekliği olur mu?... Düşünün!..

Bir telsiz dalgasının, radar dalgasının erkekliği-kadınlığı olur mu?.

Bunların erkekliği-dişiliği olmadığı gibi; bunların çok daha alt boyutlarındaki; dalgasal yapının çok daha alt boyutundaki, ışınsal yapıda da elbette ki erkeklik-dişilik diye bir kavram olmaz!.

Bu kuantsal yapıdan meydana gelmiş "NUR" kökenli varlıklarda erkeklik-dişilik olmaz!.

v

MELEKLERE İMAN NİÇİN ÖNEMLİ?

Meleklere iman niçin önemlidir; ve imanın şartları arasına girmiştir?

Allah’a imanı anladık..Rasûle imanı anladık. Zarùri!...Kur’ân şart, hükümleri ulaştırıyor!..

Peki hayatımızda hiç melek görüyormuyuz?...Hayır!..

Görmek mümkün mü?..Bizimle konuşuyor mu, bir ilintisi var mı?..Hayır!..

Peki, meleği bilsek n’olur, bilmesek n’olur?..kabul etsek ne kazanırız, kabul etmesek ne kaybederiz?..Yani, meleği bilmek niçin önemli ve o derece önemli ki, imanın şartları arasına girmiş!..Âmentü’ye yerleşmiş!...Âmentü’nün esaslarından olarak bildirilmiş!

“Âmentü billâhi ve melâiketihi” diyorsunuz...

Dikkat edin...”Ve kütübihi ve resùlihi”,daha sonra geliyor. Allah’tan sonra iman sırasında “meleklere iman” çok önemli.Niye?..

Allah’ın hükümlerinin bize ulaşmasında en başta gelen aracı kat, “melekler” !

Sistemin işleyişinde ana mekanizma ,”melekler”!

Allah’ın esmâsının açığa çıkmasında ilk merhale,”melekler”!

Allah’ın esmâsını bizim anlamamıza vesile olan aracı kat, “melekler” !

Üzerinde “DİN” dendiği zaman en az düşündüğümüz-en az ilgi duyduğumuz konu , yine ,”melekler” !

Halbuki Allah’ın yarattıklarının tamamı,( azı-birazı-biraz çoğu- biraz çoğu nun daha çoğu demiyorum!)Allah’ın yarattıklarının tamamı , melekler ve meleklerin varlığından oluşmuş varlıklardır!

Gözünüzün gördüğü-kulağınızın işittiği-5 duyu dediğimiz duyularınızın algıladığı ve 5 duyu ötesinde, belki 5 bin duyunun varolduğu beyninizin tüm algıladığı her şey , esasında meleklerdir

Atomüstü boyutun tüm birimlerinin gerçekte “melek” diye anlatılmak istenen “boyut varlıkları” olduğunu farkedeceksiniz..

İnsanın veya daha geniş kapsamlı anlatımıyla varlıkta var olan herşeyin kökeni Dinde “Meleki yapı” olarak isimlendirilmiştir...

Dolayısıyla insanın varlığı gerçekte bir meleki yapı ve özellikler toplamıdır...

İnsan kendi hakikatını anladığı anda meleki boyutta kendini tanımaya başlar...

Tasavvuftan amaç da insanın kendi orijinini tanıması çalışmalarıdır...

Kişi kendi özüne doğru olan bu yolculuğu yapmazsa, Cennet ortamının meleki varlığı olmak yerine ruh boyutunda hakikatten perdeli olarak yaşamak zorunda kalır...

Şimdi, Allah’ın varlığını kabul ettiğin gibi; bu varlıkta mevcut olan bir kuvvet ve kuvvetinde ortaya çıkışı söz konusu.

Senden herhangi bir nesne, kuvveden fiile çıkmak sùretiyle gerçekleşiyor.. Kuvvede kaldığı sürece, zaten tüm varlıkta ve özde mevcut!

Onun, müşahede edilmesi, tesbit edilmesi, seyredilmesi denen olay ortaya çıkmasıyla mümkün. İlâhi kuvvetler de mânâların fiil düzeyinde seyredilmesine vesile oluyor!..Yani, esmâ âleminin, ef’al âlemi şeklindeki müşahedesi, bu ilâhi kuvvetler dediğimiz şekilde meleki güçlerle gerçekleşiyor...

Farzımuhâl herhangi bir yıldızdaki mânâ radyasyon adını verdiğimiz kozmik ışın dalgaları ile Dünya üzerine ulaşıyor...Buna eski tâbirle 3.kat gökteki veya 7.kat gökteki emirlerini yere taşıyor deniyor.

İşte, bu İlâhi kuvvetleri tanımak, kendini tanımakta bir aşama , bir merhale..

Bu sebepten dolayıdır ki , bu ilâhi kuvvetleri tasdik etmek gereklidir, ki onları tasdik ettikten sonra da bulasın tanıyasın ve Allah’ın gücüyle, kudretiyle-kuvvetiyle onları kullanabilesin!..

Bilmediğin, haberin olmayan bir şeyi nasıl kullanabilirsin?Ama bileceksin ki o şeyi, ondan sonra da onlar üzerinde senin tasarrufun olsun!

Ama bu senin değil, Allah’ın tasarrufu olur!..Allah ikram yollu, kulunda bu tasarrufu ortaya koyar.

Demek ki meleklere imanın zarùreti , o meleklerin ilâhi kuvvetler olması hasebiyle!..İlâhi kuvvetlerin bir diğer ifade ile İlâhi isimlerin mânâlarının kuvveden fiile dönüşmesi melekler ile olmaktadır.

Dolayısı ile melekleri inkâr neticede İlâhi isimlerin yani Allah’a ait mânâların inkârı demek olacağı için, bu hususa iman bu derece önemlidir.

v

MELEKLERİN TENEZZÜLÜ NE DEMEK ?

Meleklerin tenezzülü iki yönlüdür:

1- Varlığındaki, özündeki kuvvetlerin senin şuurunda ortaya çıkması, açılması anlamındadır...

Hakk`ın, kişinin özünden gelen meleki yoldan zuhuru; yani, tenezzülüyle varlıkta tasarrufudur...

İşte birçoklarının kafasını karıştıran bir nokta burası...

Sanıyoruz ki ötende bir tanrı var; o gökten birilerine tâlimat yağdırıyor; sonra da birileri onun istediklerini yerine getiriyor...

Oysa...

Hakkın kişinin özünden gelen melekî yoldan zuhuru; yani tenezzül yollu varlıkta zuhurunun en açık misali Nebiler ve Rasûller "Ricali Gayb"tır!.

2-İkinci tenezzül yolu ise...

Meleklerde öyle sınıflar vardır ki, meleklerin içindeki bu sınıfların bir kısmı, "insan`a secde" emrini almamıştır!.

Buna karşın, "Adem`e secde edin!." şeklindeki Allah`ın hükümlerine tabi olan yeryüzü melekleri vardır; ki bunların hepsi de Adem`e secde etmişlerdir.

Fakat, "Adem`e secde edin" emrini almamış, Adem`e secde etmesi mümkün olmayan melekler de vardır!.. Bunlara, "Alûn" denilir... Yani, "Makam-ıilliyin" diye bildirilen, o yüce makama has meleklerdir, varlıklardır.

Bu melekler öylesine büyük, yüce ve azametli varlıklardır ki, basite indirgeyerek bir misalle anlatmak gerekirse..

Senin şu varlığında, yapında, beynindeki bir hücre neyse, bizim tüm güneş sistemi de onun varlığında basit bir nokta hükmündedir. Bunu anlayabilmek için, senin Galaksideki 400 milyar yıldızlık muazzam bir varlığı hafsalanın alması lazım!

-Sohbetin yapıldığı 17.4.989 tarihinde-, Milliyet Gazetesinde bir yazı çıktı... Bir batılı bilim adamı:

"Dünya`nın tümüyle, canlı bir organizma olduğunu ve bir canlı olarak; nasıl insan bedeni canlı olarak düzenli, sistemli bir yaşam içindeyse, dünyanın da canlı bir organizma olarak tümüyle sistemli, düzenli bir yaşam içinde olduğunu" söylüyor...

Her canlı organizmanın, kendine has, kendi boyutuna göre bir ruhu yani dalgasal ikiz vardır.

Yani, onun madde yapısına karşılık, bir de, bir manâda "maddeötesi" diyebileceğimiz bir dalgasal yapısı, bedeni vardır. Bu da onun ruhudur!.

Nitekim geçmişteki keşif-fetih sahibi tasavvuf ehlinin eserlerini okursanız,

"Ben dünyanın ruhu ile buluştum, görüştüm. Bana şöyle bir sûrette göründü, şöyle şöyle muamele etti" diye anlatır. Tasavvuf kitaplarında böyle yazar...

Bu hususu biz daha evvel söyleseydik, "hadi canım hurafe!..." denirdi... Ama, bugün bir batılı bilim adamı, dünyanın tümüyle organik yapıya sahip bir canlı olduğunu ortaya koyuyor.

Her canlının, bir ruhu vardır... Her ruhun, şuuru vardır!.

Niye?...

Çünkü, bu kâinatı meydana getiren ana güç, cevher, enerji dediğimiz şeyin, bilinçli-şuurlu bir kudret olduğunu artık biliyoruz!...

Gene biliyoruz ki, evrenin her boyutunda, her kesitinde bir düzen, sistem var!. Bu da aynı TEK özden oluşmanın getirdiği bir şuurun, bir bilincin eseri!.

Her şey, TEK bilincin yani ALLAH ilminin eseri olduğuna göre; O`ndan meydana gelmiş her yapının da, kendi yapısına, boyutuna, kapasitesine göre bir bilinci var, demektir...

Dolayısıyla, her organik veya inorganik yapının kendine göre bir ruhu ve o ruhun da kendine göre bir şuuru vardır!.

Öyleyse, burada dikkat edeceğimiz nokta,

Varlığın, mevcûdatın her boyutunda ve katmanında bilinçli varlıklar mevcuttur!...insanın dışında, cinlerin ve meleklerin sınıfları olarak!

Esasında, cinler de, insanlar gibi çok basit, sınırlı bir yapıdır birimsel özellikleri itibariyle!.

Yani, nasıl insan bu dünyada yaşıyor, cinler de bizim güneş sistemi içinde var olan varlıklarsa...

Güneş sisteminin dışındaki sayısız yıldızlarda; güneş sisteminin içinde bulunduğu galakside, Samanyolundaki sayısız yıldızlarda aklın almayacağı kadar sayısız varlıklar var...

Bunları "görmek" denen olay ise, bizim hayâlimizde olur!.

Yani insanlar tasavvurlarına göre, hayâllerinde onları şekillenmiş olarak görürler!.

Kim, "ben cini gördüm, meleği gördüm" derse, bu gördüğü varlığın orijinali değil, "kendi hayâlinde oluşan görüntüsü"dür!..

Zaten, gerçeği itibariyle, biz bir insan olarak, hiç bir zaman karşımızdaki kişiyi değil, o kişinin beynimizdeki hayâlini görürüz!.

Sen, karşımda oturuyorsun, senden çıkan ışık dalgaları geliyor, benim göz bebeğime vuruyor, göz bebeğimden sarı noktaya aksediyor. Sarı noktadan beynime bioelektrik bir mesaj geliyor, görme siniri ile... Beyin, gelen bu bioelektrik mesajı kendi hücreleri arasında değerlendirerek bir hayâl oluşturuyor.işte senin, "görüyorum!..." dediğin şey, o beyninin içinde oluşan hayâldir...

Nasıl ki rüya görüyorsun... Rüya gördüğün anda gözün kapalı, dışarıdan gelen hiç bir şey yok!.. Ama, beynindeki bilgiler, senin hayal mekânizman sonucunda bir hayâl görüntü şekline dönüşüyor.

Aynı şekilde göz açıkken gördüğün her şey de, aslında beyninde oluşan hayâller şeklindedir. Eğer gelen sinyalleri değerlendiren veri tabanın gelişmemiş ya da yetersizse,; arızalıysa, gördüğün hayâl de ona göre arızalıdır, gerçeğe uygun değildir!. Bu da senin beyninde hayâl gördüğünün isbatıdır.

Birisi bakıyor, o şeyi orijinal olarak görüyor. Öteki bakıyor, görme bozukluğu var, görme bozukluğu nedeni ile o şeyi deforme olmuş bir şekilde görüyor!. Niye öyle görüyor?.. Çünkü, görme cihazı arızalı!... Arızalı araçtan beyne yanlış bilgi gidiyor. Yanlış bilgi gelince de beyin yanlış bilgiye göre bir değerlendirme yapıyor, yanlış bir hayâl oluşturuyor...

Meleği veya cini görüyorum diyenlerin, görme olayı da şu:

O varlığı, karşısında olarak gözüyle görmüyor!.

Beynin sadece beş duyuyla çalıştığını öğrenmişiz ve her şeyi bundan ibaret sanıyoruz.. Yani, görme, işitme, koklama, tad alma, dokunma... Sonra bir de 6. duyu diye bir şey kabul etmişiz; ama onun da ne olduğundan habersiziz..

Oysa beynin, bunun dışında sayısız algılama sistemleri var!. Tıb, henüz bunu çözemedi... Çünkü tıb, beynin mikrodalga faaliyetleri alanına giremedi!.

2000`li yıllara girerken, insanlığın önündeki en büyük bilinmez, insan beynidir!.

Eğer batı dünyası, trilyonlarca doları, uzaya gitme yerine, beyini çözme yolunda kullanabilseydi, bugün insanlık hayâl edemeyeceğiniz güçlere ve özelliklere kavuşmuştu. Fakat, ne yazık ki, beyin araştırmalarına, beyinin dalgasal faaliyetlerine yeterli önem ve harcama yapılmadığı için; dışa dönük olarak, bu para değerlendirildiği için, insan beynindeki o fevkâlâde muazzam güçler henüz keşfedilemedi..

Zira bunu keşfolması için önce beynin dalgasal faaliyetlerinin ve bu dalga boylarını çözecek bir cihazın icadedilmesi zorunlu!..

Sonra da dalgaboylarının anlamını çözebilecek bir cihaz gerekli!.

Ki, bu dalga boylarının deşifresine dayanılarak beyindeki sırlar, beynin ürettiği dalgalar ve de ruh dediğimiz ışınsal beden gerçeği çözülebilsin.

Bu arada, bu konuda önemli bir olay söz konusu!.

Bir açıklamasında Rasûlullah aleyhisselâm diyor ki:

"Âhir zamanda cinler, yer yüzünde açık seçik bütün insanlara görünecek!..."

Bu, ya insanların beyninin, cinlerin dalga boyuna açık olması sebebi ile gerçekleşecek. Veya beli bir araç geliştirilecek ve bu araç vasıtasıyla... Mesela, TV gibi bir araç oluşacak, bu araç vasıtasıyla cinlerin varlıkları bütün insanlar tarafından görülebilecek...

v

MELEKLERİN iŞLERİ

"Tenezzül"den bahsederken, az önce anlatmıştım ki...

1-İçinden-özünden şuuruna yansıyan bir fikir ya da güç kullanımı şeklinde ortaya çıkar meleki ilham... Ki tenezzülün bir yönü bu!.. Nebi ve Rasûllerde ve Ricâli Gayb’ta olduğu gibi...

2- Bir yönüyle de gerçekten, bilfiil dışımızda yaşayan birimsel varlıklar, melekler olarak aramıza inişleri...

Mesela, normal olarak insanların arasında dolaşan, insan sûretinde melekler vardır!... Görünmeyen, çeşitli olaylarda vazifeli melekler vardır...

Çocuk 6. kattan aşağı düşüyor, bir şey olmuyor!... Akıl mantığın kavrayacağı bir olay değil!... Evet, o anda orada görevli bir melek, onun eceli gelmediği için (takdire göre) o çocuğu düşmeden evvel tutar, yumuşak bir şekilde yere bırakır. Ve çocuğa hiç bir şey olmaz!...

6 ncı kattan düşüp de bebeğe bir şey olmaması mümkün mü?... Bütün kemikleri kırılır ve ölür!. Ama bu anlaşılamadığı, idrak edilemediği için halk arasında, "melekler tuttu, korudu!" denir de bilimsel olarak da buna bir çözüm getirilemez!. Ölmeyeceği varmış, ölmedi, denir ve olay kapanır...

Rahmet melekleri ayrıdır, gazap melekleri ayrıdır vs. Şimdi, olaya şöyle bakın!...

Bir deyişe göre deprem, doğal bir olaydır!.

Bildiğimiz, depremin gerçekten doğal bir olay olduğudur.. Yer altındaki yerleşme olayları, fay kırılmaları vs. bir takım olaylar...

Ne var ki aynı olaya, bir başka yönden bakarsak farkederiz ki, bütün doğal olaylar, meleklerin iradesi ve gücü ile oluşur!.

Peki bu iki apayrı değerlendirmeyi nasıl bağdaştıracağız?...

Son bilimsel bulgulardan haberiniz varsa ve bu ilimleri Din ile birleştirebildiyseniz olayı çözmek çok kolay!...

Problem, işin mahiyetini çözme noktasında. Burası gerçekten çok önemli bir husus!.

Biz, yıllar yılı, yani 1800`lerin ortalarından bu yana, 1920`lere, 30`lara kadar koyu bir maddecilik felsefesi ile şartlandığımız için olayları çözemiyoruz!... Halbuki, 1920`lerden sonra, hele hele 1950`lerden sonra ortaya çıkan bilimsel bir gerçek var.

O gerçek şu!..

"Madde" diye bir şey yoktur!... Maddenin var kabulü, ancak beş duyunun algılamasına GÖRE söz konusudur. Beş duyu, bize maddenin varlığını gösteriyor. Gerçekte madde dediğin şey, moleküler-atomik bir yapıdır!.

Meselâ, şu odayı bir milyar defa büyütme gücüne sahip olan bir elektron mikroskobunun lâmına koyarsak, aynı beynimizle, aynı göz bebeği ile yukarıdan baktığımızda, lâmda, ne senin varlığın, ne benim varlığım, ne sehpanın, ne halının, ne de masanın varlığı kalmaz!... Burası, tek bir bileşik atomik kütle olarak gözükür, mikroskopta...

Yani, eğer algılama aracımız, gözbebeğimiz, o elektron mikroskobunun mercek kapasitesinde olsaydı; aynı beynimiz, burada insan, hayvan, nebat, maden, koltuk vs. nin varlığına değil, bu salonun salt atomik bir kütle halinde, tek bir yapı olduğuna hükmedecekti!.

Eğer bu, daha yüksek bir büyütme kapasitesi ile beyne ulaşsaydı, bu sefer tüm varlığı, mevcudatı, dalgalardan ibaret, kozmik ışınlardan ibaret bir yapı olarak görecekti...

Yani, varlığın aslı, orijinali; elektromanyetik dalgalardan oluşmuş, kozmik ışınlardan oluşmuş bir yapı...

Bu varlıkta esas, enerji dediğimiz öz - cevher, biliçli olduğuna göre; bir "Kozmik Bilinç" söz konusu olduğuna göre; varlığın katlarındaki her bir yapı da bu evreni meydana getiren kozmik enerjiden meydana geldiğine göre; her bir yapıda ve birimde bir şuur, bir bilinç vardır!...

Dolayısıyla, madde adını verdiğimiz, esasında atomlardan veya onun özü olan elektromanyetik dalgalardan oluşmuş her bir yapıda da kendine özgü bir bilinç vardır.

Evrenin her boyutunda, katmanında ve yapısında, dolayısıyla biriminde, bilinç mevcut olduğuna göre...

Şİmdi...

Konumuzun can damarı olması hasebiyle, "melek" bahsini biraz daha, açmak istiyorum...

"Melek" adı verilen varlık, orijini itibariyle, mâhiyeti itibariyle kuantsal yapı, yani bir tür enerjidendir.. Bu enerjinin yoğunlaşmış hâli olan yapı, atom boyutunu ve nihayet moleküler yapıyı meydana getirir. Bu moleküler yapılar da, çok büyük miktarlarda birleşerek, bizim, "madde" diye tesbit ettiğimiz yapıyı meydana getirir. Maddenin özü ve cevheri olan şey, orijini itibariyle melektir işte bu sebeple!.

"Melek" kelimesi ile işaret edilen melk, kuvvet, güç ve de enerji olduğuna göre; enerji de, bilinçsiz, kör-sağır bir yapı olmayıp, şuurlu olduğuna göre...

İşte bu atomaltı kuantsal yapı, atomun yapısını, özünü oluşturan yapı, melek adıyla isimlendirilmiştir, eski dilde!

Şimdi sen, istersen işin madde boyutuna bakarak değerlendirme yap, "fay kırılması depreme yol açmıştır" de; ister olayın boyutsal derinliğinden değerlendirme yap, "Melekler yol açmıştır" de!..

Hiç farketmez!.işleyen sistem, yapı, mekânizma aynıdır!.

Bu tanımlamaları sadece dünyaya has düşünmeyin.. Atomun içinde derken sadece, dünyayı oluşturan atomlar olarak düşünmeyin!.

Evrende mevcut olan her noktada, bu ışınsal yapılar vardır ve bunlar katman katman üst yapıları oluştururlar!.

Meselâ, basit dediğimiz bir yapı, enerji temelli olarak varolduğu gibi; en komplike yapılar dahi böyledir.

Yani, her yapının özü, bu boyuttan bakıldığı zaman melekten başka bir şey değildir!.

İşte bu yüzdendir ki, evrende madde olarak algıladığımız herşeyin orijini "MELEK"tir... Ve o şeyin bir "RUH"u vardır!..

Dünyanın da böyle bir "RUH"u mevcut, güneşin de; güneş sisteminin de!. Sayısız yıldızların da ruhları mevcut!.. Galaksilerin dahi kendine mahsus bir ruhu mevcut!... Yani bu yıldızların "mikrodalga ikizleri" onların "RUH"larıdır!.

Her yapıyı, kendisinden fevkalade büyük olan bir üst yapının, katmanın parçası, organı; şeklinde düşünün!...

Dolayısiyle tüm galaksinin bir ruhu mevcut!.

Ayrıca galaksilerin dahi, bir ruhu mevcut!.

Hafsalaları son derece zorlayıcı bir olay bu!.

Biz, bu boyutlara gitmeyelim de şöyle düşünelim...

Yeryüzünde ve evrende mevcut olan bildiğimiz her nesne, esasında orijini, ışınsal yapısı itibariyle, meleklerin varlığından meydana gelmiştir.

Yani, senin "Ben!.." dediğin şu bedeninin "mikrodalga ikizi" olarak beyninin ürettiği bir "ruhun" var olduğu gibi; ayrıca, vücuttaki hücrelerinin, organlarının varlığı dahi meleklerin varlığından, yani atom altı boyuttaki kuantsal yapıdan oluşan bir özü vardır!.

Hatta basit manâda, vücudun meleklerinden söz ederiz!... Yani, bu kuvvetlerin kendiliğinden, programları gereği olarak çalışması halinden söz ederiz!.

İşte, bu varlıktaki görevli ve şuurlu varlıklar, "melek" diye tavsif olunmuştur...

v

MELEKÎ “SIKMA”

Dindeki bir çok izahın "mecâzi" yani benzetme yollu yapılmış olduğunu bundan önceki kitap ve kasetlerimizde anlatmıştık... Şimdi "sıkma" olayının gene mecaz yollu anlatımına bir örnek verelim.

Hazreti Rasûlullah ,kabre konan kişinin haliyle ilgili olarak şöyle buyurur:

-"Kabir öylesine “sıktı” ki, neredeyse kaburgaları birbirine geçecekti... Feryadı ta arşa kadar yükseldi de insan bunu işitmedi !..."

Burada bahsi geçen "SIKMA”, anladığımız fiziksel mânâda bir "SIKMA" olmayıp, toprağın maddi olarak o kişinin üzerine yıkılıp "sıkması" olmayıp; çok daha farklı bir olaydır ki, bu olayın, bırakın o günleri bir yana, bugün dahi izahı son derece güçtür...

Ancak, ne var ki Allah'ın takdiri ve kolaylaştırmasıyla elimizden geldiğince izaha çalışacağız... Çünkü bizim varoluş görevimiz de, bu güne kadar dinde izah edilememeiş hususları olabildiğince anlaşılır hale getirmektir..

İnsan beyni, dinde "melek" diye tanımlanan ve "nur" yapılı olarak tarif edilen son derece yüksek frekanslı ışınsal varlıklar tarafından belli bir programlamaya tabi tutularak, "Allah"ın isimlerinin çeşitli formüller şeklinde açığa çıkmasını sağlarlar...

Bizler, genetik yoldan bize ulaşan tüm verilerin, kozmik yoldan oluşturulan kapasitedeki anlamlar ölçüsünde ortaya çıkışıyla elde ettiğimiz zihinsel yetenek ile yaşarız..

Beyin hücrelerimizin her biri belirli anlamlar ihtiva eden belirli frekanslarla programlanarak yeni düşünsel anlamlara sahip olur; ya da genetik yoldan gelen verilerin ortaya çıkışına yolverir..

Esasen bizden ortaya çıkan ya da çıkmayıp zihnimizde kalan her düşünce, gerçekte, "Allah" isimleriyle işaret edilen kavramların beynimizdeki bir terkibidir!. Ve bu terkip, az önce de bahsettiğim üzere, genetik’kozmik etkiler yani,- meleki tesirler- sonucunda oluşur!.

“İnsan” ismiyle tanımlanan varlıklar, tümüyle birer "isimler terkibi" olduğu gibi, varlığını algılayabildiğimiz ya da algılayamadığımız tüm varlıklar ve elbette ki "melek"ler dahi birer "esmâ terkipleridirler"!...

İşbu sebeple...

bir "esma terkibi" olan ve varlığındaki ağırlıklı isimlerin anlamları dolayısıyla da seçilmiş kişilerin beyinlerinde gerekli programlamayı yaparak onları "okuyamamaktan" kurtarıp "OKUR" hale getiren Cebrail Aleyhisselâm, Hazreti Muhammed'i “sıktı” !...

Yani, Hazreti Muhammed Aleyhisselâm’ın beynine "Alim", "Basir", "Hakim", "Fettah", "Muhyi" gibi bir kısım “isimlerin frekansından impulslar” göndererek, bu yolda açılım oluşturdu!... Esasen, bu “Rabbani isimlerin frekansı”, herkes gibi, doğuştan O'nun yapısında da mevcuttu... Ancak, yapısını oluşturan "terkip içindeki" oranı Nebilik kemâlâtını ortaya koymak için yeterli değildi!...

Cebrail'in müdahalesi ile, bu isimlerin beyindeki oranı, son Nebinin açıklaması gerekli olan kemâlâta yeterli kapasiteye dönüştürülüyordu...

Bu etki sonucu beyinde meydana gelen yüksek faaliyet ise kişi tarafından ancak "SIKMAK" diye tanımlanabilirdi...

İşte bu "SIKMA"; yani, “beyne gönderilen impuls sonucu oluşturulan yeni açılımlar” neticesinde Hazreti Muhammed "OKU"MAYA başladı...

İşte bu duruma işaret eden âyetler:

-OKU!... RABBİNİN iSMİYLE iŞARET EDİLEN MANALAR ÖZÜNDE OLARAK HALKOLDUN!... Kİ PIHTILAŞMIŞ KANDAN iNSAN MEYDANA GELMİŞTİR... OKU!... RABBİN EKREMDİR... Kİ O YÜZDEN KALEMLE BİLDİRMİŞTİR... iNSANA BİLMEDİKLERİNİ TALİM ETMİŞTİR...

v

MELEKÎ TESİR

İnsanın bütün özellikleri genetik yapıda BİLKUVVE gizlidir. Bu bilkuvve (potansiyel olarak) mevcudiyetin açığa çıkması ise dışsal tesirlerle,yani onun dışındaki tesirlerle mümkündür, ki buna genel anlamı ile “meleki tesirler”denilmiştir.

Bizim doğa şartları dediğimizden tutun,astronomik bütün etmenlere kadar, beynin bir organ üzerindeki tasarrufuna kadar her olay,gerçekte din ıstılahında “meleki tesir” diye anlatılır.

İnsan organlarının tümünün çalışması dahi dinsel tabirle meleki tesirledir... Meselâ düşünme melekesi der eskiler... Düşünme dahi meleki boyuta dair bir olaydır... Eğer bir kitabımda "MELEK"ler ile ilgili olarak yazdığım bölümü okursanız, Melek kelimesinin kapsamına giren, atomüstü boyutun tüm birimlerinin gerçekte melek diye anlatılmak istenen boyut varlıkları olduğunu farkedeceksiniz... Dolayısıyla genetik yapının dahi bir meleki kökenli yapı olduğunu değerlendireceksiniz... Burada bütün mesele melek kavramını en kapsamlı biçimiyle algılamaktır sanırım...

Meleki etkileri yanlızca astrolojik etkiler olarak değerlendirmek çok yetersizdir!...

İnsanın orijin varlığı meleki boyut kökenlidir ve bu algılanan boyuta kadar olan tüm katmanlar meleki boyutun eseridir...

İnsan adıyla anılan meleki kökenli varlık, ayrıca dış diye kabul edilen boyutla da her an iletişim halindedir ve ondan da etkilenmektedir ki, buna bugünkü dilde “astrolojik etkiler ifadesi kullanılabilir...

İnsan adıyla anılan meleki kökenli varlık, ayrıca dış diye kabul edilen boyutla da her an iletişim halindedir ve ondan da etkilenmektedir ki, buna bugünkü dilde “astrolojik etkiler” ifadesi kullanılabilir...

v

MELEKLERİN ALLAH İLE KONUŞMASI !

Kur`ân-ı Kerim, insanın yeryüzünde "Halife" olarak "meydana getirilişini" "Bakara" Sûresinde 30. ayetten başlayan bölümde şöyle anlatır:

"Ve düşün ki Rabbın melâikeye;

-Ben yer yüzünde muhakkak bir Halife meydana getireceğim" dediği vakit, onlar da "orada fesat edecek ve kanlar dökecek bir mahlûk mu yaratacaksın, biz hamdinle tesbih ve seni takdis edip dururken" dediler.

-Herhalde ben sizin bilemeyeceğiniz şeyleri bilirim!..

buyurdu; ve Ademe bütün esmâyı tâlim eyledi!...

Sonra O, âlemini melâikeye gösterip;

-Haydi davanızda sâdıksanız bana şunları isimleri ile haber verin buyurdu...

-Subhansın ya Rab!.. Bizim için senin bildirdiğinden başka ilim ne mümkün... Alîm ve Hakîm olan Sensin, dediler...

-Ey Adem!... Bunları onlara, isimleri ile haber ver, buyurdu.. Bu emir üzerine, Adem onlara isimleri ile onları haber verince de buyurdu ki:

-Demedim mi size Ben?... Her hâlûkârda semâların ve yerin gaybını bilirim ne açığa çıkarıyorsanız, ne gizliyorsanız!...

Ve o vakit, melâike`ye,

-Adem`e secde edin", dedik. Derhal secde ettiler.

"Adem`e bütün isimleri tâ'lim etti" (2-31)

Âyetinde, bize göre, "isimler" sözcüğü ile işaret edilen anlam "Esmâullah", yani "Allah`ın isimleri"dir!. Çünkü, insan var olana kadar mevcut olan bütün varlıklar, sadece belirli Allah isimlerinin mânâlarıyla var olan varlıklardı.

Meselâ; bir kısım melekler, "Subbûh" ve "Kuddûs" isimlerinin manâlarını izhâr için vardır... Bir kısım melekler, "Cebbâr" ve "Kahhâr" isimlerinin manâlarını izhâr için vardır.

Bunlar gibi sayısız melekler, yani bizim gözümüzün göremediği sayısız varlıklar, hep, çeşitli isim bileşimlerinin anlamlarını ortaya koyabilmek, aşikâr edebilmek için vardır.

İşte bu noktadaki durum soru cevap sembolü içinde misâl yollu anlatımdır!.

Yeryüzündeki meleklerin, bu durumu anlayamaması, kavrayamaması son derece tabiidir. Çünkü, yeryüzündeki meleklerde bu isimlerin tamamı mevcut değildir.

Yeryüzü melekleri, o ana kadar yeryüzünde yaşamakta olan cinleri, "insansı"ları görmüşler; onların kendi aralarında kan döktüklerini, fesat çıkardıklarını, kemâlden çok uzak davranışlar ortaya koyduklarını müşahade ederek, şaşırmışlardır..

Burada, olayın zâhiri ve de mecazî - sembolik anlatımına bakıp gerçekten böyle olmuş gibi değerlendirmek insanı yanılgıya götürür!.

Melekler ile Allah`ı iki ayrı, karşılıklı varlıklar gibi düşünüp, Allah`ın meleklere hitap etmesini, meleklerin de Allah`a seslenişini iki ayrı varlığın birbirine hitabedişi gibi düşünmek son derece olgunluktan uzak bir görüştür!.

Yani, melekler de dahil olmak üzere hiç bir şeyin Allah varlığı dışında bağımsız bir varlığından sözedilemez!.

Çünkü, ne Allah, meleklerden ötede, meleklerin dışında bir yerdedir; ne de melekler, Allah`ın varlığı dışında ayrı bir vücuda, varlığa sahip varlıklardır!.

Allah, tüm varlığın olduğu gibi, meleklerin de varlığında hulûl sözkonusu olmaksızın mevcuttur!.

İşte burada anlatılan,

Allah`ın "yeryüzünde bir Halife meydana getireceğim"

hükmünün âşikâr olmaya başlaması; buna karşılık yeryüzü meleklerinin

"Sen, yeryüzünde kan dökücü, fesat çıkarıcı varlıkları mı -halife olarak- meydana getireceksin?"

hayretinin oluşması, iki ayrı varlığın karşılıklı konuşması şeklinde değerlendirilmemelidir.

v

MELEKLERİN ADEM’E SECDE ETMESİ

"Adem" ismiyle işâret edilen "şekillenmiş çamur" yani "hücresel beden" sahibi varlığa, yani, "insansı"ya, belli bir kıvama -sevveytu- geldikten sonra Allah "ruhundan üfle"miş; böylece o, bir "mutasyon" geçirmişti!.. Bundan sonra da "insansı"lar arasında da ilk "insan" olmuştu Hazreti Adem !.

"Onu kıvama erdirip, ruhumdan üflediğim zaman" (Sad-72)

Burada dikkat edilmesi gereken husus, öncelikle insan bedeninin, "insanî" hakikatı ortaya çıkartabilecek bir "kıvama", kemâle gelmesidir... Ki bu da yukarıdaki ayette ön oluşum olarak belirtilmiş; daha sonra da "ruhum" ifadesiyle "esmâ-i ilahinin mânâları" anlatılmak istenmiştir! Bilindiği gibi "ruh" kelimesinin çok önemli bir anlamı da "mânâ"dır..

"Allah, Adem`e bütün isimleri tâ`lim etmişti"!.

"Ruh nefhi" ifadesiyle anlatılan, "esmâ-i ilâhinin" kapsamlı bir kapasiteyle ortaya çıkarılabilmesi yeteneğini oluşturan "mutasyon" olayı sonucunda, beyin kapasitesi Allah-u Teâlâ`nın "talim edilen" tüm esmâsının özelliklerini ortaya koyabilecek kemâlâta ulaşmış; böylece de cennet hâli diye bahsolan yaşama geçmişti Adem!..

Yani, kendi esmâ-i ilâhisini, zâhiren ve bâtınen bütün boyutlarda ortaya çıkarabilecek kemâl üzere Adem`i meydana getirdiği için, bu kemâlinin neticesi olarak Adem, varlıkları, mevcûdâtı değerlendirmeğe gitmişti..

Ademin, bütün varlığı ve mevcûdâtı kendisindeki geniş mânâ kapasitesi ile değerlendirmesi sonucunda, melekler şaşırmışlar, hayrete düşmüşlerdir!... Ki bu da gayet doğaldır!. Çünkü kendi bileşimlerinde o isimlerin mânâları yok, ortaya çıkmıyor...

Bunun neticesi olarak:

"Sen mutlak olarak münezzehsin, biz ancak senin bizde izhâr ettiğin ilim kadar değerlendirme yapabiliriz..." ( 2-32)

demişlerdir...

Ve bu deyişin ertesinde de, Adem`e "secde" etmişlerdir!.

Yani, Adem`in kemâlini, Adem`de çıkan mânâların,ilâhi isimlerin yanında kendi kapasitelerinin yetersiz kaldığını itiraf etmek sûretiyle secde etmişlerdir!... Buradaki "secde"yi, "O`nun Halife`lik kapasitesi önünde yetersiz ve âciz kaldıklarını itiraf" diye anlamak mümkündür.

v

RÜYADA MELEKLERİ GÖRMEK!

Melekler aslında, orijin yapı olarak suretsiz ve şekilsiz varlıklardır. Ancak, meleğin işlevi ile bağlantılı bir frekansı vardır!. Yani, melekler, belirli çok çok yüksek frekanslardır, titreşimlerdir!. Ve, bu titreşimlerin ihtiva ettiği anlamlar söz konusudur.

Bu frekans, her hangi bir şekilde kişinin beynine ulaştığı zaman; beyin onu, kendi veri tabanına göre tarar ve kendi veri tabanındaki en yakın frekansa uygun şekilde değerlendirir, deşifre eder!. Yani, o frekansa uygun, hayâli sureti meydana getirir. Böylece beyinde belirli bir suret oluşur.

Meselâ, rüyada ağaç konuşur!.. "ağaç konuşması" şeklinde algıladığın şey, esasında bir melek!.. Ağaç, meleğin, beyindeki veri tabanına göre en yakın ya da uygun bir şekilde sembolize olarak deşifre edilip mânâlandırılışıdır!.. Bu mânâlandırılış, veri tabanındaki tarama esnasında, o frekansın en yakını olan frekanstır.

Beyindeki veri levhaları, frekanslardır.. Beyne ulaşan frekansa en yakın frekans, beyinde hangi anlam olarak tasavvur edilmişse önceden, ona uygun suret olarak, o dalgalar beyinde açığa çıkar ve böylece rüyalar, semboller şeklinde görülmüş olur!.

v

MELEKÛT ÂLEMİ

Görme, duyma, hissetme, algılama gibi özelliklerinizin olduğu boyut, melekût âlemi olarak anlatılır

Sezgi, ilham ve benzeri yollu farkında olmadan algıladığımız; üst beyin faaliyetleri sonucu algıladığımız, kozmik yapılı âlemdir.

“Melekût âlemi”, melekler âlemi olmanın ötesinde mânânın maddeye dönüştüğü âlem olarak da bilinir.

.Bir başka anlatım ile “Melekût âlemi”, “aklı kül âlemi”dir ki, mânâları seyir hâlidir. Ve bunlar dahi, Zât'ın kendi özelliklerini, mânâlarını seyir için meydana getirdiği tecellîlerdir.

v

"ÜSTMADDE"

"Üstmadde" tâbiriyle anlatmak istediğimiz şey ne?...

Bu güne kadar ki sohpetlerde, "Evrenin gerçek yapısını değil, kesitsel algılama araçlarımıza göre olan yapısını", değerlendirebildiğimizi açıklamaya gayret ettim...

Maddeden enerjiye doğru, yani madde-hücre-atom-atomaltı ve nihayet enerji yapı boyutu sıralamasını defalarca izah ettik.

Yalnız, bunun bir de "Üstmadde yapı" yanı var!. Ki buna pek değinmemiştik..

"Üst madde" var derken, "bir madde var, bir de bunun üstü var" şeklini anlamayalım!.

Madde, bizim algılama organlarımıza göre varsaydığımız yapı!. Fakat, bir de bunun bir "Üst Boyut"u var!...

Bu "üst boyut"u, bu güne kadar algılamamış, hatta üzerinde düşünmemiş bile olduğumuz için, direkt olarak anlatmam mümkün değil!.

Bunu misâl yollu anlatmaya çalışayım :

Şimdi, bir insanın vücudunu, bedenini ele alalım...

Bu bedende trilyonlarca hücre var. Bu hücreleri biz bugün, çok yüksek büyütme kapasitesi olan mikroskoplarla görebiliyoruz. Ve, esasında vücudumuzdaki bu hücrelerin milyarlarcasının faâliyetinden haberimiz yok. Farkında bile değiliz...

O hücreler ne yapıyor?. Ne tür ilişkiler içinde? Nasıl yaşıyor, nasıl ölüyor? Yerine yenileri nasıl meydana geliyor?.. Bunların hiçbirinden haberdar değiliz..

O hücrelerin her biri, belli bir canlılık ve kendi yapısal özelliği içinde de bir faâliyet halinde. Ama, dediğim gibi, biz bunun farkında değiliz!.

Trilyonlarca hücreden meydana gelmiş beden, aslında tek bir hücreden oluşmuş!... Bu tek hücrede mevcut kromozomlardaki genler, sayısız bilgileri ihtiva ediyor. Bu sayısız bilgileri ihtiva eden genlerin önerdiği doğrultuda hücreler çoğalmağa başlıyor. Ve, değişik bileşimlerle, terkiplerle bir böbreği, bir karaciğeri, bir mideyi, kalbi, beyni meydana getiriyor!.

Tümüyle apayrı görevler yapan organlar, o tek hücreden meydana gelme!. Ve, her bir organın kendine has bir bilinci, bir görevi ve bir çalışma sistemi var.

Ama, biz dışarıdan baktığımız zaman, "insan bedeni" diyoruz. Ve bunu, bir tek yapı olarak ele alıp değerlendiriyoruz.

Nasıl ki, biz hücreleri göremiyorsak, biz kendi algılama boyutumuza ve kendi algılama araçlarımız olan organlarımızla bedendeki bu faaliyetleri değerlendiremiyorsak; kütlesel bir isimle, karaciğer, kalp, böbrek gibi tanımlamalarla kaba bir biçimde olaya yaklaşıyorsak; şimdi bunun aynını bir "üst boyut"ta ele almaya çalışalım:

Tüm Galaksiyi, yaklaşık dört yüz milyar yıldızdan oluşan galaksiyi bir beden olarak ele alalım... Bu galaktik bedenin hücreleri gibi düşünelim yıldızları!. Galaktik bedenin organları veya hücreleri gibi...

Nasıl ki, karaciğerin kendine has bir yapısı, bir çalışma sistemi, bir kendi bilinci, organik bilinci ve bu bilinçle yaptığı bir görevi varsa; aynı biçimde Galaktik bedenin de organları veya hücreleri gibi olan yıldızların canlılığı söz konusudur...

Eğer uzaydan, belli bir mesafeden dünyaya bakarsanız, dünyanın üstünde doğru dürüst, ne bitkileri, ne hayvanları ve ne de insanları görürsünüz!. Dünya, tek başına bir kütledir.

Ama, dünya üzerinde bir insanlık âlemi var, hayvanlar âlemi var, sayısız nebatlar var. Bunlar da kendi içlerinde sayısız türe ayrılırlar. Herbirinin kendine has özelliği vardır..

İşte galaktik yapı da, aynı şekilde dışarıdan bakıldığı zaman, bir beden, bir birim, bir kişilik hüviyetiyle var olan bir yapıdır!.

Bu galaktik yapı, bizim "Samanyolu" adını verdiğimiz, batının ingilizcede, "Milkyway", diye adlandırdığı galaktik yapı, gerçekte bir canlı birimdir, bir canlı varlıktır... Ancak, bir başka galaktik bilinç tarafından, bu galaktik yapı bir canlı birim, bir canlı yapı olarak algılanır; bizim yapımız tarafından değil...

İnsanlık denen yapının bilinci olduğu gibi; aynen dünyanın da kendine has bir bilinci vardır. Dünya ismi ile işaret ettiğimiz bu planetin de kendine özgü bir şuuru vardır!...

Dünya`nın bir şuuru olduğu gibi, Güneş`in de bir bilinci vardır!... Güneş`in bir şuuru olduğu gibi, Galaksi`nin de bir şuuru vardır!.

Bu Galaktik bilinç indinde güneşin bilinci, bizim yapımızın şuuru yanında bir hücremizin bilinci mesabesindedir. Galaktik yapı, aynen, bir insanın bilinci gibi, evren içinde bir bilinç sahibi birim olarak mevcuttur!. Ve böylece milyarlarla galaktik birimler mevcuttur!...

Evrende milyarlarla galaksi var, diyoruz ya!. Aslında bunun anlamı, evrende galaktik boyutlarda mevcut, milyarlarla birim var demektir!...

Bizim yapımıza göre, bize oranla bir hücrenin bilinci ne düzeydeyse; Galaktik bedene, Galaktik kişiliğe nisbetle de, bu Güneş Sisteminin, Güneşin bilinci odur. Galaktik birime, benliğe göre bir yıldızın, bir güneşin şuuru ne ise, dedik...

Şimdi o güneşin yanında dünyanın, dünyanın üzerinde bir birimin yerini düşünün!... Hafsalanız acaba alabiliyor mu?.

Bir yıldızın yanında bir insanın yerini; ve de o yıldızın, Galaktik beden boyutunda yerini... Bunu anlatabilmek çok güç!...

Çünkü biz, beş duyu dediğimiz yalnızca kesitsel algılama organlarıyla ve yardımcı araçlarla hep "maddealtı"na girdik; "maddealtı" dediğimiz enerjiye giden boyutta mikrokozmosa gittik, makrokozmosu hiçbir zaman değerlendiremedik...

Neye benzer bu?...

Bir hücrenin çekirdeğinden veya bir kromozomdan, insan bedenine bakmaya benzer!.

Bir hücrenin çekirdeğindeki bir gen, bu bedene, bu bilince, bu ana yapıya bakabilir mi?. Hayır!...

O gene göre, bir organı dahi idrâk etmek, hafsalasına sığdırmak mümkün değildir!. O hücre çekirdeğini kapsayan mevcut stoplazma, sonsuz bir deniz gibi görünür, o gen`e!...

Biz de diyoruz ki;

"Bizim yaşadığımız gezegenle, falanca gezegen ile falanca yıldız arasında boşluk var, hava var"(!)... "Boşluk" kelimesi boş!...

Burayı çok iyi anlamaya çalışalım!..

Daha önceki konuşmalarımızda dedik ki :

Her şey atomlardan oluşmuş bir yapı. Ve, aslında biz, bileşik bir kütleyiz. Benim vücudum da atomlardan oluşmuş, bir başka madde de...

İşte bu nedenle, biz eğer bu gerçeği farkedebilecek bir ilme sahipsek, algılarız ki atom boyutunda bileşik bir kütleyiz.

İşte bu, "bileşik, bir kütleyiz" realitesi, bir alt boyuta, atom boyutuna indiğimiz zaman, "yıldızlar arası boşluk" kavramını ortadan kaldırıyor... Bir Tümel Yapıyı, bir tekil yapıyı farkettiriyor bize, atom boyutu itibariyle Galaktik boyutta!...

Biz, kopuk kopuk, biribirlerinden ayrı yıldızlar tasavvur ediyoruz ya gözbebeğinin verilerine GÖRE; bir yıldız burada, bir diğeri bilmem kaç ışık yılı ötede, diyerek!... Oysa gerçekte, şu bedende hücreler biribirinden ne kadar uzaksa, bunu üst boyuta aktardığımız zaman farkedeiz ki, galaktik boyutta da, o yıldızlar biribirlerinden o kadar uzaklıkta!...

İki yıldızın arasındaki boşluk, esasında boşluk değil, doluluk!... Ama biz, bu doluluğu, gerek ilmimiz, gerekse algılama araçlarımız kısıtlı olduğu için yeterince değerlendiremiyoruz; ve onun için de o muhteşem dev galaktik bedeni farkedemiyoruz. Ve, elbette o Galaktik bedende mevcut bilinci!.

Nasıl, şu bedende mevcut bir benlik kavramı ve bilinç mevcutsa, bu bedendeki benlik ve bilinç gibi, o galaktik bedende de bir benlik ve bilinç var; her ne kadar genelde algılayamıyorsak da!....

Diyoruz ki:

Evrende, bir yerel gökadalar grubu içindeki Samanyolu`nun dış çeperinde, kenarda kıyıda bir yerdeyiz... 30`a yakın galaksi var civarımızda bizim!.işte bu otuza yakın galaksi esasında, otuza yakın, "Bilinçli Galaktik Varlık"tır!. Belki de bir aile!!!.

O otuza yakın Galaktik bilinç varlığın bir tanesinin bedenindeki bir "hücre" bile değiliz biz!... Belki bir hücre, Güneş!... Biz, o Güneş Sisteminin uydularından birinin üzerindeki milyarlarla insandan bir tanesiyiz!...

İşte, din terminolojisinde, "melek" kelimesi ile kastedilen varlıkların bir türü de bu galaktik boyutlardaki "Ruh"tur, galaktik şuurdur, galaktik bilinçtir...

Nitekim geçmiş Öz`e Ermişlerden birisi diyor ki:

"Biz, öyle bir melek tesbit ettik, öyle bir varlık tesbit ettik ki, O`nun bizden haberi bile yok!... Bizim varlığımızdan haberi bile yok." Diyor.

Ve, onun büyüklüğünü çeşitli misâllerle anlatmaya çalışıyor... Detayına girmeyeceğim.

Tıpkı bizim boyutlarda olduğu gibi... Bizim bedenimizin herhangi bir yerindeki hücrenin beynimizden, beynimizdeki bilinçten haberi olmayışı gibi; beynimizin ve beynimizdeki şuurun da o hücreden haberi yok!.. O hücre, vücutta doğuyor, büyüyor, gelişiyor, çoğalıyor, ölüp gidiyor.

İşte bu yapıyı "üstmadde" adını vererek anlatmaya çalışıyoruz.

Zirâ her boyut, kendi yapısının varlıklarına veya algılayıcılarına göre "madde"dir!.. Tıpkı rüya içinde yaşarken, rüyada geçen olay ve yapıların bize "madde"ymişçesine gelmesi gibi!.

Varlık skalasını 100 cm.lik bir cetvel gibi ele alırsak, enerji, salt enerji dediğimiz noktayı sıfır noktası olarak kabul edersek, daha sonra, kuantları, kuarkları, iyonları, atomları, molekülleri, hücreleri, algıladığımız maddeyi, 50 cm.ye doğru böyle yer yer koyarsak; içinde bulunduğumuz ve bize göre madde kabulettiğimiz bu boyut, bu 50 cm.de yer alırsa; bunun daha ötesinde de evrensel boyutlara doğru, makrokosmoza doğru sayısız varlıklar vardır.

Ve biz, o varlıkların yanında, "hiç" hükmündeyiz!.

O varlıkların sonsuz-sınırsızmışçasına değerlendirebileceğimiz yapısını hafsalamıza sığdırmamıza imkan yok!...

Ancak, bunu farketmek ve düşünmek de zorundayız!..

Eğer varlığı gerçek şekliyle tanımak istiyorsak, hafsalamızı zorlamak ve bu gerçeklerin farkına varmak; en azından bunları bilmek zorundayız!.

Nasıl, atomdan hücreye, hücreden bedene bir sıralama mevcutsa; her biri bir diğerinin içinde milyarlarca defa küçük, ama kendi yapısına ve varlığına göre bilinçli ise, aynı biçimde bizim, yanında milyarda bir veya trilyonda bir oranında kaldığımız ana dev yapılar da mevcut!...

Ve biz, o bedenlerin içinde, bir "hiç" mesâbesindeyiz...

Galaksi`nin, Galaksi adını verdiğimiz varlığın bilinçli bir birim, belli bir yaşamı olan, bir bedeni olan bir canlı tür olduğunu farketmeğe çalışalım!...

Bizim yaşadığımız dünya ve bu dünyanın devamı olan, "Âhiret" adı takılan, ölümötesi yaşam platformu... Cehennem veya Cennet hep o bedenin içinde bir organ!... Belki bir organ bile değil!...

Ve, büyüklüğünü, ihtişâmını, azâmetini anlatmağa çalıştığım Galaktik büyüğümüz, Kâinattaki milyarlarla bu tür birimden bir tanesi!... Galaksimizin dahil olduğu evrenin bu köşesindeki otuz kişilik grup veya aileye mensup biri!... Neyi konuşuyor, neyi tartşıyor, neyi düşünüyorlar?... Bunlardan bîhaberiz!...

Bedende bir hücre; Galakside bir Güneş Sistemi!...

Ne hücrenin şuûrundan, yapısal özelliklerinden, duygularından haberdarız!... Ne de "Güneş`in Ruh"undan!...

Peki, bunlardan tüm insanlar bîhaber olarak mı geçip gidiyor?.

Hayır!...

İşte, işin püf noktalarından, öz noktalarından biri burası...

Ana yapı ne kadar küçülürse küçülsün veya ne kadar büyürse büyüsün, ister mikrokosmoza inelim, gen boyutuna gidelim, bakteri boyutuna gidelim, muon, kuanta boyutuna inelim... İster Güneş veya sâir yıldızlar boyutuna çıkalım, Galaktik birim, Galaktik varlık boyutuna çıkalım...

Hepsinin, "Öz"ü ve "Zât"ı itibariyle, "hologramik" esasa göre aynı varlık ve aynı cevherden meydana gelmesi nedeniyle; skalanın her hangi bir boyutundaki birim, "Öz"üne, "Zât"ına doğru bir yolculuğa çıkabilirse; veya bir diğer ifadeyle, "Zât"ına doğru bir sıçrama yapabilirse, o Nokta`da, kendisinden sayısız defa mikro veya sayısız defa makro plandaki birimlerle iletişim kurabilir!.

Bu iletişim, Zâtî iletişimdir... Ama bunun için de kişinin ilk önce kendi Zât`ını bilmesi gerekir...

Kendi Zâtını bilmekten murad nedir?

Önce, kendi bilincini, bulunduğu boyutun bir bilinci olma, kaydından soyutlayacak, bu blokajdan kurtulacak!. Şartlanmalar, değer yargıları, duygular, birimsel kabuller gibi tüm hâllerden uzaklaşacak!. Bilincini arındıracak!.

Çünkü, evren, kâinat biliyoruz ki, Sonsuz-Sınırsız Tek`in ilminden hâsıl olmuş bir yapı... Bu yapıda Evrensel Öz, Zât, İlim, her nokta`da ve zerre`de mevcuttur!...

Dolayısıyla, sizin gerçek "Öz Şuurunuz", Öz`ünüz, Zât`ınız, mikro plandaki veya makro plandaki, bir atom şuuru veya Galaktik bilinçle aynıdır..

Ama bir bedende onun şartları içinde oluşmuş "Bilinç", olmamız nedeniyle, çeşitli var kabullerle, var sayımlarla, gerçekten kopmuş, kalıplanmış, bedenlenmiş, bloke olmuş ve "birimsel bilinç" haline gelmiştir...

Oysa, bilinç dediğimiz şey, eni boyu ağırlığı, şekli olan bir şey değildir!.

Bilincin sınırları, kayıtları, blokajı kendisine yüklenen yanlış bilgilerle meydana gelir. Bilinç bu yanlış bilgilerden arındığı oranda da, mikro ve makro plandaki varlıklarla zâtî boyuttan iletişim kurabilecek hâle gelir.

Bizim altımızda, yani bizim altımızda derken; Maddeden hücreye, atoma doğru giden boyutta, çeşitli varlıklar var olduğu gibi; bizim, içinde sanki bir hücre gibi kaldığımız sayısız çeşitlikte varlıklar da mevcuttur; ve onlarla iletişim kurma imkânı dahi bazı kişiler için mevcuttur...

Belki bu anlatmaya çalıştıklarım, hafsalanızın alamayacağı boyutlarda bir konu ama bu bir gerçektir!... Ve, bilinmelidir!...

Dünyayı, Evreni, her şeyi, sadece bu gördüğümüz, algıladığımız, var kabul ettiğimiz maddeden ibaret kabul etmek son derece büyük bir gaflettir!.

Beş duyu verilerinin oluşturduğu, kesitsel değerlerden bilincimizi arındırıp, gerçek boyutlarıyla âlemi, âlemleri ve âlemlerdeki varlıkları tesbit etmek zorundayız!.

Kelimede; kelimenin şeklinde, isimlerde kalmayalım!.

Bilelim ki, şuurumuzu örten, bilincimizi örten, en büyük perdeler; Kelimeler, kelimelerin sûretleri, o kelimelerin hayâlimizde meydana getirdiği imajlardır!.. Biz o imajları gerçek sanarak, onların ardındaki mutlak gerçeklerden perdeli yaşıyoruz.

Ondan sonra, dünyamız daralıyor, basıyor üstümüze!.

Bütün davamız; yedik içtik, aldık verdik!... Niye verdik, niye alamadık?.. Neden kaybettik?...

Bunların hepsi, bu dünyada olup biten şeyler. Maddenin dar ve ilkel değerleridir bunlar...

Biliyoruz ki, çok kısa bir süre sonra, şu madde kabulettiğimiz ortamından geçip gideceğiz... Ve, oranın zaman boyutu az önce de açıklamaya çalıştığım gibi milyonlarla, yüz milyonlarla seneleri içine alıyor.

Ve de maâlesef o boyutun varlıklarından üç beş kelimeyle söz ediliyor!...

"Melek" ismiyle geçiştirilen çok büyük varlıklar mevcut o boyutta!. Mikro boyutta var olan melekler gibi, çok büyük kuvvetlere sahip makro boyutta yaşayan canlılar da var!... Ama, hep tek bir "melek" kelimesi ile bahsedilip geçilmiş!. Oysa bunlar, hep yüksek bilinç düzeyindeki varlıklar...

Eğer biz bugün, bunları farkedemezsek, yarın hiç anlamıyacağız!... Görüp geçeceğiz; ama, ne olduğunu hiç bilemeyeceğiz!.

Bu bedende nasıl, hiç görevi olmayan bir varlık, bir birim yoksa; her organın, her hücrenin, her birimin nasıl belli bir vazifesi varsa; bu bedenin içindeki mikro dalga bedenin görevi vazifesi, şuuru olduğu gibi; görev şuuru ve bilincinin getirdiği görevi olduğu gibi, makro planda da böylesine şuurlu, bilinçli varlıklar ve onların îfa ettiği görevler mevcuttur...

Ne diyoruz...

Güneş, Samanyolu`nda bir turunu, 255 milyon senede tamamlıyor... Güneş var oldu olalı, bu güne kadar, ancak sekiz tur atmış merkez çevresinde, yani 8 yaşında... Biz o Galaktik bedenin, merkezinden 32 bin ışık yılı mesafedeyiz!.

32 bin ışık yılı ne demek?... Saniyede 300 bin km... 300 bini 60 ile çarp dakikasını, 60 ile çarp saatini, 24 ile çarp gününü bul!.. 365 ile çarp, neticede çıkan ışık yılı... 32 bin ışık yılı mesafedeyiz, merkezden!...

Düşünün ki o galaktik bedenin kalbi, galaksinin merkezi ise, biz tepesindeki bir hücrenin içindeki bir elektronuz belki de!

Bu Galaktik varlığın boyutlarını hafsalanızda canlandırabiliyor musunuz?... Hiç Sanmıyorum!...

Ve, böyle milyarlarla galaktik dünya... Son bir sene, bir buçuk sene içinde yapılan araştırmalara göre yeni bir galaksinin doğuşu tesbit edildi.

Yani, doğan, büyüyen sonra da dönüşen galaktik birimler mevcut. Nasıl insan doğuyor, büyüyor, ölüyor; hücre doğuyor, büyüyor, ölüyorsa, aynen galaktik birimler de doğuyor, büyüyor, ölüyor...

Ama bilinç boyutu itibariyle "yok" olmuyorlar!. Bilinçler yaşam boyutlarını değiştiriyor sadece1.

Öyleyse, dünyanın dar sınırları içinde, kazandığına sevinip, kaybettiğine üzülüp, gördüğün rüyâdan uyandığın andaki hâl gibi, yaşadığın günü boşa geçirme!... Çok güzel bir rüya görürsün, uyandığında "vah vah ne güzel rüyaydı" dersin... Elinde ne kalmış?...

Aynı şekilde, bu dünyadan gittikten sonra da, o geçtiğin boyutta, "dünya şöyleydi, dünya böyleydi, şuna sahiptim, buna sahiptim, şu vardı şu yoktu"nun derdine tasasına düşeceksin; o ortama göre belli bir hazırlığın yoksa, çok büyük sıkıntılara, azaplara da mâruz kalacaksın!...

Zira o içine girdiğin boyutun yaşam şartları senin bugünkü ortamına hiç benzemeyecek!. Bunun misâli rüyadır...

Rüya âleminde sen hep varsın; karşında çeşitli varlıklar var. Rüya âleminde bu bedenin kâh parçalanır, kâh bozulur; eni boyu değişir, deforme olur, sonra bir anda eski haline girer, fakat asla ortadan yok olmaz!...

Rüyada bedene ne olursa olsun, senin "benlik" bilincine hiçbir şey olmaz!... Çünkü rüyada gördüğün beden, ruh türünden bir bedendir; ve ruh cüzlerden oluşmamıştır; parçalanmaz da!.

Aynı şekilde, ölümötesi yaşamda da, nelerle karşılaşırsan karşılaş, ne büyük azaplar veya zevkler yaşarsan yaşa, benlik bilincin ve Ruh`un hiç bir zaman yokolup kaybolmayacak!...

Ama, bu benlik bilincinin ve ruhunun kapasitesi ne olacak?...

O benlik bilincinin kapasitesini ve ruhunun kuvvetini şu anda dünyada yaşarken ne düzeye getirebilirsen, artık sonsuza dek öylece kalacak!.

Bu dünyada idrâk edemediğin şeyleri daha sonra idrâk etmen mümkün değil!...

Bu dünyada elde edemediğin ruh kuvvetini, daha sonra orada elde etmen veya geri dönüp telâfi etmen kesinlikle mümkün değil!.

Anlayamadığın, değerlendiremediğin, hafsalanın alamadığı şeyleri daha sonra değerlendirebilmen, alabilmen, hafsalana sığdırabilmen mümkün değil!. Bunun açıklamasını da bir çok defa yaptım. Burada detayına girmeyeceğim.

Esas anlatmak istediğim konu şu...

Bilelim ki biz, yalnızca mikrokozmozun makrosu değil, aynı zamanda makro varlıklarında mikrokozmosundayız!... Makro varlıklar, canlı şuurlu öyle makro varlıklar ki bizim yaşadığımız sistemlerden bile haberleri bile yok, çoğunun!...

Bunu, bakın!.. Din`de, Allah Rasûlu nasıl söylüyor :

"Allah`a yakîn sahibi bir takım melekler var ki, onlar dünyanın ve insanın varoluşundan bile haberdar değillerdir."

Tıpkı, senin, vücudundaki hücrelerin doğuşundan, büyüyüşünden, çoğalışından ve yok oluşundan haberdar olmadığın gibi...

Eğer biz, bu dünya yaşamında bilincimizi genişletip, hafsalamızı genişletip, hatta bunların ötesinde Zât boyutunda kendimizi tanımak sûretiyle, bu yüce varlıklarla iletişim kurup evrensel gerçeklere vukûf elde edemezsek, "ölüm" dediğimiz olayla birlikte yeni bir takım özelliklere kavuşarak o boyutu değerlendirebilmemiz asla mümkün olamayacaktır!.

İşte bu yüzdendir ki, şu dünya hayatını yaşarken, yarın zaten zorunlu olarak bırakıp gideceğimiz şeylerin kavgasıyla, derdiyle, sıkıntısıyla, üzüntüsüyle günümüzü boşa harcamayalım!...

Malımızı, mülkümüzü, çocuğumuzu, her şeyimizi burada bırakıp gideceğiz başka bir âleme...

Üstelik o âlemin değer yargıları buradakilerden son derece farklı, apayrı!...

Senin yapına göre bir hücre ne ifade ediyorsa; o Galaktik varlığa göre güneş sistemi ne ifade ediyorsa; gittiğin ortamda da, şu dünya ve dünyanın içinde olan her şey onu ifade ediyor!... Tıpkı, uykudan uyanan bir insana, rüyada gördüklerinin bir şey ifade etmemesi gibi...

Öyleyse, bunları anlamaya çalışalım, idrâk etmeye çalışalım. Aksi takdirde,

"Bu dünyada kör olan, öbür dünyada da kör olacaktır." (17-72)

Hükmü, bizim için geçerli duruma gelecektir.

Elbette burada bahsi geçen "körlük" gözlerin değil, "basiretlerin" yani algılama ve değerlendirme kapasitelerinin yetersizliği anlamına gelen "mânevî" körlüktür..

"Kör"lükten kurtulmanın da yegâne yolu, önce bilincimizi, gereksiz ve yanlış bilgilerden arındırmaktır.

Bu gereksiz ve yanlış bilgilerden bilincimizi arındırıp, o gerçekleri idrâk edemezsek; o gerçeklerin gerektirdiği biçimdeki yaşam düzenine giremezsek, bilincimizi yarın bizim için hiç bir şey ifade etmeyecek şeylerle harcarsak, doldurursak, bloke ederek perdelersek, ölümden sonra bu perdelerden asla ve asla kurtulamayacağız...

Onun için de, Hazreti Muhammed Aleyhisselâm diyor ki :

"Kişi ne hâl ile yaşarsa o hâl ile ölür. Ne hâl ile boyut değiştirirse, o hâl ile yaşamına devam eder."

Dünyada yaşarken, bu gerçek değerleri, bu gerçek âlemleri anlayıp kavrayalım; veya hiç olmazsa o âlemleri kavrayabilecek hâle gelelim ki orada bu nimetten ebediyyen mahrum kalmayalım... Bunu yapamazsak çok yazık olacak!...

Öyleyse, konuyu özetlemeye çalışayım :

Biz, sanki bir ara boyutta yaşıyoruz!. Enerji`den, bulunduğumuz madde boyutuna kadar olan boyut katmanları ve bizim bulunduğumuz noktadan evrensel büyüklüklere kadar uzanan boyutsal katmanları...

Her boyutun kendine has birimleri, o birimleri değerlendiren algılama sistemleri; ve bu algılama sistemlerinin değerlendirmesine göre var olan kendi madde boyutları...

Hücre boyutu, hücrenin kendine göre var olan madde boyutu...

Atomun kendi şuuruna göre var olan madde boyutu...

Bedenin ve beynin algılama sistemlerine göre var olan algılama boyutu... Galaktik birimin, algılama sistemine göre var olan madde boyutu...

Ve, bunun ötesindeki algılayamadığımız sayısız katmanlar boyutu!...

Ama, özü itibariyle, orijini itibariyle hepsinde mevcut olan bilinç, Tek bir "NEFS"ten geliyor!. Tasavvufta, hüviyetine "İnsan-ı Kâmil"; bilincine de "Aklı Evvel" denmiş...

İşte biz, bulunduğumuz yeri, yapımızı, makro veya mikro plandaki âlemlerin ve bunlarla olan ilişki şeklimizi çok iyi anlamak zorundayız...

Ya bunu yapacak, ya da bunu yapamadan giden milyarlar gibi bu dünyadan geçip gideceğiz.. Görenler, bunları göremeyenlere bakacak, "Biri daha gitti!.." diyecekler... Onlar bize bakıp belki de, "vah!.." bile demiyecekler!. Daldan bir yaprağın kopması size göre neyse; o gerçekleri idrâk eden, o âlemleri yaşayanlara göre de bir birimin dünyadan gitmesi odur.

Öyleyse, şu dünyayı boşa geçirmeyelim!.. İlme sarılalım!.. Bilincimizi, ilim ile, şartlanmalardan, değer yargılarından ve bu değer yargılarının getirdiği duygulardan arındırıp, blokajdan ve sınırlarından kurtulup, "sınırsız bilinçli" varlık olmaya çalışalım!...

Umarım ki, bu, bize kolaylaştırılmıştır...

Bu bölümde, dünya bilincine göre "üstmadde" adını verdiğim makro varlıklara bakış açımızdan sözetmeye çalıştım..

Bir başka anlatımla, "ÜSTMADDE" bölümünde "Melekût" âlemine dikkatleri çekmek istedim...

v

“MELÎK”

Yönetim, kurallandırma, fiilleri değerlendirme, yetki güç sahibi!

v

MELÎKİYET

Bütün “ALLAH İSİMLERİNİN mânâları”, “ALLAH” ilminde mevcuttur, dedik.

İşte bu “Rahmaniyet” mertebesinde mevcut olan esmâ-i ilâhi, “O”nun, “melikiyet” mertebesi özelliği ile mülküdür.

Bir yönü itibarı ile “Melîk”tir, bir yönü itibarıyle “Mâlik”tir.

Ancak, “melîk” ismi, “mâlik” isminden daha kapsamlıdır.

“Mâlik” ismi,” “bir şeyin sahibi” anlamındadır.

“Melîk” ise o şeyin hem “sahibi”, hemde “o şeyler üzerinde mutlak hükümdar” olandır.

Yani, “ALLAH”ın “Melîkiyet”i, “kendi esmâlarını dilediği gibi açığa ortaya çıkarması, seyretmesi” anlamındadır.

“DİLEDİĞİNİ YAPAR.”

“YAPTIĞINDAN SUAL SORULMAZ!” (21-23)

Bu âyetler “O”nun “Melikiyeti”nin eseridir..

Şartlanmaları oluşturan değişik mânâlar; yeryüzünde mevcut olan bütün şartlanmaları oluşturan manâlar, esas itibariyle ilâhi isimlerin bileşimleri sonucu olarak meydana çıkar.

Her birimde, kendi terkibine uygun bir biçimde, çeşitli ilâhi isimler ağırlıklıdır. Ve o isimlerin oluşturduğu terkib, bir mânayı ortaya koyar. O mânâ, ağırlığı nisbetinde şartlanmaları meydana getirir. Bu, Allah`ın "Melikiyet" vasfının eseridir. Yani, bir diğer ifadeyle, "Esma Mertebesindeki" mânâların, yaşanılan âlemde ortaya çıkması şeklinde görülür.

v

“MEVLİD”

Para karşılığı okunan, "mevlid" adı verilen törenler tamamiyle sonradan icâd olup, ibadet’le hiç ilgisi yoktur!...

İslâm Dini’nde "mevlid" diye bir ibadet mevcut değildir!.

"Mevlid", Hz. Rasûlullah Efendimiz Aleyhisselâm’ın âhırete intikâlinden yüzlerce yıl sonra, O`nu övme amacıyla yazılmış bir şiir olup; bu şiirin gazel havasında okunmasının da ibadet olması, elbette kesinlikle sözkonusu değildir!

Hz. Rasûlullah, ancak "Âlemlerin Rabbı olan "ALLAH" tarafından övülebilirdi ki; bu da Kur`ân-ı Kerim’de gerçekleşmiştir:

-"ÂLEMLERE RAHMET OLARAK SENİ İRSÂL EYLEDİK" (21-107)

hükmü, O`nun yüce şânını gösterir!..

Bizim gibi sınırlı anlayışlı insanların, O yüce Zâtı övmeye kalkışı ise, O`nun yüce şânına ancak kısıtlama getirir!

Ayrıca Rasûlullah bizden, kendisini övmemizi değil; getirdiklerini anlıyarak çevremize olabildiğince verici olmamızı istiyor ve bekliyor!... O`nun ulvî şahsiyetini, kendimize geçim kaynağı yapmamızı değil!.

Ayrıca kesinlikle bilelim ki, para karşılığı yapılan hiç bir çalışmanın “İslâm Dini”nde yeri yoktur!

Parayla, ne "Kur`ân" okutturabilirsiniz; ne "hatim" indirtebilirsiniz; ne de ölmüş kişilerin “namaz” veya “oruc” borçlarını ödetebilirsiniz!..

Kesinlikle bilelim ki, Kur`ân ve Rasûlullah açıklamaları kökenli “İslâm Dini”nde belirtilen ibadetler arasında, ne "mevlid"; ne de ölünün namaz-”oruc” borçlarını kapatmak için yapılan "ıskat ve devir" törenlerine yer vardır!..

Bunları yapıyorsanız, kesinlikle biliniz ki, sadece kendinizi tatmin ediyor; bu arada bazı kişilerin de bu bahaneyle geçimine yardım ediyorsunuz!..

Mevlîd okumayı ibadet sanıp, "kandil"(!) gecelerini kutlayan; müslüman olmanın ilk şartı olarak kadının başını örtmesini bilen; namaz ya da orucun göktürklerin gökteki tanrısını hoşnud etmek içinteklif edildiğini sanan dar anlayışılı kişilerin "müslüman"lığına, "İslam Dini" diye bakar ve değerlendirirler!.

Mevlid`in Süleyman çelebi`nin şiiri olup, Kur`ân-ı Kerîm’in teklif ettiği ibadetlerle hiç bir ilgisi olmadığını anlamazlar!.. Ölülere mum dikip kandil yakmanın "Din"le hiç bir ilgisi olmadığını; yalnızca, Mi`râc, Berâat, Kadir gibi gecelerin değerli saatler ihtiva ettiğini farketmezler.. Şeker ve Kurban bayramlarının olmadığını, FITR ve Hac bayramlarının yaşandığını duymamışlardır bile!. Kur`ân-ı Kerîmde teklif edilen namaz, oruç, hac gibi çalışmaların, gökteki tanrının hoşnutluğu için değil; kendi geleceklerini kurtarmaları için önerildiği hiç anlamamışlardır!

v

MEVT

Ölüm!.

Mevt, yani ölüm tadılan birşeydir!...

Bir başka tanımlama ile "MEVT", "Kontrolundaki yapıyı kullanamaz hale gelmek" demektir!... Özellikle, insanın, bedeninin "kullanım dışı kalmasını" târif sadedinde bu kelime söylenir..

v

“MEYYİT”

Ölümü tadmış kişi!

“Ölüm” denen madde bedeni kullanamama hâlini tadmış kişi!.

v

MEZHEB

Kur’ân-ı kerim ,”ALLAH” isminin mânâsını târif sadedinde iki usul ,iki yol tatbik eder.

Birincisi ,”ALLAH” isminin işaret ettiği anlamın ,insanın anlayışına göre târifidir.

İkinci tarz “ALLAH”ın anlatımı ise “ALLAH’ın bizâtihi kendisini” târif edişidir.

Bu iki yoldan “ALLAH” târifinin Kur’ân ‘da herkesin anlayacağoı bir ifadeyle yer almaması , “olayın bütünlüğünü idrâk edemeyen” insanlarda çelişkileri meydana getirmiş ; ve bu çelişkilerin sonunda da olayı çözemeyenlere göre büyük bir kaos oluşmuştur!...

İşte bu kaosun sonucunda da “kader”i değişik mânâlarda anlayan çeşitli “anlayış” lar yani “mezhep”ler meydana gelmiştir.

Mezhep; anlayış demektir.

Allah Rasûlü’nden sonraki asırlarda gelen bu konudaki belli araştırmacılar o günün şartları altında açıklamışlar, kendi aklıyla hareket edemiyenler de onları kendilerine örnek alarak bugünkü “mezheb” kavramını oluşturmuşlardır...

v

HANGİ MEZHEBE TÂBİ OLMALI?!

«Benim velilerim, kubbemin altındadır; onları kimse tanımaz» buyruluyor...

Bilir misin bunlar kimlerdir?..

ALLAH’ın bazı kulları vardır ki, onlar dünyadan ve ukbadan sıyrılmışlar, deryaya erişip deryadan bir zerre olmuşlardır.

Bunlar, «Allah ahlakı ile ahlaklanın» buyruğuna uymuş tecellilerdir!.. Onların ne istemekle alâkaları vardır, ne de istememekle.

Onlara Rab, “sen ne dilersin”, dediği zaman; onlar, «Sen ne dilemişsen» derler!..

Çünkü onlar, daha evvelki mertebelerde idrak etmişlerdi ki, değil istek, istememeyi istek dahi bir istektir! ... Ve, bu dahi istenemez.

Zerre deryaya diyebilir mi ki, beni şu tarafa götür diye. Derya ne tarafa dilerse, sevkeder dalgalarıyla onu... Gerçek, derya ise; dalgalarda tecellileri midir acaba?...

İşte bu kişiler, sadece ve sadece, yaradılmışlar için Rabbin bir rahmet tecellisi olarak, yaşarlar... Yaradılmışlara onlardan erişir Rabbin nimeti.

”ŞÜPHESİZ Kİ RABBİN NİMETİ MUHSİNLERDEN ULAŞIR YARATILMIŞLARA” (7-56)

Onlar, birer “ayna” olmuşlardır!... Kim baksa, onlarda, kendinden başkasını göremez olur!.

Onların sadece Efendileri ve Rableri vardır. Aralarına kimse giremez. Birbirlerini tanırlar onlar, bazan buluşur konuşurlar... Ama bilirler ki hepsi de tek bir gerçektendirler.

«Müferridun sizi geçti» diyerek, Efendimizin ashabına bahsettiği kişilerdir bunlar!...

Ne, bir tarikatları vardır; ne de, bir mezhepleri!.

Gazalî’nin (selâm olsun) ölürken, Kur’ân’ı göğsüne koyup «Benim mezhebim budur» dediği gibi; onlar da, bunu farketmişlerdir... ve ehlini bu konuda uyarırlar!..

Yaradılmışlar, ölmüşlerdir onlar; ve bundan dolayıdır ki. artık bir daha düşünmezler ölümü, çünkü onlar bir daha ölümü tatmazlar!

“ONLAR, iLK ÖLÜMDEN BAŞKA ÖLÜM TATMAZLAR” (44-56)

Ölümü, çoktan tatmışlar, sıratı geçmişler, cennete, huzur âlemine, girmişlerdir.

Onlar, Rablerini seyirle meşguldürler... Her an O’nu temaşa etmektedirler... O’nunla beraber!..

İşte bunlar, Rabbin örtüsü altındaki veli kulları, sıddîklar, müferridundur.

Eğer sen, susuz kaldıysan, onları ara ve bütün örtü ve engellerine rağmen onları tanımaya çalış... Onların halleriyle hallen; ki, Allah’ın ahlakıyla ahlaklanma yolu açılsın!..

Onlar “Ferdiyet” sahipleridir!.

Bizler sadece Kur’ân ’a...Rasûlullah’a ve dolayısıyla Allah'a tâbi olmakla mükellefiz.

Mezheb imamları ya da tarikat şeyhlerinin âhıret itibariyle hiç bir tâbi olunurluluğu yoktur... Ama bütün onlardan yansıyan bilgilerden günümüz şartlarına uygun olanlarından istifade edilebilir.

Şunu kesinlikle bilelim ki...

Herkes, Hz. Muhammed’e tâbi olup yolundan gitmekle mükelleftir; kendi yararı için... Bunun dışında hiç kimseye tâbi olmakla mükellef değilsiniz...

Herkes kendi ilmi ve aklı kadarıyla kendi yolunu çizecek ve sonucuna da hiç bir mazeret gösteremeden kendisi katlanacaktır.

Bu konu sizin için ne kadar önemli ise, ona göre değer ve zaman verip ona göre de yolunuzu çizersiniz... Kimsenin kimseye talimat verme veya Din koltuğunu kullanarak hükmetme hakkı ve yetkisi yoktur...

İnsanlar benim bilgi birikimimden de istifade ediyor ama bana tâbi olmak diye bir kavram sözkonusu değildir...

Bilgiden istifade etmek ayrı şeydir, tâbi olmak ayrı şey... Bütün insanlar her dalda birbirlerinden yararlanırlar ama tâbi olunacak tek zât Rasûlullah'tır!..

Ben tahkike erecek gücü, aklı kendimde bulamıyorum diyenler, diledikleri kişinin görüşlerinin yolundan gidebilirler... Ama hataları ve sevapları kendileri sırtlanarak!...

Öbür tarafta ben şuna tâbi olmuştum da ondan dolayı bu yanlış fikre kapıldım, ya da şu yanlış davranışı ortaya koydum gibi bir mazeret geçerli olmayacaktır.

Kişinin sorularının bittiği yer, onun tatmin olma noktasıdır... Buna da duygularla değil akılla erişilir!...

Hz. Muhammed aklı olanlara ve ilmi duyguyla değil akılla değerlendirebileceklere yararlı olmuştur.

Duygu ve şartlanmalarla O'na yanaşanlar ise neticede O'na karşı cephede yer almışlardır..

Dostlar, ilme sarılan kurtuluşa erer...

Kişilere sarılanın işi ise şansa kalmıştır!...

Sağlam yoldan gitmek isteyen daima akıl ve mantığını kullanarak ilim yolunu seçsin..

Âhirete taşıyacağınız gerçek sermayeniz ilminizdir... Bilinçsiz tâbi olmalar size yanlızca TAKLİT getirir...

Ben bilginlerin bilgisinden yararlanın ama körü körüne tabi olmayın, aklınızı kullanarak ele aldığının konunun her yönünü kavrayın, taklitten kurtulun diyorum.

Bilgi ezberlemek değil, irfan tahsil etmektir önemli olan.

Bilgi insanın kendisini geliştirmesi ve gereğini yaşayabilmesi içindir. İlim sahiplerinin ilminden istifade edilecektir elbette ama körü körüne, kafa çalıştırmadan ben falancaya bağlıyım diyerek, kafa çalıştırmadan yaşamak bana göre yanlıştır.

Biz insanların taklit yolundan gitmeyi bırakıp, tahkike yönelmelerini ve Din konusunu hobi olmaktan çıkartıp hayat memat meselesi olarak değerlendirmelerini arzu ediyoruz.

Çünkü herkes sonuçta herşeyini bu dünyada bırakıp, sonsuzluk boyutuna geçecek ve orada yanlızca bu dünya yaşamında edindiği sermaye ile yaşayacaktır..

Dünya hayatı her yönüyle sonuçta bir oyun-eğlence olarak nitelenmektdir...

Öyle ise, herkesin tek hedefi ölümötesi yaşam yolunda Hz. Muhammed adı altında birleşerek yürümek olmalıdır.

Herkes kendi meşrebine göre bir anlayıştan hoşlanabilir ama bu onun özel hayatı olmalı; diğer insanlarla ilişkilerinde bu husus araya girmemelidir.

v

ÖLÜM ÖTESİNDE, MEZHEP VE TARİKATTAN SORGU

SUAL OLACAK MI?

Şeriat, Allah Rasùlü’nün buyruklarından ibarettir!..

Şeriat ; Kur’an ve Hadisten ibarettir!..Çünkü Kur’ân mutlak olarak, direkt ilâhi hükümleri bildirendir...Bunun dışındaki görüşler beşeri-terkibi kayıtlardır!..İlâhi hükümlerin,beşere göre yorumlanmasıdır!..

Dolayısıyla beşeri yorumlar ilâhi hükümleri kaydı altına almaz; tâbi olma zorunluluğu getirmez!..

Burası çok ince bir noktadır..

Buranın çok iyi anlaşılması gerekir!..

Ulûhiyetten gelmeyen hükümler, mutlaka beşeriyettendir!..Yani terkibiyettendir!

Eğer kişi diyorsa ki,”ben Nebi’yim. veya Rasûl’üm! ”, onun hükmüyle amel edilir!..

Ama Nebi veya Rasûl değilse yani Allah’ın elçisi değilse, Allah’ın hükümlerini bildirmiyor ; Terkibinin meydana getirdiği hükümleri bildiriyordur...O zaman ona uymak farz değildir, gerekli değildir! Ama sen, o hükümlerde, seni ilâhi saadete ermeye götürücü bir anlam bulabiliyorsan uyabilirsin; bulamıyorsan uymayabilirsin ve bundan da mesûl değilsin!

İşte bu yüzdendir ki öldükten sonra, kimse mezhebinden veya tarikatından sual olmayacak; mezheb veya tarikat diye bir şey geçerli olmayacak; ancak ilâhi hükümlere uyup uymamanın neticeleri ile karşılaşacaktır!..

v

"Mi`R A C"

"Mi`râc" konusunu anlatan âyetleri, Elmalılı Tefsiri diye bilinen "Hak Dini Kur`an dili" isimli eserin 3142. sayfasından okuyacağımız bir hadisle açmak istiyorum...

İsrâ sûresinin ilk âyeti...

Elmalı`lı Hamdi Yazır`ın verdiği meâl şöyle:

Mi`rac nedir, şimdi de bunun üzerinde duralım...

"Tenzih O Suphan`a ki, Kulunu bir gece Mescid-i Haram`dan, O havalisini mübarek kıldığımız Mescid-i Aksa`ya "İsra" buyurdu. O`na Âyetlerimizden gösterelim diye. Hakikat bu. O`dur işiten, gören."

Bizim, "Mi`râc" diye bildiğimiz olayı, Kur`ân,İsrâ Sûresinin ilk âyetinde anlatıyor.

Bu "Mi`râc" olayı öyle entresan bir olay ki, "Mi`râc" hadisesinin akabinde, o güne kadar iman ettiklerini söyleyen bazı kişiler, bu olayı hafsalaları almadığı için, reddedip dinden çıktılar!... Hazreti Ebu Bekr de "Sıddık" lakabını "Mi`râc" olayı vesilesiyle aldı!.

Ertesi sabah, "Mi`râc" olayını Rasûlullah Aleyhisselâm çevresindekilere anlatmağa başladığı zaman, bunu duyanların bir kısmı, münafıklar, şüpheliler, koştular, Ebu Bekr`e...

-Ya Eba Bekr!... Bak, senin adamın diyor ki; bu gece Mescid-i Aksa`ya gitmiş, oradan da göklere çıkmış. Orada gördüklerini anlatıyor. Ne dersin sen bu işe ?...

- O`nun ağzından böyle mi çıktı, böyle mi dedi ?...

-Evet!. Aynen dediğimiz gibi dedi...

-Eğer O dediyse doğrudur, kesinlikle hiç şüphe etmiyorum, kabul ediyorum...

ve sözlerine şunu ilave etti :

"Siz bana ne şaşıyorsunuz!. Hiç bir yere gitmediği halde, gökten geldiğini söylediği o emirlerin hepsine bu kadar zamandan beri inanıyorum da, buna niye inanmayayım..?"

Ebu Bekr`in bu ifadesi Hazreti Rasûlullah Aleyhisselâm’e ulaşınca :

" O, Sıddîk`dır; tasdik edicidir!." dedi...

"Mi`râc" olayı nasıl gerçekleşti ?...

"Mi`râc" olayında, "İsrâ" ve "Mi`râc" aşamaları var.

Mekke`den, Mescid-i Aksâ`ya, yani Kudüs`e bir anda gidişinin adı, "İsrâ"dır.

Kudüs`den göklere yükselmek, diye anlatılmaya çalışılan, oysa gerçekte dalga(wave) boyut olan berzâh âlemini gezmesi de, "Mi`râc" denen olay...

Evvela bunu öğrenelim. "İsrâ" kelimesi, Mekke`den Kudüs`e gidişi anlatıyor.

Kudüs`den sonra, göklere yükselmesi, çeşitli âlemleri gezmesi olayı da "Mi`râc" kelimesi ile tanımlanıyor.

Bundan sonrasını bu tefsirden naklediyorum aynen...

Daha sonra, bunları anladığımız kadarı ile izâha çalışacağım.

"Hazreti Rasûlullah Aleyhisselâm, o gördüğü, yaşadığı hâli, yani Kudüs`e gidip orada gördüklerini anlatmağa başlayınca, bulunduğu topluluğun içinde Kudüs`ü bilenler, görenler vardı ki...

Bunlar Kudüs`ün haline müteallik bir takım suallar sordular, târiflerini istediler.

O anda Rasûlullah`ın karşısında "Beyt-ül Makdis" görünür hâle geldi ve oraya bakarak, karşısında gördüğü Kudüs`e bakarak, Mescid-i Aksa`ya bakarak tarif etmeğe başladı.

Hz. Rasûl, kendisinin ifadesinde;

-"Sual sordular" diyor... "Suali sordukları zaman, onların sordukları şeylerin hiç birine, ben oraya gittiğim zaman dikkat etmemiştim... Fakat, Cenâb-ı Hak o anda perdeyi kaldırdı ve sanki karşımdaymış gibi Mescid-i Aksâ`yı görmeğe başladım ve cevap verdim onlara" diyor.

Ne kadar pencereleri vardı?... Kapısı nasıldı?... Bu gibi sualler soruluyor.

Bu suallerin cevabını da anında görerek veriyor!. Daha sonra soruyorlar, peki diyorlar:

-O yolda bizim bir kervan var, o kervandan haber ver bakalım?. Bizce bu daha mühim. Gerçekten gittin mi? Madem ki gittin, yolda onlara rastladın mı ?...

-Evet!... filanların kervanına rast geldim. Revha denilen yerdeydi. Hatta bir develerini yitirmişler, onu arıyorlardı. Yüklerinde bir de su çanağı vardı, susadım, o çanağı alıp su içtim. Sonra da aldığım yere koydum çanağı, geldiklerinde sorun bakalım, çanağı bulmuşlar mı ?...

-Bu bir işarettir!.

Dediler... Sonra da kervan hakkında başka sorular sordular.. Develerin adedini, yüklerini, heyette kimlerin bulunduğunu vs...

Bu defa da gözümün önüne kervan temessül ettirildi; ve sorduklarının hepsine tek tek cevapla kervandan haber verdim.

Buyurdu ki :

-İçlerinde falan filan var, Önde de karamtırak bir deve, beyaz bir deveyi güdüyor ve üzerinde de iki tane "harar", iki tane yük var ve falanca gün, güneşin doğuşu ile birlikte buraya gelecekler!...

Onlar:

-Bu da başka bir işarettir, senin doğruluğuna dediler ve o hızla yola çıktılar.

Güneşin doğuşunda kervanı beklediler; ta ki gelmesin de, yalancı çıksın ve herkese bu yalanı yayılsın, diye...

Derken içlerinden birisi, "Güneş doğduuu" diye haykırdı, bir diğeri de:

-Kervan geliyooor!.. Önünde de o karamtırak deve vaaar!.. Aynen dediği gibi falan var, filan da var!" deyip saydılar...

Hâl böyle iken, iman etmemişlerin bir kısmı gene iman etmedi!.

Rasûlullah buyurdu ki;

:

-Beyt-ül Makdis`de, yani Kudüs`de Kudsal Câmi`de onlardan ayrıldıktan sonra, "Mi`râc" getirildi. Ben, ondan güzel bir şey görmedim ve o getirilen şey, Mi`râc o dur ki, ölümü tadan kişi, intizâr vaktinde gözlerini o`na diker.

Sahibim, beni onun içinde ta kapılardan bir kapıya varana kadar çıkardı ki, ona "Hafaza" kapısı denir.

Semâ muhafızlarının beklediği, Semâi dünya kapısıdır.

Bilahare o kapıda Cebrail de yanımdaydı...

"Kim o ?.." denildi...

Denildi ki, "Muhammed!..." Cebrail tarafından!...

-Peki, çağırıldı mı?...

"Evet !..." dedi Cebrail ve hemen açtılar.

Beni selâmladılar... Görevli bir Melek semâyı muhafaza ediyor ve O`naismail, deniyor. Mahiyetinde yetmiş bin melek ve her birinin mahiyetinde de yüz bin melek var...

Derken, bir erkekle, bir kişiyle beraber oldum ki, görünüşü Allah`ın halk ettiği günkü gibi!. O`nda hiç bir şey değişmemiş ve kendisine zürriyetinin ruhu arz ediliyor.

Mü`min ruhu ise, hoş bir rayiha!... " Bunun kitabını illiyin`de kılın" diyor!.

Kâfir ise, habis ruh, habis koku!. "Bunun kitabını da Siccîn`de kılın" diyor.

-Ya Cebrail, bu kim?.. dedim.

-Baban Adem!... dedi.

Ve, O bana selâm verdi, hoş eyledi, hayır ile dua eyledi.

Sonra baktım, bir kavim gördüm civarda, dudakları deve dudağı gibi... Bunlara bir takım memurlar bağlanmış, onların dudaklarını kesiyorlar ve ağızlarına ateşten bir taş koyuyorlar. Ağızlarına koydukları bu taş içlerinden geçiyor ve aşağlarından çıkıyor.

-Ya Cebrail!.. Bunlar kimler?.. dedim.

-Bunlar, yetim mallarını zulmen yiyen kişiler... dedi.

Sonra baktım, bir kavim var ki, derilerinden sırım kesiliyor ve ağızlarına tıkılıyor ve yediğiniz gibi yiyin burada da, deniliyor. Bu onlara iğrenç bir şey oluyor.

-Ya Cebrail!... Bunlar kimler?... dedim.

-Bunlar, o hammazlar, gammazlar ki, insanların dedikodusunu, gıybetini yaparlar böyleceinsanların etlerini yerler; onların ırz ve namuslarına dil uzatırlar, dedi.

Sonra baktım, bir kavim var ki, önlerine bir sofra kurulmuş, üzerinde benim gördüğüm etlerin en güzellerinden kebaplar var, fakat etraflarında da cîfeler var. Onlar o güzel etleri bırakıp bu ci`felerden yemeye başladılar.

- Bunlar kim?.. Ya Cebrail!... dedim.

-Bunlar, zinâ yapanlardır!. Allah`ın helâl kıldıklarını bırakır da, Allah`ın haram ettiklerini yerler. dedi...

Sonra baktım bir kavim var, karınları evler gibi şişmiş ve bunlar Firavun`un nesli üzerinde bulunuyor.

Firavun nesli, sabah ve akşam ateşe arz olunurlarken bunlara uğruyor; uğradımı da, bunlar bir fırlıyor üstüne basılmasın diye; fakat fırlayınca her biri karnının meyline düşüyor ve binaenaleyh Firavun nesli de bunları ayaklarıyla çiğneyip geçiyor...

Cebrail’e dedim ki;

-Bunlar kimler?...

-Bunlar, ribâ yiyenler!... dedi.

Sonra baktım. bir takım kadınlar memelerinden asılmış ve bir takım kadınlar baş aşağı ayaklarından asılmış.

-Ya Cebrail!... Bunlar kimler ?... dedim.

-Bunlar, zinâ eden kadınlarla, evlatlarını doğduktan sonra öldürenler veya doğmadan öldürenler. Dedi...

Ondan sonra ikinci kat Semâ`ya çıktım. Orada Yusuf ile buluştum. Ümmetinden kendisine tâbi olanlar etrafında idi. Yüzü, dolunay gibiydi.

Bana selâm verdi "merhaba!..." dedi...

Sonra, üçüncü semâ`ya geçtim. Orada iki teyzezâde Yahya veisa ile buluştum. Giyimleri her şeyleri biribirlerine benziyordu. Bana selâm verdiler."merhaba!..." dediler...

Sonra dördüncü semâ`ya geçtim.idris`le buluştum Bana selâm verdi, "merhaba!..." etti...

Nitekim beşinci semâ`ya geçtim. Orada kavmine sevdirilmiş olan Harun ile buluştum. Etrafında ümmetinden bir çok teb`ası vardı, uzun sakallıydı. Sakalı neredeyse göbeğine değecekti. Selâmlaştık. "Merhaba !.." etti.

Sonra, altıncı semâ`ya geçtim. Orada Musa ile buluştum. Üzerinde iki gömlek olsa, kılları ondan çıkacak şekilde vücudu kıllıydı. Musa dedi ki :

"İnsanlar beni en ekrem kişi diye bilir... Halbuki sen varken bana söz söylenmez."

Sonra, yedinci semâ`ya geçtim. Oradaibrahim ile buluştum. Sırtını Beyt-i Ma`mûr`a dayamış, beni selâmladı.

Ve, bana denildi ki:

"Senin mekânın ve ümmetinin mekânı burasıdır."

Ondan sonra, "Beyt-i Mamûr"a girdim, içinde namaz kıldım ki o "Beyt-i Ma`mûr"a her gün yetmiş bin melek girer, kıyamete kadar dönmezler. Bir daha geri gelmezler.

Sonra baktım bir ağaç var. bir yaprağı bütün bu ümmeti bürür!. Bunun kökünde bir menbâ akıyor ki, iki şubeye ayrılmış.

-Ya Cibrîl!... Bu nedir? dedim

-Şu Rahmet Nehri... Şu da Allah`ın sana verdiği Kevser!... dedi.

Bunun üzerine Rahmet ırmağında yıkandım. Geçmiş gelecek bütün günahlarımdan mağfiret olundum.

Sonra, Kevser istikametini tuttum, ta Cennet`e girdim!.

Ne bakayım, orada göz görmedik, kulak işitmedik, insan aklına, şuuruna, hayaline gelmedik şeyler var!.

Bundan sonra, Allahü Teala bana emrini verdi ve elli vakit namaz farz kıldı bir günde!.

Daha sonra, dönüşte Musa`ya uğradım.

-Rabbin ne emretti?.." dedi.

-Üzerime elli namaz farz kıldı, dedim.

-Senin ümmetin bunun altından kalkamaz, git bunu hafiflet, niyaz et!", dedi.

Bunun üzerine tekrar Rabbime döndüm, hafifletilmesini niyaz ettim. O da bunu on tenzil etti.

Sonra tekrar Musa`ya döndüğümde, Musa,

-Tekrar hafifletilmesini iste!.." dedi.

Tekrar gittim, tekrar azaltıldı; ve sonunda beş vakit namaz farz kıldı.

Bundan sonra Musa:

-Yine başaramazlar, hafifletilmesini iste!.." dedi.

-Artık çok fazla istedim, müracaat ettim, daha fazlasını isteyemem, dedim...

Bunun üzerine bana;

-Beş vakit namaz farz oldu, fakat hasenede elli namazdır!... Her kim iyiliğe himmet eder de işleyemezse, ona bir iyilik yazılır. O iyiliği işleyene de on iyilik yazılır. Her kim de bir kötülük ederse, o kötülüğü meydana getirmedikçe ona bir şey yazılmaz. Eğer o kötülüğü yaparsa ona bir kötülük yazılır. denildi..

Burada, namaz bahsine ilâve olarak şu gerçeği belirleyelim:

Namazlar, beş vakit namaz farz olunmadan evvel, sabah ve yatsı olmak üzere iki vakit namaz kılınıyordu.

Ondan önce de namaz, sadece gece kılınan bir namaz şeklinde idi.

Daha sonra sabah namazı ve yatsı namazı şeklinde günde iki defaya çıktı.

Efendimiz, Rasûlluğünü, bildirmesinden on sene sonra, bu, "Mi`râc" ve "İsrâ" olayı gerçekleşti; bu olayla namaz beş vakte çıkarılmış oldu. Yani, belli bir tekâmül bekleniyor kişilerden, beş vakit namaz istenene kadar... Kur`ân ‘da gördüğümüz bir incelik bu husus!.

Şİmdi gelelim "İsrâ" gecesiyle ilgili diğer bilgilere...

Efendimiz Aleyhisselâm’ın Mekke`den Kudüs`e gittiği, "İsrâ" dediğimiz olayı gerçekleştiren araca, "Burak" tabir ediliyor... "Mi`râc"a çıkış olayı başlangıçta, "Mi`râc" ile...

"Mi`râc" bizim bu günkü anlayışımıza göre, bir tür, boyut değiştirme!.. Madde boyutundan dalgasal boyuta geçerek, o boyutun yaşamını seyretmei..

Daha sonraki, "Allah`ın huzuruna çıktı" diye târif edilen olaydaki "Mi`râc" yani yükseltici de "Refref"...

Bunu böylece öğrendikten sonra, bu günkü anlayış içinde olayı nasıl değerlendirebileceğiz?...

v

Mİ`RÂC

RASÛLULLAH, MİR’ÂC ‘TA GÖKLERE Mİ ÇIKTI ?!

Şimdi bunun üzerinde duralım..

"Mi`râc" konusu bu güne kadar,İslam`da, gördüğü kadar düşünebilenler için anlaşılması en zor, en çetrefilli konulardan biri olarak kalmıştır!... Çünkü buna, mevcût ilmimize göre bir izâh yapılmamış.

Böyle bir olay oluyor; Rasûlullah Aleyhisselâm bunu yaşadığını söylüyor!.

Bize, ya O`na itimat edip, güvenip, inanıp, "tamam, madem ki O böyle bir şeyin olduğunu söylüyor, olmuştur.. Anlayamasam da nasıl olduğunu, O`na inandığım için, kabul ederim!..." Demek düşüyor!..

Ya da "bu O`nun uydurmasıdır" diyerek herşeyiyle Rasûlullah`ı reddetmek!.

Çünkü bu olayın somut bir şekilde izah edilebilmesi için, o şeyin benzerlerinin olması lazım; ki biribirine kıyas yoluyla, olayları biribirine bağlamak yoluyla, bir açıklama getirilebilsin!.

Durum böyle, ama gene de bu konunun üzerinde biraz durmak gerek.

"İsrâ", denen olay, yani bir anda Mekke`den, Mescid-i Aksa`ya gitme denen olay; evliyânın yapmakta olduğu ve bizim "tayy-i mekân" diye bildiğimiz olaydır... Mesafenin kısaltılmasıdır. Bu, evliyâya, Rasûlullah mûcizesinden mirâstır!.

Yalnız, "tayy-i mekân"dan farklı bir yönü vardır, buradaki "İsra" olayının...

Velilerin yaptığı tayy-i mekân" iki türlüdür;

Birinci tür "tayy-i mekân"da; bir veli bedenini bırakıp, ruh olarak her hangi bir yere gider; ve orada ruh, bir madde görüntüsü verir bir hâlde görünebilir.

Hızır Aleyhisselâm’ın günümüzdeki yaşamı bunun benzeridir.. Hızır Aleyhisselâm, madde boyutundaki biyolojik bedenden, "berzah" denilen dalgasal boyutun ışınsal beden yaşamına geçmiş olmasına rağmen; istediği zaman, bu ışınsal bedenini yani "ruh"unu, biyolojik bedene dönüştürerek dünyamızda yeralmaktadır..

Kısa bir süre sonra dünyamıza geri gelecek olan İSA Aleyhisselâm da, halen ışınsal bedeniyle dalga boyutta yaşamaktadır!. Bir süre sonra Allah`ın hükmü ve iradesiyle bu ışınsal bedeni yoğunlaşarak, biyolojik beden şekline dönüşecek ve böylece dünyamızda yerini alacaktır..

Bunları niye anlatıyorum...

Bilelim ki ışınsal bedenin, biyolojik bedene dönüşmesi mümkündür; Allah`ın dilediği hâllerde, dilediği kişiler için!... Mümkün olan bir şeyin de Allah`ın dilediği bu kişiler için gerçekleşmesi son derece kolaydır!.

İkinci tür "tayy-ı mekân"da, beden, ruh gücünün oluşturduğu bir koruyucu manyetik alan içine girer, yani çevresinde koruyucu bir manyetik alan oluşur. Bu koruyucu manyetik alan, yüksek hızın getireceği zararları keser!. Çünkü aşırı hıza bu vücut, normal şartlarda dayanamaz!. Fakat O Zât, belli ruh kuvvetiyle çevresinde belli bir koruyucu alan meydana getirir ve o hız ona zarar vermeden istediği yere gider.

Ancak, burada, Efendimiz Aleyhisselâm’a has olmak üzere, orijinal bir olay var ki bu olay, tayy-i mekândan farklı kılıyor "İsrâ" hadisesini... O da "Burak" denen nesne!. Bir taşıyıcı güç, bir melek!...

Şimdi, bunun sebebi nedir?...

Bir veli`de mevcut olan tayy-i mekân gücününün kat bekat üstünde bir güce sahip olan Rasûlullah Aleyhisselâm, tayy-i mekân yoluyla yani, bir velideki gibi, kendisindeki üstün ruhanî kuvveti kullanmak sûreti ile değil de, bu seyahati neden "Burak"la yaptı?...

Siz eğer, çok önemli bir misafiri ağırlayacaksanız; o size göre, çok üstün, çok değerli biri ise ne yaparsınız?. Arabanızı yollarsınız, onu evinden alıp getirirsiniz!. Bu, onun büyüklüğüne, yüceliğine, üstünlüğüne olan saygının ifadesidir.

İşta burada "Burak", Efendimiz aleyhisselâmın yüceliğini ortaya koymak için sunulan bir araçtır!. Hz. Rasûlullah aleyhisselâm, kendisinde ki kuvvetle gidebilirdi. Fakat, O`nun şerefine, O`na "Burak" denilen bu araç tahsis olunmuş!.

Burada birinci olay, Mekke`den Kudüs`e gitmesi...

Oraya, "Burak" denen taşıyıcı araçla gitmiştir!...

Orada, gelmiş geçmiş bir çok Nebi ve Rasûl, hazır bulunuyordu..

Onlarla beraber orada namaz kıldı.. Rasûlullah Aleyhisselâm imam oldu ve onlara namaz kıldırdı!. Bu bildiğiniz şekli bir namazdan ibaret kulluk değildi yalnızca!... Bu namaz, bilinç boyutunda yükseliş; ya da bir başka ifade ile "Hakikat"ının semâsında özüne erişi sağlayan bir "URÛC" idi!.. Bu namaz "urûc"un hazırlanışıydı!..

Bu namaz sonrasında, "Mi`râc" denilen olay meydana geldi... Boyut değiştirdi!...

"Mi`râc"da evvela dünya semâsına çıktı.

Öncelikle şunu iyi farkedelim ve anlayalım...

"Mi`râc" yani yükselme ile "berzâh âlemi" de denilen kabir âlemindeki yani semâ katlarındaki gezinti tamamiyle BOYUTSAL bir olaydır!.. Kesinlikle fizik beden-madde boyutunda cereyan eden bir olay değildir!..

"Dünya semâsının kapısında..." denildiği zaman, bununla, madde ötesi boyuta geçiş, yani bir başka ifade ile ervâh(ruhlar) âlemine geçiş anlatılmak istenmektedir!..

"Ölümü tadan her kişi gözünü Mi`râca diker" şeklindeki Efendimiz Aleyhisselâm’ın açıklaması da buna işarettir!

Dünya semâsı içinde bir takım ruhların, kişilerin çektiği azapları müşahede etti ki, Berzâh Âlemi denen âlem, bu yedi kat semâyı içine alan bir âlemdir!...

Daha sonra da, Adem Aleyhisselâm’ın ruhu ile karşılaştı.

Ölmüş kişilerin ruhlarının ne halde olduğunu orada Adem Aleyhisselâm müşahede ediyor... Rasûlullah Aleyhisselâm, Nebi ve Rasûller ve şehitler âyet hükmü ile sâbittir ki, kabirlerinde hapis değillerdir. Onlar serbest dolaşırlar...

Birinci kat semâ dediğimiz gök; 2. kat semâ, 3. kat semâ, yani 7 kat semâ... Güneş sistemi içindeki yedi gezegenin yörüngeleridir. Kısacası Güneş sistemidir!.

Güneş sistemi, içinde bulunduğumuz Galaksi`de bir hiç mesabesindedir!.

Son tesbitlere, verilere göre; Samanyolu adını verdiğimiz Galaksi`de 400 milyar güneş var... "İNSAN ve SIRLARI" isimli Kitabı yazdığım zamanki -1984-, verilere göre, Samanyolu`nda 100 milyar yıldızın tesbiti yapılmıştı. Şu anda (sene 1994), aldığımız verilere göre Samanyolu`nda 400 milyar güneşin var olduğu tesbit edilmiş.

Bir açıklamasında Rasûli Ekrem şöyle diyor:

"Dünyanız ve yedi kat semâ, Kürsi`nin içinde çöle atılmış bir yüzük halkası kadardır. Kürsi de Arş`ın içinde gene çöle atılmış bir yüzük halkası gibidir." diyor...

Burada bahsedilen, "Kürsî" kelimesi ile ifade edilen saha, yapı, bizim Galaksi dediğimiz ve Samanyolu ismiyle tanımladığımız yapıdır; bizim tesbitlerimize göre. Yani, 400 milyar güneşten, yani yıldızdan oluşan bir sistem...

Eğer gerçekten, şöyle bir hafsalamızı genişletip de biraz düşünürsek, o 400 milyar güneşin içinde bizim güneş, çöldeki bir yüzük halkasından başka bir şey değildir.

Ayrıca bu 400 milyar güneş benzerinin meydana getirdiği Galaksi gibi; şu andaki tesbitlere göre milyarlarla Galaksi var!. 400 milyar güneşten oluşan Samanyolu Galaksisi gibi... Milyarlarla galaksi var evrende!...

İş bu kadarla da bitmiyor!...

Bu yıldızların, galaksilerin her birinde bizim algılayamadığımız dalgasal boyutlarında ve onun da altındaki kuantsal boyutta sonsuz sayıda âlem ve canlı-bilinçli varlık türü mevcut!..

Ve eğer anlayabilirsek, o milyarlarla galaksinin içinde bizim Samanyolu dediğimiz 400 milyarlık galaksi, çöldeki bir yüzük halkası gibidir...

Nitekim bu konuda Hz. Rasûlullah Aleyhisselâm şöyle buyuruyor:

-Fesubhânallah!... Semâ gıcırdıyor!.. Secde edilmedik bir karış yer yok semâda!..

Elbette bu "semâ" tanımlamasıyla "göze" hitabeden yapıyı değil, "berzah" denilen "âhıret" denilen evrendeki dalgasal boyutu anlıyacağız..

İşte bu milyarlarla galaksiyi ilminde barındıran, kapsamına alan yapının bilinç yani dinî tabirle ilim boyutu, tasavvufî deyimiyle esmâ âlemi o günde "Arş" kelimesi ile izah ediliyor!..

Daha evvelki konuşmalarımızda, üzerinde durduğumuz gibi, şunu hiç hatırdan çıkarmayalım:

Efendimiz Aleyhisselâm, gördüğü, tesbit ettiği, hissettiği, aldığı, kendisine vahyolunan bilgileri; o günkü insanların anlayışını da göz önüne alarak, onların hafsalalarının alamayacağı ve inkarlara yol açacak bir biçimde, GERÇEK HALİYLE DEĞİL, benzetme yollu, misal yollu, teşbih yollu anlatmıştır.

Dolayısıyle, aklımızın almadığı veya ters düşen bir şeyle karşılaştığımız zaman, ilkel bir insan gibi hemen inkâr etmeyip; evet bu böyle ifade ediliyor, ama, acaba bu anlatımla neyi anlatmak istedi, diyerek o söyleneni anlamaya çalışalım.. Bu, din konusunun en önemli, püf noktasıdır!.

Evet!.. Bu yedi boyut semâyı aştıktan sonra, sayısız âlemleri gezdi ve bu sayısız âlemlerde çok çeşitli melekleri gördü..

"Melek" dendiği zaman iki tür yapı anlayacağız.

Birinci tür yap ı; Evren`de ve içinde bulunduğumuz sistemde var olan her şeyi meydana getiren, bu günkü tanımıyla, kuantsal kökenle açığa çıkan yapıdır... "Melk" kökünden gelen melek, kuvvet, enerji yapı anlamındadır.

Bildiğimiz gibi enerjinin yoğunlaşması ile kuantlar, mezonlar, nötrinolar, nötronlar. elektron, pozitron, atom ve atom bileşiklerinden, atom moleküllerinden oluşan maddeler...

Evet!... Biz, her hangi bir madde, dediğimiz zaman, bu madde, beş duyu verilerine göre, maddedir!.. Yani, "görece madde"dir!.

Bugün modern bilim tesbit etmiştir ki, gerçekte madde diye bir şey yoktur!. Beş duyu dolayısıyle, biz maddenin varolduğuna hüküm veriyoruz.. Oysa gerçekte, evrende var olan her şey, çeşitli dalga boylarındaki mânâlardan ibarettir.

Her ne kadar 1900`lerin başına kadar, koyu bir maddecilik, "madde vardır, ötesi yoktur" görüşü hakim olsa da , dünya üzerinde, 1910`lardan, 1920`lerden, bilim dünyasında başlayarak günümüze gelen bilim seviyesi artık, madde diye bir şeyin var olmadığını, sadece, bizim beş duyumuzun maddeyi bize var gösterdiğini, esasında madde denilen her şeyin atomlardan ve atomların da ışık kuantlarından, çeşitli dalga boylarından var olduğunu gösterdi...

İşte var olan; Dünya üzerinde ve Evrende var olan her şeyin meleklerden meydana gelmesi demek, bu dalgasal yapı ve atom altı boyutun, ışınlarından ve kuantsal enerjiden meydana gelmesi demektir...

Yalnız, burada çok önemli bir husus var. Burayı hiç bir zaman gözden kaçırmamak gerekir...

En azından, olaya basit bir şekilde baktığımız zaman, evrenin tüm katmanlarında, boyutlarda geçerli olan bir "sistem" görüyoruz.

Her boyutun, her katmanın kendine has bir "sistemi ve düzeni" var!. Kısaca, evrende kaos yok, kargaşa, karmaşa yok!. Belki, sistemin ve düzenin getirdiği, gerekçesini henüz farkedemediğimiz lokalize kaoslar var; ya da bize öyle geliyor ki gerçekte o da sistemin bir parçası!. Her şey bir sistem içinde doğuyor, büyüyor, ölüyor!. Yok olmuyor, bir başka şekle dönüşüyor!. "Yok" olmuyor, yani, yok olma diye bir şey evrende yok!. Çünkü zaten "yok"tan varolmuş ve aslı yok olan, hiç bir zaman "var" olmadı ki, "yok" olsun!. Bu da bir sistemin sonucu; sistem ise bir bilincin ifadesi...

Maalesef, batı bilim dünyasının çok iyi bildiği bu gerçekleri, henüz Türkiye`de bilen adam sayısı parmakla gösteriliyor. Ve... Bugün ilim, artık Batı`dan geliyor... Güneş dünyaya batıdan doğuyor(!).

Şu anda biz, "madde var" diyoruz!...

Bilim dünyası diyor ki:

"Madde diye bir şey yok, bu gözle gördüğümüz, içinde yaşadığımız her şey bizim hayâlimizden, şuurumuzun oluşturduğu hayâlden ibarettir!.."

Bu varlıkta gördüğümüz her şey, enerjiden, enerjinin yoğunlaşması ile meydana geldiğine göre, demek ki bu varlıkta olan her şey, dinî tâbirle meleklerden meydana gelmiştir!. Her şeyin aslı melektir!...

Cüz`i mânâda, zerresel manâda, senin şu vücudun, trilyonlar kere trilyonlarca meleklerden meydana geldiği gibi, çeşitli katmanların yoğunlaşması ile meydana gelen ayrı melekler vardır. Bunu şöyle izah edelim:

Sizin vücudunuz, sayısız hücrelerden meydana gelmiştir... Bu hücreler değişik terkipler şeklinde bileşimler meydana getirerek, bir karaciğeri, bir kalbi, bir mideyi, bir beyni meydana getirmiştir. Karaciğerin görevi ayrıdır, karaciğerin kendine has bir bilinci vardır. O bilincin meydana getirdiği karaciğerin bir çalışma sistemi vardır. Kalp böyle, beyin böyle, mide böyle... Her bir organın kendine has bir bilinci vardır...

Ama, bizim beynimizde oluşan bilinç, buralardaki bu bilinç türlerini algılayamaz. Çünkü onu algılamak için, gerekli açılıma, gerekli kapasiteye sahip değildir... Bunu, basit olarak şöyle izah edelim:

Gözünüz, şu sehpayı görür; ama şu odada, şu salonda boşluğa baktığı zaman bir şey görmez. Halbuki şu odada, şu anda belki milyonlarca ses ve milyonlarca görüntü dalgası var.

Ancak bu odada mevcut olan milyonlarca ses ve görüntüyü, ancak o dalgaların dalga boyuna ayarlı, bir televizyon veya radyo ile tesbit edebiliriz!.

O dalga boylarını kulağımız ve gözümüz almaz!. Çünkü gözümüz, santimetrenin on binde dördü ile on binde yedisi arasındaki dalga boylarını alabilecek kapasite ile kayıtlıdır, sınırlıdır...

Kulağımız ise, 16 ile 16.000 hertz arasındaki dalgaları alabilme kapasitesiyle sınırlı ve kayıtlıdır!...

Bu ikisi arasında çeşitli mânâlar ihtiva eden, milyarlar ve milyarlarla dalga boyu var olmasına rağmen, biz bunlardan gâfil yaşıyoruz...

Burada şu hususa dikkat etmeliyiz!..

Biz, ilkel bir şartlanma sonucu olarak, sadece beş duyu verilerini var kabul edip, beş duyunun tesbit edemediği verileri yok sayıyoruz!... Gözle göremediğimizi inkâr ediyoruz!..

Bundan yüz sene öncesine kadar böyle düşünülebilirdi; ancak günümüzde bu tür fikirler geçersiz sayılmaktadır!. Çünkü, göremediğimiz bir çok şeyin varolduğunu kesinlikle biliyoruz artık...

Kesinlikle, tutamadığımız birçok şeyin, varolduğunu biliyoruz!. Duyamadığımız pekçok şeyin mevcûdiyetinden haberimiz var; ne çare ki, bunlarla iletişim kurma imkanımız yok!.

Din bize, 1400 sene öncesinden, Hz. Muhammed Aleyhisselâm’ın ağzı ile bu gerçeği sanki şöyle haber veriyor:

"Sizin, hücresel yapılı bir bedene sahip olmanız gibi; ışınsal bedenli yapıyla meydana gelmiş cinlerin var olması gib; bunun ötesinde, ışık kuantlarından, yani Nur`dan varolmuş melekler de vardır!. Ki, evrende, bünyesinde bunları barındırmayan, bunların varlığından meydana gelmemiş hiç bir nesne yoktur!.

Evrende var olan her birim-nokta, bu ışık kuantlarından meydana gelmiştir. Yani, meleklerden meydana gelmiştir!. Ve bunlar, evrendeki mutlak bilinçten gelen bir şekilde, yapısal özelliklerine göre bilinçli birimlerdir!.

Bu açıklama ne zaman yapılıyor?... Bundan 1400 sene evvel!. Kimlere...!?

Bunu iyi değerlendirebilmek için, 1400 sene öncesinin şartlarının ne olduğunu araştırıp; o günkü insanların nasıl yaşadıklarını, nasıl taşları dikip karşısında tapındıklarını; ayıp olmasın diye kız çocuklarını nasıl diri diri toprağa gömdüklerini; ölen bir adamın karısını oğlunun nasıl aldığını bilmek lazım!.

Böylesine ilkel değerlerle yaşayan bir toplumda, bugünün ilmiyle bile çözemediğimiz şifreleri veren, açıklayan bir Zât!... Hazreti Muhammed Mustafa Aleyhisselâm...

Ve bu Zât, bizim bugün bile hafsalamızın almayacağı bir takım olayları bize anlatıyor...

Aslında bu, büyük bir müjde!...

Çünkü, şu madde boyutundan kurtulmamızdan sonra, şayet belli çalışmalar yaparak ruhumuzu güçlendirebilirsek, nelere ulaşabileceğimizi müjdeliyor!.

Yani, "Ben bu ruh gücüyle, buralara ulaştım, bunları gördüm, yaşadım. Böyle şeyler var ve bunlar sizin için de mümkün olabilir." diyor...

"Mi`râc" hadisesi, bedenle mi oldu, ruhen mi oldu? Anlaşılmamış ve geçmişin bilgileri ışığında çok tartışılmış bir konu...

Kudüs`e kadar olan kısmı biyolojik yani maddi bedenle oldu!...

Kudüs`den sonra "Mi`râc" olayına çıkış; "Berzah" içindeki yolculuğu da ışınsal bedenle yani ruhla gerçekleşti.

Zira bize intikal eden bilgilere göre, nice veliler var ki, onlar da benzer türden "Mi`râc" yaptılar... Bu değişik âlemlere giderek oradan bilgi topladılar.

Bunlardan biri de Muhyiddin-i A`rabi`dir... "Âlemi Semseme" -kendisi bu ismi veriyor- denilen bir yere gittiğini; o âlemin canlı varlıkları ile görüştüğünü, konuştuğunu, sohbet ettiğini, onların dünyayı bildiğini, dünyadan haberler sorduklarını" açıklıyor "Fütühât-ı Mekkîye" adlı kitabında...

Evet.. Bu semâlarda yapılan yolculuk da bedenle; fakat az önce belirttiğim üzere bu bir ışınsal beden!.

Rasûlullah Aleyhisselâm "Mi`râc"a çıktığı zaman, mikrodalga boyuta geçerek, çeşitli gezegen ve yıldızların İKİZLERİNDE yani mikrodalga boyutlarında yaşayan ve Din`de kısaca melek adı altında sözedilen, değişik boyutlardaki varlıklarla ilişki kuruyor...

Onların yaşam şartlarını, güçlerini, dünya ile olan ilişkilerini görüyor. Ayrıca gelecekte kişilerin çekeceği azapları gördüğü gibi, cennetleri de görüyor... Cennetlerde insanların ne şekilde bir yaşama gireceğini görüyor...

"AKIL veiMAN" isimli kitabımızın "Meleklere iman" bahsinde ve meleklerin yapısından söz ettiğim bir konuşmamda;insanların, cehennemden geçtikten sonra, Rahmet Irmağına dalarak, ruh bedenin yapısının değişeceğini ve meleki, "nurî" bedenlere kavuşacaklarından söz etmiştim...

Rasûlullah Aleyhisselâm’ın açıklamalarında da, cehennemden geçip, cehennemde yapıları yıpranmış kişilerin, Rahmet Irmağına daldırılarak yepyeni bir bedenle var olacakları, onların yapılarının son derece şeffaf olduğu, hatta içine bakıldığı zaman iliklerinin görüleceği ifade edilir!.

Bizim anlamayanlar da sorar...

-Canım!.. Cennet`de insanlar var, huriler var, baktığın zaman onların iliğini görüyorsun... Ne gereği var ilik-kemik görmenin?.."

"İlik görmekte" diye anlatılmasından gaye, o boyuttaki yapıların şeffaf, latif, ve nurânî bir yapı olduğudur!. Yani, bizim bugün bildiğimiz yoğunluklu maddemsi bir yapı olmadığını ifade sadedindedir.

Ve insanların, bu boyut değiştirmelerinden sonra; geçtikleri ortamda, meleki bir yaşam sürecekleri; bedenlerinin, meleki vasıflarla vasıflanmış melek, yani "nur" yapılı... Ancak insanların bilinç düzeylerinin bir kısım meleklerden üstün olacağı da ifade ediliyor!.

Bir hususa da açıklık getirmek gerekir.

Hazreti Rasûlullah Aleyhisselâm, Cebrail’i gördüğünü ifade ediyor, "Mi`râc"dan dönerken... "Altı yüz kanadı ile bütün ufku kaplamıştı." diyor.

Altı yüz kanadı ile bütün ufku kaplayan Cebrail Aleyhisselâm, bu derece büyüklüğe sahip olmasına karşın; kendi varlığında, Cebrail`in varlığını hissetmeyen Melekler de mevcut!...

Sen, nasıl vücudunda, bir karaciğerini, bir mideni, hiç hissetmiyorsun, iç organlarının varlığının farkında bile değilsin, dışarıdan söylemeseler...

Aynı şekilde, öyle melekler var ki, Cebrail, o meleğin yanında, yapısı içinde bir melek, bir kuvvet, bir organ!. Ve O varlık, O`nun varlığını hissetmiyor, farkında bile değil!..

Öyle bir Melekten söz ediliyor ki, insanın ve dünyanın varlığından, var oluşundan habersiz!!!.

400 milyar yıldızlık galaksinin içinde, Güneş`in yeri nedir?... Hiç!!!.

"Mi`râc"da, Hazreti Rasûlullah, Rabbi ile karşı karşıya geldiği zaman Hazreti Rasûlullah`a:

"Et tahiyyatu el mubareketu ves selavatu vet tayyibat" demiştir.

Buna karşın, Rabbi`sinden kendisine gelen cevap:

"Es Selâmu aleyke eyyühen nebiyyü ve rahmetullahi ve berekatuh" olmuştur...

Bunun üzerine âlemlere rahmet olarak var kılınmış Hazreti Muhammed Mustafa Aleyhisselâm;

"Es selâmü aleyna ve âlâ ibâdillahis sâlihin".

"Selâm", Allah`ın bütün ibadına, Allah`a kulluk eden bütün varlıklara da yaygındır... Anlamında cevap vermiştir...

Ki, namazlarda son oturuşta ve orta oturuşlarda, okuduğumuz, "Et tahiyât" diye bildiğimiz duadır bu. Esası bu, "Mi`râc"da meydana gelmiştir... Cenâb-ı Rasûlullah Aleyhisselâm’ın Rabbi ile konuşması neticesinde...

Ondan sonra bize de şehadet gereklidir elbet;

"Eşhedü en lâ ilahe illallah ve eşhedü enne Muhameden abduhu ve Rasûluhu"..

Burada bir nükteyi işaret ederek geçeceğim, derinine girmeyeceğim...

İstidadı olan, istidadı ölçüsünde bunu değerlendirebilir..

Bütün mü`minlere namazda, "Et tahiyyatu"yu okumak şarttır. "Et tahiyyatu"da siz, "Et tahiyyâtu lillah, ves salâvatü vet tayyibât" dersiniz ve Rabbinizden karşı cevap gelir...

"Es selâmü aleyke eyyühen nebiyy!..."

Burada bir açıklamaya dikkatinizi çekeyim... Hazreti Rasûlullah Aleyhisselâm buyurur ki :"Cenab-ı Allah, benim nurumu yarattı ve bütün mahlûkatın nurunu da benim nurumdan halketti..."

O`nun Nur`undan halk olan bütün mahlûkatta, O`nun Nur`u mevcuttur!.

Dolayısıyla, Cenâb-ı Hak`dan; "Es selâmü aleyke eyyühen nebiyy" hitabı gelen mahal, sizdeki Hazreti Nebiyullah`ın makamıdır!...

Ama, bu makam size örtülü kalırsa, siz Cennetteki basîret ehlinden olmazsınız. Eğer bu makam açılırsa size, o zaman Cennetin kemâl ehlinden olursunuz.

Öyleyse,ilâhi hitabın niçin bizler tarafından da okunduğu ve tekrar edildiğini çok çok iyi düşünmek lazım!.

Niye lazım?... Çünkü:

"Namaz mü`minin Mi`râcıdır" buyuruluyor...

"Mi`râc"ı olmayanın namazı olmaz!.." diyor, Abdülkadir Geylanî Hazretleri, "Risâle-i Gavsîye" isimli eserinde...

"Mi`râc" namazdır!... Namaz ise "Mi`râc"!. Öyle ise namazın amacı "Mi`râc"!.

"Mi`râc"ı yaşayan ise, "devamlı namaz" hâlindedir!..

Bu "Mi`râc" olayını yaşadıktan sonra Hazreti Rasûlullah, gerçekten insanlar için büyük bir imtihan vesilesi oldu...

Bir çokları, hafsalaları almadığı için, böyle bir olay olabileceğini inkâr etti. Bu olayı gerçekleştiği yönüyle düşünüp, anlayıp, idrak edebilen bir çok kişi de çok yüksek mertebelere ulaştı!..

Kimini inkâr, ebeden mahrumlardan kılarken; kimini de tasdik, en yüce mertebelere ulaştırdı..

O, imanı tasdik sayesinde, en başta, Hazreti Ebu Bekr, "Sıddıkiyet" vasfını aldı. Hazreti Ebu Bekr es-Sıddık diyoruz. Sıddıkiyetin mertebesi odur ki:

"Yer yüzündeki bütün insanların imanı terazinin bir kefesine, Ebu Bekr`in imanı öbür kefesine konsa, Ebu Bekr`in imanı ağır basar..."

diyor, Hazreti Rasûlullah ...

Bunun getireceği neticenin bir tanesi de şudur:

İnsan, hiç bir zaman, o ana kadar için öğrendiklerinin; hafızasına girmiş olan verilerin sonucu ile, söylenen herhangi bir olayı inkâr etmemelidir!.

Evet senin bu ana kadar bildiklerin, böyle bir şeyi idrak etmene müsaade etmeyebilir; ama, yarın yeni öğreneğin bir takım şeyler neticesinde onu bal gibi de kabullenmek mecburiyetinde kalabilirsin.

Öyleyse, niye bugün inkar?...inkar etme!... Evet, böyle bir şey olabilir, ama ben şu anda bunu anlayamıyorum, idrak edemiyorum, araştırıyorum. aslını ve nedenini, de!... ve, müsbet yaklaş!.

Çünkü; bak!..

"Ben insanı yeryüzünde Halife yarattım."

diyor Kur`ân`da, Bakara Sûresinde...

Burada çok önemli bir nokta, erkeklere ve kadınlara çok büyük müjde var... Ben erkekleri Halife olarak yarattım, demiyor!...

Âyet-i Kerime`de, "Ben insanı yeryüzünde Halife olarak var ettim!." diyor...

Öyleyse, "Halife" olma, yani ilahi özelliklerle bezenmiş olma hali, her bir insana verilmiş!.

Şu bildiğimiz maddi güçler ötesinde,ilâhi güçler, hepimizde mevcut!...

Yok; ben sadece et-kemikten ibaretim; dersen, sen bu güçlerin hiç birini bilip, bulup, ortaya çıkaramazsın...inkarın, seni bu güçlerden mahrum bırakır!.

Buna karşın, "madem ki böyle deniyor, bu güçler bende var, inanıyorum" deyip de bunları araştırmaya, bu yolda çalışmaya başlarsan, bunları peyder pey ortaya çıkarırsın, başarırsın...

Bu güçlerin en başında ilim gücü gelir.

Bak!.. Dün bilmediğin bir çok şeyleri bugün öğreniyorsun... Bugün bilmediğin bir çok şeyleri de yarın öğreneceksin!.

"Her şey benim bildiklerimden ibarettir, başka bir şey yoktur!.." der kendini yeniye karşı kilitlersen, daha fazlasını asla elde edemezsin.. Burada tıkanır kalırsın!.

Ama, "benim bildiklerimin ötesinde, bilmediğim pekçok şeyler var, bunları da öğreneyim!..." der; haddini bilirsen, gün be gün yeni şeyler öğrenirsin.

"ALİM" ismiyle işaret edilen ilim gücünden başka, "MÜRİD" ismiyle işaret edilen irade gücün de var!...

Senin bundan on sene evvel, irade gücün ne kadar basit şeyler yapmaya yetiyordu?... Geçen on sene içinde irade gücün sana neleri getirdi?... Dün "yapamam!.." dediğin, neleri bugün rahatlıkla yapabiliyorsun?... Nasıl?...irade gücünü kullanarak!.

Esasen, bu irade gücü dediğimiz güç, meleki diye tabir edilen güçlerin bir tanesi..

İşte "Mi`râc" ile insan bu meleki güçleri de tanımış olur..

Peki ya "Mi`râc" yapamayanlar?...

Onlara da bir hak tanınmış!..

“KADR Gecesi"!

v

MUHAKEME

Farklı şeyleri değerlendirmeye tâbi tutarak ortaya bir mânâ çıkarma özelliğidir.

İnsanı bilinçli bir varlık olarak diğer mahlûkattan ayıran şey; “tefekkür” dediğimiz derin ve kapsamlı düşünce ve “muhakeme”dir.

Yani bir insanın , insan olabilmesi için , gerçek yaşam değerlerini iyi kavraması, yaşam sistemi üzerinde yeterli araştırmalar yapması ve bu araştırmalardan çıkacak sonuçlara göre de kendine yön çizmesi zorunludur.

v

MUHAMMEDÎ MEŞREB

FAKR yani tam olarak "yok"luğunu hissedip yaşama hâli ancak Hz.Rasûlullah vârisi olan son derece yüksek mertebeli evliyaullahtan bir-ikisine nasib olur. Ki bu zâtlara "Muhammedî meşreb" denilir.

Velilerin hepsi de belli bir kemâlâta erdikten sonra ya "Museviyyül meşreb" ya da "İseviyyül meşreb" olarak iki meşrebten birinde yerini alır.

Ancak, İnsân-ı Kâmil, Gavsı zaman olan Gavs-ı Âzam, gibi "vârisi Muhammedî" olan zevâtı kirâm bu görev öncesinde, "Muhammedî meşreb" olarak "tenzih ve teşbihi" görüşlerinde cem ederler.

Bunların dışında, fakr halindekilerin hepsinde de ya tenzih ya da teşbih ağırlıklı görüş hakimdir. Ve bunların cümlesi de Hak'tır!..

Fakr tamam olduğunda o mahalde seyredilen, görülen, konuşulan artık kişi değil, Hak'tır; esmâi ilâhîdir!..

Mukarreb Velilerin bir kısmı Hz.Musa’nın meşrebi üzere,kimisi de Hz.İsa’nın meşrebi üzeredir.

Eğer velâyette “Ulül Azm” mertebesine geçerlerse ve “Aktabiyet” veya “Müferridun”luk durumu hâsıl olursa, “Muhammedî Meşreb”e geçerler; ve bunun sonucunda onlarda “Tenzih” ile “Teşbih” görüşünün eşit ağırlıkta sentezi olan “Tevhid” müşahedesi meydana gelir...Onlar,Muhammedî meşrebdir.

v

“MUHAMMEDÎ “ OLMAK

Soru:

-Sizin tarikatınız ne?. Hangi yolu tâkip ediyorsunuz?

Cevap:

-Ben, “yollar” düşünmüyorum. Benim yolum, benim anlayışım; “Muhammedîlik” tir.

Bağlı olduğum; Kur’ân ve Hazreti Muhammed’tir.

Bunun dışında, gelmiş geçmiş ne kadar hakikate ermiş zât varsa, hepsinden de istifade ederim.

Hepsi, Allah’ın yarattığı ayrı bir mükemmeliyete sahiptir.

Bendeki mükemmeliyet, hiç bir insanda yoktur!..

Her hangi bir insandaki mükemmeliyet de bende yoktur!.

Allah, her bir insanı ayrı bir mükemmeliyetle var etmiştir.

Dolayısıyle, her birimiz bir diğerimizden istifade etmek durumundayız, eğer kendimizi geliştirmek istiyorsak!..

Bunun için ben, Ahmed Rufaî’dan da istifade ederim, Abdulkadir Geylani’den de istifade ederim, Muhittin Arabi’den de!..

Ne kadar tahkike erdiğini fark ettiğim kişi varsa hepsinden de ayrı ayrı istifade ederim.

Her birinde açılan ayrı bir sır vardır.

Dolayısıyle ben, “yol” adamı değilim!. Ben, Muhammedîyim!.

Temelde tâbi olduğum, bağlandığım, inandığım, yoluna baş koyduğum kimse Hazreti Muhammed’dir..

Ben Melâmi, O Kadiri, diğeri Nakşi, gibi ayırımlar başlar, “yol” deyince!..

Ama, “Ben Muhammediyim!.” Dediğim zaman, hepsini kucaklamış oluyorum.

Bu nedenle , benim bakış açımda; Türk, Kürt, Alevi, Sünni, Nakşi, Kadiri, Şia vs. gibi bir ayırım yok!.

Biz hepsini kucaklıyoruz.. Bizim için hepsi değerli!..

Önemli olan, insanın taklitten kurtulup tahkike ermesi. Yaptığının gerçeğine ermesi!. Neticede yaptığından pişmanlık duymaması!..

Bunun için en çok yapacağınız dua;

“Allahım!. Sonunda pişmanlık duyacağım şeyden beni koru!.”olmalıdır..

“Zâhiri veya bâtıni, Allahım!. Sonunda pişmanlık duyacağım şeyden beni koru!..”

v

MUHAMMED ÜMMETİ

İlâhi hükümler , 4 yönde mütalâa edilebilir...

Birincisi, kişinin tabiâtına yönelik ilâhi hükümler...

İkincisi,terkibiyetine yönelik ilâhi hükümler...

Üçüncüsü , nefsinin hakikatını bilmeye yönelik ilâhi hükümler...

Dördüncüsü de zâtını bilmeye yönelik ilâhi hükümler...

Bunlardan dördüncüsü,sadece Ümmeti Muhammed’e , yani Hz.Muhammed Aleyhi’s-selâm’ın ümmetine gelmiş hükümlerdir!...

Bu lütfa mazhar olmuş kişiler , “Hz.Muhammed’in ümmeti”dir!..daha önceki hükümlerse diğer Nebilere varolan kemalâttır!..

v

HZ.MUHAMMED’İN VÂRİSLERİ

İlâhi Zât’ı zâtında müşahede eden ilk beşer Hz.Muhammed Aleyhissalâtu Vesselâmdır!..

Bu yönden de O’nun mertebesi , târifi mümkün olmayan,eşsiz bir mertebedir!

Hiçbir Nebi ve Rasûl , onun yanında ismini geçiremez!

Hz.Muhammed’in vârislerinin de O’nun bu mânâsının vârisi olması hasebiyle,diğer Nebi ve Rasûllerin arasında geçer adları,mânâ âleminde!

O’nun vârisleri kimlerdir?

O’nun vârisleri ancak “İNSAN-I KÂMİL”lerdir!..

“İnsan-ı Kâmil”ler umùmi mânâda anlaşılan “kâmil insanlar” değildir!..

“İNSAN- KÂMİL” ler,Gavsiyet mertebesini dahi ihraz eden , yüksek kemâlât sahibi, Devrinin “Zât” larıdır!..Ve varlık onlar üzerine dönmektedir ve onların hükmüyle yürümektedir!..

v

“MUNTAKİM” ESMÂSI

Doksandokuz isim olarak özetlenen esmâdan bir isim de "El Muntakim"dir. Yapılan bir fiilin karşılığı olarak, kişiyi fiilinin neticesini yaşamaya mecbur edendir...

Herkes, er ya da geç yaptıklarının neticeleriyle karşılaşacaktır. Ki bu "cezâ"dır!.. Kişinin hoş olmayan fiillerinin neticesiyle karşılaşması "müntakim" isminin mânâsının oluşturduğu bir hâldir.

"BU SENİN FİİLLERİNİN KARŞILIĞIDIR(sonucudur)! ALLAH KULLARINA ZULMEDİCİ DEĞİLDİR." (22-10)

Bir misâl olarak verdiğimiz bu ve gerekse de aynı mânâdaki pek çok âyet, insanın hep amellerinin (yaptıklarının) sonuçlarıyla karşılaşacağını; bunun mevcut ilâhî sistem neticesi olarak meydana geleceğini anlatmaktadır.

Esasen "Muntakim" isminin mânâsı, halk arasında kullanıldığı gibi bir intikâm alma değildir. Bu isim, bir sistemin işleyişinin adıdır.

"Muntakim" ismi, karşısındakine veya başkalarına zarar verme veya onları istismar etme gibi davranışların karşılığının, benzeri davranışlarla karşılaşmak suretiyle ödenmesini amaç edinmiş sistemin adıdır!.. Ve bu sistem otomatik olarak çalışmaktadır.

Dolayısıyla, bu sistemden bahsedilerek, bilmeyenler uyarılmaktadır ki, ne yaparsanız, yaptıklarınızın neticesine katlanmak zorunda kalacaksınız, bundan asla kurtuluş yoktur; öyle ise ona göre davranışlarınızı düzenleyiniz!!..

v

MUSEVÎ MEŞREB

Velilerin hepsi de belli bir kemâlâta erdikten sonra ya "Museviyyül meşreb" ya da "İseviyyül meşreb" olarak iki meşrebten birinde yerini alır.

"Musevî meşreb" olanlar , tenzih ağırlıklı müşahede halindedirler.

"Bâtın" ismi varoluşlarında ağırlıklı olduğu için, Hak’kı her şeyin bâtınında, özünde müşahede ederler ki, bu "neyi görsek, özünde Hak'kı müşahede ederiz" cümlelerine yol açar. Elbette ki bu görüşte "Tenzih" esası ağırlık kazanır.

Musa Aleyhisselâm’ın vârisi olanlar, -ki bu gün de Musa`nın vârisleri vardır-; kendilerinde “tenzih” görüşü ağır basan velilerdir!..

Hz. Musa Aleyhisselâm’ın zamanımızdaki vârisleri, çevresindekileri, “göremezsiniz” hükmünden yetiştirir!.

v

MUTMAİNNE NEFS

Kişi ilhamlarının, müşahedelerinin neticesinde, eğer meseleyi daha da bir tahkik yoluna giderse; o zaman görür ki, kendindeki ilâhi isimler, yani "Hak" oluşu bir terkib yönüyledir!..

Yani, kendindeki belli isimler, çeşitli anlarda, kendinde olan mânâları meydana getirecek bir biçimde, bir terkib şekliyle, o fiilleri meydana getiriyor.

Allah’da ise, bu isimler terkib yönüyle değil, mutlâkiyeti yönüyle mevcuttur!

Bunu müşahede edebilirse, o zaman Cenâb-ı Hak ona, -“Mutmainne nefs” olma yolunu açmış demektir!.. Niçin?..

Kendi varlığının ilâhi isimlerin bir terkibi şekliyle varolduğunu gördüğü zaman, bu isimlerin hepsini, dilediği anda, dilediği şekilde, dilediği biçimde kullanamadığını müşahede edecektir!.. Bütün isimlere dilediği anda dilediği şekilde bürünemediğini, bu isimlerde tasarruf edemediğini görecektir. İsimlerin onun varlığına hâkim olduğunu görecektir!..

O zaman, hem varlığının -Hak’ olduğunu kabullenecek; hem de ilâhi emirlere kulak vermek mecburiyetinde kalacaktır!..

Rasûlullâh'a kulak verecektir. Allah Rasûlü ilâhi emirleri tebliğ etmiştir. Bu tebliğ kapsamında, ulûhiyet mertebesinin, isimler mertebesine sâri olduğu gibi; sıfat mertebesini ve zât mertebesini de içine alan bir mertebe olduğunu görecek; dolayısıyla, o isimlerin ait olduğu varlığın, dilediği gibi isimlere bürünebilme durumunda olduğunu idrak edecektir.

Oysa kendisinde bu isimler dilendiği gibi o anda zuhur ediyor!.. Ve böylece kendisinin, bir isim terkibi olduğunu müşahede edecek ve bu terkibiyetinin neticesinde de belli bir tabiatı, belli bir huyu, belli bir kişiliği, yapısı, davranışları olduğunu hissedecektir.

Ancak bundan ilahi emirlere uymak suretiyle yani Rasûlullah’a tam anlamıyla tabi olmak suretiyle, isimlerin terkibiyet kaydının dışına çıkıp, Allah’a vâsıl olabileceğini; bundan sonra Allah’a vâsıl olmanın mümkün olduğunu görebilecek, anlayabilecektir.

İşte bu serbestlikten bu bağımsız anlayıştan sonra yeniden Hz. Rasûlullah’ın bildirdiği bütün emirlere tâbi olmak yoluna gidecektir.

Duyguların ve tabiâtın hükmü altında iken, velîsi rabbı idi. Kendi terkibini meydana getiren isimlerdi!..

Halbuki şimdi velîsi Allâh oldu!..

Velisinin Allâh olması, Allah ahlâkıyla ahlâklanmaya başlaması demektir!

İşte böylece Allah’ın ahlâkıyla ahlâklanmaya başladığı andan itibaren "Mutmainne Nefs" olur. Yani Allâh’ın varlığına itminan hâsıl olmuş, Allâh’ın ahlâkıyla ahlâklanmaya başlamıştır.

Bu durumda o kişide zâhir olan isimler bileşiminde "VELÎ" isminin mânâsı ağırlık kazanır.

Mutmainne`den sonra Mülhime`ye geri dönüş olmaz!.

İşte onun için :

"Allah velileri için ne bir korku, ne de mahzun olurlar" (10-62)

uyarısı gelmiştir...

Artık sanma ki, Mutmainne`ye geldikten sonra onda bedene dönük istek ve arzular görülür!. Artık, onda bedene dönük istek ve arzular kalmamıştır... Niye?... Çünkü, Hak`ın hakikatını yaşamağa başlamıştır... Cem makamı denilen bu bilinç seviyesinde varlıkta "Hak"tan gayrı bir şey olmadığı müşahede edilir.

"Ene`l Hak" anlayışı burada açığa çıkar.. Vahdeti vücud anlayışı buradan başlanarak yaşanır..

"....Görür gözü, işitir kulağı, söyler dili BEN olurum"!...

Kudsî Hadisinin işaret ettiği anlamda, orada "Ene`l Hak" diyen Hak`kın kendisi olur!... Tıpkı, ateşten Musa aleyhisselama "Kesinlikle Ben ALLAH`ım" hitabının gelmesi gibi... Sanma ki, gördüğün kuldur o sözü söyleyen!.

"ATTIĞINDA SEN ATMADIN, ATAN ALLAH`TI" (8-17)

Âyetinin anlamı bu mertebede farkedilir ve yaşanır!.

"Fenâ Fillah" yani Allah varlığı yanında kendi "yok"luğunu yaşama mertebesidir; ki "velâyet" dahi burada başlar.

Velâyetin ilk basamağı, girişidir Nefs-i Mutmainne bilincindeki idrâk ve yaşam...

Nefs-i Mutmainne halini yaşayan ne kendinde, ne de çevrede Hak`kın varlığından başka bir şey görmez!. Var olan sadece, Hak`tır! Hak`kın dışında da hiç bir şey yoktur, der...

Bazı kişilerde, yapılan belli çalışmalar sonucu, Ruh kuvvetinde gelişme olur.

Beynin çalışan kapasitesi belli çalışmalar sonunda bazı özelliklere ve kuvvetlere kavuşur!. Bu hassasiyete kavuşma neticesinde de ruhâniyetinde yükselme olur. Ve, beynindeki bu kapasitenin getirdiği özellik ile belli şeyleri görebilir, sezebilir veya belli mânevî çalışmaları yapabilir, mânevî seyahatleri gerçekleştirebilir ve hatta mânevî bazı görevleri yapabilecek düzeye ulaşabilir...

O zaman bu kişiye belli çalışmalar, görevler yaptırılır. Gerek alıştırma düzeyinde, gerekse ihtiyaç duyulan düzeyde, üsttekiler tarafından ona belli görevler tevdi edilir.

Fakat bu kişi, Nefs terbiyesi aşamasından tam geçmediği için, yani Nefs, bilincini tam arındırıp, kendini beden kabul etme aşamasından geçemediği için, onda keşif ve fetih denen haller kesinlikle olmaz!.

Avam, "keşf"in ne olduğunu bilmediği için, cinlerden aldığı bilgileri satan kişileri evliyadan ve "keşif" sahibi sanır!. Oysa "keşif" ancak Mutmainne mertebesinde "veli"lerde başlayan bir kemâldir.

İşte, "sen kapalı gidiyorsun, sen kapalı olarak bazı görevler yapıyorsun" denen hâl, Nefsin kendini beden kabul etme halinden kurtulamaması dolayısıyle, onun beyin gücünün üst düzeydekiler tarafından kullanılmasıdır.

O, kendindeki bu kuvvetin ve kullanılışın farkında değildir... Ancak, onun bu yeteneğini daha üst mertebedekiler, onun beyni vasıtasıyla kullanırlar. O kişi birtakım şeyler yapar, fakat bundan haberdar değildir.

Bundan haberdar hale gelebilmesi ancak kendisinin, kendini beden kabul etme halinden kurtaracak çalışmalarla bundan kurtarabilmesiyle mümkündür.

Aksi takdirde, o kişinin beyininin devrede olan kapasitesi kuvve olarak "Mutmainne" düzeyininkine ulaşmıştır; ama Nefsi bilinci itibariyle, henüz "Levvame"de veya "Mülhime"dedir!...

Oysa önemli olan, her ikisinde de "Mutmainne"ye ulaşmasıdır. Her iki yönden de "Mutmainne" kemâlâtında bütünleşmedikçe o kişi kendi yaptığı mânevî görevlere, mânevî çalışmalara muttali olamaz.

Bir de, "Falanca evliyâdan kişi derecesinden düştü, Velâyetini kaybetti" derler. Bu, falanca "velinin mertebesinden düşmesi, Velâyetini kaybetmesi" denen olay vardır...

Bu durum kişinin sadece ruhâniyeti ile Mutmainne`ye ermiş, fakat Nefsin bilinci itibariyle Mülhime`de olmasından; yani Velâyeti kazanamamış, velâyete alışma düzeyinde olmasından ileri gelir.

Yoksa, hem Nefs, hem Ruh olarak, Mutmainne`ye ulaşmış kişide kaybetme, geri dönme, kayma olmaz!.. O, Âyet`in kapsamı altındadır:

"Allah`ın Evliyâsı için hüzün ve korku yoktur.." hükmü, ancak Nefs ve Ruh`un, yani benliğindeki Tek`lik şuuruyla birlikte ruh gücünün bir arada olması ile mümkündür...

Velâyet istidadına sahip, o yolda bir takım çalışmalar yapan kişi, aldığı güçlü ilim, idrâk ettiği hakikatla, ruhanîler arasında manevî olarak bulunabilir, staj amacı ile bulunabilir, bir takım görevler yapar. Ancak yeterli Nefs arınması olmadığı için; yani Nefs, kendini beden kabul etmeyi terkedemediği, bilincini aldığı müsbet ilhamlar sonucu arındırıp kemâle erdiremediği için Mutmainne`ye ulaşamamıştır ve hâlâ tehlikededir!.

En büyük tehlike de buradadır!... Çünkü ruh, o kuvvete kavuşmuş, fakat Nefs, birim olma bilincini atamamış; ilham yollu aldığı kemâlâtı kaybetme tehlikesi ile karşı karşıyadır.. Ne zaman ki Nefs de bununla birlikte Mutmainne`ye oturur, artık onuniçin kaybetme tehlikesi bitmiştir...

Nakşi ve benzeri tarikatlar, ruh gücünü artırmaya gider ve "ruh gücü" belli bir düzeye geldikten sonra zaten Nefsi de kontrol eder ve onu yetiştirir" der... Bu tarzı tatbik eder...

Kadirî, Rufaî, Bedevî ve benzeri tarikatler, "Nefsi" öncelikle tabiat kaydından kurtarmaya ağırlık verilir.

Nakşibendî`likte ise Nefs`in tabiat kaydından kurtarılmasıyla birlikte Nefs`in hakikatına dair bilincinin geliştirilmesine de önem verilir.. Tarikatlar arasındaki farklardır bunlar... Esas olarak, tarikatların tarzı, farkı buradadır...

Elbette bu anlattıklarımız, tarikatların orijinal gelişleri itibariyledir; bugünkü uygulamalarla alakâlı değil.

Mutmainne düzeyine geldikten sonra Nefs, "Velî" adını alır... Mutmainne düzeyindeki kişi, "ilmel yakîn" düzeyindedir. Mutmainne, Fenafillah`ın başlangıcıdır.

"Mülhime"de Fenâ-i ef`al ve sonucu olarak "tevhid-i ef`âl"; Fenâ-i esma ve sonucu olarak "Tevhid-i esmâ; Fenâ-i sıfat ve ertesinde de "tevhid-i sıfat" yaşanılır...

Fenâ-i Zat`la birlikte Nefs, kendini beden kabul etme fikrinden arınmaya başlar. Bunun neticesinde de "Fenâfillah"a girer; ki "Fenâfillah", esas "Mutmainne"de başlar; velâyet mertebesidir!.

Mutmainne ve Mutmainne`yi takiben Râdiye "Fenâfillah"dır...

Mardiye, "Bakâ Billah"tır...

Mutmainne`de, kişide Allah`ın Tek`liği konusunda tam bir itminan hâsıl olur.

Nerede, ne fiil görürse görsün, "bu fiilin fâili hakikisi Allah`tır" der ve nerede, kimde ne hâl görürse görsün, "Hak böyle yapmayı diliyor, böyle yapıyor" der...

Kınama, ayıplama, ters görme, yanlış görme gibi haller, Mutmainnede`ki Veli`de kalkmıştır... "

Bu, Mutmainne`de oturma hali, yerleşme hali neticesinde kişide "tecelli-i esmâ" meydana gelir ve "Rıza hâli" oluşur...

Görmektedir ki her şeyi meydana getiren Hakk`ın kendisidir!. Hakk`ın kendisidir derken, Nefs`in hakikatının da Hak olduğunu bilir, ama gene de kendini bir beden görme hali tam kaybolmamıştır... Şirk-i hafî, henüz burada mevcuttur...

Mutmainne`de ve Radiye`de Şirk-i hafi henüz mevcuttur; tam olarak yokolmamıştır!. Yani, varlığın aslının Hak olduğunu bilir; "Ene`l Hak" der!... Ama buna rağmen, "Ene`l Hak" sözünün içinde gizli bir benlik vardır.

Oysa bu hâl içindeyken, her şeyden razıdır!... Ne duysa, ne görse, ne olsa, "Böyle dilemiş, böyle yapmış" der ve o hal içinde, razı`dır... "Nefs-i Râziye" tâbir edilir...

Yalnız burada bir fark var... Mutmainne`de iken fiilleri seyreder, o fiillerin fâili olarak Hakk`ı görür. Nefs-i Râziye`ye geçtiği zaman Fiiller Boyutundan, İsimler Boyutuna çıkmıştır...

Artık, fiiller üzerinde durmaz; o fiilleri meydana getiren mânâların müşahadesine geçer. Yani, o ismin neticesinde, meselâ "Rahman, Rahiym tecelli etti ve merhametle böyle yaptı" der.

Mutmainne`de; "Merhamet etti, şu parayı verdi!.." der. Fiili konuşur.

Râziye`de; rahmeti, merhameti müşahade eder. Oradan özellikleri meydana getiren isimleri, mânâları seyretmeye başlar.

Burada, Tecelli-i Esmâ vardır... Burada isimlerin zuhuru seyredilir ve onlara dayalı olarak fiîllerin varlığndan sözedilir..

Yani, birinde bir fiîl var, o fiil bu isimler bileşiminin doğal sonucu olarak zaten çıkacaktır ortaya, başka çaresi yok!...işte bu fiîlin ortaya çıkışı bir isimler bileşiminin otomatik olarak oluşturduğu bir görüntüdür. Bu anlayışa gelince kişi,isimlerin ağırlığını seyretmeye başladı.işte bu isimleri ağırlıkla seyretmesi ile "Râziye" oluştu, ve Tecellî-i Esmâ`ya geçti.

"Tevhid"ler, yani "tevhid-i ef`âl", tehvid-i esma", tevhid-i sıfat" ve tevhid-i zat" hep uruç yollu, kişini kesretten vahdete doğru seyrinde yaşanılan idraklardır..

"Tecelli"ler, yani "tecelli-i esmâ", "tecellii sıfat" ve tecellii zât" ise nüzûl yollu, teklikten çokluğa doğru olan bakış açısının yaşanılmasıdır.

Levvâme, başlı başına bir grup, Mülhime başlı başına bir grup, Mutmainne ise, Râziye`yi de içine alan bir gruptur...

v

MUTTAKÎ

Korunan!

"TAKVA", karşılaşacağı bir tehlikeden korunma anlamınadır... Kişinin neticede azap ve sıkıntı, üzüntü duymasına yol açacak her türlü olay mânâsına gelir...

Muttakî sınıfı evliyâdır denemez!.. Veli, takva sahibidir!..

"MUTTAKÎ" ise "KORUNAN" anlamını ihtiva eder...

"KORUNMAK" isteyenler için olayın üç boyutu vardır...

1- “Şirk”ten korunma... Allah yanı sıra tanrı kabullenmekten kaçınma...

2- “Günah” kabul edilen hususlardan uzak kalmak suretiyle korunma...

3- "ALLAH"ın "KULU"na yakışmayan düşüncelerden arınmak suretiyle korunma...

Bir ve ikinci tür korunmalar her yerde anlatıldığı için tekrarını zaid addederek, kısaca üçüncü tür "korunmayı" izah etmeye çalışalım...

"ALLAH" "KULU"na yakışan odur ki...

Her an, her yerde, her nefeste, daima, "ALLAH"a “kulluk” için varolduğunun bilincinde olarak; O'nun esmâ ve sıfatıyla var olduğunu; O'nun yanında bir “hiç” olduğunu; tüm duygu, düşünce ve fiilinde “benliksiz” bir biçimde O'nunla olduğunu hissedip yaşasın...

Karşısındakinin dahi, "ALLAH" esmâ ve sıfatının mazharı olarak var göründüğünü; fiillerinin yaratıcısının "ALLAH" olduğunu müşahededen bir an bile kesilmesin... Ve her halinde bu "korunma" üzere olsun...

Şimdi olaya bir de en geniş kapsamlı haliyle bakalım... "KORUNMA" neden?... Ve niçin bütün insanlara "hidâyet değil" de, sadece "korunmak isteyenlere hidâyet" ?..

Hatırlayalım Âyetin mânâsını:

-"KUŞKULANILABİLİR HİÇ BİR YANI OLMAYAN O KİTAP, KORUNMAK İSTEYENLERE HİDÂYETTİR..."

"ALLAH" düzeni olan bu evrensel SİSTEMDE, görülmektedir ki, her birim varolmakta, yaşamakta, üremekte ve ölmekte yani dönüşüme tabi olmaktadır.. Herkes için geçerli olan kural budur!..

Buna göre, bir insanın geleceğini yani ölüm-dönüşüm ötesini düşünüp, en azından bu köşenin ardında kendisini bekleyeni araştırması zorunludur...

Burada Hazreti Ali'nın birisine verdiği cevap son derece ilgi çekici ve ibret vericidir...

Ölümötesinin konu edildiği sırada, karşısındaki sorar:

-Âhirete hazırlanmamı istiyorsun Ya Ali; ama ya ölümötesinde dediklerinin hiç birisi yoksa?.

Hazreti Ali son derece güçlü bir derin düşünce ve mantık eseri olan uyarıyı yapar:

-Şayet senin inancın üzere, ölümötesinde hiç bir şey yoksa; şu anda bunları yapmaktan dolayı benim ölümötesinde hiç bir kaybım olamayacaktır!... Ancak, ölümötesinde peygamberin haber verdikleri karşına çıkınca; ve sen de o haber verilenlere göre hazırlıklı değilsen; ebediyyen başına gelecekleri düşünüyor musun?.. Bu durumda neleri yitirmiş olacağını ve bir daha da asla telâfi edemiyeceğinin acaba bilincinde misin?..

Şimdi en basit düzeyde düşünelim...

Ölüm ihtimali olan yükseklikten kendinizi aşağıya atmıyorsunuz!..

Gene aynı tehlike sözkonusu ise, denize de girmiyorsunuz!... Başınıza gelecek tehlikeden "korunmak için"!.

Demek ki doğal olan, tehlikeden “korunma” düşüncesidir!.. Hele bazılarının şu sözü ne kadar enteresandır...

-Canım öldükten sonra bakarız!... Eğer devamı varsa hayatın, o zaman elbette bir şeyler yaparız!...

Adama hiç yüzme bilmiyor... Uyarıyorsun,bir gün denize düşersin; iyisi mi şimdiden tedbirini al, yüzme öğren!...

Cevap veriyor size...

-Denize düştüğüm zaman yüzmeyi öğrenirim elbet!!!...

Öyle ise evrensel Kitap olan yaşam SİSTEMİ gerçeği de, "okunabildiği" takdirde farkedilecektir ki; insan için ölümötesi yaşam sözkonusu olduğunda pek çok tehlikeler mevzubahis olacaktır... Bu durumda akıllı bir insan için de yapılacak en iyi iş elbette ki bu tehlikelere karşı "korunma" tedbirlerine başvurmaktır...

v

MÜCAHEDE

Perdelenmiş bir akıl için , vehmin oluşturduğu değer yargılarından arınmak-hakikati görmek ve yaşamak için bu yolda yapılan çalışmalardır.

Kişinin nefsani tabiatından yani terkibinin meydana getirdiği tabiatından kurtulmanın zarureti ve kurtulmamanın cehennemini meydana getireceği hususunda “İnsan-ı Kamil”de şöyle bir kayıt var;Sùret-i Muhammediye bahsinde...Abdülkerim Ceyli Hazretleri şöyle anlatıyor;

“Dünya hayatındaki nefsani tabiat,anlatılan duruma benzer.Bir kimse hakkın cezbesine kapılır;Mücahede ve riyazatla tezkiye yolunu tutursa,bahsedilen,cehennem ateşi diye anlatılan durum,bu kimsenin haline benzer.Bu mücahede ve riyazatla,nefsani tabiat yok olup gitti dersen bu sözünde de sadık kalırsın.

Yani senin yaptığın mücahede ve riyazatlar neticesinde,sendeki o tabiat ortadan kalktı dersen doğru..”

Niye?..Çünkü o mücahede ve riyazat denen şey,senin belli fiilleri ortaya koymandır..Bu fiilleri ortaya koyarken,bu fiilleri ortaya getiren isimlerin mânâları sende aşikâre çıkıyor.

Onlar kapalı kalmıştı,o mânâları kullanmıyordun .terkibin ilk oluşması hasebiyle,o kapalı kalan isimleri ortaya çıkarmak,ancak bu “mücahede ve riyazat” adı verilen belli fiilleri ortaya koymakla mümkün olur!..Aksi takdirde de o isimler,mutlak olarak sende kuvvede kalır...Kapalı kalışı,sende tabiat dediğimiz oluşumdur!Ve bunun neticesi de “cehennem” denen tabii gelişmelerdir...

Ancak,nefsani tabiat yok oldu gitti deme de,ilâhi nurların tezkiyesi altında o tabiatın , sende kapalı kaldı de!..

Sende .belli fiiller neticesinde belli isimler ortaya çıktı mı,çıktı!..O isimler ortaya çıktığı anda, o terkibin tabiatını meydana getiren diğer isimler,yok mu oldu?..Hayır! Onlar gene var!...

Gene var ama bu yeni çıkan isimlerin ağırlığı dolayısıyla,onların artık eski ağırlığı ile hükmü geçmez oldu; yani, o oluşu meydana getiremiyorlar,yeni çıkan isimlerin ağırlığı sebebiyle!..Hatta buna,isimler yönünden bakarak,yeni fiillerle ortaya çıkarttığın belli isimlerin mânâlarının aşikâre çıkışı dolayısıyla,diğer isimler örtülü kaldı diyebilirsin;veyahutta ef’al düzeyinden bakarak tabiatını yok edip alışkanlığını kaldırdı da diyebilirsin!..

Birisi,ef’al mertebesi düzeyinden tarif edilmiştir;diğeri esmâ mertebesi düzeyinden tarif ediştir!..

Netice tabiatı oluşturan isimler,hiçbir zaman yok olmaz,kalkmaz!..

Ancak,diğer isimlerin mânâlarının aşikâr oluşu o isimlerin dengelenişine,hükmünü artık icra edemez hale gelişine ; senin terkib hükmünün değişmesine yol açmış olur..

Buna,ilâhi nurların aşikâre çıkışı da denilebilir!..

Mücahede ve riyazatlar , bunlar benzeri meşakkat yollu işler..

Bir şeyin meşakket olması , sana güç gelmesi,eziyet vermesi,senin tabiatına ters düşmesi dolayısıyladır...Rahatım dediğin şey , senin tabiatının gereğinin yerine gelmesidir...Rahatını bozan , sana güçlük,eziyet,sıkıntı veren şeyler de tabiatına ters gelmesi dolayısıyladır..

İşte bu gibi işler,cehennem ehlinin vehennem günü uğrayacağı şiddet ve azab yerine geçer!Ayrıca âhirette azab’ın çeşitli oluşu,fazlası noksanıyla burada yapılacak zikir,riyazat , mücahede ve nefse muhalefet durumları misâl gösterilir.Ama nefsani tabiatın tezkiyesinde yerini bulan kimse için!..kaldı ki tabii nefse yani terkibinin oluşturduğu tabiatına tam mânâsı ile yüklenmedikten sonra bu zâhir olmaz!..Çok çok yorulmak lâzım!..Yani bir konuda büyük gayret sarfedeceksin!..

Her an şuurlu olacaksın!..Her an yaptığın işin,tabii terkibinin sonucu olduğunu müşahede edip, onun aksine olan bir fiili meydana getireceksin..Alışkanlığından dolayı bir iş yapmayacaksın!..Meleke kesbetmiş olmandan dolayı yapmayacaksın!..Tabii terkibinin gereği olarak yapmayacaksın!..Burada,elbette ki,nefse çok çok yüklenmek gerekiyor...

Tabii,hevaya uymayan arzular,özünde yerleşmeyen için böyle bir durum yok!..Yani şiddetli bir mücahede ve riyazat yok!..

Yani,bir şey sende ne kadar çok yerleşmişse,onun atılması için de o kadar çok güç,gayret sarfetmek gerek!..Ama o şey , senin içine o kadar çok yerleşmediyse , atılması içinde o kadar çok gayret sarfetmeye gerek yok!..Az bir şeyle, o derhal çıkar gider..İşte bu kişinin durumu da azab görüp cennete çıkarılan,cehennemden kurtarılan kişiye benzer!..

Kimi cehennemde daha çok yanıp gidecek,kimi az yanıp gidecek!..

Sende ne kadar oturmuş alışkanlıklar,ne kadar gelişmiş bir tabiat varsa,senin azabın o kadar kuvvetli!..

Adam “SİGARA”ya öylesine alışmış ki;bırakamıyor!..Serseme dönüyor,bırakmaya kalksa; bunun azabı elbette daha çok olacak,karşı mücadelede!...

Burada yapmazsa,öbür tarafta ister istemez bu oluşacak!..Ya da yeme -içmeye düşkünlük...Sekse düşkünlük...Ne kadar düşkünsen o kadar azabın olur!...

Zikir, devamlı mücahede,riyazat ve muhalefetle zâhir olup giden bu işler ancak,Allah ehli olan kişilerin hazzıdır..

Rab kulu değil,Allah kulu olan ; Allah ehli olan kişiler , bunlardan ancak haz duyar..

Birimsellikten uzaklaştırıcı olarak yaptığı her bir fiille,Allah’a yaklaştığını müşahede eder ve onları yapmaktan zevk duyar!..

Mücahededen,riyazattan,zikirden , nefse muhalefetten zevk alır!..

Bu zevk,Allah’a yaklaşmanın , Allah’ı müşahedenin verdiği bir zevktir...Ama bu zevki alamıyorsa , o nefsinin , hakikatı olan rabbının kuludur.

Nitekim,şu âyetle de işaret var:

“HERKES CEHENNEME UĞRAYACAKTIR,BU RABBIN KATINDA KESİN BİR HÜKÜMDÜR”(19-71)

Herkes , doğuşu ,oluşumu , belli bir yaşa gelişi itibariyle bedeni tabiatına sahip oluyor...Terkib itibariyle !..Dolayısıyla bu hale geliş , cehennem azabına giriş noktasıdır!..Eğer bu halden ; dünyada iken çıkarsa , dünyada iken cehennemden azad olmuş olur!..

Tabii terkibini,yani terkibinin oluşturduğu tabiatı,zikir,nefse muhalefet,mücahede,riyazat gibi hallerle atamazsa o takdirde , öldüğü anda kabir cehennemine girer,burada yeteri kadar yandıktan sonra,yani bu hallerden arındıktan sonra neticede cennete girebilir!..Aksi halde bunlar gitmeden,atılmadan,cennete girmek mümkün değil..

Ama onlar bunu dünyada iken geçirirlerse,dünyada iken atlatılan sıkıntıdan sonra cehennem ateşine uğramazlar.

Dünyada iken uğranılan bu sıkıntılar,âhirette olacak bir başka azab’a karşılıktır.

Nitekim Hâdis-i Şerif’te Rasùlullah:

”Sıtma her mü’minin cehennemden hazzıdır”

demiştir.

Sıtma cehennem ateşinin yerine kaim olunca,riyazat,mücahede,nefse muhalefet gibi durumlar,artık ne olur sen düşün!..Halbuki bu mücahede her şiddetli şeyden daha şiddetlidir.

Sana birçok karşılaştığın azab verici olaylardan,daha büyük azab verir,muhalefet,riyazat,mücahede!Çünkü sende yıllardır oturmuş,kökleşmiş bir şeyi söküp atmak zorunluğu çıkıyor ortaya!.Bunun içinde çok büyük gayret sarfedilecek..

Bir olayla karşılaşıyorsun o gün,3 gün sonra,5 gün sonra unutulur gidilir!..Ama bu tabiatla mücadele senin yaşamın boyunca devam edecek bir şey!..30 senenin,40 senenin,50 senenin verdiği bir alışkanlık,tabiat var!..

Dolayısıyla her şeyden daha şiddetlidir.Ta ki nefis asli temizliğini buluncaya kadar bunların zorluğu devam eder senin için.

Anlatılan mânâ dolayısıyladır ki Rasùlullah Efendimiz nefisle mücadeleye “Cihad-ı Ekber” dedi!..Kılıç çalınıp yapılan cihada ise “Cihad-ı Asgar” adını verdi..

Hâsılı düşmanla çarpışma zamanında hâsıl olan durum çok daha kolaydır.Allah ehlinin nefsi ile cihada göre...

v

MÜCAHİD

Nefs mücahedesi denen şey, Nefsi, şartlanmalardan arındırma ve tabiata tabi kılmama mücadelesidir!.

Bu, öyle bir mücadele, öyle bir savaştır ki bütün yaşamın boyunca devam edecektir.

Rasûlullah Aleyhisselâm’ın yanındakilere,

"Biz küçük cihaddan, büyük cihada dönüyoruz"

cümlesi, bu mânâya işaret eder..

Burada da farkedilmesi gerekli olan nokta şudur.. Rasûlullah Aleyhisselâm’ın yukarıdaki açıklamasında kullanılan kelime "cihad"dır.. Bunu bildiğimiz "harb-savaş" diye anlamak yanlıştır. Buradaki anlamı "mücahededir".. Yani, kazanmaya azmederek o konuda mücadele vermek, cihaddır.. Bunu yapan kişiye de mücahid denilir.

v

“MÜCEDDİD”

Üstün aklı Uranüs meydana getirir. Uranüs`ün getirdiği feyz eğer Şiron`un da nuruyla desteklenmişse, o kişi velâyet mertebelerinde yüksek derecelere gider. Bunlara ilâveten Plüton`un da uygun açıyla kişinin din evinde yer alması ise "müceddid"lik görevine imkan sağlar...

her hicri yüz yılın başında gelen "Müceddid"ler yani "yenileyici"ler vardır. Çünkü her yüz yılda bir, dünyanın şartları değişir.

Dünya`nın genel şartları değiştiği için, o günün şartlarına göre, Din`i tecdit etmek = değişen anlayışa ve toplumun gelişmelerine göre Dini yeniden yorumlama ve açıklama gerekir.

Dini tecdit ederken yapılan iş, Din`de yeni şartlar getirmek değil; Dini, o günün şartlarına, anlayışına göre anlatmaktır.işte bunu, 100 yılda bir gelen "Müceddid"ler yapar...

"Müceddid"ler "Rüesa" mertebesinde çok yüksek dereceli zevât`tır... "Müceddit"ler yenileme görevini yaparlar. Bu yaptıkları görevin gereğini icrâ kurulu tatbik eder. Bir yandan da "Kutb-ul irşâd" ile ortak çalışır.

"Müceddid"ler esas itibariyle "Kutb-ul irşad"la ortak çalışırlar.

"Müceddid"ler yenilemeyi yapar, o tecdit istikametinde "Kutb-ul irşâd"la diğer kutuplar feyzi yayarlar...

"Kutb-ul Aktâb", emrindeki diğer görevlilerle beraber dünyanın idarî, siyasî veya fizikî olaylarını yönlendirir.

"Kutb-ul irşâd",ilâhi feyzi yönlendirir.ilâhi feyzin yönlenişi de, "Müceddid"in, yenilediği konuya dönük olarak oluşur. Dolayısıyla, "Müceddid", "Kutb-ul irşâd"la parelel çalışır. "Müceddid"in olmadığı zamanlarda da "Kutb-ul irşad" görevlidir. O, devam eder... Ancak, tecdit babında, "Müceddid" geldikçe, "Müceddid"in istikametinde O`nunla paralel çalışır.

"Kutb-ul irşâd"lar, "Nübüvvet-i Tâ`rifiyye" kemâlâtıyla görev yaparlar... Tecdid görevini yaparlar, fakat yüzleri halka dönüktür. "Müceddid" de, "Nübüvvet`i tâ`rifiyye" kemâlâtından hissedâr olarak gaybından alır, halka verir.

"Müceddid", gaybından aldığı ilmi, "Kutb-ul irşâd"ın boyutsal olarak afâktan aldığı feyizle birleştirir, halka yayar. Çevresine yayışı kendindendir; dünya üzerine yayışı, "Kutb-ul irşâd"ın gücünden yararlanaraktır...

"Müceddid-i zaman" yüzyılda bir gelir. Dinin, o günün insanlarının anlayışına göre yenilenmesi görevini îfa eder. O da “DİVAN” ehlindendir. Son müceddid de "Mehdî" lâkabıyla bilinen Zât-ı kirâmdır. Aynı zamanda "İnsan-ı Kâmil"dir Mehdî!..

v

“MÜEZZİN”

Dünya imamını duyduk belki de; ya gerçek “müezzin” kimdir dünyada?

“İnsanların en kayıpta olanı salâtta secde ve rükûnun hakkını vermeyendir”

şeklindeki Rasûlullah uyarısından söz eden “imam” etiketliye sordum:

-Secdenin hakkını vermek, kafatasını, alnını toprak üstünde uzunca tutmak mıdır?

Bilgisiz insanın, “insan” olduğunu fark etmesi için önce bilgiye ihtiyacı vardır.

“Kur’ân” bilgi kitabıdır!.

“Allah Rasûlü”, Allah’tan zâhir olan ilim ile, algıladığı vahiy ile “insan”ı uyaran; HAKİKATE TAM DÂVET EDENDİR!.

“Tanrı ve tanrılık kavramı yoktur sadece ALLAH” vardır vurgulamasıyla nâzil olan bu Bilgi Kitabı'nı; “tanrı” fikrinden “arınmamış” olanların algılaması ise asla mümkün değildir!.

Kur’ân, baştan sona, “Tanrı” ve tanrılık kavramı mevcut değildir temeline dayalı olarak, “insan”lara yol göstermeye çalışmaktadır.

Kur’ân NUR’dur!… Işıktır!… Karanlıkta kalmış beyinlere, ışık tutmaktadır gerçekleri görmeleri için!.

Kurân kıyâmete kadar, nasıl geçerli olabilir?

Bu çağdışı göktanrı anlayışımızla mı? Yoksa yukarıda anlatılan senaryoyu yazıyor denerek mi?

Yoksa işaret ettiği gizli sırlar deşifre edilerek; mecazlar, semboller çözümlenerek mi?

Sır ,

“Biz size her şeyi misâllerle anlattık”

uyarısında!

Eğer bu sırrın ipucunu değerlendirmezsek, bir çok saçma fikirlere saplanır; kendi anlayışımızdaki bu saçmalıklar yüzünden de, zaman üstü Bilgi Kitabı’ndan hiç yararlanmadan; özümüzdeki gerçeklere ve kuvvelere eremeden; hayâlimizde varsayıp içinde yaşadığımız uydurma bir dünya ile cehennemi boylarız!

Kitab’ı tebliğ eden Allah Rasulü…

“Salâta dâvet edildiğinizde….” Uyarısında bulunuyor!

Kitab’ı, günde en az beş defa “oku”maya dâvet ediliyoruz!.

Apdestsiz “salât”, niye olmaz?… nedir apdest; nasıl alınır?

Niçin, “FÂTİHA’sız “salât” olmaz”?

Acaba farkında mıyız?…

Müezzin…

Ezan…

İle çağrıda bulunuyor inananlara…

Neye dâvet ediliyoruz?

Müezzin vâkıf mı, neye dâvet ettiğine?

Dinleyen farkında mı neye dâvet olunduğuna? Niye dâvet edildiğine?

Nasıl abdest almak, yani neden ARINMAK gerekiyor, müezzinin dâvetine icabet için?

Allah Rasûlü, “DUA ve ZİKİR” kitabında naklettiğim üzere, her ezan arkasından şöyle başlayan bir duayı “oku”mamızı tavsiye ediyor:

“Bu TAM dâvetin Rabbi olan Allah’ım….”

Neden, TAM dâvet?… Neye, TAM dâvet?

Müezzin, neye dâvet ediyor?

Sakın, “namaza” demeyin, tüm ezan duymamışlar gibi!

Her “namaza” duran, müezzinin dâvetine icabet etmiş midir?

Farkında mısınız, müezzinin sizi, “müminin mi’râcı olan salâ”ya dâvet ettiğinin!.

Artık fark edin ki, ezanı seslendiren, “salât”la yaşanan “mi’râc”a dâvet ediyor günde beş ayrı zamanda!.

“Mi’âc” mı “salât”; salât” mı “mi’râc”?

“Mi’râc”a dâvet edene mi, “müezzin” deniyor yoksa?

v

“MÜFERRİDUN”

Allah`ın yüce velileri içinde "müferridun" farkı vardır"!.

"Ferdiyet sahibi" olan bu Zâtlar, insanlık içinde fevkalâde değerli varlıklardır... Yani, Onlara rast gelmek dahi, muazzam bir lütfu ilâhî`dir...

Yeryüzünde bir insana ulaşacak en büyük nimet, "Müferridun"dan olan bir Zât`a rastlamaktır. Bir insan için ondan daha büyük bir nimet düşünülemez!...

Kişi, eğer böyle bir Zat`a rastlarsa, bile ki bu Zat direkt tasarruf sahibidir.

Müferridun`dan olan Zât, Gavs`ın tasarruf halkası dışındadır!.

Onlar, isterse eğer, her hangi birisini, Allah`ın kudret ve kuvvetiyle seçer alır. Hiç bir tarikat şeyhi O`na karşı koyup, müdahale edemez!.. O, istediğini seçer, alır!.

"Allah, dilediğini kendine seçer" (42-13)

Ayeti, Müferridun`dan da tecelli eder!. Ve o, dilediğini kendine seçer... Seçen O`dur!.

O adam, şu hâldedir, bu haldedir... Çamura batmıştır, şöyle olmuştur, böyle olmuştur, şuna bağlıdır... Bu hiç önemli değildir!... Mühim olan, O`nun dilemesi ve onu seçmesidir... İcabında en berbat batakhanenin göbeğinde bile olabilir o kişi. Bir anda döner!..

"Nazar-ı ilâhîye`ye mâruz kaldı" derler, bu duruma... Nazar-ı ilâhî tecellî eder, "Müferridun" denen Zât`tan! O, her şeyi değiştirir!...

Evet biz, bunların hep hikâyesini yazıp okuyoruz; konuşup, dinliyoruz!... Hakikatı nasıl olur?.. Onu da ehli bilir...

Aman haddimizi bilip, "edep" üzere olalım!..

Bilmeden bir "ehli"nin yanında cahilliğimizi ortaya saçıp, kendimizi küçültmeyelim!.

Elindeki çemberi otomobil diye şöföre anlatmaya çalışan çocuk durumuna düşmeyelim!. Sonra gün olur, çok utanırız!.

İşte bunun için "edep" çok önemlidir..

Dünyada, Allah'ın bazı tecellîlerine mazhar olan öyle kullar vardır ki, onların hallerine, kendilerinde izhâr olan ilahî sıfatlara hiç kimsenin vukûfu mümkün olmaz.

Bir diğer deyiş ile bu zevât, "vârisi Rasûlullah" olarak öyle bir sırra ve bu sırrın neticesi olarak öyle özelliklere sahib olmuşlardır ki, bunları dışarıdan bir kimsenin anlaması imkân dışıdır.

Bu hususa Hazreti Rasûlullah Aleyhisselâm şöyle işaret etmektedir:

"Benim öyle bir zamanım olur ki ne bir nebiyyi mürsel, ne de meleki mukarreb o hâlime vakıf olamaz!.."

İşte yukarıda bahsedilen kişiler, Hazreti Muhammed Mustafa Aleyhisselâm’ın yaşadığı bu halden miras almış "FERDİYET" sahibi kişilerdir ki, bunların durumuna da şöyle işaret edilmiştir ashaba hitaben:

"- Müferridûn sizi geçti!.."

"Ferdiyet" sahibi denilen zevâtın sayısı devre göre on - oniki civarında olup, Gavs'ın tasarruf dairesi dışındadırlar.

Zât tecellîsine mazhar kişilerdir. İdarî bölümde, sadece "Dİvân" toplantılarına katılan zevâttır. "Dİvân" ehli dışında kimse onları tanımaz. "Divân ehli"nin bir kısmı dahi onların hallerine muttali olamaz. Onlar Allâh'u Teâlânın yeryüzündeki en değerli kullarıdır.

Bunlar, sadece Hazreti Rasûlullah Aleyhisselâm’a karşı sorumlu olan zevâttır.

Bilmeden, farkında olmadan, bunlardan birine rastlamak dahi insanın hayatı boyunca rastlayacağı en büyük nimettir. Onları üzen Allâh'ı üzmüş, onların gönlünü hoş eden Allâh'ı hoş etmiş olur.

Gavs-ı zamanda olduğu gibi, bunlarda da zâtıyla tecellî eden Cenâb-ı Hakk, burada bir farkla, idarî tasarruf izhâr etmez. Ancak irfan, aynı irfandır!..

Bu zevâtın durumuna ne geçmişteki herhangi bir nebî, ne de herhangi bir melek vâkıf olamaz. Çünki öylesine örtülüdürler ki, bu örtüleri bile bilmek çok büyük bir iştir.

Gerçekte, bu "müferridûn" denilen zevât, sûret âlemi dolayısıyla, bu âleme izâfeten bu ismi alırlar. Oysa onlar, Hakk'ın zâtî sıfatları ile bu âlemdeki zuhûr mahallerinden başka bir şey değillerdir. Bundan daha ötesini söylemek de vardır, ama dar havsala kâselerini çatlatmamak için ötesine gitmeyelim.

Bu zevât, içinde yaşadığımız şu dünyada kimse tarafından tanınmadığı gibi, öbür âlemde de gene tanınmayacaktır kimse tarafından!..

Ne cennet denilen ortamın halkının lideri olan Rıdvan isimli Melek tarafından bilinir; ne de elbette onun altındakiler tarafından!.. Hele hele, cehennem ehli tarafından bilinmeleri tamamiyle imkânsızdır. Elbette, Cehennem halkının lideri Mâlik isimli varlık tarafından dahi bilinmeleri muhâldir.

v

MÜKELLEFİYET

Mükellefiyet nedir?

Teklif olunan şeyi, yerine getirme mecburiyetidir.

Yani, sana bir şey teklif edilecek ve sen o şeyi yerine getirmek zorunluğunda olacaksın.İşte, senin bu hâline mükellefiyet denir.

Şimdi varlığının bu esmâ terkibinden başka bir şey olmadığını idrak ettiğin anda, Rabbı müşahede ediyorsun!.. Bu Rabdır!

Peki, "Rab" nasıl mükellef olur? Rab bir şeyi yerine getirmekle nasıl mükellef olur?..

O takdirde, kendi varlığının ve aslının "Hak" olduğunu anladığın için mükellefiyet hali kalkıyor üzerinden (!) Hak mükellef olur mu?.. Olmaz (!) diyorsun, kalkıyor!..

Fakat gerçekte kalkar mı, kalkmaz mı?

İşin önemli yanı burası! Eğer, bunu anlamakla kalkacak bir nesne olsa; bunu anladığın zaman, bütün mükellefiyet kalkar, denir; din bu noktaya kadar olup, bundan sonra geçerli olmaması lâzım gelirdi!..

Halbuki geçerli!..

Geçerliyse, nasıl ve neden geçerli?İşte bu noktaya geldik. Senin belli bir esmâ terkibi olarak, belli fiilleri ortaya koyuşunun neticesinde, beşeriyet yönünden, belli huy, tabiat, karakter diye adlandırdığımız yönlerin var.

Rabbının hükmü olan bu esmâ terkibi olarak yaşadığın sürece, sen zaten Rabbının zikrindesin ve hâkiki mânâda ibâdetini yapmadasın; varoluşunun hakkı yerine gelmede! Ama bir ince nokta var!

Zâhir yönünden sen, bu terkib olarak yaşadığın sürece, bu terkibin ortaya koyduğu fiil; zâhir yönünden konuşuyorum; belli bir enerjinin "ruhâniyet" dediğimiz radyasyonun, ruhta oluşmasını sağlayamıyor!.. Sadece, normal hayvanın yaşadığı gibi yiyiyor, içiyor, görüyor, biliyor fakat ekstra bir enerji üretimine geçerek bu radyasyonla ruhâniyetini kuvvetlendiremiyorsun!.

Bu ruhâniyetin kuvvetlenememesi dolayısıyla da öldükten sonra cehennemden kendini kolaylıkla kurtarıp, sırattan kolayca geçip, cennete varılamıyor!..işin zâhir yönünden sebebi bu.

Bâtın yönünden sebebi: Senin varlığının Hak olmasına ve sen rabbının kulu olmana rağmen, Rabbının kayıtlarından Rabbani kayıtlardan kendini kurtarıp, Allah'ı tanıyamıyorsun ve Allah'tan mahrum kalıyorsun!

Allah ismi, 99 ismin, 99 isim diye tarif edilen isimlerin ve daha nice sayısız isimlerin mânâlarının karşılığıdır. Halbuki sen, bu terkib olarak kaldığın sürece, her ne kadar bu isimler senden çıkıyorsa da, kendi tabiî haliyle senden çıkıyor!.. Terkib oluş şekliyle senden çıkıyor!.. Tabiî haliyle, senden çıktığı için de, senin "senliğini" oluşturuyor ve "senliğinde" tahakküm ediyor!.. Hüküm altındasın!

Burada bu isimler bunu meydana getirdiği gibi, tabiî olarak daha sonra da yani biyolojik bedenin terkinden sonraki hayatta da, gene aynı tabiî akış içinde gidecek ve bu tabiî akışları meydana getirecek!.. Bu da cehennemin mânevî azâb yönü!

Bunun dışında, Allah'ı tanımaktan mahrum kalmak en büyük azâb!.. Niye?.. Çünkü sen kayıtlı, sınırlı, ölçülü, tahditli bir biçimde yaşama durumundasın!..

Kendi Hakikatının genişliğinden mahrumsun! Rabbının hükmünden çıkamıyorsun!..

Rabbının hükmünden çıkamaman, Allah’ı tanımaman demektir!...

v

MÜLHİME NEFS

NEFS, bu noktadan çıkışla ve aldığı ilhamlarla, çok değişik tesbitlere erer ki; ilhamlar alan anlamına "mülhime nefs" diye isimlenir... Bu kişiye de "Ârif" denilir..

Kendini beden kabul eden insan tamamiyle bedene ait tatmin ve zevkler doğrultusunda yaşar ki, bilinç bu düzeydeki düşünceleri itibariyle "emmare nefs" adını alır...

Bilinç, kendinin beden olmayıp, bedenden sonra da yaşamı devam edecek madde ötesi bir varlık olduğunu farkettiği zaman; gerek kendi özünü, hakikatını tanıma yolundan alıkoyan davranışları, günahları, gerekse de düşünceleri dolayısıyla pişmanlıklar içine girer; yani arapçasıyla kendisine "levm" eder... Bu yüzden de "levvame nefs" adını alır... Bu anlayış içinde olan kişiye, abid, zahid, derviş gibi isimler verilir...

Bu pişmanlığın sonucunda kendi hakikatını araştıran bilinç, yaptığı çalışmalar ve aldığı ilhamlarla da farkeder ki, evrende varolan her şeyin aslı ve hakikatı "TEK"tir!.. Her şeyi vareden varlık her şeyiyle "TEK"tir ve "O"ndan gayrı da mevcut değildir!.

Öyle ise yine farkeder ki, "ben" dediği zaman işaret ettiği varlık eskiden beri zannedegeldiği kendisi değil, herşeyin hakikatı olan "O"dur!...

NEFS, bu noktadan çıkışla ve aldığı ilhamlarla, çok değişik tesbitlere erer ki; ilhamlar alan anlamına "mülhime nefs" diye isimlenir... Bu kişiye de "ârif" denilir..

Madde dünyasında, fiiller boyutunda, yapılması gereken çalışmaları yaptıktan sonra bir kişi, kendisinde meydana gelen uyanıklık ile konunun derinliklerini araştırma gereğini duyar.

Varlığın aslını, özünü, hakikatı, kendisinin ve gördüklerinin neden, nasıl ve hangi gaye ile meydana geldiğini araştırarak yukarıda bahsedildiği üzere tarikat çalışmalarına başlar. Ve böylece melekût âleminin inceliklerine sırlarına nüfuz eder.

Melekût âlemine nüfuz eden kişi burada müşahede etmeye başlar ki, pek çok varlıktan oluşan bu âlemde faili hakiki TEK'tir!.. Her bir varlık, gerçekte O TEK varlığın isteğine uygun bir şekilde, O'nun irade ve kudretiyle kaim ve görev yapmaktadır. Gerçekte o varlıkların asla bağımsız birer vücudları yoktur!..

İşte bu seyre târikat seyri denilir ve nihayeti Ceberût âlemine varır. Müşahedesinde çokluk kavramı kaybolur, çokluk görüntüsünün ardındaki TEK'in irfanı başlar!.. Kişi bu durumda Nefs mertebeleri diye anlatılan sıralamada 3. basamakta yer alan "Mülhime nefs" seviyesindedir!..

Ancak burada çok önemli bir nokta var ki, eğer burayı anlamadan geçersek, daha ilerideki merhalelerde çok büyük yanılmalar oluşur.

"Mülhime Bahsi" ve "Bilincin arınışı" isimli söyleşi kasetlerimiz de ve "TEK'İN SEYRİ" ismli kitabımızda çok geniş bir şekilde izah ettiğimiz gibi, bu geçiş basamağı son derece önemli bir yükseliş bölümüdür.

Eğer "Mülhime nefs" mertebesi iyi tanınmazsa, kişi yanlış değerlendirmesi yüzünden "küfr"e veya "gizli şirke" çok rahatlıkla düşebilir!..

Kişi kendisini görürken, vehmî benliği ortadan kalkmamışken, Hak'kın dışında varlıklar görme hali devam ederken ben Hak'kım" demesi "küfr"ü yani hakikatı inkârı, gerçeği örtme halini meydana getirdiği gibi; Tek'lik yanısıra, çokluk isbatı dolayısıyla gizli şirke düşme halini dahi yaşayabilir.

Kişi belli çalışmalar yapar, bu belli çalışmalarının sonunda belli hakikatları idrak etme durumuna geçer; belli ilhamlar alırsa. Bu aldığı ilhamlar neticesinde, kendisinin müstakil bir varlık olmayıp, kendi varlığı ile kaim bir varlık olmayıp; Allah’ın varlığı ile kendi varlığının kaim olduğunu; kendi benliğinin, ilâhi isimlerin bileşimi olarak meydana geldiğini; kendi varlığının netice olarak "Hakk"ın varlığına dayandığını, "Hakk"ın varlığı olduğunu; "ben" diye bir şeyin olmadığını idrak ederse, o zaman bu nefs, "mülhime nefstir" deniyor.

"Mülhime", ilham alan anlamınadır. Yani bu düzeye gelen kişi kendisinin üstünde olan çeşitli mertebelerden gelen ilhamları almağa başlar; arınması, nefsini tezkiye etmesi nisbetinde. Bu sebeple de ilhamın geldiği mertebenin özelliğine göre haller yaşamaya başlar!..

Kâh, mutmainneden ilhâm alır, kâh râzıyeden, kâh mardiyye'den!.. ve bu ilhâmlar onda yaşandığı süreç içinde, o kendini sanki o mertebeleri yaşıyormuş, o mertebelerin ehliymiş gibi hisseder. Oysa gerçekte "mülhime" nefs durumunun tabiî neticelerini yaşamaktadır!..

Buranın en büyük özelliği, kişinin kendisini, zaman zaman bir vücud sahibi birim olarak görmesine rağmen, zaman zaman da varlığın TEK'liğini algılama ve hissetme yönünden "ÖZÜNDEKİ" Hak'kı müşahede etmesi; ve bu yüzden de "Ben Hak'kım" diyebilmesidir.

Şayed tahkik neticesinde kendisinden bu ifade çıkıyorsa, elbette ki bu halinden dolayı suçlanamaz. Mâzurdur!..

Ancak buralardan geçmiş, bu mertebenin inceliklerini iyi bilen bir aydınlatıcısı var ise ve kendisi de o kişiye gerçekten inanıp teslim olmuş ise, burada meydana gelecek yanılgılardan ve ayak kaymalarından dolayı kolayca kurtularak bir yukarı mertebeye terakki edebilir.

Tevhid-i ef'âl, tevhid-i esmâ, tevhid-i sıfat ve tevhid-i zât ve bunların neticesi olarak fenâ-i ef'âl, fenâ-i esmâ, fenâ-i sıfat ve fenâ-i zât bu makamda yerini bulur ve neticede Fenâfillah başlar!..

"Mülhime nefs" yani nefs mertebelerinin üçüncü basamağı olan ilhama dayalı olan "İMAN" sonucu oluşan idrak ise kişiyi varlığın "hakikatına dair mârifete" götürür... Ki bu yüzden de bu kişiye "ÂRİF" ismi verilir!...

Cinlerin, "ârif"leri kandırmaları ise, "varlıklarının "Hak" olması sebebiyle hiç bir ibadet ve taate ihtiyaçları olmayacağı, ne yaparlarsa yapsınlar cehennemin onları yakmayacağı" yolundaki telkinlere dayanır!.. Ancak burada farkedilemeyen son derece önemli bir husus vardır:

Her boyutun kuralı kendine hastır; bir boyutun kuralı diğer bir boyutta geçmez!...

Yani, zât boyutunun, veya esmâ boyutunun gerçeği, ef’al boyutunun kurallarını ortadan kaldırmaz, veya geçersiz kılmaz!..

Bu sebepledir ki... Yeterli çalışmayı yaparak gerekli enerjiyi ya da nuru toplamayan kişi, hakikatı itibariyle "HAK"da olsa, cehennem ortamına gittiği zaman yanar!... Tıpkı bugün, hakikatı "HAK" olan kağıdın, hakikatı "HAK" olan ateşte yanması gibi!...

Tasavvufta, tarikatta öğretilen bilgiler; hakikatte öğretilen bilgiler; mârifete dair bilgiler; bunların hepsi de doğrudur!... Ama bunların hepsi de, bilinç boyutunda, şuur boyutunda geçerlidir!.

"Ârif"in şayet bu basamaklardan geçmiş bir yetiştiricisi yoksa, buradayken rahatlıkla "mülhime mârifetine sahip cinin" yoldan çıkartıcı telkinlerine kapılarak, "Mülhime nefs" mertebesine gelmişken yeniden "emmare nefs" düzeyine düşer!..

Taklidi iman yani "levvame nefs" düzeyinde olanları cinler "mülhime"nin "mârifetinden" mahrum bıraktırmak için "B" sırrından perdelerler... Bunun için de her türlü saptırıcı fikri ilham ederler...

İnsanın kendindeki üstün özellikleri keşfetmesi; ancak "ALLAH" varlığıyla mevcut olduğunu" anlamasından ve özündeki "ALLAH"ı keşfetmesinden geçer!...

ŞEYTAN denen cinler ise,insanı özündeki "ALLAH"ı keşfetmekten perdelerler; ve insanın kendini madde bedenden ibaret bir varlık olarak, bir hayvan türü olarak kabullendirmeye çalışırlar...

"ŞEYTAN" lâkabıyla bilinen cin neslinin insana verdiği en büyük zarar, onu ÖZÜNDEKİ "ALLAH"ı keşfetmekten alakoymak; ve bu yolda ona ulaşan bilgilere karşı perdelemektir!

Şunu kesinlikle bilelim ki, fiiler sahasında, davranışların ve yapıların kuralları, kanunları geçerlidir.

Nasıl ki yeterli gıda almadığın zaman, vücudun enerjisiz kalırsa; aynı şekilde, namaz zikir, oruç gibi çalışmalar yapılmadığı zaman da ruh yani dalga(wave) beden enerjisiz kalır!... Bu bedenin kanunudur!...

Beden kanunu, deyince yalnızca şu andaki madde biyolojik bedeni algılamayın...ister madde, ister maddeötesi dalga(wave)-ruh beden!.

Yani senin, her halukarda bir madde beden yapın var!..ister bu dünyada ister bunun ötesinde...

Bugün için beş duyuna GÖRE, sadece bu bedenine "madde" diyoruz ama; yarın o dalga(wave) ortama geçince, "o dalga(wave) bedenine de madde beden" diyeceksin!...

Zira o ortamın şartlarına ve algılama organlarına göre, o beden de yine "bir tür madde" bedendir.

Dolayısıyle, senin madde bedenin sonsuza kadar ortadan kalkmaz!.

Bu yüzdendir ki, madde bedenle yapman gereken çalışmaları, şu andan, ölüm gerçekleşene kadar, yapmak zorundasın!.

Ne zaman beyin ortadan kalkar bu ölüm denen olayla birlikte, ondan sonra zaten bu çalışmalar da biter; böylece ruha yeni enerji ve ilim yükleme olayıda sona erer.. Ruh artık, o güne kadar yüklenmişiyle başbaşa kalır.

Burada çok önemli bir nokta var... Dikkat edin!..

Eğer hakikat bilincini taşıyan madde bedenin, o bilinci taşıyacak dalga(wave) bedeni, yani ruh gücünü dünyadayken elde edememişse; vay haline!.

Zira ruh bedenin, bu enerjiden yoksun kaldığı için, güçsüz bir hal ile son derece güçlü bambaşka varlıkların ortamına gidecektir!.

Yani, şu anda sen hakikat bilincini ruhuna yükledin ama maddi çalışmalar yapmadın, namaz, oruç, zikir, hac gibi... Dolayısıyla da bunların sağlayacağı enerjiden de mahrum kaldın!...

O ortamdaki şartlar içinde, mevcut olan yüklenmiş tüm bilgiler, kendini tüketip gidecektir; çünkü o ilmi değerlendirecek yeterli enerjin yok!... Hakikate dair bildiğin bilgilerin hepsi de, güneşin altındaki buzdan heykelin yavaş yavaş eriyip buhar olması gibi eriyip buhar olacaktır... Sana öbür tarafta bir yararı olmayacaktır.

CİNLERİN de sahip oldukları "mülhime irfanı"; aynen "mülhime"den "emmare"ye dönmüş kişilerin hakikate dair irfanının bir süre sonra kayboluşu gibi, cehennem ortamında yok olup gidecektir...

İşte bunun basit misâli...

Şu anda hakikate dair bilgilere sahipsin, ama giriyorsun öyle bir toplumun içine ki, kavga gürültü, üstünde yoğun baskılar; ve o fiiller devamlı sürüp gidiyor... Derken yavaş yavaş sendeki o hakikat bilinci, azalıp hafifliyor; ve nihayet o ortama kendini kaptırıp; oranın bir bireyi gibi davranışlar ortaya koymaya başlıyorsun!.

İşte aynı şekilde, öbür dünyada, yani ikinci bedenle yaşamda, eğer bu hakikat bilincini taşıyabilecek düzeyde bir enerji potansiyeline sahip değilse ruh bedenin; içine gideceği ortamda ister istemez karşılaşacağı şartlar altında, o hakikat bilgisi yavaş yavaş kaybolup silinecek; neticede, azap verecek olan bir ortamın yaşamı seni kuşatacaktır.

İşin bu yanlarına, yani mârifetullaha dayanan bu sırlarına vakıf olmayan gerek tarikat ve gerekse hakikat ehli olduklarını kabullenen kişiler; o hissettikleri halin veya saptırıcı fikirler ilham eden cinnin etkisi altında, yapılması zorunlu çalışmaları ihmal ederler.

İşte bu ihmal, onların öbür tarafta pek çok şeyleri yitirmelerine; ve bildiklerinin gereğini yaşayamamalarına yol açar, ruhlarındaki güç yetersizliği dolayısıyla!.işte işin bütün püf noktası buradadır.

İşte ister Hz. Rasûlullah olsun; ister Muhyiddin A`rabi olsun, ister Abdulkadir Geylâni olsun; üst düzey mârifete ermiş kim olursa olsun, çalışmalarına devam etmelerinin kökeninde bu sır yatar.

Hakikati bilmenin getirdiği sarhoşluk ya da cinlerin bilincine yolladığı saptırıcı fikirler, mesajlar eğer seni bir takım çalışmaları yapmaktan alakoyuyorsa, bu hakikat bilgisi senin için yaralı değil zararlı oluyordur!.

Peki "HAKİKAT" ilmini terkedelim mi?

Kesinlikle hayır!..

O ilmi değerlendirmezsek pek çok şeyden mahrum kalırız!. O ilme sakın uzak kalmayalım!.

Evet dostum, "HAKİKAT" ilmini mutlaka değerlendir!... O ilmin halini şuur boyutunda muhafaza et; ama beden boyutunda da, nasıl yemenin, içmenin, giyinmenin, soğuğa-sıcağa tedbir almanın hakkını veriyorsan; aynı şekilde bedenen yapılması gereken "ibadetlerin" de hakkını vermek zorundasın!...

Kim ki bu dediklerimin aksini söylerse, o hâl lisanı ile "henüz benim mârifet konusunda ilmim yoktur" diyerek kendini târif etmektedir...

"mülhime nefs" mertebesi "TEK"liği biliş mertebesi; yani "ilm-el yakîn" halidir; ki, orada birimsel "BEN"liğe, yani "tekebbür"e, yani büyüklenmeğe asla yer yoktur!...

Çünkü "TEK"lik anlayışında birimsel mânâda "ben"liğe yer yoktur... Bu anlayış bir alt basamak olan "levvame" mertebesinde olabilir...

"Mülhime nefs" ilhamlarının idrakında tüm varlık "TEK"tir, ve dolayısıyla secde edilen varlık da "TEK"tir!...

v

"MÜLHİME" GİRDABI !.

"Mülhime nefs" bilincinde karşılaşılan bu vartalar son derece önemli olduğu için sık sık bu konu üzerinde duruyorum...

Sayısız insan, Teklik temasının getirdiği anlayış içinde, tabiatla mücadele dediğimiz olayı terketmek yüzünden, beden kabulüne dayanan fiiller içinde boğulmuştur...

Teklik anlayışı, kesin kez, yaşam boyunca tabiatla mücadele ile birlikte sürdürülecek bir olaydır!.

Bu yüzdendir ki Rasûlullah eriştiği dereceye rağmen yoğun ibadete vermiş kendini!... Tabiatla mücadele yolunda yoğun çalışmalar yapmış...

Şimdi, bilgi veya ilham yollu gelen düşünceler vehimle karışınca iltibasa -ikileme- düşersin; senin içinde vesvese uyanır, dersin ki :

"Benim varlığım Hakkın varlığıdır!. Hakkın varlığı dışında da bir varlık yoktur!. Öyleyse, tabiat diye bir şey de yoktur... Dolayısıyla, "tabiatla mücadele" de bu idraktan sonra sözkonusu olmaz!

Ben zaten tabiatla mücadele etmeye kalktığım zaman; Teklik görüşünün içinde olmama rağmen tabiatla mücadeleye kalktığım takdirde kendimi bu beden kabul etmiş olurum!. Ben, kendimi bu beden kabul edip, onu kontrol altına almak için tabiatla mücadeleye girdiğim takdirde şirke düşmüş olurum..."!!!...

Bu anlattığım olay çok hassas bir olaydır!. Ve "mutmainne nefs" bilincine yaklaşmış, evliyalık derecesine yaklaşmış, "veli" olacak kabiliyette bir çok insan, buradan geri dönmüş; "mülhime irfanı"yla dönmüş olduğu "emmare" batağında boğulmuştur!.

Sırf, açıklamaya çalıştığım bu ikilem yüzünden!.

Evet, burada birçok doğru var; doğrulardan geliniyor buraya...

"Mademki benim varlığım Hakkın varlığıdır, ve varlık da Tek`tir. Benim varlığım da Hakkın varlığıdır. Öyleyse ben bu beden değilim, eğer ben kendimi bu beden kabul edersem bu bedenle bir mücadeleye girmek, bu bedenin tabii arzularını sınırlamak için ben bu mücadeleye girersem, kendimi bu beden kabul etmiş olurum.

Ben bu beden olmadığıma göre, bu bedenin davranışları da beni hiç ilgilendirmez.ister yesin içsin, isterse seks yapsın, ne yaparsa yapsın beni hiç ilgilendirmez"

Ne var ki, bu defa da bu bedenin istek ve arzularına yenik düşmek sûretiyle neticede o Teklik yaşamından uzaklaşmış olursun!.

Teklik konusunu en güzel şekilde açan, yayan Muhyiddin-i Arabi de dahil bu konunun bütün uzman kişileri, tabiatla mücadeleyi bütün yaşamları boyunca devam ettirmişlerdir...

Çünkü, bu mücadelenin olmadığı anda, bilinç, farkında olmadan kendini beden kabul etmek ve sadece onun isteklerine cevap vererek gerçek mertebesinden düşmek durumuyla karşılaşır.. Bilinç, beyinden geliyor, dikkat edin!.. Burayı hiç unutmayın!..

Mevcut olan bilinciniz, beynin eseri, beyin faâliyetinin eseridir. Beyin ne ile meşgul olursa bilinç o şekilde oluşur ve gelişir.

Bu yüzdendir ki sen, Tekliği anlamâna rağmen ne zaman ki bedenin istek ve arzuları, içgüdüleri, dürtüleri istikametinde davranışlara girdin; o andan sonra da o beden istikametinde, bedenin çalışmalarıyla yaşam tarzı istikametinde bir kişilik bir düşünce, bir bilinç oluşacaktır sende; böylece de Vahdet bilincinden mahrum bir hâle geleceksin.

İşte bu nokta, bu yolda ilerlemiş sayısızca kişiyi yolundan alakoymuş, tam bulma, erme noktasına gelmişken her şeyini yitirme durumuna düşürmüştür.

Öyleyse bizim, özellikle bilincimizi, şartlanmaların getirdiği değer yargılarından korurken; saf bilincimizin sınırsız mânalarını değerlendirme idrakına yükselirken, en önemli olarak üzerinde duracağımız husus, bedenin tabiatına, biokimyasal özelliklerine elden geldiğince tâbi olmamak hususudur..

Bu, öyle bir mücadele, öyle bir savaştır ki bütün yaşamın boyunca devam edecektir.

İşte, Rasûlullah Aleyhisselâm’ın yanındakilere,

"Biz küçük cihaddan, büyük cihada dönüyoruz"

Cümlesi, bu mânâya işaret eder..

Burada da farkedilmesi gerekli olan nokta şudur.. Rasûlullah Aleyhisselâm’ın yukarıdaki açıklamasında kullanılan kelime "cihad"dır.. Bunu bildiğimiz "harb-savaş" diye anlamak yanlıştır. Buradaki anlamı "mücahededir".. Yani, kazanmaya azmederek o konuda mücadele vermek, cihaddır.. Bunu yapan kişiye de mücahid denilir. Harb-savaş anlamı ise arapçada "kıtal" kelimesiyle ifade edilir.

Nefs mücahedesi denen şey, Nefsi, şartlanmalardan arındırma ve tabiata tabi kılmama mücadelesidir!.

Bildiğim bir çok kişi, Teklik esaslarını öğrendikten sonra, kendilerini o Teklik şuuru içinde salıvermişlerdir..

Yani, kendilerine Mehdî`leri geldikten sonra Deccal`larına tâbi olmuşlar; bedenin istek ve arzuları doğrultusunda yaşayıp, Teklik dünyasında yaşadıklarını vehmetmişlerdir!.

Aynen bir salyangozun, uyanıkken ta direğin tepesine çıktıktan sonra gece uyuduğunda kayarak direğin en altına inip, kendini hâlâ çıktığı o en yüksek noktada zannederek yaşaması gibi bir olaydır.

Eğer bu gerçekleri farkedebiliyorsak, çevremizdeki kişilerin bizi dünyada bırakıp gideceğimiz şeylere dönük şartlandırmalarına kapılmayarak; onların, bedensel dürtülere, bedenin tabiatına dönük bizi yönlendirmelerine aldanmayarak, ölüm ötesi yaşama dönük veya Öz Bilincimize ermeye yönelik zihinsel veya bedensel çalışmalar içinde olmaya mecburuz.

Aksi takdirde, yitirilecek bu ömürden sonra elimize geçecek ikinci bir yaşam şansı mevcut değildir...

"Dünyada a`mâ olarak ölen, Âhirette ebedî olarak a`mâdır"

Hükmü, asla ve asla hatırımızdan çıkmamalıdır...

Şu anda tek bir şansımız var... O da sağlıklı olarak dünyada bulunduğumuz bu günleri çok iyi değerlendirebilmektir!.

Eğer biz bu günleri ilim istikametinde değerlendiremiyorsak; bilincimizi ilmin icaplarına göre arındıramıyorsak, geliştiremiyorsak; şartlanmalara tâbi olarak yaşıyorsak; ömrümüzü tabiatımız, yani bedensel dürtülerimiz istikametinde harcıyorsak, bunun getireceği manevî azap hiç bir maddi azapla kıyaslanamayacak kadar büyük olacaktır!.

Çünkü siz, saflaşmış bilincinizin sahip olacağıilahi özelliklerden mahrum kalacaksınız, bu yaptığınız hatanın neticesinde!.

Allah, bütün esmâsı, yani isimlerinin mânâlarıyla sizin varlığınızda, beyninizde, bilincinizde mevcut olduğu halde; siz, şartlanmalara ve bedeninizin tabiatına bağımlı ve onların yönettiği bir biçimde yaşadığınız için, bu özellikleri ortaya çıkarmaktan mahrum olarak bu dünyadan çekip gideceksiniz.

Yarın yanınızda ne anneniz ne babanız ne karınız veya kocanız ne de çocuğunuz olacak. Tek başınıza gideceğiniz önünüzdeki bu alemde kendi gerçek değerlerinizi ortaya çıkaramadıysanız çok büyük bir azap sizi bekliyor demektir.

Ben şu yaşa kadar yaşayayım, ondan sonra yapayım, demek en büyük aldanıştır!. Zira bir trafik kazasında, rahmetli Ayhan 44 yaşında gitti berzah âlemine. Yanında eşi vardı, 38 yaşında ona eşlik etti... Yanında oğlu vardı, 16 yaşında ölümü tattı!.

Erdinç genç yaşında matkapla duvarı delerken, duvardaki elektrik kablosuna isabet ederek bir anda elektrik çarpmasıyla geçti gitti aramızdan!.işte bunlar gibi hergün gazetelerde, televizyon kanallarında sayısız kazaları görüyorsunuz..

Bunlardan biri bizim başımıza geldiği anda, bütün bunları bilerek üstelik, acaba ne yapacağız. Kim bizi kurtarabilecek?. Hiç kimse!.

Bilin ki her birimiz kafamızın içinde bir saatli bomba taşıyoruz; ve saat kaça kurulu olduğunu da bilmiyoruz!.. Ancak kesin gerçek şu ki, muhtemelen hiç ummadığımız bir anda bu saatli bomba patlıyacak; dünyadaki yaşamımız son bulacak!.

Kimin hangi yaşta, hangi zamanda ve şartlar içindeyken bu dünyadan ayrılacağı bilinmiyor, meçhul.

Peki hazır mıyız bu yeni yaşam boyutuna ve şartlarına?. Elinizi vicdanınıza koyunuz ve kimsenin duymayacağı bir şekilde kendinize gerçeği itiraf ediniz... Hazır mısınız ölümötesi yaşama?...

Kesinlikle bilin ki, oraya geçtikten sonra artık hiç bir şey yapamıyacaksınız!.

Çünkü Kur`ân ‘da bir çok defa tekrar edilen şu ayetler çok açık:

Ölümü tattığın anda, veya Mahşer yerinde, veya Sırat köprüsünde, veya Cehennemde; yani her bir safhada yaşanılan gerçekleri gören kişilerin şu sözleri söyledikleri bize naklediliyor:

"Keşke dünyaya geri dönsek de, yapamadıklarımızı yapsak; derler... Fakat, bu kesinlikle mümkün değildir"!. (23-100)

Ölümü tattığımız andan itibaren, yani şu bedenin kullanım dışı kalması anından başlayarak büyük bir pişmanlık söz konusu olacak, eğer gereken hazırlığı yapmamış isek!... Çünkü geriye dönüş imkansız!.

Öyle ise kendimizi böyle bir riske atmak ne dereceye kadar akıllı iş olur?.

Zekî insan, gününü en güzel şekilde değerlendirmek için yaşar!. Ne var ki günlük zevkler bir sonraki günde hayâl olur!.

Öte yandan yaşadığımız günler ebedi olan geleceğe dönük bir biçimde değerlendirildiği takdirde, bu çalışmalar başımıza gelecek olan azaptan bizi sonsuz dek korur.

v

KIYÂMET ALÂMETLERİNİN BÂTINDA ZUHÛRU

Açıklama için “Kıyâmet” bölümüne bakınız.

v

BİLİNCİN ARINMASI

Burada en önemli şey şudur...

Bu vadiye giren insanların binde biri dahi "Mülhime nefs" bilincinde oluşan vartalardan kendini kurtaramaz... Eğer bu işi iyi bilen birisi yanında yoksa, akıl danışacağı, ehil bir zât tanımıyorsa, binde dokuzyüz doksandokuzu burada boğulur, gider... Bunun sebebi nedir?...

Bunu izah etmeğe çalışalım :

Şimdi sen, gerek tefekkür yollu, gerekse sezgi yollu, ilham yollu bir gerçeği algıladın... Farkettin ki, “ben bu beden değilim. Bu beden çürüyüp yok olup gidecek!. Ben bugün bu bedenle varım, ama bu beden değilim!. Öyle ise yarın da bu bedenin oluşturduğu ruh bedenle varım; ama gene ben, o ruh beden de değilim. Peki bu takdirde ben neyim?...” dedin ve bilincinle boyutsal yoldan varlığın özüne inmeye başladın. Varlığın, mevcudâtın özüne doğru bir yolculuğa çıktın.

Madde dünyasından başladın, atom altı boyuta indin. Kuant boyutuna ve nihayet kozmik enerji, Kozmik bilinç boyutuna erdin ve sonunda farkettin ki...

Tümüyle Evren, gerçekte Tek bir varlık, Tek bir bilinçtir!.

Ve gene, bu anda anlayıp fark ettin ki, bilincinin aslı, gerçekte, evreni meydana getiren O "Kozmik Evrensel Bilinç"...

İşte bunu anladığın anda tasavvuftaki tâbiri ile:

"Benim varlığımda, Hak'tan başka bir şey yoktur!."... Dedin.

"Ben kelimesi ile işaret edilen varlık gerçekte Hak`tır!"... Dedin.

Dediğin anda da hakikata giden yoldaki en korkunç batağa adımını attın!.

Çünkü, sen o anda bilgi yetersizliğinden dolayı elinde olmadan, "mademki benim varlığım Hakkın varlığıdır, madem ki bu varlık Tek`tir; bu durumda Hak, hiç bir şeyle kayıt altına girmez!. Hak dilediğini yapar!. Hak, mes`ûl değildir!" gibi düşüncelere saplandın!

Sonra da tamamen bedenin istediği bir biçimde yemeye, içmeye, uyumaya, sekse ve dünyalık işlere doğru hızla kaydın!.. Artık bundan sonra, canın ne isterse onu yemek, onu giymek; canın ne dilerse onu yapmak gibi, bilincini tamamen bedenin esiri kılan davranışların içine girersin.

Ve böylece, her ne kadar başlangıçta kendi bilincinin Kozmik Bilinç, o Evrensel Bilinç olduğunu farketsen, kabullensen dahi; "hakikatı" elle tutacak derecede o "hakikat"e yaklaşsan dahi; edindiğin bu yanlış kanaat dolayısıyla, bedensellik boyutuna kaydın ve o bilincin gereği olan yaşamı-hissedişi yitirerek, kendini şu beden kabul ederek, bu bedene dönük yeme içme, seks, rahatlık gibi konularla bu tabiat batağında boğulma yoluna girdin.

İşte burada önemli bir konu daha var :

Bazıları geçmişte, önce "tabiatı terki" ele almışlar.

Bir diğer kısmı, "şartlanmaları terki" ele almışlar.

Bir diğer kısmı da, "vehmi, varsayılan bireysel benliği terki" esas almışlardır..

Geçmişte, tasavvufta, "ruhu kuvvetlendirme" denilen bilinci vahdete erdirme yolunu seçmiş olanlar, Bilinçteki Tek'lik düşünce ve hissini geliştirerek, maddeden arınma çalışmalarına girmişler; fakat çoklukla bunun getirdiği "benlik" hâlini genelde tam atamamışlardır.

Buna mukabil, "Nefsi arındırma" denen çalışmaları yapan bir takım tarikatlar ve ekollerde aşırı riyâzata, yani tabiatla mücadeleye önem vermişler. Fakat bunları yapan, yine kendileri olduğu için "Tek"lik kavramının idrâk edilmesi çok güç olmuştur...

Buna mukabil, Varlığın Tekliği esasından, yani "Vahdet görüşü"nden hareket eden Melâmîlik, Bektaşîlik gibi tarikatlarda, "Ben bu beden değilim, varlık Tek'dir" şeklindeki demin bahsettiğim görüşten yola çıkmışlar; ne var ki bu defa da tabiatla mücadeleyi geri bırakmışlar; ve Teklik bilgisine rağmen, bedende Tekliği yaşamak handikapına düşerek, gene Vahdet`in hakikatına ulaşmaktan mahrum kalmışlardır!.

Yükselen, itibariyle, ateş yapılı burçlar, yani koç, aslan, yay tipi burçların oluşturduğu bünyelerde vehmi benlik, bireysel benlik kuvvetlidir. Bunun atılması zordur. Bunlarda, "dediğim dedik" kuvvetlidir. Canlarının istediğini, akıllarına eseni yapmak isterler.

Su grubu olan, yani yengeç, balık, akrep gibi burçların tesiri ile yükselen burçları oluşan birimlerde tabiat özellikleri yani bedene dönük istekler ağır basar. Yemeye, içmeye, sekse düşkünlük ağırlıklıdır.

Buna karşılık toprak karakterli boğa, başak, oğlak burçlarının özellikleri yükselen burçlarında ağır basan kişilerde de şartlanmalar, değer yargıları gibi hükümler ağırlıklı olarak yaşamlarına yön verir.

Hava grupları, diğerlerinde görülen birçok dezavantajlardan daha uzak olmalarına karşın, havanın seyyaliyeti ve istikrarsızlığı dolayısıyle, onların da herhangi bir konuda istikrarlı bir şekilde yol alabilmeleri güçtür.

Hava grubundan bir kişi, her ne kadar bedene yani tabiata aşırı düşkün değilse, şartlanmalara aşırı bağlı değilse, benlikçi değilse de; buna karşılık, istikrarlı, düzenli, disiplinli bir çalışmaya giremediği için hedefe ulaşması güçtür.

Burada yetiştiricinin, her kişiye kendine özgü yapısal özelliklerine göre hangi tür mücadele gerekiyorsa onu öne geçirerek tavsiye etmesi hususu oldukça önemlidir. Çünkü her birinin öne geçirmesi ve yapması gereken çalışmalar farklıdır.

Birisi, önce tabiatı esas alan bir mücadele şekliyle daha kolay hedefe ulaşır. Bir diğeri, şartlanmaları öne alan bir çalışma şekliyle daha çabuk hedefe ulaşır. Bir diğeri vehmi benliği ortadan kaldıran Teklik görüşünü esas alarak hedefe daha kolay ulaşabilir.

Ancak, hangisi ele alınırsa alınsın, birinin ele alınması sonucu, onun hafiflemesi ile birlikte düşünülecek ikinci bir olay vardır...

Meselâ, siz şartlanmaları kaldırmak yolunu tutarsınız...

Şartlanmalar, birtakım toplumsal yasakları getirir.

Siz toplumsal yasakların şartlanmalarla oluştuğunu, karşınızdakine idrâk ettirdiğiniz zaman; eğer bu kişi tabiattan arınma yolunda bir takım idrâklara ulaşamamışsa, "etraf ne derse desin, bana vız gelir", deyip bedenin tabii istekleri doğrultusunda yemek, içki, seks, kumar ve bedenin değişik saplantıları istikametinde bir yaşama doğru kayar.

Şartlanmaları oluşturan değişik mânâlar; yeryüzünde mevcut olan bütün şartlanmaları oluşturan mânâlar, esas itibariyle ilâhi isimlerin bileşimleri sonucu olarak meydana çıkar.

Her birimde, kendi terkibine uygun bir biçimde, çeşitli ilâhi isimler ağırlıklıdır. Ve o isimlerin oluşturduğu terkip, bir mânâyı ortaya koyar. O mânâ, ağırlığı nispetinde şartlanmaları meydana getirir. Bu, Allah`ın "Melikiyet" vasfının eseridir. Yani, bir diğer ifadeyle, "Esmâ Mertebesindeki" mânâların, yaşanılan âlemde ortaya çıkması şeklinde görülür.

"Nefs", "Rubûbiyet" mertebesinde meydana gelmiş olduğundan; "Rubûbiyet"in şânında da hüküm altına girmemek yattığından, her bir birimde ortaya çıkan "nefs" bilincinin gereğini, dilediği gibi yapmayı arzu eder; yaptığı işi, sonunun kendisine yarar mı zarar mı getireceğini düşünmeden yapar.

İşte bu, "bilincin Rubûbiyet gereğince özelliklerini ortaya koymasındandır"...

Eğer "tabiat ve şartlanmalar" yönünden gerekli kadarıyla olgunlaşamamış ve arınamamışsa bilinç, bu durum o kişinin neticede büyük azaplara, ızdıraplara düşmesine yol açar.

Birisi, önce tabiatı esas alan bir mücahede şekliyle daha kolay hedefe ulaşır. Bir diğeri, şartlanmaları öne alan bir çalışma şekliyle hedefe ulaşır. Bir diğeri vehmi benliği ortadan kaldıran Teklik görüşünü esas alarak hedefe daha kolay ulaşabilir.

Bunlardan hangisi uygulanırsa uygulansın, o şıkkın ele alınması sonucu, onun hafiflemesi ile birlikte, karşımıza olayın ikinci ve üçüncü şıkları problem olarak çıkacaktır.

Sizin ona, sadece şartlanmalardan kurtulma yolunda yapacağınız bir yardım, bir çalışma, onun bu defa tabiat batağında boğulmasına yol açacaktır. “Tamam, şartlanmaları attım” diyecek; ondan sonra yemeye, içmeye, sekse, bedenin alışkanlıklarına tabi hale gelecek ve bilinç, beden bataklığında boğulup, helâk olup gidecektir. Ondan sonra da, beden batağından kolay kolay çıkması imkânı yoktur.

Eğer inandığı ve itimat edip teslim olduğu güçlü bir yetiştiricisi varsa, o, olaya müdahale eder, yönlendirir ve kurtarabilirse kurtarır. Ama, böyle biri yoksa, o, yüzde yüz beden batağında boğulur gider.

Veya aksini düşünelim;

Tabiatla mücadele konusunda yola çıktı...

Tabiatı terk yolunda bir takım riyazâtlar yapıyor. Fakat bu riyazâtlar, bu çalışmalar bir takım açılımlar getiriyor ve idraklar oluşturuyor. Onda oluşan bu mânâlar bu sefer kendini değerli bir varlık, bir birim olarak görmeye düşürtüyor. Yani, "Enâniyete" sürüklüyor...

Tasavvuftaki tâbiri ile, bu tabiatı terk yolunda başarılı halleri, enâniyete-benliğe sürükleyince, kendini yüksek mertebede bir kişi olarak hayâl ediyor.

Veya ona "Vahdet" sırrını açıyorsunuz, gerçek değerleri veriyorsunuz. Bu sefer; "Ben bu beden değilim" diyerek bedeni salıveriyor; düşüyor bedensel arzu ve isteklerin içine!. Yani, olay sürekli böyle dönüşümlü. Her an bataklığa kayışı söz konusu oluyor..

Oysa, şu gerçeği iyi anlamak icabeder..

Okyanustaki balık için su bitmez tükenmez olarak algılanmasına rağmen, ona dünyayı kuşatan gerçeğin hava olduğunu kolay kolay anlatamazsınız!. Dünyayı kuşatan hava "hakikatı"nı ona anlattığınız zaman o sonunda bu gerçeği kabullense; ve sudan çıkarak havada yaşamak istese bu kesinlikle mümkün olmaz!..

Dünyayı kuşatan hava gerçeğine rağmen, o su içinde dünyaya gelmiştir ve yaşamına su şartlarına göre yön vermek zorundadır.. Zaman zaman suyun dışına sıçrayıp havayı gören, tanıyan bu istidat ve kabiliyette balıklar olmasına rağmen, onlar dahi diğer su mahluklarına örnek olamazlar..

Balık, bedeninin doğası gereği suyun şartlarına göre kendini geliştirmek zorundadır, her ne kadar hava gerçeğini bilse dahi!.

"VAHDET" hakikatı, mutlak gerçek olmasına rağmen, yalnızca bilinç boyutunda yaşanır; insan, bedeni itibariyle, yeraldığı boyutun şartları tâbidir!.

Dolayısıyla, kişinin bütün yaşamı boyunca, bedenin istek ve arzularından kendini kontrol edebilmesi, şartlanmaların ve şartlanmaların getirdiği değer yargılarının, bu değer yargılarının kendisinde oluşturacağı duyguların üstüne çıkabilmesi; daha sonra da bunlardan arınmış bir halde, varlığı oluşturan "Nefsi Küll"ün bilinciyle kendini tanıyıp hissetmesi gerekir.

Eğer bunu gerçekleştirebilirse, gerek Rubûbiyet itibariyle, gerek Melîkiyet itibariyle, gerekse Rahmaniyet itibariyle kendini tanımış olur...

"Rahman arş üzerine ıstiva etti"

Âyeti artık onun için tecelli etmiş ve varlık âlemini her an seyreden; varlık âleminde tasarruf edebilen olmuştur.

Şimdi, bu hususu biraz daha genişletelim.

"Bilincin arınışı sonunda" dediğimiz, ya da "Nefsin tezkiyesi" diye bilinen özbilinç noktasında yani "Sâfiye Nefs" boyutunda kendini tanıyabilme durumuna işaret eden bir uyarı vardır:

"Allah`ın ahlâkı ile ahlâklanınız"!..

Bu mertebedeki bakışa İsa Aleyhisselâm da şöyle işaret etmiştir:

"Sen insan gibi düşünüyorsun, Allah gibi değil"!.

Evreni var eden Mutlak Varlığın ilmi ile, algılananları değerlendirmek; anlamında kullanılan bir ifade.

Şunu hatırlayalım ki, varlık âleminde ne görüyorsak, ne algılıyorsak, ne düşünüp tahayyül ediyorsak, bütün bunların hepsi de "Allah" ismi ile işaret ettiğimiz yüce Zât`ın ilmi ve kudreti ile, ilminde, esmâsındaki mânâların açığa çıkması sûretiyle meydana gelmede...

Yani, her şey, "şey"in varlığı, isteği, iradesi dışında; evreni meydana getiren Zât`ın, ilmi ve iradesi istikâmetinde oluşuyor.

Bütün algılanan zıtlar aynı Tek kaynaktan meydana geldiğine göre, O Tek kaynak, bütün bu zıtların fevkindedir!.

Esasen, kâinatta, mevcudatta "zıt" yoktur!. Çünkü, Allah`ta zıt yoktur!. "zıt" kavramı bize göredir!.

Burada farkedilmesi gerekli olan husus şudur:

Zulmet, nur`un zıddı değil; onun açığa çıkmaması hâlinin adıdır!.

Dalâlet, hidâyetin zıddı olarak varolmayıp; hidâyetin açığa çıkmaması halinin adıdır.

Varlıkta asıl, Allah isimlerinin işaret ettiği mânâlardır.. Bu isimlerin işaret ettiği mânâların ise zıtları varolmayıp, esas olarak bilinen ismin manâsının açığa çıkmaması dolayısıyla algılanan o durum "zıd" diye düşünülür.

Yani, asıl olan isimlerin özelliklerinin algılayıcıya yeterli oranda açığa çıkmaması hâli, o ismin mânâsının zıddı olarak kabul edilir.

Meselâ varlıkta asıl Nur`dur.. Nur`un algılayıcıya göre yeterli oranda açığa çıkmaması halinde, içinde bulunulan durum o birime göre zulmet olarak nitelendirilir.

Zıd olarak kabul edilip de, Allah isimleri içinde yer almayan her mânâ, asâleten var olmayıp; asla göre, izâfeten var kabul edilen mânâlardır. Çünkü varlıkta var olan yapılar, varlıklarını Allah isimlerinden, yani Allah`tan alırlar ki, Allah zıt kavramlar içinde olmaktan münezzehtir!

Esmâsı yönünden;

"Allah âlemlerin Rabbı'dır"..

Fakat;

"Allah âlemlerden Ganî`dir"!.

Allah âlemlerin hem Rabbıdır ve hem de Allah âlemlerden Ganî`dir!.

Hiç bir zaman bu iki ana düsturu, prensibi unutmayacağız ve bu iki prensibe gâfil olmayacağız...

Eğer, "Allah âlemlerden Ganî`dir" kavramı ağır basarsa, "Tenzih" ağırlıklı olarak, âlemlerden ötede bir "TANRI" anlayışına kayma ihtimali doğar. Bundan dolayı da da şirk oluşur!.

Dolayısıyla,

"Âlemlerin Rabbı'dır ALLAH"!...

Ve,

"Âlemlerden Ganî`dir"

istikametinde hem tüm mânâları ve bu manâların fiile dönüşüş hallerini Allah'a bağlayacağız... Hem de Allah'ın bu mânâlarla kayıt altına girmekten münezzeh olduğunu vurgulayacağız..

Yani aynı anda aynı şekilde geçerli olan iki gerçekten birinde saplanıp kalmayacağız!.

Bu Allah`a ait bir realite!.

Ve...

Varlıkta da O'nun varlığı dışında bir "şey" mevcut olmadığına göre, bu senin "Nefs"ine ait olan bir realite!.

Senin gerçekte, "Sâfiye" asıllı olan ve o düzeyde olması gereken "nefs"inin bilinci ne zaman ki bu vasıflarla vasıflanmaktan örtülüyor; ve sen belli kayıtlar altına giriyorsun, işte o anda sen vehmi, zanni benlikle son derece sıradan "koza içi" bir yaşama girdin demektir!..

Bu girişin tabii sonucu olarak da ister istemez çevresel şartlanmalar senin üzerinde etkisini gösterecektir...

"Saf" olması gereken bilinç kendi öz değerlerinden örtülü olduğu zaman çevresel şartlanmaların kaydı ve hükmü altına girer.

Ana baba şartlanmasından, okul şartlanmasından, bulunduğu topluluğun şartlanmasından, çeşitli TV ve basın yayın organlarının şartlanmasından aşama aşama, sayısız şartlanmaların içine girer.

Ve, bu şartlanmaların içine girdiği andan itibaren de artık bütün davranışları, o şartlanmalar istikametinde kendisinden ortaya çıkar...

Toplum veya yakın çevresi kendisine neyi değerli olarak empoze etmişse, öyle şartlandırıldığı için değerli kabul ettiği şeyin peşinde koşar.

Yalnız, burada önemli bir hususu daha vurgulayalım!...

Meselâ, o kişi ateş karakterli bir burcun karekteristiğine sahip ise, o özellikleri doğrultusunda o şartlanmaları değerlendirir. Veya toprak özellikleri ağırlıklı bir burcun karakteristiğine sahipse, şartlanmaları o toprak karakterli vasıflara göre değerlendirir. Veya su yapılı ise onun karakteristiğine ve davranışlara doğru yönelir...

Şartlanmalar, kişinin isimler terkibi doğrultusunda onu etkiler.

Şartlanmalar, kişide belli değer yargılarını meydana getirir.

Şöyle düşünün bu olayı...

Siz çevreniz tarafından bir şey hakkında, "bu değerlidir" diye şartlandırılmışsınız. Böyle şartlandırıldığınız sırada sizin gerçek kişiliğiniz, gerçek benliğiniz ortaya çıkmamış; henüz gelişmemiş durumdasınız. Bir zeki mahlûk halinde yaşıyorsunuz... Çevren de sana, "bu değerlidir, bunu al; sana bu lazım, sen şuna layıksın, sen şöylesin, sen böylesin" diyor. Sen de bu şartlanmalara tâbi bir birim olarak, onu ele geçirmek istiyorsun!.

Benlik, dilediğini yapıyor!.

Nasıl yapıyor?.

Hangi istikâmette şartlandırılırsa onu ele geçirmek için yapıyor.

Bu yüzdendir ki sen, onu ele geçirmek için mücadele veriyorsun. Bu mücadeleyi verirken, şartlanmanın getirdiği değer yargıları ile mücadeleyi verirken, bu defa, onu elde edip edememe hâl sende “duygu”ları meydana getiriyor.

Eğer o şeyi ele geçirirsen bu, sende sevinç dediğimiz duyguyu meydana getiriyor.

Yok, o nesneyi elde edemezsen, şartlandırıldığın, o nesneyi ele geçiremezsen, bu defa sende üzüntü dediğimiz duygu meydana geliyor. Ya da, şuna sahip ol, telkini doğrultusunda sen o şeye sahip oldun... Sonra da o şeyi senin elinden alıyorlar.

Oysa, sende bir sahiplik düşüncesi oluşmuştu daha önceden!. Sahiplik düşüncene karşılık o şey de senin elinden alındı mı?.. alındı!.. Senin için ızdırap ve azap başladı işte!.

Yani, duygularının kökeninde senin değer yargıların yatıyor!. Duygularını oluşturan veya körükleyen değer yargılarını meydana getiren faktörde şartlanmaların!

Bilincin, bu şartlanmalar denizinde bir o yandan gelen dalgalarla öbür yana gidiyor... Bir öbür yandan gelen dalgalarla bu yana gidiyor!.

Ve sen, sürekli olarak şunu elde edeyim, şunu elde etmeyeyim, şuna yaklaşayım, şunu kaçırmayayım, şunu kapayım derken, bir ömür böylece geçip gidiyor. Her şey yitiriliveriyor!.

Dolayısıyle de ölüm ötesi yaşama hiç bir hazırlık yapmadan geçiyorsun ömrünü; ve burada elde edemediğin şeyi de orada elde etme imkânın olmadığı için, artık şu dünyadaki geçici zevkler uğruna bütün ebedi hayatını yitirmiş oluyorsun!.

Gitti ebedi hayat!...

Bu yüzden diyor ki O Zât, bu dünyada insana verilecek en büyük nimet, kişiye ölüm ötesi yaşam yolunda yardımcı olabilecek bir hayat arkadaşıdır.

Eğer kişinin eşi ölüm ötesi yaşama inanmıyorsa, o yolda eşine yardım edecek biri değilse, o kişi zaten baştan çok büyük belâlara düçar olmuş demektir.

Yukarıda anlattıklarımız şartlanmalarla ilgili yönler...

İkinci olarak tabiat ile ilgili yönler.

Ne dedik?..

“Tabiat”, bedenin kimyasal yapısının veya biyolojik yapısının oluşturduğu dürtülerdir. Bu dürtüler bir delide de vardır, bir akıllıda da... Yani, akılla bağlantılı değildir. Vücudun kimyasının oluşturduğu bir takım özelliklerdir.

Yiyeceksin, içeceksin, vücudun belli bir enerji girdisine ihtiyaç duyduğu için, bunları isteyecektir. Ancak bu istekler dahi esasen vücudun biokimyası ile alakalıdır. Zaman zaman tuzlu şeyler yemek istersin, zaman zaman tatlı şeyler yemek istersin.

Vücuttaki tuz eksikliği, sodyum potasyum eksikliği seni bu tür şeylere iter. Vücuttaki karbonhidrat eksikliği seni tatlıya sevk eder. Sen ona tatlı adını veririsin. Bütün bu yediğin içtiğin şeyler, aldığın gıdalar bünyede bioelektriğe çevrilirken, hormonal sistemle kanı, beyini etkiler.

Bu arada da artık enerji, bu üretimden artan enerji, seks hormonlarını etkileyerek, vücutta cinsel istekleri ve arzuları oluşturur. Ve, bu istek ve arzular istikametinde kendisine gereken zevkleri verecek ortamı, şartları hazırlamaya çalışır.

Yani, gerek yeme içme, ve gerekse bunlara kolay bir ortam sağlayacak olan uyku dediğimiz dönem tümüyle vücudun biokimyasının oluşturduğu bir düzendir.

v

BİLİNÇ SIÇRAMASI

Sen, eğer Mutlak, "Tek" varlığın bir kısım özelliklerine ayna olmak üzere var edilmiş bir birim isen; aynanda, O Mutlak varlık, kendindeki hangi özellikleriyle seyretmeyi dilemiş ise, buna uygun bir programı, senin için meydana getirmiştir!.

Bu programın gereği olarak sen, seni bireysellikten, bedensellikten, kendini beden olarak kabul etmene dönük hallerden kurtarıcı olaylar dizisi içine düşersin... Çünki senin için böyle bir program murad edilmiştir!.

Bu programının gereği olarak, bedenin istek ve arzularına cevap vermeyen bir yaşam içine girersin.

Gün begün yaşadığın olaylar içinde maddeden ve birimsellikten uzaklaşmağa, soğumağa, nefret etmeğe başlarsın... Bu durum da seni şuursal boyuta çeker. Veya halk deyimiyle senin, Allah`a yönelmene yol açar... Madde senin için bir değer ifade etmemeğe başlar!.

Bunun, birimde ki algılanış şekli şudur...

"Artık, benim için dünya, madde, para pul, evlat, ana baba hiç bir şey ifade etmiyor" demeye başlarsın...

Böylece seni birimselliğe çeken şeyler, senden alınır; bilinç boyutuna doğru bir yönelim başlar. Bu yöneliş yapılan ibadetlerle gittikçe güç kazanır. Zikir, oruç, gece namazları vs. gibi...

Eğer senin için tam bir ayna olma hali takdir edilmişse; öyle bir noktaya gelinir ki, bir anda sende bir bilinç sıçraması olur.

Ben, bilinç sıçraması tanımlamasını kullanıyorum... Veya başka bir ifadeyle, eskilerin dediği gibi, perde kalkar!.. Bu defa sen, bilinç olarak, bir üst boyutta kendini bulursun!.

İşte bilinç sıçraması ile kendini “akl-ı kül” mertebesindeki kavrayış kapasitesi içinde bulursan bir üst boyutta, senin tüm değer yargıların, varlığa, yaşama, mevcudata bakış açın değişir!.işte buna, eskiler; “Velâyet” mertebesi, “Allah`a yakin” mertebesi demişlerdir...

Bir boyutta yaşanmakta olan, bir önceki boyutta yaşanmış olaydan başka bir şey değildir!..

Beynin üst düzeylerdeki çalışma kapasitesine ulaşması sonucu, yapabildiği «Şuur sıçramaları» ise, o birimin bir üst boyuttaki yaşama ve gerçeklere erişebilmesi anlamını doğurur.

Hakikat ehli olan «tahkik ehli» zevât, bu «şuur sıçramaları» ile bir üst boyutlara intikâl ederek; içinde bulunduğu boyutta oluşagelen şeylerin, nasıl, neden ve hangi gayeye dönük olarak gerçekleştiğini lütfû ilâhi yollu seyredebilir.

v

“MÜLK ÂLEMİ”

“Mülk âlemi” bizim beş duyumuza hitabeden bildiğimiz madde âlemidir.

v

“MÜLK ÂLEMİ’NDEN

MELEKÛT ÂLEMİ’NE NASIL GEÇİLİR?

“Mülk âlemi” bizim beş duyumuza hitâbeden bildiğimiz madde âlemidir.

“Melekût âlemi” ise, sezgi, ilham ve benzeri yollu farkında olmadan algıladığımız; üst beyin faaliyetleri sonucu algıladığımız, kozmik yapılı âlemdir.

Dünyadan nasıl çıkılır, mülk âleminden nasıl çıkılır?..

Dünyada, madde âlemine ait olan şeylerle, düşünce dünyanı bloke etmemekle!.. Yoksa, intihar edip, bedeni öldürüp, ruh olarak kalmak suretiyle bu çıkış elde edilmez!..

İntihar ederek, bedeni kullanım dışı bırakmak, bilakis kişinin dünyaya bağlı ve bağımlı kalmasına yol açar ki, bu da insana cehennemden başka bir şey getirmez!..

Evet, bu durumda dünya varlıkları ile perdelenmeyip; o varlıklarda tasarruf eden Tek Gerçek Mutasarrıfı göreceğiz.işte böylece de mülk âleminden melekût âlemine geçmiş olacağız.

Bu âlemdeki bütün varlıkların hep Hak’kın esmâsının mazharı olduklarını, bu halleriyle de gerçek mânâdaki "KULLUK"larını yerine getirmekte olduklarını göreceğiz.

v

“MÜMİN”

Mü’min;Hz. Rasûlullah’ın tebliğ ettiği hakikatlara imân etmiş kişidir.

v

“MÜNÂFIK”

Rasûlullah zamanında bir kısım insanlar O'nun yanına gelir ve “Senin dediklerine ve Rabbine inandık” derlerdi...

Evet bu insanlar gelir Rasûlullah Aleyhisselâm’ın yanında “Sana inandık, Rabbine inandık”, derlerdi ve yanından ayrıldıktan sonra da kendi RABlerine tapınarak öğrendikleri ilme ters düşen bir şekilde yaşamaya devam ederlerdi...

Bunlara MÜNAFIK denilmişti!...

İman ehli, iman ettiği konuda malıyla-canıyla mücahede ederken; münâfık sadece “evet doğru söylüyorsun inandık” der; sonra da evine dönüp bildiği gibi yaşamaya devam eder...

Ölçü budur!.

Herkes bu kritere göre kendini, imanını değerlendirsin; kendisini aldatmadan!..

"O GÜNDE HESAP GÖRÜCÜ OLARAK BİLİNCİNİZ(nefsiniz) YETER"

anlamındaki Âyetin uyarısını düşünün!.

Bugünden kendinizi test edin... Ne kadar imanlısınız;

Bunu size, ortaya koyduğunuz fiiller yansıtsın!...

Vereceğiniz cevap sizi tatmin ediyorsa, mesele yok!.

Bakın şurada yüz küsur bilgisayar görüşmedeyiz aynı anda...

Ama herkesin çevresinde de bir o kadar insan var...

Bunlar çevreleriyle birlikte bu testi bir uygulasalar, gerçekte, münafıklıktan uzak ,imanlı kaç kişiyiz acaba?

Kaçımız başımıza gelen her olayı “bu Allah’ın takdiridir; yaşamamız yazılmıştı, yaşadık” diyerek gönül huzuru içinde o olayı geçiştirebilir?

Kaç kişi, “yaşadığımız süre alt tarafiı sınırlı yıllardır, “bu da geçer” deyip içinde bulunduğu şartlardan yakınmadan; kendini boş vaktinde ilme vererek yarına hazırlanmakta?

Bu konuda şunu çok iyi bilelim ki, otokontrol ve ototest çok önemlidir!.

Biliyorsunuz ki...

Allah'ın varlığı ile kâim varlıklarsınız!..

Ne kadarıyla Allah'la yaşayıp; onunla bakışıyla bakıp, algılayıp, değerlendirmelerinizi ne kadarıyla onun değerlendirmesi gibi yapıyorsunuz?

Bu suale vereceğiniz cevap, sizin aynanız olacaktır!.

Bilgisayara bütün bildiklerimi virgülüne kadar yükleyebilirim... Ama bu ilmi Bilgisayar yaşayamaz ki!!!...

İnsan, öğrendiği ilmi yaşamına geçirebildiği kadarıyla bilgisayardan ayrılır...

İlmini yaşama geçiremeyen insan, gelişmiş bir bilgisayar olmanın ötesine asla geçemez!...

Eskiyince de eskimiş bilgisayarların âkibetine dûçar olur!..

Herkes, mâzeretin geçerli olmadığı bir boyutta; dünyadaki yaşamının sonuçlarına katlanacaktır!... Bunu bilerek dilediğiniz gibi yaşamaya devam ediniz!.

Baskıyla yapılan her uygulama münafıklıktır!..

"İslâm"ın ilk karşı olduğu şey münâfıklık yani ikiyüzlülük, yani içi başka olduğu halde, herhangi bir sebeple dışardan inandığının aksine davranış ortaya koymaktır!. Yani, içi kabul etmediği halde zorlama yüzünden bir kişinin namaz kılıyor veya oruç tutuyor ya da başını örtüyor olması onu imanlı yapmaz; aksine münafık sınıfına sokar!.

v

“MÜRŞİD”

Bir safsata dolaşıyor ortada;

”Mürşidi olmayanın mürşidi şeytan’tır!”

Evet,doğru..Yalnız, MÜRŞİD KUR’ÂN ‘DIR!

Eğer mürşidin Kur’ân değilse-“Mürşid”=aydınlatan demektir-seni aydınlatan bilgi kaynağı Kur’ân değilse,sen vehmine -hayaline -kendi düşüncende -tasavvurunda yarattıklarına tâbi olursun,bunun sonucunda da gerekenleri yapmadığı için helâk olursun,demektir bunun manâsı!

Bizler Kur’ân ‘dan öğrendiklerimizi-anlayabildiğimiz kadarını sizlerle paylaşırız.

”Bizler dediğimiz kim?

Yani kendini merakı dolayısıyla bu konuya vermiş-bu konuda birtakım çalışmalar yapan kişiler,bizler!

”Bizler” kelimesi;şu işin birokuluna girelim-bu işin eğitimini yapılım -bu işten iyi para kazanalım deyip de bu konuyla ilgilenenler değil,meslek olarak dinle ilgilenenler değil,profesyonel olarak para kazanmak için dinle ilgilenmeyi seçenler değil!

Mevlâna para kazanmak için dinle ilgilenmeyi seçmedi!.

Yunus para kazanmak için dinle ilgilenmeyi seçmedi.

Hacı Bektâş-ı Veli para kazanmak için dinle ilgilenme yolunu seçmedi!

Allah’ın ilmini fıtri kabiliyeti ve istidadı dolayısıyla araştırıp onu insanlarla karşılıksız olarak paylaşma yoluna gidenleri kastediyorum,”ben”-“bizler” kelimesiyle!

İşte onun içindir ki bizim kitaplarımızın,kasetlerimizin,hiçbirşeyimizin telif hakkı yoktur!

Herkes orijinaline sâdık kalmak kaydıyla istediği kadar çoğaltıp yayabilir,tercüme edebilir diyoruz! Bunun gerekçesi bu!

Eğer sizlere de bu dediklerim mâkul geliyor-bu yolda yürüyorsanız,onun neticesi ile karşılaşacaksınız.Allah Rasûlu’nun huzuruna çıktığınız zaman başınız dik-alnınız açık-yüzünüz lekesiz;

”Ya Rasûlullah!

Kâbiliyetim kadar bu yolda çalışma yapabildim.Ama senden öğrendiklerimi senden bana ulaşanları insanlarla menfaat temin etme amacıyla değil,karşılıksız olarak paylaşabildim” demenin vicdani huzurunuduyacaksınız!
Bakın,

”Ben Cehennemde acaba yanacak mıyım,ne kadar yanıcam “ sorusunu gündeme getirdiğinizde şunuu sorun kendinize;

“Vicdanen bu konuda ne kadar rahatım?”

Akşam yatağa yattığınız zaman uyumadan evvel kendinizi vicdani muhasebeye çekin! Bu vicdani muhasebe ile sorun kendinize; “Ben neler yaptım,bu yaptıklarımı hangi gaye ile ve amaçla yaptım?”.Bunu sorun kendinize,alacağınız cevap sizin o sınavdaki puanınızı gösterecektir!

Cehennemden ya çok kısa sürede geçeceksiniz-Cennet ortamına geçmek üzere, ya da orada bir hayli fazla kalacaksınız!”

“Cehennemde hiç ateş-odun-alev yoktur,oraya herkes kendi ateşini yanında götürür”

diyor Allah Rasulü!

İşte o yanınızda götürdüğünüz kendi ateşiniz,vicdanınızda gizlidir!

O ateşinizin kaynağı vicdanınızda gizlidir!

Ya samimiyet suyu ile doludur,ya da riyâkârlık-iki yüzlülük-münafıklık ateşiyle kıvranmaktadır vicdanınız!

Her gece yapamazsanız bu muhasebeyi haftada bir ,haftada bir yapamıyorsanız ayda bir,ama mutlaka vicdanınızı ziyaret edip onunla bir sohbet edin!

Vicdanınızla gerçekçi bir biçimde sohbet edin!

Pahasını ödeyemeyeceğiniz en büyük aldatma,kendi kendinizi aldatmadır!

Hiçbir zaman ben veya herhangi bir “Din Adamı” olmayacaktır!

Ben olmayacağım çünkü bugün varsam dayarın yokum! Herhangi bir “Din Adamı” olmayacaktır. Çünkü “Din Adamı” diye bir sınıf yoktur!

Siz yaratırsanız vardır,siz kabul ederseniz ,karşındakinin öyle bir vasfı olur! Ona siz o payeyi veriyorsunuz veya birilerinin ona verdiği payeyi kabullenerek böyle bir sınıf yaratıyorsunuz!

Eğer siz bu anlattıklarımı dikkate almaz-üzerinde düşünmez-gereken yorumlarla yaşamınıza yön vermezseniz ve eğer benim bu anlattıklarım da doğru ise-gerçek ise birgün bu gerçeklerle yüzyüze gelecek ve o zaman hayâl balonunuz patlayacak,gerçekle yüzyüze gelecek ve de gerçekle yüzyüze gelmenizin acısını yaşayacaksınız-yanacaksınız,her sukùtu hayâle uğrayanın yandığı gibi!

Deriz ki;

“Siz sadece, Efendimizi örnek alınız; ve KUR’ÂN ’I MÜRŞİD kabul ederek, O’na mürid olunuz!. Çünkü Kur’ân, sizi, sadece Efendimize tâbi olmakla, mükellef kılmıştır!.”

Eğer, kendi kendine bir şeyler yapamıyorsan, bir bileni, bir öze ermişi ara!...

Çeşme senin ayağına gelmez, susadıysan, sen çeşmeyi ara ve ona git!.. O sana yol gösterir!.

“BİZ DÜNYANIN SEMÂSINI YILDIZLARLA DONATTIK VE BÜTÜN ŞEYTANLARDAN KORUDUK.” (37-6/7)

Bilenler, öze ermişler, göktekiyıldızlar misâlidir... Tefekkür semâsının yıldızlarıdır onlar!..

Onlar artık şeytanlardan, bütün menfaat duygularından, kötü düşüncelerden sıyrılmış, cinlerin dahi ulaşamayacağı mertebelere yerleşmişlerdir. Allah dostlarından, korunmuşlardan olmuşlardır.

Artık sen, onlardan biriyle yolunu doğrult.!

“YILDIZLA ONLAR HİDÂYET BULURLAR.” (16-16)

Duymadın mı Efendimizin sözünü;

«Ashabım gökteki yıldızlar misâlidir; hangisine uyarsanız hidâyeti bulursunuz!.»

buyurduğunu.

Öyle ise, sen, o gerçek yolu kendin bulamıyorsan, bu yıldızlarla bul. Onlardan sual et bilmediklerini.

Rehberin, Efendimiz; MÜRŞİDİN, KUR’ÂN, râbıtan, Zât-ı Hak olsun!..

Bil ki, hiç bir fânî mürşid olamaz ve değildir!..

O kişilerin her biri, en ziyade, Efendimizin vârisleridir.... Varislere ise, ancak o kişilikde olanlar kalabilir. Öyle ise;

“RASÛLÜN ÜZERİNDE TEBLİĞDEN BAŞKA VAZİFE YOKTUR.”(5-99)

Âyetinde bulunduğu gibi; -ki bu gerçeği Muhyiddini A’rabî (selâm ona) de Füsus nâm kitabında belirtmiştir- sadece tebliğciden, ikaz ediciden, müjdeleyiciden, şahidden başka bir şey değilken; kimin haddinedir , şeyhlik, mürşidlik iddiasına kalkışmak!..

Kur’ân ’da, kendisine “mürşid” diye hitap edilmemiş; “mürşidim dememiş” Efendimiz önümüzde dururken; bazı kişilerin böyle bir davaya kalkışmaları, elbette ki, bir hikmettir!..

Ne hayrettir, ve ne hikmettir, ki daha “nefs”lerini tanımamış; sigarayı bile terkedememiş kişiler, GERÇEK MÜRŞİD KUR’ÂN’ın, vasfını üzerlerine alıyor, kendilerini O’nun yerine koyuyorlar!..

Bir zaman ki, baykuşlar güneşi tarif ediyor!.

Fakat, şurası bilinsin ki, vakit tamam olmuş, yolların birleşmesi zamanı gelmiştir!..

Yakın bir zamanda, «YA EYYÜHEL MÜDDESİR» âyetinin işaret ettiği tecellinin örtüsü kaldırılacak, iddia sahibi kişiler, kendilerini tanıyacaklardır.

Bize müsaade, ancak bu kadardır bugün için!. Rab gerçeği ortaya çıkartıcıdır.

Muhterem kişi,

İşte bütün bunlardan dolayıdır ki; bilenleri, öze ermişleri bul ve onlardan sor; fakat kimseye bağlanma!..

Efendimiz, Hz. Muhammed Aleyhisselâm’ı, Efendi bil kendine; bağlan O’nun ruhaniyetine, MÜRŞİDİN, KUR’ÂN; Dostun da “ALLAH” olsun!

Bil ki veren, verdirten hep O’dur!..

Rab diler bir şey verirse, kimse mâni olamaz... Rab sana bir şeyi nasib etmedi ise de, bütün yaradılmışlar bir araya gelse onu sana veremezler!.

Eğer verir derlerse, zaten o nasibindedir de ondan deriz... Vermem de deselerdi, o gene seni bulacaktı!. Çünkü, her verilen şey dahi, bir tecelli olduğu için; sende zuhur edecek tecelliler tamama ermeden, sen ölmezsin. Artık idrake çalış bunu!

v

MÜRŞİDE BAĞLANMAK

“Tarikata girip şeyhe bağlanma” denen olay bugünkü uygulamada görülen taklitçi zihniyet uygulaması değildir!.....

“Şeyhe bağlanmak” demek şudur:

Orijinal adı “şeyh”in, "mürşid"dir... Bu kelimenin anlamı ise, "aydınlatan" demektir!... Aydınlanma ise, asla taklit ile olmayıp, yanlızca tahkik ile gerçekleşir...

“Kişinin bir mürşide bağlanması” demek, o kişinin kendisini aydınlatacak bir fâniyi bulup, onun kendisine tutacağı ilim ışığına perdesini kapatmaması demektir...

“Mürşide bağlanmak”, ilme bağlanmaktır, orijinal anlamıyla; ki, ilmin elde edilmesi de ancak, araştırma, soruşturma, hakikatı arayıp bulma şeklinde gerçekleşir...

Bugünkü tarikat uygulamalarıyla, gerçek mürşid - tâlip uygulamasının isim benzerliğinden başka uyar tarafı yoktur kanaatime göre!...

Teslimiyet, körü körüne denileni yap diye anlaşılıyor ki günümüzde, bana göre bu anlayış da yanlıştır... İnsan beynini, aklını, en geniş şekilde kullanarak ancak hedefine varabilir...

“Teslimiyet” demek; kişinin kendisini İLME, İRFANA teslim etmesi demektir... Ayakkabı boyayıp, havlu tutmak demek değil; anlayışındayım...

Bilgiden istifade etmek ayrı şeydir, tâbi olmak ayrı şey... Bütün insanlar her dalda birbirlerinden yararlanırlar ama tâbi olunacak tek Zât Rasûlullah'tır!..

Ben tahkike erecek gücü - aklı kendimde bulamıyorum diyenler, diledikleri kişinin görüşlerinin yolundan gidebilirler... Ama hataları ve sevapları kendileri sırtlanarak!...

Öbür tarafta, “ben şuna tâbi olmuştum da ondan dolayı bu yanlış fikre kapıldım” ya da “şu yanlış davranışı ortaya koydum” gibi bir mazeret geçerli olmayacaktır.

Kişinin sorularının bittiği yer, onun tatmin olma noktasıdır... Buna da duygularla değil akılla erişilir!...

Hz. Muhammed aklı olanlara ve ilmi duyguyla değil akılla değerlendirebileceklere yararlı olmuştur.

Duygu ve şartlanmalarla O'na yanaşanlar ise neticede O'na karşı cephede yer almışlardır...

Dostlar , ilme sarılan kurtuluşa erer..

Kişilere sarılanın işi ise şansa kalmıştır!.

Sağlam yoldan gitmek isteyen daima akıl ve mantığını kullanarak ilim yolunu seçsin...

v

“MÜSLİM”

Hakiki mânâsı ile Mü’min;

Hz. Rasulullah’ın tebliğ ettiği hakikatlara imân etmiş kişidir.

Hakiki mânâsı ile Müslim ise;

İlâhi iradeye tam anlamı ile mutlak teslim halinde olduğunun bilincinde olan kişidir. Hakiki Müslim’de şirk olmaz!.

Mü’minde şirk-i hafi vardır. Ama, Müslim’de asla şirk olmaz.

Hz. İbrahim’in Kur’ân ‘daki âyetini hatırlayın.

“İnniy veeccehtü vechiyelillezi fâtıressemavati vel’ard hânifen müslimen ve mâ ene minel müşrikiyn..” (Al İmrân 67)

Vechim, arzı ve semâvatı yaradana dönüktür. Hanifim!. Yani, şirkim yoktur, şirk hâlim yoktur. Ve Müslimim!..

İbrahim a.s.’ın Allah’a teslimiyeti idrak etmesi halinin ifadesidir bu âyet.

Şirk-i hâfinin kalkmış olması gerekir ki, kişi tam bir kâmil müslim olabilsin.

İmânda yakîn yoktur. İmân, kemale ulaştığı zaman, ikana döner. Îkanda, yakîn vardır.

Yani, yakîn başladığı anda, artık imân ikana dönüşmüş demektir.

Yakînin de kemal dereceleri vardır.

İmân, avama mahsus, îkan, havasa mahsustur.

Havasın üstündeki Hass-ül Havasın da, yakîninin dereceleri yükselir.
İlmel yakîn, Aynel yakîn, Hakkel yakîyn gibi... Yani, ikan hâlinin üç basamağı vardır.

v

MÜSLÜMAN

"Müslüman", Nebi ve Rasûllerin bildirdiklerine anladığı kadarıyla uyandır!

Kişi, kelime-i şehâdeti getirdikten sonra yani Hz.Muhammed’in abdiyet ve risâletine de şehâdet ettikten sonra İslam olmuş olur!

Zâhirde, bu kelimeyi söylemesi , ona “müslüman” denmesine yol açar.

“MÜSLÜMANLIK”

"Müslümanlık", Allah Rasûlü`nün bildirdiklerini kendi kapasiteleri kadarıyla anlayıp yorumlayan insanların genel kabulüdür!. Buna, bütün müslümanlar dahildir.

Her birimiz, görgümüz, kültürümüz, yetişme ortamımız, kabiliyet ve istidadımız; bizim yetişmemizde rol oynayan insanların kapasiteleri ve nihayet yetiştiğimiz ortamın toplumsal şartlanmaları ile değer yargıları sonucunda kişisel yorumlarda bulunuruz "DİN" hakkında; ki bu , “müslümanlığı” oluşturur..

İnsanların kendi kapasiteleri, şartlanmaları, çevrelerinin örf ve âdetleri, güdenlerinin sınırlamaları içinde “İslâm Dini”ni yorumlamalarıdır.

Artık anlayın ki yorumlar “İslâm Dini”ni bağlamaz!..

Orijini farketmeye çalışın!.

“Müslümanlığı” bırakın “İslâm Dini”ne bakın!..

“Müslümanlık” ile “İslâm Dini” arasındaki çok önemli farka gelince...

“İslâm Dini”, Allah indindeki zamanüstü evrensel SİSTEM ve DÜZEN’dir!.. Allah, yaratmış olduğu bu zamanüstü evrensel sistem ve düzeni, Rasûlü diliyle insanlığa açıklamıştır.. Amaç, insanların günlük kaygı ve arzularından öte, ebedî ve ezelî gerçekleri farkederek; hem hakikatları olan Allah’ı tanımaları; hem de kendilerinde açığa çıkmakta olan Allah’a ait özelliklerle geleceklerini, ebedî hayatlarını inşâ etmeleridir..

MÜSLÜMANLIK DİNİ?!

“İslam Dini" göresel, yani izâfî, relâtif yani algılayana göre değişken değildir!.. Mutlaktır, kesindir, değişmezdir!. "Sünnetullah" da denir bu "SİSTEM ve DÜZEN"e Kur'ân-ı Kerîm’de..

Hangi mertebedeki kim olursa olsun herkes, bu "Sistem"den algılayabildiği kadarını kavrar!.. Galaktik yapıların oluşumu ve varlığından, genetik veri tabanlarındaki bilince kadar, her şey bu "sistem" içinde yer alır ve görev yapar!. Genden galaksiye ulaşan bir zincir içinde insan kopuk tek başına bir halka değildir elbette akıl sahiplerince!. Basireti açıklarca!.. Materyalist zihniyetten kurtulmuş bilimsel altyapılı kişilerce...

Ne çare ki "müslümanlık dini" içinde doğup büyümekte; ve bu kozanın dışında bir de "İSLAM DİNİ" olduğunu farketmemektedir müslümanların çok büyük çoğunluğu!.. Sonra da sorulmaktadır...

-Kur'ân bu kadar yüce bir kitapsa, niçin müslümanlar dünyada geri kalmış toplumları oluşturmaktadır?

"İslam Dini" yerine; kapsamı fevkâlâde daraltılmış ve bir kozaya dönüşmüş, yalnızca şekil ve tapınma dini diye anlaşılmış, göktanrıdan umut beklenen "müslümanlık dini" ile daha nereye varılabilirdi ki?..

ALLAH Kitabını okumak yerine, tavuğun suyun suyunun suyunun suyu mâhiyetinde bile olmayan; sayısız hurafe, safsata ve mantıksızlıkları din niyetine kabul anlamına gelen hikayeleri, din esasları sanarak nereye ulaşılabilir ki?

Bir yol önderinin kitaplarını, belki de hiç anlamadan okuyup, tekrar etmekle "müslümanlık dini" kozasını delip asla "İslam Dini"ne ulaşamazsınız!.

Herkesten fikir alıp, kendi anlayışınızı kendiniz oluşturmak zorundasınız; çünkü tek başınıza ve kendi hesabınızı sadece kendiniz vermek suretiyle âhırete geçeceksiniz!

Sadece kendi yolunun kitaplarını okutup; başkalarınınkini yasaklayanlar, "İslam Dini"nin yol kesicileridir; "müslümanlık dinin"in efendileri gibi gözükse de!

İmam-ı Gazalî'den Şahı Nakşıbend'e, Abdulkadir Geylanî'den Hacı Bektaşı Velî'ye, Mevlana'dan Saidi Nursi'ye kadar önde gelen ne kadar düşünür ve hâl ehli varsa hepsini okuyup; onların teker teker "İslam Dini"ni nasıl anladıklarını görüp, bundan sonra da kendi anlayışınızı kendiniz bina etmek zorundasınız; taklitçilikten, güdülen olmaktan kurtulmak, "İslâm Dini" ile tanışıp "Hakikat"a ermek için!.

İnsanların ve müslümanların, "İslam Dini"ni maddeci bakış açısından arınmış olarak yeniden değerlendirmekten başka kurtuluş yolu yoktur!.

v

MATERYALİST MÜSLÜMANLIK

Bir kısım müslümanlar, materyalist düşüncenin tesirlerinden kendilerini kurtarabildikleri zaman, İslâm Dini'ni çok daha iyi anlıyacak; İslâm Dini'nin açıkladığı muhteşem boyutsallığı ve "DİN"in işaret ettiği SİSTEMİ farkedeceklerdir!..

Ne demek, müslümanların materyalist düşüncenin tesirlerinden kendilerini kurtarmaları?.

"İslâm Dini" başlıca iki yorumla günümüze uzanmıştır...

1. Tasavvuf yolundan yetişip hakikata erenlerin, bunu çeşitli şekillerde açıklayan düşünceleri...

2. Tasavvuf ilminden ve irfânından yoksun; gözü ve kulağı kadar düşünüp, ardına geçemeyen; madde boyutunun ötesini değerlendiremeyip, insanı kuru beden ve bir de onun içine gönderilmiş(?) ruhtan ibaret sayarak, ötedeki bir tanrıya tapınmak ve insanları da buna zorlamakla gününü geçiren hocaların fikirleri!...

Birinciler, Allah Rasûlü'nün

"Bedenleriniz ruhlarınızdır; ruhlarınız bedenleriniz"

işaretindeki sırrı da anlamış olarak; önce, insanı beden ve ruh ötesi bir bilinç varlık olarak farketmişler; daha sonra, mutlak varlığın yalnızca Allah'a ait olduğunu hissedip, bunun getirisini yaşamışlar; ve dahi bunun ötesinde, algılanan tüm âlemlerin bir hayâl olduğunu, algılanan birimselliğin algılayanın özelliğinden ileri geldiğini saptayarak, "âlemlerin aslı hayâldir", demişlerdir yüzlerce yıl önce!.. Hatta bunların da ötesine geçerek, tüm varlıkların özelliklerinin her bir zerrede mevcut olduğuna şehâdet etmişlerdir; Rasûlullah Aleyhisselâm’ın 1400 küsur yıl önceki

"zerre küllün aynasıdır"

açıklamasında olduğu gibi!.

1400 yıl sonra batı bilimi nereye ulaşıyor?..

Daha 1900'lerin başında maddenin özüne inerek onun atomlardan oluştuğunu keþfediyorlar!. Günümüzde ise, madde diye bir şeyin varolmadığını; atom boyutundaki bileşik dünyanın, göz algılama kapasitesi sebebiyle ayrı ayrı birimler ve madde yapılar olarak kabul edildiğini, farkediyorlar..

Hatta çok yakın bir tarihte, Amerika'nın en önemli beyin araştırmaları merkezinin direktörü olan Stanford Üniversitesi nörofizyologlarından Prof. Karl Pribram tarafından, beyin hücrelerinin çeþitli frekansları değerlendiren bir merkez olduğu; beynin, "holografik" esasa göre çalıştığı açıklanıyor!.

Gene aynı tarihlerde, Einstein'ın talebesi ünlü fizikçi David Bohm tarafından da, algıladığımız dış âlemin Quantum fiziğine dayalı olan "holografik" sisteme göre varolduğu anlaşılıyor; ve bu gerçekler Michael Talbot tarafından derlenerek yayınlanıyor!..

Bütün bunlar neyi açıklıyor?... şunu...

"Beynimiz, zaman ve mekân kavramlarının ötesinde, derindeki bir varlığın hükmünün, başka bir boyuttan gönderdiği projeksiyonların girişim frekanslarının, matematiksel olarak değerlendirerek, gördüğümüz yapılara dönüştürücüsü".. Ve bu sonuç Pribram için "dünyanın gerçekte mevcut olmadığını" idraka yeterli!.. En azından kabul ettiğimiz gibi varolmadığına..

Dışımızda(!?) bir dalgalar(wawe) ve frekanslar okyanusu mevcut; ve beynimiz, bu dalgalar okyanusundan derlediklerini şu anda algıladığımız şekle dönüştürüyor!..

Çok asırlar önce, keşif ya da fetih yollu "hakikat"a eren Allah velileri ise bu gerçeğe şöyle değinmiş:

"Âlemlerin aslı hayâldir"!...

"Sadece Allah vardır; bunun dışında algılanan her şey O'nun gölgesidir"!...

İşte, madde kavramının esâmesinin geçmediği günümüz bilim dünyasının tesbitleri... Ve bundan asırlar önce, bu gerçekleri benzetme yollu dile getirmeye çalışan İslam sûfilerinin dedikleri !...

Diğer yandan, bütün bunları hiç duymamış; yaşamı yalnızca madde boyutunda maddeye dönük bir biçimde değerlendirmeye çalışan müslüman din(!) bilginleri(!).

Yedi kat semâ dendiğinde, boyutsal derinlik ve katmandan habersiz, gökte yedi tabaka bulmaya çalışan; “Rasûlullah yedi göğü aştı mi'râc ‘ta” dendiğinde, gök tabakalarının yedisini aşıp, göktanının huzuruna gittiğini sanan; atomaltı boyutun değerlerinin "semâ" kelimesi ile anlatılmaya çalışıldığını hiç farketmeyen; "İslâm Dini"ni beş duyuya dayalı zaman-mekân kavramları içinde anlamaya çalışan materyalist müslümanlar!.

Mecâzı, "Hakikat" sanıp; "Hakikat"ı, mecâzda arayan saf müslüman kardeşlerim!

Artık, materyalist felsefenin de tesiriyle gelişmiş ötendeki tanrı anlayışına dayalı "müslümanlık"tan, Allah'ın evrensel sistem ve düzeni olan "İslâm Dini"ni farketme ve bunun gereklerini yaşama noktasşna gelmeliyiz!. Bunun için de, bizi bu koza içine hapseden yanlış bilgilerden arınmalıyız!..

"İslâm Dini"ni deşifre eden tasavvuf erenlerinin eserlerinde açıklanan düşünce sistemi ve bakış açısıyla, son yıllar bilim dünyasının verilerini bir araya getirerek "Allah indindeki Din"in ne olduğunu anlamaya çalışmalı; ve bunun gereklerini de elden geldiğince yaşamalıyız.

Rasûlullah'a gelen ilk âyet "OKU"dur!. Rasûlullah'ın ve Kur'ân ‘ın müslümanlara tavsiyesi "ilim öğrenin"dir!..

"Hikmet müminin yitiğidir; onu nerede bulursa alır"

uyarısı, ilmin hangi kaynaktan gelirse gelsin değerlendirilmesi yolundadır..

Soru sormayı yasaklayanlardan kaçın ve uzak durun!..

İlmi yasaklayan ve kendini tabu kabul ettirenlerden kaçın ve uzak durun!..

Dünyaya bir daha kesinlikle geri gelmeyecek ve bu defa edinemediğiniz ilmi bir daha asla elde edemiyeceksiniz..

"İslâm Dini"ni maddeci, şekilci; şartlanma yollu taklitçi bir zihniyetle değerlendirmek, bize, öğrenmiş olduklarımıza göre, kesinlikle mümkün değildir..

İlim her müslümana farzdır!.. Ezberleyerek değil; idrak ederek!.

Bunun için de tek yol vardır, "kökten dinci" olmak!

BEN "KÖKTEN DİNCİ”YİM !..

v

HİSSİ MÜŞAHEDE

Ölmeden evvel ölmek denen şey; hükmi ölüm ve fiili ölüm olmak üzere ikiye ayrılır.

Hükmi ölüm; Kişinin, varlığın Tek`liğini fark etmesi, bunu hissetmesi; ne varki, bunu hissedip farketmesine rağmen, kendi hakikatının güçleri ile bilfiil yaşayamaması halidir.

"Ölmeden evvel ölmek" diye tarif edilen olayın birinci aşamasıdır!. Bunun hasılası "Keşif" dir... Diğer bir ifade ile buna "Hissi Müşahade" de denilebilir...


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-N-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Nâfile

· Namaz(Salât)

· “Namaz” , Niçin “Din’in Direği”dir?

· Namazdan Gâfil Olmak

· Namaz, “Sarhoş”a Niçin Yasaklanmıştır?

· Namaz Nasıl "Mi'râc" Olur?

· Namazın "Mi'râc" ta 5 Vakte İndirilmesi

· Mülk Âlemi’nin Namazı

· Melekùt Âleminin Namazı (Orta Namaz-salât-ı Vusta)

· Ceberût Âlemi’nin Namazı (Dâimi Namaz-“Mukarreblerin Namazı”)

· Nâfile Namaz

· Sünnet mi, Kaza mı Kılalım?

· Cenaze namazı

· Cenaze Namazında Niçin “Fâtiha Sûresi” Okunmaz?

· Cuma Namazı

· Tesbih Namazı

· İstihâre namazı

· Kaza Namazı

· Vitr Namazı

· Namaz Kılınmaz!

· İkâme Olunan Namaz

· Necâsetten Tahâret

· Setri Avret

· Vakit

· İstikbali kıble

· Niyet

· Tekbir Almak

· Kıyam

· Sübhaneke Okumak

· Eùzü besmele çekmek

"Fatiha"Okumak (Bkz.Kur'ân Sûreleri Hakkında)

· Rukù

· Secde

· Ettehiyatü Okumak

· Namaz Sonunda Selâm verme

· "Nankör"

· "Nasib"

· Nâsùt Âlemi

· Nebi

· Nübüvvet

· Nübüvvet Türleri

· 1-Nübüvvet-i Bâtın

· 2-Nübüvvet-i Zâhir

· a-Nübüvvet-i Teşriyye

· b-Nübüvvet-i Târifiye

· Nefs

· Nefs’in (“BEN”in) Arzuları Nelerdir?

· Nefsin Arzularından Kurtulmanın Yolu

· “Nefsini Bilen Rabbını Bilir!”(“Men Arefe” Sırrı)

· Nefsten Çıkmak

· Nefs’in Hakikati Nedir?

· Nefsin Hakikatini Bulmak

· Nefsinin Hakkını Edâ Etmek

· Nefsi Küll

· Nefs Mertebeleri(Klasik Anlatımla)

· Nefsin Mertebeleri Nerede?

· Nefs Mücahedesi

· Nefsi Tanımak

· Nefsin Kendini Tanıma Aşamaları

· Nefsin Tezkiyesi

· Nefse Zulmetmek

· Nifak

· Nikâh

· Nur

· Nüfuz

NÂFİLE

Arapça olan, “ nâfi ” kelimesinin anlamı; Yararlı, faydalı demektir. Ayrıca Esmâ-ül Hüsnâ’daki isimlerindendir.

Nâfilelerle demek; Bir takım faydalı, yararlı çalışmalarla kişi ancak Allah’a yakîn elde edebilir, demektir.

Yani taban, en alt sınır olan çalışmalar zaten kişinin kendini toparlayıp, kurtarabilmesi için zorunlu olan şeyler. Ama kişi, Allah’a yakîn elde etmek istiyorsa, bunu dışında daha bir takım yararlı, faydalı çalışmalar yapmak durumundadır.

Farzları yerine getirmekle değil, fazladan yapılan nâfilelerle kişi yakîn elde edebilir.

“Tefekkür”, Allah’a yakînin ilk basmağıdır. Tefekkürü olmayanın yakîni oluşmaz! Allah’a yakîn elde etmek isteyen kişinin adım atacağı ilk basamak tefekkürdür.

Yani, nâfile yapılan ibadetler, tefekkür basamağına basıldıktan sonra kişide tesirini göstermeye başlar. Tefekkür yoksa, zaten bir yere varılması mümkün değildir. Çünkü insanı hayvandan ayıran özellik, tefekkür özelliğidir.

v

NAMAZ(SALÂT)

Hacca gitmek günümüzde bir hayli zorlaştı. Büyük paralar istiyor. Ve toplumun büyük bir kesimi Hacca gitme imkânından mahrum!.

Hacca gittiğimiz zaman, “Arafat'tan", anamızdan doğduğumuz günkü kadar bütün günâhlarımızdan arınmış olarak sâf, temiz bir hâlde geri dönüyoruz.

Peki, bu güzel şey de, ancak, ALLAH’ın kendisine büyük imkân tanıdığı bir kimse ise, bu şansa sahip oluyor.

Hacca gidecek mâli imkânları elvermeyen bir kişiyi düşünelim!..

O kişi Allah’a imân ediyor. Rasûlullah’a imân ediyor, ama, gayet doğal olarak beşer olduğu için de çeşitli eksikleri, noksanları, kusurları, yanlışları vs. var. Bilerek veya bilmeyerek işlediği çeşitli kusur ve yanlışların getirdiği günahlarla da bezenmiş bir hâlde... O zaman, bu kişinin kurtulma şansı nedir? Kendini nasıl kurtaracak?. Ne yapması gerekiyor?.

Böylesine imân sahibi olan kimselere Cenâb-ı Hak bir yol göstermiş ve kolaylık sunmuş. Bu kolaylığı bize Hz.Rasûlullah, Efendimiz Hz. Muhammed Mustafa S.a.v. şöyle bildiriyor :

“Kılınan her vakit namazı, kendisinden önceki namazla arasında işlenmiş olan bütün günâhları siler, temizler, arıtır.”

Ve bunun misâlini de şu şekilde veriyor.

“Sizin evinizin önünden bir ırmak aksa ve siz bu ırmağa günde beş defa girip çıksanız, üzerinizde hiç bir kir, pislik kalır mı?"

Nasıl ki, günde beş defa yıkanan birinin üzerinde maddi bir kir, pislik kalmazsa, aynı şekilde günde beş vakit namazını edâ eden kişinin de üzerinde günah kiri kalmaz.

Ama burada bir incelik var. Bu anlatımda dikkat etmeniz gereken bir püf noktası var:

Yine Hz. Rasûlullah buyuruyor ki:

“Fâtiha’sız namaz olmaz!“

Namazı edâ etmiş olmanın ana şartı, her rekâtta Fâtiha sûresini okumaktır. Nedir o Fâtiha sûresi bir kez okuyalım;

Bismillâhirrahmanirrahim.

Elhamdulillâhi rabbel âlemin, errahmanürrahim, malikiyevmiddin, iyyake na'büdü, ve iyyake nestâiyn, ihdinas sıratel müstâkiym, sırat ellezine enâmta aleyhim, gayril mağdûbi aleyhim, veleddââlliyn, âmin.

Eğer bu, namazda okunmazsa o namaz yerine gelmiş, edâ edilmiş olmaz, diyor Hz. Rasûlullah.

Ve, yine buyuruyor ki:

“Namaz, mü’minin Mi'râc ‘ıdır.”

Buradaki “namaz mü’minin mirâcıdır” ifadesini iki yönlü ele almak lâzım.

Namazın Mi'râc olması;

Mirâc'ın namaz olması…

Namazın Mi'râc olması ne demek?.. Mi'râcın namaz olması ne demek?..

Edâ edilen her namaz, kendisiyle öncekilerin arasındaki günâhların affına vesile oluyor.

Günün her hangi bir vaktinde, ansızın ölebilirsin. Öldüğün anda artık ana-baba, eş, çocuk, koltuk, iş, para, mal-mülk gibi değerlerin hiç geçerliliği kalmayacak! Tek başına başka bir âlemde ve ortamda olacaksın.

Bu ortama, dünyada yüklediğin tüm beşeri yükler ve günâhlarla gitmek mi?.

Yoksa, bütün bu beşeri yaşamdaki günahlarından arınarak, temizlenerek gitmek mi evlâ? Evvelâ buna bir karar vermek lâzım.

Eğer günâhlardan arınmış, temizlenmiş olarak gitmek istiyorsak, bunun en kolay yolu günde beş vakit namazı, vakitlerinde edâ etmektir.

Şöyle dediğinizi işitir gibi oluyorum.

“Eee canım, Allah ona para vermiş, imkân vermiş. Hacca gitti, bütün günâhlarını sıfırladı geldi. Benim param olmadığı için gidemedim!.”

Senin paran yoksa, imkânın yoksa Cenâb-ı Hak sana da beş vakit namazı ihsan buyurdu. Günde beş vakit edâ ettiğin zaman her bir namaz arasındaki günahlardan temizlenip, arınıp, sıfırlanıyorsun!.

Peki, bu beş vakit namaz da neye bağlı?

Fâtiha’nın okunmasına bağlı. Fâtiha’sız namaz olmaz!

Fâtiha sûresinde ne var ki, Fâtiha’sız namaz olmuyor?.

Kur’ân ‘ın diğer sûrelerinde olmayıp da sadece Fâtiha sûresinde olan ne?.

Fâtiha sûresinin en önemli en can alıcı âyeti;

“İyyake nâ’budü ve iyyake nestaiyn,” dir.

İnsanın bütün günahlarının bağışlanmasına sebep olan âyet, “iyyake na’budü ve iyyake nestaiyn” âyetidir. Niçin?..

Buna girmeyeceğim. Herkes kendi bünyesinde, kendi ilmine göre, kendi mertebesine göre düşünsün araştırsın!..

Ama buradaki sırrı size söylüyorum.

Buradaki sır “iyyake na’budü ve iyyake nestaiyn” dir. Onun için namazda Fâtiha ‘yı okurken özellikle bu âyeti düşünerek okuyun!. Üstünde durarak okuyun!.

Namaza durduğunuz zaman, ezbere, düşünmeden, bir teyp gibi değil; namazı düşünerek, üstünde durarak okursanız, farkını ve faydasını mutlaka görürsünüz.

Bu masayı üstün körü, şöyle bir silmek var; bir de bastırarak, işine önem vererek silmek var. Ehemmiyet vererek silersen tozu, masa daha iyi temizlenir.

“İyyake na’budu ve iyyake nestaiyn” âyetini de düşünerek, anlayarak, hazmederek tekrar edersen, mermerin üzerindeki kirleri böyle almışın gibi bütün günahlarından arınır, temizlenir, pâklanır ve o namaz sonrasında vefat edersen, o namaza kadar olan bütün günahlarından arınmış olarak Âhirete intikal edersin...

Böyle bir kısmeti böyle bir şansı, imanı olan hiç kimse tepmez!

Öyleyse, bize verilen beş vakit namaz nimetini çok iyi bilelim.

Vaktin yok, mümkün değil, sünnetlerini kılamıyorsun. Kılamazsan da hiç olmazsa fazladan geçtik, farzları edâ etmeye çalış ve Fatihayı okurken de bilinçli, şuurlu olarak oku!. Özellikle “iyyake na’budu ve iyyake nestaiyn” âyetini bilinçli, şuurlu bir şekilde düşünüp tefekkür ederek tekrar et!.

Allah, bütün namazlarınızda bilinçli olarak Fâtih’ayı OKUmayı ve özellikle bu âyetin üzerinde durmayı, anlamını açmayı bize kolaylaştırsın!. Bu sırrı anlamayı bize nasip etsin!.

Ben bu sırrı size açamam!.. Niye açamam?..

Çünki siz, yumurtayı dışarıdan kırarsanız, içindeki civcivi öldürürsünüz.

Civcivin kendisinin yumurtasını kırıp dünyaya çıkması, açılması gerekir. Vaktinden evvel yumurtayı kırdığınız takdirde içindeki civcivi öldürmüş olursunuz.

Siz, kendi yumurtanızı kendiniz kırarak çıkmak zorunda olduğunuz içindir ki, sırrın “iyyake na’budu ve iyyake nestaiyn” olduğunu söyleyebilirim. Ama, niye bu âyette böyle bir sır var; bunu açamam!.

Namaz nedir diye sorun çevrenizdekilere… Yüzde doksanbeşi tanrıya tapınma olarak anlatacaktır…

Bedensel bir faaliyettir!..

Huzuruna çıkmaktır!.

Önünde secde ederek tanrının büyük(!)lüğünü kabul etmektir; diyeceklerdir…

Salât, yöneliştir!…

Bâtının ve hakikâtın olup, özünden Zâhir olanı hissedip, bunun sonuçlarını yaşamaktır!… O’nun indinde hiçliğini, yok olduğunu yaşamakla başlayıp; kıyâmda, kendini dillendirişinin; rükûda, kudretinin önünde yaratılmışın kulluk etmekten başka şansı olmadığını açığa çıkarmasının; secdede,

“lillahil vahidil kahhar”

hükmünün eserini ortaya koyuşunun yaşanışıdır!.. Ve bu salât, mi’râcın kapısını açar mümine!…

Yukarıdaki tefekkürsüz şeklî tapınmaya verilen isim ise namazdır!..

İman ve gereği fiillerle Cennet'e, düşünsel arınmayla “Allah”a erersin; takdirindeki kadarıyla…

Tefekkürsüz, sorgulamasız “Allah”a ermiş tek bir ferd yoktur, buna Allah Rasûlü de dahil!.

Fâtiha’sız salât olmaz, çünkü yönelişin anahtarı odur!.. Onun anlamının tefekkürüyle başlar “Allah”a yöneliş!… Anlamını tefekkür etmeden ister Arapça oku, ister Türkçe, yalnızca papağan gibi tekrarlamış olursun; “bal”, “bal” deyip, midesi “bal”dan mahrum, bedeni onun lezzet ve enerjisini tadmamış anlayışı sınırlı gibi!.. Sana “bal”ı öğretmişler ki, alıp yiyerek değerlendiresin, diye!.

Namaz,vehmi benlikle başlar,secdedeki yoklukla tamam olur.Namazdaki amaç,Allah’ı görebilmektir !

“Namaz”, Hak’ka urûctur boyutsal anlamda!..

Namaz var; kılınır fast food’da sandviç -kola yeri çer gibi..

Namaz var ; ikame olur,dostlarınla attığın her bir lokmanın lezzetini hisseder gibi…

Genelde günlük namazların içinde bunu hissedebilmek zordur.Günün şartları yaşam biçimi içinde zordur.

İşte onun için denmiş ki,

”Kulum bana nâfilelerle yaklaşır”.

Yani gecenin müsait bir saatinde belli bir kitap okumuşsun-tefekkür yapmışın,bir konsantrasyon oluşmuş az veya çok ondan sonra o konsantrasyonla birlikte namaza durmuşsun.

”Allahû Ekber” derken “Allahu Ekber” sözünün anlamını düşünüyorsun.Allah’ın sonsuzluk denizine dalıyorsun…

”Elhamdü lillahi rabbil âlemin”derken, “Âlemlerin Rabbı olan ALLAH ancak kendi kendini anlayıp bilebilir-değerlendirebilir-hissedebilir.Ben O’nun varlığında bir HİÇ’im.O’nun sonsuzluğu yanında ben neyim ki?diye başlayıp “Elhamdü lillah” diyorsun!

İşte ,ondan sonra dersin ki;”Gece olsa da namaza dursam!”

İşte o,”İkâme olunan namaz”dır..

O,hissiyattır!

İşte, kişi bunlarla Allah’a yakini elde etmeye başlar.

Peki,”ben bunları yaşayamıyorum,gündüzleri namazı kılmayayım mı?”…Hayır!

O gündüz namazları sende belli bir taban oluşturacak.Gündüz şuursuz bir şekilde çektiğin o zikir-tesbih senin beyninde belli bir açılım yapacak.O açılımın neticesinde işte sen öteki tarafta bunları hissedip yaşamaya başlayacaksın.Onun için ne diyoruz?…Gündüz aklın fikrin nerde olursa olsun,o zikri yap! O zikir senin beyninde o kapasiteyi açacak!

"...Ve yukıymunes salâti..." (2-3)

“...Ve namazı kaim kılarlar...”

Burada bir kaç mânâ anlıyoruz...

Şayet dikkat edersek, "yusallune" yerine "yukıymunes salâti" denmiştir... "Namaz kılarlar" anlamına olarak "yusallune" kelimesi kullanılabilecekken; toplu olarak "namazın kaim kılınmasından", yani, bu kelimeyle işaret edilen mananın toplu olarak, elbirliğiyle gerçekleştirilmesinden sözedilmektedir; ki, bu üzerinde önemle durulması gereken bir işaret olmaktadır...

Ayrıca “salât” hem “dua” anlamındadır; hem de “namaz” anlamına gelmektedir...

Öyle ise olayı burada da çift yönlü, yani her iki mânâya da dönük bir şekilde, ayrı ayrı değerlendirmek mecburiyetindeyiz..

Yani, “salât”ın hem bireysel işlevi sözkonusudur, hem de toplu işlevine dikkat çekilmektedir...

Toplu ve bireysel uygulaması sözkonusu olan “salât”ın hem “dua” yanı, hem de “namaz” yanı mevcuttur...

Ve “NAMAZ”ın dahi, “kılınması”; “ikamesi”; “vustası” ve “daimisi” mevzubahistir!...

Bize bu konuda açılanlardan, anlatabileceğimiz kadarıyla, bunları izaha çalışalım...

“SALÂT” kelimesinin mânâsını ister “DUA” anlamıyla, ister “NAMAZ” anlamıyla değerlendirelim, her iki şıktada faaliyet beyinde ve düşüncede olamaktadır...

Namaz dahi; “okunan şeylerin mânâsının bilinmesi zorunlu olmadığına” göre bir yönüyle tamamen beyin faaliyetleriyle ilgili olarak karşımıza çıkmaktadır...

Böyle olunca, farkedilmektedir ki, en alt düzeyde yerine getirilen “SALÂT” ile, yani “namaz kılınarak”, "ALLAH" isimleriyle bezenmiş ve oluşturulmuş beyin tarafından, okunan âyetler ve dualar ile ilgili konuda “yönlendirilmiş dalgalar” üretilerek bunlar hem dışa, çevreye yayılmakta; hem de “Ruha yüklemektedir”!.

Bireysel mânâda yapılan bu çalışma, şayet toplu olarak yapılma yoluna dökülürse, o zaman olay çok daha büyük boyutlarda sonuçlar oluşturmaktadır... Yani, “cemaatle namaz” veya “toplu dua” gibi!...

Çünki pek çok beyinden yayılan güçlü yönlendirilmiş beyin dalgalarının istenilen amaca dönük bir şeyler oluşturma ihtimali çok daha fazladır!..

İşin içyüzü böyle olunca, “salâtı ikâme etmenin” mânâsını, “inananların inançları doğrultusunda güçlü beyin dalgalarını kullanmak suretiyle, topluma yararlı yön verme” anlamında değerlendirebiliriz sanırım...

Bu mânâda yağmur dualarından; düşmanın kahrına; ya da HACDAKİ milyonların vakfe duasına kadar çeşitli duaları hatırlıyabiliriz...

Diğer taraftan olayı “namaz” olarak ele aldığımızda da aynı hususa işaret edildiğini görmekteyiz...

-"Cemaatle kılınan namaz, ferdi kılınan namazdan yirmibeş kat daha kazançlıdır" şeklindeki Rasûlullah açıklaması bu olayı açık-seçik vurgulamaktadır...

Demek ki, “Salâtın topluluk tarafından ikâmesinin” bir mânâsı da bu oluyormuş..

v

NAMAZ; “ALLAH’IN HUZURUNA ÇIKMAK “ DEĞİLDİR!

Namazda “İhsan” derecesini Efendimiz Aleyhisselâm şöyle anlatıyor:

-"Sen Allah'ı göremiyorsan dahi, Allah seni görüyor olarak düşünüp, namazını böylece eda etmendir ihsan!...

Bunu da, basit bir dille, “Allah'ın huzuruna çıkmak” diye dilimize çevirmişler..

Halbuki, sadece namazda değil, her an O'nun huzurundasın!... Her an O'nun huzurunda iken, bundan gaflet edip; sadece namazda O'nun huzuruna girmeyi kabullenmek, son derece önemli bir “SAPMA”dır!..

“Namazdasın, Allah'ın huzuruna çıktın”... demek son derece fahiş bir yanlıştır!... Küfre kapı açan bir yoldur bu düşünce!... Niye?

Çünkü, namazın dışında iken, O'nun huzurunda, değilsin, o bulunduğun yerde o yok(!)... Seni görmüyor, bilmiyor; ötelerde bir yerde oturuyor... da; sen namaza durunca O'nun huzuruna gidiyorsun, giriyorsun!!!... Olmaz böyle şey!..

Bu “sapmış” düşüncenin kişiyi getirdiği nokta, "ALLAH"ı inkâr ve ötede, tepede, uzakta bir yerde ya da boyutta bir “TANRI” kavramını kabullenmedir!...

İşte bu sebebledir ki, bu hususu iyi anlamak ve değerlendirmek zorundayız...

v

NAMAZDAN GÂFİL OLMAK

”Namazdan gafil olmak ” ;haşyet şuurundan ve duygusundan mahrum olmak demektir!

v

NAMAZ, NİÇİN “DİNİN DİREĞİ”DİR?

Hz Rasûlullah Aleyhisselâm efendimiz bir açıklamasında:

"Namaz dinin direğidir"

buyuruyor.

Dinin direği ne demektir?..

O zamanlarda, insanların çok az bir kısmı kerpiçten yapılan evde yaşarken, büyük bir kısmı çadırda yaşıyordu... Çadırın meşhur orta direği vardır. O çadırı ayakta tutan ana direk gibi; dinin direği de namazdır!

Kişi, "mi’râc olan namaz" gerçekleşmediği sürece, bir önceki basamakta yapmış olduğu “kelime-I tevhid”i tasdikinin gereğini hissedip, yaşayamaz!. Bilgide kalır!.

İlm-el yakîn, “kelime-i şehâdet”in sırrının kavranmasıdır!.

Bunun ayn-el yakîni “namaz”ın mi’râc oluşudur!.

Hakk-el yakîni “oruc”tur.

Buraya kadarı Fenâ Fillah’tır…

Bakâ Billah ise “zekât”tır!

Bunlar bugüne kadar pek bahsedilmemiş şeyler olduğundan, belki de nasıl oluyor diyerek yadırgayacaksınız, şaşıracaksınız; hatta belki de reddeceksiniz…

Ama sakın ola ki inkâr etmeyin; nefsinize zulmetmeyin!.

"İlmel yakîn"de; kişi ilmî idrâk ile "Allah"ın tekliğini, Hz Rasûlullah’`in elçiliğini ve kulluğunu idrâk ederek şehâdet eder.

Bu şehâdetin neticesinde, aldığı ilme göre namazı ikâme ederse (namaz kılarsa değil), o namazı ikâme edişi ile kendisinde mi`râc başlar..

O yaptığı "uruc" ile oluşan "mi`râc" sonucunda da "Allah"a vâsıl olur!...

Bunun da neticesinde kendi varlığı ortadan kalkar; varlığında TEK mevcud olan Hak'tan gayrı olmaz!.

Bu halde varlığının Hak'kın varlığı olduğunu kavrayınca; kendisi varlığındaki ilâhi vasıflarla tahakkuk eder.

Ettiği zaman, "“oruc”lu olup, zâhir olduğu kapasite çapında aç kalır, susuz kalır; açlığa ve susuzluğa tahammül gösterir; "Samediyyet tecellisi olur" böylece de "hakk-el yakîn" hâli kendisinde zuhur eder.

v

NAMAZ, “SARHOŞ”A NİÇİN YASAKLANMIŞTIR?

Sarhoşlar için gelmiş bir âyet var;

“sarhoşken namaza yaklaşmayınız!.”

Niye?.

“Sarhoşken” sözünden kasıt ne?

Ne dediğinizi, ağzınızdan çıkanı bilmez bir halde iken namaza yaklaşmayın! diyor.

Sarhoşluktan murad, içki içmek değil, içkinin şuuru bulandırmış olması, ve bunun neticesinde de, ağızdan çıkan sözün idrâkında olmamak demektir.

Yani, ağzından çıkanın manâsını sen idrak edemiyorsan, o zaman namaza yaklaşma! diyor.

Biz, bunu nasıl anlıyoruz?...

İşte;

“Lâ yemessehu illel mutahharun.”

“Tâhir olmayanlar Kur’ân ‘a el sürmesinler!”

âyetini anladığımız şekliyle uygulayıp, haydi duşun altına!. Yıkanıp temizlenmeye çalışıyoruz...

Duşun altına gir de, “Kur’ân ‘a öyle dokun” demiyor!.

Kafandaki şirk düşüncesinden arındıktan sonra, Allah ismi ile neyin kastedildiğini idrâk ettikten sonra, al bu Kur’ân ‘ı oku! Yoksa, anlayamazsın!. demek olduğu gibi, “sarhoşken namaza yaklaşmayın” âyetinin manâsı da; “ne dediğinin idrakinde değilsen, namaza yaklaşma “ demektir.

Çünkü, namazdan amaç; Mi’râctır...

Mi’râc’dan amaç; Allah’ı bâtınında müşahede etmektir.

Allah’ı bâtınında müşahede etmek, idrâk ile şuûr ile olur.

v

NAMAZ NASIL Mİ’RAC OLUR ?

Namazdan amaç,Mi’râc ‘tır!

İdraksız-şuursuz bir şekilde namaza yöneldiğin zaman ,namazın şeklini yerine getirirsin; tıpkı benim buraya hasbel kader uğramış bir adamın ben konuşurken İstanbul’daki işlerini düşünmesi ve benim söylediklerimin ona hiç girmemesi gibi!

İstanbul’dan kalkmış bir yığın cefaya katlanmış buraya gelmiş yarım saat karşımda oturuyor ama kafasında İstanbul’daki işleri var.benim söylediklerimin hiçbiri bir kulağından girip bir kulağından çıkıyorl değil,kulağına bile girmiyor ve ondan sonra buradan kalkıp gidiyor.

”Ne konuştu Üstad ?” diyorlar,İstanbul’da...

“Sorma kafamda çok işler vardı ,hiç ne dediğini duymadım bile” diyor.

”Peki,niye kalktın gittin kardeşim İstanbul’dan taâ Antalya’ya kadar?”Ne konuştu?!” “Çok güzel konuştu”

“Ne dedi?” “Çok iyi şeyler anlattı” !

“Ne dedi?” “Çok güzeldi,çok huzurverdi yahu.çok güzel odası vardı!”

”Ne dedi?” “Çok iyiydi” !!!???

Namazda çok iyi,bir çoğumuz için!

Namaza duruyoruz...Ne amacın farkındayız,ne bir şey!

”İşte, görev!Görevi yerine getiriyoruz”!!...

Görev olsun diye namaz verilmedi ki sana!

Namaz bir amaç uğuruna sana verildi!

Nedir o amaç?

Bâtınında-hakikatında Allah’ı müşahede edesin diye!.Sen bu amacı gerçekleştirmek için namaza gireceksin, namazı edâ edeceksin ki Mi’râc hâsıl olsun!

Yani bu ,bir görev değil!

Bu Mi’râc ‘ı yaşamanın sonucunda da sende hâsıl olacak bazı şeyler var.O bazı hâsıl olacak şeyler sonucunda geleceğin sıkıntı ve azaplarından kendini kurtarıp,bir yere varacaksın.

Bir amaç uğruna sana “Namaz Kapısı” açıldı!

Sen namazı bir görev gibi düşündüğün zaman,zaten hiçbir şey alamıyorsun-anlamıyorsun demektir!

Sana,”Git,Ahmed Hulùsi’yi ziyaret et” dediler....Sana bir görev verildiği için geldin,gördün ve gittin...Ne aldın? HİÇ !

Yahu sana dediler ise böyle bir şey sen; “Ne diyor? ,Bana ne anlatmak istiyor? ,Bana vermek istediği ne?” diye gelirsen ve söylenilenleri dikkat ile dinler-algılar-anlarsan,işte o zaman Ahmed Hulâsi’yi ziyaret etmiş olursun!Yoksa; ne dediğini anlamadan-ne dedikleri sana ışık tutmadan Ahmed Hulùsi’ye gelsen ne olur,gelmesen ne olur?!

Önemli olan Ahmed Hulùsi değil,Ahmed Hulùsi’nin anlattıklarının senin kafanda bir ampul yakması,bir konuda ışık tutması! İşte o zaman Ahmed Hulùsi’ye gelmiş olursun!

Namaza gelmenin mânâsı da, o mi’rac ‘ı yaşamak!

Onun için Gavs-ı Azâm Abdülkâdir Geylâni diyor ki; “Mi’rac ‘ı olmayanın namazı yoktur!”

Gavsiye açıklamasında ,bir çoğunuz okumuştur.Bir şey yapmaktan bir amaç vardır,o da odur!Beş vakit namaz!

Sana günde beş defa Mi’râc kapısı açılıyor.O kapıdan girip,sarayın sahibiyle hemhâl olmayı nasip ediyor.sen de “Öyle bir şeye ihtiyacım yok!”diyorsun..Ondan sonra “hemde bu yoldayım”diyorsun!..

”O’nun yolundayım” diyorsun!

Nasıl O’nun yolunda olmak?!

O’nun hâlini ve ilmini paylaşmadıktan sonra O’nun yolunda olmak ne demektir?...

Kendini aldatmak demektir!

Bugüne kadar çeşitli konuşmalarımda hep bir tek gerçeğin üstünde çok fazla durdum; ”Kendinizi aldatmayın!” dedim.Kendinizi aldatmanın pahasını ödeyemezsiniz!

“Neyi,niye yapmak durumundasınız?” , bunu idrak edin ve idrakınızın gereğini de yapın.

Yarın size kimseden fayda yok!Gideceğiniz ortamda mazeret diye bir şey geçerli değil! Mâzeretiniz ne olursa olsun ,yarın âhiret yaşamında bir nesne,bir formül,bir işlev yok!Hiç bir şekilde mazeret geçerli olmayacak!

Mâzeretin geçerli olmayacağı bir ortama mâzeretle gitmeye kalkmayın, geçersiz akçedir!

Dünyada insanın var olmasının amacı;insanın dünyada iken Allah’ın yaratmış olduğu sistem ve düzeni anlayarak,o sistem ve düzeni değerlendirmek suretiyle kendini geleceğe hazırlamasıdır.

Hangi mâzereti kendine vesile kılarsan kıl,öbür tarafa gittiğin zaman o mazeret geçersiz olacak ve sen bu halinin sonucunu yaşayacaksın!

“Allah İsmiyle İşaret Edilen” varlığın özünü ve özelliklerini kendinde bul ki gelecekte selâmet olsun yaşamın!”denmiş

Sen; bunu bulmanın kapısı olan namaza daha girmiyorsun,namazı yaşamıyorsun-namazı edâ etmiyorsun, ondansonra “ben bu yoldayım” diyorsun.

O yolda olmak bir şey ifade etmez ki!

Yola çıkmaktan amaç,hedefe ulaşmaktır!

Sen hedefe ulaşmayı amaç edinmemişsin,hedefe gitmeyi düşünmüyorsun,yollarda ömür harcıyorsun ..Boşa emek!

“İlim ilim bilmektir

İlim Allah bilmektir.

Sen Allah’ı bilmezsen

bu nice emektir” demiş .

.

İşte, Allah’ı dışarıda-ötelerde değil,özünüzde bulma şansına sahipsiniz!Bunun yolu da ilimden geçer,namazdan geçer , namazda Fâtiha’yı OKUmakla ancak mümkündür!

“Fâtiha’yı OKUmak” demek; onun kelimelerinin mânâsını anlayıp-idrak ederek-o kelimelerin mânâsını hissetmek demektir.

Fâtiha’nın kelimelerinin mânâsını hissederek okuduğunuz zaman,size Mi’râc ‘ın basamakları açılır ve o nispette namazınız Mi’râc ‘a döner!

“NUR”,ilim nùrudur!

Nur’u,ampul ışığı -güneş ışığı zannetmeyin!

”Nur” kelimesinin anlamı;”İman Nùru”dur!

İnsanı Allah’a erdiren şey,”İman Nùru”dur!

Akıl,iman nùruna basamaktır.Akıl,iman nurunu değerlendiren nesnedir.Fakat iman nuru olmaz ise kişi Cennete giremez!

Cennetin anahtarı,”İman Nùru”dur,akıl değildir!

Akıl,insanı iman nùruna erdirir.

Yol ; akıldır , iman ;saraydır!

Kişide iman nùru yaratılmamış-varedilmemiş ise o kişi “şaki” olarak gider.Kişide iman nuru yaratılmış ise o kişi ,”said” olarak gider!

İman nùru var olmamış bir kişinin sonradan iman nùrunu kazanması mümkün değildir! Anarahminde 120.günde o kişiye iman nuru verilir veya bir daha o kişi hiç iman nùrunu elde edemez

İman nùru ,çeşitli sebeplerle zaman zaman güçlenir-parlar,zaman zaman zayıflar ama yok olmaz!

İman nùrunun güçlenmesi kişiye “EDÂ” kapısını açar!

Biz insanlara öncelikle “MÜRİD” ismini tavsiye ederiz.Çünkü insandaki irade gücünü arttırır.

Mürid” isminden sondra,önündeki engelleri-perdeleri aşabilmesi için gerekli olan hoşgörüyü yani herşeyin yerli yerindeliğini idrak ettirecek olan “HALİM” ismini tavsiye ederiz,imannùrunun parıldayıp Allah’ın yaratmış olduğu sistemdeki gerçekleri fark etmesi için!

Ondan sonra ; algılama hatalarını ortadan kaldırmak-herşeyi doğru dürüst gerçekçi bir şekilde algılamasını tavsiye etme bâbında “SEMİ” isminin zikrini veririz.

Aldığını iyi değerlendirmesini temin etme bâbında “BASİR” ismini veririz.

Sistemdeki birbirleriyle arasındaki bağlantıları sağlayıp,sentezleri yapabilmesi için “HAKİM” ismini veririz

.İşte verdiğimiz-tavsiye ettiğimiz bütün isimler böyle bir komplike sistemin sonucudur! Böyle bir bağlantılı sistemin sonucudur! Rastgele esmâ zikri değildir.Bunların her birinin bir diğeriyle bağlantısı,sebep-sonuç ilişkileri vardır.

Öyleyse toplayalım...

Amaç;”Allah İsmiyle İşaret Edilen” varlığı anlayıp tanımaktır!

Amaç isim değil,müsemmâdır!

İsmin çevresinde dönüp duranlar,ömrünü boşa harcarlar.

”OKUmak” demek ,okuduğu kelimelerin manâsını anlapı idrak etmek ve de hissetmek demektir!Bu hissediş ,kişideki tekâmülü meydana getirir.Bu tekâmülün sonu “Secde”,sonun başlangıcı da “Kıyam”dır!!

Secdede varlığını yok etmeyenler ,kıyamda Fâtiha’yı OKUmaktan mahrum kalırlar!

Öyle ise dualarımız; “Allah’ım bize namazı nasip et” şeklinde olsun!

Namaz edâ edilmeden-namaz ikâme edilmeden-namaz dâimiye dönüşmeden hedefe ulaşılmış sayılmaz!

İşte onun için denmiştir ki,”Namaz dinin direğidir”.

Birçoğunun dikkatini çekmiştir,pek “namaz”dan bahsetmemeşimdir bugüne kadar.

Birçok şeylerden bahsetmişimdir ,”namaz”dan bahsetmememişimdir!...Niye?

Çünkü birçok şeyler anlaşılıp idrak edilmeden namaz girilmez!Namazı anlamayan da zekât veremez!

İşte o yüzden

“akıymüs salâte ve âtüz zekât”-

“Namazı ikâme ediniz,zekâtı veriniz”

bağlantısı vardır Kur’ân ‘da!.

Allah hepimize namazı kolaylaştırsın!Gerçekten namazı isteyenlerden ve hakkını edâ edenlerden olmayı bize nasip etmiş olsun Cenâb-ı Hak!

Namaz konusunda Hz.Rasûlullah buyuruyor ki :

“Namaz,müminin mi’râc ‘ıdır”

Mi’râc konusunu iyi anlamak lâzım!

Mi’râc diye bahsedilen olayın ilk bölümü , “İsrâ Hâdisesi”, bir tayyi mekân olayıdır.Burada mi’rac yok! Bu olay değil Mi’rac!. Kudüs’teki ziyaret ve kudüsteki Nebilerin ruhâniyetleriyle toplu olarak buluşma...Bu,birinci bölüm.

Mi’râc olayının tamamı üç bölüm!.

İkinci bölümü ; semâları gezişi!..O da mi’rac değil! Kudüs’teki namazdan sonra Hz.Rasulullah’ın semâları gezişi,Cebrâil’in eşliğinde yedi kat semâdaki o semâ varlıklarını ,o semâların yaşamlarını ,bu arada Cennettekilerin yaşamlarını ,Cehennemdekilerin yaşamlarını seyretmesi , ikinci bölüm.. Bu da mi’râc değil!

Semâları gezmesi,cennet ve Cehennemi görmesi olayından sonra “Sidret’ül Müntehâ” denilen -ef’al âleminin-çokluk âleminin -Cebrâil’in “Ben bundan sonra yokum!”dediği noktadan başlayıp,Hz.Rasûlullah’ın kendi hakikatına yönelmesi suretiyle Rabbini bâtınında müşahede etmesi olayı ; “Mİ’RÂC” denilen olaydır!

Bu,üçüncü bölüm,bâtıni bir seyirdir,afâki bir seyir değil!

Birinci bölüm ;tayyi mekân olayıdır,Isrâ olayıdır,Mekke’den Kudüs’e.

İkinci bölüm ; Semâları gezişi,Cennet ve Cehennemi görüşü ,afâki idi,âfâki seyir idi!

Üçüncü bölüm; enfüsi seyirdir,Rabbını bâtınında görmesidir!

“Kâb-ı Kavseyn-u Ev Ednâ ; iki yayın ucunun yakınlığı nispetinde kendi hakikatinde - özünde Rabbı’nı müşahede etmesidir !

İşte bu,Mİ’RÂC ‘tır!

Niye bu mi’râc ‘ı anlattım?...Püf noktası neydi?.

”Namaz,müminin mi’rac ‘ıdır” diyor.Biz şimdi genelde Mi’rac diye bu üç bölümün tamamını düşündüğümüz için ,namazda bu üç bölümün tamamı olur diye hayâl ediyoruz,tasavvur ediyoruz...Hayır!

Bu üç bölüm namazda tezâhür etmez!

Namazda tezâhür eden ,üçüncü bölümü olarak anlattığım kısmıdır Mi’râc !Hakiki Mi’rac odur işte!.

İşte kişi namazı hakkıyla edâ ederse bu mi’râc O’nda hâsıl olur.

Namazın amacı-hedefi ,Mi’râc ‘tır!

Şimdi düşünen beyinler bu cümleden şunu çıkaracaktır...”Namazın amacı ve hedefi Mi’râc ise,mi’râc ‘ı olanın namazı edâ olmuştur.”::Şimdi daha evvel beni görmemiş olan birisini burada düşünün.İlk defa gelen..diyelim ki siz! Daha evvel beni görmediniz ve şu anda beni gördünüz.bundan sonra hayatınızın herhangi bir döneminde beni görmemiş olabilir misiniz , beni görmemişlerin hissiyatına sahip olabilir misiniz?..Mümkün mü böyle bir şey?..Bir kere beni gördüyseniz ,bu,hafızanıza nakletmiştir.Bunu çıkarmanız mümkün değil.

Mi’râc ‘ı da bir yaşayanın onu kendisinden silmesi mümkün değildir!

Mi’râc ‘ı yapan,”Daimi Namaz” mertebesine atlar!

Salât-ı vüstâ ‘dan salât-ı Daimi”ye geçer!

Salât-ı Vüstâ’dan Salât-ı Dâimi”ye geçiş ,M’rac ile mümkündür! Bu , seyr-ü Bâtıni’nin hâsılasıdır!

”Namaz müminin mi’racıdır” sözüyle Efendimiz A.s bu gerçeğe işaret ediyor!

Hz.Rasulullah,mi’rac ‘ı yapmış olan bir zât.Hz.Rasulullah A.s mi’râc ‘ı nasıl ve neyle yaptı?...

Kendisinde meydana gelen “FETİH” ile yaptı!

Eğer Rasûlullah’ta bu fetih olmasaydı ,O’nda bu mi’râc meydana gelmezdi!

Cuma akşamları Kur’ân ‘dan “Yâ-sin”okusak ,ondan sonra “İzâ Vâkıa”okusak ,ondan sonra “İnnâ fetahnâ leke fethan mübiynâ” sözünün anlamını hiç düşündük mü?

”İnnâ fetahnâ leke fethan mübiynâ.Liyağfire lekellâhù mâ kaddeme min zenbike ve ma teahhare ve yütimme.....”

”İnnâ fetahnâ leke fethan mübiynâ”-

“Biz sana açık bir fetih ihsân ettik.”

Bu fetih sende meydana gelmesi dolayısıyla da,

“min zenbike ve ma teahhare”-

“Senin geleceğe dönük bütün günahların -eksiklerin-kusurların bağışlanmıştır”

”ve yütimme ni’metehù aleyke” –

“ Ve sana olan nimet böylece tamamlanmıştır”

”Ve yehdiyeke sıraten mustakiymen”-

“Ve sana mutlak gerçeğe yönelme kapıları açılmıştır.Mutlak gerçeğin hakkını edâ etme kapıları açılmıştır.”

”Yensurekellâhù nasren aziyzâ”-“Artık Allah sana çok aziz-çok değerli -karşı çıkılması mümkün olmayan bir mutlak zaferi ihsân etmiştir.”

İşte Mi’râc ile Fetih sùresinin başında bahsedilen hâlin bağlantı noktası ,mi’râc ‘ı olanda bu âyetler tezâhür eder!

” Efendim..bu âyetler Hz.Rasûlulah’a gelmiştir,O’nun hâlini anlatır.Basılan Kur’ân ‘da Hz.Muhammed A.S ‘a ait bir kitaptır zaten .Biz koyalım bir kenara..Hz.Muhammed de okudu ,geçti-gitti”!!!

Kur’ân ‘ın her âyeti ,ümmetten her bir ferdi ilgilendirir.

İçindeki hiçbir âyeti ,”bu Ebu Bekir ile alâkalıdır,O’na aittir..Bu Hz.Muhammed’e aittir..” Denemez!

Her bir âyet , her bir birimi ilgilendirir.Her bir birim kendi kapasitesi kadar O’ndan âyet alır.

Kimi Kur’ân ‘dan bir âyet okur bütün hayatı boyunca, geçer -gider.Kimi Kur’ân-ı Kerim’den 50 âyet okur,geçer-gider.Kimi 500 âyet okur -gider.Hatmedene ne mutlu!

Kur’ân ‘da diyor ki ;

“Namaz müminin mi’racıdır!”

Peki,bu mi’râc nasıl oluşacak?..Nasıl oluşacak veya oluşmayacak?Oluşmasını sağlayan nedir,oluşmamasını sağlayan nedir?

Allah Rasûlu diyor ki;

“Fâtiha’sız namaz olmaz!” ...

Başka bir şey söylemiyor!..Tekbirsiz namaz kılınmaz “ demiyor!

Namaz da mi’rac olduğuna göre ,Mi’rac ‘ın yolu Fâtiha’dan geçer” dir,bunun anlamı!

Mi’rac ‘ın yolu ,Fâtiha’dan geçer “ demektir!

Başka bir hâdisi şerifte ne diyor?..

”Her kılınan namaz kendisinden önceki vakitle kendisi arasındaki bütün günâhları siler-bağışlar-affettirir”

diyor.Namaz Fâtiha’sız olmadığına göre ,Fâtiha ile namaz yerine geldiğine göre demek ki Fâtiha’daki bir sır,senin bir önceki kıldığın namazla senin o kıldığın namaz arasındaki günâhların hepsini bağışlatıyor!

”Allah’a şükür,ben namaza Duruyorum..”Elhamdü lillâhi rabbül âlemiyn.Errahmanirrrahim....”...!!!

Ben namaz kılmadım!

Fâtiha’yı OKUMADIM! Dil ile Fâtiha’yı tekrar etmekle OKUmadım!

Hatırına nerede geldi ki “Kul Hùvallâhù Ahad.Allâhüs samed.lem yelid ve lem yùled..” “Lem yelid”...

Kal orada!,geri dön,besmeleyi çek ,”Elhamdü lillâhi rabbil âlemiyn” diyerek “Elhamdü lillâhi rabbül âlemiyn”in mânâsını idrak etmeye çalış!

İşte o zaman namazın yerine gelir,mi’râc basamaklarında yukarı adım atarsın,işte o zaman namazın ne olduğunu da anlarsın!

Fâtiha’dan sonra kısa sùreleri okuyoruz hani,ne bulursak...orada da bir şeyler okuyoruz....Biz farkında değiliz galiba ,

“Eraeytelleziy yukezzibù biddiyn”...

”Eraeyte”-“Gördünmü?”

“elleziy”-“Onu ki”..

”yükezzibù biddiyn”-

Allah’ın sistemini yalanlıyor!

Allah’ın yaratmış olduğu bu sistem ve düzeni yalanıyor!

”Fezâlikelleziy yedu’ul yetiym.Velâ yehuddù a’lâ ta’a milmiskiyn”-

“Yetimlerin hakkını yiyor,gariplerin-fakirlerin hakkını vermiyor.”

O sistemi yalanlaması dolayısıyla da ...

”Feveylün lil musalliyn,elleziyne hüm ansalâtihim sahun”-“

Namaza duruyor,yatıp kalkıyor ama namazın ne olduğunundan gâfil!..Yıllar boyu yatıp kalkmış-namaz kılıyorum sanmış,namaz kılmayanları cehennemlikle suçlamış -“siz cehennemliksiniz” demiş ama kendisi namazın ne olduğundan gâfil,namazın mi’râciyetinden bihaber!

O, mi’râciyeti yaşamamış.

“elleziyne hüm an salâtihim sahun”..

Fâtiha’dan sonra birçoğumuz okuyordur bunu,Kur’ân ‘daki 8 kısa sûreden biri..

”Aman çabuk okuyalım da bitsin namaz”!!!

Pardon,hanginiz bir an evvel bradan kalkıp gitmek istiyor?...O namaz durduğunuz zaman bir an evvel “şu namazı bitirip de gitsek” diyorsunuz,Allah’ın huzurundan çekip gitmek istiyorsunuz!

Şurayı bırakıp gitmeyi kimse istemiyor,kimseden “gık” çıkmadı...Ben öyle zannediyorum.Ama Allah’ın huzuruna durmuşsun,Mi’rac ‘a niyetlenmişsin,”bir an evvel şunu okuyayım da ,namazı bitiireyim de çekip gideyim” diyorsun!

Bakın,şimdi size nasıl bir Ku’rân sentezi çıkardım ,açıklamaya çalıştım!

Kur’ân ‘ı hatmetmekten -benim anlayışıma göre-daha değerli olan , Kur’ân ‘ı anlamaktır ,Kur ‘an ‘daki bu değişik işaretleri - mânâları bir araya getirip bir sonuç çıkartmaktır ve de düşünürek yaşamaktır!

Sen ey Allah’ı isteyen kişi!...Bir sohbet ortamını bırakıp gitmek istemezken Allah’ın huzuruna çıktım” diyorsun,Allah’ın huzurundan bir an evvel okuyacaklarını okuyup kaçmaya niyetleniyorsun..Bu ne çelişkidir ya hù!.

v

NAMAZIN “Mİ’RAC “TA 5 VAKTE İNDİRİLMESİ

Hazreti Rasûlullah Mir’âc ‘ta yaşadığı hakikatın bütün kendisine inananlarca yaşanmasını arzuladı... Müminlerle paylaşmak istedi...

Mir’âc ‘ta yaşadıklarını onlarla paylaşmak için de namazın onlara farz kılınması gerekliydi...

Ne var ki, O'nun bu çok büyük paylaşım arzusunun kaynaklandığı insanın hakikatını görme tesbiti; insanın fıtrat, istidat ve kabiliyeti yönünden onu perdeledi...

İnsanlara olan bu sevgisi sebebiyle.... Onlara namazı olabildiğince fazla yaşatmayı düşünürken; Musa Aleyhisselâm, insanlar hakkında yaşadığı tecrübeye dayanarak; insanların büyük çoğunluğunun bu olayı kaldıramıyacağı gerçeğini ona hatırlatmak istedi...

İşte bu hatırlatma, Rasûlullah’ın müminlere olan teklifinde, (senin isteğin Allahın isteğidir) açısından, namazın 5 vakte kadar indirilmesine sebep oldu

v

MÜLK ÂLEMİNİN NAMAZI

Beden boyutunun namazıdır !Avamın namazıdır!

v

MELEKÛT ÂLEMİNİN NAMAZI

(ORTA NAMAZ- SALÂT-I VUSTA)

Melekût âleminin, ârifinin namazı ise müşahedelerin etkisinde olarak ikâme edilir.

Mânâ boyutunun bu namazında kişi, fâili hakikiyi ve varlıklar üzerinde tasarruf eden, onları her an yaratan ve yok eden, onları heran dilediği şekle sokan Rabbül âlemîni seyreder.

Bu mânâdaki namazda, bir kişi hem beden boyutundaki namazını edâ eder; hem de Hakk'ın fiillerini müşahede halindedir.

Tüm varlıkta tasarruf edenin; hem de her an ve her zerrede tasarruf etmekte olanın Allah olduğunun ayn-el yakîn müşahedesi halindedir.

Ancak bütün bunlara rağmen de, "fetih" gelmemiş olduğu için, Hakk-el yakîn hasıl olmadığı için; vehim kalkmamış; kendisi olarak Hakk'ı seyretme hali devam etmektedir. Yani, "ikilik" ortadan kalkmamıştır!..

Kendisini müşahede eder, şuûri bir birim olarak kendini görmekte devam eder; ancak bununla beraber, kendisi de dahil olmak üzere, mevcûdatta tek bir mutasarrıfın hüküm, irade, kudret ve kuvvetinin geçerli olduğunu da devamlı olarak seyir halindedir. Ki onun bu seyir hâli, melekût âleminin seyri namazı hükmündedir.

Bu namaz hâli içindeki kişi, tüm varlıklardan çıkan fiillerin tamamiyle hikmet olduğunu idrâk ederek, kimseyi ve hiç bir varlığı, yersiz ya da yanlış iş yapmakla itham etmez veya suçlamaz...

Eğer, bu namazda biraz daha kemâl sahibi olursa, varlığın her zerresinde O'nun varlığını müşahede ettiği için; o zerrede, daha doğrusu zerre gördüğü şeyde, O'nun dışında bir şey olmadığını farkederek; artık her sûrette O'nu seyretmeğe başlar.

Ve bu hâl, o kişide AŞK hâlini meydana getirir. Her birime karşı büyük bir sevgiyle dolup taşar.

Ne ak kalmıştır onun gözünde, ne de kara!.. Tüm varlığa hizmet, yardım, onun en büyük gayesi olur. "Yetmişiki milleti bir gözle görmeye başlar"; Yûnus Emre'nin dediği gibi!..

Çünkü, onun nazarında yetmişiki millet değil, TEK varlık vardır!..

Ârifin bu namazı "orta namaz"dır!.. "Salâtı vusta"dır. Ve bunun hükümlerine göre karşılığına ulaşır!..

Müşahadelerin etkisinde olarak ikâme edilen namazdı r!

Mânâ boyutunun bu namazında kişi,faili hakikiyi ve varlıklar üzerinde tasarruf eden,onları her an yaratan ve yok eden,onları dilediği şekle sokan Rabbül alemini seyreder.

Bu mânâdaki namazda kişi,hem beden boyutundaki namazını eda eder; hem de Hakk’ın fiillerini müşahade halindedir.

Melekùt aleminin namazı ; vakitle kaim olmayarak devamlı ikame edilen bir tür “daimi namaz”dır ki,beden boyutuyla madde boyutuyla Vahidiyet âlemi arasında tam orta noktada yani şuurun kendisinin beden ve ruh olmadığını farkettiği ancak TEK’lik noktasında da kendini henüz bulamadığı,bu ikisinin ortasındaki noktada daha doğrusu tam ortada ikâme edilen namazdır.

Şuur,beşer- birim olmadığını farketmiştir;varolanın TEK olduğunu farketmiştir;ancak ne var ki,hâlâ birimsel bir şuur olarak TEK’e yönelik bir halde,”O”nu seyretme durumundadır.

v

CEBERÛT ÂLEMİNİN NAMAZI

(DÂİMÎ NAMAZ - MUKARREBLERİN NAMAZI)

Ârifi billah'ın namazıdır bu!.. "Namaz mü'minin mi'râcıdır" şeklindeki Hazreti Rasûlullah Aleyhisselâm’ın işaret ettiği namazdır bu namaz!..

"Kâ'bı kavseyn" boyutuna urûc ettiği zaman Rasûlullah sallallahu aleyhi ve sellem mi'râcda, nakledilir ki kendisine,

"Dur!.. Rabbin namazdadır!.." denilmişti.

Rubûbiyet mertebesinin namazından sözedilmektedir burada.

Rabbin namazı, Rabb-ül âlemiyn rubûbiyet hükümlerinin ef'âl âleminde yürürlükte olmasıdır.

Rabbin hükümlerinin, Rabbanî kudretiyle tahakkukundan "Rabbin namazı" diye sözedilmektedir.

Rabb, esmânın mânâları üzere mahlûkatı varedip yönlendirendir!.. Bu tasarruf, "terbiye" diye anılır.

Bu mertebe, boyutsal bir mertebedir ve "şuur sıçraması" diye adlandırdığımız bir tür mi'râc ile hâsıl olur. Şuurda oluşur!..

"Şuur" kendisini "ceberût" boyutunda tanıdığı zaman, kendi vehmî benliği, birimsel benliği kalkmış olur; ve kendisinde Hakk'anî vasıflar ile Rabb zuhur eder.

İşte bu namaz, bir mânâda "Rabbın namazı" denilerek, Rabbe izâfe edilir. Ki gerçekte Rabbin tasarrufu dışında kalan hiç bir şey yoktur.

Esasen, Rabbanî seyr, kendi esmâsı üzerinedir. Ef'al ise esmânın tabiî neticesi olarak meydana gelir.

Hazreti Rasûlullah aleyhisselâm, Allahu Teâlâ’nın ikrâmı olarak mi'râc ‘a çıktığı zaman, ceberût âleminde, Rabb-ül âlemînin tüm mevcûdat üzerinde esmâ yollu mutlak tasarrufunu müşahede etti. "Kâ'be kavseyn" noktasında.

"Ev ednâ". Hatta bunun da ötesinde, Hazreti Muhammed Mustafa sallallahu aleyhi ve sellem ismi altında, "gören gözü, işiten kulağı, söyleyen dili, tutan eli ve yürüyen ayağı olarak";

"Şahadet etti ki Allâh, kendisinin dışında, ötesinde bir TANRI mevcût değildir"!..

Ve sonra Rabbı ile mükâleme etti Rasûlullah Aleyhisselâm!..

Ve sonra Rabbının emirlerini hâmil olarak tekrar insanların arasına döndü Muhammed Mustafa adıyla, RASÛLULLAH!..

Acaba, bu cümleler bize Rasûlullah sallallahu aleyhi ve sellemin hüviyeti, eniyyeti ve kişiliği hakkında bazı ipuçları verebiliyor mu?..

Birincisi insanlara emrolunan, farz olunan bildiğimiz namazdı.

İkincisi, "orta namaz" diye bahsedilen.

Üçüncüsü ise, "Dâimi namaz" diye anlatılmak istenen.

Esasen, ikinci tür de vakitle kâim olmayarak devamlı ikâme edilen bir tür "dâimi namaz" olmasına rağmen; gerçek "dâimi namaz" bu üçüncü namazdır.

İşte, en makbul namaz, "kılanın içinde olmadığı" olarak belirtilen bu üçüncü namazdır

Havâs’ın “ikâme” ettiği namazın ötesinde, bir de “has-ül havâs”, “mukarreb” denen, “Allah”a kurbiyet kazanmış, evliyânın ileri derecelilerinde yaşanan “dâimî namaz” hâli söz konusudur.

“Dâimî” namaz nedir?

Namaz, ana yapısı itibarıyle, “ikâme” olunan namazdır dedik.

“İkâme” namaz sonucunda “secde” ile namazın kemâline ulaşırsan; bu “ikâme” olunan namaz kişiye “uruc” sağlar ve “mi`râc” hâsıl olur!.

“Mi`râc” kişinin “Kâ`bı kavseyn” veya “ev ednâ” makamında, “Allah”ı müşahede etmesi!..

Ya da, daha açık ifadesiyle, kendi varsayım benliğinin, hiç varsayılmamışçasına ortadan kalkıp, “BÂKİ ALLAH”tır hükmünce bütün esma ve sıfatlarıyla BÂKİ olması hâlidir.

“Uruc”un neticesinde hâsıl olan “mi`râc” ile o kişi, İlâhi bakâ ile “BÂKİ” olur!... Sen, onu kendin gibi sanırsın; ama o, “Allah`la bâki” durumdadır!.. Ve bu hâl ile hayatını sürdürür.

Hz. Rasûlullah’a baktıkları zaman; O da bizim gibi yiyip içiyor, aramızda dolaşıyor, çarşı pazar geziyor, ne ayrıcalığı var dediler... Ama O, ilâhi hakikatı hissedip yaşayan, “mi`râc” sahibi olan; ve bunu bize bildiren “Allah Rasûlü” idi!.

Dışarıdan bakanlar, o “daimi namaz” ehlini kendileri gibi görürler; ama bilmezler ki O, varlıkta “Bâki olan Allah”ın yalnızca bir esmâ zuhurudur!.

İşte bu hâl, “ölmeden evvel ölerek”, şuur boyutunda kişisel kıyâmetin kopup;

“Sümme ileyna turceûn”,

“ve dahi bize döneceksiniz”

âyetinin mânâsı ortaya çıkıp; basit tâbiriyle “kişinin Allah’a rücû etmesi”dir.

Allah’tan gelenin Allah’a rücû etmesidir!...

“Daimi Namaz”sa ;haşyet duygusunu hissederek yaşama halidir!

İşte bu da “mukarreb”lerin “dâimi namazı”!.

Bunu başka nasıl anlatmak lâzım bilemiyorum!.

Ancak yaşayan bilir!. Daha fazlasıyla anlatılması bizce mümkün değil!.

v

NÂFİLE NAMAZ

“NÂFİLE”, yani Türkçe mânâsıyla “YARARLI” namazları araştırmacılar kendi aralarında çeşitli şekillerde değerlendirmeye tabi tutmuşlardır... “Vâcip, sünnet, müstehap, mendup” vs. gibi tâbirlerle...

İsteyenler, Bu “farz” namazların öncesinde ya da sonrasında, vaktin elvermesine ve içinde bulundukları hâle göre, diledikleri kadar bu namazlardan kılabilirler!... Ancak bunlar “farz” değildir!.

Bugün câmilerimizde kılınan namazların Rasûlullah Aleyhisselâm devrinde kılınan namazlarla tek benzerliği, farzların imamla kılınmasıdır!.

Şayet bir kişi öğle vakti dört-beş dakikasını ayırıp bulunduğu yerde, veya camide imama uyarak dört rekatlık öğle namazını kılıyorsa, bu kişi üzerine “farz” olanı yerine getirmiştir!.

“Farz” namaz önce ve sonrasındaki “nâfile” namazların, “sünnet” adı altında âdeta “farzlaştırılarak”; müezzin yönetiminde tesbihler ve dualarla birlikte dinsel bir tören havasına sokulması tamamiyle sonradan düzenlemedir!.

Rasûlullah aleyhisselâm zamanında kılınan “terâvih” namazı yalnızca “sekiz” rekât idi!…Bu arada yanlış anlaşılmasın!.. Biz, “farz”lar öncesinde ya da sonrasında “nâfile” namaz kılınmasına karşı değiliz!..

Dileyen dilediği kadar “nâfile” namaz kılar; ve bunun karşılığında da büyük ecir ve sevap alır!.. Ancak, bu “nâfile” namazların, bugünkü uygulamalarla, zorunluymuşçasına, “farz”mışçasına takdiminin yanlış olduğunu vurguluyoruz!.

“Nâfile”nin bir türü olan “sünnet” namazı, “farz” namazmış gibi göstermek, bu zannı vermek büyük hata ve gaflettir!.. Belki iyiniyetledir; ama kesinle bilgisizlik ve düşüncesizliktir!.

“KOLAYLAŞTIRIN, ZORLAŞTIRMAYIN; MÜJDELEYİN, NEFRET ETTİRMEYİN”;

buyuran Rasûlullah aleyhisselâm efendimize düşüncesizce karşı çıkmaktır!.

“DÖRT” ya da “ÜÇ” veya “İKİ” rekat için birkaç dakikayı ayıramayan insanın pek m3azeret gösterme şansı yoktur!.

Ancak, günümüz telâşesi içindeki insana, içine beş-on dakikalık “farz”ın da katıldığı yarım saat hatta kırkbeş dakikalık, şişirilmiş, ibadetler bütününü, “farz” diye göstermek ve kabul ettirmek oldukça güçtür!..

v

SÜNNET Mİ, KAZA MI KILALIM ?

Ebû Hureyre radıya’llâhu anh şöyle nakletti:

Rasûlullah salla’llâhu aleyhi ve sellem’den şöyle işittim:

“Kıyâmet gününde kulun fiîllerinden hesab vereceği ilk şey namazdır!

Eğer tam ve sahih olursa kurtulur ve gayesine ulaşır. Eğer bozuksa mahrum olur, hüsrana düşer!.. Şayet farzlardan eksikleri var ise. Rabbi tebâreke ve teâlâ

Bakın, kulumun nafileleri var mı?..’ der.

Farzlardan eksik kalanı böylece tamamlanır.

Ve sonra sâir âmeli bu minvâl üzere olur.”(Tırmizî)

Bu hadîs-i şerîf esasen sünnet mi kılmalı-kaza mı kılmalı tartışmalarını kökünden kesip atan çözümü bildirmektedir.

Kişinin esasen üzerine farz olan 17 rek’ât namazdır; ki bunlar, 2 rek’ât sabah, 4 rek’ât öğle, 4 rek’ât ikindi, 3 rek’ât akşam, 4 rek’ât yatsı namazlarıdır; bir de 3 rek’ât vitrin gerekliliği söz konusudur. Bunların dışındaki “Sünnetler” diye bilinenler ve diğerlerinin tamamı “nâfile- yararlı” namazlar sınıfına girer.

Öyle ise farzların dışında kılınan tüm namazlar ister “kaza” diye niyetlenilsin, ister “sünnet” diye niyetlenilsin, hep aynı işi görmektedir.

Dolayısıyla neticede hep aynı yolda çıkacak bir iş için, şöyle veya böyle olmalı cinsinden tartışmalara girmek ancak meselenin özüne vâkıf olmamaktan dolayı ortaya çıkan bir hâldir ki, ehline de bu durum açıktır.

Namazdan sonra, kişi tüm yaptıklarının hesabını bu devrede verir; neticelerini görür.

v

CENAZE NAMAZI NİÇİN KILINIR?

Cenaze namazında amaç nedir?..

Peki ben anladığım kadarıyla anlatayım dinleyenlere... Mevtâ (yani ölümü tadmış kişi) o anda şuurlu ve dışarıdakileri görür vaziyettedir... bunu biliyorsunuz...

Allah Rasûlu bunun böyle olduğunu söylüyor... O anda orada toplanan kişiler onun arkasından değil, gözünün önünde ona temennîde bulunuyorlar yeni ortamında zorluklarla karşılaşmaması amacıyla... Ve hepsi de ona beyin dalgalarını yollayarak o ortamda güçlü olması için destek veriyorlar... Kişi o anda kendisine bu desteği verenleri görüyor ve seyrediyor...

Gene Allah Rasûlu’nün bir açıklaması var... 40 sâlih kişi bir kişinin cenaze namazını kılarsa o kişinin günahları bağışlanır... Bu arada başka bir ifade daha var... Ölen salih kişi ise cenaze namazındakilere şefaat eder... diye... Yani buradan da anlaşılıyor ki, olayda karşılıklı bir alış-veriş söz konusudur!..

CENAZE NAMAZINDA NİÇİN “FÂTİHA SÛRESİ” OKUNMAZ?

Musalla taşına konan kişinin artık dünyada götürebileceği bir şeyi kalmamıştır!...

Fâtiha'nın o kişiye getirebileceği hiç bir ţey yoktur; çünkü artık o dibi mühürlenmiş mektuptur, ki, yazılacak ilâve yeri kalmamıştır!...

Dünyada yaşarken Fâtiha'nın ona getirisi neyse onunla mühürlenmiştir... Ve artık daha fazlasının olması da mümkün değildir...

v

CUMA NAMAZI

Yöneticinin toplumsal tebliğ toplantısıdır, Cuma Namazı!..

Cuma namazı toplu olarak kılınan bir toplumsal tebliğ namazıdır.. Normal 4 rekât olan öğle namazının iki rekâtı kaldırılmış ve o iki rekât yerine insanlara dini (sisteme dair) veya sosyal uyarılar yapmak üzere hutbe eklenmiştir..

Haftada bir kere bütün o yöre halkının toplanması amacıdır olay... Olay böyle olunca, Cuma namazına gitmeyen kişi, o toplumu ve yöneticisini yani imamını hiçe saymış olur.

Toplumu ve yöneticiyi hiçe sayanın cenaze namazına o toplumun da katılmasına elbette ki gerek yoktur!..

Konuları ve hadisleri ele alırken daima o işin gayesini ve orijinal devrindeki uygulamayı esas almak gerekir...

Cuma namazına kadınlar da gider isterlerse... Yani Cuma namazı topluluk olayıdır; ferdi olarak uygulanacak olan bir şey değil!...

CUMA Namazları", günümüzde, tam bir câmiden insan kaçırma uygulamasıdır!.

Rasûlullah devrinde, bizâtihi Rasûlullah Aleyhisselâm tarafından "İKİ" rekât olarak kılınan CUMA namazları, “hakikat” şuuru olmayanlar tarafından "YİRMİ" rekâta yükseltilmiştir!.. Hele buna bir de upuzun “buldum kaçırmayım” zihniyetiyle düzenlenen ve “Din”in amacına hizmet vermeyen hutbeleri eklerseniz; insanları "CUMA" namazından kaçırtmak için daha güzel bir yol bulamazsınız!.

Rasûlullah zamanında ezan okunduktan sonra kâmet getirilir ve bu kâmet sonrasında hutbeye çıkılarak müslümanlara yeni gelen vahiyler duyurulur; ya da onlara çeşitli vahiylerle ilgili açıklamalar yapılır; sonra da iki rekât cuma namazı kılınır ve dağılınırdı!.

Bu "iki rekâtlık CUMA namazı" sonrasındaki bugünkü "zuhru âhir" dedikleri namazlar tamamiyle uydurma olup; Kur`ân ve Rasûlullah kaynaklı Dinde yeri yoktur!.

"CUMA GÜNÜ HUTBEYİ KISA, NAMAZI UZUN TUTUN" şeklindeki Rasûlullah buyruğu günümüzde tam tersine döndürülmüştür...

Hutbeler, “Din”le alakası olmayan konularda, upuzun kendini tatmin konuşmalarına dönüştürülmüş; namaz da iki-üç ayetle geçiştirilmeye başlanmıştır!... Oysa gerçekte hutbenin, elden geldiğince kısa tutulması, namazında olabildiğince uzatılması; okunan ayetlerin de dikkatli seçilmesi gerekmektedir!

Ayrıca, namaz sırasında el bağlama şekillerinin, ya da otururken ayağını altına almanın veya yana çıkarmanın; zorunlu örtünme miktarı dışındaki kıyafet tarzlarının, namazın "KABUL OLMASIYLA"da hiç bir alâkası yoktur!... Bu konuda getirilen tüm şartlar uydurmadır; sonradan kişilerin kendi dar anlayışlarına göre konulan yakıştırma kurallardır!.

v

TESBİH NAMAZI

Son derece önemli bir namaz târifiyle devam etmek istiyorum. Bu ÇOK DEĞERLİ NAMAZI, Efendimiz Hazreti Rasûlullah sallallâhu aleyhi ve sellem, Amcası Abdulmuttalib'in oğlu Abbas radıyallâhu anh’a öğretmiştir.

Abbas bir gün Resûl-i Ekrem'e sorar, der ki:

-Yâ Nebîyallâh, ben hayli yaşlandım, zamanımı geçirdim. Bana öyle bir şey öğret ki, bunca boşa geçen yıllardan sonra birşeyler yapmış olarak huzurullâhta yerimi alayım?..

İşte bunun üzerine Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurur:

-Yâ Abbas, ey amcam!. Sana vereyim mi?.. Vermemi ister misin?.. Sana 10 özelliği olan şu namazı öğreteyim mi ki; onu edâ ettiğin zaman, Allah günâhlarının ilkini de sonunu da; eskisini de yenisini de; bilerek yapılanını da bilmiyerek yapılanını da; küçüğünü de büyüğünü de; gizlisini de açık olanını da AFFEDER!.. İşte bu on günâhtır (bütün günâhlar).

Yeryüzündekilerin en büyük günahkârı dahi olsan, bu namaz sebebiyle günâhların affolur. Alic (çok kumlu bir çöl) kumları kadar günâhın olsa dahi Allâh onları affeder"!..

İşte böyle buyuran Rasûlullah aleyhis-selâm, namazı da şöyle tarif ediyor hadîsin devamında:

"Dört rekâtlık bir namazın her rekâtın da, "Allâhuekber" deyip namaza durduktan sonra 15 defa

"SUBHANALLAHİ VELHAMDULİLLAHİ VELÂ İLAHE İLLALLAHU VALLAHU EKBER"

dersin; sonra Fâtiha ve bir sûre okur; sonra 10 defa daha aynı tesbihi tekrar edersin; sonra rükûa eğilir, 10 kere daha tesbih edersin; sonra rükûdan kalkıp ayakta dururken 10 kere daha tesbih edersin; sonra secdeye varır 10 kere tesbih edersin; sonra secdeden kalkıp oturur ve 10 kere tesbih edersin; ve nihayet tekrar, ikinci defa secdeye varır 10 kere tesbih edersin ki, toplam 75 eder. Bunu dört rekâtta da aynen tekrar edersen, toplamı üçyüz olur.

Böyle bir namazı her gün kılmağa gücün yeterse, her gün kıl; yetmezse, Cumâ günleri, haftada bir kere kıl; bunu da yapamazsan, ayda bir defa kıl; buna da gücün yetmezse ömründe bir defa kıl!..

Tesbihin okunuş hızına bağlı olarak 20 ile 30 dakika arasında zaman alan, böyle bir namazın insana kazandırdıkları iyice bir düşünülürse; sanırım, en az haftada bir defa cuma gecelerinde mutlaka bu namaz edâ edilir.

Tasavvufla iştigal edenlerin ise, bu namazlara mümkün ise her gece yatmadan evvel veya gece kalktıklarında devam etmelerini özellikle ve önemle tavsiye ederiz. Zirâ, bu namazın getirdiği ruhanî güç, ancak tatbik edenler tarafından anlaşılır.

Tesbih namazı ömrünün son günlerini yaşayan Rasûlullah’ın amcasına tavsiye ettiği bir namazdır... Değerini siz takdir edin...

v

İSTİHÂRE NAMAZI

"İstihâre" İslâmiyette çok önemli bir husustur!.. Yapılacak bir işte gaybı bilen Allah’tan danışmak, bütün inananlar için son derece önemli bir imkândır.

Bu yüzdendir ki Rasûlullah Aleyhi'sselâm’a inanan yakın sahâbesi şöyle derdi:

-Rasûlullah salla'llâhu aleyhi ve sellem bize tüm işlerimizde istihâreyi tavsiye ederdi!.."

Hazret-i Rasûlullah aleyhi's-selâm'ın tavsiye ettiği "istihâreyi" bize Hazret-i Ebû Bekr, İbn Mes’ûd, Ebû Eyyûb el-Ensarî, Ebû Saîd el Hudrî, Sâ’d bin Ebî Vakkas, Abdullah bin Abbas, Ebû Hureyre gibi birçok önde gelen ashâbı Resûl nakletmekte.

Evet nedir bu nakil?.. Ne buyuruyor Rasûlullah aleyhi’s-selâm:

-Biriniz bir işi ciddî olarak düşünüp karar aşamasına geldiğinde, farzın dışında iki rek’ât namaz kılsın ve ardından şu duâyı yapsın.’

Duâ, yukarıda verdiğimiz metindir.

Namazda bilenler, birinci rek'âtta "kul ya eyyühel kâfirûn" ikinci rek'âtta da "İhlâs" sûresini okurlar

Fâtiha'dan sonra; bilmeyenler de her iki rek'âtta da "İhlâs" okurlar.

Şayet o gece gerekli ve yeterli işaret alınmazsa, yediye kadar devam etmek icabeder. Çünki Resûl-i Ekrem Enes bin Mâlik'e bu konuda şöyle demiştir:

-Ey Enes, Bir işe teşebbüs etmek istediğinde, o iş hakkında yedi kere istihare et. Sonra gönlünden geçen karara, eğilime bak. Çünki hayır, gönüldeki temâyüldedir."

Ancak iş acele ise, daha fazla süre de yoksa?.. O zaman iki rek'ât namaz kılıp, istiğfar edip, salâvat getirdikten sonra şu şekilde duâ edilmelidir:

-Allâh'ım herşeyi ve bütün gaybı, geçmişi ve geleceği bilen sensin. İçinde olduğum durum da bilgin içindedir. Beni nefsime, kendime bırakma; bana hayrı hissettir ve hayrı kolaylaştır. Beni şerri seçmekten koru ve şer yolunu kapa!.. Senin mülkünde ortağın yoktur, her şeye gücün yeter, ben senin kulunum ve sen de benim rabbim olan Arşın âzim Rabbisin. Lûtfen bana yol göster, gerçeği ilham et."

Bundan sonra Allah’a tevekkül edilip, içe doğan biçimde hareket edilir.

İstihârede şayet güzel şeyler görülürse, din büyükleri görülürse, Yeşil, beyaz gibi renkler görülürse, hayra; siyah, mavi, sarı gibi renkler görülürse de o işten uzak durmaya gayret edilir.

Özellikle, tasavvufla ilgilenmek istiyenlerin, yanlış bir kapıyı çalmamaları için istihâre ehemmiyetle tavsiye olunur.

Bazıları, zaman zaman kendi durumlarını sorma amacıyla da istihâre yaparak bir tür oto-kontrolda devam ederler.

Şunu unutmayalım ki.

Bize hayır gibi gelip, şiddetle arzuladığımız nice şeyler vardır ki, onlar gerçekte bizim için şerdir.Bize şer gibi gelip, o şeyden uzak durmak için şiddetle direndiğimiz nice şeyler vardır ki, onlar da gerçekte hayırdır. Allâh bilir, biz bilemeyiz.

Öyle ise Allah’a soran, kesinlikle bilelim ki, asla pişman olmaz!..

v

KAZA NAMAZI

Dinde kaza namazı diye bir namaz yoktur!..

v

VİTR NAMAZI

Vitir namazı çift rekâtlı namazların tek rekâtla sonlanması amacıyladır... İnsanın daima teke yönelmesi amaçlanmıştır...

v

“NAMAZ KILINMAZ !”

Namaz, kılınmaz!

Kur’ ân , namaz kılmaktan söz etmez!

Aksine “Yazık o namazdan gâfil olarak namazı yerine getirmeğe çalışanlar”der.

Kılınan namaz, genelde pekçoğumuzun her gün kılmakta olduğu namazlardır... Namaza durur, okunması gerekli olanları, bir çoğumuz mânâlarını dahi bilmeden okur, gerekli hareketleri yaparak ibadetimizi tamamlarız

Bu çalışmadan amaç, ruhun pozitif enerjisinin kuvvetlenerek, kişinin kendisini ölümötesi yaşamda güçlü bir hâle getirmesi hedeflenmiştir. Genelde pek çoğumuzun her gün kılmakta olduğu namazlardır. Belli hareketler arasında, belli zikirlerin yapılmasıyla,bu zikirlerden ve dualardan hâsıl olan enerjinin beyin tarafından ruha yüklenmesi hedeflenmiştir...

Namaza durur,okunması gerekli olanları,birçoğumuz mânâlarını bilmeden okur,gerekli hareketleri yaparak ibadetimizi tamamlarız.Bu arada aklımıza çeşitli olmadık fikirler de gelebilir ve elde olmaksızın onları düşünebiliriz.

Bu konuda söylenen, “namazda aklına başka şeyler geliyorsa namazın kabul olmaz” fikri de kesinlikle uydurmadır!.. Elbette o sırada aklına başka şeyler gelebilir; ve buna rağmen de namazın geçerlidir!..

Namazı “kılan” bir kişi velev ki, o âyetleri okurken veya tesbih ederken aklı başka yerde olsa bile, bu okuduklarından meydana gelen veriler ve enerji beyin tarafından ruha yüklenir!. O anda başka şeyler düşünse de!.

Çünkü beyinde aynı anda pek çok devre çalışır. Her biri kendi devresinde, kendi varoluş gayesine ve sistemine göre görevini iîa eder.

Biz beynimizin faâliyetlerinin pek çoğundan bîhaberiz!.

Ancak, haberdar olmamamız, bir şeyi değiştirmez; ve biz, beynimizin yaptığı sayısız işlevden habersiz olsak da beyin bu görevlerini yapar...

Ayrıca, biliriz ki, biz bir yandan araba kullanır, bir yandan radyo dinler, bir yandan yolu gözler, bir yandan yanımızdakine kulak ve cevap verir, bir yandan da yediklerimizi hazmederiz!... Ve hatta da farkında olmadığımız bir çok işi yaparız!.. Bunların hepsi de aynı anda beyin tarafından düzenlenir ve kontrol edlilir!..

Bu yüzdendir ki, siz namazı kıldığınız zaman, o namazda okuduğunuz âyetler ve dualarla elde edilen enerji, siz farkında olmasanız da ruhunuza yüklenir; siz de ruhunuzun ölümötesi yaşam enerji ve bilgisini böylece dünyada iken elde etmit olursunuz.

Namazın, herkese ortak kazandırdıkları, bu yönüyledir!.

Bu kılınan namazın faydası,öncelikle emre uymanın getirdiği imanı,kuvveden fiile dönüştürmektir.

İkinci kazanç da,namaz içinde okunanların farkında olmasak dahi , bu mana ve enerjinin(nurun) beyin tarafından mikrodalga enerjiye çevrilerek ruha yüklenmesi,böylece kişinin “nurunun” artmasıdır.

Bu sebepledir ki,”ben namazın tam hakkını veremiyorum;öyle ise hiç kılmayayım” denerek terki kişi için çok büyük kayıptır!

Maalesef, namazın “ikâmesi” denen husus günümüzde namaz “kılınmasına” dönüşmüştür!... Yani, genelde edâ edilen namaz, “ikâme” derecesinden, “kılınma” derecesine inmiştir!...

Halbuki namazın “ikamesi” ile “mi'râc” hasıl olur!..

v

İKÂME OLUNAN NAMAZ

Mi’râc hâsıl olan namazdır!

Kur’ân ‘da devamlı tekrarlanan “namazı ikâme et , zekâtı ver” ifadesindeki “Namazı ikame et”teki murad,NAMAZIN MİR’ÂC’A DÖNÜŞMESİDİR!

Hazreti Rasûlullah Aleyhisselâm şöyle buyurur:

-"Namaz müminin mi’râc ‘ıdır!.."

Namazın “müminin mi’râcı olması” kişinin "Allah"a vuslatı demektir!..

“Varsaydığın” benliğinin “yok”luğunu müşahede ile "ALLAH BÂKİDİR" diyebilmendir.

Eğer ki sen, namaz halinde, namazın hakkını veremiyorsan, henüz namazı “ikame” edemiyorsun demektir... Zira namazın hakkını vermenin en alt derecesi “İHSAN” halidir...

Namazda “İhsan” derecesini Efendimiz Aleyhisselâm şöyle anlatıyor:

-"Sen Allah'ı göremiyorsan dahi, Allah seni görüyor olarak düşünüp, namazını böylece eda etmendir ihsan!...

Bunu da, basit bir dille, “Allah'ın huzuruna çıkmak” diye dilimize çevirmişler..

Halbuki, sadece namazda değil, her an O'nun huzurundasın!... Her an O'nun huzurunda iken, bundan gaflet edip; sadece namazda O'nun huzuruna girmeyi kabullenmek, son derece önemli bir “SAPMA”dır!..

“Namazdasın, Allah'ın huzuruna çıktın”... demek son derece fâhiş bir yanlıştır!... Küfre kapı açan bir yoldur bu düşünce!... Niye?

Çünkü, namazın dışında iken, O'nun huzurunda, değilsin, o bulunduğun yerde o yok(!)... Seni görmüyor, bilmiyor; ötelerde bir yerde oturuyor... da; sen namaza durunca O'nun huzuruna gidiyorsun, giriyorsun!!!... Olmaz böyle şey!..

Bu “sapmış” düşüncenin kişiyi getirdiği nokta, "ALLAH"ı inkâr ve ötede, tepede, uzakta bir yerde ya da boyutta bir “TANRI” kavramını kabullenmedir!...

İşte bu sebepledir ki, bu hususu iyi anlamak ve değerlendirmek zorundayız...

Namazın ikâmesi, ve mir’âc’ın oluşması kişinin yaşantısıyla bütünleşmiştir... Normalde yaşayamadığını namazda da yaşayamaz... Namaz, mir’âc’ın yaşanması içindir... Müşriğin yaptığı hiç bir ibadetin yararı olmayacağı Kur’ân ‘da ifade edilmiştir...

Tasavvuf çalışmalarının temeli, şirki hafiden kurtulup, Başını nereye döndürsen, yani ne yöne bakış atsan TEK'liği görebilmek içindir...

Namazdan amaç, Allah'ı görebilmektir!... Ama körlere de namaz yasaklanmamıştır!... Zira kör de olsa, sağır değildir hiç olmazsa!... Namazı kılamayan; yani âfakta, karşısındakinde Allah nurunu göremiyenin yaptığı ibadet kendine ZULÜMDÜR!..

Namazın mirac’a dönüştüğü zaman sen mâneviyatta sayısız hallerle bezenirsin,yaşarsın,hissedersin! Mâneviyatta aldığın bu hal akabinde gelen “Zekâtını ver” ifadesinin mânâsı ; mânen yaşadığın güzellikleri çevrendekilerle paylaş,onlara bunu anlat onlar da yaşasınlar yaşamayanlar bundan hisse alsınlar-pay alsınlar’dır.

Namaz denilen nesnede, eğer Fâtiha’yı mânâsını düşünerek okuyamıyorsan, acaba ne kadar namazını edâ ettin?

Arapça Fâtiha bilmiyorsa, yanındaki teyp Fâtiha’yı okuyup, sen de rükua gitsen, namaz olur mu bu?

“Namaz”ın “ikâme” edilmesi için, önce “Allah” ismi mânâsının ne olduğunun anlaşılması gerekir.

Burada ince ve hassas bir noktaya dikkatinizi çekelim!...

Namazın “ikâme” edilmesini sağlayan şuur, idrâk önce namaz dışında oluşur; kavranır; hissedilir; namazda da bu hâl devam ederek “ikâme” edilir!.

Eğer, namazı “ikâme” etme durumuna girmişsen, namaza dururken “ALLAHÛ EKBER” dersin... Dersin de, gerisinde ne olur?..

Bunu yaşayan bilir!..

-"Namaz dinin direğidir!"...

Buyuruyor Hazreti Resûl Aleyhisselâm... Niçin?...

“Namaz dinin direğidir” deniyorsa şayet; önce anlamak gerek... Nedir dinin direği?... “NAMAZ”!... Nedir “NAMAZ”..? Ki “ikâme” oluna...

İkâme olunan namaz; “HUŞÛ” ile edâ edilen “namaz”dır!.. Bu kişilerden "Namazlarında haşyet halindedirler" denerek sözedilir!...

“Haşyet”, bilelim ki “korku” değildir...

“Korku”, kişinin zarar göreceği bir şey karşısında “eyvah ne yaparım” duygusudur...

“Haşyet” ise, karşılaşılan azamet, ihtişam, yücelik, olağandışılık, ve daha bir çok bu tür tanımlamanın getirdiği ulvilik önünde; aczini, yetersizliğini ve nihayet “hiçliğini” hissetme halidir.. Bu hissediş, “haşyet duyma” olarak tanımlanır...

“Ben yokum,varlığımdaki varlık O’dur ama O ,”ben” ismiyle işaret ettiğim varlık olmaktan münezzehtir.” Bu anlatmağa çalıştığım konuyu hisseden kişi ,Allah indindeki hiçliğini fark eder -hisseder.bu hissedişin adı,Kur’ân ‘da bahsedilen “HAŞYET” duygusudur.

“Namaz”daki “haşyet”e gelince...

“Allah’tan âlim olanlar haşyet duyar”

âyeti de buna işaret eder ve gerçek namaz ; haşyet duygusu içinde olandır ve gerçek namaz ikâme olunandır ,kılınan değil!

Namaz, kılınmaz!

Kur’ân , namaz kılmaktan söz etmez! Aksine, “Yazık o namazdan gâfil olarak namazı yerine getirmeğe çalışanlar”der.

”Namazdan gâfil olmak ” demek;haşyet şuurundan ve duygusundan mahrum olmak demektir!

Basiret sahibi bir kişinin “haşyet” halini hissetmesi için “ALLAHU EKBER” sözcüğünün mânâsını tefekkür etmesi yeterlidir!..

Namazın Kur’ân ‘da târifi yoktur!. Namaz hadislere dayalı bir şekilde edâ edilir...

Dindeki tâbirleriyle namazın tamam olması için şu şartlar gereklidir... Necasetten taharet, hadesten taharet, setri avret, vakit, niyet, kıbleye yöneliş...

Bu altıya bir altı şart da namaz içi olarak eklenir:iftitah tekbiri, kıyam, kıraat, rüku, sücud, teşehhüd miktarı ka'de-i âhıre...

Şimdi bu toplam oniki şartı kısaca açıklayalım...

v

NECASETTEN TAHÂRET

Necasetten tahâret, pislikten arınmaktır.. Görünür ve görünmez olmak üzere iki türlü “necis” yani “pislik” vardır...

Görünür olanı malûm; büyüğüyle, küçüğüyle...

Görünmez olanı ise daha mühimdir ki, Kur'ân-ı Kerim bu pisliği "ŞİRK" olarak açıklamış ve

"ŞİRK EHLİ NECİSTİR"

hükmünü duyurmuştur!.

Kişinin namaza yönelmesi için önce "ŞİRK"ten arınması gerekmektedir...

v

SETRİ AVRET

Genel anlamıyla, avret kabul edilen yerleri namazda örtmek demektir. Erkek ve kadınlar için farklıdır!..

Düşünsel boyuttaki setri avret için beşeri şartlanmaların, değer yargılarının ve duyguların üzerine şal atarak; objektif olarak "ALLAH" ilmine açık olmak gerekir... Bu yapıldığı zaman, “benlik” kavramı örtülmüş olur!.. Zira, “benlik” insanın ayıp yeridir; ki atılamıyorsa dahi, hiç olmazsa örtülmelidir...

v

VAKİT

Vakit, namazın gerçekleşmesi için gerekli olan bir husustur.. Hangi vaktin içinde iseniz, o vaktin namazını kılabilirsiniz ancak!...

O vaktin namazı dışında kıldığınız tüm namazlar “yararlı” namazlar sınıfındadır...

Zâhirde, namazın bilinen beş vakti vardır... Derinlik mânâsı itibariyle vaktin girmesi ise; kişinin “benlik”ten arınmasıyla huzurullahta “benliksiz” olarak yeralmasıdır!..

v

İSTİKBALİ KIBLE

Kâbetullah’a yönelmedir.

Derinliği itibariyle ise..Özündeki “ALLAH” a yöneliştir ki,tüm özlerde mevcud olan O’dur!

Hakiki Faile yöneliştir!

“Yok“ olan “benliğin deki”gerçek vücud sahibini”hissediştir!

v

NİYET

Kişinin namaza hazırlanma düşüncesidir!

Yöneliştir..Karardır…

Hedef “ALLAH” ta yokluğunu farkedip; dilinde okuyanın “O “ olmasıdır!Mutlak Gayb olan “ALLAH “ indinde “HİÇ”liğini farkediştir!Ki böylece namaz başlar.

v

TEKBİR ALMAK

Namaza dururken “ALLAHU EKBER” deriz.

Başlangıç “tekbir”iyle birlikte, eller avuç ayaları karşıya bakar şekilde yukarı kalkar; ama kolunu kaldırma işini başına veya omuzuna kadar kaldırmışsın, veya ellerini kulağına değdirmişsin bu önemli değil!.

Mühim olan, vücuda paralel bir biçimde ve avuç ayaları karşıya bakar bir şekilde ellerini başa doğru kaldırmandır... Bunun mânâsı “Allah ile aramdaki tüm perdeleri kaldırdım arkama attım”; demektir.

“Tekbir”, yani “Allahuekber” sözünden murad, “O” öylesine sınırsız, sonsuz ilim ve güç kuvvet sahibidir ki, “O”nun dışında bir varlık yoktur”; demektir.

Şimdi bunu düşünerek namaza girdiğimizi düşünelim... “Allah”ın Tekliğini, yüceliğini; her varlıkta her zerrede var olanın “O” olduğunu müşahede ederek namaza durduk.

İşte “namazın ikâmesi” başladı...

“İnni veccehtu vechiye lillezyi fataras semâvati vel ardı haniyfen ve ma ene minel müşrikiyn”

“İnnes salâtiy ve nusûkiy ve mahyaye ve mematiy lillahi rabbil âlemiyn; ve la şeriyke lehu ve umirtu; ve ene minel müslimiyn”

“Şuurumla bütün boyutların ve varlıkların Fâtır’ı olana her hangi bir tanrı kavramını kabul etmeksizin yöneldim… Şirk koşanlardan değilim!”

“Şüphesiz ki benim namazım ve kulluğum, hayatım ve ölümötesi yaşantım âlemlerin rabbı olan Allah’a aittir!. O’nun yanısıra bir tanrı yoktur.. Bunu idrak ve itirafla hükmolundum… Ben müslümanlardanım!”

v

KIYAM

Allah’ın “Bâki sıfatının zuhur mahallidir.

Kur’ân kıyamda okunur.Kıyam Bekabillah’tır!

Mi’rac ‘ın kapısı olan Fâtiha ,kıyamda okunur.

v

SUBHANEKE OKUMAK

“Subhaneke ve bihamdike”yi okudun; her zerrenin “O”nu tesbih ettiğini, “O”nun bütün eksik kavramlardan münezzeh olduğunu; her bir yaptığının mükemmellik olduğunu; her bir var ettiğinin ayrı bir mükemmeliyeti sergileme amacına dönük olduğunu idrâk etmiş olarak dile getirdin.

“O”nun “hamd”ı ile “hamd” ederim... dedin... Yani, sadece “Allah” kendi kendini idrâk edip, değerlendirebilir; dedin...

Zirâ, “ALLAH”ı “ALLAH”ın dışında bir varlığın idrâk etmesi mümkün değildir!.

Övüp, yüceltmek ancak idrâk etmekle mümkündür!.. Bizim “Allah”ı değerlendirip, övmemiz, yüceltmemiz mümkün değildir… ve hatta böyle bir şeye kalkışmamız “O”na bir nâkısiyet atfetmektir!.

Gerçeğiyle, ancak ve sadece, “ALLAH” kendi kendini anlayıp, bilir ve değerlendirir demektir “hamd”in mânâsı!..

v

EUZÜ BESMELE ÇEKMEK

EUZÜ BESMELEYİ çekip; yani, seni tanrına tapınmaya yönelten ve de varsayımdan oluşan düşüncelere saptırıcı olan “CİN KÖKENLİ” ilham ve vesveselerden “ALLAH”a sığındın...

“B”ismillah`ir Rahman`ir “RAHÎM”...

“Varlığımı da oluşturup ismi “Allah” olan Rahman’dır Rahîm’dir”… Ki O’nun namınadır eylemim! dedin... Ve...

Bu arada “ALLAH”, dilinde okudu!..

Kendi kuvvet, kudret ve ilmiyle varolan âlemlerin, Rabbı olan “Allah”ın, özelliklerinin eseri olan alemlerini seyr halinde olduğunu; ve o âlemlerin terbiye edici, yönlendirici, varedicisinin de “Allah” olduğunu açıkladı... Daha doğrusu bunun böyle olduğunu sende dile getiren Allah oldu!. Sen, “yok”luğunu farkettin, böylece çıktın aradan, ortada kaldı sadece Yaradan; ve “ALLAH” sende bu mânâyı ifade etmeye başladı.

v

RUKÛ

Niçin "rükû"; nedir "rükû"?...

Evet namazda böylece Fâtiha’yı okuduktan sonra biraz daha ilâve âyet yahut sûre okuyup, sonra rükûya gidiyorsun.

Ondan sonra rükuya giderken de, “Allahuekber” diyorsun.

Belden yukarısı yere paralel, bele kadar dik bir biçimde...

"Rükû" hareketinde bele kadar olan bölüm dik dururken, belden başa kadar olan üst bölüm ise 90 derece eğilerek yere paralel bir hâle gelir... Bunun anlamı nedir?

Deminki âyetleri okurken, kıyâm halinde ayakta dik duruyordun.. Varlıkta hükmünü icra eden “HAYY” ve “KAYYUM” Hak’kın kelâmı senden “kıyam”da açığa çıkıyordu!..

"Kıyâm" hâli, kişinin tüm benliğiyle, ben kendi kendime varım; anlamına gelir!. Okunan besmele ve Fâtiha ise ayakta duruşun Allah halifeliği dolayısıyla yapılmasının itirafı anlamınadır.. Okunmazsa bunlar, o takdirde kişi varlığını Allah`a şirk koşmuş olur!

Varlıkta dimdik duran, her an geçerli sistem ve düzen olan “ALLAH” hükmü senden açığa çıkıyordu... Bunun için dimdik ayakta idin..

Ayakta Kur’ân okurken, gerçekte dilinde okuyan ; Kur'ân sahibidir... Onun önünde zâhirinle sen eğilirsin...

İsimlerin özelliklerine dayanan bileşik yapın nedeniyle; terkipsel yapıların Rabbül âlemin önünde boynu eğik olması sebebiyle; bu varlıkta ilâhi hükümlerin gereğinin senden çıkmasına işaret eden bir biçimde rükûya eğildin...

Belden aşağın dik, belden yukarın yere paralel; varlığın bir kısmı ile kulluğunu yerine getirmedesin, varlığının belden yukarısı yani, idrâk yanıyla, şuur yanıyla bu evreni var eden mutlak varlık önünde eğilme durumundasın. Onun varlığını, tekliğini tasdik etme durumundasın...

Ayrıca...

Belden yukarısının eğik, yere paralel durması, “fıtrî kulluğu” ifade ediyor!.

Belden yukarının yere paralel olması, senin, varlıkta Hâkim olan mutlak varlığı idrâk etmek suretiyle; “O”nun ilmi, kuvvet ve kudreti önünde eğik, teslim olmuş bir durumda olduğunu ifade ediyor... Bu idrâkın sende varolduğunu gösteriyor.

Buna karşın yere dik bele kadar olan bölümünle de mutlak vücudun varlığıyla varlığının idamesine işaret etmektesin!..

Esmâ terkibi sonucu varolan vücudun varlığını oluşturan “hakkanîyet” yönünden bele kadar dik; İsimlerin özelliklerinden meydana gelmesi sebebiyle de Rabbül âlemiyne tâbi olması yönünden “O”nun önünde belden yukarısı bükülü!.

"Secde" ise ben "yok"tan varolmuş "yok"um, sadece sen varsın; mânâsı taşır.

"Rükû" ise biliyorum ki ben yokum, sen varsın; ama bu bilgi varlığımı ortadan kaldırmaya yetmiyor; sen bundan dolayı beni bağışla; anlamı taşır!.

Zirâ, daha evvelki ümmetlere verilmemiş olan "VAHDET" irfanı ve ilmi Muhammed Ümmetine bahşedilmişti; buna karşın, Ümmetin tamamının secdeyi gerçekleştiremiyeceği de bilinmekteydi.. Bu yüzdendir ki, secdeyi başaramayan hiç olmazsa "rükû" yapabilsin, istenildi... Ve bir rahmet olarak onların namazına "rükû" ilâve edildi.. Ki bunun anlamını da yukarıda açıkladık.

“RÜKÛ”; Ulûhiyet önünde, Rubûbiyet hükümleriyle varolan varlığın sembolizesidir!.

Bu durumda tesbih yapıyorsun;

“Subhane rabbiyel azim”

“Azim olan, azamet sahibi olan Rabbim subhandır”

Her bir zerrede “O”nun hükmü yerine gelmektedir. Her bir zerre “O”nun varediş gayesine uygun davranışlar ortaya koymak suretiyle; kulluğunu ifâ edip fıtrî tesbihini yapmaktadır!..

Ondan sonra:

“Semi Allahu limen hamideh”...

“Semi Allahu” : “Allah algılamadadır”.

“Limen hamideh”: “Hamd edenin hamdı, Allah`ındır!.”

Yani, benim yaptığım her hareket ilâhi kudretin tasarrufu neticesinde meydana çıkmaktadır ki, “ALLAH” fiilimin gerçek fâili olarak ne yaptığımı bilmektedir; çünkü ilminde takdir eden “O”dur; anlamı var orada.

Doğrulduktan sonra tam dik vaziyete geliyorsun!. Tam doğrulmadan, dik vaziyette bir lâhza durmadan secdeye gitmiyor, dimdik duruyorsun!.

Dik dururken, “Rabbena lekel hamd” diyorsun veya daha uzun şekli ile;

“Rabbena lekel hamdu kemâ yenbagıy licelâli vechike ve liazıymi sultanik.” diyorsun...

Ki Efendimiz S.a.v çoklukla böyle söylerdi.

Daha tam anlamıyla dik durmadan, secdeye gitmek yok!.

Bu tesbih de tam dik dururken söyleniyor!. Hemen rükudan kalkarken ve dik halde iken... Anlamı ise yaklaşık şöyle:

“Kendi kemâlini, azâmetini, hikmetini, idrâk, değerlendirebilme Rabbime mahsustur; ki onun kadrini ve kıymetini, sonsuzluğunu ve sınırsızlığını idrâk etmek, ihâta etmek mümkün değildir”!..

Ondan sonra “Allahuekber” deyip “secde”ye gidiyorsun...

v

SECDE

Namaz, ayakta dururken okunan sûreyle, âyetle başlar, secde ile tamamlanır.

Secde için Hazreti Rasûlullah Aleyhisselâm diyor ki:

“Secde, kulun Allah`a en yakîn olduğu hâl`dir.”

O anda Allah ile kulu arasındaki perde kalkar!. Ve secdede edilen duayı Cenâb-ı Hak geri çevirmez!.

Secde nedir?...

“Secde” kelimesinin anlamını fizik hareket değil, işaret ettiği anlam bakımından ele alma mecburiyeti vardır!.

Secde, kişinin, kendi varlığının, benliğinin var olmayıp; gerçekte var olan Tek varlığın Allah olduğunu idrak etmesi, hissetmesi hali`dir...

Secde`nin mânâsı; nasıl normal bir insan, ayakta dururken tüm varlığı ile varsa... Buna karşın Secdede de tam bir “yok olmak” hâli var!. Vücudu ortadan kalkıyor, kapanıyor...işte fizikman yok olma gibi... Secdenin “sırrî” mânâsı da, kişinin kendi varlığının var olmadığını, idrak etmesidir.

Ne anlıyorsun o anda?...

Secdedesin ve secde halinde iken bu halinle sen diyorsun ki;

“Ey Rabbim!... Var olan gerçek varlık sen imişsin, meğer ben yokmuşum!...”

Tabii bunu diyebilmek için, Allah`ın “Ahadiyet”ini, “vahidiyet”ini, “vahdet” ve “vahdaniyet”ini anlamış olmak lazım...

Yani kısacası, Allah`ın TEK`liğini kavramış olmak lazım!...

Bahsettiğim konular, “ALLAH” kitabında açıklamaya çalıştığımız “İhlas” Sûresi`nin mânâsının bize açılması, onu hissetmemizden sonra yaşanacak bir olay!...

İşte, secdeye vardığın anda, “varlığımda var olan mutlak gerçek varlık Sensin” idrakı içinde, kendi varlığın yok oluyor!. Ve o anda Sen`den meydana gelen dua, Allah`ın isteği olarak ortaya çıkıyor!... Allah`ın ol dediği de olur elbette!..

İşte, bu “secde hâli”ne en yakın bir hâl “Kadir” hâlidir!.

Secde hâli, hakiki mânâsı ile, herkeste kolay kolay oluşmaz!... Çok uzun çalışmalara bağlı... Yani, kişinin varlığındaki bir takım şeylerden, hatta tüm varlığından arınmasına bağlı, secdenin tam tahakkuk edebilmesi!..

Her namaz kılan “secde” edemez!.. Bu kişinin özel gayretine ve çalışmasına bağlıdır

“Secde hâli, kulun ALLAH`a en yakın olduğu hâldir” buyuruluyor...

“Secde” nedir ki “ALLAH”a en yakın hâl oluyor?

“Secde”de kul ile Allah arasında perde yoktur!. Deniyor…

Nerede deniyor?

“Secde” de!.

Kimde? Secde edende!.

Kıyamet günü, mahşer yerinde “Allah’a secde edin”, denecek...

Bir kısmı secde edecek, birçokları da secde etmek isteyecek fakat başaramayıp tahta gibi öne, ya da yana devrilecek!. Beli dümdüz olup âdeta betonlaşacak!.

Bir türlü secdeye gidemeyecek!.

Dünyada, istemedikleri için secde etmeyenler var...

Secde etmek istedikleri halde, secde edemeyenler var!.

Bir de şu anda namaz kılan, ama secde etmeyenler(!) var!.

“Secde” etmek ne demektir?

Kişinin varlığının Allah önünde yok olması demektir..

Secde, fenâfillah’tır

“Allah”a secde etmek, O mutlak varlık yanısıra, ne senin ne de bir başka varlığın, vücudunun “var” olmadığını idrâk etmek, müşahede etmektir!.

“Ben yokum, sadece ALLAH var!” demektir.

Veya bir diğer anlamıyla, “var olan yegâne varlık Vahidül Ahad olan Allah”, demektir, “secde”nin mânâsı...

“Sadece bedenimle değil, şuurum, ruhum ve varlığımla sana secde ediyorum” demek için secdeye erdiğin anda, secde halindeyken, “var olan yegâne varlık, Vahidül Ahad olan Allah”tır!. “O”nun dışında “biz” yokuz... diye düşünebilmek lazım.

“Biz” derken burada neye atıf yaptık?

“İyyake na’budu” ya!...

Bu “secde”yi yapabildiysen, ondan sonra kalkar oturursun, oturduğun zaman Hz. Rasûlullah gibi:

“Va’fuanna, vağfirlena, verhamna” dersin; ve ayrıca istersen “vehdina”yı da ilave edersin.... Secdeden kalkıp oturduğun zaman!.

Bunu söyledikten sonra, bu “secde”den hâsıl olan mânâyı farketmeyi takdir ettiği için, şükür olarak ikinci defa secdeye gider; üç defa daha “Subhane rabbiyel âlâ” veya “subhanallahi ve bihamdihi” dersin.

Böylece namazın o rekatı, bu şükür secdesi ile tamamlanmış olur!.

Birinci “secde” yokluk; ikinci “secde” yokluğun müşahedesini ihsan eden “Allah”a şükür secdesidir.

Secde, ancak Fâtiha'nın "oku"nmasıyla mümkündür!...

Kıyamın, yani ayakta Kur`ân okuma sürecinin; ve rükûnun sonrasında “secde”nin iki olmasının sebebi, birinci secde ile rekatı tamamladıktan sonra, bunu tamamlamayı ihsan eden “Allah”a şükürdür.

Anlayabileceğimiz kadarıyla işte bu havas’ın namazıdır.

Haşyet, Allah ismi ile işaret edilen varlığın sonsuz azâmet ve kibriyâsı önünde bir hiç olduğunu hissetme hâlidir.

İşte bu, hiç olduğunu hissetme hâlinin adı, “Haşyet!.” Yaşamı da, “Secde” dir.

Hakiki secde, “tahkiki secde” budur.

“Taklidi secde” ise, işte benim yere yatıp alnımı toprağa koymamdır.

Biz toprağa bile koymayız. Öyle büyüğüz ki, halının üstünde seccade arıyoruz.

Allah Rasûlü, yağmurda çamurda, toprağa secde ediyormuş.

Biz, halının üstünde, halılar yetmiyorsa bir de seccade arıyoruz.

“Namaz”daki “haşyet”e gelince...

Basiret sahibi bir kişinin “haşyet” halini hissetmesi için “ALLAHU EKBER” sözcüğünün mânâsını tefekkür etmesi yeterlidir!..

Resme bakmak başka şeydir,resmi görüp resmi okumak başka şeydir.

Ben şurada karşıma bir resim asmışım.Bu resim,samanyolu Galaksi’sini gösteriyor.Ben bu resme bakıyorum,”Samanyolu Galaksisi” diyorum...Ortası biraz sarı- hiç bir şey belirgin değil,kenarlara doğru parlak noktalar var falan...ben resmi görmüyorum,şu an resme bakıyorum!

Ben ne zaman resmi görmeye başlarım?..Bu galakside bir yığın yıldızlar var ve bu yıldızların içinde bir nokta sadece Güneş, bu kadar büyük bu galaksinin içinde koskoca dev dünyamızın tâbi olduğu Güneş adını verdiğimiz-orada bir nokta olursa ya bu galaksinin içinde dünyanın yeri ne?benim yerim ne ? diye düşünmeye başlarsam ,işte resme BAKMAK durumundan çıkıp resmi GÖRMEYE başlamış olurum!

“Bu galaksinin içinde benim yerim ne?” diye düşünmeye başladığım zaman,işte o resmi okumağa başlamışımdır.Okumam biraz daha sürerse , bu galaksi gibi sayısız galaksileri yaratan güç yanında bu galaksi ve bu galaksileri yaratan “Allah” diye isimlenmiş olan - bütün bu galaksileri yaratmış olan yanında bu galaksinin yeri ne-benim yerim ne?” diye düşünmeğe başlar da beynimin durduğunu ve hiçbir şey düşünemez hale geldiğimi-hiçliğimi hissedersem; işte o resmi oraya asmaktan gaye yerine gelmiş ben resme önce BAKMIŞ-sonra GÖRMÜŞ-sonra OKUMUŞ ve bunun neticesi olan HAŞYET DUYGUSUNU HİSSETMİŞ ve de SECDE denilen hali yaşamış olurum!

İşte bu karşımdaki resim beni secde ettirmiştir ,Âlemlerin Rabbı’na-Rabbül Alemin’e!

Ben olaya böyle bakarken bir başkası da “Hadi ezan okunudu,gel namaz kılalım “der,iki takla-bir bakla tavuk yem yer gibi iki secde,”namazımı kıldım-secdemi ettim,Elhamdüllillah” der!

O , yaradılış gereği programının gereğini öylece yerine getirmiştir!

Buradaki programın gereği de böyle bakıp değerlendirmektir!

Ama bu “şuur boyutunun secdesi”dir,öteki “beden boyutunun secdesi”dir!

Bu ikisi birbirinden ayrı şeylerdir,hiçbirisi birbirinin yerini tutmaz. Ne tavuk yem yer gibi secde etmek ,”secde”nin yerini tutar,ne de bu secde onun yerini tutar. Biri “şuur boyutunun secdesi”dir,diğeri “toprak boyutunun secdesi”dir!

v

“ETTEHİYATÜ OKUMAK”

Secdeden kalkılıp, oturulur ve sesleniş yükselir:

-"Et tahıyyatu lillah, ves salavatu vet tayyibat!.."

Cevap ise Rabbindendir, “özündeki Hakikatı Muhammedi”ye hitaben:

-Es selamu aleyke ya eyyühen nebiyyü, ve rahmetullahi, ve berekatuh!...

Selâm, dalga dalga yayılır “özündeki Hakikatı Muhammedi”den “kulluk” görevini yerine getirmekte olan tüm “salih”lere... “benliğinden kurtulmak suretiyle tüm SALÂHA ermişlere”...

-SELÂM, üzerimize ve “kulluk” îfa etmekte olanların içindeki tüm “salih”lere dir!...

“Mi`râc”da, Hazreti Rasûlullah, Rabbi ile karşı karşıya geldiği zaman Hazreti Rasûlullah`a:

“Et tahiyyatu el mubareketu ves selavatu vet tayyibat” demiştir.

Buna karşın, Rabbi`sinden kendisine gelen cevap:

“Es Selâmu aleyke eyyühen nebiyyü ve rahmetullahi ve berekatuh” olmuştur...

Bunun üzerine âlemlere rahmet olarak var kılınmış Hazreti Muhammed Mustafa Aleyhisselâm;

“Es selâmü aleyna ve âlâ ibâdillahis sâlihin”.

“Selâm”, Allah`ın bütün ibadına, Allah`a kulluk eden bütün varlıklara da yaygındır... Anlamında cevap vermiştir...

Ki, namazlarda son oturuşta ve orta oturuşlarda, okuduğumuz, “Et tahiyât” diye bildiğimiz duadır bu. Esası bu, “Mi`râc”da meydana gelmiştir... Cenâb-ı Rasûlullah Aleyhisselâm’ın Rabbi ile konuşması neticesinde...

Ondan sonra bize de şehâdet gereklidir elbet;

“Eşhedü en lailahe illallah ve eşhedü enne Muhameden abduhu ve Rasûluhu”..

Burada bir nükteyi işaret ederek geçeceğim, derinine girmeyeceğim...

İstidadı olan, istidadı ölçüsünde bunu değerlendirebilir..

Bütün mü`minlere namazda, “Et tahiyyatu”yu okumak şarttır. “Et tahiyyatu”da siz, “Et tahiyyâtu lillah, ves salâvatü vet tayyibât” dersiniz ve Rabbinizden karşı cevap gelir...

“Es selâmü aleyke eyyühen nebiyy!...”

Burada bir açıklamaya dikkatinizi çekeyim... Hazreti Rasûlullah aleyhisselâm buyurur ki :

“Cenâb-ı Allah, benim nurumu yarattı ve bütün mahlukatın nurunu da benim nurumdan halketti...”

O`nun Nur`undan halk olan bütün mahlûkatta, O`nun Nur`u mevcuttur!.

Dolayısıyle, Cenâb-ı Hak`dan; “Es selâmü aleyke eyyühen nebiyy” hitabı gelen mahal, sizdeki Hazreti Nebiyullah`ın makamıdır!...

Ama, bu makam size örtülü kalırsa, siz Cennetteki basîret ehlinden olmazsınız. Eğer bu makam açılırsa size, o zaman Cennetin kemâl ehlinden olursunuz.

Siz, namaz ile “Mi`râc”a çıkarsınız; “Esselâmü aleyke eyyühen nebiyyü” diyen “Zât”, size değil, “mertebe-i nübüvvete” demiş olur bunu!.. Eğer kaldırırsanız kendinizi aradan, ortaya çıkar sizin bâtınınızı oluşturan mertebe-i nübüvvet ...

Zira halografik esasa dayalı olarak evren varolduğu içindir ki, evrende var olan her mertebe ve boyut ve katman, her zerrede mevcuttur!.

Hazreti Rasûlullah, “Mi`râc”da “Kâ`be Kavseyn” denen, beşeriyetin tümüyle yok olma durumunda, âdeta bir yayın iki ucu, hatta daha da ötesi, “Ev ednâ” tâbiriyle ifade edilen makamda, “Rabbi”yle karşılaştı..

“Kâ`be Kavseyn, ev ednâ” denen bu makamda, Hazreti Rasûlullah, tüm varlığının eriyip gittiğini, varlıktaki Mutlak Tek Varlığın, Hakk`ın varlığı olduğunu müşahade etti...

Ve bu müşahadenin, bu yaşantının, bu hissedişin ötesinde, gecelediği Ebu Talib`in kardeşinin evi olan Ümmü Hani`nin evinden sabahleyin çıkarken;

Beni gören Hakk`ı görmüştür!.

sözleriyle bir gerçeği ifade etmek istedi..

Öyleyse,Hazreti Rasûlullah`a nasip olan bu “Mi`râc”; eğer namaza, beşeriyetten arınmak sûretiyle, şuur boyutunda, tefekkürün derinlikleri ile girilirse, kişiye de nasip olan bir “Mi`râc” olur ki; o “Mi`râc”ın neticesinde, teşehütte`de, “Ettahiyyatü”`yü okur...

Rabbıyla karşı karşıyadır!...

Rabbi, enfüsüyle, âfâkıyla ona;

“Es selâmü aleyke eyyühen nebiyyü ve rahmetullahi ve berekâtuh” der.

bunun sonucunda da bize şunu demek düşer:

“Şahadet ederim ki, tanrı yoktur sadece Allah var; ve Muhammed O`nun Rasûlü`dür !...” der.

Söylediğinin farkında olmadan “Eşhedü en lâ ilahe illallah”, demekle, “şehadet edilmiş” olmaz!..

“Haydi.. aşk ile şevk ile bir daha...” demekle de, “Eşhedü en lâ ilahe illallah” denmiş olmaz!...

Bu kelimelerin, cümlelerin mânâsını anlamak; idrak etmek; ve ondan donra da idrak ettiğini ifâde sadedinde, bu kelimeleri dile dökmek gerekir!..

Aksi takdirde, mânâsı anlaşılmadan, idrak edilmeden, bir papağanın veya bir teyp bandının tekrarı gibi tekrardan öteye gitmez, bu kelimeleri söylemek...

Ve böylece, müşahedemizden anlatabileceğimiz kadarıyla “müminin mi'rac ‘ı” olan namaz gerçekleşir..

Şayet, bu yaşanılanlar, o kısa süreçten taşar, tüm zamanlara yayılırsa...işte o vakit, bu "daimi namaz" adını alır; ve bu tâbirle, kişide yaşanılanın sürekli o müşahede hali olduğuna işaret edilir... Allah bu hale hidâyet ede!..

Ancak, sırası gelmişken, burada, çok önemli bir konuda uyarıda bulunmak istiyorum!.

Kişi, namazı derinliği itibariyle hangi mertebeden “ikâme” ederse etsin; kesinlikle bedenen yapılan uygulamadan da geri kalmamalıdır..

Nasıl, benim yemeğim yenmiştir, deyip yemek yemeden duramıyorsak... Aynı şekilde, benim namazım kılınmıştır, gerekçesini de kabul edemeyiz...

Zira bedenen uygulanan namazın yeri ve getirileri ayrıdır; bilinç boyutunda yaşanan namazın getirileri ayrıdır... Hiç biri, diğerinin yerini asla tutmaz!...

Unutmayalım ki, bu dünyada bir beden koşullarımız mevcuttur, bir de bilinç... Aynı tarzda, ölüm ötesindeki tüm aşamalarda da gene bir “beden” yapımız olacaktır, bir de “bilinç”...

Bizim bunlardan herhangi birini ihmal etmemiz, aynen burada olduğu gibi, gelecekte de hatamızın neticelerine katlanma zorunluluğunu getirecektir...

“Arifi Billah” olmayanlar, yani “B” sırrıyla “OKU”yamayanlar, genellikle batının nurlarıyla zâhirden perdelenirler!... Yani, müşahede ettikleri sırların kendilerinde oluşturduğu mânâlarının bilinçlerini kapsaması sebebiyle, yaşanılan gerçekleri gözden kaçırırlar!...

İşte bu durumdakilerin yanlış davranışlara sapmamaları için, geçmişte yaşamış “özeermişleri” örnek alıp, en azından onları taklit ederek yollarına devam etmeleri gerekir...

Ki böylece "Allah" mârifeti yolunda ilerlemelerine devam etsinler...

Aksi takdirde, belli bir müşahedede kilitlenirler ve ötesindeki hayal bile edemedikleri sonsuz m3arifetten mahrum kalırlar!..

v

NAMAZIN SONUNDA NİÇİN SELÂM VERİLİR?

Namaz, kişinin beşeriyet dünyasından arınıp; Allah hakikatına yönelmesidir!...

“Namazdan çıkmak” demek, tekrar insanların arasına dönmek, aralarına girmek demektir... İnsanların arasına girerken de elbette selâm verilir...

v

NANKÖR

Nankör, ilmin gereğini yaşamayandır!.

v

“NASİB”

”O birimin esmâ terkibi”ni anlatmaktadır!

v

NÂSUT ÂLEMİ

Nâsut âlemi, bildiğimiz beş duyuya hitab eden “madde âlemi”dir.

(Not:Daha geniş açıklama için bkz.”Ef’al Âlemi”)

v

NEBÎ

Nebi; Dini yani sistemi anlatarak , insanların ölümötesi gerçeklere hazırlanması için görev almış kişidir!

Yeni emirler getirmeksizin,daha evvel gelmiş olan emirleri tebliğ eden, “Nebi”dir.

Nebiler, kendi hakikatlarını bilerek, geldikleri toplumların yaşam düzeylerine göre bir ileri basamağı öneren görevli zâtlardır...

Nebi ,bütün bu varlık âleminin tasarrufunun ötesinde,beşere ilâhi hükümleri tebliğ ederek,ilâhi mânâları açıklayarak,Allah’a vâsıl olmalarını temin yolunda çalışma yapar..

Nebi âlemin ve varlığın hakikatına,aslına ermiş olarak insanları Allah’a davet durumuna girer.

Toplumla ilgili hangi işlevler “nübüvvet” kapsamında ise, o işlevlere işaret edilirken Kur’ân-ı Kerim’de, “nebi” kelimesi kullanılmıştır

Her “Nebî”, her “Rasûl” ve her “Velî” varlığını “Velâyet” hakikatından alır..

Her “nebi” zâhiri itibariyle “nebi”, bâtını itibariyle “velî”dir.

Bir diğer tanımlama ile, şeriat getiren “veli”lere “nebi” denilmiştir!

“Nebi”lerin bazıları aynı zamanda “Rasûl”dür...

v

NÜBÜVVET

“Nübüvvet”, içinde yaşanılan topluma, onlara âhıret saâdetini kazandıracak olan asgarî, en alt sınır olan yaşam şartlarını bildirmek ve o insanları bu şartlara göre yaşamaya davet etmek işlevidir.

Nübüvvet gereği konulan kurallar geri dönülmez, asgarî, taban sınırlardır. İlerisi ise açık ve sınırsızdır. Burası çok önemlidir ve iyi anlaşılmalıdır.

“Risâlet” ve “Nübüvvet”, “Velâyet”in içindeki üst sınıftır... Tıpkı “askeriye” genel tanımı içinde “generaller” sınıfı gibi...

Varlıkta asâleten var olan ve ebediyyen sürecek olan kemâlât "velâyet"tir. "Nübüvvet" ise "veli"ler içinde üst sınıfı teşkil eder. Cennet yaşamında "nübüvvet" görevi yoktur; onların her biri "velâyet" kemâlâtının en yüksek halleriyle yaşamlarına devam ederler

Velâyet asıldır, daimîdir; hükmü sonsuza dek geçerlidir!.

Nübüvvet ise geçicidir; dünya hayatı ile sınırlıdır; velâyet ile kâimdir!.

Nübüvvet bir görevdir; velâyet ise yaşanılan bir kemâl, bir hâl, bir mertebedir.. Her nebi, veli olması yani varlığındaki velâyet kemâlatı sebebiyle nebi olmuş nübüvvet görevini yüklenmiştir.

Her nebi, velîdir; kıyâmetten sonra, cennette velâyet kemâlâtının mertebesini yaşar. Nübüvveti ise son bulur!.

Her veli ise nebi değildir!.

"Rasûl"lük ise "nübüvvet"ten ayrı bir özelliktir!.

"Nübüvvet", Alemlerin rabbı olan Allah`ı bilip, O`nun dilediğini "insan"lara tebliğ ile görevlenmektir.

Toplumla ilgili hangi işlevler “Nübüvvet” kapsamında ise, o işlevlere işaret edilirken Kur’ân-ı Kerim'de, “Nebi” kelimesi kullanılmıştır.

“Nübüvvet” görevi dünya yaşamıyla ilgili bir görevdir ve “nebi”nin âhıret yaşamına intikâliyle son bulur... Esasen “nübüvvet”, “hatemin nebi” olan Muhammed Mustafa ile son bulmuştur; ondan sonra kıyâmete kadar başka “nebi” gelmez."Nübüvvet" işlevi bitmiştir!.

“Nebi”lerin bazıları aynı zamanda “Rasûl”dür... “Risalet” işlevi olan “Rasül”lük ise kıyâmete kadar geçerli bir görevdir.

“Nebi”lik geçicidir; “Rasûl”lük” ise asâletendir ve dünyadan ayrılmakla son bulmaz, zira kendini tanımanın sonu yoktur ve dolayısıyla bu işlev sonsuz devam eder “Rasûl”ler için... Bu yüzdendir ki bizler, İslâm Dinini kabul ve tasdik anlamında ifâde ettiğimiz “Kelime-i Şehadet”te Hazreti Muhammed Aleyhisselam'ın “Rasûl” oluşuna şehadet ederiz; ki bu onun sonsuz işleviyle ilgilidir. Bu yüzden “Abduhu”dan sonra “Nebiyyihu” değil, “Rasûluhu” deriz..

v

NÜBÜVVET TÜRLERİ

Nübüvvet`in iki yönü vardır:

1-Nübüvveti Bâtın

2-Nübüvveti Zâhir

v

1-NÜBÜVVET-İ BÂTIN

“Nübüvveti Bâtına” ikiye ayrılır:

a-Velâyeti cihetiyle ilmi, Hak`tan alanlar (İlmi Bâtın)

b-Keşfi rabbanî ile âlemi gaybtan alanlar (İlmi Ledün.. Hızır a.s. gibi rüesa`nın ilmi)

v

2-NÜBÜVVET-İ ZÂHİR

"Nübüvveti Zâhir" ikiye ayrılır:

A-Nübüvveti Teşrîiyye (Şeriat getiren nübüvvet)

B-Nübüvveti Tâ`rifiyye (İrfan getiren nübüvvet)

v

a-NÜBÜVVET-İ TEŞRÎİYYE

"Nübüvvet-i teşriiye" bir "şeriat göreviyle görevli nebi" demektir.

Halkın içinde belli bir şeriatı anlatıp, izah edip; onlara kabul ettirmekle görevli kişidir. Ama bunda muvaffak olur veya olmaz!. O ilâhi takdire bağlıdır.

"Nübüvveti teşrîiyye"de ikiye ayrılır:

1-Şeriâtı müceddede nübüvveti (eski şeriâtı yenileyen görev)

2-Şeriâtı hassa nübüvveti (yeni şeriât getiren görev)

"Şeriâtı Müceddede nübüvveti" dahi iki aşamalıdır:

a-Nübüvveti mutlakai külliyei âmme (Adem`den Efendimize olan nübüvvet)

b-Nübüvveti mukidei cüziyei hassa (Efendimizin nübüvveti)

b-NÜBÜVVET-İ TÂRİFİYE

"Nübüvvet-i tarifiye" sahibi nebi ise "Ârif-i Billah" kemâlâtına sahiptir.

Ama sakın ola ki bu mârifet kemâlâtını, velâyet kemâlâtı gibi anlamayalım... Belki, velideki kemâlât nebideki bu kemâlâttan bir hissedir!.. Meselâ Hızır Aleyhisselâm’ın nübüvveti, Lokman Hekim`in nübüvveti hep bu "nübüvveti târifiyye" hükmündendir!

"Târifiye", "irfan" anlamındadır... Yani, "Maarifi Billah"a âgâh olan ve bu mârifetin gereklerini zâhirde yaşayan; gerekiyorsa yaşatan anlamındadır.. Velâyetin en üst basamağı "Nübüvveti târifiyye"ye dayanır!.

Bu basamağın kemâlâtı çalışmakla elde edilen bir kemâlât değildir. Tamamen ilâhi ihsan yollu kişide meydana gelen bir açılım neticesi olur.

Hz. Muhammed`den sonra "Nübüvvet-i teşriye" söz konusu değildir. Fakat nübüvvetin irfanı, Hz. Rasûlullah’'dan sonra gelen velilerden bazılarına ihsan olunur.

"Benim ümmetimin velileri Beniisrail nebileri gibidir" buyuran Hz. Rasûlullah Aleyhisselâm velâyetin bu mertebesine işaret etmiştir.

Buna "Nübüvvet-i târifiye" denir. Yani kişinin kendi çalışması karşılığı olmaksızın, ilâhi lütuf gereği bir takım ALLAH mârifetinin onda zâhir olması şeklidir. Tasavvuf dilindeki adıyla "velâyeti uzmâ"dır..

Veli yalnız ilham yolu ile bir takım gerçeklere erdiği için; veliye itaat, teslimiyet zorunlu değildir. Ama nebi için böyle değildir... Nebi'deki vahye hiç bir şey karışmaz!. Ondan sâdır olan mânâ tamamiyle ilâhi hakikatlardır.

Demek ki, ilhamda kişinin birtakım yanılmaları, duyguları, arzu veya istekleri, ya da o şeyi alış anındaki ruh hali yanılmalara yol açabiliyor.

Burada açıklığa kavuşturulması gereken bir başka husus da şudur:

Nebi ana karnında nebidir!.

"Nübüvveti tarifiye" sahiplerindeki de "vahiy" hükmündedir!.

Ancak şimdi burada, bir noktanın açıklığa kavuşturulması gerekir.

Diyelim ki kişi "Nübüvveti târifiye" sahibidir... Fakat o görev yüklenmeden evvel, velâyeti hükmüyle yaşar. Görevle birlikte ondaki olay "vahiy" hükmüne dayanır. Fakat zâhiren nübüvvet görevi açıklanmadığı için aldığına ilham denir. O, doğuşundan görev alışı anına kadar velâyeti hükmüyle yaşar, aldıkları ilhamdır. Görevinin başlamasından itibaren aldığının şekli değişir. Fakat bu değişmeyi de ancak kendisi bilebilir. Başkası dışarıdan bunu bilemez. Çünkü dışarıdan ancak "velâyet" söz konusudur.

v

NEFS

Eskilerin bir çoğu "Nefs" ile "Ruh"u karıştırmışlardır!.

"Nefs", bilincinizin rengine bürünen, "ben" kelimesiyle işaret ettiğiniz soyut varlığınızdır!..

«Nefs»ten, murad «ben» duygusudur!.

"Nefs", "Ben" kelimesiyle işaret ettiğin varlıktır!.

"Hayat" sıfatının varlığını oluşturması sebebiyle "Ruh" ismini alır..

Kişilik bilincinin oluşması ertesinde birim "ruh"a izâfe edilir..

Bilince izâfetle "nefs" denilir ve bilinç mertebesine göre isimlenir.

"Nefs" ve ondaki "bilinç", gerçeği itibariyle, yapısının özü itibariyle, "Rubûbiyet Nuru"ndan, yani "esmâ" mertebesinden yaratılmıştır.

Nefsin hakikatı Rubûbiyet mertebesinden gelir.

“Nefs” , “Rubûbiyet”hakikatından varolduğu için mutlaka aklettiğini yapmak ister!

Nefs için iyi-kötü diye bir ayırım yoktur.Çünkü aslı Rabbani hakikattır!

Rab ise dilediğini yapar!

Nefs, hakikatı olan rabbani güç ve kendi hakiki vasfı olan, ilim sıfatından kaynaklanan bir şekilde;yaşadığımız sebepler âleminde akıl yolu ile varlık üzerinde hükmünü icra etmek ister.

“Nefs”,sadece ve yalnızca “benlik”duygusudur.”ben varım” dersin ya; bu,”ben” kelimesi ile kastettiğin şey nefstir!

"Nefs", varlığını esmâ mertebesinden yani Hakk`ın varlığından alıp "Rubûbiyet Nuru"ndan yaratıldığı için, "yapısının gereği olarak dilediğini yapmak ister ve yapar"... Engel tanımaz!.. Hayır veya şer, iyi veya kötü diye bir kavram bilmez!.. O, sadece dilediğini yapmak ister ve yapar. Çünkü var oluşu "Rubûbiyet nuru"ndandır...Yâni, kişinin kendisini nasıl hissettiği, kendisini ne şekilde hissettiği, kendini ne olarak kabul ettiği anlamına gelir.

“İnsan” diyoruz...

Bu insan kelimesinin mânâsı olan varlığı evvelâ «beden» adı altında duyulara hitab eder şekliyle görüyoruz. 5 duyuya hitap eder şekliyle gördüğümüz bedendeki özellikler yeme, içme, uyuma, seks ve bedenin rahatı istikâmetinde davranışlar.

Bunun ötesinde insanın ikinci olarak eskilerin «nefsi» dediği mânâda bir özellikler grubu var. Bu guruba da «nefs» diyoruz; akıl, fikir, idrak, vehim, musavvire (veya buna şekillendirme diyelim), hayâl ve hâfıza. Bu 7 şeyi sayıyoruz. Birisine insanın zâhiri diyelim ötekine de bâtını!..

Bu saydığımız özellikler nefs, akıl, fikir, idrak, musavvire, hayal, hafıza kişinin 9. ay içinde almış olduğu tesirlerle meydana gelir ve aldığı tesirlerin şiddet durumuna göre etkilenir.

Meselâ kişinin fikir dediğimiz düzeyi, aynı zamanda zekâ ile de alâkalıdır, bu Merkür’ün tesirleri ile oluşur.

Akıl dediğimiz, Uranüs’ün ve Satürn’ün etkileri ile oluşur.

İdrak dediğimiz güneşin etkileri ile oluşur.

Vehim dediğimiz, Mars’ın etkisindendir.

Musavvire Venüs’ün etkisidir.

Hayâl Ay’ın ve aynı zamanda Neptün’ün ortak etkileridir.

Bunlardan «Ben» dediğimiz, «nefs» dünya tesirlerindendir.

İşte bu kişinin kendini bir birim kabûlü dünyanın etkisiyledir. tesirlerle, bir beyinde bu işlemler oluşur.

Nefs,şartlanmaların tesiri altındadır.

“Nefs” mertebesinde “Nefs”, Tek`tir!.

Nevzad`ın “nefs”i, Hulûsi`nin “nefs”i, vs. diye ayrı ayrı “nefs”ler yoktur, gerçekte!... Ayrı ayrı “nefs”ler sözkonusu değildir hakikatta!.

“Nefs” boyutuna geldiğin zaman “nefs” Tek`tir!.

"Nefs"in aslı, "Nefs-i Küll"dür...

İnsanda var olan "Nefs" nedir?...

"Nefs-i Küll"den, yani varlığın özünü meydana getiren enerjiden, ana rahmindeki sperm-yumurta birleşmesiyle hâsıl olan ilk maddeye, 120. gün`de özden dışa doğru diye tanımlamağa çalışacağımız bir boyutsal geçişle ulaşan "Nefs-i Küll"ün kudreti, o birim`de, "Ruh-u izâfi"yi yani "birim ruhunu=ruhu insanî"yi meydana getirir...

Yani, beyin çekirdeği, 120. günde "can"lılığa kavuşur, faaliyete geçer... "Nefs-i Küll" dediğimiz varlığı meydana getiren kaynak enerjiden -Ruhu A`zâm`dan- aldığı hayatiyet, melekî güç tesiriyleile ürettiği ışınsal yapıyla, kendi ruhunu meydana getirir!.

Ve, böylece "birimsel izafi ruh", "ruh-u insani" meydana gelir.

Aynı zamanda da "hayatiyet" yönüyle "ruh"; "ben"liği yönüyle "Nefs-i Küll"; "ilmi" itibariyle de "Akl-ı Evvel" olan cevherden geldiği için o birimde bilinç oluşur.

Senin Nefs`inde hem melekîyet, yani nurâniyyet mevcuttur; hem de şeytâniyet, yani nâriyyete bürünme yeteneği!. "Nefs"in hakikatı, "melek" tâbir edilen kuvvedir!.

Beyin, her an, bir yandan ruhu üretir, bir yandan da genetik verilerin + astrolojik verilerin etkilerin sonucu oluşan bilinci yükler!. Daha sonra, 7. ve 9.ncu aylarda ve doğum anında meydana gelen tesirlerle kişilik özellikleri oluşur... Ve bu kişilik özellikleri aynıyla da bireysel ruha = kişilikli ruha yansır.

Daha sonra, bu kişi büyümeğe başlar...

Bu arada kişide genetik veriler ‘ astrolojik etkiler ‘ çevresel bir "Benlik" duygusu gelişir; bilinç birikimine "Ben" demeğe başlar...

"Ben" kelimesiyle işaret ettiği bir varlık var elbet!.. Fakat, şartlanmaları ne istikamette ise, "Ben"i, o şekilde anlıyor.

"Ben" kavramı şaşmıyor... Ancak, o "ben"i şartlanmalar nasıl oluşturmuşsa, öyle bir "ben" kabul ediyor...

Ve bu "ben" dediği "Nefs"i, şartlanmaları dolayısıyla oluşan değer yargıları nedeniyle, neyi isterse onu yapmak istiyor.

v

NEFS’İN (“BEN”İN) ARZULARI NELERDİR?

Nedir "Ben"liğin arzuları..?

Makam, mertebe, şan, şöhret, isim, ünvan, sayılmak, sevilmek, hürmet görmek, değer verilmek, methedilmek!..

İşte bunların hepsi "ben"liğin arzularıdır. Yani nefsin!..

Genelde tasavvufla derinliğine ilgisi olmayanlar tarafından nefs ile tabiat birbirine karıştırılır. Oysa nefs ayrıdır, tabiât ayrıdır.

Madde ile ilgili istek, arzu ve zevkler tabiât ile alâkalıdır; mânevî istek, arzu ve zevkler ise "nefs" ile alâkalıdır.

Bir kişi, ben şöyle yemeyi, şöyle yatmayı, şöyle seks yapmayı seviyorum dediği zaman bunlar hep tabiâtının sonucu oluşan şeylerdir.

Kişinin tabiatına uygun olan şeyler, ona hoş, güzel gelir; tabiâtına yani bedensel terkibine uygun olmayan şeyler de tadsız, lezzetsiz, zevksiz gelir. Bütün bunların direkt olarak "nefs" ile alâkası yoktur.

Buna karşılık, "Nefs" kelimesiyle anlatılan şey tam türkçe karşılığı ile kişideki "Ben" duygusudur!..

İçki, sigara ve bu türden kişinin terkedemediği şeylerin hepsi de nefsin değil tabiâtın bağlı olduğu şeylerdir.

Nefsin bağımlı olduğu şeyler ise en başta "hükmetme - yönetme" duygusudur. "Hayır, ille de BENiM dediğim olacak" gibi cümleler hep nefisten kaynaklanır ve nefsin kuvvet derecesine işaret eder.

"Nefs"in varoluş hükmü, bilinç düzeyine göre dilediğini yapmasıdır!..

"NEFS" bu eksiklerini farkedip bunları tamamlama yolunda bir takım düşünsel ve bedensel gerekli çalışmaları yaptıktan sonra, beyinde belli hassasiyetler oluşur.

Bu hassasiyetler sonucunda beyin, âfâkî veya enfüsî belli ilhamlar almağa başlar!. Bu ilhamların bazıları neticesinde o Nefsin bilinci, aklını üst düzeyde kullanır. Aklı da, Akl-ı Küll`den ilham almağa başlar.

Çünkü Nefs`in aslı Nefs-i Küll olduğu gibi, kendinde mevcut bilinci de, Akl-ı Küll`den akıl almağa başlar...

Ve, bütün bunlar kendisine ilham yollu gelir.

Bu aldığı ilhamlar neticesinde, şunu fark etmeğe başlar:

Varlıkta iki tane mevcut yoktur. Varlık, TEK-BİR`den ibarettir. O da "Allah" özel ismiyle işaret edilen yüce varlıktır.

v

NEFSİN ARZULARINDAN KURTULMANIN YOLU

Nefsin şehâvetindan yani arzularından sıyrılabilmek için iki yol vardır:

1-Nefsin isteklerine olabildiğince karşı çıkarak, uzun vadede nefsin bu isteklerini köreltmek.

2-Nefsin hakikatını idrâk etmek suretiyle, izâfi ve vehmi (var kabul edilen) nefsin isteklerini kâle almaz hale gelmek!..

Kişi normal şartlar ve çevrenin şartlandırması sonucu, kendisini bu beden ve bedene bağımlı ruh ve dahi bu bedenle kaim varlık kabul ettiği için, tabiîdir ki, birimsel tatmin için yaşar.

İşte bu yaşayış da en başta nefsin ve tabiâtın istekleri doğrultusunda olur.

Hakikata ermek isteyen birim, eğer, en başta kendisini bu yanlış bilgilenmeden kurtaramazsa, kendini bir birim olarak kabule devam ederse, yolu hayli çetrefil demektir.

Bu sebeple en kestirme yol, önce "nefs"in hakikatını anlayıp idrâk etmek; sonra da artık gerçekte varolmayan fakat kişinin programı gereği var kabul edilen izâfî (göresel) nefsi kontrol altına almak gerekir.

v

NEFSİNİ BİLEN RABBINI BİLİR!

(“MEN AREFE” SIRRI)

İnsan; KENDİ ÖZ GERÇEĞİNİ, "ALLAH"I TANIMAK için varedilmiş yeryüzündeki en geniş kapsamlı birimdir!..

İnsan'ın kendini bu beden sanması, Kur'ân tâbiri ile "aşağıların en aşağısında varolması"; buna karşılık özünün hükümleriyle yaşaması ise "cennet hayatı" diye tanımlanmasına yol olmuştur.. Bu yüzden insana tek bir görev düşmektedir:

KENDİNİ ÖZ YAPISINDA TANIMAK!..

Bunu da din, "NEFSini bilen RAB'bini bilir" diye formüllemiştir.

v

NEFSTEN ÇIKMAK

"BENLİK"siz kalmaktır!."

v

“NEFS”İN HAKİKATİ NEDİR?

Nefsin hakikatı, Rubûbiyettir!..

Nefis, rubûbiyet mayasından meydana gelmiştir.

"Nefs"in hakikatı, "İlâhi isimlerin işaret ettiği anlamlar ve bu ilâhi isimlerin hakikatı olan "Zâtî" Hakikat"tır!.

“Nefsin rubûbiyet hakikatından meydana gelmiş olması” demek, ilâhî isimlerin mânâsının oluşturduğu terkible senin "nefsim" dediğin şeyin aynı olması demektir!.

Esasen ben nefsimin istediklerini yapıyorum, demen senin, "benim terkibimin gereği olan fiilleri ortaya çıkartıyorum", demektir. Ben nefsimin istediklerine karşı çıkamıyorum, reddedemiyorum, mücadele edemiyorum demek, "ben terkibimin gerektirdiği gibi yaşıyorum" demektir ki, bunun tabii sonucu cehennemdir!..

“Rasùlullah Efendimiz’in nefsini de kendi nefsinde yarattı Allah!”

“Nefs”,bir şeyin zâtıdır.Ve Muhammedi hakikatları da yine kendi hakikatından meydana getirdi...Rasùlullah Efendimiz’in nefsini anlattığımız mânâda “yarattıktan” sonra Adem’in nefsini Rasùlullah’ın nefsinden bir sùret olarak yarattı.Bu ince mânâ sonucu,Cennette,habbeyi yemesi menedildiği zaman , onu yedi Adem!...çünkü o, Rubùbiyet Zâtından yaratılmıştı.Rubùbiyetin şânı ise sınırlanmak değildir.ve bu hüküm onun için Dünyada dahi yürüdü...Keza âhirette de yürüdü.

v

NEFSİN HAKİKATİNİ BULMAK

Nefsin hakikatını anlamaya yönelik hükümler;varlığın hakikatıyla özdeşleşmek değildir!..

Yani,bütün bu âlemde mevcut olan ilâhi kuvvetler,birtakım tabii kuvvetler , benim varlığımı meydana getiren kuvvetlerdir;öyleyse benim aslım ve hakikatım ve kâinatın aslı ve hakikatıyla aynıdır;gibisinden bir biliş , belli bir felsefi araştırma sonunda oluşur ama bu oluşma hiçbir zaman nefsin hakikatını bulma değildir!..Çünkü bu türden bir bulma , ef’al mertebesinde nefsin hakikatını bulmadır!..

Kâinat içindeki kendini buluş , kâinatla kendini özdeşleştiriş , evren bilinciyle kendini özdeşleştiriş , nefsin hakikatını ef’al mertebesinden buluştur!..

Halbuki nefsin hakikatını , sıfat mertebesinden bulmak gerekir...

Bu da ancak ve ancak gene İlâhi Din olan , İslam’ın hükümleriyle bilinebilir-bulunabilir ve yaşanabilir..

v

YARADILMIŞLIK KALKAR MI?

Senin yaratılmışlığın hiç bir zaman kalkmaz!..Yaratılmışlık hükmün, hiç bir zaman kalkmaz!..Çünkü,efal âleminin dışına fiil düzeyinde çıkabilmen mümkün değildir...Bugün nasıl efal âlemindeysen, bundan bir milyon sene sonra da yine efal âleminde olacaksın!..

Beş milyar sene sonra da yine efal âleminde olacaksın!..Ef’al âlemi, bugün madde dediğimiz terkible devam eder; yarın bir tür hologramik ışınsal beden dediğimiz yapıyla devam eder; ama neticede gene ef’al âlemidir!..

Ancak; kendi varlığında mevcut olan mânâların, Hak’ka aidiyeti yönüyle, yaratılmış değilsindir!..Ef’al boyutu itibariyle,yaratılmışsın!..

v

NEFSİNİN HAKKINI EDÂ ETMEK

Geniş mânâda anlattığımız varlıktaki tüm mânâlar , işaret edilen vasıflar , boyutlar , sende mevcut!..

Demek ki , senin ilmin veya senin şuuurun , anlayışına göre,bu boyutların herbirine ulaşıp , her birinin hakkını ayrı ayrı vermediğin sürece , sen “ nefsine zulmedenlerden” olursun!..

Sende mevcut olan her boyutun hakkını ayrı ayrı verirsen, o zaman da “nefsinin hakkını edâ” edenlerden olursun.

v

“NEFSİ KÜLL”

Cenâb-ı Hak, kendi esmâsını yani özelliklerini seyretmeyi dilediğinde, kendi Zât`ındaki mânâları seyretmeyi dilediğinde, "Zâtı`ndan Zâtı`na tecelli etti" denen bir biçimde, kendi ilminde kendi esmâsını-özelliklerini seyretti!...

Bu, "kendi esmâsının seyri" dediğimiz ilmî seyr neticesi olarak, bu esmânın toplu bulunduğu mânâlar "Ruhu A`zâm" adlı meleği meydana getirdi..

"Ruh-u A`zâm" denilen bu Ruha, sahip olduğu bilinç ve ilim itibariyle "Akl-ı Evvel" adı verilir.

Esasen "RUH" kelimesi kullanım yeri ve işaret ettiği anlam itibariyle çok farklı yapılara isim olmuştur..

Evet, "Akl-ı Evvel", varlığında mevcut olan kudret itibariyle "Nefs-i Küll" adını alır.

Hayatiyeti, canlılığı itibariyle, "Ruh-u Azam, Ruh", adını alır.

Sahip olduğu mânâlar, Esmâ-i ilâhiyye itibariyle de, "Hakikat-ı Muhammediye" adını alır...

"Nefs", öz`ü itibariyle, yani varlığının hakikatı itibariyle, Allah`ın bütün isimlerinin mânâlarını câmidir... "Nefs"in aslı "Nefs-i Küll"dür.

"Nefs-i Küll", esmânın toplu olarak bulunduğu "Ruh-u Âzam"ın varlığıyladır; kudretinin açığa çıkmasıyladır; yansımasıdır, aynasıdır!.

"Nefs-i Küll"ün zâhiri ve varlığı, bu kâinatı oluşturan cevher olan, "enerji" dediğimiz şeydir..

Eni boyu, derinliği, ağırlığı, sınırı falan yoktur. Sınırsız, sonsuz kudrettir... Bir diğer ifade ile "enerji", Cenâb-ı Hakk`ın "Kudret" sıfatının açığa çıkmasından başka bir şey değildir... Var olan her şey, bundan meydana gelmiştir!...

"Nefs-i Küll" de mevcut olan bilinç, ilâhi isimlerin mânâlarını yansıtan bilinçtir, ki kendindeki mânâları ortaya koymayı diler.

"Yef`alü ma yurid" = "İrade ettiğini = dilediğini yapa r"!.. (22-14)

İşte "MÜRîD" oluşu, yani irade edişi - dilemesi, "Rubûbiyet"in kuvveden fiile dönüştüğü mertebedir...

Ve O,

"Rubûbiyetin gereği olarak, dilediğini halk eder"!.

"Yef`âlullahe ma yeşâ`".. (14-27)

v

"NEFS" MERTEBELERİ

(Klasik anlatımla)

Kişinin, kendinden arınması çalışmalarında belli mertebeler tesbit edilmiş. Yani, kişinin idrak kendini hissediş seviyesi belli "nefs" mertebeleri şeklinde adlandırılmış.

Bunlar; "Levvame nefs", "Mülhime nefs", Mutmainne nefs", Radiye nefs", "Mardiye nefs", "Safiye nefs" diye târif olunmuş...

Baştaki "Emmare nefs"i hiç söylemiyorum;i o tamamiyle hayvansal bir yaşamdır... Bedenin istek ve arzularına dönük bir yaşamdır.

Not: Nefs Mertebeleri ile ilgili geniş açıklama için ilgili bölümlere bakınız.

v

NEFSİN MERTEBELERİ NEREDE?

Yedi isimle birbirinden ayrıymış gibi anlatılan bilinç, hakikat itibariyle tek bir bütündür.

Bunun yanı sıra, kuvveden fiîle çıkış itibariyle, Emmareden başlayıp, Safiyeye doğru yedi mertebe gibi saydıysak da, bu tümel yapıyı; gerçekte olay, işleyişi itibariyle tam tersinedir!.

Dikkat buyurula!.

Varlığınızda tüm olup bitenler ve olacaklar daima safiye noktasından başlayıp; bilince doğru olarak açığa çıkmakta; buna göre çalışmaktadır!. Yani kişi, hangi nefs-bilinç mertebesinde olursa olsun, kendisinde ve kendisinden açığa çıkan her şey, kendi safiye boyutundan, bulunduğu nefs mertebesine doğru akarak o bilinçte açığa çıkmaktadır her an!.

v

NEFS MÜCAHEDESİ

Nefs mücahedesi denen şey, Nefsi, şartlanmalardan arındırma ve tabiata tabi kılmama mücadelesidir!.

Öyleyse bizim, özellikle bilincimizi, şartlanmaların getirdiği değer yargılarından korurken; saf bilincimizin sınırsız mânâlarını değerlendirme idrakına yükselirken, en önemli olarak üzerinde duracağımız husus, bedenin tabiatına, biokimyasal özelliklerine elden geldiğince tâbi olmamak hususudur..

Bu, öyle bir mücadele, öyle bir savaştır ki bütün yaşamın boyunca devam edecektir.

İşte, Rasulullah Aleyhisselâm’ın yanındakilere,

"Biz küçük cihaddan, büyük cihada dönüyoruz"

Cümlesi, bu mânâya işaret eder..

Burada da farkedilmesi gerekli olan nokta şudur.. Rasûlullah Aleyhisselâm’ın yukarıdaki açıklamasında kullanılan kelime "cihad"dır.. Bunu bildiğimiz "harb-savaş" diye anlamak yanlıştır. Buradaki anlamı "mücahededir".. Yani, kazanmaya azmederek o konuda mücadele vermek, cihaddır.. Bunu yapan kişiye de mücahid denilir. Harb-savaş anlamı ise arapçada "kıtal" kelimesiyle ifade edilir.

Bildiğim bir çok kişi, Teklik esaslarını öğrendikten sonra, kendilerini o Teklik şuuru içinde salıvermişlerdir..

Yani, kendilerine Mehdî`leri geldikten sonra Deccal`larına tâbi olmuşlar; bedenin istek ve arzuları doğrultusunda yaşayıp, Teklik dünyasında yaşadıklarını vehmetmişlerdir!.

Aynen bir salyangozun, uyanıkken tâ direğin tepesine çıktıktan sonra gece uyuduğunda kayarak direğin en altına inip, kendini hâlâ çıktığı o en yüksek noktada zannederek yaşaması gibi bir olaydır.

Eğer bu gerçekleri farkedebiliyorsak, çevremizdeki kişilerin bizi dünyada bırakıp gideceğimiz şeylere dönük şartlandırmalarına kapılmayarak; onların, bedensel dürtülere, bedenin tabiatına dönük bizi yönlendirmelerine aldanmayarak, ölüm ötesi yaşama dönük veya Öz Bilincimize ermeye yönelik zihinsel veya bedensel çalışmalar içinde olmaya mecburuz.

Aksi takdirde, yitirilecek bu ömürden sonra elimize geçecek ikinci bir yaşam şansı mevcut değildir...

"Dünyada a`mâ olarak ölen, Âhirette ebedî olarak a`mâdır"

Hükmü, asla ve asla hatırımızdan çıkmamalıdır...

Şu anda tek bir şansımız var... O da sağlıklı olarak dünyada bulunduğumuz bu günleri çok iyi değerlendirebilmektir!.

Eğer biz bu günleri ilim istikametinde değerlendiremiyorsak; bilincimizi ilmin icaplarına göre arındıramıyorsak, geliştiremiyorsak; şartlanmalara tâbi olarak yaşıyorsak; ömrümüzü tabiatımız, yani bedensel dürtülerimiz istikametinde harcıyorsak, bunun getireceği manevî azap hiç bir maddi azapla kıyaslanamayacak kadar büyük olacaktır!.

Çünkü siz, saflaşmış bilincinizin sahip olacağı ilâhi özelliklerden mahrum kalacaksınız, bu yaptığınız hatanın neticesinde!.

Allah, bütün esmâsı, yani isimlerinin mânâlarıyla sizin varlığınızda, beyninizde, bilincinizde mevcut olduğu halde; siz, şartlanmalara ve bedeninizin tabiatına bağımlı ve onların yönettiği bir biçimde yaşadığınız için, bu özellikleri ortaya çıkarmaktan mahrum olarak bu dünyadan çekip gideceksiniz.

Yarın yanınızda ne anneniz ne babanız ne karınız veya kocanız ne de çocuğunuz olacak. Tek başınıza gideceğiniz önünüzdeki bu alemde kendi gerçek değerlerinizi ortaya çıkaramadıysanız çok büyük bir azap sizi bekliyor demektir.

Ben şu yaşa kadar yaşayayım, ondan sonra yapayım, demek en büyük aldanıştır!. Zira bir trafik kazasında, rahmetli Ayhan 44 yaşında gitti berzah âlemine. Yanında eşi vardı, 38 yaşında ona eşlik etti... Yanında oğlu vardı, 16 yaşında ölümü tattı!.

Erdinç genç yaşında matkapla duvarı delerken, duvardaki elektrik kablosuna isabet ederek bir anda elektrik çarpmasıyla geçti gitti aramızdan!.işte bunlar gibi hergün gazetelerde, televizyon kanallarında sayısız kazaları görüyorsunuz..

Bunlardan biri bizim başımıza geldiği anda, bütün bunları bilerek üstelik, acaba ne yapacağız. Kim bizi kurtarabilecek?. Hiç kimse!.

Bilin ki her birimiz kafamızın içinde bir saatli bomba taşıyoruz; ve saat kaça kurulu olduğunu da bilmiyoruz!.. Ancak kesin gerçek şu ki, muhtemelen hiç ummadığımız bir anda bu saatli bomba patlıyacak; dünyadaki yaşamımız son bulacak!.

Kimin hangi yaşta, hangi zamanda ve şartlar içindeyken bu dünyadan ayrılacağı bilinmiyor, meçhul.

Peki hazır mıyız bu yeni yaşam boyutuna ve şartlarına?. Elinizi vicdanınıza koyunuz ve kimsenin duymayacağı bir şekilde kendinize gerçeği itiraf ediniz... Hazır mısınız ölümötesi yaşama?...

Kesinlikle bilin ki, oraya geçtikten sonra artık hiç bir şey yapamıyacaksınız!.

Çünkü Kur`ân ‘da bir çok defa tekrar edilen şu âyetler çok açık:

Ölümü tattığın anda, veya Mahşer yerinde, veya Sırat köprüsünde, veya Cehennemde; yani her bir safhada yaşanılan gerçekleri gören kişilerin şu sözleri söyledikleri bize naklediliyor:

"Keşke dünyaya geri dönsek de, yapamadıklarımızı yapsak; derler... Fakat, bu kesinlikle mümkün değildir"!. (23-100)

Ölümü tattığımız andan itibaren, yani şu bedenin kullanım dışı kalması anından başlayarak büyük bir pişmanlık söz konusu olacak, eğer gereken hazırlığı yapmamış isek!... Çünkü geriye dönüş imkansız!.

Öyle ise kendimizi böyle bir riske atmak ne dereceye kadar akıllı iş olur?.

Zekî insan, gününü en güzel şekilde değerlendirmek için yaşar!. Ne var ki günlük zevkler bir sonraki günde hayâl olur!.

Öte yandan yaşadığımız günler ebedi olan geleceğe dönük bir biçimde değerlendirildiği takdirde, bu çalışmalar başımıza gelecek olan azaptan bizi sonsuz dek korur.

v

NEFSİ TANIMAK

Kendi hakikatını bilmiş kişiye düşen iş artık kendi hakikatını detayları ile tanımak ve kendisindeki özellikleri ortaya koyabilmektir... Bu da sadece dünya hayatında bitirilebilecek bir iş olmayıp, ölümötesi sonsuz yaşamı kapsayan bir konudur!..

Nakşibendi sisteminin yolunun gereği de; keşif, kerâmet gibi bir takım olağanüstülükler değil, ilim yollu "NEFS"i tanımak, "ALLAH`ı bilmek", ve de "ermek"tir!

v

NEFSİN KENDİNİ TANIMA AŞAMALARI

1-Aklı CÜZ

2-Aklı KÜL

3-Aklı EVVEL

4-Hak’ka bağlanan İLİM SIFATI

şeklindedir

Külli akıl denen, tek akıl, O`nun ilim sıfatının tafsilinden başka şey değildir.

"Nefs", kendini tanıma düzeyine geldiği zaman ilim sıfatına bürünmüş demektir.

"Nefs", kendini tanımaya başlayınca yavaş yavaş değişik kademelerde kendini tanır.

En alt düzeyde tanıyışı akl-ı cüz, daha sonraki tanıyışı akl-ı küll, daha üst düzeyde tanıyışı ise akl-ı evvel`dir.

Eğer "nefs", kendini, kendi aslı ve orijinali, hakikatı ile tanırsa, kendini ilim sıfatı yönünden, ilim sıfatı ile tanımış olur...

Akl-ı evvel sözü biter orada!... Hak`ka bağlanan "ilim sıfatı" sözü edilir.

O ve O`ndan meydana gelmiş bir alem müşahadesi kalkmamış olan, Nur perdelerinin meydana getirdiği bir müşahade içindedir, hala!..

Tek tek, her nesnenin, "Allah" dediğini duymak, kesrette-çoklukta olana aittir ve bu hali, henüz Tek`liğe ulaşamadığının, perdeli olduğunun ifadesidir!.

Gerçekte âlem, "küll"dür ve Tek varlık söz konusudur!.

v

NEFSİN TEZKİYESİ

“Nefs”, eğer kendini örtme hükmü ile gelmişse; şartlanmalara, duygulara, huylara yönelik fiiller ortaya koyarsa, onların neticesi meydana gelir..

“Nefs”, kendini bunlardan arındırıp, paklarsa, tezkiye ederse, onun neticesi oluşur..

Ne diyor âyette:

“Nefs`ini arındıran kurtuldu.”

“Nefs”in ne yaparsa ne olacağını da âyette anlatıyor.

“Nefs”ini tezkiye eden kurtuldu”.

Yani, “nefs”in kendini tanıması halini sağlayan; “nefs”in şuurunu-ilmini” örten beden, şartlanmalar ve huylar gibi üç kabuktan kendini arındırıp, paklandıran; orijinal haliyle “nefs”ini tanıyan kurtuluşa erdi!...

Bunun dışındakiler?...

“Nefs”ini tanıyamamanın getireceği azaplara kendilerini, kendi elleriyle attılar. Çünkü, “Nefs” için orijini itibariyle ne azap ne üzüntü, ne sıkıntı, ne nimet vardır!..

İyi anlayın!..

“nefs”in orijinal hali için bunların hiç biri bahis mevzuu değildir!... Yaşamın ne zevk- nimet yanı “nefs” için sözkonusu, ne de azap - sıkıntı yanı mevcut!. Fakat “nefs”, bu perdeli halle yaşarsa, bu şekilde yaşadığı beden, varlık azap çekecektir; veya aksine zevki yaşayacaktır

Nefsini tezkiye etmeye çalış... işe buradan başla!.

“ONU TEZKİYE EDEN KİŞİ MUTLAKA UMDUĞUNA ERMİŞTİR” (91-9)

Bak eğer bu işe girişebilecek meyli hissedebiliyorsan gönlünde, -ki niyetin gerçek manâsı gönlün bir işe olan meylidir-; bil ki; yaradalışından takdir gereği bu yol sana kolaylaşdırılmıştır. Artık sakın; değerli zamanını yarın pişman olacağın işe harcama!..

“SADECE O’NA YÖNEL.” (73-8)

Çünkü

O,”KENDİNE YÖNELENLERİ HİDAYETLENDİRİR.” (42-13)

Bu hâl üzere, çok çalış. Çalış ki aslına yönelişinde güçlü olup, tekâmülün de hız kazanasın. Zira sen, gerçek yol üzeresin. Çünkü yönelişin sonunda sana hidâyet verildi. Sana yardım elleri içinden ve dışından uzanır; okumadın mı Kitabı;

“BİZİM UĞRUMUZDA MÜCAHEDE EDENİ BİZ DE GERÇEĞE ERDİRİRİZ.” (29-69)

Böylece yönelişin sonunda hidâyet verilmiş, yani anlayış kapıların açılmış, gerçek yolu bulmuş olursun.

“ALLAH KİME HİDÂYET VERİRSE, O, GERÇEK YOLU BULMUŞ OLUR.” (7-178)

v

NEFSE ZULMETMEK

“Nefse zulmetme”nin mânâsı, nefsinin hakikatı olan Rubûbiyet kemâlini, Ulûhiyet kemâline genişletmemendir.

Bu noktaya işaret eden Hz. Rasûlullah, bunun için:

"Allâh ahlâkıyla ahlâklanın"

demiştir.

Adem`le Havva`nın Cennette, Cennet yaşamı içinde iken, kendilerini beden kabul etmeye yol açacak böyle bir fiille kayıtlanmaları, haliyle bazı özelliklerinin perdelenmesine yol açmıştır...

Bu hâl, Adem`de belli bir idrâkı doğurmuş, ve bu perdelenme hali,

"Rabimiz biz nefislerimize zulmettik" (7-23)

demelerini getirmiştir...

Adem rabbi olan esmâ terkibinin genişliği içinde hareket edemiyerek, beşerî kayıtlarla kayıtlanmak suretiyle hakikatına isyan etme durumuna düştü; ve sonra da bunun farkına vararak Nefsinin hakikatını yaşayamadığı için nefsine zulmetmekte olduğunu farketti ve bunun üzüntüsünü yaşadı...

"Biz nefislerimize zulmettik"

ifadesi çok anlamlı bir ifadedir.

Buradaki "Nefs`e zulmetme"nin mânâsı, konuyu derinlemesine bilmeyenlerin anladığı gibi; "Ben, Nefsime yani bedenime zulmettim" demek değil!...

"Nefsinize zulmetmeyin"in anlamı da "oruç tutup, aç kalıp bedeninize eziyet etmeyin" de değil!..

"Nefs"in hakikatı, "İlâhi isimlerin işaret ettiği anlamlar ve bu ilâhi isimlerin hakikatı olan "Zâtî" Hakikat"tır!.

Gerçekte, kişinin, "kendi hakikatını tanıyamaması, bilememesi, bunun hakkını yerine getirememesi", Din dilinde, tasavvufta "Nefs’e zulmetmek” olarak târif edilir...

İşte Adem`in,

"Biz nefislerimize zulmettik"

demesi:

"Kendimizi bedensel varlık olarak kabul etmek sûretiyle yaptığımız bu fiîl, bizim hakikatımızın gereğini yaşamamıza engel olmuş, böylece hakiki benliğimizin gereğini yerine getirmekten perdelenmişiz. Eğer bu durumumuzdan geri dönmezsek, ebediyyen bundan perdelenmiş olarak azap duyarız" anlamındadır.

v

NİFAK

"Ya olduğun gibi görün; ya da göründüğün gibi ol" diyen Mevlâna Celâleddin, ikiyüzlülüğün ne kadar yanlış olduğunu idrak ettirmek istemiştir. İnsanların hakkında başka türlü düşündüğü halde yüzüne başka davranan gönlünde nifak taşımaktadır.

Nifaksa şirkten bir cüzdür!

Güvenmediğin insanla aynı mekânda bulunmamak, münafıklıktan çok daha evlâdır.

v

NİKÂH

Şu hususa DIKKAT!...

Kur’ân ’da, “Kitabın bir kısmını okumanın yetersiz olduğu”na işaret eden uyarılar vardır...

Eğer kitabın tamamını okuyamazsanız, konu hakkında yanlış kanaatlere varırsınız!..

Sistem ise tümüyle bir kitaptır!...

“OKU” mak da, sistemin tümünü okumak demektir...

İçinde yaşadığınız sistemin yalnızca köyünüzden bahseden sayfalarını okursanız; yarın başka toplum içine girdiğinizde "ALLAH"ı inkâr noktasına gelir ve artık hayalinizde yarattığınız "TANRI"nızla başbaşa kalırsınız...

Sizin köyünüzün kuralları, örf âdetleri kitabın bir paragrafı olduğu gibi, diğer sayfalarda da çok daha başka konular işlenmiştir YAZAN tarafından!...

Sizin köyünüzde İMAM NİKÂHI vardır, diğer köyde Sütçü nikâhı!...

Allah Rasûlü’nün nikâhını kim kıymıştı?

“İmam” kime denir; ne anlama gelir; bunu biliyor musunuz?.

Önemli olan İmamın ya da sütçünün nikâh kıyması değildir!... Önemli olan nikâh "kavramı"dır!...

Bu da iki kişinin bir gecelik zevk için değil, uzun süreli birbirinin maddi manevi sorumluluğunu üstlenmesidir... Bu konuda iki şâhit huzurunda, kişilerin itirafı nikâh akdidir... Kur’ân’daki nikah kavramı budur!... Bunun içinde imama ya da sütçüye ihtiyaç yoktur!...

Kur’ân’da anlatılmak istenenleri çok iyi anlamak gerek...

Yoksa bugünkü taklidî uygulamanın batağında boğulur insan!...

Kur’ân’ın nikâh kavramı ile, toplumsal örfün nikâh kavramlarını birbirine karıştırmamak gerekir...

v

NUR

Işık kuantları, enerjinin 1.ci basamaktaki hâlidir!

(bu kuantsal yapı ise,meleklerin hammadesi,varoluş cevheridir. Fakat sanmayalım ki bu melekler sadece belli enerji odakları!.. Bunların büyük bir kısmının boyları, boyutları, özbileşimleri mevcut!..)

"nur"dan murad, "ışık kuantları, saltenerjinin yoğunlaşma spektrumunda 1.nci basamaktaki hâli"...

Beynin üretip “ruha” yüklediği, “ruhun” kendini dünyanın ve güneşin çekim alanından kurtarmasını sağlayacak olan antimanyetik enerjiye eski dilde, din terminolojisinde “NUR” adı verilmiştir.

Kişinin “NUR”u ne kadar çoksa, cehennemden o kadar kolay kurtulabilecektir…

Yani kişi ne kadar ruhuna enerji yükleyebilmişse, bu çekim alanlarından o kadar kolaylıkla kurtulabilecektir.

Eğer bu enerji yükleme işini ihmal etmiş ise, o takdirde de kendini güçlü çekim odaklarından kurtaramıyacak ve ebedi olarak o çekim alanında hapis kalacaktır.

v

NÜFUZ

Bir velinin ,çevresindeki belli kişilere yardımcı olmak gayesi ile kendi beyin gücünü kullanmasıdır. Kişisel güçtür!.

Bütün velilerde ortak olan özellik, “nüfuz”dur. Yani, “kişisel güç”!.

Beyin gücü veya ruh gücü dediğimiz olay!... Her hangi bir olayı veya her hangi bir meseleyi çözmek için karşısındakine bir şey verebilmek için, kendi “nüfuz”unu kullanır.

Yani, bu demektir ki, kendi beyin gücünü kullanarak, karşısındakinin beyninde belli bir kapasite açılımı yapar. Yani ona feyiz verir.. Bu kapasite açılımının neticesinde de onda belli bir idrak oluşturur.işte bu olay “nüfuz” kullanmadır...

Ancak ne var ki, o kişinin daha sonra belli çalışmalarla bu beyin kapasitesini takviye etmesi ve artırması şarttır. Yoksa, belli bir süre görev dışındaki olaylar, kişisel nüfuz olayıdır!. Onlar, göreve taalluk etmez!.. Yani, bir velinin, çevresindeki belli kişilere yardımcı olmak gayesi ile kendi beyin gücünü kullanmasıdır, “nüfuz” olayı; ki, bunu tekrar belirtiyorum “tasarruf”la hiç bir alakası yoktur!...

124.000 veli için de “nüfuz” dediğimiz, “kişisel nüfuz” dediğimiz olay, geçerlidir...


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-Ö-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Ölüm (Fiziki Ölüm)

· Diri Diri Gömüleceğinizi biliyor musunuz?

· Ölüm Öncesindeki “İyileşme”

· Ölümü Tadan Her İnsan Hakikati Görür!

· Keşfi Şak

· “Ölümü Tadan”, Niçin Pişmanlık Duyar?

· Kur’ân Okumanın Ölümü Tadanlara Faydası Var mıdır?

· Ölmeden Evvel Ölmek

· Fiili Ölüm

· Hükmi Ölüm

ÖLÜM (FİZİKİ ÖLÜM)

Kur'ân-ı Kerim, “HAKİM” olan "ALLAH KELÂMI" olduğuna göre, metin içindeki her kelime elbette ki bir hikmete, işaret edilmek istenen mânâya uygun olarak cümleler içinde yeralmıştır...

Ancak ne var ki, üzülerek ifade etmek zorundayım, bir çok Kur'ân tercümesi veya meali yazan kişi tarafından bu inceliğe dikkat edilmemiş ve orijinal kelimeler, bu meâl veya tercemelerde orijinalindeki anlamı vermeyen, başka anlamlı kelimelerle, veriliş gayesi örtülerek, dilimize çevrilmiştir...

Bunun en açık örneklerinden biri de aşağıdaki âyettir:

-Va'bud rabbeke hatta ye'tiyekel YAKIYN! (15-99)

-Kulluk et RABBİNE, YAKÎN gelene kadar !

Şayet, çeşitli meâl ya da tercümelere bakacak olursanız...

“Y A K Î N” kelimesinin hep “Ö L Ü M” olarak dilimize çevrilmiş olduğunu görürsünüz... Halbuki, Cenâb-ı Hak dileseydi ve burada hasseten "ölüm"ü kastetseydi, “yakîn” yerine “mevt” kelimesini kullanırdı... Ki zaten pekçok yerde “ölüm” kelimesinin karşılığı olarak Kur'ân-ı Kerimde “mevt” kelimesi kullanılmıştır...

“Mevt” kelimesinin dilimizdeki karşılığı "ölüm"dür!...

Beynin bioelektriğinin kesilerek bedenin kullanılamaz vaziyete gelmesi;kişinin biyolojik beden bineğinden,mikrodalga bedene yani ruh bineğine geçerek yaşamını devam ettirmesidir,ruh boyutunda yaşama geçiştir

Oysa "ÖLÜM", "YAKIYN" türlerinden sadece biridir....

Melekler bahsinde Azrail`i anlatırken de üzerinde durduğum gibi mevt yani ölüm, tadılan birşeydir!..

Bir başka tanımlama ile “MEVT”, “Kontrolündaki yapıyı kullanamaz hale gelmek” demektir!...

Özellikle, insanın, bedeninin “kullanım dışı kalmasını” târif sadedinde bu kelime söylenir..Bu yüzdendir ki, “ÖLÜM TADILIR”!

Tadan iNSANIN bizâtihi kendisi olan şuuru-bilincidir!...

”Küllü nefsin zaikatül mevt” (29-57)

”HER BİLİNÇ ÖLÜMÜ TADACAKTIR”,

âyetinde olduğu gibi; her bilinç, -burada hususi mânâsıyla insan, genel anlamıyla evrende var olan tüm bilinçler kastediliyor.

Her bir nefs sahibi,şuur sahibi ölümü tadacaktır!

Ölüm denen olay.biyolojik madde bedenin terkedilerek,RUH bedenle dalga âlem yaşamına geçilmesidir.

Beynin durmasıyla birlikte, vücuda yayılan bioelektrik enerji kesildiği için; beden, ruhu kendisine bağlı tutan elektromağnetizmasını yitirir ve böylece, RUH, bedende bağımsız yaşam biçimine geçer. İşte bu olay ÖLÜM kelimesiyle anlatılır.

Enerjisini beyinden alan dalga beden (ruh), aynı zamanda beyinle karşılıklı alışveriş içindedir; ve beyni enerji yönünden takviye etmektedir... Aynı, bir otomobil motorunun aküden hem enerji temin etmesi, hem de aküyü şarj etmesi gibi...

Ölüm, bir tür dönüşümdür.. Herhangi bir etki ile beyin durduğu anda, sinir sistemi aracılığıyla tüm hücrelere yaydığı bioelektrik enerji ayak uçlarından başlayarak kesilir; bu anda ruh bağımsız hâle gelerek bedenden soyutlanır!.

Artık o andan sonra bilinç, ruh bedenle yaşamına devam eder!. Ölüm, bilince hiç bir kesiklik getirmez!. Hatta çok zaman, kişi, ilk anda ölümü tattığını bile farketmez.. Şuurlu bir şekilde çevresini algılar ve ağlayıp haykıranlar yüzünden ilk anda paniğe kapılıp, büyük üzüntü duyar!. Bedenin yıkanışını, cenaze namazının kılınışını, gelenleri seyreder; ve en büyük paniği de bedeni mezara konulduğunda yaşar; çünkü bilinçli ve diri bir varlıktır; ancak ne yazık ki de bedeniyle birlikte mezara konmak zorundadır!.

Nasıl gündüz yaşadığınız olaylar zorunlu olarak gece rüyanıza girer ve bunu değiştiremezseniz rüyada; aynı şekilde tüm yaşam boyunca kendinizi o beden kabul ettiğiniz için de o anda bedeni bırakıp uzaklaşamaz ve o bedenle birlikte mezarın içinde bulursunuz kendinizi; ve dahi uzaklaşanların ayak seslerini işitirsiniz!..isterseniz dünyada iken en zengin, veya en yüksek rütbeli ya da en meşhur kişi olun; orada tek başınıza ve tamamiyle yabancı olduğunuz bir ortamdasınız!..

Bugün için bedene göre nasıl bir afakî ve bir de enfüsî görüş varsa; aynı şekilde ruh bedende de bir afakî ve bir de enfüsî görüş oluşur.. Ruh, afakî görüşüyle cinlerin içinde olduğu boyutta iken; enfüsî görüşle de melekî boyutu müşahede eder; Cehennemi, zebanîlerini; Cennetin içinde yaşayanları algılar!

Bu yaşam kıyâmete kadar devam eder.. Berzâh âlemi de denen bu âlemde bazıları, yataktakinin rüya görmesi gibi kendi âlemindedir; şehidler, bir kısım evliya, Nebiler ve Rasûller ise serbest dolaşım hâlinde..

Ruh bedenler kıyâmet akabinde o şartlara göre yeni bir yapıya dönüşürler, yeni bir ba’s olur!... ve bu bedenlerle Cehennem denen ortamı geçmeye çalışırlar..

Cehennem ortamından kurtulanlar ise bir ba’s daha geçirerek ruh bedenden “nur beden” haline dönüşürler; böylece de bu bilinçler, “nurâni varlıklar” olarak cennet boyutunda yaşamlarını sürdürürler.. Bu Allahûâlem milyarlarca yıl sürer

Herhangi bir sebeple “ruh”, fizik bedenden ayrılır ve uzunca bir süre geri dönmez ise, beyin bu enerjiden mahrum kaldığı için durur ve “ölüm” dediğimiz olay meydana gelir...

ÖLÜM tadıldıgı anda kişi bir süre çevresindeki dünyayı algılamağa devam eder... Çevresinde olup bitenleri, yapılan konuşmaları, üzüntü ve feryatları aynen biyolojik bedenle yaşıyormuşçasına algılar...

Bu devrede âdeta bitkisel hayattaki bir insan gibidir.. Dışarıda tüm olup bitenleri algılıyor, fakat dışarıya hiç bir mesaj veremiyor..

ÖLÜM, Madde bedenle yaşamın sona erip, RUH bedenle devam etmesidir.Ne yazık ki günümüzde “ÖLÜM” olayı gerçeğine uygun bir biçimde bilinmemekte, genelde ÖLÜM’ün bir «son» olduğu zannedilmektedir!..

Oysa «ÖLÜM, bir son» olmayıp; madde âlemden, maddeötesi âleme geçişten başka bir şey değildir!.. Yani bir dönüşümdür!..

İnsan, ÖLÜM denen olayla, madde bedeni terkederek, «RUH» denilen “halogramik dalga yapılı bedeni “yle ya mezarda, ya da mezar dışında yaşamına devam eder!

«Her NEFS ölümü TADACAKTIR!..»(29-57)

Yani, “nefs”`in “ölmesi” diye bir şey yoktur!. “nefs”in “ölümü tadması” olayı var!.

Senin o “nefs”im dediğin yapının “ölüp yokolması” diye bir şey kesinlikle sözkonusu değil!..

Dolayısıyle, bu “nefs” ölmüyor; ölüm denen olayı yaşayarak, tadarak yeni bir boyuta geçiyor!.

Beden ise kullanılmaz hâle gelerek çözülüyor!.

Beden kullanım dışı kaldığı zaman bedendeyken sahip olduğun huylar da ortadan kalkıyor mu?

Hayır!.

Bilinç yani şuur, biyolojik bedendeyken hangi huyları ve değer yargılarını benimsedi ise onlarla yaşamına devam ediyor... Biyolojik bedeni olmasa da!... Mikrodalga bedeni ve beyniyle!...

İşte, “nefs” yani bilinç, biyolojik bedenli yaşamında bunları benimsediği; ve ölümle boyut değiştirerek bunlardan kurtulamayacağı için; “ölmeden evvel ölmek” çaresini getiriyor Hazreti Muhammed Aleyhisselâm!..

Zira, normal ölümle ölürse kişi; o halinin sonuçlarını yaşamaktan başka yapabileceği bir şey yok ölüm sonrasında!.

Yaşam boyunca kişinin beyninden geçen tüm faaliyetler, ses ve görüntü dalgalarıyla yüklenmiş televizyon dalgaları gibi, RUH’a, yani halogramik dalga bedene yüklenmiş olduğu için, kendisinde hiç bir değişiklik hissetmeden, ruh boyutunda yaşama geçiliverir... Ve kişi, RUH olarak, aynen bedende olduğu gibi yaşamına devam eder!..

Ancak bir farkla...

O bedende, tamamiyle canlı ve şuurlu olmasına karşın, madde bedenini kullanamaz!. Sanki bitkisel hayata girmiş, canlı, şuurlu bir kişi gibi!..Dışarıda olup- biten herşeyi görür, duyar, algılar fakat kendisinden dışarıdakilere hiç bir mesaj ulaştıramaz!.

Şu andaki aklınla-şuurunla -idrakınla DİRİ DİRİ O TOPRAĞIN ALTINA KONUYORSUN!

Etrafını seyrede seyrede ve yaşamın hiç kesilmeksizin devam ediyor “kabir âlemi”denen o alemde…

KİŞİ ÖLMEZ, “ÖLÜM”Ü TADAR!..

Yaşam boyutunu değiştirir!..

Beyninin açılımına göre imanlı veya imansız olarak genetğindeki özellikle doğrultusunda bir yapıya ve ortama gider..

Ölümü tadmak, denilen olay, kişinin madde bedenin kumandasını yitirip, «ruh» adı verilen halogramik dalga bedenle yaşamına kaldığı yerden devam etmesidir.

Bu hâl dolayısıyla, kabre konan her kişinin şuuru yerinde aklı başındadır!.

Kıyâmete kadar da şuurlu olarak yaşamına devam eder.

Kıyâmette de o günün şartlarına göre, yeni bedene kavuşur.

Ölümle başlayan hayat üçe ayrılır;

A- KÂBİR yaşamı..

B- KÂBİR âlemi yaşamı...

C-BERZAH âlemi yaşamı...

Ölüm kelimesiyle anladığımı iyi oturtmak gerekir...

Ölüm kelimesi esas itibariyle uyku hali gibidir... Nitekim, uyku da bir ölüm olarak anlatılmıştır KİTAP’ta...

.Bir diğer anlamı ise, bildiğimiz biyolojik bedenin son bulması, beynin kullanılmaz hâle gelmesi, ve ruhumuza yüklediğimiz ve artık değiştiremiyeceğimiz kayıtlarımızla başbaşa kalmamız demektir!..

v

DİRİ DİRİ GÖMÜLECEĞİNİZİ BİLİYOR MUSUNUZ?..

Diyelim ki yatıyorsunuz yatağınızda!.. an bean tükenmekte olduğunuzu farkediyorsunuz. Kâh dalıyorsunuz rüyâ gibi bir görüntü. Kâh eski hatıralar, kâh yeni umutlar.

Sonra bir an geliyor. Kolunuzu kaldırmak istiyorsunuz, kalkmıyor!.. O ne?.. kumanda edemiyorsunuz kolunuza!.. Felç mi geldi ne!?.. "Hey", demek istiyorsunuz ama diyemiyorsunuz!..

Kızınız bir anda üstünüze kapanıyor, haykırıyor!

- Öldü! Annem öldü!.. Anne, bırakma bizi!

Bağırmak istiyorsunuz.

- Hayır!.. Hayır ben ölmedim.

Ne çare!.. Ne ağzınızı oynatabiliyorsunuz, ne de sesiniz çıkıyor!..

Bu arada odaya doluşuyor yakınlarınız. Hepsi gözü yaşlı, hepsi kederli, hepsi göğüslerinde yumru yumru düğümler!..

Doktor?.. Ne yararı var?!..

Başınızda toplananlara karşılık, kendinizde bir serbesti hissediyorsunuz!.. Ayağa kalkıp odada dolaşmaya başlıyorsunuz!..

Onlara demek istiyorsunuz, "ben ölmedim, aranızda dolaşıyorum, yavrum kızım ne olur ağlama!" Ama boş!.. İrtibat kesik!..

Kızınız, yakınlarınız perişan halli; ağlayış-haykırışları sizi de oldukça perişan ediyor!..

Bir şeyler yapmak, onlara ulaşmak istiyorsunuz, mümkün değil!.. Ne dokunabiliyorsunuz; ne konuşabiliyorsunuz; ne de herhangi bir eşyayı oynatabiliyorsunuz!..

Oturuyorlar, başucunuzda duâlar etmeye başlıyorlar. Hakkınızda konuşmaya koyuluyorlar, şöyle iyiydi, böyle iyiydi!..

Sonra bu fasıllar bitiyor. Sizi yıkıyorlar ve tabuta koyuyorlar. Bunları hep görüyorsunuz!..Ve sizi yüklenip mezâra getiriyorlar. Açılmış bir mezar ve...

DİRİ DİRİ MEZARA KONUYORSUNUZ!. DİRİ DİRİ GÖMÜLÜYORSUNUZ!..

Şu andaki mevcut aklınızla, idrakınızla duygularınızla yaşıyan biri olarak!.. Ve üstünüze atılan toprakla beraber orada toprağın içinde hapis kalmanın korkunç ızdırabını tadmaya başlıyorsunuz!..

Hatırlayalım şu meşhur hadîs-i şerîfi:

-İNSANLAR UYKUDADIRLAR; ÖLÜMÜ TADINCA UYANIRLAR!..’

Hazreti Osman radıya’llâhu anh bir kabrin başında durduğu zaman sakalı ıslanıncaya kadar ağlardı. Kendisine,

-Cennet cehennem anılınca ağlamıyorsun da, burada mı ağlıyorsun?’ denildiğinde ise şu cevabı verirdi:

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:

-Kâbir, âhiretin konak yerlerinden ilk konak yeridir. Eğer ondan kurtulursa kişi, gerisi daha kolaydır!.. Şayet kurtulmazsa, gerisi daha ağırdır!.. Her ne (korkunç) manzara gördüm ise, kâbir ondan daha korkunçtur"!.. (Tırmizî)

Kişi beden üzerindeki tüm tasarrufundan kesildi; beyin durdu; ve bozulmaya yüz tutan beden mezâra konuldu.

Sonra...

İbn-i Ömer radıya’llâhu anh’tan şöyle naklolunuyor:

-Ölünün dünyadan alâkası kesildiği zaman, oturma yeri kendisine gösterilir; cennet ehli ise cennet ehlinden olarak; ve cehennem ehli ise cehennem ehlinden olarak. Ve sonra "Allah seni kıyâmet gününde yeniden mahşere kaldırıncaya kadar oturma yerin işte burasıdır" denilir.

Evet bu kabirde, kıyâmete kadar kalma olayını daha geniş görelim şimdi de:

Ebû Hureyre radıya’llâhu anh naklediyor:

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:

-Ölü -ya da sizden biri- defnedildiği zaman ona siyah ve mavi iki melek gelir! Birine Münker, diğerine Nekir denir. Müteakiben o iki melek sorar:

-Bu adam hakkında ne dersin?..’

Bunun üzerine o (yaşarken ki) kanâatini aynen söyler:

-O Allah’ın kulu ve resûlüdür. Allah’dan başka ilâh olmadığına ve Muhammed’in de O’nun kulu ve Resûlü olduğuna şehâdet ederim.’

Bunun üzerine o iki melek:

-Senin böyle söylediğini esasen biliyorduk.’ derler. Sonra onun kabri yetmiş arşınkare genişletilir, sonra aydınlatılır ve kendisine "Uyu" denilir. O da,

-Dönüp aileme haber vereyim mi?’ der, melekler de:

-Gelin-güvey gibi uyu ki, onu ailesinden en çok seven kişi uyandırır’ derler.

O kişi, Allah onu yatağından mahşere kaldırıncaya kadar (uyur).

Şayet münâfık ise.

-İnsanların -ona peygamberdir’ dediklerini işittim ve ben de aynı şeyi söyledim. Ama bilemiyorum?.. ‘ diyecek.

Bunun üzerine o iki melek:

-Senin esasen böyle söyleyeceğini biliyorduk’ diyecekler. (Sonra toprağa) -çullan üzerine’ denilecek. Toprak onun üzerine çullanır; yan kaburga kemikleri yerlerinden oynar ve Allah onu yatağından mahşere kaldırıncaya kadar toprakta devamlı azâb içinde kalır!’ (Tırmizî)

Tüm yaşamınızda, kendinizi bir beden kabul etmenizin tabiî sonucu olarak ister istemez yaşanacak kaçınılmaz sondur bu!..

Nasıl rüyanızda bütün gün kafanızı meşgul eden şey, otomatik olarak rüyanıza girer ve o şeyden rüyanızda kurtulamazsınız!..

Nasıl görülen kâbusu değiştirmek elinizden gelmez ise. Yaptıklarınızın ya da yaşadıklarınızın tabii sonucu ise kâbus; aynı şekilde, kâbir hayatı da, dünyada yaşadıklarınızın, edindiğiniz duyguların ve şartlanmaların otomatik olarak görülecek konuçlarının, yaşandığı bir ortamdır!

Eğer dünyada şuûrlu bir şekilde, bedenle ilişkiniz kesilerek yaşamınıza devam edeceğiniz kâbir hayatına hazırlanmamışsanız; kaçınılmaz bir şekilde bu âkibet ile karşılaşacaksınız!..

Burada bir sual gelir akla...

Mezara gömülen, bu âkıbet ile karşılaşacağına göre, mezara gömmesek de yaksak?..

Yakmak daha da korkunç netice verir!.. Zirâ kabirde belki elli, belki yüz belki ikiyüz sene, beden çürüyüp dağılana kadar bu ızdırap çekilecek. Ama yakılırsan..? Diyelim ki, cesedin yakılıyor!.. Sen esasen ölmemişsin, yaşıyorsun!.. Bu durumda yandığını görüyorsun ve bunun mânevî azabını yaşıyorsun!.. Rüyada yandığını düşün bir kâbus halinde!.. Ve yanma olayı ile birlikte sayısız kereler aynı olayı yaşıyarak sürekli bir azâb sözkonusu senin için!.. Belki ta kıyâmete kadar!..

Ya da suya attılar. Düşün rüyada suda boğulma halini!..

Gene en ehveni, toprakta bedenin çürüyüp yok olması!.. Ki bu tarz dince gelenekleştirilmiş!..

Ya bütün ölenler kâbirde hapis mi?..

Hayır!..

Ölenler iki gurupta mütalâa edilir;

1.Gruptan olanlar "Şehidler" yani "fiysebilillah Allah için" can vermiş olanlar. Ve dünya hayatı içinde iken "Ölmeden önce ölmek" sırrını yaşamış olan veliler!..

Bunlar ölümle birlikte ilk anda mezara girerler burada meleklerle karşılaşıp, gereken imtihandan geçtikten sonra kıyâmete kadar hürriyetleri verilir ve serbest olarak gezer dolaşırlar.

2. Grup. Bunlar çeşitli eksiğiyle kusuruyla yaşamış olan Müslümanlar ile gayrımüslimlerdir.

Birinciler belli bir kâbir azabından sonra cennetteki yerlerini görmek suretiyle müjdelenirler ve kıyâmete kadar uyurlar. Güzel rüyalarla yaşamlarını devam ettirirler gene kıyâmete kadar. Diğerleri ise kâbir azâbından sonra uyurlar ve kâbus türü rüyalarla kıyâmete kadar orada yaşarlar!..

Kişi, ölümü tadıp, dalga bedeniyle başbaşa kalıp, mezara konulduğu anda çok büyük azâb çeker. Niçin?

Düşünün. Normal şartlarda, gündüz şu biyolojik bedenle yaşıyorsunuz. Ama buna rağmen uyuduğunuzda, görmekte olduğunuz rüyâ ve kâbusta, kendinizi nasıl hissediyorsunuz?.. Bu ruhbeden ya da manyetik-beden diyebileceğimiz bir yapı ile değil mi?..

İstediğiniz kadar siz gündüz fizik bedenle yaşamış olun, rüya devresinde bu bilinciniz hiçbir işe yaramıyor!.. Ve kendinizi, o rüya içinde sanki bir manyetik bedenmiş gibi hissetmekten alakoyamıyorsunuz!..

İşte bu sebeple de, gördüğünüz kâbuslar, o "ruh beden" sanısı içinde olan size cehennem hayatı yaşatıyor.

Oysa, o anda biyolojik bedeninize hiçbir zarar verilmiyor; belki de kuştüyü yastık, pamuk yatak üstünde, atlas yorgan altındasınız!..

Normal şartlarda beyniniz hangi şartlanmaların tesiri altına girmiş ise. Beyniniz hangi ışın tesirleri altında, hangi tür düşünceleri oluşturacak biçimde açılmış ise. Ne tür duygularla kayıt altında iseniz. Bunların sonucunda oluşacak güzel rüyâlar ya da kâbuslar içinde olursunuz uykunuzda!..

"ÖLÜM UYKUNUN KARDEŞİDİR!.."

İşte ölümötesi yaşantının bir kısmı da bu türdendir!

Beyinde şu anda mevcût olan tüm açılımlar ve bunun neticesinde sizin kendinizde bulduğunuz ya da farkında olamadığınız tüm özellikler aynen dalga bedeninize ya da bir diğer ifade ile ruhunuza yüklenmiştir!..

Ölüm denen olayla birlikte yaşamınız, bu “dalga beden bilinci”nde, son andaki şuur düzeyinizle devam eder.

Bir farkla ki;

Dünyada, beyinin madde şartları dolayısıyla perdelendiğiniz pek çok şeyi, bu "ruh beden" boyutunda apaçık görebilirsiniz.

Yani GÖRÜŞÜNÜZ KESKİNLEŞİR!..

İşte bu durumda, içinde bulunduğunuz şartları, geleceğe dönük olarak başınıza gelecekleri, dünyanın âkibetini çok iyi farkedersiniz!..

Ve dahi farkedersiniz ki dünya yaşamı sırasında belirli güçleri elde edememişsiniz!.. Ve "beyin" sermayesini, "yükleyicisini" de bir daha aslâ elde etmek mümkün değildir!..

Her ruhbeden-manyetik beden ancak kendi beyni tarafından açılımlara erişebilir ve bir başka beyin tarafından yeni açılım alamaz!..

Bu sebeple, öldükten sonra, yani beyniniz çalışmaz hale geldikten, bozuma geçtikten sonra, artık yeni imkânlar elde etmenize olanak kalmamıştır!

Bu gerçekleri o anda idrâk ediş, kişide öyle bir pişmanlık meydana getirir ki, bunun târifi asla mümkün değildir!..

Önünüzde sonsuz bir yaşam!.. Siz ise tüm imkânlarınızı beyninizle birlikte dünyada bırakıp; ne toplayabilmişseniz onunla bu yaşamın eşiğindesiniz!..

Ve artık sizin için yeni bir dünya başlıyor!..

Ne var ki, bu dünyada, aynen rüyada olduğu gibi olaylara isteğinizce yön verebilme imkânından mahrumsunuz!.. Dünya yaşamında o yeteneği elde edemediğiniz için, bugün artık tamamiyle o ortamın olaylarına tâbisiniz!..

Ve hazırlanamadığınız ölçüde buyurun sonu gelmez, uyanılmaz kâbuslara!..

İşte, "kâbir cehennemi", diye anlatılan âleminizin oluşuş şekli.

O yüzden Hz. Rasûlullah diyor ya;

"Kişi mezara girdiği zaman öyle bir haykırışla haykırır ki; arşa kadar bütün varlıklar işitir; insden ve cinden maâda".

O içinde bulunduğu pişmanlıkla! O kişiye her gün kabrinde cehennemden bir pencere açılır, sen cehennemliksin senin gideceğin yer burasıdır, cennetten de bir pencere açılır cennet gösterilir. “Sen burayı kaybettin” denir ve bu şekilde ona büyük bir azâb olur.

İşte bu da kendisinin elde edeceği kuvvetlerle varacağı cehennemin müşahedesi ile olur!.. Bu, avamın durumudur!

Ve yahut da bu kişi mü’min birisi ise, yani belli çalışmalar yaparak gitmişse, aksine o da hem cennette gideceği yeri görür; hem de cehennemden kurtuluşunu görür!

Ona da hadisin öbür şekli karşılık verir!.. Sen cehenneme gidecektin, fakat yaptığın şunların karşılığında bu cehennemden azâd oldun denir! O da cehennemdeki yeri görür, fakat kurtulmuştur!..

v

ÖLÜM ÖNCESİNDEKİ “İYİLEŞME”

Soru:

-Olümden önceki iyileşmeyi nasıl izah edebiliriz?...

Cevap:

-Kişinin veya şuurlu nesnenin üst bilinçte tükenişi farketmesi dolayısıyla, tüm güçlerini toparlayıp son arzularını gerçekleştirme amacına dayanıyor ve bu toparlanma, onun yaşamında kullanmadığı güçlerini ortaya çıkarmasına vesile oluyor... Bu da onun için büyük kazanç elbette!..

v

ÖLÜMÜ TADAN HER İNSAN HAKİKATİ GÖRÜR!

"Her insan öldüğü zaman hakikatı görür"den murad, kendindeki ilâhi varlığı müşahede eder demektir!.. Kendindeki ilâhî varlığı müşahede etmesine rağmen, dünyadaki yaşantısında, o ilâhî varlığa ulaşamamış olduğu için; kendi Rabbı hükmü altında, kayıtlı kaldığı için, mânevî cehennem meydana gelir.

v

KEŞFİ ŞAK

Keşfi şak, kişinin geçtiği boyutun gerçekleriyle yüzyüze gelmesidir .

“ÖLÜMÜ TADAN”, NİÇİN PİŞMANLIK DUYAR?

“Pişmanlık”, gafletini farketmenin sonucudur!... Kişi ölümü tattığı anda geçtiği boyutla birlikte o güne kadar söylenenlerin doğruluğunu görüyor... Ve yapılan uyarılar istikametinde hazırlanmadığı için pişmanlık duymaya başlıyor...

KUR’ÂN OKUMANIN ÖLÜMÜ TADANLARA FAYDASI VAR MIDIR?

Soru

Okunan Fâtiha nasıl ölüye faydalı oluyor bu konuda hadisler de neler var? Çünku bildiğimize gore insanın amel defteri ölümden sonra kapatılıyor.. Okunan Fâtiha ölüye bu noktadan sonra nasıl faydalı oluyor?

Cevap

Dünyadan yollanan dalgalar ölümötesi boyuta ulaşır ve ölümötesi boyutta rüya âleminde olduğu gibi lisan kavramı yoktur. Okunan âyetler orada çeşitli yaşantı içinde olan insana sistemin bazı gerçeklerini hatırlatarak, onun içinde bulunduğu sıkıntıdan bir süre için kurtulmasını sağlar.

ÖLÜMDEN SONRA KURTULUŞA VESİLE OLACAK ŞEYLER VAR MI?!

İnsan beynindeki “düşünce” fonksiyonunun farkında olmadan gelip geçen milyarlar…

“Biz size misâllerle” anlattık dendiği hâlde “KUR’ÂN”da; anlatılanların çoğunun misâl olduğunu anlayamayanların her biri gidiyor, hayâl dünyasından yeni bir hayâl dünyasına; muhtemelen cehennemine!

Bunu bilmek zor değil; dünyadaki yaşamında ateşi sönmemiş ki!. Elbette yanında götürüyor, cehennemini oluşturan veri tabanını!

Alevler, içinden sarıyor onu!

“Hanîf” olan, ateşin içine atıldığında, alevler kuşatsa da yanmaz; ateş soğur, makamı gülistan olur Allah emriyle!.

Ahmaksa, gülistanda yanar alev alev, veri tabanından gelen ateşle!. Nereye gitse kurtulamaz cehenneminden, içinden yükselen alevlerden dolayı.

Gündüzünü zulmet eyleyen, beynini kemirip tüketen fikirlerin yangınının, cehennem ateşi olduğunu; alevlerinin beyninden yayılıp tüm bedenini ve çevresini sardığını fark edemez!.

Burada okuduğu “Yâsin” onun yangınını söndürmezken...

Burada “OKU”yamadan çektiği “Lâ havle…” onu ateşten kurtaramazken...

Burada “evliyaullah”dan kendisine ulaşan şefâati tepip, onun şefaatiyle cehennemiNden çıkmayı reddederken…

Sanır ki oraya gittiğinde, arkasından gelecek dualar, âyetler kendisini ateşten kurtaracak; koluna girecek(!) bir “veli” onu ateşten çıkartacak!!!.

“OKU”yamadıkların yüzünden burada ateşten çıkamıyor, elinle yaptıkların yüzünden cehennemiNde yanmaya devam ediyorsan…

Burada ilim yollu gelmiş şefâati tepiyorsan; burada, sahip olduklarını sandıkların, hırsın, tamahın yüzünden yanıyor; onların kaygısını çekiyor, para-mal ya da diğer sahip olduklarını sanmanın getireceği yeni ateşleri fark edemiyorsan; koyuver gitsin!…

Yanmana devam et ahmaklar gibi; “elle gelen düğün bayram”; diyerekten.

Bekle ki, bugünkünün kesintisiz devamı olan kabir cehenneminde, arkandan gelecek paralı “Kur’ân”, senin ateşini söndürecek; bugün reddettiğin “veli”lerin “Rasûl”lerin şefaati seni yarın cehennemden çıkartacak!!!.

“Ham hayâl” derler buna!.

“Sürüden biri daha gitti”, diyecekler ardından!…. “İman”sız!.

Sen hâlâ yaktığın ateşlerin pazarlığını yapadur!… O ateşler seni yakmayacakmış gibi!...

v

ÖLMEDEN EVVEL ÖLMEK

Kendini şuur boyutunda tanımak ve yaşamak!

Biyolojik bedenden ayrılmadan önce,algılama yetersizliğinden oluşan varsayım benliğin olmadığını idrak suretiyle boyut değiştirmektir.

"Ölmeden evvel ölmek" demek, senin şuurunda, terkibinin hükmünü ortadan kaldırarak, dilediğin isme dilediğin anda ve şanda bürünerek, o ismin mânâsı olan fiili ortaya koyman demektir.

Ölmeden evvel ölmek” olayının gerçekleşmesi, mutlak mânâda Allah`a teslim olmana bağlıdır!. Daha doğrusu, Allah`a teslim olduğunu fark etmene bağlıdır..

“Ölmeden evvel ölünüz!.”

“Biyolojik bedenden ayrılmadan önce, algılama yetersizliğinden oluşan varsayım benliğinizin olmadığını idrak suretiyle boyut değiştiriniz”!..

Niye?... Çünkü, “ölmeden önce ölmek” halini yaşayamadığın takdirde, biyolojik bedenden mikrodalga bedene geçişle problem çözülmez!.. Bu geçiş senin “nefs”ini yani hakikatını tanımana yeterli olmaz!... Hatta, bunun gerçekleşmesi olanaksız olarak, sabitler yapını!.

Çünkü, mikrodalga beynin ancak dünyadaki çalışan beyninin kapasitesine sahiptir!..

Eğer insan, "ölmeden" yani fizik bedenini yitirmeden evvel, benliğinin gerçekte yok oluşunu idrâk sûretiyle "ölür" ise, bundan sonraki yaşamı izah etmek mümkün değildir!.

Bu sebepledir ki, insan, mânevî anlamda yani şuur boyutunda ölmek, daha doğrusu ölümü tadmak sûretiyle, uykudan uyanırsa, yakîne erer!.. Çokluk kabulünün getirdiği türlü sıkıntı ve azablar onun için son bulur. Beşeriyet isminin ardındaki hakiki "VECH"i seyre başlar.

“Ölmeden evvel ölmek” denen iş kolay değildir!.

Ancak, “Ölmeden önce öldükten” sonra, “nefs”ini tanıyabilirsin!.

“Ölmeden Evvel Ölmek”denen SIRRIN Mülhimede İlmel yakini,

Mutmainnede Aynel yakini

Mardiye’de Hakkel yakini gerçekleşir.

Ölmeden evvel ölmek denen şey; hükmi ölüm ve fiili ölüm olmak üzere ikiye ayrılır.

v

Dileyelim ki, hem bunu diyorsun, hem de kişisel zevklerinle oyalanıp kendini aldatıyorsun!.

Perdelenme!.

Rabbiyle buluşmaya giden Musa Aleyhisselâm’a ateşten, hitâb etti Allah :

"Ben, Rabbin olan ALLAH`ım, Musa!."

dedi...

Ateşten sana hitap geldiği zaman şaşırıp kalma!..

Ateş, adamı yakar!.

Seni yakan bir yerden, sana hitâb ettiği zaman bundan perdelenme!...

"Seni yakan şey", ateştir!. Gözün alev ile şartlanmasın!... Yandığın sürece de cehennemdesin!.. Dünya da cehennemden bir parçadır!. Öyle ise, dünyanın içinde yaşadığın sürece muhtemelen yanmaya devam edeceksin!.

Öte yandan eğer, "sen" hâlâ "Allah"a ermek istiyorsan; bil ki, asla "sen" Allah`a eremezsin!...

Allah`ı istiyorsan, sana dünyayı yaşatacak olan kişilerin peşinden koşma!. Seni, "ölmeden önce öldürecek"(!) olanı bulmaya çalış; ki "Sen beni göremezsin!.." hitâbı ile karşılaşmayasın!...

Seni yaşatanlar, bir ömür boyu yaşatır, ama sonunda helâkın mukadderdir!..

Seni "ölmeden evvel öldüren", Dost`undur!.

Çünkü, Mü`min ölümle Allah`a kavuşur, vuslata erer!. Derler anladın mı şimdi bu sözün bâtınî anlamını?.

Ve o zaman der ki o:

"Benim cenazemi ağlayarak kaldırmayın!.. Davullar defler çalın!... Yâr ile vuslattır, benim hâlim... Gelin ile güveyin buluşması gibi, düğün yaparak cenazemi kaldırın!."

Evet!.. Senin gerçek dostun, seni varlığından öldürecek olandır!. O`nu bulmaya çalış ki, O`nun eliyle vuslata eresin!... Ölüm, senin için şifâdır.

Ölüm de cehennem gibi, Rahmettir!... Rahman`ın Rahmeti ise, sıkıntıda gizlidir. Tıpkı acı ilacın içinde şifanın gizli olması gibi...

Dünyaya bağımlı olan birimlere ölüm, korkulu bir şeydir; çünkü sahipolduğu her şeyi kaybetmektir. Ama, bil ki, burada içindeki o korkuyu aşamıyorsan, vehimden kendini kurtaramıyorsan; bunun sana yarın getireceği azaplar çok daha büyük olacaktır...

Var, sen gel!.. Kendini güler yüzle, seve seve, Allah için ölüme terket, ki benliğinden ölü; Allah ile "Hay" ve "Bâkî" olarak yaşayasın!..

Yani, "Ölmeden evvel öl!" hükmünce, ölümü tatmış olasın!..

İstiyorsan Allah`ı, durma, vakit geçirme!.. Koş, O`na!:..

Yok eğer istiyorsan dünyayı, onu da hiç olmazsa doyabildiğince, zevkince yaşa!... Hiç olmazsa, "dünyayı yaşadım" de!...

v

FİİLİ ÖLÜM

"Ölmeden evvel ölmek" dediğimiz halde, fiili ölümle birlikte şuur boyutunda yaşama geçilir.

Şuurun, bedenin kayıtlarından kendini kurtarmasıdır.

İlâhi kuvvetlerle tahakkuk etmesidir!... Yani, "Vehmin kaydından" kendini kurtarmasıdır!.

v

HÜKMİ ÖLÜM

Kişinin, varlığın Tek`liğini fark etmesi, bunu hissetmesi; ne varki, bunu hissedip farketmesine rağmen, kendi hakikatının güçleri ile bilfiil yaşayamaması halidir.

"Ölmeden evvel ölmek" diye târif edilen olayın birinci aşamasıdır!. Bunun hâsılası "Keşif" dir... Diğer bir ifade ile buna "Hissi Müşahade" de denilebilir...


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-o-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· "OKU"mak

· Hz.Muhammed Neyi OKUdu?

· İlk Âyetler

· Cibril Niçin Sıktı?

· Niçin Kan Pıhtısı?

· Niçin "BİSMİRAB"

· Oruc

· Avamın Orucu

· Havasın Orucu ("Kalb"in - "Şuur"un Orucu)

· Has-ül havasın Orucu

“OKU”MAK

"OKUMAK" kelime olarak iki anlam taşır;

Birincisi, "bakmaya" dayalı bir biçimde baktığı şeyin ne olduğunu anlamak..

İkincisi, "görmeye" dayalı bir biçimde baktığı şeyi "değerlendirmek"!..

"Bakmak" ayrı şeydir; "görmek" ayrı şeydir!.. Herkes "bakar", ama bazıları "görür"!..

"Basar", bakar; "basiret" görür!.. Yani "görmek"ten murad gördüğünün anlamını çözüp onu değerlendirmektir..

Bir şeyi dinliyebilirsiniz, ama o dinlediğiniz şeyi anlayıp değerlendirebilmek güçlü bir akıl, mantık ve muhakeme kuvveti ister.. Bunun gibi, baktığını görmek de ayrı bir özelliktir!.İşte "okumak" da bir anlamıyla baktığın yazılı metini deşifre etmek, çözmek anlamına geldiği gibi; bir diğer anlamıyla da baktığını görmek; güçlü bir mantık, muhakeme ile ondan yeni anlamlar çıkartmak suretiyle o şeyi değerlendirmek anlamını taşır..

v

HZ.MUHAMMED NEYİ “OKU”DU?

En çok sevdiğimiz şey tartışmak; en sevmediğimiz şey de tartıştığımız şeyin aslını araştırmaktır!..

Yaptığımız tartışmaların pek çoğu kulaktan dolma, duyuma dayanan verilere dayanır.. Sözlerimizin, düşüncelerimizin ne dereceye kadar mantıklı ve mâkul olduğunu hatıra bile getirmeyiz!.

Bugün gerçeğini hiç düşünüp araştırmadığımız bir konuya dikkatinizi çekmeye çalışacağım...

Hazreti Muhammed Aleyhisselâm okuma-yazma biliyor muydu?

Hazreti Muhammed Aleyhisselâm neyi "OKU"du?

Yüzyıllardır insanlar ikiye bölünmüş tartışıyorlar; acaba Hazreti Muhammed Aleyhisselâm okuma-yazma biliyor muydu, yoksa bilmiyor muydu?

Kimi diyor, O okuma-yazma bilmiyordu "Ümmî"ydi!... Kimi de diyor, biliyordu;

"Ümmî"nin anlamı başkadır!..

Bir an durun ve hatırlayın o ân’a ait bilgileri!..

"OKU" hitabı geldiğinde, Hazreti Muhammed Aleyhisselâm’ın eline yazılı bir metin verilmiş miydi?

Elbette ki hayır!.. Allah Rasûlü’nün eline verilmiş yazılı bir metin yoktu!..

Peki, yazılı bir metin eline verilmediğine göre, o kişinin okuyup-yazma bilip bilmemesini tartışmanın âlemi var mıdır?..

Eline yazılı bir metin verilmediğine göre; "OKU" uyarısıyla Allah Rasûlü Muhammed Aleyhisselâm’ın neyi "OKU"ması istenmişti acaba?..

Konumuz yazılı bir metni "okumak" olmadığına göre; Hazreti Muhammed'e yapılan "OKU" hitabının anlamını acaba nasıl değerlendireceğiz?.

"OKU" hitabıyla, Allah Rasûlü olarak Hazreti Muhammed Aleyhisselâm’ın, Allah'ın yaratmış olduğu düzeni, ”SİSTEMİ OKUMASI” istenmiştir!..

"OKU" hitabının muhatabını iki şıktan biri olarak değerlendirmek zorundayız!.

"OKU" istemi ya özel olarak yalnızca Hazreti Muhammed Aleyhisselâm’a aittir, genel olarak bizi hiç ilgilendirmez; "Oku"mak gibi bir mükellefiyetimiz yoktur!.. Bu durumda, gerek Kur'ân-ı Kerîm’in ve gerekse Allah Rasûlü’nün ne dediğini anlamaya kavramaya çalışmak gereksizdir!.. Bize düşen körü körüne, beyinsizce, eğitilmiş bir mahlûk gibi sadece denilenleri yapmaktır!..

Ya da...

"OKU" istemi Hazreti Muhammed Aleyhisselâm’ın şahsında, tüm ümmetine yapılan bir hitaptır; Hazreti Muhammed'e inanan herkesin "OKUMASI" istenmektedir!.

Bu takdirde de, tüm inananlar, Allah'ın yaratmış olduğu YAŞAM SİSTEMİNİ, ALLAH DÜZENİNİ "OKUMAKLA" görevlidirler!..

Bu hususu çok iyi düşünmeli ve anlamalıyız!

Kur'an-ı Kerim’in ilk gelen âyeti ve hükmü "İkra"dır!...

"İKRA" hitabının şeklen kendisine nasıl ulaştığını ve o anda neler hissettiğini önce Hazreti Muhammed Aleyhisselâm’ın ağzından dinleyelim...

Cebrail Aleyhisselâm isimli melek nasıl gelmiş; nasıl "OKU" demiş; nasıl "SIKMIŞ"; ardından neler hissedilmiş; bütün bunları önce umuma anlatış şekliyle sahih hadislerden görelim, okuyalım...

Sonra bugüne kadar elimize geçmiş tüm verilerin üzerinde duralim..

Sonra da, üzerinde sesli düşünmeye başlıyalım...

Sahihi Buhari' de ve Sahihi Müslim'de nakledilen hadisi şerif şöyle:

“Resuli Ekrem sallallahu aleyhi vesellem, evvela gerçekleşen rüyalar görmeye başlamıştı... Bir rüya görmezdi ki, fecri sâbit gibi zuhur etmiş olmasın..

Sonra halvetten hoşlanır oldu,.. Hıra tepesindeki mağaraya çekilip, birçok gece, orada kulluk ederdi!.. Bunun için de, azığını yanında götürürdü...

Sonra tekrar hazreti Hatice'nin yanına gelir, bir miktar azık alır, gene giderdi...

Nihayet bir gün Hıra tepesindeyken, Ona, hak geldi!...

Şöyle ki...

Kendisine, bir melek geldi ve “İKRA'“ - “OKU” dedi... O da...

-Ben OKUYANLARDAN değilim!...

Cevabını verdi...

Rasûlullah şöyle buyurdu:

-Bu cevab üzerine melek hemen beni tuttu ve vücudumu sarıp öylesine sıktı ki, takatım neredeyse tükeniyordu..

Sonra gene salıverdi ve

“İKRA'“ - “OKU”

dedi!...

Ben de:

"Ben okuyanlardan değilim" dedim...

Derdemez beni yine tuttu ve öyle bir sıktı ki, canıma tak dedi... ve salıverdi ve tekrar;

“İKRA'“ dedi...

Ben de yine;

"Okuyanlardan değilim", değilim, dedim..

Binaenaleyh, beni üçüncü defa, yine sıktı, sonra bıraktı, ve derhal:

"OKU!...Seni halk eden rabbinin adıyla OKU"

âyetlerini okudu...

Bundan sonra Rasûlullah evine avdet etti... Yüreği oynuyordu!... Hazreti Hatice'nin yanına girdi; "beni örtün, örtün"; dedi... Örttüler!..

Nihayet heyecanı geçti, o zaman Hazreti Hatice'ye durumu anlatıp;

-Kendimden cidden korktum... Buyurdu...

Hatice:

-Hayır, vallahi cenabı Allah hiç bir vakit seni perişan etmez... Sen, akrabana iyilik eder, külfetlere tahammül edersin, yoku kazanır, yoksulu kazandırırsın... Misafire ikram eder, ihtiyaç duyanlara yardım edersin...

Ve bundan sonra , onu alıp, amcazadesi Meleketül Nevfel'e götürdü..

Varaka, adıyla da bilinen Nevfel cahiliyet zamanında iken, nasraniyeti kabul etmiş bir zat idi... ibranice yazmasını bilir ve ilamaşaallah ibranice İncil yazardı...

Artık pek ihtiyarlamış ve a'ma olmuştu..

Yanına varınca Hatice:

-Amcazadem, bak biraderzadeni bir dinle... dedi.

Varaka sordu:

-Biraderzadem ne görüyorsun? ... dedi...

Rasûlullah gördüklerini anlattır... Bunun üzerine Varaka,

-Bu o namustur ki, Cenâb-ı Allah Musa’ya indirmiş idi!.. Ne olurdu ben genç olsaydım ve kavminin seni çıkaracağı zaman sağ olaydım! ... dedi.

Rasûlullah sordu;

-Acaib !.. Onlar beni çıkaracaklar da mı?.. Varaka;

-Evet senin getirdiğin gibi bir şeyi getiren hiç bir insan yoktur ki, düşmanlığa maruz kalmasın ve bulunduğu yerden çıkartılmasın..

Eğer o gününe yetişirsem, her halde sana kaviyyen yardım ederim.. dedi... "

Bu olay gerçekleştikten kısa bir süre sonra gene hitap gelmişti...

Bu tekrar Hazreti Rasûlullah’ı gene çok korkutmuştu...

Resuli Ekrem, Hazreti Hatice' ye geldi ve şöyle dedi:

-Ben halvette yanlız kaldığım zaman, bir hitab işittim!.. Vallahi bunun bir emir olmasından cidden korktum...

Hatice cevap verdi:

-Maazallah, sana Allah'tan korkulacak bir ºey gelmez!.. Sen emaneti korursun, akrabana iyilik edersin, doğru söylersin... dedi ve böylece onu teskin etti...

Sonra Ebu Bekir geldi... Rasûlullah yoktu o sırada...

Hatice , Rasûlullah'ın sözlerini Ebu Bekir' e anlattı ve:

-Muhammed ile beraber Varaka' ya git!.. dedi..

Rasulullah gelince, Ebu Bekir onu tutup,

- Hadi bizi Varaka' ya götür... dedi..

Ebu Bekir böyle deyince; Rasûlullah sordu...

-Kim söyledi bunu sana?

Bunun üzerine o da..

-Hatice!... dedi..

Birlikte Varaka' ya gittiler ve olayı anlattılar...

Rasûlullah şöyle dedi:

-Yanlız halvette iken, arkamdan, ya Muhammed Ya Muhammed diye bir nida işitiyorum... Ve hemen koşup kaçıyorum...

Varaka cevap verdi:

-Öyle yapma!... Geldiği zaman söyleyeceğinin iyice anlıyana kadar bekle ve iyi dinle... Sonra da ne dediğini gel bana haber ver!... dedi...

Daha sonra Rasûlullah halvete çekildiğinde bu defa şöyle hitap geldi:

-Ya Muhammed, şöyle de:

“Bismillahirrahmanirrahim elhamdulillahi rabbil alemin” diyerek “ve laddaliyn”e kadar vardı... Ve bir de:

“lâ ilâhe illalllah” diye ilave etti...

Bunun üzerine, o da gelip, bu olan biteni Varaka' ya nakletti!..

Bunun üzerine Varaka da şöyle dedi:

-Müjdeler olsun sana!... Ben şehâdet ederim ki, Sen ibni Meryem' in tebşir ettiği zâtsın!.. Ve sen, Musa' nın namusu gibi bir namus üzeresin... Sen nebiyyi mürselsin ve cihada memur olacaksın!...”

Şimdi burada görülüyor ki, ilk nâzil olan âyet; yani Hazreti Muhammed' e gelen ilk emir "OKU" emri yani "İKRA'" ...

Ve geçmişteki hemen hemen çok büyük bir grup İslâm âlimleri bu konuda ittifak üzereler...

Burada düşünülmesi gereken ilk konu, "OKU" kelimesinin neye işaret ettiğidir !..

Eğer, bizim klasik mânâda anlayışımız üzere bir "OKUMAK" ise burada murad olan; bunun için eline bir kitap verilmesi, O'nun da eline aldığı bu kitabı okuması gerekirdi...

Oysa eline böyle yazılı bir metin verilmiş değildi!.... Ne bir sahife halinde, ne bir perşomene veya deriye yazılmış bir metin kendisine verilmiş değildi!.. Yazılı bir metin verilmediğine göre de, burada bizim, klasik anlamda değerlendirdiğimiz biçimde bir "okumak" söz konusu değildir..

Bu takdirde. "OKU" sözünün mânâsını nasıl anlamak ve değerlendirmek durumundayız?..

Okunacak herhangi bir metin olmadığına göre, kendisinden neyi "OKU"ması talebediliyordu?... Ne, nasıl okunacaktı?...

Bunu anlıyabilmek için, meseleye çok geniş bir perspektifle bakmak zorundayız!...

Yani... O zamanda, toplumun hangi şartlar içinde yaşadığına; neye nasıl inandığına; ve ne tarz düşünce yapısına sahip olduğuna bakmak lazım...

Bilindiği gibi, o devirde Kâbe'de 360 adet "sanem" yani "put" vardı!.. Ve insanlar pek çok tanrılara tapıyorlardı...

İnsanların kimisi, yeryüzünde kimisi semâda mekan tutmuş, dünyayı yönettiğini tasavvur ettikleri tanrıları varsayıyorlar; onları övüp yüceltmek suretiyle de kendileri için bir menfaat umuyorlardı!..

Varsaydıkları tanrıları ile olan diyologları neticesinde, onlara yönelik olarak ortaya konulan çok değişik fiiller mevcuttu... Adaklar; kurbanlar; tapınmalar; yalvarıp yakarmalar!..

O devirde, içinde yaşadıkları toplum gibi düşünmeyen, saneme tapınmayan; semâda bir tanrı düşünmeyen; ancak ve sadece yerleri ve gökleri meydana getiren sonsuz-sınırsız yaratıcı bilinçli güce inanan sekiz-on kişilik de bir grup vardı...

Bunlara, "HANÎF"ler deniliyordu!..

"HANÎF" diye adlandırılan bu küçük grubun üyelerinden birisi Hazreti Ebu Bekir; bir diğeri de Hazreti Muhammed Mustafa idi !..

Varlığın ve yaşamın içinde gökte bir tanrının yeri olmadığını tesbit eden Hazreti Muhammed Aleyhisselâm, konuyu tam anlamıyla çözüme ulaştıramamanın getirdiği bir sıkıntı içindeydi!... Bu sıkıntı, O'nun yaşamını oldukça önemli bir şekilde etkilemeğe başlayınca, ticareti yanındakilere bırakarak, az bir azık alıp, bir mağarada inzivaya çekilmek ve orada derin tefekküre girmek zorunluğunu hissetti!..

Ve bir gün...

Hazreti Muhammed Mustafa Aleyhisselâm, içinde bulunduğu mağarada MUTLAK GERÇEĞİ bulmak için çeşitli düşünsel çalışmalar yaparken; bir gün ansızın hayatının dönüm noktasını oluşturan olağanüstü olayla karşılaştı.

Karşısına aniden bir "melek" çıktı ve O'nu şiddetle “sıktı”; sonra da;

-"IKRA' !..." ... "OKU"

dedi...

Burada, kendisinden istenilen şey, "OKU"ması idi!...

Neyi...?

Hazreti Muhammed kendi beyanına göre, "oku"yamıyordu!...

"OKU"ması gereken şeyi "OKU"yamıyordu!... Çünki, "ÜMMİ" idi!...

"ÜMMİ" ne demekti?...

Birbiri ardında yazılı olan harfleri okuyamamak mı?..

Esasen, Kur'an-ı Kerim’e göre, araplar bu konuda iki sınıfa ayrılıyorlardı:

1-"EHLİ KİTAP"... Yani okuyanlar!... Yani, Tevrat ve İncil'i okuyanlar ve yazanlar...

2-"ÜMMİLER"... OKUMAYANLAR!... Yani, Tevrat ve İncil'i okumayanlar -yazmayanlar- yani yazı yoluyla çoğaltılmasında görev almayanlar-...

Burada detayına ve açıklamasına girmek istemediğim bir hususa dikkatinizi çekmek istiyorum...

Yazarak çoğaltma olayı geçmiş topluluklarda, teknik yazı imkanları gelişmemesi sebebiyle elle devam ettiği gibi; çağımızda dahi, gerekçesi bilinerek ya da bilinmiyerek, gelişen yazım teknolojisine rağmen "elle" yazıma özel bir önem verilmekte ve bu yola devam edilmektedir...

Meselâ, günümüzdeki bir dinsel grubun içinde "yazıcılar" denilenleri vardır; bunlar bütün gelişmiş yazı tekniklerine rağmen gene de "elle" yazmaya devam etmektedirler... Gene bu cümleden olarak, günümüzde "UZAYLILAR" ile görüştüklerini sanan bir grubun aldıkları tebliğleri mutlaka "el yazısıyla çoğaltmak" ve yaymakla görevlendirilmeleri... Keza "RUHLARLA" görüştüklerini zanneden nice Türkiye içi ve dışı grupların aldıkları tebliğleri "el yazısıyla" çoğaltma ve yayma görevlerinin benzerliği üzerinde durmak ve bu konuyu araştırmak gerekir kanaatindeyim..

Kur’ân-ı Kerim, o gün yaşamakta olan Arapları ve diğerlerini, Tevrat ve İncil'i okuyanlar ve okumayanlar olarak ikiye ayırıyor; ve bu kitapları okumayanları ise "ÜMMÎ" olarak nitelendiriyordu..

Bu husustaki yaklaşım şuydu...

Bir kısım insanlar vardı ki, bunlar sadece Tevrat'ı veya hem Tevrat'ı hem de İncil'i okuyor; ve dahi bazıları, bu kitapları yazarak çoğaltmayı görev biliyorlardı..

Bir kısım insanlar ise bu kitapları okumuyorlar ve Kâbe'deki çeşitli putlara tapıyorlardı..

Pek küçük bir grup da, ne kitapları okuyup-yazarak çoğaltıyor; ne de putlara tapıyorlardı; ki bunlara da "HANÎF"ler denmekteydi..

İşte gerek Hazreti Muhammed Mustafa aleyhisselam, gerekse Ebu Bekir Sıddık bu "HANÎF" ler grubuna dahil olarak, "ÜMMÎ"ler diye adlandırılan ve "EHLİ KİTAP" olmayan kimselerdendi!. Yani, o günkü insanlar ya “ehli kitaptan” (Tevrat ve İncili okuyup-yazanlardan) ya da “ümmî”lerdendi!.

Hazreti Muhammed aleyhisselâm ve “hanîf”ler de, Tevrat ve İncil'i okuyup-yazmışlardan değillerdi!..

Bu sebepten dolayıdır ki, Kur'ân-ı Kerim’de ilgili âyetlerde Efendimiz Muhammed Mustafa Aleyhisselâm’a ,

"Sen okur-yazar değildin";

"sen ümmisin" (7-158)

"Ehli kitaba ve ümmi araplara sor" (3-20)

"Bundan önce bir Kitap okumuyordun, sağ elinle de O'nu yazmIyordun!" (29-48)

diye hitap edilmekteydi!..

Şayet dikkatle ve peşin hükümsüz olaya yaklaşırsak, görürüz ki, sadece

"ehli kitaba ve ümmi araplara sor"

âyeti dahi, o gün için yaşayanların, Kur'ân anlayışında ikiye ayrılmış olduğunu; Tevrat ve İncil'i okuyanların "ehli kitap"; buna karşılık Tevrat ve İncil okumamış olanların ve bunlara inanmayanların da “ümmi” diye adlandırıldıklarını rahatlıkla farkederiz!..

Kur’ân'da Hazreti Resul-i Ekrem’e ,

"sen ümmilerden olduğun halde onlara Kitabı ve hikmeti öğretirsin"

gibi tanımlamanın getirilmesinin mânâsı ise şudur:

"Sen, Daha önce tevrat ve İncil'i okumadığın halde, bu Kudsal Kitaplarda yazılı olan bilgilere uygun bir şekilde, geçmiş olaylara dair haberleri onlara ulaştırmaktasın!...

Bu da senin, O Kitapların kaynağından bu haberleri aldığını, yani vahye dayalı bir biçimde, Nübüvvet görevi dolayısıyla diğer Nebiler gibi aynı kaynaktan beslendiğini ispat eder!..

Şayet sen Ümmi olduğun, yani daha önceden Tevrat ve İncil'i okumamış olduğun halde, O kitaplarda yazılı olanları biliyor ve onlara anlatıyorsan, bu demektir ki, sen de bir nebi olarak Musa ve İsa' nın aldığı kaynaktan vahiy almak suretiyle gerçekleri toplumuna iletiyorsun!"

Yani, netice olarak burada ortaya çıkan gerçek şudur ki:

O devirde insanlar "ehli kitap" ve "ÜMMİ"ler olarak ikiye ayrılmaktaydı; İncil ve Tevrat'ı okuyanlar ve elle yazarak çoğaltılmasında görev alanlar, “EHLİ KİTAP”; buna karşılık bu kitapları yazmayanlar, ve dahi okumamış olanlar da “ümmi”ler olarak isimlendiriliyordu.. Hazreti Muhammed Mustafa dahi bu kitapları okumamışlar grubundan bir ferd olarak genel tanımlama içinde "ümmi" diye nitelendiriliyordu!... Bu bir...

Bir de işin diğer yanı var...

"OKU"MA ya da "okuyamama" kavramlarının burada taşıdığı anlam !...

"İKRA" yani "OKU" hitabında işaret edilen mânâ neydi acaba?..

"İKRA" sözünün Hazreti Muhammed Aleyhisselâm’a söylendiği anı, yeri ve şartları gözönüne getirelim...

Yer, Hıra Tepesindeki bir mağaranın önü!.. Zaman yaklaşık l400 küsur yıl evveli!.. Ve elde olan hiç bir yazılı metin yok!..

Şimdi bu hususa lütfen çok dikkat edin!..

Cebrail isimli melek tarafından, Hazreti Muhammed Mustafa'ya hitap ediliyor:

-İkra!.. yani, "OKU"!..

Ama bu hitapla birlikte de olsa, eline hiç bir yazılı metin verilmiyor!...

Şayet bir yazılı metin verilse idi!... Ama kağıt üzerine; ama deri üzerine; ama kemik üzerine; ama taş üzerine; her ne üzerine yazılı bir metin olursa olsun; şayet bir yazılı metin verilmiş olsaydı...!

Ve Hazreti Muhammed de buna karşılık;

“Ben ümmiyim, onun için bunu okuyamam” deseydi; bu olayı Hazreti Muhammed'in bildiğimiz anlamda okuma-yazma bilmeyişine işaret olarak alabilirdik belki!... Ancak ne var ki, olay asla böyle cereyan etmiyor!..

Cebrail Aleyhisselâm’ın;

-"İKRA" !... Yani , “OKU”

hitabına, Hazreti Muhammed şu cevabı veriyor:

-Ma ene bikariyyun!..

-Okuyabilenlerden değilim!..(1)

(1)Bakınız: Hamdi Yazır' ın "Hak Dini Kur' an Dili " tefsiri cilt 8..

Burada önce şu hususa dikkatinizi çekelim...

Bir kişiye durup dururken "oku" deseniz, bu isteğe karşı alacağınız cevap kim olursa olsun, şu olacaktır:

- Neyi okuyayım?

Çünki, o kişi sizin neyi oku dediğinizi bilmediği için tabii olarak neyi okumasını istediğinizi soracaktır...

Şayet, "OKU" hitabına karşılık olarak, "NEYİ OKUYAYIM" sualiyle karşılaşmamışsak; bu durum bize şunu gösterir:

Hitabedilen kişi, kendisinden neyi okuması istenildiğini bilmektedir!..

Evet, nitekim Hazreti Muhammed dahi, kendisine "İKRA", yani "OKU" dendiğinde, neyi okuması gerektiğini biliyordu!..

Ancak ne var ki, "OKUYAMIYORDU" !..

Bu "okuyamama"nın anlamı yazılı her hangi bir metni eline alıp da harfleri deşifre edememek değildi!..

"Okuma-yazması olmamak" anlamında okuyamamak değildi!..

Öyle ise neydi?..

Evet, o ana kadar "okuyamamış"...

"Okuyamamanın" sıkıntısı içinde olan...

"Okumak" için aylar boyu mağaraya inzivaya çekilen Hazreti Muhammed Mustafa'nın "okumak" istediği şey ne idi?

Ayrıca, burada bir de şunu hatırlayalım...

Söz konusu edilen şey şayet bildiğimiz basit mânâda okuma-yazma olsaydı....

Okuma-yazma bir mağaraya çekilmek suretiyle tek başına mı öğrenilir?...

Yoksa, okuma-yazma bilen bir kişinin karşısına geçilip, ikinci bir şahıstan mı elde edilir, toplum içersinde!..,

Üstelik bir de bu kişinin yıllardır ticaretle, hesap-kitapla uğraştığını düşünürsek!...

Geçmişte, birtakım insanlar, olayın derinliğine girmedikleri için, ancak okuma-yazması olmayan bir Rasûlün tebliğ edeceği Kur'an’ın mucize olacağını, sanmışlar; ve dolayısıyla da işin derinliğine hiç inmeden; hatta bazı gerçeklere giden yolları dahi tıkayarak; "okumak ve yazmak bilmeyen" anlamına bir "ümmi Rasûl" kavramına saplanıp, herkese bu imajı yerleştirmişlerdir...

Zannetmişlerdir ki, böylelikle Allah Rasûlü daha bir büyüyecektir!!!..

Bu hazreti Resûl-i Ekrem'in getirdiklerinin, bildirdiklerinin azametini ve O'nun gerçek büyüklüğünü kavrayamamanın sonucudur!.

Onların anlayışına göre, çöl ortasından çıkan bir Rasûl okuma-yazma bilmemelidir ki, getirdiği bilgiler, açtığı yepyeni düşünce ufukları mucize sayılabilsin!!!.

Sanki bu Rasûl, okuma yazma bilseydi, getirdikleri mucize olmazdı!!!.

Bu tartışma sırasında şunu da dikkatimizden kaçırmayalım...

Biz, Muhammed Mustafa'nın "Rasûlullah ve son nebi" olduğuna iman etmekle mükellefiz!... O'nun okuma-yazma bilmesinin ya da bilmemesinin iman şartları ile de hiç bir ilgisi yoktur..

Esasen takibeden sayfalarda göreceksiniz ki, zaten olayın “bizim bildiğimiz anlamda okur-yazar olmakla” dahi hiç bir ilgisi yoktur!..

Hazreti Muhammed Aleyhisselâm’ın "ÜMMÎ" oluşunun anlamı, onun "ehli kitap" olmayışıdır!. Bu, konunun zâhirdeki anlamıdır!... Yani, Yahudi veya Hıristiyan dinine mensup iken, daha sonra Rasûl olup da yeni bir din getirmemiştir..

Hazreti Muhammed Aleyhisselâm’ın “ÜMMÎ” oluşunun bir de batını, yani iç ya da "SIR" anlamı vardır; ki bu çok daha önemlidir!.

Hazret Muhammed Aleyhisselâm “ÜMMÎ” olmasının; yani, hâlâ kitabı "okuyamamasının" sıkıntısı içindeydi!..

Bu sıkıntı öylesine büyük boyutlara ulaşıyordu ki; günlerle, haftalarla kimseyi görmüyor, görmek istemiyor; sadece düşünce dünyasındaki o muazzam sorunu nasıl çözebileceğini düşünüyordu...

Zira, kafasında oluşmuş bulunan suallerin hiç birinin cevabını sözü edilen dinlerde ve putperestlikte bulamıyordu!..

Orijinal düşünce şekli kaybolmuş Yahudilik veya Hıristiyanlık ile, düşünen insana hiç bir tey vermeyen ilkel PUTATAPARLIK, o devirde dahi Hazreti Muhammed Mustafa, Ebu Bekir gibi bazı Zevâta hiç bir şey ifade etmiyordu...

O yüzden de, bu zevat "ehlİ kİtap" dışındaki “ÜMMİ”ler sınıfında yer alıyorlardı...

Ne var ki, iş bu kadarla kalmiyor, "ehlİ kitap" içinde yer almadıkları gibi, putataparlar arasında da bir yerleri bulunmuyordu!... Çünki “ÜMMİ”ler arasındaki “HANÎF”ler grubunu oluşturuyorlardı..

“HANÎF”ler... Dini İbrahim, yani "tevhid" anlayışı üzerine olanlardı!...

Bize ulaşan bilgilere göre...

İDRİS Nebi, görev süreci içinde, insanlara, yeryüzünde olup-bitenler üzerinde gök cisimlerinin tesirlerinden bahsetmiş; yani “BURÇLAR iLMİNİ” açıklamıştı... Ancak, kendisi bu açıklamayı yaparken, elbette ki bütün bu güçlerin idaresinin de Allah'ın ilim, irade ve kudretiyle meydana geldiğini bildiriyordu...

"ASTROLOJİ" yani eskilerin deyişiyle "BURÇLAR iLMİ" denilen sistem, İDRİS Aleyhisselâm tarafından açıklandıktan sonra; derin düşünce yeteneğinden mahrum insanlar olayın kökündeki ve sistemdeki ana güçten perdelenerek; tesirlerini kesinlikle tesbit ettikleri "BURÇLAR" ilmine sarılıp, her şeyin yaratıcısı ana kudret olarak yıldızları kabullendiler!..

Bu yanlış tesbit, daha sonraları, dar görüşlü insanların, bu gök cisimlerini "TANRILIK TAHTINA" oturtmalarına; ve böylece birer tanrı kabul ettikleri gezegen ve burçlara tapınmaya kadar uzandı!..

Esasen her Nebi’nin getirdikleri, o toplum içindeki dargörüşlüler tarafından zaman içinde saptırılmış, sistem içindeki doğruluk noktasından kaydırılarak; lokalize doğruluk veya yerel doğruluk noktasına oturtulmak suretiyle deforme edilmiştir..

İşte, "BURÇLAR iLMİ"nin (astroloji) konusunu oluşturan "ALLAH'ın varediş sistemi içindeki bu mekanizma"nın yanlış kavranılması sonucu; gök cisimleri, toplumlar tarafından tanrılaştırılmaya başlanınca, bu kavramlar adına putlar yapılmaya başlanmış ve nihayet ayın, güneşin, yıldızların birer tanrı oldukları ve bunlara tapınılması görüşü o devir toplumlarına yerleştirilmiştir..

Böyle bir akış içinde iken insanlar, bu defa İBRAHİM Nebi gerçekçi düşünce yoluyla bu yıldızların, ayın, güneşin tanrı olduğu yolundaki iddiaların üzeride derin düşünceye girmiş ve bunların tanrı olamıyacağı gerçeğine ulaşmıştır..

Bu eriştiği gerçek neticesinde de halini şöyle dile getirmiştir:

-İnni veccehtu vechiye lilleziy fatIres semavati vel ardı HANİFen ve ma ene minel müşrikin!.. ( 6-79 )

-Vechİmİ o veche döndürdüm ki, yeryüzünün ve göktekilerin hepsinin FÂTIR'ıdIr!.. HANİF olarak... Şirk ehlinden değilim!.

v

İLK ÂYETLER

İşte, Hazreti Muhammmed Aleyhisselâm, “HANÎF” olarak böylesine düşünceler içinde, gökte bir tanrıya, ya da putlara inanmıyor; tapmıyor; "Allah"ı anlayıp, idrak edip O'na "kulluğunun" gereğini yaşamayı arzu ediyordu..

Bu varlık, bu alem, bu sistem, bu düzen nasıl meydana gelmişti... Nasıl işlemekteydi?

Elbette ki, her oluşan şey, ya bir şuurun, ilmin eseridir; bir sistem ile, bir düzen içinde meydana gelmiştir... Ya da, o şeyler kör bir tesadüf eseri oluşmuştur... Ki bunun doğal sonucu da kaostur!..

Şayet, bütün göktekileri ve yerdekileri bir düzen, bir sistem içinde yaşamlarını devam ettiriyor olarak algılıyorsak, elbetteki bunları bu şekilde vareden bilinç sahibi bir ZÂT da mevcuttur!...

Öyle ise bu neydi?

Varlıkta yeri var mıydı?

Varlıkla ilişkisi neydi?

"Ben" üzerinde nasıl tasarruf etmekteydi?

Bu yüce varlığa ermek mümkün müydü? ..

Mümkün ise bu nasıl gerçekleşebilirdi?...

İşte böylesine çeşitli düşünsel sorunlar içinde olan ve bunlara çözüm bulamadıkça da iç huzuruna kavuşamayan Hazreti Muhammed Mustafa Aleyhisselâm bir gün hiç ummadığı bir olayla karşılaştı..

Hıra tepesindeki mağaranın önünde beliren olağanüstü boyutlardaki görüntüsüyle Cebrail isimli “melek” onu şiddetle sıkarak şöyle dedi:

-İKRA'! ... Yani, “OKU”!.

Bu sırada, daha önca de belirttiğimiz üzere Hazreti Muhammed Aleyhisselâm’ın eline verilmiş herhangi bi⁲ yazılı metin yoktu!...

Eline verilmiş, ya da önüne koyulmuş hiç bir yazılı metin olmadığı halde; sormadı Hazreti Muhammed şu soruyu:

-Neyi okuyayım?...

Çünkü, biliyordu, neyi “OKU”MASI gerektiğini!... Zaten, onu "OKU"yamamasının getirdiği sıkıntı içinde, aylardır bu mağarada âdeta çile doldurmaktaydı!..

Bu yüzden, bu sıkıntısını, çaresizliğini dile getirir şekilde cevab verdi:

-”Oku”yabilenlerden değilim!... “Oku”yamıyorum!..

Bu cevab üzerine Cebrail Aleyhisselâm, O'nu takrar “sıktı” ve uyarısını tekrarladı:

-İKRA !...

Ne çare ki, hala “oku”yabilmiş değildi!... “Oku”yamıyordu!.. Tekrar cevapladı:

-”OKU”yamıyorum!... “Oku”yanlardan değilim!..

Nihayet üçüncü defa “sıktı” Cebrail Onu; ve şöyle dedi:

-İKRA' Bismi rabbikelleziy halak!.... halekal insane min alak...ikra' ve rabbükel ekrem; elleziy alleme Bilkalem; allemel insane ma lem ya'lem!... (96-1/5)

-OKU.. rabbinin ismiyle işaret edilen KUDRET, özünde olarak HALKOLDUN!... ki PIHTILAŞMIŞ kandan insan meydana gelmİştir... Oku; Rabbin ekremdir; ki o yüzden kalemle bildirmİştir... insana bilmediklerini talim etmiştir...

Şimdi hemen şu âyeti hatırlıyalım:

-Alleme adem el esmâe külleha!... (2-31)

-Ademe isimlerin tümünü talim etmiştir...

Bu iki âyet arasındaki bağlantı noktası nedir?..

Her iki âyet de insanın varoluşundan; ve bu varoluş sırasında insana bahşedilen yüce özellikten sözetmekte...

Şimdi, en önemli noktayı açıklamaya çalışalım..

Hazreti Muhammed Aleyhisselâm'ın eline herhangi bir yazılı metin verilememiş olduğuna göre, kendisine vahiy getiren “melek” neyi “OKU”masını taleb etmişti?... Nasıl okuyacaktı ?

Şimdi anlatmaya çalışacağımız şeyleri, çok iyi anlamaya çalışalım...

Hazreti Muhammed, “HANÎF” inancına sahip olduğu için, bir tanrıya tapanlardan değildi. Bir..

İçinde yaşadığı sistemi ve bu sistemi meydana getiren GÜCÜ anlamaya çalışıyordu...iki...

Cebrail diye bildiğimiz meleğin vahyi ile kendisinde “OKU”ma özelliği oluştu... Üç..

“OKU”masını sağlayan özellik ve güç esasen kendisinde mevcuttu; fakat bunu kullanamıyordu... dört...

İşte bu şartlar altında Cebrail diye bildiğimiz “melek” ona "OKU" dedi...

O ise buna cevab verdi:

-”OKU”YAMIYORUM !..

Ve Cebrail isimli “melek” O'nu “sıktı” !..

Şimdi, önce bu noktayı iyi anlamak gerek...

Cebrail'in "sıkma"sından murad nedir?...

Cebrail, bizim gibi topraktan yaratılmış, yani maddi bedeni olan bir varlık olmadığına göre, bu "sıkma" işlemini nasıl anlıyacağız?

"Melek"ler, orijin yapıları itibariyle "NUR"dan varlıklardır...

"CİN"ler ise "NÂR"dan yaratılmış varlıklardır..

Yani, her iki varlık türü de, bilmekteyiz ki, maddi yapıya sahip değillerdir..

Ve her iki yapı da, bilmekteyiz ki, insanlar üzerindeki etkilerini, beyinlere yolladıkları “ışınsal impals”larla meydana getirmektedirler...

Bundan önceki kitaplarımızda, insan beyninin kozmik ışınlarla nasıl programlandığından sözetmiştik...

İşte kitaplarımızda anlattığımız tarzda, insan beyni her an cinni ve meleki etkilere açık vaziyette, sürekli olarak etki almaktadır..

Peki, öyle ise “Melek” nedir ?

Hamdi Yazır merhum tefsirinde şu bilgiyi veriyor:

"....Cinsi melâike, kudret ve tekvini ilahinin, VAHDETTEN KESRETE TEVEZZÜUNU ve onun tenevvüat ve taayyünatı mahsusasını ifade eden mebadii faile olarak mülahaza edilmek lazım gelir..

Ve kâinatta hiç bir şey, hiç bir hadise, hiç bir fiili hareket tasavvur olunamaz ki, böyle bir risâlet ile vaki olmuş olmasın....."

"...ve binaenaleyh melaikesiz bir hadise tasavvuru gayrımümkindir, melaikesiz bir katra yağmur bile düşmez...."(cilt: 1, sayfa:303)

"Şu da anlaşılır ki, melâikeye olan kelamIn hakikati ancak manadan ibarettir... Suverİ lafzIye ve ismiye değildir.." (C:1 s:316)

"Cenâbı Allah bütün sun'ı ilahisini böyle esbab ve hikemi hafiye rabt etmiştir. ..O bir şey murad ederse böyle yeni sebebler halkeder....Sebebi asli ve hakiki ancak O'nun iradesidir, Hikmet de onun lazımıdır..."(c:1 s:317)

İnsana, ruhun nefh edilmesinin manasıyla ilgili izah da şu; aynı eserde 321. sayfada:

"...Nefhi ruhtan murad hayyolması değil, hayyı natık olmasıdır.... Hakikatı adem nefsi natıkadır.. ve nefhi ruhun manası, nefsi natıkanın nefhidir..... Halkı Ademin Arzda olduğunda ittifak vardır..."c:1 s:321)

Cebrail adlı "MELEK" yapısını oluşturan "ALİM", "BASİR", "FETTAH", "HAKİM" ve "MUHYİ" gibi ağırlıklı anlamların sonucu olarak görev ifa eden bir üst boyut bilincidir...

Ve görevi, seçilmiş kişileri "SIKARAK" açmak; ve daha sonra da "Allah'ın evrensel düzeni ve değerleri hakkında bilgilendirerek" o topluma yol gösterilmesine vesile olmaktır!..

v

CİBRİL NİÇİN “SIKTI”?

Evet, nedir Cebrail isimli meleğin "SIKMASI"nın mânâsı?..

Dindeki bir çok izahın "mecazi" yani benzetme yollu yapılmış olduğunu bundan önceki kitap ve kasetlerimizde anlatmıştık... Şimdi "sıkma" olayının gene mecaz yollu anlatımına bir örnek verelim, ve sonra da buradaki olaya dönelim...

Hazreti Rasûlllah , kabre konan kişinin haliyle ilgili olarak şöyle buyurur:

-"Kabir öylesine “sıktı” ki, neredeyse kaburgaları birbirine geçecekti... Feryadı ta arşa kadar yükseldi de insan bunu işitmedi !..."

Burada bahsi geçen "SIKMA, anladığımız fiziksel mânâda bir "SIKMA" olmayıp, toprağın maddi olarak o kişinin üzerine yıkılıp "sıkması" olmayıp; çok daha farklı bir olaydır ki, bu olayın, bırakın o günleri bir yana, bugün dahi izahı son derece güçtür...

Ancak, ne var ki Allah'ın takdiri ve kolaylaştırmasıyla elimizden geldiğince izaha çalışacağız... Çünkü bizim varoluş görevimiz de, bu güne kadar dinde izah edilememiş hususları olabildiğince anlaşılır hale getirmektir..

"İNSAN ve SIRLARI"isimli kitabımızda detaylı bir şekilde izah ettiğimiz üzere, insan beyni, dinde "melek" diye tanımlanan ve "nur" yapılı olarak târif edilen son derece yüksek frekanslı ışınsal varlıklar tarafından belli bir programlamaya tâbi tutularak, "Allah"ın isimlerinin çeşitli formüller şeklinde açığa çıkmasını sağlarlar...

Bizler, genetik yoldan bize ulaşan tüm verilerin, kozmik yoldan oluşturulan kapasitedeki anlamlar ölçüsünde ortaya çıkışıyla elde ettiğimiz zihinsel yetenek ile yaşarız..

Beyin hücrelerimizin her biri belirli anlamlar ihtiva eden belirli frekanslarla programlanarak yeni düşünsel anlamlara sahip olur; ya da genetik yoldan gelen verilerin ortaya çıkışına yolverir..

Esasen bizden ortaya çıkan ya da çıkmayıp zihnimizde kalan her düşünce, gerçekte, "Allah" isimleriyle işaret edilen kavramların beynimizdeki bir terkibidir!. Ve bu terkip, az önce de bahsettiğim üzere, genetik’kozmik etkiler -yani meleki tesirler- sonucunda oluşur!.

“İnsan” ismiyle tanımlanan varlıklar, tümüyle birer "isimler terkibi" olduğu gibi, varlığını algılayabildiğimiz ya da algılayamadığımız tüm varlıklar ve elbette ki "melek"ler dahi birer "esmâ terkipleri”dirler!...

İşbu sebeple...

bir "esmâ terkibi" olan ve varlığındaki ağırlıklı isimlerin anlamları dolayısıyla da seçilmiş kişilerin beyinlerinde gerekli programlamayı yaparak onları "okuyamamaktan" kurtarıp "OKUR" hale getiren Cebrail Aleyhisselâm, Hazreti Muhammed'i “sıktı” !...

Yani, Hazreti Muhammed Aleyhisselâm’ın beynine "Alim", "Basir", "Hakim", "Fettah", "Muhyi" gibi bir kısım “isimlerin frekansından impulslar” göndererek, bu yolda açılım oluşturdu!... Esasen, bu “Rabbani isimlerin frekansı”, herkes gibi, doğuştan O'nun yapısında da mevcuttu... Ancak, yapısını oluşturan "terkip içindeki" oranı Nebilik kemâlâtını ortaya koymak için yeterli değildi!...

Cebrail'in müdahalesi ile, bu isimlerin beyindeki oranı, son nebinin açıklaması gerekli olan kemâlâta yeterli kapasiteye dönüştürülüyordu...

Bu etki sonucu beyinde meydana gelen yüksek faaliyet ise kişi tarafından ancak "SIKMAK" diye tanımlanabilirdi...

İşte bu "SIKMA"; yani, “beyne gönderilen impuls sonucu oluşturulan “yeni açılımlar” neticesinde Hazreti Muhammed "OKU"MAYA başladı...

İşte bu duruma işaret eden âyetler:

-OKU!... RABBİNİN iSMİYLE iŞARET EDİLEN MÂNÂLAR ÖZÜNDE OLARAK HALKOLDUN!... Kİ PIHTILAŞMIŞ KANDAN iNSAN MEYDANA GELMİŞTİR... OKU!... RABBİN EKREMDİR... Kİ O YÜZDEN KALEMLE BİLDİRMİŞTİR... İNSANA BİLMEDİKLERİNİ TÂLİM ETMİŞTİR...

Burada hemen akla şu soru geliyor... "KALEM" nedir?..

"OKU"mak yazıp-çizmeyle alakalı olamadığına göre, yazan "KALEM" acaba neydi?

Meşhur müfessir Fahreddin Razi, "KALEM" "akıldır" der... Bu konuda şu işareti Rasûlullah meşhurdur:

-"Haberiniz olsun ki, Allah ilk halkettiğinde, kalemi halketti; de ona “yaz” dedi...”Ya Rab ne yazayım” , diye sordu... “kaderi yaz” dedi...işte o saatte kalem, olmuş ve ebeden olacak her şeyi yazdı..."

Burada bahsedilen "Kalem" tasavvufta tahkike ermişlere göre "İnsan-ı Kâmil"dir... Bu "İnsan-ı Kâmil"in aklına “aklı evvel”, ruhuna "Ruhu Muhammedi”, derler... "Hakikatı Muhammedi" ismiyle işaret edilen dahi budur!..

diğer taraftan şu âyeti hatırlayalım:

-"ALLAH YAZDI...."

Yazan "kalem"dir; fakat "ALLAH" kendine izâfe etmektedir; çünkü “Kalem” O'nun varlığıyla kaim ve daimdir... Tıpkı, "SEN ATMADIN, ATAN ALLAH'TI !" âyetinde olduğu gibi...

İşte tasavvufta “maiyyet sırrı” denen hususu bu gibi âyetler tanımlamaktadır..

Çağdaş tanımlama ile, evrende varolmuş ve olacak her şeyi meydana getiren "Kalem"e günümüzde bir kısım çevrelerce “KOZMİK BİLİNÇ” denilmektedir!..Yani, "İLİM SIFATININ MAZHARI" olan "SALT ŞUUR"!...işte bu "TÂLİM ETTİ"...

-ADEM’E iSİMLERİN TÜMÜNÜ TÂLİM ETMİŞTİR !.. (2-31)

Adem'e isimlerin tümünün talim edilmesinden murad, hiç şüphesiz ki, Ademin Allah'ın isimlerinin mazharı olarak ortaya çıkışıdır!..

Ancak ne var ki, bütün bu isimler insanın yapısında bir terkip halindedir... Kimi isimlerin mânâları daha güçlü ve kimi isimlerin manalaı da daha zayıf olarak..

İşte bu isimlerin mânâlarının kişinin yapısında mevcut olmasına yukarıdaki âyette "bismirabbik" ifadesiyle işaret edilmiştir..

v

NİÇİN KAN PIHTISI

Peki burada akla gelebilecek şu soru vardır:

-Yukarıdaki âyetler, okumaktan ve okuyabilmek için özüne bahşedilmiş ilim ve kudretten, özelliklerden sözetmektedir...iş bu durumda iken, insanın "kan pıhtısından" yaratılmasının yeri bu konunun içinde nedir?

Bunu da izah edelim:

Şayet dikkat edersek, birinci bölümde, insanın “Rabbani isimler terkibi” olarak mânâ boyutundaki varoluşundan sözedilirken; ikinci bölümde ise, "ALAK" kelimesiyle, “genetik verilerle bu kemâlâtın insandan insana naklinden ve bu yolla her insandaki mevcudiyetinden” bahsolmaktadır!..

"Alak" kelimesi, genelde hep "pıhıtılaşmış kan" diye çevrilmesine karşın, günümüzde "tüm genetik verileri kendinde toplamış gelişme düzeyindeki hücre grubu" olarak değerlendirilmelidir... Zira önemli olan, o kelimenin işaret ettiği yapının kapsadığı anlamdır!

Eğer yukarıdaki âyetleri bu değerlendirilişle ele alacak olursak, bu ilk nâzil olan beş âyeti şu şekilde mânâlandırabiliriz:

-Oku!.. Rabbin ismiyle

işaret edilen anlamlar, mânâ boyutunda yapını teşkil ederek halkoldun... Ve bu mânâ boyutundaki kemâlât genetik intikal ile sana da ulaşmıştır!.

Oku!... Rabbin Ekremdir,

yani sonsuz mânâ zenginliğine sahiptir; ki o sebeple kozmik kalemle beynine o mânâları yazmıştır...insanın bilmediklerini, yapısında ortaya çıkartmıştır...

Şimdi burada şu akla gelebilir:

-"allemel" kelimesini tefsirler hep “tâlim etme”, “bildirme”, “öğretme”, diye çevirirken, nasıl oluyor da siz bunu “yapıyı programlama”, “yapıda ortaya çıkartma” diye anlıyorsunuz?

Gayet basit ... Hemen şu âyeti hatırlıyalım...

-Alleme Adem el esmae külleha...(231)

Bu Ademin ilk varoluş safhasını anlatmakta olan bir âyettir ki, daha bu safhada Adem bilinçlenmemiştir... Bu isimlerin “TÂLİM EDİLMESİ”nden, yani, “Allah isimlerinin” mânâlarının onda açığa çıkacak şekilde yaratılmasından sonradır ki Ademde şuur meydana gelmiştir!...

Yani, Adem’i “şuurlu bir varlık” haline getiren gerçek, ana ve tek faktör, yapısında ortaya çıkan esmâül hüsnâ diye bildiğimiz Allah isimlerinin mânâlarıdır ki, bunlar ona henüz yaratılışı safhasında bağışlanmış; ve bu bağış sonucu, bu “TÂLİM EDİŞ” sonucu Adem “şuurlu bir varlık” yani “nefsi nâtık” olarak yeryüzünde yaşamına başlamıştır...

İşte bu sebeble Cibril (ya da Cebrail) Hazreti Muhammed Aleyhisselâm’a sanki şöyle demektedir:

-Sen Rabbinin esmasıyla (ALLAH isimlerinin mânâlarıyla) meydana gelmiş bir birim olarak halkolan İNSAN türündensin... Bu esmâ kemâlâtı genetik yoldan sana intikal etmiştir.. Beyninde bu mânâları anlayacak, YAŞAMI, SİSTEMİ, ALLAH NİZÂMINI, DÜZENİNİ "OKU"yacak güç ve özellik mevcuttur...

İş bu sebeple "O K U" !... Senin bilmediklerini bildirecek bütün isimlerin mânâları sana talim edilmiş, yani beyninde programlanmıştır...

Ve bu programlama KALEM ile, yani MELEKİ GÜÇ tarafından beynine yazılmıştır.... Bu yazgı sonucudur ki, artık bilmediklerini bilebilir; "OKU"yamadıklarını "OKU"yabilirsin !.

Cibril isimli "NUR" yapılı varlığın Hazreti Muhammed Aleyhisselâm’ın beynine yolladığı "NURLAR"; ya da günümüz anlatımıyla...

Cibril isimli "ışınsal" varlığın, Hazreti Rasulullah'ın beynine yolladığı ışınsal impuls, onda büyük bir "SIKIŞMA" duygusu oluşturmuş, ve bu olay sonunda beyinde açılan ek kapasite ile de "Nebilik kemâlâtı" kendisinde açığa çıkmıştır...

Dikkat buyrula... açığa çıkmıştır; diyoruz; o anda oluşmuştur, demiyoruz!...

Çünkü, kişi doğuştan o istidada sahip değilse, sonradan gelen tesirler “Nebilik” kapasitesini meydana getiremez... Sonradan yapılan çalışmalar ve elde edilen özellikler kişide ancak “velâyet” kemâlâtının ortaya çıkmasına yol açabilir...

Şimdi bu âyeti anlamaya çalışırken üzerinde dikkatle durmamız gereken bir başka önemli husus daha var...

“O K U”mak hangi seviyeden ya da mertebeden olacaktır?...

Diyeceksiniz ki, bu soru da nereden çıktı!...

Yukarıdaki âyette geçen "BismiRAB" kelimesi, ister istemez dikkatlerimizi bu noktaya çekiyor da ondan!..

Görüldüğü üzere, âyeti kerimede "BismiLLAH" ya da "BismirRAHMAN" değil, "BismiRAB" denilmiştir...

Kur'an-ı Kerım, “HAKİM” olan "ALLAH KELÂMI" olduğuna göre, metin içindeki her kelime elbette ki bir hikmete, işaret edilmek istenen mânâya uygun olarak cümleler içinde yeralmıştır...

Ancak ne var ki, üzülerek ifade etmek zorundayım, bir çok Kur'ân tercümesi veya meali yazan kişi tarafından bu inceliğe dikkat edilmemiş ve orijinal kelimeler, bu meâl veya tercemelerde orijinalindeki anlamı vermeyen, başka anlamlı kelimelerle, veriliş gayesi örtülerek, dilimize çevrilmiştir...

Bunun en açık örneklerinden biri de aşağıdaki âyettir:

-Va'bud rabbeke hatta ye'tiyekel YAKIYN! (15-99)

-Kulluk et RABBİNE, YAKIYN gelene kadar !

Şayet, çeşitli meâl ya da tercümelere bakacak olursanız...

“Y A K I Y N” kelimesinin hep “Ö L Ü M” olarak dilimize çevrilmiş olduğunu görürsünüz... Halbuki, Cenâb-ı Hak dileseydi ve burada hasseten "ölüm"ü kastetseydi, “yakıyn” yerine “mevt” kelimesini kullanırdı... Ki zaten pekçok yerde “ölüm” kelimesinin karşılığı olarak Kur'ân-ı Kerimde “mevt” kelimesi kullanılmıştır...

“Mevt” kelimesinin dilimizdeki karşılığı "ölüm"dür!...

Oysa "ÖLÜM", "YAKIYN" türlerinden sadece biridir....

Şayet biz gerçekten Kur'an-ı Kerimi iyi anlamak ve O'ndaki derin mânâlara vakıf olmak istiyorsak, kesinlikle âyetlerin içinde yer alan kelimeleri ve bunların niçin o âyet içinde tercih edilmiş olduklarını iyi değerlendirmeliyiz..

Evet. bu uyarıyı yaptıktan sonra, şimdi gelelim yukarıda bahsettiğimiz “BismiRAB” konusuna...

v

NİÇİN "BİSMİRAB"

“OKU” kelimesinin ardından “BismiRABBİK” denilmesi, “OKU”MAK işleminin "RUBUBİYET KEMÂLÂTI" üzerinden yapılması icabettiğine işaret etmektedir...

Yani, istenilen "OKU"MAK, "ULÛHİYET" veya "RAHMANİYET" mertebesinden değil, "RUBUBİYET" mertebesinden olacaktır...

Şayet, "Bismillah" denilseydi "İKRA" dendikten sonra, muhatabın "Ulûhiyet" kemâlâtı üzerinden "OKU"ması icabedecekti... Oysa, "ULÛHİYET" kemâlâtı "ZÂTI" da kapsamına aldığı için, bu kemâlât üzerinden "OKU"mak muhaldir, yani olanaksızdır!..

Nitekim bu duruma Hazreti Resûl şu sözlerle işaret etmiştir:

-ALLAH ZÂTI üzere tefekkür etmeyiniz !.

Yüce ZÂT'ın, tüm vasıflarıyla kendini bilmesi demek olan “RAHMANİYET” mertebesi üzerinden de "OKU"mak mümkün değildir, zira "Beşer"in buna kapasitesi yetmez!...

Nitekim bu duruma da Hazreti Muhammed'in gece teheccüd namazı kılarken secdede söylediği şu duasındaki sözler işaret ediyor:

-La uhsiy senaen aleyke, ente kema esneyte ala nefsik!..

-Senin NEFSİNİ bilip değerlendirişin gibi benim seni değerlendirebilmem, sena etmem asla mümkün değildir!..

Burada akla şu soru gelebilir:

-"RAHMAN, Ademi kendi sûreti üzere halketti"

işareti üzere,insan, "RAHMANİ" hakikat üzere halkolduğuna göre, niçin aynı insan "RAHMANİYET" üzere "OKU"yamaz?

"RAHMAN"ın "Ademi kendi sıfatları üzere halketmesi" son derece tabii bir olaydır, çünkü kendi varlığı dışında başka bir varlık yoktur ki, onun sıfatları üzere halketsin... Elbette ki kendi sıfatları üzere halkedecektir!...

Ancak unutulmamalıdır ki, "insan" bir "beşer"dir"...

Varlığını meydana getiren Allah esmâsı dolayısıyla “MÜJDELENMİŞ” varlıktır... Ve bu şekilde “Rahmet” ile yaratılmıştır...

Rahmet, gazabın önüne geçmiştir!...

İnsanın karşılaşacağı va karşılaşmakta olduğu tüm haller, -velev ki ona ters gelse, bir süre azab verse dahi-, cehennem yaşamı da dahil olmak üzere, tamamiyle bir "RAHMET" sonucudur...

Ne var ki, bu "rahmet" ile ve "RAHMANİ" hakikat üzere varolması dahi, "beşer"in "RAHMANİYET" üzere "OKU"masını sağlamaz...

Çünki, "RAHMANİ" hakikat üzere yaratılmış bulunan “beşer”, "RUBÛBİYET" mertebesinde “BEŞER” olarak; "BİRİM" şeklinde, bir “ESMA TERKİBİ” olarak, “kesret” yani “ÇOKLUK” boyutu içinde ortaya çıkmıştır..

"RUBÛBİYET" mertebesi, "ALLAH iSİMLERİ"nin mânâlarının, sonsuz-sayısız terkipler halinde ortaya çıktığı âlem ya da boyut demektir...

"Ef'al âlemi" denilen, tüm birimlerin -insan, cin ve melek- ve oluşların meydana geldiği boyut, varlığını "RUBÛBİYET " mertebesinden elde eder...

"RUBÛBİYET" mertebesi, Rabbani kuvvelerin geçerli olduğu ve açığa çıktığı, bu kuvvelerin biribirinden fark ve temyiz edildiği mertebedir...

“Kesret âlemi” ya da “çokluk” âlemi dediğimiz boyut burasıdır... "ARŞ"ın altıdır !...

Mutlak mânâda kainatı meydana getiren ve kainat içinde yer alan her nesnesnin, birimin orijinini teşkil eden ana yapının adıdır “MELEK”...

Evrende algılayabildiğimiz veya algılayamadığımız her şey bu “melek” adı verilen yapıyla oluşmuştur.. Yapıları tamamiyle "NUR" ya da tasavvuf deyimiyle "esma terkibidir"... Ve bunun sonucu olarak da hepsi, yapılarının ve boyutlarının gerektirdiği ölçüde bilinç ve güç sahibidirler..

Evrende meydana gelen her şey ve her olay, bu “bilinç güç” terkiplerinin yapısal oluşumları sonucudur...

İşte bütün bu evreni meydana getiren ve “melek” ismiyle dinde tanıtılmış olan sayısız varlıklar-canlılar, ve onlardaki türlü özellikler, "FİİLLER ÂLEMİ" dediğimiz boyutu oluşturur..

Ve bu alemde mevcut olan, ortaya çıkan bütün fiiller, onları meydana getiren ana kaynak olan "Rabbin", "RUBUBİYET" kemalatının özelliklerinden başka bir şey değildir...

Öyle ise, Rabbin sayısız özelliklerinin ortaya çıktığı, sonsuz manaları ve kemalatı sergileyen bu "EVRENSEL SİSTEMİ" “OKU”mak, ancak kişinin kendisindeki “Rabbani kapasitenin”, gene “Rabbani güç” tarafından ortaya çıkartılmasıyla mümkün olur demektir...

Evet, Hazreti Muhammed Aleyhisselâm, kendisinden istendiği biçimle, ve vahyedilen güçle, "evrensel SİSTEM KİTABI"nı “OKU”muş; böylece de "RAB"binin sistemini, düzenini, nizamını tanımaya başlamıştır...

Bu "OKU"yuş kendisini sarsmiş, ürkütmüş, “OKU”duklarının azameti karşısında haşyet duymuş; vebildiklerini örtmek zorunluluğunu hissetmişti.. Örtmüştü kendini.. Belli bir hazım döneminden sonra artık bu örtünün kalkıp gerçeğin insanlara bildirilmesi gerekiyordu:

-Ey ÖRTÜYE BÜRÜNMÜŞ OLAN, KALK ve UYAR !.. (74-1/2)

Emri gereğince insanları uyarmaya başlamıştır...

Evet...

Sanırım, bütün bu izahlardan sonra, açık-seçik ve kesin bir şekilde “OKU”manın bizim klasik manada anladığımız şekilde “okur-yazarlıkla” bir ilgisinin olmadığı; “OKU”ma olayının ele verilmiş bir yazılı kağıt ya da kemik parçasıyla alakası bulunmadığı iyiden iyiye anlaşılmıştır...

Gene de konuyu anlayışında tam olarak oturtamamış bulunanların çıkabileceğini düşünerek, bu genç arkadaşlarımıza spordan bir misâl verelim...

Bugün futbolda kullanılan bir deyim vardır...

“OYUNU OKUMAK” !.

Biline ki, burada da “okumak”tan murad asla yazılı metni okumak değildir...

"MAÇI OKUMAK" demek, maçın gidişini, oyunun stilini, tarzını, takımların taktiklerini, oyuncuların kapasite ve özelliklerini ve zaaflarını değerlendirmek demektir...

"MAÇI, OYUNU OKUYAN" teknik direktör, oyun içinde gerekli tedbirleri alarak, icabeden taktik ve değişiklikleri yaparak takımının maçı kazanmasını sağlar...

İyi bir teknik direktör, daha maçın başlarında “OYUNU OKUR”, ve ona göre gerekli değişiklikleri oluşturarak, oyuncularına gerekli taktikleri verir ve neticede de kazanır...

Demek ki burada da olay bir "yazılı metni okuma" olayı değildir...

İşte bu misâlde olduğu gibi, “DİNİ” mânâda "OKU"mak dahi, herhangi bir harf dizelerini birbirine bağlıyarak bundan bir anlam çıkarmak değil; basiretle, ferasetle, nüfuzetle (yapının özüne girerek onu değerlendirmek suretiyle), "RUBÛBİYET" mertebesinin sayısız özelliklerinin oluşturduğu bütünlük içinde, SİSTEM olarak ortaya çıkan evrensel KİTABIN, SİSTEM KİTABININ sırlarını "OKU"maktır !..,

Buraya kadar,”OKU”mak işleminin kağıt üzerindeki metin olmadığını iyice anladık herhalde...

İkinci olarak “OKU”mak işleminin nasıl ve neyle olduğuna da dikkati çektik...

v

“ORUC”

“Ramazan” ayı diye bildiğimiz ayda “oruc”lu olmak, sağlığı yerinde olan her müslümana; yani “İslam”ı farketmiş, idrâk etmiş, kabul etmiş her kişiye zorunlu!. İdrak etmemiş, anlamamış, kabul etmemiş kişiye zorunlu değil!.

Ermeni, Yahudi, Museviye “oruc” zorunlu değil... Onlar “oruc”lu olmayabilir!... Çünkü “Allah”ı anlayıp, İslam’ı anlayıp, gereğini idrâk edene zorunlu hâle geliyor “oruc”!.

Peki “oruc” nedir?

Kaç türlü “oruc” vardır?

Orucun da “avam”a dönük yönü var…

“Havas”a dönük yönü var...

“Mukarreb”lere yani “hass-ül havas”a dönük yönü var!.

Oruç; zâhiri itibariyle bedeni belli bir takım hareketlerden- fiillerden kesmek gibi düşünülürse de, batını ve hakikatıyla oruç, Allah’tan gayrını görmeme halinin adıdır!

Allah’tan gayrını görmeme halini yaşayan,”Daimi oruç”tadır!

Biz senede 30 gün oruç tutarken , evliyaullah gecesiyle gündüzüyle dâimi oruçtadır!

Oruç tutmamızın sebebi bedeni isteklerimize hâkim olmasını öğrenmektir!... Beden doğal olarak her an yemek içmek ister.. Biz ise gerçekte bedensel bir varlık olmayıp, bedeni kullanan şoför gibi olan düşünceden ibaret varlığız...

Eğer gerçek kendimizi, yani bedenin ötesindeki gerçek beni tanımak istiyorsak; bunun için ORUC tutarak önce bedensel isteklerimizi kontrol etmeyi öğrenmeliyiz!.. Bu anlattığım orucun beden boyutudur... Orucun ayrıca bir de şuur boyutuyla alâkalı yanı vardır.

v

AVAMIN ORUCU

Oruçlu kişinin bedeninin orucu vardır ki nasıl olduğu herkes tarafından bilinir. Yemek, içmek, cinsel münasebet gibi fiillere, dedikodu, gıybet, aldatma gibi hallere düşmekten kişinin kendinin muhafazası gereklidir bu oruçta!.. Avamın orucudur bu!..

Oruç nedir?.. Aç’ın halinden anlamak!..

Oruç nedir?.. Nefsi terbiye!..

Oruç nedir?.. Mideyi dinlendirme!..

Bunların hepsi de doğru. Ama bu kadar mı?.. Sadece bunlar mı gerekçe?..

Beyin, kendi ihtiyacı olan ve bedenin diğer organlarının ihtiyacı olan tüm enerjiyi bildiğimiz gibi katı - sıvı çeşitli yiyeceklerden elde eder.

Bedendeki tüm hücrelerin hayatiyeti ise beynin yaydığı bioelektrik ile kâimdir. Yâni beyin bir yandan, ruha dönük, dışa dönük çeşitli dalgaları sürekli yayarken; diğer yandan da kendi yaşamına yardımcı, destek olan çeşitli organların ihtiyacı olan enerjiyi onlara göndermekle yükümlüdür.

Üstüne üstlük bir de bütün bunların ihtiyacı olan enerjiyi temin için, dışarıdan giren katı - sıvı hammaddeyi yâni yiyecek ve içecekleri kendisine ve organlara dönük bir enerji biçimine çevirmek için enerji tüketir.

Oysa beyin bunlara dönük bir biçimde o enerjiyi harcamayı, ruha yükleme ya da dünya üzerine çeşitli dalga boylarında yayın yapma şeklinde de değerlendirebilme imkânına sahiptir.

İşte bunun için, hiç değilse senede bir aylık oruç süresi getirilmiştir.Oruçlu iken elinden geldiğince daha fazla ibâdet yâni zikir yaparsın!.. Böylece, bu çalışmaların daha güçlü olarak ruha yüklenir. Böylece beynin daha yüksek enerji kapasitesiyle üretim yapar!.

“Oruç”lu olunan sürede, beyin dışarıdan alınan hammaddenin, tüketilmesi, sindirilmesi, ve çeşitli organlarda değerlendirilmesi yönünde enerji harcamasını çok alt düzeye indiriyor.

İnsan bedenine iki tür enerji giriyor.

Birinci tür, yiyip içtiklerimiz.

Dünyanın ağırlıklı elektrik potansiyeli negatiftir. Gıdalarla vücuda giren, yenilen ve içilen nesnelerde de çoğunlukla hâkim olan enerji yükü negatiftir!.

Buna karşılık solunum yoluyla aldığımız havadaki oksijen vasıtasıyla vücuda giren enerji yükü de pozitiftir.

Bu pozitif ve negatif enerji yükleri beyinde değerlendirilerek eskilerin ruh adını verdikleri dalga(wave) bedene yüklenir. Böylece ölümötesi bedenimiz, şekillenir ve güçlenir!..

Bizim tesbitlerimize göre...

Beynin ruha yüklediği pozitif ağırlıklı enerjiyi mümkün olabildiğince artırabilmek; ruhtaki negatif yüklü dünyanın yapısı türünden olan enerjiyi de asgariye indirmek amacıyla, asgari sınır, limit olan, senede bir aylık “oruc” zorunlu kılınmıştır!.

«Çok yemek israftır»

Buyruğuna gelince. Buradaki israf sanıldığı gibi fazladan yenen nesne yönünden olmayıp; yiyen yönündendir!..

Çünkü beynin belli bir enerji ihtiyacı vardır, diğer organların belirli bir enerji ihtiyacı vardır. Fazlası hiç bir işe yaramaz!.. Üstelik bu fazlalığın tüketilmesi için de gene beyin enerjisi boşa harcanacaktır. Ayrıca bunların bedende birikimi, beyin enerjisini israf yönünden ekstra bir «delik» meydana getirecektir.

Fazla kilolu kişinin kendi beynine verdiği zararı kolay kolay başkası veremez!..

Oruçlu iken yapılan zikrin, normal şartlarda yapılana göre getirdiği enerji o kadar fazladır ki, bu yüzden oruç Rasûlullah Aleyhi's-selâm tarafından çok çok övülmüş ve genellikle de kendisi tarafından sık sık tutulmuştur.

Kiloların fazlasının beyne verdiği zarar deyince hemen burada akla içki ve sigara da geliyor.

Orucun başlama saati, gecenin, alaca aydınlığa dönüşü vaktidir!.. Bu saate kadar, sahûr denilen “oruc” öncesi yemeği yenebilir!.. İftar vakti ise, güneşin gözden kaybolması ve kızıl ışığının görülmez olmasıdır!..

Rasûlullah döneminde saat olmadığı gibi; daha sonra da uzunca bir müddet saat bulunmamıştır!. Şu saat şu dakikada sahur kesilecek; şu saat şu dakikada iftar eçılacak tarzındaki dakik komutlar tamamiyle uydurmadır!.

Keza namazlar için dahi bu böyledir!..

Diyelim ki öğle namazı... Bakarsınız, güneşin bulunduğunuz yere en dik hale gelmesine, sonra da namaza durursunuz!. Ya da akşam namazı; bakarsınız güneş gözden kaybolmuştur, namaza durursunuz; veya orucunuzu açarsınız!..

Akşam namazı ya da iftar saati “18.32”dir gibi bir tanımlama tamamiyle şekilcilik ve uydurmadır!.. Burada iki-üç ya da beş dakikanın evvel ya da sonra olmasının hiç bir önemi yoktur!.

Bu, dini tamamiyle şekilcilik ve maddecilik noktasına sürükliyen ve bâtınî değerlere yönelmeyi kesen derinliksiz bir uygulamadır!..

Evet, şimdi gelelim orucun hikmetlerinden bazılarına... Şimdiye kadar üzerinde pek durulmamış yanlarına...

“Oruc” niçin güneş batımından, ertesi gün güneş doğumuna kadar olan bir süre içinde konmamış?

Sen, günde üç öğün yiyorsun, ve beynin bunları değerlendirmeye dönük enerji tüketiyor.

Beynin enerji tüketimine, sindirimine az enerji sağlayarak enerjisini kendisinde muhafaza etmesi ve bunu olduğu gibi ruhuna yükleyebilmesi için, güneşin parazit yayınından daha az zarar görecek bir biçimde güçlü kalmasını temin etmek gayesine mâtuf...

“Oruc”ta üzerinde öncelikle durulan kısıtlamalar, yeme-içme, sekstir!.

“Oruc” esası itibariyle sadece yemek-içmek ve seksten kesilmek değildir!.

Yeme içmede vücuda giren hammadde sözkonusu!... Sekste ise bünyenin elektrik boşalımı söz konusu.! Yani, her iki halde de bedenin ve beynin enerji yitirimi söz konusu!.

İşte birinci gaye bunu olabildiğince önlemek!. Bunu önleyebildiğimiz zaman, beyinde mevcut olan güçlü potansiyeli, bu “oruc”luluk denen zaman içinde daha da güçlendirerek ruha yüklemek mümkün olacaktır.

“Oruc”lu birinin yaptığı zikir ve çalışmalarla, yani beyin çalışmalarıyla; “oruc”suz birinin yaptığı çalışma arasında muazzam fark vardır!. Biri %50 kapasite ile yükleme yaparken, öteki %100 kapasite ile yükleme yapıyor.

“Oruc”la ilgili bir Kudsî hadiste ţöyle buyuruluyor:

“Orucun ecrini ve sevabını vermek bana düşer”!.

Kişinin yaptığı bütün hayırlı amellerin karşılığı bire ondur!.

Ama hadis-i kudsîye göre, orucun ecri ve sevabı belli bir miktar değildir..

Yani, herhangi bir kıyasa girmeyecek şekilde orucun insanlara kazandırdıkları var.

Orucun en zor süresi ilk iki gündür..

Bünye düzenli sürelerle belirli gıdaları almağa programlandığı için, özellikle şeker düşmesi sonucunda, birinci gün genellikle baş ağrısı olur.. Migreni olanlarda, migren tutar; migreni olmayanlarda akşam saatlerinde, baş ağrısı tutar. Fakat, en fazla iki gün sonra, bünye adapte olur; ve baş ağrıları geçer; ve orucunu gayet istikrarlı bir biçimde devam ettirebilir kişi!. Orucun zahirdeki faydası bu!.

“Oruc”, Hz. Muhammed Mustafa Aleyhisselâm’dan önce gelmiş olan Nebi ve Rasûllerin zamanlarında da değişik şartlarla vardı.

“Oruc”lu iken özellikle dikkat edilecek bir husus var.

Bunun en başında Allah için “oruc” tutmayı idrâk ederek, gıybeti, dedikoduyu insanları kandırmayı, insanları kandırarak menfaat temin etmeyi kesmek!. Orucun bedensel yanının ötesinde, düşünsel yanındaki en önemli unsurlar bunlar!..

Gıybet eden bir kimseye:

Oruc”lusun, et yiyorsun!. Bu nasıl iştir? denmiştir...

Çünkü Kur’ân’da “gıybet etmek”, “ölmüş kardeşinin çiğ etini yemek” diye târif edilmiştir... Bu yüzdendir ki “oruc”lu bir insan, falanca şöyle yaptı, filanca şöyle yaptı dediği zaman; bu ister arkadaşın olsun, ister politikacı olsun, kim olursa olsun; yanında olmayan, arkasından konuştuğun kişi hakkındaki, o davranışın, senin “oruc”lu iken ölmüş kardeşinin çiğ etini yemendir!.

Hakkında konuştuğun kişi, duyduğu zaman, senin söylediğinden memnun kalmayacaksa; sen o sözlerinle onun çiğ etini yiyorsun!. İstediğin kadar, ben “oruc”luyum, de!... Hem de, pirzola değil, çiğ ölü eti yiyorsun!. Orucun ne hale geldi bir düşün!.

Bu orucun “avam”a hitap eden yönü...

v

HAVAS’IN ORUCU(“KALB”İN - “ŞUUR”UN ORUCU)

“Havâs”ın orucu ; varlıkta mutlak tasarruf sahibi olan Hak’kı farketmek ve kavramak suretiyle; “Allah” dışında bir varlık, “Allah”ın tasarrufu dışında tasarruf görmekten “imsak”tır.

“Oruc”lu kişi, senden bir fiil gördüğünde bu fiili senden bilirse, onun orucu bozulmuştur!. Ama bu havas için geçerli, bizim için değil. Bizimle alâkası yok bu olayın.

Ebrâr denilen ve Havâs durumunda olan Allah’a ermeyi dileyen, nefsi mülhime, nefsi mutmainne durumunda olanlarla ilgili bir olay..

Ne zamanki sen herhangi bir fiilden, herhangi bir davranıştan dolayı o fiili meydana getiren o varlığı hor görürsen; eksik, kusurlu, hatalı görürsen, ona hor gözle bakarsan; sen eğer havas isen işte o anda senin orucun sakatlanmıştır!.

Veya düşünceye, fikre göre orucun bozulmuştur... Kazası gerekir!.

Saydıklarımıza ilaveten, “havas” durumunda olan kişinin orucunda, kimden ne fiil görürse görsün, “bu fiilin fâili Hak`tır!. Hak’kın her fiili yerli yerindedir. Bİr hikmete dayalı olarak meydana gelmektedir” görüşü sürecek; kızmayı, üzülmeyi ve sinirlenmeyi yaşamayacaktır!.

Kızıp, üzülüyorsa, sinirleniyorsa, bir takım oluşları yersiz görüyorsa o kişi orucunu kaza etmek zorundadır!. Elbette bizler için söylemiyorum bunu, havas düzeyindekiler için söylüyorum. Havasın orucunda bu böyledir. Falanca, filanca böyle yaptı demek yok!. Her an müşahede halinde değilsen ebrâr sınıfından olarak, bu böyle!.

“Fâili hakiki Allah’tır. Allah dilediğini yapandır. Yaptığından sual olmaz!” müşahedesi “havas”ın orucunda esastır!.

Bu müşahedeyi kaybettiği anda bulunduğu mertebenin orucunu bozmuş olur!

Havasın orucu , kalbin veya ruhun orucu olarak bilinen oruçtur!..

"Kalb" ve "ruh" kelimeleriyle işaret edilen mânâyı iyi bilmek gerektir evveliyetle.

"Ruh", şu anda bildiğimiz madde bedenin yerine, ebediyen kullanılacak olan ikinci bedenimizdir; ki yapısı "halogramik özelliklere sahip dalga" türündendir. Bu bedendeki şuura da "kalb" denilir.

"Kalb gözü" denildiği zaman gaye "şuur" gözüdür. Bedende nasıl bir "şuur" mevcut ise, aynı şekilde ruh bedende de bir şuur mevcuttur ki; işte bu "şuur"dan, bu şuurdaki idrâk özelliğinden "kalb gözü" veya "basiret" isimleriyle bahsedilmiştir!..

"Kalb"in yani "şuur"un orucu nasıl olur?..

"Kalb" yani "şuur"un, beş duyu, şartlanmalar ve bunlara dayalı olarak vehmin kendisine var kabûl ettirdiği varlıklardan bilincini arıtması, bu tür kabullerden kesilmesi, onun orucudur.

Bu oruçta, orucu kesintiye düşüren şey, mevcûdâtta müstakil varlıkların varolduğunu düşünmektir!.. Tevbesi ise, Tek'liğe sığınmaktır!..

Falanca şöyle yaptı, filanca böyle yapıyor, fişmekânca böyle yaptı da onun için böyle oldu, keşke böyle yapmasaydı, böyle olmazdı; gibi görüş veya düşüncelere dalındığı anda bu oruç bozulmuş demektir!..

Çünki, Hakikatta, bütün isimlerin ardında tek bir fâili hakiki vardır ki, o da Allâh'tır!.. Ve seyirde olan, bu Hakikatten perdelendiği anda da orucunu bozmuş olur!..

Ceberût âlemini yaşayanının orucuna sekte vuran hâl ise, esmâdan bir isimle kayıtlı durumdakendini hissedip, o ismin mânâsının seyrinde mukayyed olmaktır.

Çünki, ceberût âleminde yaşayanın gayesi, lâhut âlemine geçip, Zâtı Ehadiyyette, "hiç" olmaktır!.. Perdesi ise esmâ âlemidir!..

İşte bu öyle bir oruçtur ki, tutan, içinde kaybolmuş; Varlıkta Bakî olan Allâh kalmıştır!..

v

HAS-ÜL HAVAS’IN ORUCU

Beşerî değerlendirmelerden “oruc”tur!.

Mahlûku görmeden “oruc”dur!.

“Samediyyet” sıfatının “oruc”luda açığa çıkışıdır!.

Bunu ancak yaşayan bilir!.

Açıklanması, kavrayamayacaklar arasında sorun oluşturur..


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-P-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

  • Perisperi (Ruhu Hayvani)
  • Peygamber!

PERİSPERİ (RUHU HAYVANİ)

Yapısı henüz bugünkü ilmin tesbit edemediği dalgalardan oluşmuştur... Ancak bu sahada vazifeli olanların bir süre çalışması sonucu, perisperinin, yani dalga bedenin yapısını tesbit etmeleri hiç de güç olmayacaktır...

"insandaki dalga bedenle" aynı özelliklere sahiptir...Ayrıca, beden gibi, birşeye bürünmüş değildir; bedenin fonksiyonlarını da perisperi yüklenmektedir.

“PEYGAMBER”(!)

Kur’ân-ı Kerîm’i doğru anlamak ve değerlendirebilmek istiyorsak, öncelikle Orada kullanılan kelimeleri olduğu gibi almak ve ilgili yerlerde oradaki orijinal kelimeleri kullanmak mecburiyetindeyiz.

Kur’ân tefsir veya meâllerini okurken, öncelikle şuna dikkat ediniz lûtfen...

Eğer bir Kur’ân meâlinde “Allah” kelimesinin geçtiği yerde “TANRI” kelimesi kullanılmışsa; “Rasûl” veya “Nebi” kelimesi orijinalinde mevcutken bu “peygamber” diye tercüme edilmişse; kesinlikle biliniz ki, bu meâl sizi Kur’ân’da işaret edilen hakikatlara ve sırlara erdirecek bir çeviri değildir!...

Böyle bir meâl ile asla, Hz. Muhammed Mustafa Aleyhisselâm’ın bizlere verdiği mesajı anlamamız mümkün olmayacaktır... O çeviriyi yapan, O kitaptan daha bir şey anlamamıştır ki, bize çevirisinden hayır gelsin!.

Çeşitli yayınlarımızda “Tanrı” kelimesinin anlamının, “Allah” kelimesinin işaret ettiği anlam ile hiç bir ilgisi olmadığını; bu “tanrı” kelimesinin insanlara “göktanrı” dinini çağrıştırdığını açıklamaya çalışmıştık...

Bu gün de “PEYGAMBER” kelimesini Kur’ân çevirilerinde kullanmanın yanlışlığına dikkati çekmek istiyorum...

Bilmeliyiz ki, Kur’ân ’da kullanılan her kelime, çok özel bir seçimle ve çok kapsamlı ve derinlikli anlamlar ihtiva etmesi dolayısıyla kullanılmıştır...

“Peygamber” kelimesi İranlıların konuştuğu Farsça kökenli bir kelimedir; Perslerin “tanrı” anlayışıyla beraber kullanageldikleri çok eski bir kelimedir... Bu kelime Farsçada, Kur’ân ‘da geçen hem “Nebi” hem de “Rasûl” kelimeleri yerine kullanılmaktadır. Dilimizde de böyle kullanılmaktadır.

“Tanrının elçisi” = ”peygamber” anlamında olarak kullanılan bir kelimedir bu kelime..

Uzaydaki bir Tanrı’nın ya da Tanrısal gücün elçisi = postacısı anlamına “peygamber”!!!...

Oysa...

“Allah” ismiyle işaret edilen, algılayabildiğimiz ya da algılayamadığımız her birimin varlığını, orijinini oluşturuyor esmâ ve sıfatlarıyla; Zâtına sınır getirmek de muhal!...

Bu demektir ki;

Kim “Allah”a ermişse, âfâktan=dıştan değil; varlığından, özünden, derûnundan, hakikatından ermiş; bilmiştir ki, ismiyle işaret edilen varlığı ismi-resmi bir hayâl; varlığı “yok”tan ibarettir; yalnızca var olan “Allah” adıyla işaret edilendir!.

Öyle ise, anlamamız gerekir ki, “Allah” ismiyle işaret edilen, tüm boyutlarda esmâ ve sıfatlarıyla açığa çıkan; yanısıra da bunlardan münezzeh ve “Ganî” olan, olarak “Nebi”, “Rasûl” ve “Veli”nin hakikatıdır...

Bu isimlerle vasıflarına işaret edilenler de, kendi varlıklarında, boyutsal olarak eriştikleri mertebenin hakikatını dillendirmektedirler. Yani bunlar, ötedekinin postacısı değil; hakikatlarındakinin dilleridir!.

“Peygamber” kelimesi kullanıldığında bütün bu işaret ettiğimiz gerçekler örtüldüğü gibi; bunların sonucu olan pek çok sırlar daha ehlinden saklanmış olmaktadır...

ALLAH kelimesinin işaret ettiği anlam ile Tanrı kelimesinin işaret ettiği kavram ne kadar birbirinden farklı ise...

PEYGAMBER kelimesinin işaret ettiği ve kullanıldığı yerlerdeki anlam ile NEBİ ve RASÛL kelimelerinin işlev ve mâhiyetleri arasında da o kadar fark vardır...

Kur’ân ‘da bazı Farsça kökenli kelimeler olmasına rağmen asla PEYGAMBER kelimesi kullanılmamıştır...

Gerek “Nebi” ve gerekse “Rasûl”, “Allah” adıyla işaret edilenin Esmâsından “EL VELÎ” isminin zuhûru olan “Velâyet” kemâlâtının mazharı olarak bu mertebeye kavuşmuşlardır.

Dünya yaşamında “Nübüvvet” ve “Risâlet” işlevini yerine getiren bu zevât, bu kemalâtlarını “VELÎ” isminin mânâsından alırlar ve ölümötesi âhıret yaşamlarında da “Velâyet” kapsamında olan “Risâlet” mertebesiyle yaşamlarına devam ederler...

“Allah” adıyla işaret edilenin “Nebi” ismi yoktur; buna karşılık “El Velî” ismi Bâkidir!.

“Nübüvvet” dünya yaşamı için geçerli olan bir işlevdir.

“Risâlet” hem dünya hem ölümötesi yaşam için geçerli olan bir işlevdir.

Her “Nebî”, her “Rasûl” ve her “Velî” varlığını “Velâyet” hakikatından alır..

Her “Nebi” zâhiri itibariyle “Nebi”, bâtını itibariyle “Velî”dir.

Geçmişteki her “Rasûl”, zâhiri itibariyle “Nebi” olabilir veya olmayabilir; bâtını itibariyle “Veli”dir.

Her “Velî” varlığını ve kemâlâtını “Velâyet”inden alır...

“Nübüvvet” görevi dünya yaşamıyla ilgili bir görevdir ve “Nebi”nin âhıret yaşamına intikâliyle son bulur... Esasen “Nübüvvet”, “Hatemin Nebi” olan Muhammed Mustafa ile son bulmuştur; ondan sonra kıyâmete kadar başka “Nebi” gelmez. "Nübüvvet" işlevi bitmiştir!.

“Nebi”lerin bazıları aynı zamanda “Rasûl”dür... “Risâlet” işlevi olan “Rasül”lük ise kıyâmete kadar geçerli bir görevdir.

“Nebi”lik geçicidir; “Rasûl”lük” ise asâletendir ve dünyadan ayrılmakla son bulmaz, zira kendini tanımanın sonu yoktur ve dolayısıyla bu işlev sonsuz devam eder “Rasûl”ler için... Bu yüzdendir ki bizler, İslâm Dinini kabul ve tasdik anlamında ifâde ettiğimiz “Kelime-i Şehadet”te Hazreti Muhammed Aleyhisselam'ın “Rasûl” oluşuna şehadet ederiz; ki bu onun sonsuz işleviyle ilgilidir. Bu yüzden “Abduhu”dan sonra “Nebiyyihu” değil, “Rasûluhu” deriz..

“Risâlet” ve “Nübüvvet”, “Velâyet”in içindeki üst sınıftır... Tıpkı “askeriye” genel tanımı içinde “generaller” sınıfı gibi...

“Nübüvvet”, içinde yaşanılan topluma, onlara âhıret saâdetini kazandıracak olan asgarî, en alt sınır olan yaşam şartlarını bildirmek ve o insanları bu şartlara göre yaşamaya davet etmek işlevidir.

Nübüvvet gereği konulan kurallar geri dönülmez, asgarî, taban sınırlardır. İlerisi ise açık ve sınırsızdır. Burası çok önemlidir ve iyi anlaşılmalıdır.

“Risâlet”, içinde yaşanılan topluma, kendi hakikâtlerini bildirmek ve bunun gereğini yaşayabilmeleri için gerekli olan çalışmaları ve yaşam biçimini tebliğ ederek, onlara bu yolda yol göstermektir.

“Ulül-âzm” ise hem “Nübüvvet” hem de “Risâlet” işlevini deruhte eden Zâtlara verilen isimdir.

“Velâyet”, Hakikâtini bilmek ve gereğini yaşamaktır.

Toplumla ilgili hangi işlevler “Nübüvvet” kapsamında ise, o işlevlere işaret edilirken Kur’ân-ı Kerim'de, “Nebi” kelimesi kullanılmıştır.

Toplumla ilgili yani dışa dönük olarak hangi kemâlâtın yaşanmasına dikkat çekilmek istenmişse, orada “Rasûl” kelimesi kullanılmıştır...

"Allah"a ermek ve gereğini yaşamak için nelerden sözedilmiş ise bu işleve işâret sadedinde "Rasul"lükten ve "Rasûl"den bahsedilmiştir.

Bireyin yaşamıyla ilgili olarak hangi kemalâtın yaşanmasına dikkat çekilmek istenmişse, orada da “Veli” kelimesi kullanılmıştır.

Yani “Velâyet” hakikatine dayalı bir şekilde, dışa dönük görev alan yüksek kemalât sahibi zevâtın bu durumuna “Nübüvvet” ve “Risâlet” adları verilerek, onlar, genel olarak içe yani kendilerine dönük kemâlâtı yaşayan “Veli”lerden ayrı bir sınıfta anlatılmışlardır.

Eğer bu tanımlamalar istikâmetinde yeniden okunursa ilgili Âyetler, çok daha değişik boyutlarda mânâlar karşımıza çıkar...

Öte yandan...

Bir diğer tanımlama ile, şeriat getiren “Veli”lere “Nebi”; şeriat getirmeyip, insanları hakikatlarının gereğini yaşamaya davet edenlere “Rasûl”, böyle bir davet görevi almamışlara da “Velî” denilmiştir...

“Vel3ayet” babadan oğula geçen saltanat değil; kişinin Hakikâtı olan “Allah” adıyla işaret edileni yaşamasının sonucudur.

“Velâyet” kemâlâtının dayandığı hakikâtın, bir “Nebi” veya “Rasûl”de tenezzülât hükmüyle açığa çıkan ilmine “vahiy”, velâyet kemâlatının uruç hükmüyle bir “Velî”de açığa çıkışına da “ilham” denilir.

“Peygamber” kelimesi kullanıldığında bütün bu işâret ettiğimiz gerçekler örtüldüğü gibi; bunların sonucu olan pek çok sırlar daha ehlinden saklanmış olmaktadır...

Not: Daha geniş açıklama için “Nebi” ve “Rasûl” bölümlerine bakınız.


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-R-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Rab

· Rabbanî (“Rab Ehli”) Olmak

· “İlâhi Olmak” Ve “Rabbani Olmak” Arasındaki Fark Nedir?

· Rabbanî Kitap (Bkz.”İlahi Kitap” Bölümü)

· “İlâhi” Olan Dilediğini yapar mı?

· Rabbın Terbiyesi

· “Rabb’a İtaat Etmemek Mümkün mü?

· Rabbının Hükmünü yerine Getiren Her Varlık Cehennnem’e mi Gidecek?

· “Rab”be Sığınmak

· Rab’dan Allah’a Sığınmak

· Allah, “Âlemlerin Rabbı”dır!(Rabbül Âlemîn’dir)

· “Rabbını Bilen”, “Allah”ı Bilir mi?

· Rabbını Farkedip Allah’ı Bilemezse!

· Rabbın Namazı (Rabbın Hakkanî Vasıflarla Zuhûru)

· “Muhammed A.S’ın Rabbı”

· Rabbülâlemîn (Âlemlerin Rabbı)

· Râbıta

· Râdiye (Râziye) Nefs

· Rahman

· "Rahman'ın İki Parmağı"

· "Rahmaniyet" Mertebesi

· Sıfat Boyutu’nun Hakkını Verememek

· "Rahman'ın Zikrinden Yüz Çevirme"

· Rahmet

· Rahmet-i Zâtî

· Rahmet-i Sıfatî

· Rahmet-i Amme

· Hususi Rahmet

· Rahmete Nâil Olmak

· Rahim'in Rahmeti

· Rahman'ın Rahmeti

· “Rahmetin Gazâbı Geçmesi”

· Herşeyin Allah’ın Rahmetine Ermesinin Sebebi Nedir?

· "Rahmetin Herşeyi kuşatması"

· "Rahmet Irmağı"

· “Rasih”

· Rasùl-Risâlet

· Hz.Muhammed Mustafa,”Peygamber” Değil;“Allah Rasûlü”dür!

· Allah Rasulü'nün Bildiklerine İman

· Rasûlullah'ı Değerlendirmek

· Rasûlulah’ın Sünneti

· Rasûlullah'a Şükür

· Hz.Muhammed, “Allah Postacısı “ Değildir!

· Hz.Muhammed Allah Resùlüdür,Cibril Elçisi değil!

· Allah Rasùlü’nün Beşeriyet Yönü

· Allah Rasûlu'nun Yolunda Yürümek

· Rasûl ve Nebi’ye Niçin İhtiyaç vardır?

· Rasûl Ve Nebi’ye İman Niçin Önemlidir?

· Rasûlullah’a Teslimiyet

· Reenkarnasyon(Tenasuh)

· Yeniden Dünyaya Geri Gelecek miyiz?

· Rıza

· Rızık

· Rical-i Gayb (Görevli Veliler)(Bkz.Veli)

· Riyazat

· Rubûbiyet

· Rubûbiyet Mertebesi

· Rubûbiyet Nuru

· Ruh

· "Ruhulllah"

· "Kâinatın Ruhu"

· Ruh-u A’zâm(“RUH” Adlı Melek)

· (Mutlak Ruh-Mutlak Enerji)

· "O Ve Ben"

· “Ruh” Hakkında Konuşulur mu?

· Sistemin Ruhu

· "Ruh'un Kayması" (Bkz."Şuurun Kayması")

· Ruh Gücü(Ruhâniyet)

· Işınsal Beden

· (“İnsan Ruhu”-“Kişisel Ruh”-

· “Hologramik Dalga Beden”-“Lâtif Beden”)

· 1-Taşıyıcı Dalgalar (RUH)

· 2-Antiçekim Dalgaları

· 3-Pozitif Enerji Yükü

· 4-Bellek Dalgaları

· İnsan Ruhu’nun Farklılığı Nedir?

· Ruhtaki “Kudret” Nedir?

· Ruh Görülebilir mi?

· Beyin-Ruh İlişkisi (Bkz.Beyin)

· Meleğin Ruhu Nefhetmesi

· (Melek Ruhu Nasıl Üfler?!)

· Varlığın Özündeki “Ruh-ul Kuds”(Sırrı İlâhi-Vücudu Sâri)

· Ruhlar Bedenden Önce mi Yaratıldı?

· Ruhun Bedenden Ayrılması

· Ruh Hastalığı

· Rukù(Bkz.Namaz)

· Rüya

· Rüyet (Bkz."Allah'ı Görmek")

RAB

Ef’al mertebesi dediğimiz mertebede tasarruf eden, ef’al mertebesini meydana getiren, mutlak varlıktır. Allah’tır!

Ef’al mertebesini meydana getirmesi ve ef’al mertebesinde mutlak mutasarrıf olması hasebiyle "Rab" ismiyle anılır.

"RAB", her an, her "şey"i varediş gayesine uygun bir biçimde, hazırlayan, geliştiren, olgunlaştıran, varoluş gayesinin gereğini ortaya koyduran ve bunun için gerekli herşeyi sağlayan; kısacası, nesneyi mevcut hâliyle ortaya çıkartma özelliğine sahip olan, demektir...

"RAB" Rubûbiyet mertebesi sahibi olan anlamındadır.

Meseleyi bu şekilde anladığımız zaman, görürüz ki, senin Rabbin, senin varlığında bulunan, varlığını meydana getiren ilâhî isimlerden başka bir şey değildir!. Ancak bu ilâhî isimler, sende "bir terkib hükmüyle ve boyutlarıyla" âşikâre çıkar ki; bu çıkış da, senin birimsel mânâdaki varlığının kaynağı ve ta kendisidir.

“Kişinin Rabbı”, o kişinin kişiliğini meydana getiren ilâhî isimler terkibidir!.. Bu ilâhi isimlerin mânâlarının Allah’a ait olması hasebiyle de kişinin Rabbı Allâh'tır!..

Yani, "Rab" ayrı, "Allah" ayrı gibi, iki ayrı şeyden kesinlikle söz etmiyoruz; böyle bir şeyi kesinlikle anlamayalım!..

"RAB" terbiye edici, mürebbi anlamındadır. Ancak, bir annenin çocuğunu, bir öğreticinin öğrenciyi terbiyesi gibi bir terbiye asla anlaşılmamalıdır; çünkü bu tür anlayış, tam bir bataklığa saplar insanı!.. Çünkü bu anlayış, neticede bir sen ve bir de seni terbiye eden, senden ayrı, yukarıda ikinci bir TANRI anlayışına sürükler seni!..

“Rabbım”, beni terbiye eden, yönlendiren, belli bir olgunluğa, kemâle sürükleyendir. Rabbımdan çıkan kemâldir!.. Ancak, Rabbımdan çıkan mutlak kemâl, Rabbimin kemâlidir!..

Benim Rabbımın kemâli ile senin Rabbının kemâli birbirlerinden farklıdır ve icâbında birbirine ters görünür!.. Fakat Rabbımın kemâli, Rabbının kemâli hep gene Allâh'ın kemâlidir.

Şimdi, "Rabbım" kelimesiyle kastettiğim şey, "benim varlığımı meydana getiren, ilâhî isimlerin mânâlarının herhangi bir terkibidir".

"Ben" diyen bir kişi, bu "ben" kelimesiyle "kendi isimler terkibini" söyler. Bu terkîbi, mâhiyet itibariyle ilâhî isimlerin mânâlarından başka bir şey değildir. Bu ilâhî isimler de Allah'a ait olması hasebiyle senin varlığın Allah'a aittir!..

Ancak burada isimlerin mânâları, bir mahalde değişik bir terkible, bir diğer mahalde de daha değişik bir terkible meydana gelmiştir.

Bu yüzden dolayıdır ki "A" kişisi Allah'tandır, "B" kişisinin de Rabbı Allah'tır!.. A kişisi de "kesinlikle Rabbım kemâl üzeredir" der!.. B kişisi de "muhakkak ki Rabbım kemâl üzeredir" der!..

Fakat ikisinden çıkan davranışlar, birbirine zıttır!.. Bu zıddiyeti meydana getiren şey, birindeki ilâhî mânâların değişik bir terkible meydana çıkması, ötekinde ise daha değişik bir terkible meydana çıkmasıdır.

v

“RABBANİ”(“RAB EHLİ”) OLMAK

Kişi, Allah'a vâsıl olamaz, nefsine taptığı sürece!..

Kişi, Allah’a vâsıl olamaz, Rabbının kulu olduğu sürece!..

“Falanca Rabbanîdir” derler!.. Falanca Rabbanî değil, her kişi zaten Rabbanîdir!.. Her varlık, her zerre Rabbanîdir!..

Ancak Rabbanî olmaktan çıkıp da ilâhî olabilirsen, işte o zaman, Allah'a vâsıl olmuşlardan olabilirsin!..

İşte o yüzden de Allâh'a vâsıl olan bu kişiler, "ehlullah" diye isimlendirilir. Yani Allâh ehli!..

Genelde, zaten herkes “Rabbanî”dir! “Rab ehli”dir!.. Yani, terkibiyetinin gerektirdiği, verdiği mânâyı ortaya koymaktadır!..

v

“İLÂHİ OLMAK” VE “RABBANİ OLMAK” ARASINDAKİ FARK NEDİR?

Rabbım Allah'tır, diyebilmek için kendi terkibin olan isimlerin kaydından çıkıp, Allah'ın ahlâkıyla ahlâklanman, gerekir. Ondan sonra senden çıkacak mânâlar senin Rabbının Allah olduğuna işaret eder!.. Aksi takdirde, Rabbım Allâh'tır demen senin Allâh'a vasıl olmanı sağlamaz!.. Ve sen, "Allah ahlâkıyla ahlâklanmadığın" sürece, ne kadar kendini vahdette, vahidiyette, hakikatta bilirsen bil, bu sadece aldanıştır!..

Gerçekte sen, zannında ilâhınlasındır; zannındaki TANRI da Allâh değil, senin rabbının meydana getirdiği şeydir!..

“Rabbım Allah'tır” diyebildiğin anda, Allah'a vâsıl olmuşundur. Aksi takdirde Rabbın, ilâhî isimlerin meydana getirdiği terkibindir.

İlâhî ve Rabbanî arasındaki fark budur.

Yalnız ilâhî deyince, orada sanmayalım ki isimlerin mânâları yok! Orada da isimlerin mânâları var, yani ilâhî de; “ilâhî” dediğimiz de gene isimlerin mânâları ile zâhir olur. Zâhir olur ama, bu zâhir oluş, isimlerin mânâlarının oluşturduğu terkibin zaruri olarak ortaya çıkarttığı oluş değil, oradaki Akl-ı Küll’ün, ilâhî mânâlardan dilediğine bürünmesi suretiyle, dilediği mânâ ile âşikâre çıkması hükmündedir.

Bu iki olay birbirinden çok çok farklı olan bir olaydır!

“Rabbanî” olan, kendi varlığını meydana getiren isimlerin mânâlarının oluşturduğu bir terkib hükmü ile ve bu terkibin tabiî olarak kendisinden ortaya koyduğu davranışlarla zâhir olmadadır!..

“İlâhî” dediğimiz ise, kendi varlığını meydana getiren, kendi varlığının hakikatı olan isimlerin mânâlarından, dilediği mânâya dilediği şekilde bürünüp, o mânâ ile âşikâr olandır!..

"Bürünme", hükmü olmadığı takdirde, o Rabbanî bir yaşamdır!

*Bu rabbanî yaşam içinde, eğer, genel ilâhî emirlere ve yasaklara uyma halinde ise kişi bunun neticesi cennettir!.. Cennet ehli olur. Ancak, bu terkibiyet hükmünden kendini kurtarır, Allah'ın ahlâkıyla ahlâklanırsa bütün ilâhî isimlerin mânâsını kendisinde bulur, bunların hükmü- kaydı değil; bunlara bürünme suretiyle yaşarsa, işte o zaman Allah'a vâsıl olur ve bu vâsıl oluşunun sonunda da “ilâhî” olur. Sûret olarak da adı "abd"dır. “Abdullah”dır!. Allâh'ın kuludur!

Diğerleri ise Abd-ür Rahîm'dir. Abd-ül Kerîm'dir, Abd-ül vahhab'dır, Abd-üs samed'dir. Sadece, ilâhî olan "Abdullah"tır!..

v

İLÂHİ OLAN DİLEDİĞİNİ YAPAR MI?

İlâhî oldun, Allah'ın ahlâkıyla ahlâklandın... "Ben Rabbımın hükümlerinden çıktım, yani Rabbanî kayıtlardan çıktım. Allah'ın genişliğinde yayıldım. Bütün isimler müşahede edildi. Tesbit edildi. Bunun neticesinde artık dilediğim anda dilediğim fiili ortaya koyarım. Diler o fiili yaparım, diler bu fiili yaparım."!

Böyle bir şey sözkonusu mudur, değil midir?..

İlâhî isimleri tümüyle kendinde bulduktan sonra, senden artık belli fiilleri yapma yolunda belli istek ve arzular sâdır olmaz!..

Eskiden, senden o istek ve arzuların sâdır olmasının sebebi, sende bu mânâların terkib hükmüyle mevcut olması ve ağırlıklı olan isimlerin neticesinde de belli fiillerin tabii olarak oluşması idi!..

Bütün bu isimlerin mânâları dengeli olarak sende bulununca, bu dengenin tabii sonucu olarak “beşerî istek ve arzular” dediğimiz, istek ve arzular senden meydana gelmez!.. Çünkü beşerî istek ve arzuların temelinde, terkibinin özellikleri yatar! Terkibinin özellikleri de ilâhî isimlerin bir kısmının ağırlıklı olarak sendeki mevcudiyetidir. Ama sen belli bir faaliyetle, belli bir çalışma ile belli bir irfanla, bu terkibiyetinin hükmünden çıkıp, bu ilâhî isimler sende dengeli olarak zâhir olmaya başlayınca, bu tür istek ve arzular senden meydana gelmez!..

Bu defa sen, ilahi hükümler dediğimiz hükümlerin meydana gelmesi istikametinde davranışlar ortaya koyarsın! Fiîliyatta!.. Yani karşındakinin ebedî saâdete kavuşması yolunda fiilleri ortaya koyarsan...

v

RABBIN TERBİYESİ

“Terbiye” bir şeyi kademe kademe, peyderpey kemâline eriştirmektir.

Her “Şey”in bu “terbiye” altında yaşamını sürdürmekte olduğu gerçeği, şu âyetle daha da açık bir şekilde vurgulanmaktadır:

“HAREKET HALİNDE OLAN HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE, TÜMÜNÜ ALNINDA ÇEKİP YÖNETEN O’DUR !..” (11-56)

Öyle ise bizim algılamakta olduğumuz ya da algılayamadığımız her “şey”, her an, O’nun ilmi kapsamında ve iradesi altında, O’nun kudretiyle yaşamını sürdürüp, fiillerini ortaya koymaktadır!..

“RAB" kelimesindeki terbiyeyi nasıl anlıyacağız?..

"RAB" Rubûbiyet mertebesi sahibi olan anlamındadır. “Rubûbiyet” ise ilahi isimler diye bildiğimiz Esmâ-ül Hüsnâ’nın, hükümlerini âşikâre çıkartma özelliğidir.

Algıladığımız ve algılayamadığımız her “şey “RAB”bın “esmâ-ül hüsnâ”da tanımlanan özellikleriyle yaradılmış ve varlıklarını devam ettirir bir halde bulunmaktadır,ki bu da onun “RAB” tarafından “terbiye “edilmesinden başka bir şey değildir.

Meseleyi bu şekilde anladığımız zaman, görürüz ki, senin Rabbin, senin varlığında bulunan, varlığını meydana getiren ilâhî isimlerden başka bir şey değildir!. Ancak bu ilâhî isimler, sende "bir terkib hükmüyle ve boyutlarıyla" âşikâre çıkar ki; bu çıkış da, senin birimsel mânâdaki varlığının kaynağı ve ta kendisidir.

v

“RABB”A İTAAT ETMEMEK MÜMKÜN MÜ?

Kul Rabbına tâbidir!

“YÜRÜR HİÇBİR MAHLÛK HARİÇ OLMAMAK ÜZERE HEPSİNİ ALNINDA ÇEKİP GÖTÜREN O’DUR!.” (11- 56)

Âyeti işte bu gerçeğe işaret eder.Yani;o varlığı bulunduğu haliyle “-alnının arkasındaki beyninde-açığa çıkan, esmâ terkibinin oluşturduğu program onun Rabbıdır…Çünkü onun varlığı, kendisinin rabbı olan esmâ terkibinin tabii sonucudur... Yani, rubûbiyet mertebesinde, bu ilâhî isimlerin mânâlarının ortaya çıkması, o mahalde “Rabbın hükmünün yerine gelmesi”dir.

Bedende hükmeden, bedeni yürüten, bedeni götüren Rab, bu ilâhi isim terkibidir.

Her birim için rabbına tâbi olmak, mutlaktır!.. Rabbına tabi olmayan, hiçbir zerre yoktur!.. Her zerre Rabbının hükmünü yerine getirir.

İnsanın Rabbî, kendi varlığını meydana getiren bu "Allah" isimlerinin işaret ettiği ilâhî güçtür!..

Bütün isimlerin mânâları, kuvvede, sende mevcut!.. Ama senin terkibin bu isimlerin değişik kuvvetlerde, fiil mertebesinde, fiiller olarak ortaya çıkışına yol açıyor.

Senin “esmâ bileşimin”deki özellikler sana “kolaylaştırılmış” olanı belirler, tespit eder!.

Senin “takdir edicin”, yani “RABB”in, senin o “esmâ terkibin-bileşimin”dir!...

Bu yüzden de senin, o “esma terkibin-bileşimin”e isyan etmen, itaat etmemen kesinlikle mümkün değildir!...

Mümkün değildir; çünkü ona itaat etmemek, isyan etmek gibi özellikleri meydana getirecek bir varlığın yok!.. Nerede kaldı, iraden!

Sendeki bütün vasıflar, özellikler, senin varlığını meydana getiren “isimler bileşiminin” mânâlarından başka bir şey değildir!.

Dolayısıyla senin “kolaylaştırıcın”, yani sende çeşitli isimlere yönelik eğilimi meydana getiren ana faktör, senin varlığını meydana getiren o “ilâhi isimler terkibi-bileşimi” yani “fıtrat”ındır!... Yani “RABBİN”dir!..

Senin rabbine isyanın ise hiçbir şekilde mümkün değildir.

İşte bu sebepledir ki, sana ne kolaylaştırılmışsa, sana kolaylaştırılmış olanı mutlak olarak yerine getirmek zorundasın!.

v

RABBININ HÜKMÜNÜ YERİNE GETİREN

HER VARLIK CEHENNEM’E Mİ GİDECEK?

Peki herkes, her varlık böylece rabbının hükmünü yerine getiriyorsa, her varlık cehenneme mi gidecektir?.

Veya Rabbın hükmünü yerine getirmek, niçin cehennemi meydana getirir?..

Her varlık cehenneme gidecek mi?..

İkincisi, cehenneme niçin gidecek?

Üçüncü bir şık, daha önemli bir soru, insan niçin cehenneme gidecek?..

Her varlık, Rabbının hükmünü yerine getirdiği halde cehenneme gitmeyecek!.. Bunlardan sadece insan, cehenneme gidecek!..

Her varlık cehenneme gitmeyecek, çünki her varlık rabbının hükmünü yerine getirme durumundadır; ancak bunun ötesinde, Allah'ı bilme özelliği onlarda yoktur!.. Yani, ilâhi isimlerin mânâlarının o mahaldeki oluşumu anında, Allah'ı bilme özelliği dediğimiz özellik, o mânâ terkiblerinin oluşumunda mevcut değildir!.. Bu mevcut olmayışı sebebiyle de, o Rabbının hükmünü yerine getirir ve böylece de kemâlini ortaya koymuş olur, geçer gider!..

İnsan ise cehenneme uğrar!..

Cehenneme uğramasının, cehennemde olmasının veya cehennemde sürekli kalacak olmasının sebebi nedir?.. Çünkü insan, her varlık gibi, Rabbının hükmüne uymak üzere meydana gelmiştir. Ancak, bu meydana gelişinde, diğer varlıklardan farklı olarak, kendisinde Allah'ı bilebilme özelliği de mevcuttur!.. Terkibi itibariyle!..

"Her insan öldüğü zaman hakikatı görür"den murad, kendindeki ilâhi varlığı müşahede eder demektir!.. Kendindeki ilâhî varlığı müşahede etmesine rağmen, dünyadaki yaşantısında, o ilâhî varlığa ulaşamamış olduğu için; kendi Rabbı hükmü altında, kayıtlı kaldığı için, manevî cehennem meydana gelir.

Cehennem zindandır!.. Sicciyndir.

“Mânevî cehennem”, kişinin kendini meydana getiren ilâhî isimlerin terkibi olarak kalması ve bu terkibin özünde bulunan kendini bilebilme hasletini ortaya koyamamasındandır!.. Azâbı, yanmasının sebebi de kendisinde mevcut olan bu haslettir. Terkibinin oluşturduğu huy tabiat ve şartlanmalardan kendini, Allah'ın ahlâkıyla ahlâklanmak suretiyle kurtaramaması, neticede cehenneme gidişine yolaçar!..

Kişi terkibiyetinin hükmünden çıkarsa, mânevî mânâda cehennem diye bir şey kalmaz.Dünyada iken cennete girmişlerden olur. Terkîbiyetinin hükmünden çıkması lâzım!.. Çünki terkibiyeti onun Rabbıdır! Terkibiyetinden doğan huylarla, karakterle, tabiâtla varolduğu sürece, Rabbın hükmündedir! Rabbına tâbidir!.. “Benim huyum bu, benim yapım bu !..” gibi görüşlerin ifadesi “benim rabbım böyle emrediyor ..” demektir.

Bu konuya tasavvufta şöyle değinirler;

Nefsin hakikatı Rubûbiyettir!.. Nefis, rubûbiyet mayasından meydana gelmiştir. Nefsin rubûbiyet hakikatından meydana gelmiş olması demek, ilâhî isimlerin mânâsının oluşturduğu terkible senin "nefsim" dediğin şeyin aynı olması demektir.

Esasen “ben nefsimin istediklerini yapıyorum” demen senin, "benim terkibimin gereği olan fiilleri ortaya çıkartıyorum", demektir. “Ben nefsimin istediklerine karşı çıkamıyorum, reddedemiyorum, mücadele edemiyorum” demek, "ben terkibimin gerektirdiği gibi yaşıyorum" demektir ki, bunun tabii sonucu cehennemdir!..

Terkibinin kaydı altında olduğun için üzüleceksin, sıkılacaksın, karşılaştığın olaylar sana azâb verecek! Başka türlü değişmesine imkân yok!..

Dışardaki, ikinci bir varlığın da seni affetmesi, bağışlaması diye bir şey sözkonusu değil!.. Çünkü suç böyle bir varlığa karşı işlenen bir suç değil!..

Suç, senin kendi nefsine zulmetmen!.. Kendi nefsine zulmetmen de nefsinin hakikatı olan rubûbiyet kemâlini, ulûhiyet kemâline tebdil etmemen!..

Nefse zulmetmenin mânâsı, nefsinin hakikatı olan Rubûbiyet kemâlini, Ulûhiyet kemâline genişletmemendir.

Bu noktaya işaret eden Hz. Rasûlullah, bunun için:

"Allâh ahlâkıyla ahlâklanın" demiştir.

v

RABBE SIĞINMAK

“KUL EUZÜ BİRABBİN NAS,MELİKİN NAS;İLAHİn NAS.”

Burada üç mertebeye işaret olunmaktadır;

“Bi rabbin nâs”;”insanların rabbine” âyetinde, ef’âl mertebesine ve bu ef’âl mertebesinde rubùbiyet hükümlerinin yürümesine, dolayısıyla rubùbiyet hükümlerinin yürüdüğü mertebede, “rabba sığınma” hâlinden söz edilmektedir...

v

RAB’DAN ALLAH’A SIĞINMAK

Rasùlullah (Salla’llahu Aleyhi ve sellem)in Allah’a şu şekildeki yönelişine kulak verelim:

-“Allahım...SEN’den SANA SIĞINIRIM...”

Ne demektir bu?..

Rabbının sendeki hükmünden,Allah’a kaçmaktır!..

v

ALLAH ,“ÂLEMLERİN RABBI”DIR!

(RABBÜL ÂLEMİN’DİR)

Ef'âl âlemi içinde mevcut bulunan varlıkların hepsinin, Rabbı Allâh'tır!..

Âlemlerin Rabbi Allâh ismiyle işaret edilendir!

Allah, Rabbül âlemindir!.. Bütün âlemleri meydana getiren, yöneten, bütün âleme tasarruf eden, bütün bu varlıkların varlığını meydana getiren "Rab"dır. Rubûbiyet mertebesidir!..

Buradaki "Rab"lık kavramı. "Rab"lıkla kasıt nedir? "Rab"lığı meydana getiren, "Rab"lık mefhumunu meydana getiren şey, esmâ mertebesidir; yâni Rubûbiyet mertebesi dediğimiz mertebe, Esmâ mertebesidir

İlâhî isimler diye bilinen, Esmâ-ül Hüsnâ diye bilinen isimlerin müsemması, Rubûbiyet mertebesidir.

Bütün âlemler, ilâhî isimlerin mânâlarının âşikâre çıkışından başka bir şey değildir; ve âlemlerde, ilâhî isimlerin mânâlarından başka bir şey yoktur.Ancak bu âşikâre çıkış, bütün isimlerin mânâlarının bir terkib hükmüyle âşikâre çıkışıdır.

v

“RABBINI BİLEN” , “ALLAH” I BİLİR Mİ?

İnsanın "Rabbını" bilmesi; "insan" ismiyle kastedilen varlığın, "İlâhi isimlerin bir terkibi" olduğunu bilmesidir!..

"RAB", Rubûbiyet mertebesi sahibi olan anlamındadır. “Rubûbiyet”ise ilahi isimler diye bildiğimiz Esmâ-ül Hüsnâ’nın, hükümlerini âşikâre çıkartma özelliğidir.

Meseleyi bu şekilde anladığımız zaman, görürüz ki, senin Rabbin, senin varlığında bulunan, varlığını meydana getiren ilâhî isimlerden başka bir şey değildir!. Ancak bu ilâhî isimler, sende "bir terkib hükmüyle ve boyutlarıyla" âşikâre çıkar ki; bu çıkış da, senin birimsel manâdaki varlığının kaynağı ve ta kendisidir.

Evet sen, terkibin hükmüyle; terkibini meydana getiren isimler ve bunların ağırlık oranları itibariyle, Rabbinin kulu’sun ve varlığının sıfatları ve zâtı itibariyle de Allah'dan gayrı bir varlık değilsin.

Zâtını ve sıfatlarını tanıdıktan sonra, senden zuhur eden tüm mânâların da ilâhî isimlerin neticesi oluştuğunu müşahede edebilirsen, işte o zaman, sana hakikatı tanıma yolu açılır. Ve sen, kendini, benliğin itibariyle, tüm varlıkta çeşitli sûretler ve mânâlar şeklinde tanırsın.

Senin Rabbın, sendeki mânâların terkibiyet hâlidir!..

Senin Rabbınla, Ahmed'in Rabbı hem ayrıdır, hem aynıdır!.. Terkibiyetleri yönüyle ayrıdır; terkiblerin mahiyeti yönüyle aynıdır!..

Rabbını bilen, -isimleri yönüyle- Allah'ı bilmiş olur!. Yani, isimlerin mânâları yönüyle Allah'ı bilmiş olur!.. Yani isimler mertebesinde, Allah’ı bilmiş olur!.. Halbuki, "ALLAH" ismi ise, zât, sıfat, esmâ ve ef’âl mertebelerinin tümünü içine alan bir isimdir. Oysa burada “Rabbı" bildiğin zaman, esmâ mertebesi itibariyle bilmiş oluyorsun! İsimleri bilmek hasebiyle, Allah'ı bilmiş oluyorsun! Her ne kadar isimlerin mânâları, o benliğe, o hüviyete ait ise de; o benliği ve hüviyeti, isimleri perdesi arkasından müşahede edebiliyorsun!..

Peki, isimler perdesi arkasından değil de, bizâtihi sıfat mertebesiyle bilmek nasıl olur?

Terkibiyetin; terkibiyetinden doğan huy ve karakterin ve tabiatın; tabiat kaydı altında bulunman sözkonusu olduğu sürece, sıfat mertebesindeki benliğini bilebilirsin fakat bu, bilgiden öteye geçmez!..

İşte bu sebepledir ki, "Rabbını bilen" "Allah'ı bilmiş" olmaz!

Rabbını bilmesi, bir kişinin cehennemden kurtulmasına yol açmaz! Rabbını bilmesinin ötesinde; kendi rabbının hükmü altından çıkabilmesi zarureti sözkonusudur!..

Rabbının hükmü altından çıkabilmesi de, rabbını bilmesi, rabbının ötesinde Allah adıyla işaret edileni bilmesi; ve Allah'ın hükümleri gereğince, Rabbının kaydından kurtulması gerekir!..

Demek ki "Allâh ahlâkıyla ahlâklanmak", zâtında ve benliğinde Allah'tan gayrının var olmadığını müşahede etmekle ve ef'âl mertebesinde bütün ilâhî isimlerin dengeli, ölçülü, kontrollü ve bürünme hükmüyle ortaya çıkışını seyretmekle mümkün olur.

Bütün bunlar ancak ve ancak, kendinde vehmettiğin, birimsel, izâfî şartlanmadan doğan "kişisel benlik" duygusunun ortadan kalkmasından sonra oluşan yaşam şekilleridir.

Varlıkta, Allah'tan gayrının mevcut olmadığına şahîd olacaksın. Artık vehmî, şartlanmadan ve beş duyunun aldatmacalarından ileri gelen varlıklar zannı senden kalkacak!..

Bütün varlığın, kül halinde, tek bir varlık olduğunu müşahede edeceksin. Hak'tan söz edildiği zaman, "Hak" isminin mânâsını Zâtında göreceksin, müşahede edeceksin; ondan sonradır ki, bu söylenilenler sende yaşanacak!.. Ondan evvelki biliş, sadece öğreniş, kabulleniş, imân, takliden tasdiktir!.. Yaşama olmaz!..

İşte bunu yaşayabilmek, bunu hissedebilmek, bunu fiiller düzeyinde müşahede edebilmek için, izâfî varlığa ait izâfî (göresel) benliğin ortadan kalkması için, buna ait huyların ortadan kalkması lâzımdır, zaruridir!

İzâfî varlığın "yokluğu" konusundaki şüphe ve endişeler gittikten sonra; şuurunda, izâfî varlık hükmünü doğuran huyların, davranışların, şartlanmaların, tabiatların da ortadan kalkması sözkonusudur.

Bunlar kalkmadan, TEK'liği yaşayabilmek gene mümkün olmaz. Evvelâ bunlar kalkacak, sonra gereken isimlerin mânâlarına bürünmüş olarak fiilleri ortaya koyacaksın.

v

RABBİNİ FARKEDİP ALLAH'I BİLEMEZSE

Bilgi yoluyla rabbını biliyor. Bilgi yoluyla rabbini bilmesi sebebiyle de tasavvuftaki, tarîkâttaki "küfür hâli" dediğimiz hâl meydana geliyor!.. Fakat Rabbini bilmesine rağmen, rabbinin hükmüyle hareket etmesi, onu cehennemden kurtarmıyor; bu küfür haliyle giderse cehennemi kalkmıyor!..

Çünkü, rabbini biliyor, ilâhî hükümleri kabullenmiyor! İlâhî hükümleri yerine getirmediği için de, kendi geleceğini elleriyle hazırlamış oluyor ve bu halden dolayı da neticede cehennemde duraklıyor!..

Ama o, Rabbini bilmenin ötesinde Allah'ı da kabul ederse; Allah'ı tasdik etmenin neticesi olarak da kendindeki hükümlere rağmen, ilâhî hükümlerle hareket ederse ki; o ilâhî hükümlerle hareket etmek suretiyle, kendini ancak rabbani kayıtlardan kurtacaktır.İşte ancak bu takdirde, neticede cennete gidebilir!.. Aksi takdirde, mutlaka ve mutlaka cehenneme uğrayacaktır!.. Başka türlü meselenin çözülmesine imkân yoktur.

v

RABBIN NAMAZI

(RABBIN HAKKANÎ VASIFLARLA ZUHÛRU)

Rabbın namazı, Rabb-ül âlemiyn rubûbiyet hükümlerinin ef'âl âleminde yürürlükte olmasıdır.

Rabbın hükümlerinin, Rabbanî kudretiyle tahakkukundan "Rabbın namazı" diye sözedilmektedir.

Rabb, esmânın mânâları üzere mahlûkatı varedip yönlendirendir!.. Bu tasarruf, "terbiye" diye anılır.

Bu mertebe, boyutsal bir mertebedir ve "şuur sıçraması" diye adlandırdığımız bir tür mi'râc ile hâsıl olur. Şuurda oluşur!..

"Şuur" kendisini "ceberût" boyutunda tanıdığı zaman, kendi vehmî benliği, birimsel benliği kalkmış olur; ve kendisinde Hakk'anî vasıflar ile Rabb zuhur eder.işte bu namaz, bir mânâda "Rabbın namazı" denilerek, Rabbe izâfe edilir. Ki gerçekte Rabbin tasarrufu dışında kalan hiç bir şey yoktur.

Esasen, Rabbanî seyr, kendi esmâsı üzerinedir. Ef'âl ise esmânın tabiî neticesi olarak meydana gelir.

Hazreti Resûlullah Aleyhisselâm, Allahu Teâlâ’nın ikrâmı olarak mi'râc ‘a çıktığı zaman, Ceberût âleminde, Rabb-ül âlemînin tüm mevcûdat üzerinde esmâ yollu mutlak tasarrufunu müşahede etti. "Kâ'be kavseyn" noktasında.

"Ev ednâ". Hatta bunun da ötesinde, Hazreti Muhammed Mustafa sallallahu aleyhi ve sellem ismi altında, "gören gözü, işiten kulağı, söyleyen dili, tutan eli ve yürüyen ayağı olarak";

"Şehâdet etti ki Allah, kendisinin dışında, ötesinde bir TANRI mevcut değildir"!..

Ve sonra Rabbı ile mükâleme etti Rasûlullah Aleyhisselâm!..

Ve sonra Rabbının emirlerini hâmil olarak tekrar insanların arasına döndü Muhammed Mustafa adıyla, RASÛLULLAH!..

v

“MUHAMMED A.S’ IN RABBI”

Soru

-Genelde dualarımızda “Allah’ım”, “Rabbım” ifadelerini kullanıyoruz.

“Dua ve Zikir”deki duanızda, "Efendimiz Muhammed Mustafa SAV'in Rabbi" olan Allah’ım diyorsunuz. Bu şekildeki ifadede bir incelik ve farklılık var mıdır?..

Cevap

-“Muhammed Aleyhisselâm’ın Rabbı” demek; “O'ndaki kemâlâtı izhar eden Rabbim” demek!

Aradaki fark, bizimle Muhammed Aleyhisselâm’ın arasındaki fark kadardır.

v

RABBÜLÂLEMÎN (ÂLEMLERİN RABBI)

"Rabbülâlemin"... Âlemlerin Rabbı, yani âlemler kelimesiyle işaret edilen, sonsuz sınırsız varlıkların meydana getirildikleri Rububiyet mertebesidir.

v

RÂBITA

RUH kelimesini, insandaki beynin ürettiği beden gibi anlamayın yalnızca...

RUH kelimesi aynı zamanda, “sen bu işin ruhunu anlamamışın” cümlesinde olduğu gibi de anlaşılır ...

Dünyanın veya insan dışındaki objelerin ruhları varoluş amaçlarına hizmetleri şeklinde anlaşılır... Kâbe’yle konuşmak, onun varoluş hikmetiyle görüşmek anlamına da alınır...

İnsanlar, birbirlerinin ruhunu okumak isterler meselâ...

Bu ne demektir?...

Karşısındakinin varlığındaki özellikleri farketmek...

Bakın şu an aşağı yukarı 150 kişiyiz...

Yani PC...

Çoğumuz önümüzdeki ekrana bakıyor, ama gerçekte...

Hepimiz ekran objesi ötesinde karşımızdaki bir beyne telepatik bağ kurup beyinden beyine iletişim içindeyiz... Bu işte “ruhtan okuma” ya da “ruhunu okuma” diye târif edilen olaydır...

Geçmişte tasavvufta buna “rabıta” denmiş...

Kişinin kendisinden daha kapsamlı olduğunu düşündüğü beyinle iletişime girmesi...

v

RÂDİYE (RÂZİYE )NEFS

Mutmainne`yi tâkiben Râdiye "Fenâfillah"dır...

Mutmainne`de kişide Allah`ın Tek`liği konusunda tam bir itminan hâsıl olur.

Nerede, ne fiil görürse görsün, "bu fiilin fâili hakikisi Allah`tır" der ve nerede, kimde ne hâl görürse görsün, "Hak böyle yapmayı diliyor, böyle yapıyor" der...

Kınama, ayıplama, ters görme, yanlış görme gibi haller, Mutmainne’deki Veli`de kalkmıştır... "

Bu, Mutmainne`de oturma hali- yerleşme hali neticesinde kişide "tecelli-i esmâ" meydana gelir ve "Rıza hali" oluşur...

Görmektedir ki her şeyi meydana getiren Hakk`ın kendisidir!. “Hakk`ın kendisidir” derken, Nefs`in hakikatının da Hak olduğunu bilir ama gene de kendini bir beden görme hâli tam kaybolmamıştır... Şirk-i hafî, henüz burada mevcuttur...

Mutmainne`de ve Radiye`de Şirk-i hafî henüz mevcuttur; tam olarak yok olmamıştır!. Yani, varlığın aslının Hak olduğunu bilir; "Ene’l Hak" der!... Ama buna rağmen, "Ene`l Hak" sözünün içinde gizli bir benlik vardır.

Oysa bu hâl içindeyken, her şeyden razıdır!... Ne duysa, ne görse, ne olsa, "Böyle dilemiş, böyle yapmış" der ve o hal içinde, razı`dır... "Nefs-i Râziye" tâbir edilir...

Yalnız burada bir fark var... Mutmainne`de iken fiilleri seyreder, o fiillerin fâili olarak Hakk`ı görür. Nefs-i Râziye`ye geçtiği zaman Fiiller Boyutundan,isimler Boyutuna çıkmıştır...

Artık, fiiller üzerinde durmaz; o fiilleri meydana getiren mânâların müşahadesine geçer. Yani, o ismin neticesinde, meselâ "Rahman, Rahiym tecelli etti ve merhametle böyle yaptı" der.

Mutmainne`de; "Merhamet etti, şu parayı verdi!.." der. Fiili konuşur.

Râdiye`de; rahmeti, merhameti müşahade eder. Oradan özellikleri meydana getiren isimleri, mânâları seyretmeye başlar.

Burada, Tecelli-i Esmâ vardır... Burada isimlerin zuhûru seyredilir ve onlara dayalı olarak fiîllerin varlığından sözedilir..

Yani, birinde bir fiîl var, o fiil bu isimler bileşiminin doğal sonucu olarak zaten çıkacaktır ortaya, başka çaresi yok!...İşte bu fiîlin ortaya çıkışı bir isimler bileşiminin otomatik olarak oluşturduğu bir görüntüdür. Bu anlayışa gelince kişi, isimlerin ağırlığını seyretmeye başladı.İşte bu isimleri ağırlıkla seyretmesi ile "Radiye" oluştu, ve Tecellî-i Esmâ`ya geçti.

124 bin evliyânın çok büyük bir kısmı şerîat evliyâsıdır... Geriye kalan tasavvuf yollu kemâle ulaşmış evliyanın büyük çoğunluğu da Mutmainne düzeyindedir.

Bunun diyelim dört bini de Radiye`dir.

Nefs-i Mutmainne`de ve Nefs-i Radiye`de keşif vardır. Onların ilimleri ilmi Bâtın`dır. Kalp gözü açıklığı denen, varlığın bir takım sırlarına vâkıf olma hali vardır.

Mutmainne`deki, Veli`dir.

Radiye`de ki, Veli-i Mükemmel`dir. "Velâyet-i Suğra"dır.

"Mutmainne"de "İlmel Yakîn" hâsıl olur. Bu, "Radiye"de "Aynel Yakîn"e döner.

"Râdiye"de, "Tecelli-i Esmâ" vardır.

"Mârifet"den sonra, "Mutmainne"de ve "Râdiye"de "hakikat" yaşanır. Bu "hakikat" sonrasında "Mardiye"ye yükselirse, o zaman "Mârifet-i Billah" meydana gelir.

Mülhime"de, "Mârifet" hâsıl olur...

Bu "Marifet" neticesinde de, şayet takdirinde varsa "Mutmainne" ve "Râdiye"de, "Hakikat"e vâsıl olunur...

v

RAHMAN

Sonsuz Esmâ ve Sıfat Sahibi !.

v

“RAHMAN’IN İKİ PARMAĞI”

"Mü’min’in kalbi Rahman’ın iki parmağı arasındadır"

hadîs’inin işaret ettiği şekilde, kalplerimiz yâni bilincimiz her an ilâhî kudrete tabiîdir. Bu sebeble ne kadar gerçeğe ermiş olursak olalım, her an o gerçekten sapmak mümkündür

v

“RAHMÂNİYET MERTEBESİ”

“Rahman Arşın üstünü istıva etmiştir”(20/5)

âyetinde işaret edilen mertebedir yani çokluğu, kesreti, birimleri meydana getiren isimler ve vasıfların, soyut özelliklerin olduğu Sıfat mertebesi demektir.

Allah’a ait Esmâ’ların topluca bulunduğu ve sâdır olduğu boyuttur!

“Rahmâniyet” mertebesinden, “ilmi ilâhi’deki ilâhi esmânın toplu halde bulunduğu mertebedir” diye söz edilirse de; gerçekte burada topluluktan veya ayrılıktan söz edilemez.

“RAHMANİYET”, ilâhi esmâ’nın hazinesidir.

v

SIFAT BOYUTUNUN HAKKINI VEREMEMEK

Zât boyutuna geçememektir! Bu da, mecâzi bir ifadedir... Gerçekte, böyle bir tanımlamadan da münezzehtir “ALLAH”!

v

RAHMAN’IN ZİKRİNDEN YÜZ ÇEVİRME

“RAHMAN’IN ZİKRİNDEN GÖZ YUMUP YÜZ ÇEVİRENE BİZ ŞEYTANI MUSALLAT KILARIZ.” (Zuhruf-36)

Âyetiyle kendi hakiki benliğinden, yani sıfat mertebesindeki benliğinin idrakından, yaşamından, ilminden yüz çevirip; vehminden doğan bir şekilde; kendini bir kişi olarak kabûlü neticesindeki yaşantısı, onun “şeytana tabi olarak Rahmân’a yüz çevirmesinden” başka bir şey değildir!..

Kendini bir Atasay bir Cemîle olarak kabûlü, Rahman’ın zikrinden yüzçevirmesi demektir. Ki bu da şeytana tâbi olmanın, fiil düzeyindeki ortaya çıkışıdır.

Zirâ -“Rahman”, sıfat mertebesinin, kişinin kendini hakikatiyle bilişin adıdır

v

RAHMET

Kale kapısındaki bir insana “ Hulûsi’yi duydun mu?.” desem, hasbelkader Antalya’da yaşıyorsa, “duydum” der.

Hulûsi ismini duyduğuna göre, “Bana anlat Hulûsi’yi! “ dersem; Hiçbir şey anlatamaz!

Çünkü, Hulûsi bir isimdir. Bir kelimedir. Bir varlığa, bir objeye verilen addır.

Hulûsi bir isim olduğu gibi, her nesneye de konmuş bir isim var. O isimle o objeye, o varlığa işaret edilir.

Allah kelimesi de bir isimdir. Bir objeye, bir varlığa işaret eden bir isimdir.

Bu ismin karşılığını kavrayabilmemiz için bir yol var. O da bu içinde yaşadığımız âlemi, evreni olabildiğince tanıyabilmekten geçer.

Çünkü, varlığı meydana getiren gücün kökenindeki, bilinç tek olduğuna göre, varlığın tekliğini de artık bildiğimize göre, bizim Allah’ı tanıyabilmemizin yolu, O’nun yaratmış olduğunu tanımaktan geçer.

Ayrıca, Kur’ân’ daki “O’nu“ anlatan işaretleri değerlendirmekten geçer.

Allah’ın yaratmış olduğu bir sistem var. Bir düzen var.

Yani, Allah ismi ile işaret edilen bir varlık ve O’nun vasıfları var.

Bu varlığın vasıfları arasında ilk başta tanıdığımız, gördüğümüz nedir?

Hayat, ilim, irade , kudret sıfatları.

Hayat, ilim, irade sıfatları kendisine dönük sıfatlardır.

Kudret sıfatı ile birlikte kendindekini açığa çıkarmaya dönük özellikler meydana gelir.

Bu sıfatlar içinde, dördüncü sıfat diye bilinen, bahsedilen Kudret sıfatı çok önemlidir.

Kudret sıfatından sonra da, Semi, Basir ve Kelim gelir.

Bu sıfatlar, ilâhi rahmetin neticesi, sonucudur.

“İlâhi rahmet” deyince, bizim genellikle anladığımız nedir?

Genelde anladığımız, merhamet’tir...

Halbuki, “İlâhi rahmet”in mânâsı, “merhamet” kelimesinin anlamı gibi dar bir kapsam ifade etmeyip, daha genel olarak; “İlâhi Rahmet” tüm varlığın oluşmasına yol açan vasıftır!.

Sizin kafanızdaki “Tanrı” anlayışı tamamen yıkılmadan “Allah” kavramı size anlatıldığından; siz, bu kavramı alıp kafanızdaki “Tanrı” anlayışına enjekte ediyorsunuz. Kafanızda “tanrı” anlayışı gitgide büyüyor. Bu ise çok tehlikeli ve gitgide büyüyen bir beyin kanserine dönüşüyor!

İşte bu anlayışı yıkmak için, “Sistemde “merhamet” var mı?” sorusuna cevap bulmak gerek!

Allah’ın merhametinden-rahmetinden bahseden bunca âyet,Allah’ın merhametinden bahseden bunca âyet ve hadis varken nasıl olur da su kenarına susuzluğunu gidermek için gelen mâsum bir ceylanı, hiç acımadan,bir timsah suyun içinden fırlayarak kafasını koparıyor?Ya da mâsum ve etrafına zararı dokunmayan bir geyiği parçalayarak yutan leoparı düşünün...

İşte bunlar olurken nerede RAHMET?!

Sistemde “güçlünün güçsüzü yok etmesi” var!.

Güçlü güçsüzü yiyor,parçalıyor,yutuyor!

Eğer tüm bunlar oluyor ve hâlen Allah’ın rahmetinden -merhametinden bahis olunuyorsa,nedir “Allah’ın rahmeti”? ve bizim anladığımız gibi bir rahmet mi,yoksa başka bir şey mi?

Allah’ın “RAHİM” ismi kendi esmâlarının dışında nerede kullanılıyor?

Göreceksiniz ki kadının cinsel ve doğurganlık organı olan bölge için..Yani kadında doğurganlık olayını oluşturan ve insan türünün çoğalmasını ve bekâsını sağlayan cinsel organına verdiğimiz isim!

Mikro plânda kadındaki rahim,makro plânda ise Allah’ın”RAHİM” ismine karşılık geliyor!

Allah’ın “Rahim” ismi ,”Rahmet” ve “Rahman” mânâlarının kökenidir!Yani Allah’a ait esmâların üreticisidir!

Üretim yapıldıktan sonra bu isimlerin topluca bulunduğu ve sâdır olduğu boyuta “RAHMANİYET BOYUTU” diyoruz.

”Rahim” isminin en geniş ve kapsamlı ortaya çıktığı mahal,Cennet’tir!

Dolayısıyla,

“Cennet anaların ayağı altında”

derken;mikro plânda çoğalmayı-üremeyi sağlayan kadındaki rahmin makro plânda karşılığı olan Allah’ın “Rahim” isminden cennetteki mânâların ürediği mecâzi olarak anlatılmıştır.

“Her şey Allah’ın rahmetinin eseridir.” demek; “Her şey, Allah’ın rahmetinin neticesi olarak var olmuştur.” demektir.

Yani, daha genellersek; “Allah’ın üretmesinin neticesi olarak” vardır.

Çünkü, Rahmeti meydana getiren “Rahim” ismi ne yapar?.

Üretir!...

Bunun da en orijinal yapısı, kadında mevcuttur. Kadındaki üreme, daha doğru bir deyişle üretme organının adı “Rahim”dir.

Allah’ın “RAHM” ismi kendi esmâlarının dışında nerede kullanılıyor? Göreceksiniz ki kadının cinsel ve doğurganlık organı olan bölge için.. Yani kadında doğurganlık olayını oluşturan ve insan türünün çoğalmasını ve bekâsını sağlayan cinsel organına verdiğimiz isim!

Mikro plânda kadındaki rahim, makro plânda ise Allah’ın ”RAHİM” ismine karşılık geliyor!

İşte Allah’ın rahmet sıfatı da, üretme sıfatıdır. Bu üretme sıfatı Allah’ın esmâsının işaret ettiği mânâların özelliklerinin eserlerini üretir.

Fakat, bu üretilen varlıkların yer aldığı sistemde hakim unsur, “Kudret” tir.

Allah’ın sıfatları arasında kudret sıfatı vardır. Acz, yoktur!..

Bunun neticesi olarak da kudret sıfatı sayısız varlıklarda zahîr olur. Ve her kudret sıfatının izhar olduğu varlık, kudret sıfatının izhar olmadığı varlığı yer, yener, yok eder.

Sürekli olarak varlıkta hep bir şeyler, bir şeyleri yok eder. Bu bir şeylerin bir şeyleri yok etmesi; “Yok edende kudret sıfatının açığa çıkmasının neticesidir, eseridir!. “

Bunun kudretinin sonu olmadığı gibi, var olan bu varlıkta da, yok etmenin sonu gelmeyecektir. Her an bir şeyler bir şeyleri yok edecektir.

Biz kendi varlığımızda mevcut olan bütün esmâ-i ilâhi’nin mânâlarını ne kadar bilip, tanır, bulursak o nisbette Mutlak Varlığı tanımış oluruz.

"RAHMET"; "zâti" ve "sıfati" olarak ikiye ayrıldığı gibi; "Rahmeti amme" ve "Rahmeti hassa" olarak dahi müşahede edilir...

v

RAHMET-İ ZÂTÎ

Bütün varlıkların zâtının ancak ve sadece Allah'ın Zâtı ile kaim ve var olmasıdır; ki bundan dolayı, varolan her şeyin "Allah'ın rahmetine" ermişliğinden, sözedilir.

v

RAHMET-İ SIFATÎ

Varlıklarda zuhur eden tüm mânâların orijinalinin (terkipsellik sözkonusu olmaksızın) "ALLAH" isimlerine dayanmasıdır.

v

RAHMET-İ AMME

“Rahmet-i amme”, yaygın rahmettir ki, bu “rahmet” sonucu, ölümötesi yaşamda, tüm insanların azabları, bir gün gelir sona erer... Ebediyyen cehennem ortamında kalacak olsalar bile!.. "Rahman"ın rahmeti cehennemdekilere bile erer!..

Bir kısım insanların "ebeden cehennemde kalacaklarına" dair Kur'ân-ı Kerim'de hüküm bulunmasına rağmen, ebeden azab çekeceklerine dair bir açıklama mevcut bulunmamaktadır!işte bu da "rahmeti amme" yani yaygın rahmet iktizasıdır...

"Rahmet" her şeyde "EŞİT" olarak mevcuttur. Her şeyde "EŞİT" olarak mevcut bulunan bu rahmet nedir?..

Her şey varlığını Allâh'ın esmâsından aldığı için; her varlığı kuşatan "Rahmaniyet" mertebesinin eseri olarak, Hakkın zâtı ve esmâsı ile kâim varlıklar oldukları için, hepsi de Hakkın rahmetine "eşit" bir biçimde sahib olmuşlar; yani, "rahmet"ten yaratılmışlardır!.

Bir kimsenin "rahmete" nail olması demek, o "rahmet" ile varolmuş olduğunun bilincine ermesi demektir.

Herkes, kendi zâhir olan esmâsı yönünden rahmete nail olmuştur. Zâtı itibariyle de, ilâhî Zât ile kaimdir ki, bir diğer zâtî rahmet de budur. Bunların her ikisi de umumi rahmettir... Rahmeti amme!..

v

HUSUSİ RAHMET

Evliyaullaha has rahmettir!.. Bu hususî rahmet ikiye ayrılır. Rahmeti zâti ve sıfati...

Rahmeti Zâti, İnsân-ı Kâmil, Gavs, müferridûn, Kutb-ül aktâb ve Kutb-ül irşâda mahsustur.

Rahmeti sıfatî ise dörtler, yediler gibi fetih ehli zevâtta izhar olur!.. Yani, bu rahmete eriş neticesinde bu mertebeler kendilerinde zuhur etmiştir.

"Rahmeti Hassa", "özel rahmetidir" ki, bunu "kendine seçtiği" kullarına ihsan eder!..

-"ALLAHU yectebiy ileyhi men yeşau” !...

-ALLAH DİLEDİĞİNİ KENDİNE SEÇER !.. (42-13)

Ve;

-YAPTIĞINDAN SUAL SORULMAZ !... (21-23)

Bu rahmetiyle kendine seçtiği kulunu, önce “şirki hafi” denilen “gizli şirk”ten, yani “benlik”ten ve O'nu, "öteNde bir tanrı sanma" düşüncesinden arındırır; sonra, kendi “ahlakıyla ahlaklandırır”; ve bütün bunlardan sonra da “keşif” veya “fetih” ile mükafaatlandırarak cennet yaşamına başlatır! Ötesini ise ancak yaşayanlar bilir!. Zira, "Allah" “isim ve sıfatlatıyla tahakkuk etmenin” ne olduğunu anlatmanın yeri bu kitap değildir!..

"RAHİM" isminin işaret ettiği mânâlardan bir diğerine gelince

Netice olarak bütün varlıklar varoluş yönünden rahmete ermişlerdir. O rahmet neticesi olarak da "ADL" ismi gereğince herkes hakkettiği nimeti sürekli olarak almaktadır.

Allah “Rahm” sahibidir! Rahman’dır . Rahim’dir!

Üretir ve ürettiğini korur, muhafaza eder, âşikâre çıkma zamanı gelinceye kadar ; sonra da açığa çıkartır.

İşte bu O’nun “RAHMETİ”dir Herşey bu yoldan, Allah’ın “Rahm”inden yaratılmış,üretilmiştir!

Âlemler ve alemlerden biri olan kâinat,Allah’ın “Rahmet” sıfatından yaratılmıştır!

Karşılıksız olarak ”üretir “, vareder!

Kâinat, Allah’ın zekâtıdır! Ürettiğinin bir kısmı “Rahman”dan gelendir..Acıyla karışık nimettir üretilen.Bir kısmı “Rahim”den gelen üretimdir,sırf nimet olarak!

Besmelenin bir anlamı da anlayabildiğimiz kadarıyla şudur;

“Bismillahirrahmanirrahim”…

”Allah ismiyle işaret edilen ve varlığımın hakikatı olanın rahmetiyle üretiyorum,ki bu rahmet bir yönüyle acıyla karışık olsa dahi neticede sırf nimettir,mutluluk getirir”

”ALLAH” ismiyle işaret edilen, mutlak varlığın yeryüzündeki sembolü, ”Anne”dir!

“Anne” üretir ve karşılıksız verir!

”Anne”de “rahim” sahibidir, yavrusunu orada üretir! Ürettiği yavrusunu kâh “Rahmaniyet” yönünden nimetlendirir, terbiye için azarlar-cezalandırır-onun hoşuna gitmeyecek kurallar koyar…Hep Onun iyiliği için!

KÂh da en güzel şeyleri yedirir-giydirir-gezdirir,”Rahimiyeti” yönünden!

ALLAH, “Rahm”inden yaratıp ürettiklerine karşılıksız verendir HER AN!

“Anne” , rahiminde ürettiklerine karşılıksız vermektedir ÖMÜR BOYU!

v

RAHMETE NÂİL OLMAK

Birimin, O “rahmet” ile varolmuş olduğunun bilincine ermesidir.

v

“RAHİYM”İN RAHMETİ

"RAHÎM"in rahmeti; herhangi bir “arındırma” ya da “ıstıfa” gayesi gütmeyen; sırf zevk veren, güzellikleri tattıran, kişiye hoş gelen halleri yaşatan "rahmet"tir..

Rahim isminin en geniş ve kapsamlı ortaya çıktığı mahal, Cennet’tir!

Esasında, kitaplarda "müminlere cennette sunulacak rahmet" diye anlatılan bu "RAHÎM'in rahmeti" anlatılagelenden hayli farklı bir olaydır...

Bir kere şunu kesinlikle bilelim ve hiç unutmayalım ki, "ALLAH"ın bütün isimlerinin mânâları, her an geçerli ve yürürlüktedir!..

İşbu sebeple, “RAHÎM” isminin mânâsı “şimdi geçerli değildir de, cennete girildikten sonra geçerli olacaktır" şeklindeki anlayış, tamamiyle asılsızdır.

"ALLAH"ın “RAHÎM” isminin mânâsı, her an, her yerde yaşanmaktadır!.. Bizim bunu farketmemiz ya da farketmememiz hiç bir şeyi değiştirmez..

Ancak ne varki, bunun daha fazla açıklanması mahzurludur... Ancak ehli bilir!..

Cennet ehli, bu ismin mânâsını yaşarken; ve belki de bir çoğu bunun orada nasıl ve nereden oluştuğunu farketmemişken; Dünya üzerinde bu ismin mânâsını yaşamış ve yaşamakta olan bir çok zevat bulunmaktadır...

"Evliyaullah"ın “keşif ve fetih” sahibi olanları yanı sıra, “mukarrebler”, “muhakkikler”, “müferridun” ve "mârifeti Billah" sahipleri, hâlen farkında olarak, "B" harfinin sırrıyla “RAHÎM” isminin mânâsını yaşamakta ve tecellilerini seyretmektedirler...

Ayrıca, "Lâ havle velâ kuvvete illâ “B”illah" ifadesinin manâsı dahi “RAHÎM”dendir!.

Öyle ise, “RAHÎM” isminin mânâsını, sanki "ölümötesi yaşamda, cennet ortamında ortaya çıkacakmış" gibi düşünmek tamamiyle gaflettir!..

“Allah” ismiyle işaret edilenin, bütün bildiğimiz isimlerinin işaret ettiği özellikler, her an ve her boyutta sürekli olarak açığa çıkmaktadır..Üstelik, evrendeki sayısız "melek"ler dahi her an bu ismin mânâsıyla kaim bir yaşam içindeyken!..

v

“RAHMAN”IN RAHMETİ

“Arındırıcı”dır! Elbette ki, arınma işleminin getirdiği bir azab veya sıkıntı da sözkonusudur...

Meselâ operatörün, tüm bedeni kangren olmaktan kurtarmak için, bir bacağı kesmesi kişiye olan merhametinin getirdiği bir rahmettir... Ve biz, bu işlemin getirdiği bütün acıya ve ızdıraba rağmen, o doktora teşekkür ederiz!...

İşte bu, başlangıcında bize acı veren, fakat neticesi iyi olan "rahmet"tir!. Rahman'dandır...

v

“RAHMETİN GAZÂBI GEÇMESİ”

Rahmet, merhamet değildir!.

“Allah’ın rahmetinden geldi.” demek; “O’nun üretmesi ile meydana geldi” demektir.

Allah’ın üretmesinin sonsuzluğu yanında, varlığın yok olması diye bir şey söz konusu değildir demek, “Allah’ın rahmeti, gazâbını geçmiştir.” sözü.

v

HERŞEYİN, ALLAH’IN RAHMETİNE

ERMESİNİN SEBEBİ NEDİR?

"Rahmet-i Zâtî" bütün varlıkların zâtının ancak ve sadece ALLAH İsmiyle İşaret Edilen’in Zâtı ile kâim ve var olmasıdır; ki bundan dolayı, varolan her şeyin "Allah'ın rahmetine" ermişliğinden, sözedilir.

v

“RAHMETİN HERŞEYİ KUŞATMASI”

"Rahmet" her şeyde "EŞİT" olarak mevcuttur. Her şeyde "EŞİT" olarak mevcut bulunan bu rahmet nedir?..

Her şey varlığını Allah'ın esmâsından aldığı için; her varlığı kuşatan "Rahmaniyet" mertebesinin eseri olarak, Hakkın zâtı ve esmâsı ile kâim varlıklar oldukları için, hepsi de Hakkın rahmetine "eşit" bir biçimde sahip olmuşlar; yani, "rahmet"ten yaratılmışlardır!.

v

“RAHMET IRMAĞI”

İnsanlar cehennemden geçtikten sonra “Rahmet Irmağı”na dalarak ruh bedenlerinin yapısı değişecek ve meleki =nûri bedene kavuşacaklar.

v

RASİH

“İlmi ledün”e erdirilenlerdir!...Perdesiz yaşayanlardır!... Gerçeğe ermiş kişilerdir!..

Onlar, kendilerine kimse ses etmeden gerçek yolu bulmuş kişilerdir.

v

RASÛL-RİSÂLET

RASÛL , “TANRININ ELÇİSİ” DEĞİLDİR!

Rasûl, vahiy yoluyla aldığı ilâhi hakikatı, beşere nakleden insan, kişi... Bir diğer anlamıyla, ilâhi hakikatı bir alt boyutta ortaya çıkaran aracı kat anlamında..

Nitekim Kur’ân-ı Kerim'de yalnızca Nebiler için değil, melekler için de "Rasûl" tâbiri kullanılıyor... Melekler de "ALLAH'ın Rasûlleri” olarak geçiyor. Zaten o yüzden biz, "Cebrâil Aleyhisselâm" diyoruz.

"Aleyhisselâm" tâbiri kime kullanılır...?

Rasûllere ve Nebilere kullanılır!.

İşte "RİSÂLET" görevi yapması ve Kur’ân ‘da da meleklerden "Rasûl" diye bahsedilmesi sebebiyle, "Cebrâil aleyhisselâm, Mikail aleyhisselâm, İsrafil aleyhisselâm" diyoruz..

Bu "melekler" bizim dışımızda birer kişilik sahibi varlık olduğu gibi; ayrıca bizim yapımızda da birer boyut veya katman olarak mevcutturlar!..

Yani "Risâlet boyutu” aslında hepimizin nefsinde var olan bir mertebe ya da katman... Ancak bizlerin kendini o boyutta bulup hissedebilmesi mümkün değil!. Enfüs derken senin bedeninden zâtına giden bir derinlikte demek istiyorum..

Bütün Nebilerin ve Rasûllerin görev yapmalarını oluşturan Risâlet boyutu senin varlığında katmansal olarak mevcut!...

Ancak, senin bilincin o boyuta ulaşamadığı için, bulunduğun boyutun yani mertebenin kemâlâtıyla yaşamına devam ediyorsun...

O Risâlet boyutuna ulaşabilme istidadına sahip bilinç ise, Cebrail’in o boyuttan ve frekanstan kendisiyle iletişim kurması sonucu Nübüvvet görevi ifa etmeye başlıyor...

Ayrıca, senin varlığında İsevi, Musevi, İbrahimi, Ademi boyutlar mevcut.. Bu ne demektir?..

Yani, bu Nebilerin ortaya koymakla görevlendiği hakikatlar, esas olarak senin varlığında da mevcut!... Ancak, sen varlığındaki bu hakikatları keşfedemezsin.. Ama sana özündeki bu hakikatlardan bahseden bilgi bir Rasûl aracılığıyla ulaşırsa; işte o takdirde kendinde mevcut olan bu bilgileri değerlendirebilirsin, demektir...

Rasûl , velâyet hakikatından gelen,varlığın hakikatı ilmine elçilik yapan zâttır!

Rasûller de rasullük ettikleri mertebenin rasulleridir...

“Risâlet” işlevi olan “Râsül”lük , kıyamete kadar geçerli bir görevdir.

“Risâlet” hem dünya hem ölümötesi yaşam için geçerli olan bir işlevdir.

“Nebi”lik geçicidir; “Rasûl”lük” ise asâletendir ve dünyadan ayrılmakla son bulmaz, zira kendini tanımanın sonu yoktur ve dolayısıyla bu işlev sonsuz devam eder “Rasûl”ler için... Bu yüzdendir ki bizler, İslâm Dini’ni kabul ve tasdik anlamında ifade ettiğimiz “Kelime-i Şehadet”te Hazreti Muhammed Aleyhisselâm’ın “Rasûl” oluşuna şehâdet ederiz; ki bu onun sonsuz işleviyle ilgilidir. Bu yüzden “Abduhû”dan sonra “Nebiyyihû” değil, “Rasûluhû” deriz..

“Risâlet”in mânâsı, Ulùhiyetin hükümlerini; Ulùhiyetin beşeriyetin ebedi saadetine dönük emirlerini, ef’al mertebesinde ortaya koymaktadır!..

Efal mertebesinde Ulùhiyetin hükmü ve gereği olan yeni emirleri ortaya koymak “Risâlet”tir!..Ve bu efal mertebesinde gerçekleşir!..

“Risâlet”, içinde yaşanılan topluma, kendi hakikatlarını bildirmek ve bunun gereğini yaşayabilmeleri için gerekli olan çalışmaları ve yaşam biçimini tebliğ ederek, onlara bu yolda yol göstermektir.

Toplumla ilgili yani dışa dönük olarak, hangi işlevler “Risâlet” kapsamında ise orada “Rasûl” kelimesi kullanılmıştır...

Şeriat getirmeyip, insanları hakikatlarının gereğini yaşamaya davet edenlere “Rasûl” denilmiştir!

Geçmişteki her “Rasûl”, zâhiri itibariyle “Nebi” olabilir veya olmayabilir; bâtını itibariyle “Veli”dir.

v

HZ.MUHAMMED MUSTAFA,

PEYGAMBER DEĞİL; ALLAH RASÛLUDÜR!!!

“Peygamber” kelimesi İranlıların konuştuğu Farsça kökenli bir kelimedir; Perslerin “tanrı” anlayışıyla beraber kullanageldikleri çok eski bir kelimedir... Bu kelime Farsçada, Kur’ân ‘da geçen hem “Nebi” hem de “Rasûl” kelimeleri yerine kullanılmaktadır. Dilimizde de böyle kullanılmaktadır.

“Tanrının elçisi” = ”peygamber” anlamında olarak kullanılan bir kelimedir bu kelime..

Uzaydaki bir Tanrı’nın ya da Tanrısal gücün elçisi = postacısı anlamına “peygamber”!!!...

Oysa...

“Allah” ismiyle işaret edilen, algılayabildiğimiz ya da algılayamadığımız her birimin varlığını, orijinini oluşturuyor esmâ ve sıfatlarıyla; Zâtına sınır getirmek de muhal!...

v

ALLAH RASÛLÜ’NÜN BİLDİRDİKLERİNE İMAN

Allah Rasûlü’nün bildirdiklerine iman etmekten amaç, onun gösterdiği doğrultuda fiilller ortaya koyarak yaşamaktır.

Allah Rasûlü, tüm yaşamında insanlara ölümötesi gerçekleri anlatarak, onların gerekli ÇALISMALARI UYGULAMAK SÛRETİYLE kendilerini ölümötesi ebedi azap ve sıkıntılardan korumaları yolunda mücadele vermiştir.

O’na iman ediyorsak; bize düşen, hiç olmazsa, zamanımızın bir kısmında, insanlara ölüm ötesi gerçekleri idrak ettirerek, onların ölümötesi ebedi azaptan kurtulmaları yolunda çalışma yapmaktır...

v

RASÛLULLAH’I DEĞERLENDİRMEK

Hz. Rasûlullah’ın her söylediği mutlaka belli bir sebep ve hikmete göre söylenmiştir. Ama, ne yazık ki, bizler araştırmıyoruz. Ne demek istemiştir diye araştırma yapmıyoruz, sorgulamıyoruz.

Hz. Rasulullah’ın söylediği sözler, kişinin şartlanmasına ters düşünce, hiç araştırma yapmadan- düşünmeden.” Olmaz böyle bir şey!.” diyor.

İyi ama, senin şartlanman lokalize bir şartlanma, lokalize bir değer yargısı.

Birisi Türkiye’nin bilmem neresinde doğmuş, büyümüş... Bu kişi, doğduğu toplumun değer yargılarına göre yetişmiş, büyümüş, şartlanmalarına göre hareket ediyor.Diğeri ise, Avrupa’nın bilmem neresinde büyümüş, yetişmiş... O da, içinde bulunduğu toplumun şartlarına göre hareket ediyor, olayları değerlendiriyor.

Hz. Muhammed a.s.’ı değerlendirebilmek için evvelâ “evrensel düşünebilme kapasitesi”ne ulaşmak lâzım.

Böyle bir kapasiteye ulaşmamış, göresel değer yargıları ve şartlanmaları olan insanların, Hz Muhammed Mustafa a.s.’ı anlamaları ve değerlendirebilmeleri asla mümkün değildir.

Göresel değer yargılarından arınıp, evrensel düşünebilme düzeyine çıkabilen biri ancak, Hz. Rasulullah’ı değerlendirebilir.

Hz. Muhammed s.a.v., sistemi OKUduktan sonra İslâm Dini’ni tebliğ etti.

Sen Sistemi OKUdun mu?.. Hayır!..

O halde, şartlanma yoluyla gelen birikimler insana gerçeği göstermez!. İnsan, aklını ve mantığını kullanabildiği kadar değerlidir.

Tarih, insana gerçeği değil, saptırmaları gösterir. Ne Emevi, ne de Abbasi tarihine inanırım. Ne Alevî tarihine ne de Sünni tarihine inanırım.

Efendimizden 30 sene sonra, saltanat devirleri başlamış. Sultanların yönetimi altında tarihçiler, tarih yazmaya başlamışlar.

Şimdi, bu dedikodularla kafanızı yormak yerine, yaşamın gerçeklerini görüp, değerlendirmek ve o gerçeklere göre de hayatımızı bir düzene sokmak gerek!.

Ne yapacağız, bunun için?..

Bunun için; Hz. Muhammed s.a.v ‘in karşısına oturacağız. Onun dediklerini anlamaya çalışacağız. Onun anlattıkları istikametinde Kur’ân ‘ı anlamaya çalışacağız. Ve Kur’ân ‘ı anlamak için de, yaşamın gerçekleri ile âyetleri özdeşleştirerek, bütünleştirerek deşifre etmeye çalışacağız.

v

RASÛLULLAH’IN SÜNNETİ

Rasûlullah Aleyhisselâm’ın da sahip olduğu Kur`an ‘da açıklanan "ALLAH"ın zamanüstü "AHLÂK" ve "SÜNNET" anlayışını hakkıyla anlayamazsak; konuyu fevkalâde basit ve dar kapsamlı değerlendirme vartasına düşeriz!.. ki bu değerlendirme yanlışının bize kaybettirdiklerini de bir daha hiç bir şey kazandıramaz!...

"ALLAH indinde din İslâm`dır"..!

"ALLAH SÜNNETİNDE ASLA YENİLENME (değişme) OLMAZ"..!

Âyetleri dikkat ediniz, zamanüstü gerçeklere işaret buyurmaktadır!

Örf, âdet, zaman, mekân üstü "ALLAH", AHLÂKIYLA AHLÂKLANIN!." buyuran Rasûlullah Aleyhisselâm, elbette ki "ALLAH Ahlâkıyla ahlâklanmıştı!..

-"Benim sünnetimden yüzçeviren bizden değildir!...."

buyuran o yüce Zât, acaba "SÜNNET" kelimesiyle neye işaret etmişti?

Toplumlara, zamana, örf ve âdetlere GÖRE değişebilen değerlerden mi sözediyordu "SÜNNETİM" diyerek?...

Yoksa, "ALLAH AHLÂKIYLA AHLÂKLANMIŞ" bir kişi olarak, "ALLAH SÜNNETİNE" mi işaret ediyor; "ALLAH SÜNNETİ OLAN SÜNNETİMDEN YÜZÇEVİREN" mi demek istiyordu?.

"ALLAH" beşeri kavram ve değer yargılarından beri olduğuna göre, acaba zamanüstülükte, "SÜNNET" kavramını nasıl anlamamız gerekir... Ki bu "SÜNNET", zamanla hiç değişmemektedir!..

Kesin kuraldır bu!...

Çünkü senden meydana gelmeyen çalışmanın neticesi de asla senin için geçerli olmayacaktır...

Ayağını bir adım ileri attınmı, bir adım ileri gidersin; iki adım ileri attınmı, iki adım ileri gidersin!. Çünkü ilâhi sistem, nizam, düzen, bu esas üzerine kurulmuştur..

"VELEN TECİDE Lİ SÜNNETALLAHİ TEBDİLÂ"...

"ALLAH`IN SÜNNETİNDE ASLA YENİLENME (değişiklik) OLMAZ"!...

Falanca için "SÜNNET" başka türlü, filanca için "SÜNNET" başka türlü, fişmekanca için "SÜNNET" başka türlü olmaz..

Herkes için geçerli tek bir "SÜNNET" vardır!... "ALLAH SÜNNETİ"!.

Şimdi burada üzerinde düşünmemiz gereken önemli bir konu daha var gibi geliyor bize...

"SÜNNET" deyince, sadece Hz. Rasûlullah Aleyhisselâm’ın sakalını, bıyığını, entarisini, başına doladığı sargıyı, üzerine oturduğu hasır yaygıyı; ya da elle yemesini mi anlayacağız?... Ya da diğer bir ifade ile, sadece O`nun "ÂDETLERİNİ" mi anlayacağız?...

Bildiğimiz, inandığımız, kabul ettiğimiz kadarıyla; "Hz. Muhammed`in ahlâkı, ALLAH ahlâkı"dır!..

Yine, bildiğimiz, inandığımız, kabul ettiğimiz kadarıyla, "Hz. Muhammed`in sünneti de ALLAH SÜNNETİ"dir...

Hz. RASÛLULLAH`ın "SÜNNETİ", "ALLAH SÜNNETİ" ise; acaba "ALLAH" "SÜNNETİ" nedir ki, Rasûlullah "SÜNNETİ" de o ola?...

Ki bu arada yukarıda naklettiğimiz ayette, "ALLAH SÜNNETİNİN HİÇ BİR ZAMAN DEĞİŞMEDİĞİ" vurgulanmaktadır!..

Buna göre, hangi zamanda yaşanırsa yaşasın, yani ister bin küsur yıl önce ister beş bin yıl sonra, Rasûlullah Aleyhisselâm’ın da hiç değişmiyecek "SÜNNETİ"dir bu!.

Yüzbin ya da onmilyon yıl önce de, sonra da "ALLAH SÜNNETİ" değişmediğine göre... Hz.Rasûlllah’ın "SÜNNETİ" de "ALLAH SÜNNETİ" olduğuna göre; hâlâ sadece, Allah Rasûlü’nün biçim, kıyafet ya da davranışlarını mı anlayacağız "SÜNNET" kelimesinden?...

Yoksa, "ALLAH"ın zaman üstü yaratış hüküm ve sisteminin Allah Rasûlü tarafından farkedilip; ALLAH sistem ve düzeninin zaman üstü değerlerinin benimseniş ve bize farkettirilmek istenişinden mi sözedebileceğiz?

Unutmayalım ki!...

Hatırlayalım ki!...

Ya da farkedelim ki!...

Allah Rasûlü bize "ALLAH"ı bildirmek, farkettirmek, kavratmak, hissettirmek ve sonuçlarını yaşattırmak için görevlendirilmiştir!

Alah Rasûlü’nün yaşadığı zaman ve ortam gereği zorunlu olarak ortaya koyduğu davranış ya da görünüşlerle "ALLAH"ı kayıt altına almak; bize "ALLAH"ı tanıma konusunda sayıya gelmez çok önemli gerçekleri kaybettirir...

Şunu çok net bir şekilde farkedelim ki !..

"ALLAH"ı tanıma babında gerekli olan tüm ipuçları Kur`ân-ı Kerim’de bize bildirilmiştir...

Ayrıca, Hazreti Rasûlullah Aleyhisselâm’ın dahi tarafımızdan nasıl değerlendirilmesi icabettiği hususunda gerekli bütün işaretler gene Kur`an-ı Kerim tarafından bize açıklanmıştır...

Bütün bunların ışığında; biz Rasûlullah Aleyhisselâm’ın da sahip olduğu Kur`anda açıklanan "ALLAH"ın zamanüstü "AHLÂK" ve "SÜNNET" anlayışını hakkıyla anlıyamazsak; konuyu fevkalâde basit ve dar kapsamlı değerlendirme vartasına düşeriz!.. ki bu değerlendirme yanlışının bize kaybettirdiklerini de bir daha hiç bir şey kazandıramaz!...

"ALLAH indinde din İslam`dır"..!

"ALLAH SÜNNETİNDE ASLA YENİLENME (değişme) OLMAZ"..!

Âyetleri dikkat ediniz, zamanüstü gerçeklere işaret buyurmaktadır!

Örf, âdet, zaman, mekân üstü "ALLAH", AHLÂKIYLA AHLÂKLANIN!." buyuran Rasûlullah Aleyhisselâm, elbette ki "ALLAH Ahlâkıyla ahlâklanmıştı!..

-"Benim sünnetimden yüzçeviren bizden değildir!...."

buyuran o yüce Zât, acaba "SÜNNET" kelimesiyle neye işaret etmişti?

Toplumlara, zamana, örf ve âdetlere GÖRE değişebilen değerlerden mi sözediyordu "SÜNNETİM" diyerek?...

Yoksa, "ALLAH AHLÂKIYLA AHLÂKLANMIŞ" bir kişi olarak, "ALLAH SÜNNETİNE" mi işaret ediyor; "ALLAH SÜNNETİ OLAN SÜNNETİMDEN YÜZÇEVİREN" mi demek istiyordu?.

"ALLAH" beşeri kavram ve değer yargılarından beri olduğuna göre, acaba zamanüstülükte, "SÜNNET" kavramını nasıl anlamamız gerekir... Ki bu "SÜNNET", zamanla hiç değişmemektedir!..

“Rasûlullah’ın Sünneti”,“ALLAH Sünneti”dir ki, 48/23 âyette;

“Allah’ın sünnetinde asla yenilenme-değişiklik- bulamazsın!

”Allah Sünnetinin hiç bir zaman(yenilenmediği) değişmediği “ vurgulanmaktadır!

Allah Rasùlü Muhammed Mustafa Alehisselâm’ın sünneti Arap âdet ve örfleri değil; Allah sünnetidir!

Buna göre,hangi zamanda yaşanırsa yaşansın,yani ister bin küsur yıl önce ister beş bin yıl sonra , Rasûlullah Aleyhisselâm’ın da hiç değişmeyecek sünnetidir bu!

Yüz bin ya da onmilyon yıl önce de,sonra da “ALLAH SÜNNETİ” değişmediğine göre, “Rasûlullah’ın SÜNNETİ” de “ALLAH SÜNNETİ” olduğuna göre;hâlâ sadece, Rasûlullah’ın biçim-kıyafet ya da davranışlarını mı anlayacağız “SÜNNET” kelimesinden?

Yoksa,”ALLAH’ın zaman üstü yaratış hüküm ve sisteminin Allah Rasûlü tarafından farkedilip; ALLAH sistem ve düzeninin zaman üstü değerlerinin benimseniş ve bize göre farkettirilmek istenişinden mi sözedebileceğiz?

Allah Rasûlü’nün yaşadığı zaman ve ortam gereği ortaya koyduğu davranış ya da görüşlerle “ALLAH”ı kayıt altına almak ; bize “ALLAH”ı tanıma konusunda sayıya gelmez çok önemli gerçekleri kaybettirir.

v

RASÛLULLAH’A ŞÜKÜR

Efendimiz, Rasûlümüz,basîretimizin nùru,Allah’ın Habîbi’ne Salâvat getirmemiz Âyet-i Kerime ile bize emrolunuyor...

Niçin bu böyle?..

Buyuruyor ki Rasûlùllah Sallâllâhù Aleyhi ve Sellem:

“İNSANLARA ŞÜKRETMEYEN HAK’KA ŞÜKRETMİŞ OLMAZ”

İşte bu açıklama,tasavvufun en derinliklerine ait bir gerçeği bizim basîretimiz önüne sermekte;şâyet biraz olsun kalp gözümüzü örten perdelerden kurtulmuş isek!..

“ALLAH MUHSİNLERLE İHSÂN EDİCİDİR”

Âyetinin inceliğine vâkıf olursak,anlarız ki,herhangi bir ihsân ediciden o şeyi bize ihsân eden Allah’tır!..Ve bize o şeyi ihsân eden Allah’a şükür de; ancak,ihsân ettiği mahalle şükretmekle mümkündür!..Aksi halde biz,gerçek verene değil;hayâlimizde yarattığımız TANRI’ya şükretmiş oluruz!..

Allah mutlak gerçeği bize göstermek ve idrâk ettirmek için Rasùlullah Salla’llâhu Aleyhi ve Sellem ile bize ihsanda bulunduğuna göre; Rasùl-u Ekrem’e şükür Allah’a şükür olacaktır!..

v

Hz MUHAMMED, “ALLAH POSTACISI” DEĞİLDİR!

Olayın "hakikatına karşı "perdeli" olan bazılarından yayılmak istenen asılsız ve hatta "edepsiz" bir görüşe göre:

"Hazreti Muhammed iyi-dürüst bir insandır!!!... Eh biraz da akıllıdır!!!...işte bu yüzden Cibril, Allah'ın emriyle peygamberlik görevini ona vermiş ve o da Cibril'in ona dikte ettiği biçimde yaşayıp, geçmiştir!!!... O sadece Allah'ın haberlerini bize ulaştıran bir postacıdır!!!.. Allah'ın postacısıdır!!!.

Gerçekte, Hazreti Muhammed'in hiç de büyütülecek bir yanı yoktur!!!... Tasavvuf ehli O'nu gereksiz yere hayalinde büyütüp paye vermektedir(!).. O tamamiyle bir beşer olarak yaşamış, sadece Cibril'in direktifleri doğrultusunda insanlığa Allah emirlerini tebliğ etmiş, bu yönüyle farklı bir insandır!!! Hazreti Ali'den, Hazreti Ebu Bekir'den, Şah Nakşıbend'e, Abdulkadir Geylâni'den Abdülkerim Ceyli'ye, imam Gazali'den ibrahim Hakkı Erzurumi'ye kadar bütün mânâ ehli zevat Hazreti Rasûlullah’ı boş yere gözlerinde büyütmekte, O'nun sözlerine yani hadislerine değer vermektedirler!!!.

Bize sadece, O'nun tebliğ ettiği Kur'ân yeter!!!... Hadisleri ciddiye almamıza gerek yoktur!!!... Çünkü , çok büyük bir kısmı da uydurmadır!!!..."

Ve daha böylesine bir takım saçmalıklar!... Mantıksal bütünlükten uzak laflar!...

"Postacı" birinden diğerine bir şey taşıyan, götüren; ancak ne götürdüğünden de haberi olmayan kişidir... Hazreti Rasûlullah Aleyhisselâm’a "ALLAH’IN POSTACISI" demek, en azıyla, O'nu, “yaptığı görevin şuurundan yoksun olmakla” tanımlamaktır ki, böyle bir anlayıştan O yüce Zâtı tenzih ederim...

Bize göre bu yanlış tanımlamanın sebebi, Hazret Muhammed Aleyhisselâm’ın gerçek büyüklüğünü ve derinliğini müşahede edememektir.. Bu durum neticede bu kişileri sahih hadisleri bile inkâr noktasına getirmiştir!..

Halbuki Kur'ân-ı Kerim’in oturtulduğu tahtın ayakları "Hadisler"dir!...

Bize âyetlerin nasıl anlaşılması, yorumlanması ya da tatbik edilmesi konularını Rasûlullah Aleyhisselâm’ın hadisleri öğretir...

Nâzil olan Kur'ân ışığında İslam'ın nasıl yaşanması gereğini bize bizzat Hazreti Rasûlullah öğretmiş ve O'nun açıklamaları doğrultusunda biz bugün bu noktaya gelmişiz!...

İslâm Dini, Kur'ân-ı Kerim ve Rasûlullah Aleyhisselâm’ın hadislerinden ibarettir!...

Asırlardır yapılan derin araştırmalar sonucu olarak en azından "kütübü sitte" denilen ve hatta buna ilave edilen bir kaç hadis külliyatındaki hadislerin kesinlikle doğruluğu tesbit edilmiştir... Bu konuda hadis kitaplarında geniş bilgiler vardır... Arzu edenler olayı araştırarak haklılığımızı anlıyabilirler...

Biz şayet okuduğumuz bir hadisin gayesini veya hikmetini anlıyamıyorsak, onun hangi boyuttan, hangi müşahede içinde söylenmiş olduğunu bilemiyorsak; hiç değilse, onu bir gün anlıyacağımız seviyeye ulaşıncaya kadar susup, beklemesini bilelim..

Unutmayalım ki, inancımıza göre, yarın Hazreti Rasûlullah'ın huzurunda O'nunla yüzyüze geleceğiz!

Bize göre...

Hazreti Muhammed Mustafa olağanüstü özelliklerle bezenmiş muhteşem bir Zât'tır!... Şerefimiz, O'nu tanıyabildiğimiz, anlıyabildiğimiz ölçüdedir!..

Onsekiz yaşından beri, çağdaş bilimler eşliğinde, O'nu ve getirdiklerini; açıkladığı gerçekleri ve sistemi anlamaya; ve dilimiz döndüğünce de anlatmaya çalışıyorum...

Bütün bunlara rağmen, O yüce Allah Rasûlü’nü anlama ve anlatma konusunda bugüne kadar yapabildiklerim bir hiçtir!...

Evet, Hazreti Muhammed, "Cebrail'in dikte ettiği fikirleri bilgileri insanlara dikte eden basit bir "hoparlör" ya da " postacı" olarak tanımlanmaktan berîdir, dedik!!...

Ve geldik, Risâlet kemâlâtından anladıklarımızı, müşahedelerimizi nakletmeye...

Hazreti Resûl Aleyhisselâm, Cebrail'in "SIKMA"sına mâruz kaldığı zaman, daha önce de izah ettiğimiz yönüyle, Allah’ın bazı "isimlerinin mânâları" istikametinde son derece önemli "FETİH"lere kavuştu.!..

Bu "isimlerin mânâlarının" kendisinde daha büyük kapasiteyle ortaya çıkması, O'nun basiretinin, ferasetinin, nüfuziyetinin (yani yöneldiği varlığın bâtınına nüfuz ederek onun yapısını, özelliklerini, varoluş gaye ve hikmetini sezme hassası) çok büyük ölçüde gelişmesine vesile oldu...

Bu bir anda, şıp diye ortaya çıkan, veya çıkacak olan bir olay değildi...

"SIKMA" neticesi beyinde hazımlı bir şekilde meydana gelecek kapasite, oldukça uzun bir zaman istiyordu...

İşte bu yüzdendir ki, ilk vahiyden sonra, üç seneye yakın bir zaman yeni vahiy gelmedi ve Cebrail ile bir görüşmesi olmadı...

Hatta bu yüzden zaman zaman "terkedildiği" düşüncesine kapılarak büyük endişe duydu...

Ne var ki bu süreç gerekliydi..ilk farklı ve güçlü açılımı yani bir üst boyut katmanına ait varlıkları ve bilgileri değerlendirecek kapasitenin oturması zaman istiyordu..

“Ayânı sâbitesi” ve “varoluş istidadı” itibariyle zaten "Allah" isimlerinin tümüne sahip olan varlığı, bu etkiye de mâruz kalınca; artık o isimlerin mânâları daha güçlü bir şekilde ortaya çıktı; ve böylece de mutlak gerçeği, Evrensel SİSTEMİ "OKU"maya başlamış oldu!

v

Hz. MUHAMMED, ALLAH RASÛLÜ’DÜR;

CİBRİL ELÇİSİ DEĞİL

Normaliyle, her işte kural; işe ehlini tâyin etmektir!.. Şayet o işe ehlini tâyin etmezseniz, hem o işe, hem de tâyin etmiş olduğunuz kişiye zulmetmiş olursunuz!..

Şimdi bir düşünün...

Sürekli Cebrail ve diğer meleklerle iletişim içinde olan; Cinleri görüp, onlarla iletişim içinde olan; içinde yaşadığı ve yaşayacağı sistemi "OKU"yan; daha aramızda yaşarken cennet ve cehennemi bizâtihi görüp, orada yaşanmakta olanları ya da yaşanacakları anlatan; kabirde yaşanılanları müşahede edip, yanındakilere kabir âlemindeki kişilerin içinde bulundukları halleri haber veren; gösterdiği yoldan gidenleri türlü olağanüstü özelliklere kavuşturan; ve daha sayamadığımız pek çok olağanüstü özellikleri olan bir ZÂT, nasıl olur da basit, sıradan bir “dikte makinesi bir beşer” ya da “hoparlör” ya da "postacı" olarak nitelendirilebilir... Ne getirdiğinden gafil midir Allah Rasûlü ?..

Bırakın bu devri bir yana..

Bugüne kadar gelmiş geçmiş sayisız evliyadan zâtları düşünün...

Kimi keşif yollu, kimi fetih yollu müşahede sahibi zevat!...

Bunlardan hangi bir tanesi ortaya çıkıp da, Rasûlullah’n hadislerini "uydurmadır" diyerek safdışı etmeye kalkmış?...

Üstelik, bunların önemli bir kısmı, mânen Rasûlullah Aleyhisselâm ile olabildiğince sık biraraya gelen ve gerçekleri O'nun ağzından kendi kulaklarıyla duyan zevat!...

Şayet bu hadisler, iddia edildiği gibi "uydurma olsaydı"; keşif ve fetih sahibi olup bugün dahi bu yoldan Hazreti Rasûlullah ile görüşme imkânına sahip bulunan zevat tarafından, Müslümanlar uyarılmaz mıydı?...

Allah ilmi, iradesi ve kudretinin aramızda ve aramızdan zâhir olmasıyla korunan İslam Dini, asırlardır Hazreti Resûlün hadisleri istikametinde yüzmilyonlarla ifade edilen kitlelere yol göstermiş; ve herkes varediliş gayesi nisbetinde bu pastadan pay almıştır...

Bütün bu çalışmalar sırasında, unutulmamalıdır ki, "ALLAH ELÇİSİ"nin yani “Rasûlullah Muhammed Mustafa”nın rolü, basiretsizlerin, mâneviyattan, "hâl"den nasibi olmamışların göremeyeceği ölçüde çok büyüktür!...

“ELÇİ”nin seviyesi gönderenle mütenasiptir!... Hiç bir zaman bir devlet başkanı, bir musluk tamircisini "elçisi" olarak bir yere yollamaz!..

Kesİn olarak bilelim ki...

Hazreti Muhammed Mustafa, “ALLAH RASÛLÜ” yani “ALLAH ELÇİSİ”dir!...

Yoksa, günümüzde bazılarının iddia ettiği ve tefsirlerine yazdığı gibi "CEBRAİL'İN ELÇİSİ"; yahut da bir "gök tanrısının elçisi" değildir!..

Dikkat edelim...

“UZAY DİNİ” diye tanımlanan ve “UZAYLILARIN TEBLİĞ ETTİĞİ” iddia edilen "CİN KÖKENLİ" “ALTIN ÇAĞ BİLGİ KİTABINDA” şöyle denilmektedir:

"İslâmi bütünlük ışık dost MUHAMMET'i “RESUL” ZANNETMEKTEDİR.. Halbuki O, ALLAH'ın habibi “RESUL”ün ELÇİSİDİR.. RESUL, büyük ASHOT yani SULH'dur"(Fasikül:42; s:408)

Bu “UZAYLILAR”a göre, “Muhammet'in elçisi olduğu büyük ASHOT'un Rabbi olan ALLAH da, bedenlenmiş olarak BETA NOVA gezegeninde yaşamakta ve orada bizi yanına beklemektedir”!!!...(Fas:46;s:447)

Hazreti Muhammed Aleyhisselâm’ı, Cebrail'in “RESULÜ-ELÇİSİ” olarak tanımlayan zâtı muhteremler kimlerle aynı parelele düştüklerinin; ve kimlerin etkileri altına girmiş olduklarının†farkına varacaklar mı acaba?

"ALLAH KULU ve ELÇİSİ" olma şerefine sahip bir ZÂT için ise, biz ne söylesek azdır!... O'nun yüceliğini anlatmak bizim gibiler için asla mümkün değildir!..

v

ALLAH RASÛLÜ’NÜN BEŞERİYET YÖNÜ

Yunus Nebi balığın karnından çıktıktan sonra hâlsiz kalıp kıyıda kabak türü bir bitkinin yaprakları altında dinlendi...

”Yaprak O’na gölge yaptı,gölgeledi”

diye anlatılan durum ise; O’nun kendisindeki nübüvvet kemâlâtının beşeriyet sùreti altında açığa çıkmasıdır

”Beşeriyet sùreti”ni ,”Dünya sùreti” olarak anlayacağız.

Bu durum,bütün Nebilerde-Rasûllerde böyledir!

Çünkü biz Hz.Rasûlullah’a baktığımız zaman “beşer” olarak görürüz. Bizim gibi yiyip-içip-uyuyup-konuşup-eğlenen bir insan olarak gördüğümüz için Nebileri-Rasûlleri inkâr ederiz.Fakat Nebi ve Rasûlleri sırf kerâmetleri yönüyle görürsek yine inkâr ederiz.Çünkü “bizim gibi değil, O özel bir insan..O halde özel olduğu için bunları yapıyor” deriz!

Biz, Hz. Rasûlullah’a baktığımız zaman beşer olarak görürüz. Bizim gibi yiyip içip, uyuyup, konuşup, eğlenen insanlar olarak gördüğümüz için tüm Nebi ve Rasûlleri inkâr ederiz. Fakat, onları sırf kerâmetleri yönüyle görürsek gene inkâr ederiz. Çünkü, “bizim gibi değil, o özel bir insan. O halde özel olduğu için bunları yapıyor.” deriz.

Yani, Allah Rasûlü iki yönü kendisinde birleştirir.

İlâhi nûrun zuhûru yanı.

Beşerî yanı,

Eğer bunlardan birincisi ile açığa çıkarsa biz onu inkâr etme durumuna gireriz. Çünkü, “bizden farklı bir varlık” deriz.

Beşerî yanı ile görürsek, “bizden ne farkı var?.” Diye inkâr ederiz.

Onun içindir ki, bir Rasûl’de bu iki yönün de açığa çıkması lâzım!.

“Ben de sizin misliniz olan bir beşerim”

diyen en muhteşem insan, Allah Rasûlü ve hatemen nebiyyin Muhammed Mustafa Aleyhisselâm bizler gibi bir bedene sahip!.

Kerâmetleri hadsiz hesapsız Gavsı Âzâm Abdülkâdir Geylâni, Ahmed Rufâi ve niceleri; bizler gibi bir bedene sahip!.

El-kol, bacak beyin aynı da....

Tıpkı kâfirlerde olan el-kol, bacak, beyin gibi...

Farklı olan tek bir yanları var bugünkü bilimsel verilere göre....

BEYİN İŞLETİM SİSTEMLERİ!...

v

ALLAH RASÛLU’NUN YOLUNDA YÜRÜMEK

Ne demektir “Allah Rasûlü”nün yolunda yürümek?.

“Allah Rasûlü”nün yolunda yürümek, onun gibi oturup kalkmak, onun gibi yiyip içmek; onun kullandıklarını kullanıp, kullanmadıklarını kullanmamak değildir!.

“Allah Rasûlü’nün yolunda yürümek” demek, O Zâtın beşeriyetinin ve yaşadığı devir ve ortamın şartlarının gereklerini taklit değil; “Allah Rasûl”lüğünün gereği olarak insanlara verdiği hizmetin, devamı yolunda görev yapmak demektir!. Bu husus çok iyi anlaşıla!.

Rasûlullah Aleyhisselâm’ın temelini İbrahim Aleyhisselâm’ın HANİF'liği oluşturur!... Bu da demektir ki, Hanif olamadığımız sürece, bu temeli elde edemediğimiz sürece Hz. Rasûlullah’ın yolundan gitmemiz -düşünsel olarak- mümkün değildir!...

v

RASÛL VE NEBİ’YE NİÇİN İHTİYAÇ VARDIR?

Mutlaka Nebi ve Rasûle ihtiyaç vardır...

Nebi ve Rasûl "vahiy" gücüyle "ALLAH"ı bilmiştir... Normal bir kişi ise akıl gücü ile "ALLAH"ı bilir!.

Vahiy gücü ile akıl gücü arasında çok büyük fark vardır.

Vahiy yolundan "ALLAH"ı bilmek, varlığın hakikatının melek aracılığıyla kişiye açılması sonucunda varılan hakikattır... Yani, akıl, fikir, mantk kullanılmaksızın; kendi özündeki hakikatın, sende melek aracılığıyla açığa çıkmasıdır.

Hz. Muhammed Aleyhisselâm bu yoldan "ALLAH"ı bildiği için, bütün insanlara yol gösterici olmuştur!.

Ama sen kendindeki hakikatı, "ALLAH"ı akılla bilmeğe kalktığında ne oluyor?... Bunu biraz düşünelim...

Genele bir bakalım....

Bugün sayısız insan "ALLAH"a inanıyorum" diyor.. Ancak, araştırmacılar bir yana, hiç kimse "Rasûlullah Hz. MUHAMMED`in açıkladığı Kur`ân ‘ın târif ettiği "ALLAH"a iman etmiyor!..

İşte bunu kesin bir dille vurgulayan âyet:

"İNSANLARDAN BİR KISMI ALLAH`A VE GELECEĞİMİZE İMAN ETTİK, DERLER; AMA #B#NİN İŞARET ETTİĞİ MÂNÂNIN BİLİNCİNDE OLARAK İMAN ETMEMİŞLERDİR." (2-9)

Hepsi de kendi kafasında, hayâlinde, şartlanmaları neticesinde oluşan "ötesindeki" bir gök tanrısına inanıyor; ve ona "ALLAH" adını veriyor!.

Ondan sonra da, O`nu hesaba çekiyor!!!...

"Bunu da böyle yaptı olur mu"; "bunun da sırası mıydı", diye ona bir yığın "eksiklik" atfediyor!... Kime?..

Kendi kafasında yarattığı tanrısına eksiklik atfediyor!. Neden?... Çünkü, Allah Rasûlü’nün bildirdiği "ALLAH"tan haberi yok!.

Hz. Muhammed Aleyhisselâm efendimizin bize bildirdiği "ALLAH" ile, bugünkü sayısız insanın inandığı ve "ALLAH"ın adını verdiği tanrısının hiç alâkası yok!. Zira bugünkü insanlar tasavvurlarında yarattıkları ötelerindeki bir gök tanrısına "ALLAH" adını veriyorlar!.

Hz. Muhammed'in bildirdiği "ALLAH"a iman etmek için önce "Lâ ilahe illallah"; sonra da "Kul hu VALLAHU ahad" âyetlerinin mânâsını idrak etmek zorunludur!

Bu ikisinin arasındaki anlam farkı kavranılmadan Hz. Muhammed'in bildirdiği "ALLAH"a iman etmek asla ve asla mümkün değildir!.

Bu fark anlaşılmadığı takdirde de, düşüncende tasavvur ettiğin, aklının gücüne göre kendi hayâlinde oluşturduğun bir tanrıya "ALLAH" adını verirsin!...

İşte o takdirde Kur`ân 'daki şu âyeti hatırlamamız icabeder:

"Sen kendi hevasını kendine tanrı edineni gördün mü?" (25-43)

Niye..?

Çünkü, kendi basit anlayışına, sınırlı fikrine, vehmin hükmü altındaki aklına göre bir tanrı varsayıp yarattın!. Sonra da, onun kimi işinden memnun olup, kimi işini de eleştiriyorsun!...

Oysa, “Âlemlerin Rabbı olan ALLAH"'tan haberin bile yok !.

İşte bu sebepten dolayı, Rasûlullah Aleyhisselâm’ın vahiy yoluyla alıp bize bildirdiği "ALLAH"a iman etmek; ve aklı o istikamette kullanarak değerlendirmek, ancak ve ancak yaratılışında "iman nuru" nasib olmuş kişiye mümkün olur. Başka türlü mümkün olmaz!.

Olmadığı zaman da biz o kişiyi eksik kusurlu görmeyiz!. Şükrederiz, bize nasib etmişse; ne âlâ !.. Nasip etmemişse, takdiri ilâhi, deriz.. Hükmüne razı olmaktan başkaca bir şey elimizden gelmez!.

v

RASÛL VE NEBİ’YE İMAN NİÇİN ÖNEMLİDİR?

"Korunmak isteyenlere", Rasûle iman iki sebepten önemli ve gerekli;

Birinci sebep, sonsuz yaşamın boyunca karşılaşacağın tehlikelerden, azaplardan, sıkıntılardan korunabilmen... Bunun için de bir takım çalışmalar yaparak tedbirler alman zorunlu !...

İkinci sebep olarak da Rasûle iman etmen gerekiyor ki, kendi derinliğine, özüne inesin; derinliğinde özünde ilâhi hakikatları bulasın!. "ALLAH" varlığı ile kâim bir varlık olduğunu anlayasın, bilesin, idrak edesin!... Elbette bunun gerçekleşmesi için de, önce buna "iman etmen" gerekiyor.

Sonra da, o "İMAN"dan ileri gelen çalışmaları ortaya koyarak, özündeki hakikata eresin!.

İşte bu iki sebepten dolayı "Rasûle İman" zorunludur...

Kime zorunludur?... Akıl sahiplerine!. Beyin sahibi olup da, tefekkür edebilme özelliği, düşünebilme özelliği olan insanlara.

Şefkat, merhamet gibi duygular bütün hayvanlarda vardır; zaman zaman bunu ortaya koydukları hepimizin malûmudur.

İnsanı hayvandan ayıran özellik, şefkati, merhameti, iyilik yapması değil; akıl sahibi olması ve geniş tefekkür gücünün bulunmasıdır..

İnsanın şerefi aklı kadardır!..

Güçlü akıl ise "İMAN" zorunluluğunu rahatlıkla farkedebilir...

Elbette ki bu "İMAN", kendisine en yakın olandan başlayacak ve "RASÛL"ün kendisine yani "Rasûllüğüne" olacaktır... "O"nun Rasûllüğüne "iman" edecektir; ki daha sonra da "Rasûl"ün bildirdiklerine iman etsin!.. Ve böylece aklıyla, iman yolunda yürümeye başlasın...

v

RASÛLULLAH’A TESLİMİYET

Akıl yolu kapanınca tek bir geçiş köprüsü vardır...

O da "İMAN" köprüsü!...

Yani, sen ancak, Rasûlullah Aleyhisselâm’ın söylediğine iman edip, bu inancın istikametinde O`nun dediğini yaparak; akıl yoluyla geçemediğin bu engeli iman desteğini kullanarak geçebilirsin... Zira başka türlü takıldığın o engeli geçme imkânın yoktur!.

Niye?...

Rasûlullah`ın seni uyarmasına karşın, vehmin ya da cinin seni sürekli baskı altında tutarak şöyle düşündürtecektir:

"Hayır! Sen bu kadar senedir biliyorsun, bu bedensin veya ruhsun, birimsin; senin hakikatın nasıl "ALLAH" olur. "ALLAH" nerede sen nerede.. "ALLAH" o kadar büyük ki, sen çok ufaksın. Sen ondan ayrı bir şeysin!..."

Evet, vehmin ya da cinin bu gibi fikirlerle, sürekli olarak bu gerçeği kabullenmemen yolunda etkiler..

İşte bu noktada sen, eğer şartlanma yollu edindiği değerlere dayalı mantığını kullanan aklını bir yana koyar; Rasûlullah’ın tebliğini, Kur`ân ’ın açıklamalarını esas alır; oradaki işaretleri çözersen, veya en azından bu bildirilen gerçeklere aklın ermese de "İMAN EDERSEN" yaşamının en büyük hazinesine ulaştın demektir..

KUR`ÂN-I KERİM ne buyuruyor:

"BAŞINI NE YANA ÇEVİRİRSEN "ALLAH"IN VECHİNİ GÖRÜRSÜN !"

"NEFS`İNİZDE MEVCUT!.. HÂLÂ GÖRMÜYOR MUSUNUZ?"

"BİZ SANA ŞAHDAMARINDAN DAHA YAKÎNIZ !"

gibi âyetlerle bu gerçekleri sana işaret yollu bildiriyor; ta ki iman edip gerçeğine eresin...

Buna "iman" ederek; “evet, benim de, bütün varlığın da hakikatı ALLAH’'tır; ve "O"nun dışında bir şey yoktur”; diyebiliyorsan "iman" yollu, ne âlâ!... Evrensel mutlak tek hakikatın yolu sana açıldı demektir...

Gerçekte kim, "BEN" derse, bu "BEN" kelimesiyle özündeki varlığını oluşturan "ALLAH"ın isimler bileşimine (terkibine) işaret etmektedir!..

Bu imana sahip olursan, ve bu istikametle sana söylenen şeyleri yaparsan, işte o zaman kendini beden kabulünden de, ruh kabulünden de kurtulur; varlığın hakikatı olan "ALLAH"'a kurbiyet, yakınlık elde edersin..

Bu da ancak iman ve Rasûlullah`a teslimiyet yoluyla mümkündür!. Bundan öteye akılla geçilmesi mümkün değildir!.

İşte o yüzdendir ki iman, aklın önüne alınmıştır..

Bu noktaya kadar akılla gelinir... Ancak, bu "hakikat" sırrına ermek; "hakikat"ı yaşamak; "benlik"ten yani "nefis"ten kurtulmak; veya dini tâbiriyle "şirki hafi"den arınmak, ancak ve sadece "iman" ve “Rasûlullah`a teslimiyet”lemümkündür.

Nasıl iman ve teslimiyet..?

Sana; varsayalım, git kendini şuradan at öldür diyecek. Oradan gidip kendini aşağı atacaksın gibisine!..

Veya senin ters bildiğin bir şeyi sana söyleyecek; sen onu yapacaksın; gibisine!... Ama böyle bir şey denir mi; elbette denmez!.. Bunu iman ve teslimiyete bir ölçü, misâl olsun diye anlatıyorum..

Vehim, sana yapma diyecek; ama sen en azından şunu düşünmelisin...

"Rasûlullah`ın benden ne menfaati var ki bunu böyle demiş...Allah Rasûlü , benim iyiliğim için demiş!. Madem ki böyle demiş, ben bunu böyle yaparım"; deyip yapacaksın!. Neticesi de senin için mutlaka selâmettir.

Bu "İMAN" yoluna karşılık, şeytâni cinler de senin vehmini tahrik edecek; aklına, çeşitli şartlanma yollu edindiğin verilerle oluşmuş mantığa dayalı fikirler getirecek; böylece de seni imanının gereği olan şeyi yapmaktan alıkoyacaktır..

Yani, cinler seni "ALLAH" yolunda mantık oyunlarıyla vurmak isteyeceklerdir ki; bundan da tek kurtuluş yolu "İMAN" ipine sarılmaktır!

İşte bu yüzden Din, "iman" esası üzerine kurulmuştur!..

Tasavvuftaki bütün gerçek tarikatlar da, Rasûlullah`a teslimiyet esasına dayalı olarak, gelen kişiye yardımcı olabilirler. “Eğer Rasûlullah`ın bildirdiklerine teslim olabilirsen, sana yardımcı olabiliriz” derler!.

Mutlak teslimiyetin, söz konusu olmadığı yer ve hâl ve ortam, tarikat değil "iyi ahlâk derneği" çalışmalarıdır!.. Onun için teslimiyet şarttır!.

Rasûlullah`a teslimiyet olmadığı sürece, yetiştirici yardımcı olamaz. Çünkü herşeyi akılla izah etmesi mümkün değildir..

İnsanın "ALLAH"a yakıyn sahibi olabilmesi için önce akla ihiyacı vardır.. Bu akıl yolu ile önce şartlanmalardan yani adetlerden oluşan bakış ve değerlendiriş açısından kendisini kurtarması gerekir...

Ayrıca, tabiatı ile mücadeleden yani bedenin doğasından gelen gelen istek ve bağımlılıklarıyla mücadeleden başlayarak yola çıkması gerekir.

Bu arada "nefs"inin hakikatına irfan sahibi olması gerekir!...

"Men arefe nefsehu fekad arefe rabbehu",

uyarısında işaret edilen bir biçimde "nefs"inin hakikatını bilmesi icabeder.

"Nefs"inin hakikatını bildikten sonra da, nefsinin hakikatına ermesi için dahi, o hakikatı yaşayan birini bulup, ona varlığını teslim etmesi gerekir; ki, bu teslimiyet gerçekte kişiye değil, "ALLAH"a olan teslimiyettir!...

Çünkü o hakikatı yaşayan kişide gören göz, söyleyen dil. işiten kulak, tutan el, yürüyen ayak "ALLAH"`a aittir. Dolayısıyla, bu vasıflarla vasıflanmış kişiye olan teslimiyet ancak ve ancak "ALLAH"'a olan teslimiyettir!.

"ALLAH"a teslimiyet, hayâldeki, varsayılan bir kavrama teslimiyetle olmaz!..

ALLAH"a teslimiyet RASÛLULLAH`a teslimiyet ile mümkündür:

"ALLAH`A VE RASÛLE UYUNUZ"

âyeti bunun sonucudur.

Ben kendi düşüncemdeki "ALLAH"a teslim oluyorum, diyen kişi; ben Allah Rasûlü’nü kabul etmiyorum, ben Rasûlullah’sız "ALLAH"'a teslim oluyorum diyen kişiye benzer!..

Halbuki; Allah Rasûlü’ne gerek olmadan "ALLAH"a vâsıl olmak, "ALLAH"ı bilmek idrak etmek hiç mümkün değildir!.

v

REENKARNASYON (TENASUH )

YENİDEN DÜNYAYA GERİ GELECEK MİYİZ?

Binlerce yıl öncesine dayanan Hint felsefesinin "TENASUH", yani, ölümü tadıp biyolojik beden yaşamından ruh beden yaşamına geçtikten bir süre sonra yeniden bir biyolojik bedene girerek dünyaya geri dönme görüşü günümüzde yeni bir olguymuşçasına pazarlanmaya çalışılmaktadır.

Üstelik bu olay, İslam Dinince kabul ediliyormuşçasına bazı âyetlere dayandırılmakta; çeşitli teviller uydurularak, adeta İslami bir gerçekmişçesine inananlara yutturulmak istenmektedir.

Ölüm olayının sonrasında yaşamın değişik bir bedenle devamı kaçınılmaz bir gerçektir!. Zira madem ki tüm bilim dünyası "varolan hiç bir şey yok olmaz" prensibinin kesin olduğunu kabullenmiştir; öyle ise varolan şuurunuzun-benliğinizin de yok olması asla düşünülemez!.. Bu da İnsan şuurunun, yani bilincinin-benliğinin asla yok olmayıp; ölüm olayının hemen sonrasında da hiç bir kesintiye uğramadan devam etmekte olduğunun açık göstergesidir..

İnsanın şuuru yani "benliği" bu aşamada bu biyolojik bedenle varolduğuna ve bununla yaşamına devam ettiğine göre; ve bu benlik, varolması hasebiyle asla yok da olamıyacağına göre; öyle ise ölüm sonrasında da kesinlikle bellidir ki bulunduğu ortamın türünden bir bedenle yaşamına devam edegidecektir...

Madde ötesi boyut mikrodalgaboyut olduğuna göre... İnsan beyni biyoelektrik enerjiyi mikrodalga yapıya dönüştürdüğüne göre, demek ki, insanın ölüm ötesi bedeni de mikrodalga beden olacak ve bu bedenle mikrodalga boyutta yaşamına devam edecektir...

Peki madde dünyasında yani atomüstü boyutta biyolojik bedenle varolan ve beyniyle de biyoelektrik enerji kökenli zihinsel fonksiyonlarını mikrodalga yapıya dönüştürdüğü kesinlikle belirlenen insan, ölüm yani mikrodalga boyuta geçiş sonrasında tekrar dünyaya geri gelecek midir?

REENKARNASYON, yani yeniden bedenlenmek suretiyle ayrıldığımız bu dünyaya geri gelme görüşünü, ancak İSLAM`ın açıkladığı yaşam SİSTEMİNİ ve İSLAM`ın "ALLAH" kavramını; ve bu kavramın doğal sonuçlarını fark ve idrak edemiyen; "TANRI" kavramından yola çıkarak olaya yüzeysel yaklaşan kişiler kabul edebilir!..

"TANRI" ile; İSLAM DİNİ ve KUR`ÂN 'ın açıkladığı "ALLAH" kavramı arasındaki farkı idrâk edemeyen; "ALLAH" kavramını ve bu kavramın içeriğine dayanan evrensel sistemin işleyişini bilemeyen insanların, hayal ettikleri "ruhların gelip bedenlere girmesi" varsayımı tamamiyle asılsız bir görüştür!.. Nİçin?...

Şunu öncelikle bilelim ki; İnsanların ruhları yukarıdaki bir tanrı tarafından, geçmişte herhangi bir zamanda ve herhangi bir yerde toplu olarak yaratılmış da; sonra da peyderpey dünyaya gönderilmekte değillerdir!.. Ne, yukarıda herhangi bir yerde oturmakta olan tanrı vardır; ne de yukarıdan dünyaya gelme sırası bekleyen insan ruhları!.. Bu sebepledir ki, ruhun dışarıdan gelip bir bedene girmesi asla sözkonusu değildir...

Gerçekte algılayabildiğimiz iki boyut vardır..Atomüstü boyut, ki buna "madde âlemi"deriz... Atomaltı boyut, ki buna da "mikrodalga boyut" ya da "RUHLAR ÂLEMİ" denir..

Evrende her şey salt enerji-bilinç boyutundan mikrodalga boyuta ve oradan da atomüstü madde boyutuna; ve daha sonra da tekrar atomaltı mikro dalga boyuta doğru yolculuk etmektedir..

Beşer bilinci ve benliği atomüstü boyutta insanın beyin cevherinin oluşmaya başlamasıyla birlikte beden fabrikası tarafından üretilen ruha yani mikrodalga bedene yüklendiği içindir ki, biyolojik bedenin yaşamının son bulmasıyla birlikte ruh adı verilen yeni yapıyla devam eder...

Her insan, yani beyin, beden, kendi mikrodalga ikizini üretir ve bu ikiziyle yaşamına devam eder.

Esasen insan beyninin ana işlevi insanın öiümötesi sonsuz yaşamını oluşturacak mikrodalga bedeni inşâ etmek ve bilinci yani tüm zihinsel fonksiyonları buna yüklemektir.

Her RUH yani mikrodalga beden ise sadece kendi beyni tarafından oluşturulur ve yüklenilir.. Bu sebepledir ki, artık o ruhun yeniden dünyaya geri gelip, bir biyolojik bedene girerek yaşamına devam etmesi kesinlikle sözkonusu değildir.. Yaşamda sürekli ileriye gidiş sözkonusudur; asla geri dönüş yoktur...

Bu sebepledir ki KUR`ÂN, ölümden sonra her ne şekilde olursa olsun dünyaya geri gelmenin mümkün olmadığını pek çok âyette vurgulamış; Hazreti Muhammed`de bu konuda açıklamalar yapmıştır... İşin sır yönüne vâkıf olan İslam velileri ve mutasavvıfları dahi bu yolda düşüncelerini açıklıyarak "İnsan ruhunun beden yaratılmadan önce varolmadığını, bedenin varoluşundan sonra ruhun meydana geldiğini" açıklamışlardır..

Nitekim, yaklaşık 900 sene önce yaşamış olan en büyük İslam âlim ve mutasavvıflarından İmam Gazali, ruhların bedenlerden önce yaratılmış olduğu yolundaki safsatayı red için "Ravzatüt Tâlibin" isimli kitabında şöyle der:

"Allahu Tealâ'nın fiilllerini; ve melâike vasıtası ile yıldızları, semâları hareket ettirerek yeryüzündeki canlıları ve bitkileri nasıl vücuda getirdiğini bilen kimse; hem Âdem'in kendi âlemindeki tasarrufunun, Halik Tealâ'nın büyük âlemdeki tasarrufuna benzediğini ve hem de Rasûlullah'ın: "Allah, Âdemi kendi sûretinde yarattı" açıklamasının mânâsını anlar..

Denilirse ki ruhlar bedenlerle yaratıldığı halde, Rasûlullah'ın;

"Ben yaradılışça Nebilerin ilkiyim; Nebilikçe de sonuncusuyum.. Ben nebi iken, Âdem su ile çamur arasında bulunmaktaydı!."

sözünün mânâsı nedir?

Hakikat şu ki: Bunların hiç birisinde ruhun kadim [bedenlerden önce geçmişte varolduğuna] olduğuna dair bir delil yoktur!..

Fakat "Yaratılışça Nebilerin ilkiyim" sözünün zâhiri mânâsına göre, O`nun varlığının bedeninden önce yaratıldığına delâlet ihtimali mevcuttur. Zâhiri olmayan mânâsı ise bellidir.. Tevili, açıklaması da mümkündür.. Fakat kat`i delil zâhire meyletmez.. Bilâkis zâhirin teviline hükmetmede kullanılır..

Nitekim Allah Teâlâ hakkındaki benzetmenin zâhirlerinde olduğu gibi.

"Allahu Tealâ ruhları cesedlerden ikibin yıl önce yarattı"

sözüne gelince buradaki "ruhlar”dan maksad "melâikenin ruhları"dır..

“Cesetler”den maksad da, arş, kürsi, semâlar, yıldızlar topluluğu; hava su, yeryüzü gibi âlemlerin cesedi, bünyesidir..

"Ben yaratılışça Nebilerin ilkiyim" sözüne gelince, buradaki "yaratılışça" [HALK] kelimesi "TAKDİR" mânasınadır.. "İCAD" yani yaratıp vücutlandırma mânâsına değildir..

Çünkü Rasûlullah Aleyhisselâm ANNELERİ TARAFINDAN DÜNYAYA GETİRİLMELERİNDEN ÖNCE MEVCUT VE YARATILMIŞ DEĞİLDİ.

Fakat gayeler ve kemâller, takdir hususunda önce, varlık hususunda sonradır. Zira Allah Tealâ ilâhi meseleleri, olayları kendi ilmine uygun olarak önce levhi mahfuzda takdir eder, şekillendirir.

Buraya kadar, şayet varlığın iki şeklini de anladıysan; Rasûlullah`ın varlığının, Âdem'in varlığından önce; yani gözle görülen varlık değil de, ilk takdir edilen varlık olarak "önce" olduğunu anlamış olursun. " Gazali`nin sözü burada bitti...

Evet, İmam Gazali gibi Abdulkadir Geylani gibi işin hakikatına vakıf pekçok evliya insanların ruhlarının bedenlerinden önce yaratılmış olduğunu reddetmekte ve her insanın ruhunun bedeniyle birlikte ve bu bedenl tarafından üretilerek meydana geldiğini söylemektedirler...

Bu konudaki çok geniş bilgi "RUH İNSAN CİN" isimli l0. baskısı yapılmakta olan kitapta mevcuttur.

Burada çok özetle belirtelim ki... "RUH" adıyla bilinen yapı kişinin ana karnında 120. günde üretilmeye başlanan halogramik esaslı mikrodalga bedenidir; ki, esas itibariyle beyin mahsulüdür. Her beyin dünyada kendi mikrodalga bedenini yani ruhunu üretir ve beynin durmasından sonra da bu mikro dalga beden bir daha dünyaya geri gelmek sözkonusu olmaksızın ileriye doğru yaşamına devam eder..

Yeniden bedenlenerek insanların dünyaya geri geleceğini savunan ruhçular Kur'ân 'ın bazı âyetlerini de çarpıtarak yorumlamaktadırlar.Davalarına delil olarak kullanmak istedikleri âyetlerin gerçek yorumları ise şunlardır;

1.ALLAH'A NASIL OLUP DA KÜFREDİYORSUNUZ?..SİZ ÖLÜLER İKEN , O DİRİLTTİ.. SONRA , SİZİ YİNE O ÖLDÜRECEK ,TEKRAR O SİZİ DİRİLTECEK VE NİHÂYET O'NA DÖNDÜRÜLECEKSİNİZ...(2-28)

2.GECEYİ GÜNDÜZÜN İÇİNE SOKARSIN; GÜNDÜZÜ GECEYE SOKARSIN...ÖLÜDEN DİRİ ÇIKARTIRSIN; DİRİDEN ÖLÜ ÇIKARTIRSIN...DİLEDİĞİNE HESAPSIZ RIZIK VERİRSİN..(3-27)

3.(Nûh Nebi,kavmine hitap etmekte devam ederek; ) ALLAH SİZİ YERDEN OT GİBİ BİTİRDİ..

SONRA SİZİ YİNE ONUN İÇİNE DÖNDÜRECEK ; SONRA SİZİ YENİ BİR ÇIKIŞLA ÇIKARTACAK...

ALLAH YERİ SİZİN İÇİN BİR DÖŞEK YAPMIŞTIR...

ONUN GENİŞ YOLLARINDA,GEZİP DOLAŞASINIZ DİYE...(71-17/18/19/20)

Evet,işte reenkarnasyodncuların ,İslâm câmiasını yanlarına çekebilmek için davalarını ispatlamaya çalıştıkları birkaç âyet meâli..Âyetleri izah ettiğimiz zaman ,ne kadar çaba sarfettikleri ve mânâyı dejenere ettikleri ortaya çıkacaktır..

1.Âyetin mânâsı;

Ey insanlar,siz nasıl olup da Allah'a küfreder , yani Allah'ın mevcudiyeti gerçeğini örtmeye çalışırsınız?..Kİ

“SİZLER ÖLÜ İKEN ,..”

yani insan bahsinde ölümün ne demek olduğunu izah ettiğimiz gibi , daha bedene sokulmadan madde kaydı altına alınmazdan evvel, sizi

“O DİRİLTTİ...”

yani sizi maddeye sokarak bir bedene sokulmadan ,madde kaydı altına alınmazdan önce;

“SONRA SİZİ YİNE O ÖLDÜRECEK...”

yani tekrar bürünmüş olduğunuz bedenle irtibatınızı keserek madde kaydından kurtaracak ve bedeninizi gelmiş olduğu asıla yani toprağa döndürecek;

“TEKRAR O SİZİ DİRİLTECEK...”

yani kıyamet akabinde hesab gününde tekrar maddeye bürüyerek dünya üzerinde madde kaydıyla var olmanızı yani dirilmenizi sağlayacak;

“VE NİHÂYET O'NA DÖNDÜRÜLECEKSİNİZ”

yani artık bir daha geriye gelmemek yani tekrar madde kaydına bürünmemek üzere maddeden ayrılacak ve

“ALLAH'A KAVUŞACAKSINIZ.”

Görüldüğü gibi âyet incelendiği zaman asla yukarıda da belirttiğimiz gibi ,defalarca dünyaya gelip gidip tekâmül etmek ve tekâmül edene kadar da sayısız defa dünyaya gelip gitmek diye bir şeyden asla bahsedilmemektedir..

Eğer onların iddia ettiği gibi ,defalarca gelip gitmek olsaydı mutlaka bu durum bu veya başka bir âyette belirtilmiş olacaktı...

2.olarak verilen âyetin mânâsı na gelince;

“GECEYİ GÜNDÜZÜN İÇİNE SOKAR..”

yani geceyi gündüze dönüştürür ;

“GÜNDÜZÜ GECEYE SOKARSIN...”

yani gündüzü geceye çevirirsin... yani hiçbir şeyi bir minval üzere bırakmaz,her şeyi bir aksine tebdil edersin..

”ÖLÜDEN DİRİ ÇIKARTIR...”

madde kaydına girmemiş olanları madde kaydına sokarak ete-kemiğe bürüyerek dünyada var eder, diriyi ortaya çıkartır ; sonra da

“DİRİDEN ÖLÜYÜ ÇIKARTIR...”,

ete-kemiğe bürünüp madde dünyasında bedenle görünen diri diye adlandırılanları

“ÖLDÜRÜP...”

yani madde kaydından çıkartırsın...

Dilediğine hesapsız rızık verirsin..

Görüldüğü gibi bu âyette de asla ve asla tekrar tekrar dünyadan gidip de sonra tekrar tekâmül (!) etmek için dünyaya geri gelmekten değil bahis, îmâ bile edilmemektedir...Ancak ne çare ki , iddiasını ispat çabası içine düşmüş bulunan bazı cinlerin kandırdığı bu gibi kişiler maalesef bu âyetlerden yardım almak için , bu şekle sokmuşlardır âyetlerin mânâsını kendi mantıklarınca...

Nitekim bu kişiler tetkik edildiği zaman görülecektir ki , gerek İslâmiyet ve gerekse Kur'ân hakkında zerre kadar bilgiye sahip değillerdir...

3.olarak verilen âyetin mânâsına gelince...

“ALLAH SİZİ YERDEN OT GİBİ BİTİRDİ”

yani ceddiniz ve yeryüzünde görülen ilk insan olan ÂDEM'i topraktan halketti ; bedeninin cüzlerini aslı toprak olan bir takım elementlerin birleşmesinden meydana getirdi...

“SONRA SİZİ TEKRAR ONUN İÇİNE DÖNDÜRECEK”

yani sizin bedenle ilişkinizi keserek madde kaydından ayıracak ve bedeninizi aslı olan toprağa dönüştürecek..

“SONRA SİZİ YENİ BİR ÇIKIŞLA ÇIKARTACAK”

yani hesab günü gelip çattığında sizi bu defa yeni bir çıkışla yani eskisi gibi küçükten maddeye bürünüp de tâ büyüyene kadar bir devre geçirmeden , mezara konulmuş olduğunuz andaki yapınızla bir anda bedeninizi halkedip ana yapınızı ona sokarak YENİ bir şekilde topraktan çıkartacaktır...

“ALLAH , YERİ SİZİN İÇİN BİR DÖŞEK YAPMIŞTIR”

yani maddi yapınızla üzerinde yaşayabileceğiniz bir şekilde var etmiştir.

“ONUN GENİŞ YOLLARINDA GEZİP DOLAŞASINIZ”

diye ,yani tâ ki dünyanın istenen yerinde dilediğiniz gibi gezip istediğiniz yerde yaşayasınız diye...

Burada bir de daha öte bir mânâ üzerinde duralım iki kelimenin ...Tasavvufik mânâda VER'den kasıt , kişinin "AKIL" ı kastedilmektedir ki, eğer bu mânâda yukarıdaki iki âyet incelenirse, o takdirde mânâ " Allah, aklı sizin için bir döşek yani geniş bir saha olarak vermiştir ki, onun geniş yollarında çeşitli kullanılış şekillerine göre ortaya çıkan düşünce yollarında gezip dolaşasınız "diye izah edilir...

Yani insana çeşitli yollar üzerinde dolaşabilecek bir yapı ,buna karşılık da Allah'ın yürünmesini istediği yolu "sırat-ı mustakim"i gösteren Kur'ân -ı vermiştir..

Bilmem bir parça olsun izah edebildik mi, cinlere tâbi olarak reenkarnasyonu güyâ dini yoldan ispatlayabileceklerini sananların ne kadar çürük temellere fikirlerini inşâ ettiklerini...

Ölümü tadıp biyolojik bedenle ilişkisi kesilen kişinin bir daha dünyaya geri gelmeyeceğini vurgulayan KUR`ÂN'daki şu âyeti iyi anlamak gerekir:

"HERBİRİNE ÖLÜM ERDİĞİNDE; RABBİM BENİ GERİ DÖNDÜR DÜNYA YAŞAMINA DA, YAPMADIKLARIMI YAPAYIM; DERLER..

BU KESİNLİKLE MÜMKÜN DEĞİLDİR!. (MAHŞERDEKİ) BA`S (tüm insanların biraraya gelmesi) GÜNÜNE KADAR BERZAHTADIRLAR" [Sûre: 23 âyet: 99/100]

Râsûlullah

"ÖLDÜKTEN SONRA GERİ DÖNDÜRÜLECEK YOKTUR"

buyurmuştur. [HAK DİNİ c: 6, s: 4197]

KUR`ÂN 6. sûrenin 128. âyetinde ise insanların farkında olarak veya olmayarak CİN etkisi altına girmeleri gerçeğine söşle işaret eder:

"... EY CİN TOPLULUĞU, İnsanların EKSERİYETİNİ hükmünüz altına aldınız!.."

Kur`ân-ı Kerim'de "CİNLER" Hakında bir sûre ve pekçok âyet vardır... "CİNLERi" inkâr eden, gerçeği inkâr edenlerden olur..

Yukarıdaki âyetin devamında şöyle der:

"İnsanlardan onları (CİNLERİ) dost edinenler de -Rabbimiz biz birbirimizden faydalandık, ve bizim için takdir edilen vakte ulaştık- derler.. Allah, yeriniz ateştir; Allah`ın diledikleri dışındakiler ebedi olarak orada kalıcıdırlar.."

"ŞEYTAN" denilen "İBLİS" dahi "CİNLER"DENDİR.. BU gerçek de KEHF Sûresinin 50. âyetinde şöyle vurgulanır:

"... ANCAK İBLİS SECDE ETMEDİ (Âdem'e) CİN TÜRÜNDEN OLDUĞU İÇİN!."

Cinlerin en büyük arzusu insanların inançlarını saptırarak Kur`ân'ı reddettirmektir.. Bunun içinde tamamiyle asılsız ilhamlar vererek İslam dışı düşünce sistemlerine hind inançlarına sapmalara yol açarlar.. İnsanları "ALLAH" inancından saptırarak "TANRI" inancına yönlendirip; tevhid inancına ters varsayımlara sokarlar...

İnsanların, kendi türlerine çok büyük bir fitne olan "CİN"lerden ve onların tehlikelerinden korunabilmeleri için önce "CİNLERİ" İYİ TANIMALARI ZORUNLUDUR!. Zira Kur`ân-ı Kerim'de sayısız defa uyarıldıkları "ŞEYTAN" bu cinlerdir!.

"CİNLERİN" yapıları Kur`ân 'da "Dumansız ateş" yani "mikrodalga" ya da "mesamata nüfuz eden zehirleyici" ateş yani ışınsalyapı olarak tarif edilmektedir... Onların bize olan tesirleri tıpkı telapati dalgalarının beyin tarafından deşifre edilişi gibi olur;bu yüzden de nasıl ve nereden geldiğini farkedemeyiz..

Son olarak şunu bildirelim...

Eğer, ruhlarla görüştüğünü sananlar; cinlerden zarar görenler, reenkarnasyona inananlar, kendilerine büyü yapıldığını düşünenler yahut kendisinde çeşitli baskılar hissedenler şu âyetleri ezberleyip hergün 300-500 defa okurlarsa çok kısa sürede büyük faydalar görürler... Kur`ân-ı Kerim'in Sad Sûresi 41. âyeti ile Müminun Sûresi 97/98 ve Saffat 7. âyetleri olan dua şudur:

"Rabbi inniy messeniyeş şeytanu binusbin ve azâb. Rabbi euzü bike min hemezatiş şeyatıyni ve euzü bike rabbi en yahdurun.. Ve hifzan min külli şeytanin marid".

CİNLERİN TOPLUMU DİNDEN-İSLAM’DAN UZAKLAŞTIRMA PROGRAMI içinde yer alan bir çalışma türü de, olabildiğince HİND Felsefesini yaymaktır.

Gerek UZAYLILAR kisvesi altında, gerekse de RUHLAR adı altında verilen tebliğlerde BUDA övülmekte, yüceltilmekte ve HİND felsefesinin üstünlüğü, hüküm altına aldıkları bireyler tarafından topluma yayılmaya çalışılmaktadır.

BİLGİ KİTABI ALTIN ÇAĞ

Fasikül: 20/ Sayfa: 177

"Teozofi, TANRIYA ERMİŞLİĞİ gaye edinen bir öğreti sistemidir. Bu BİLİM ilk defa portakal tarikatı ile evrensel bilince ulaşma yolu takip etmiştir. Ondan sonra BUDA rahipleri bu yolu izlemiştir. BUDA, planetinizde bu yolda resmen çığır açan, bu bilince yetiştiren TEK ULUDUR..."

Bu felsefenin temelinde de "reenkarnasyon" yani, "ölümden sonra tekâmül etme amacıyla yeniden bir bedenle dünyaya gelme" görüşü yatmak tadır.

İslâm Dini böyle bir olayı kesinlikle reddetmekte; ölümü tadmış kişilerin, ruh bedenle sonsuza dek, geri dönüşsüz bir biçimde başka platformlarda yaşamına devam edeceğini vurgulamaktadır.

"Reenkarnasyonun" asla sözkonusu olmadığını anlatan bir çok âyet ve hadis mevcuttur ki biz bunları ilgili bölümlerde bütün tafsilatı ile açıkladık.

Örnek olmak üzere burada bir âyet meâli verelim:

-Rabbim şeytanların saptırmalarından sana sığınırım; sana sığınırım onların çevremde bulunmalarından. (Geri döneceklerine inananların) Her birine ölüm gelip çatınca diyeceklerdir:

"Rabbim beni dünyaya geri gönder!.. Tâ ki boşa geçirdiğim yaşam yerine yararlı çalışmalar yapabileyim.

Hayır, onların söylediği boş sözden ibarettir. Önlerinde mahşer gününe kadar kalkmalarını engelleyen berzah vardır..."(Mü`minun Sûresi: 23/ Ayet: 97-100)

Görülüyor ki, bu âyette, insanların, ölüm olayını geçirdikten sonra "HAŞR" denilen tüm insanların birarada toplanacakları zamana kadar bir daha dünyaya geri gelmeleri asla söz konusu değildir.,

v

RIZA

Olana isyân etmeyip,yersiz görmemektir.

v

RIZIK

Son derece geniş kapsamlı bir kelime olup yenen-içilen-hertürlü kullanılan-yararlanılan şey olduğu gibi,çocuk-eş-yapılan çalışmalar -kişide meydana gelen ilim-yaşanılan tüm mânevi haller dahi bu kelime kapsamında mütalâa edilir.

Rızık tamamiyle ALLAH takdiridir.Nedeni-niçini sorulmaz! Dilediğine dilediği kadar verir ve dilediğinden de dilediğini alır.

Bil ki, yaradan bütün mahlûkatını her an nice rızıkla rızıklandırmaktadır.

Önce zâhirde, birçok yiyecek ve içecekle maddeni rızıklandırmaktadır, bu bir...

Sonra, ilimle bilincini rızıklandırmaktadır, bu da iki.

Daha sonra, her an yeni bir tecellî ile cesedinde ve mânânda tecellî etmektedir, bu da üç!..

Bu daha derinleştikçe gider, ama şimdilik, biz bu kadar ile yetinelim; bu üç mânâ kâfi bize!.

Bu rızık, her mahlûkatın fıtratına en uygun bir tarzda onu bulmaktadır. Şüphesiz ki bu rızık ile o mahlûkat, her an bir nebze daha tekâmül eder ve aslına yaklaşır.!.

Bu rızık umumi ise de, herkes ancak kabiliyeti ve istidadı miktarınca alır. Kabı büyük olan elbette daha fazla rızık almış olur. Tabiî ki bu kişinin vüs’atincedir.

“DİLEDİĞİNE HESAPSIZ RIZIK VERİR.” (2-212)

Âyetinde bu incelik vardır.

Efendimiz yağmurun yağdığı üç çeşit topraktan bahsetmişti. Yağmur, yağarken, hiçbir şeyi diğerinden ayırmaksızın, hepsine eşit şekilde yağar!...

Eğer bu yağmur kayaların üstüne rastgelirse üstünden akıp gider, çünkü kaya ve taşların istidadı suyu emmek değil, üstünden akıtmaktır.

Bazı topraklar da vardır ki, suyu muhafaza eder - havuz, kuyu gibi de halk onunla faydalanır, kendileri içerler, hayvanlarını sularlar, ekinlerinin sulanmasında yararlanırlar.

Bazen de verimli bir toprağa yağar ki, bu toprak suyu emer ve onunla nice nebatın yetişmesine vesile olur.

İnsanlarda fıtratlarına göre çeşit çeşittir.

Kimi hikmetten, yaradanın uyarılarından anlamaz, dinlemez!.

Kimi onlardan yararlanır; ama ancak kendisini kurtarabilir, başkasına faydası olmaz!.

Kimi de onlardan kendisi faydalandığı gibi, pek çok insanı dahi faydalandırır.

Öyle ise kendini şöyle bir kontrol et bakalım, bunlardan hangisine daha ziyade benziyorsun?

v

RİYAZAT

Tabiatla Mücadele!.

Kişinin nefsani tabiatından yani terkibinin meydana getirdiği tabiatından kurtulmanın zarureti ve kurtulmamanın cehennemini meydana getireceği hususunda “İnsan-ı Kamil”de şöyle bir kayıt var;Sùret-i Muhammediye bahsinde...Abdülkerim Ceyli Hazretleri şöyle anlatıyor;

“Dünya hayatındaki nefsani tabiat,anlatılan duruma benzer.Bir kimse hakkın cezbesine kapılır;Mücahede ve riyazatla tezkiye yolunu tutursa,bahsedilen,cehennem ateşi diye anlatılan durum,bu kimsenin haline benzer.Bu mücahede ve riyazatla,nefsani tabiat yok olup gitti dersen bu sözünde de sadık kalırsın.

Yani senin yaptığın mücahede ve riyazatlar neticesinde,sendeki o tabiat ortadan kalktı dersen doğru..”

Niye?..Çünkü o mücahede ve riyazat denen şey,senin belli fiilleri ortaya koymandır..Bu fiilleri ortaya koyarken,bu fiilleri ortaya getiren isimlerin mânâları sende âşikâre çıkıyor.

Onlar kapalı kalmıştı,o mânâları kullanmıyordun .terkibin ilk oluşması hasebiyle,o kapalı kalan isimleri ortaya çıkarmak,ancak bu “mücahede ve riyazat” adı verilen belli fiilleri ortaya koymakla mümkün olur!..Aksi takdirde de o isimler,mutlak olarak sende kuvvede kalır...Kapalı kalışı,sende tabiat dediğimiz oluşumdur!Ve bunun neticesi de “cehennem” denen tabii gelişmelerdir...

Âhirette azab’ın çeşitli oluşu, fazlası noksanıyla burada yapılacak zikir, riyazat, mücahede ve nefse muhalefet durumları misâl gösterilir.Ama nefsâni tabiatın tezkiyesinde yerini bulan kimse için!..

Zikir, devamlı mücahede, riyazat ve muhalefetle zâhir olup giden bu işler ancak, Allah ehli olan kişilerin hazzıdır..Rab kulu değil, Allah kulu olan ; Allah ehli olan kişiler , bunlardan ancak haz duyar..

Birimsellikten uzaklaştırıcı olarak yaptığı her bir fiille, Allah’a yaklaştığını müşahede eder ve onları yapmaktan zevk duyar!..Mücahededen, riyazattan, zikirden , nefse muhalefetten zevk alır!..

Herkes , doğuşu ,oluşumu , belli bir yaşa gelişi itibariyle bedeni tabiatına sahip oluyor , terkib itibariyle !..Dolayısıyla bu hale geliş , cehennem azabına giriş noktasıdır!..Eğer bu halden ; dünyada iken çıkarsa , dünyada iken cehennemden azad olmuş olur!..

Tabii terkibini, yani terkibinin oluşturduğu tabiatı, zikir, nefse muhalefet, mücahede, riyazat gibi hallerle atamazsa o takdirde , öldüğü anda kabir cehennemine girer,burada yeteri kadar yandıktan sonra,yani bu hallerden arındıktan sonra neticede cennete girebilir!..Aksi halde bunlar gitmeden,atılmadan,cennete girmek mümkün değil..

Ama onlar bunu dünyada iken geçirirlerse,dünyada iken atlatılan sıkıntıdan sonra cehennem ateşine uğramazlar.

Dünyada iken uğranılan bu sıkıntılar,âhirette olacak bir başka azab’a karşılıktır.

Nitekim Hâdis-i Şerif’te Rasùlullah:

”Sıtma her mü’minin cehennemden hazzıdır”

demiştir.

Sıtma cehennem ateşinin yerine kaim olunca,riyazat,mücahede,nefse muhalefet gibi durumlar,artık ne olur sen düşün!..Halbuki bu mücahede her şiddetli şeyden daha şiddetlidir.

Sana birçok karşılaştığın azab verici olaylardan,daha büyük azab verir,muhalefet,riyazat,mücahede!Çünkü sende yıllardır oturmuş,kökleşmiş bir şeyi söküp atmak zorunluğu çıkıyor ortaya!.Bunun içinde çok büyük gayret sarfedilecek..

v

RUBÛBİYET

Terbiyenin oluşması!.

Rubûbiyet ;”ilâhi isimler” diye bildiğimiz Esmâ-ül Hüsnâ’nın, hükümlerini âşikâre çıkartma özelliğidir.

“ALLAH” ismiyle işaret edilen’in “Esmâ-ül hüsnâ” diye tanımlanan bir kısım özellikleri, onun “RUBÛBİYET”ini oluşturur!.

v

RUBÛBİYET MERTEBESİ

Allah'ın isimlerinin mânâlarının müşahede edildiği mertebe rubûbiyet mertebesidir ve bu mânâların neticelerinin ef'âl âleminde ortaya çıkışını sağlamakta olan da” Rab”dır!..

Rubûbiyet mertebesi neresidir?..

Nerede, Rab hükmünü icra eder?..

“Şehâdet âlemi” dendiği zaman, bazılarının anladığı gibi, biz sadece “madde âlemi”ni anlamayız!.. “Melekût âlemi” denen melekler âlemi de gene bu ef'âl âlemi içine girer. Yani Esmâ âlemi dışında kalan âlem, ef'âl âlemidir!..

Bu şehâdet âlemine, “ruhlar âlemi” denilen âlem, “melekler âlemi” denilen âlem, “cinler âlemi” denilen âlem girer; hepsi de ef'âl âlemi hükmündedir!..

Ef'âl âlemi içinde mevcut bulunan varlıkların hepsinin, Rabbı Allâh'tır!..

Kısacası “Âlemlerin Rabbi”, “Allâh İsmiyle İşaret Edilen”dir!

Allah, Rabbül âlemindir!.. Bütün âlemleri meydana getiren, yöneten, bütün âleme tasarruf eden, bütün bu varlıkların varlığını meydana getiren "Rab"dır. Rubûbiyet mertebesidir!..

Buradaki "Rab"lık kavramı. "Rab"lıkla kasıt nedir? "Rab"lığı meydana getiren, "Rab"lık mefhumunu meydana getiren şey, esmâ mertebesidir; yâni “Rubûbiyet mertebesi” dediğimiz mertebe, Esmâ mertebesidir.

“İlâhî isimler” diye bilinen, Esmâ-ül Hüsnâ diye bilinen isimlerin müsemması, Rubûbiyet mertebesidir.

Bütün âlemler, ilâhî isimlerin mânâlarının âşikâre çıkışından başka bir şey değildir; ve âlemlerde, ilâhî isimlerin mânâlarından başka bir şey yoktur.

Ancak bu âşikâre çıkış, bütün isimlerin mânâlarının bir terkib hükmüyle âşikâre çıkışıdır.

Fiiller mertebesinde, mânâlar mertebesinin âşikâre çıkışı, terkibiyet hükmüyledir. Burayı iyi anlamak lâzım.

İsimler mertebesi dediğimiz mertebede, bütün isimler tüm hâldedir. Bir bütün halindedir!.. Yani, isimler arasında bir tefrik yoktur. Esmâ mertebesinde, târif sadedinde, varlık "tek"dir denir. Bütün mânâlar kendinde mündemiç olan tek bir varlık!.. Bu tek bir varlıkta, bütün mânâlar, tek bir mânâ halinde mevcuttur.

Bu mânâlar âşikâre çıktığı zaman, çıkış şekline göre terkibler hükmüyle ortaya çıkar! İşte bu terkibler hükmüyle âşikâre çıkışı da çokluk kavramını meydana getirir!.. Çokluğu meydana getirir ama kesretin aslı vahdettir!.. Yani, çokluğu meydana getiren isimler ayrı ayrı isimler olmasına rağmen, aynı varlığın isimleri olması hasebiyle aynı, tek bir varlıktır.

Şimdi burada bir misâl verelim. Meselâ bir kişiyi ele alalım; bu kişide çeşitli vasıflar var, diyoruz. Cömertlik, zekâ, korkaklık, asâbiyet v.s. Bu ayrı isimlerle kastetdiğimiz vasıflar hep aynı kişiye ait mânâlar değil mi?.. Bu mânâların çokluğu o kişinin çokluğuna mı delâlet eder?.. Hayır, bilâkis tekliğine delâlet eder; aynı kişinin değişik yönleridir! Kendinde mevcut bulunan değişik mânâlarıdır!

Bunun gibi, isimler, değişik isimler olmasına rağmen, tek bir mânâ ve tek bir varlıktır!

İşte “esmâ mertebesi” dediğimiz mertebede, bu isimlerin mânâları tek bir mânâ olarak mevcuttur!

“Ef'âl mertebesi” dediğimiz mertebede; -ki bu mertebeye dediğimiz gibi melek, cin, insan ve diğer bütün mahlûkat girer-, varlıklar bu isimlerin, yani bu mânâların değişik ölçülerle biraraya gelişiyle ortaya çıkar.

Meselâ insan dediğimiz varlıkta, bu 99 ismin mânâsını çeşitli zamanlarda çeşitli ölçülerde görebiliriz. Bir hayvan dediğimizde 99 ismin mânâsını değil de 70 ismin mânâsını veya bir maden dediğimizde 30 ismin mânâsını görebiliriz.

Fakat her insanın, bir diğerinden farklı olması, her birinin terkibinin, değişik isimlerin, değişik ağırlıklarla ortaya çıkmasından dolayıdır.işte bu isimler, bu mânâlar o kişinin Rabbıdır ve bu mânâların Allâh'a ait olması hasebiyle de o kişinin Rabbı Allâh'tır!..

Allah'ın isimlerinin mânâlarının müşahede edildiği mertebe “Rubûbiyet Mertebesi”dir ve bu mânâların neticelerinin ef'âl âleminde ortaya çıkışını sağlamakta olan da Rab’dır!..

Rubûbiyet mertebesinden kasıt, “nefs” olduğuna göre her varlık üzerinde tasarruf hükmü, hüküm icra eden “nefs”tir.

Ama “nefs”, her birimde, bürünmüş olduğu ya huylar istikametinde o fiili meydana getirir, ya şartlanmalar doğrultusunda meydana getirir ya bedenin istek ve arzuları istikametinde meydana getirir..

Neticede, her beden üzerinde, insan olsun hayvan olsun, ne olursa olsun, hükmünü icra eden , “nefs”`tir!.. “nefs” mertebesidir...

Rabbani kuvvelerin geçerli olduğu ve açığa çıktığı, bu kuvvelerin birbirinden fark ve temyiz edildiği mertebedir.

“Rabbülâlemin”... Âlemlerin Rabbı, yani âlemler kelimesiyle işaret edilen, sonsuz sınırsız varlıkların meydana getirildikleri Rubûbiyet mertebesidir.

“Melikiyet” mertebesinin tenezzülü ile “Rubûbiyet” mertebesi oluşur.

“Rubûbiyet” mertebesi; çeşitli esmânın, çeşitli terkipler -bileşimler- şeklinde açığa çıkmasını sağlar. Bu esmâ, çeşitli terkipler şeklinde ortaya çıktığı anda “abd” meydana gelir...

“Rabb” yani “ALLAH isimleri”nin bir terkip -bileşim- hali, bir birimin, bir isim ardındaki varlık halinde ortaya çıkışını sağlar.işte bu ortaya çıkış “rubûbiyet” mertebesinin hükmünün zahir oluşudur.

v

RUBÛBİYET NURU

"Nefs" ve ondaki "bilinç", gerçeği itibariyle, yapısının özü itibariyle, "Rubûbiyet Nuru"ndan, yani "esmâ" mertebesinden yaratılmıştır.

"Nefs", varlığını esmâ mertebesinden yani Hakk`ın varlığından alıp "Rububiyet Nuru"ndan yaratıldığı için, "yapısının gereği olarak dilediğini yapmak ister ve yapar"... Engel tanımaz!.. Hayır veya şer, iyi veya kötü diye bir kavram bilmez!.. O, sadece dilediğini yapmak ister ve yapar. Çünkü var oluşu "Rubûbiyet nuru"ndandır...

v

“RUH”

"RUH" kelimesi başlıca iki anlamda kullanılır ;

1-"Ruhlar âlemi"; "Ruh-ül Kuds", "insanın ruhu", "nebati ruh", "Dünyanın ruhu", cehennemin ruhu", "galaktik ruh" tâbirlerinde işaret edilen anlamıyla, "yer aldığı boyuta göre olan somut bir yapı" ifâde eder şekliyle... Bu tanımlama "Ef`âl âlemiyle" ilgilidir.. Birimsellik ifade eder.

2- "RUHULLAH"; "sen bu işin ruhunu anlamamışsın"; "ruhsuz adam"; gibi çeşitli fakat aynı kökenli kullanımda olduğu gibi soyut olarak!.

"Ruhsuz adam" demek, mânevi değerlerden ve bunların sonucu olan duygulardan yoksun kişi, demektir.

İşin "RUH"unu anlamak demek, o işin oluşundaki öz mânâyı kavramak, demektir..

"RUHUMDAN nefhettim"in anlamı ise, "Zâtıma ait sıfat ve esmâm ile var kıldım"dır... Burada hiç bir boyuta göre hiç bir somut varlık sözkonusu değildir.. Bu ifade tamamiyle "ceberût âlemine" ait bir tanımlamadır!..

Bu yüzdendir ki, "RUH" kelimesini geçtiği yerdeki genel anlama uygun bir şekilde yukarıda belirttiğim iki ayrı mânâdan birine göre değerlendirirsek, konuları anlamamız daha kolaylaşır sanırım..

v

“RUHULLAH”

"RUHULLAH" iki anlama gelir:

a- Hayat sıfatının zuhûru..

b- Allah isminin işaret ettiği mânâların varlığı..

v

KÂİNATIN RUHU

Kâinatta var olmuş olan herşey ,”Ruh”la ve “Ruh”tan meydana gelmiştir!..

Mutlak mânâda “RUH” kelimesiyle kastedilen kavram ,”Kâinatın Ruhu”dur.Bu Ruh ,bütün ilâhi isimler diye kastedilen mânâları kendinde toplamıştır...daha doğrusu bu isimler, ondaki mânâları târif sadedinde kullanılmıştır!...Buna “Ruh-u A’zâm” da derler,”Hakikat-ı muhammediye” de derler,”Akl-ı evvel”de derler!

v

RUH-U A’ZÂM (“RUH”ADLI MELEK)

MUTLAK RUH-MUTLAK ENERJİ

"RUH" ismiyle işaret edilen varlık, orijinal yapısı itibarıyle TEK'tir ve akla gelen her şeyin orijini ve aslıdır...

ALLAH İLMİNDE İLK YARATILAN EN MÜKEMMMEL VARLIK, MÂNÂ, Hakikat -ı MUHAMMEDİ’dir

“ALLAH” evvelâ aklımı yarattı,”ALLAH” evvelâ nurumu yarattı”

diyen Hz.Rasûlullah’ın açıklamasında yer alan “akıl” ve “nur” , işte bu “Ruh” adlı melek , yani “RUH-U A’ZAM”dır.Yani bölünmesi parçalanması sözkonusu olmayan, manada beliren ilk tekillik, birimlik kavramıyla mevcud olandır.

Soyutun somuta dönüşmesi sınırında oluşan varlıktır..

Elbette burada, beş duyuya göre somutluktan sözetmiyoruz!

Yani, “İlmi İlahi”de ilk mânâ sûretinin belirmesidir.

Arş ve bunun altındaki oluşan ilk melektir!

Bu melek’ten katman katman, boyut boyut diğer melekler meydana gelmiş ;ayrıca her bir boyutun da kendine has melekleri oluşmuştur.

“RUH”, boyut boyut yoğunlaşarak, kabul edilen bir biçimde, değişik varlıklar suretinde algılayıcılarca değerlendirilmekte; ve böylece de çokluk görüntüsü vermektedir!..

Esasen, Abdülkerim Ceyli`nin de bahsettiği gibi, “RUH” bir “melek”tir.. Öyle bir “melek” ki, varlık aleminde, hangi isimle anılan, hangi varlık olursa olsun, her şey, hep bu “melek”ten oluşmuştur!... Her şeyin aslı, orijinidir!... Ve dahi bütün meleklerin ve varlıkların aslı O`dur!...

Buzdan meydana gelmiş sayısız nesneleri düşünün... Buzdan yapılmış insan, hayvan, eşya ve her şey!.. Bunlar her ne kadar ayrı ayrı varlıklar ise de, gerçekte hepsinin aslı aynı tek şeydir... “SU”dur!... “GAZ”dır; (H2O)!... Hepsinin orijini atomlardır; gibi...

Şimdi biz gelelim günümüz anlayışı ile “RUH”un ne olduğu hakkındaki bildiklerimizi sıralamaya...

”RUH” ismiyle işaret edilen varlık, orijinal yapısı itibarıyle TEK’tir ve akla gelen her şeyin orijini ve aslıdır...

“RUH” kelimesi ise burada Ruh-u A’zâm’ın ilim yönünün zâhir oluşudur...

Esasen âlemde «TEK» bir «RUH» vardır ki, buna tasavvuf lisânı ile «RÛH-U A’ZÂM» denilir. Evrende var olan her şey bu «Rûh-u â’zâm»ın varığından meydana gelmiştir.

«Rûh-u â’zâm», bugünkü ifade ile anlatmak gerekirse, varlığın özündeki “Kudret- İlim Boyutu”dur. Bu diğer ifâde ile Allâh’ın ilk tecellisidir!..

İlmi, şuuru itibariyle aldığı isim, “Akl-ı Evvel”`dir. Ki bu vasfa işaret için günümüzde “Kozmik bilinç” tâbiri kullanılmaktadır..

Her nesnenin yapısındaki “bilinç”, onun özünü oluşturan aslı ve orijini olan “RUH”ta mevcut olan “bilinç”ten ileri gelmektedir... Ancak onda ortaya çıkan bilinç, ortaya çıktığı mahallin kabiliyet ve istidadı nisbetinde olmaktadır.

“RUH” Rabbin zuhur hükmüdür!...

Tıpkı Cibrîl, yani emir âleminden bir şuûr gibi...

Bu çok iyi bilinir ki, meleklerin yani âlemi emrin, ne yemesi, ne gıdası; ne yorulması, ne uyuması; ne oturması, ne kalkması; ne terbiyesi, ne terbiyesizliği, kötülüğü; ne hastalığı ve ne de sağlığı olmaz!.

Ki, bundan dolayı da ne bozukluğu, ne sapıtması ne de tezkiyeye ihtiyacı gibi halleri kat’iyen olmaz.

Keza ne de azabı veya huzuru olur “RUH”un!..!..

Bilinsin ki, “RUH” orijinali itibariyle tektir ve Rabbin hükmüdür!...

Ruh, insana hayatiyet verir...

Hayatiyetimizin cevheridir. Varlığımızı meydana getiren ana cevherdir. ki bu “Ruh-u A’zam”dır!..

Kişinin Ruhunu beyin meydana getiriyor! Ruhu beynin meydana getirmesi hasebiyle, nasıl oluyor da cevher oluyor ve yoğunlaşarak ölüm ötesi bedeni meydana getiriyor.

«Ruh», esas itibariyle, kâinatta var olan mutlak enerji ve "ŞUUR"un, o günkü adıdır. Kâinatta var olan mutlak enerjinin eski dildeki adıdır. Dolayısıyla kâinatta var olmuş olan her şey, bu «Ruh»la ve «Ruh»tan meydana gelmiştir!..

Galaktik bilinç vardır...

Galaktik bilinçler-ruhlar da birleşerek, “Kozmik Bilinç” dediğimiz, Evrensel Bilinç dediğimiz O, Kozmik Bilinci oluşturur!..

Gerçek odur ki, “Ruhu A`ZÂM” adı verilen “Kozmik bilinç” ilmi ve kudretiyle Galaktik bilinçleri-ruhları kendi varlığından meydana getirmededir!... Hâlâ!

İşte, mutlak manâda “RUH” kelimesi, sadece “O” varlık, “O” yapı için kullanılır.

Öte tarafta, “insanî ruh” deriz; O Ruh`dan ayırmak için birimsel ruhu!..

Evreni meydana getiren, “Kozmik Bilinç”-“akl-ı evvel” dediğimiz yapının canlılık yönü, varoluş yönü, “ruh” kelimesi ile tanımlanır...

”RUH” kelimesi bize iki büyük özelliği ifade etmektedir;

1-Bilimin de son olarak eriştiği ve foton adını verdiği, şimdiki verilere göre maddenin özü mahiyetinde olarak bildiğimiz, ışıklı enerji zerreciklerinin sahip olduğu enerjiyi meydana getiren bir “ÖZ”dür “RUH”!.. Yani, Evrensel Kuantsal bütünlük!..

Bu açıklamadan da anlaşılacağı üzere;

Evrenin her zerresi “RUH”la ve “RUH”tan meydana gelmiştir..

“RUH” olmadık hiç bir zerre mevcut değildir... Zira; zerre, “kuant” onunla mevcuttur!..

Her ışıklı zerrecik, hareketini sağlayan enerjiyi “RUH”tan almaktadır...

Dolayısıyla evren, ilk varolduğu andan itibaren “RUH”a sahip ve “RUH”la kaim olmuştur; kâinatın yokoluşuna kadar, yani kıyâmete kadar da sahip olacaktır...

Dini tâbirle, “RUH” ile kâinat yaradılmıştır... “RUH” ile kaim ve var olan varlıkta gerçeği itibarıyle asla yok olma düşünülemez...ŞUUR” kaynağıdır...

Yani, evrende mevcut bulunan her nesnede birimsel ölçüde bilinç vardır... Ancak bilelim ki, bilinç bölünür ve cüzlere ayrılır bir şey değildir.

Dolayısıyla kâinatta var olan her hareket asla tesadüfi olmayıp, taşıdığı “ŞUUR”un sonucu olarak, bize bugün düzensizmiş gibi gözükse de, gerçekte düzenli hareketler göstermektedir...

”ŞUUR”suz sanılan hayvanlar veya cisimler veya zerrecikler dahi, taşımakta oldukları birimsel bilinç dolayısıyla gerçekte, belirli bir düzen içinde hareket etmektedirler... Ancak, kendileri bu durumu idrak edecekleri bir sistemden, yapıdan öte oldukları için; bu özelliklerini kendileri bilememekte; biz dahi beş duyumuzun kaydında kaldığımız sürece onların bu durumunu idrak edememekteyiz...

"Akl-ı Evvel"ismiyle "Hakikat-ı Muhammedî" denilen varlığın ilmine işaret edilir. Bu yüce varlığın "canı" ise "RUH-U A'ZAM" ismiyle tanınır ki, âlemde mevcut olan bütün ruhlar, bu tek ruhtan meydana gelmiştir cüzlere ayrılma sözkonusu olmadan.

Bu sebeple de hiç bir zaman, bu işin hakikatını bilenler tarafından "ruh-u cüzi" diye bir tanımlama kullanılmamıştır. Zirâ "ruh-u cüzi" diye bir şeyden bahsolamaz. Ruh-u A'zâm tecezzî kabul etmez!..

Hayat sıfatı yönünden Ruh-u A'zâm, ilim sıfatı yönünden Akl-ı Evvel ve irade sıfatı yönünden "MÜRİD" olan Hakikatı Muhammedî'nin âlemi de ceberût tur!..

Bir diğer tanımlama ile, Hakikat-ı Muhammedî'nin bâtını Lâhût, zâhîri ise ceberûttur ki, her halûkârda bu mertebede çokluktan bahis açılması mümkün değildir. Sırf ilim mertebesidir bu mertebe!..

Bildiğiniz ve düşündüğünüz ve düşünemediğiniz her şey “RUH” tan meydana gelmiştir.

Her şeyin "RUH"tan meydana gelmesinin misâlini sanırım şöyle verebiliriz:

"Madde" adını verdiğimiz her şey atomlardan meydana gelmiştir... Ne isimle, hangi özelliğiyle işaret edersek edelim, o şey gerçekte, atomlardan oluşmuştur.. Atomların özüne, derinliğine inersek, en alt boyutta karşımıza çıkan şey ENERJİ'dir..

Enerji, bu boyuttaki yapısı itibariyle bölünmez, parçalanmaz, sonsuz-sınırsız güçtür; çünkü varlığını ALLAH`ın kudreti oluşturmaktadır!..

ALLAH`ın ZÂT`ına göre sonradan yaratılmış olabileceğinden sözedilen enerjinin geçtiğimiz asırlardaki adı "RUH"tur!...

Ve bu "RUH", ALLAH`ın "KUDRET" sıfatının zuhuru oluşunun yanısıra; "aklı evvel" ismiyle işaret edilen "evrensel şuur"; ya da bir başka tanımlama ile "kozmik bilinç"tir!..

«Ruh», esas itibariyle, kâinatta var olan mutlak enerji ve "ŞUUR"un, o günkü adıdır.

Kâinatta var olan mutlak enerjinin eski dildeki adıdır. Dolayısıyla kâinatta var olmuş olan her şey, bu «Ruh»la ve «Ruh»tan meydana gelmiştir!..

Mutlak mânâda «RUH» kelimesiyle kastedilen kavram, «Kâinatın Ruhu'dur».

Hayatiyetin menşei ve cevheri olması itibariyle, «Ruh», «Ruh-u A’zâm» derler.

İlâhi isimler diye kastedilen manâları hâvi olması itibariyle «Hakîkat-ı Muhammediye» derler. Bu manâları müşahede etmesi ve kendini tanıması bilmesi itibariyle de «Aklı Evvel» derler.

Varlığı meydana getiren, Hakikat-ı Muhammediye nâmıyla târif edilen ana Ruh... Ruh-u A`zam, aynı zamanda bir kuvvedir. Kuvve olması itibariyle de "melek"tir.

Bu melek sahip olduğu ilim itibariyle “AKL-I EVVEL”adını alır.Bir diğer ifadesiyle de “NURLARIN NURU”dur!

Hz.Rasûlullah Aleyhisselâm Efendimizin “Hakikatı-aslı-orijini-kaynağı” olması yönüyle da “HAKİKAT-I MUHAMMEDİ” denilir.

Senin Nefs`inde hem melekîyet, yani nurâniyyet mevcuttur; hem de şeytaniyet, yani nâriyyete bürünme yeteneği!. "Nefs"in hakikatı, "melek" tâbir edilen kuvvedir!.

Ruhun, tasavvufi deyişle, tecellileri veya bugünki dille yaydığı enerji, yoğunluk kazanmak suretiyle galaksiler, yıldızlar, gezegenler dediğimiz sistemleri meydana getirmiş. Bu yıldızlarda, çeşitli mânâlar istikâmetinde radyasyonlar yaymış ve bu yayılan radyasyonlarda, ilâhî isimlerin mânâları tecelli etmiş. Nihayet bu mânâları ortaya çıkarabilecek mâhiyette beyin oluşmuş ve her beyin kuvveden fiile çıkarabildiği mânâlar nisbetinde de kayıtlılık veya kayıtsızlık hükmüyle kendini seyredebilmiştir.

Bu mânâda mutlak Ruh, “beyin”i oluşturmuş, beyin de “kişilik ruhu”nu meydana getirmiştir!

Ruh-u A’zâm, en alt noktada beyni meydana getirmiş ve en alt noktadaki beyin, «insan ruhu»nu meydana getirerek; bu ruhun, istidatı nisbetinde «Ruhu A’zâm»daki mânâları yüklenmesini sağlamıştır. (Ruh-u A’zâm en üst noktada diye târif edilir.)

Böylece cüzi mânâdaki “İNSAN”, ”teklik” anlamındaki «Ruhu A’zâm» veya «Aklı Evvel» veya «Hakîkatı Muhammediye» denilen varlığa, tüme, ayna olmuştur!.. Amma ki, ayna olan varlık, aynada boy gösteren varlıktan mâhiyet olarak veya mânâ olarak ayrı bir şey değildir!..

Arşın altındaki, yani sırf mânânın çokluğa dönüştüğü mertebedeki ilk varlıktır!

O, “Allah” adıyla işaret edilenin, “NOKTA”dan yarattığı ilk varlıktır; “Nokta”dır!

Bedeni, “uzay” adıyla tanıdığımızdır!…

Aklı itibariyle, “Akl-ı evvel” denilir…

Nefs-i itibariyle, “Hakikat-ı Muhammedî” adı verilir…

Ruhu itibariyle, “Rûh-u A’zâm” denilir…

“Esmâ-ül hüsnâ”, O’nun “Rûhu”dur!.

Evren içre evrenler, “Ruh-u A’zâm” indinde, âlem içre âlemlerdir!.

Bedeni, “uzay” adıyla tanıdığımızdır!… Bizler ve varolan her birim, Uzayımızdan gelen bir şekilde fışkırırız, toplu varlığımız itibariyle!. Bilincimiz ise, açığa çıktığı katmanın şartları altında düşünür…

Sonluluğu, hükmîdir!. Âlemlerinin sonu yoktur!… Ehline malûmdur…

“Mi’râc”ın ereni, O’na erer!…

“Salât”ın amacıdır!.

“Vahidiyet” mertebesidir…

“Vitriyet” sahipleri, O’nu yaşar!.

“O”nda kendini bulanlar –ki dünyamızdan olmaları şart değil-, “Refîk-i â’lâ” ehli olarak tanınır…

“Makam-ı Mahmud”, O’nunla zâhir olur!.

“Melekül mukarreb”, O’nun emrindedir!..

“Tek bir nefs olarak gelirsiniz” işareti, O’nun yaşamının, işaretidir…

Âlemler, O’nun indinde bir hayâldir!..

“Hologram” bedendir, bedeni.. Yani, Uzayın, algılayamadığımız yanı!.

“Gökte ayın ondördü gibi” sembolüyle anlatılan; Cennet ehlinin göreceği “Rabbi”, O’dur!.

O’na erenin, O’nunla arasına, “ne bir melekül mukarreb ne de bir nebiyyi mürsel” girer!

“Mukarreb” olmayanlar, “O”nu, “Allah” adıyla işaret edilen, sanır!

Kesinlikle sanmayın ki, “Allah” O’nunla kayıtlanır!.

“Allah” adıyla işaret edilen, âlemlerden “Ganî”dir!.

“Leyse kemislihi şey’”!

v

O VE BEN

Bir büyük beden… Ama, bugüne kadar gördüğümüzden hayli farklı!.

Boyu eni hayâl edilemeyecek kadar büyük!

Bize göre, sonsuz!.

Bir azametli beden!. Düşünemeyeceğimiz kadar derinlikli!.

Bize göre, sınırsız!..

Sanki onun başı var, milyonlarca; kolları var, milyarlarca; ayakları var yüz milyarlarca!

Bedeninin organları, milyarla galaksiler!.

Organların hücreleri, yüz milyarlarca yıldızlar!.

Hücrelerdeki dizinler, yıldız sistemleri!.

O bedenin, bir de ruhu var; tıpkı, bizim ruhumuz gibi!.

O bedenin, şuuru var; tıpkı, bizim şuurumuz gibi!.

O bedenin, “ben”i var; tıpkı, bizim “nefs=ben”imiz gibi!.

O bedenin “ben”inde bilinç var, kendi varlığına ve boyutsal sonsuzluğundaki hiçliğe!. Tıpkı, derûnumuzdaki hiçliğimize olduğu gibi!.

O, sonsuz, sınırsız; adı “evren”!. Oysa, yaratılmışın rölatif kavramı sonsuzluk, sınırsızlık!.

“Ben” sonsuz, ebedî; adım “insan”!.

“O”, mahlûk, yaratılmış; “RUH” adıyla isimlenmiş!.

“Ben”, mahlûk, yaratılmış; “insan” adıyla isimlenmiş…

O’nun organları yenileniyor, bedeni yenileniyor; süpernovalar patlayıp, yerlerine yenileri oluşuyor!.. Sonsuz…

Benim, organlarım yenileniyor, bedenim yenileniyor; hücrelerim patlayıp ölüyor, yerlerine yenileri oluşuyor!

O’nun bedeninin ruhu var, bedenini ayakta tutan!. Ruhunun şuuru var sistemini organize eden!.

Benim bedenimin genleri var, bedenimi organize edip ruhumu açığa çıkaran!.

Ben yolculuk yapıyorum, O’nda… O’na… O’nunla!

O seyrediyor bende; beni, benimle!

Urûc ediyorum semâma!…

“Kalb”ime, “ruh”uma, “sır”rıma, “hafî”me; “ahfâ”da!

Hiç oluyor insan; Hep oluyor O!… Seyredilen ve Seyreden!.

“Kalb”imle düşünüyor, “nefs”im!

“Ruh”umla esmâyı seyrediyor…

“Sır”rımla müsemmayı görüyorum…

“Hafî”de yanlızca “ben” varım diyor!… Hitabı işitense, “Kendisi”!.

“Ahfa”da… Hişşşt!. Dur ve sus orada!.

O evren!… O, âlemler!… O, “Ruh” adlı melek!.

O’nun da, “nefs”i var…

O’nun da “kalb”i var!.

O’nun da “Ruh”u var!.

O’nun da “Sır”rı var!.

O’nun da “Hafî”si var!.

Ve “Ahfâ”sıyla; NOKTA !

NOKTA, evren!… Evrende nokta, ben!

Nokta, mahlûk; nokta yaratılmış!.

Noktada bir hiç olan ben; fakîr, garîb, âciz, muhtâç!

Nokta, Yaratan’ı tesbih etmede; milyarlarca organı, yüz milyarlarca diliyle…

Ben yaratanımı zikretmekteyim trilyonlarca hücremin her biriyle her an!.

Hücrelerimin her birinin dili… Organlarımın her birinin dili… Ruhumun dili, şuurumun dili, varlığımın anlamının dili, varlığım adı altında varolanın dili, ve ötesi zikretmekte, her an binbir lisan ile Kendisini!.

Âlem zikirde, âlemler zikirde…

Âlem tesbihte; âlemler tesbihte…

Nokta dönüyor, kendi yaratılış amacı çevresinde…

Noktada dönüyor her nokta kendi yaratılış gâyesi çevresinde!.

Her şey dönüyor, Bir Şey çevresinde!.

Melek var, “RUH” adıyla mümtaz!.

“Melek”ten olma melekler… Meleklerden olma melekler!.

Melekler var âzîm… Melekler var, perdeli!.. Melekler var, melekeleri seyrettiklerinden perdeli!.

Melekler, nur!.

Melekler, şuur!.

Melekler, gayyûr!.

Melekler kâh oluyor bir yaratık; kâh oluyor bir başka yaratık!. Melekler kendi aralarında oynaşıyorlar!.. Evrende, çarkıfelekler dönüyor; çarkı felek iş bitiriyor, diyoruz biz!.

Melek yaratılış amacına hizmet veriyor!

Şeytan adı takılmış olan öyle… Bizler de öyle… Ama kimimiz, kimimize göre, biraz şöyle!

Kimimiz bir derya, kimimiz deryadan bir damla… Ama hepimiz sonuçta aynı salda!.

Gidiyoruz bir semti meçhule!..

Varlığın sonu, yokluk!

Cennetin sonu, hiçlik!

Nokta’nın yaşamı, bitik!

Ganî “Allah”!

Hu “Allah”!.

v

«RUH» HAKKINDA KONUŞULUR MU?

«RUH» hakkında sual edenlere şöyle buyurulmuştur:

“SÖYLE: RUH RABBİN HÜKMÜNDENDİR. SİZE İLMİNDEN AZ BİR ŞEY VERİLMİŞTİR...”(17-85)

Bir başka âyette de “RUH” ile ilgili olarak:

“İÇİNE RUHUMDAN NEFHETTİM.” (38-72)

Buyurulmuştur.

Gene bir hadîste de, Efendimiz: «Ruhullah» kelimesini kullanmıştır.

Şimdi burada ilk olarak izah etmemiz gereken konu şudur:

Görüldüğü gibi âyeti Kerîme, «Kul» yani «de ki» hitabı ile başlamaktadır.

Bu hitap, Efendimiz’edir...

Yani, «şimdi sana bildireceklerimizi, sual soran Yahûdilere naklet» anlamına gelen bir hitap...

Efendimiz, hiç şüphesiz ki «RUH»un ne olduğunu biliyordu...

Fakat kendisine sual edenler, “RUH”un gerçeğinden bîhaber idiler. Ayrıca, galib ZANLARI da “RUH”un hakikatının kesinlikle bilinemeyeceği yolunda idi!..

İşte bu sebepten dolayıdır ki, Efendimiz onların sualini cevaplandırmaktan kaçındı ve Rabbin bu konudaki ilmine iltica etti.

Çünkü bilmiyor gözükse idi, alay ve inkâr; gerçeği izah etseydi hadîsin tetkikinde görüleceği üzere, sual edenlerin bu mevzuda bilgileri olmadığı için, gerçeği idrak edemiyecek, kendilerine de bildirilmemiş bu bilgiyi inkâr edeceklerdi!

Bundan dolayıdır ki, Efendimiz, sual soranlara gerçeğini izahtan kaçındı “RUH”un; ve vahyi bekledi.

Görüldüğü gibi inzâl olan âyet de, O’nun en yerinde ve tam yapılması icap eden işi yaptığını da ispatlamaktadır.

O zaman Rab, onların anlayışına, zanlarına göre tecelli etti ve.;

«RUH RABBİN HÜKMÜNDENDİR !.»

gibi, kısa ve özlü bir cevap verildi... Ve ilâve olundu:

SİZLERE (Onlara) ANCAK PEK AZ BİR İLİM VERİLMİŞTİR!.." (İsrâ - 86) - (Hadîs: Müslim)

Yani, sizin, “RUH” hakkındaki gerçeği idraka kapasiteniz yetmez, idrak edemez, isyan edersiniz; bu sebeb ile size onun hakkında az bir ilim verilmiştir.

Evet, görüldüğü üzere âyette ki «sizlere» kelimesi, «yahûdî» anlayışını muhatab olarak almaktadır!..

Hadîsi şerîfte; bu âyetin «Yahûdilere» geldiğini de bir diğer nakildeki, «ONLARA» ifadesi son derece açık bir şekilde göstermektedir. Zirâ o okunuşa göre Âyette «SİZLERE» yerine «ONLARA» kelimesi yer almaktadır. (Bkz: Müslim)

Yani, sizin, “RUH” hakkındaki gerçeği idraka kapasiteniz yetmez, idrak edemez, isyan edersiniz; bu sebeb ile size onun hakkında az bir ilim verilmiştir.

Esasen «Vahdet sırrı», İslâm ümmeti için «RUH»un hakikatının anlaşılması esasına dayanmaktadır. Bu sebebledir ki, İslâm’da, sayısız evliyâ bu sırra ulaşarak «vahdet» kemâlini yaşamışlardır.

Zaten. Temelde, bâtın kapısı kapanmış olan yahûdî anlayışı «RUH» meselesini kavrayamaz. Kavradığı zaman ise, zaten yahudilikten çıkmış veislâm itikadını kabul etmek mecburiyetinde kalmış olur.

v

SİSTEMİN RUHU

Bütün varlık sisteminden sorumlu olan bir ana “Ruh” var!...

Melek sınıfının içinde, bu “Ruh” dediğimiz varlık da!...

Fakat melek sınıfının içindeki sayısız daha düşük kapasiteli güçlü meleklerden ayırma gayesi ile onu, hasseten “RUH” ismi ile anıyor. Zira O, sistemdeki “Halifetullah”tır!

Ehlince bilinir ki...

Bu yaşadığımız tüm sistemi yöneten bir ana “Ruh” vardır!...

“Ruh-ül Kuds” ismiyle kastedilen bir ana varlık var... Kısaca “RUH” da denilir O`na... Bu sistem içindeki bütün melekler onun emrindedir!.

Bu bahsedilen “Ruh”, “Ruh-u A’âm” diye bahsedilen “kâinatın ruhu” değil; “Sistem`in ruhu”dur!.

Biraz daha ileri gideyim...

Bu, kıyamet günü; Bütün insanlara “rabbınızı göreceksiniz!..” anlamında bahsedilen; “rabbınız!...” diye işaret edilen bu sistemin ana “Ruh”udur...

Burada, bir anda bocalayacaksınız, ister istemez...

“Yani biz, rabbımızı göreceğiz derken, ana “Ruh”u mu göreceğiz?...”

Gayet basit!... Size;

“Her ne yana bakarsan, O`nun vechini görürsün!..” diyor.

Bütün bu varlık, her zerre dahi, O`ndan meydana gelmemiş mi?... Evet!...

Dolayısiyle, esasında sen, zaten kime baksan, baktığın kişinin özünde Allah`ın vechi mevcut olduğuna göre suretin ardındaki mutlak varlığı görme durumunda mısın?.. Evet, gerçekte türlü isimler altında hep O’nu görüyorsun!.

Peki, baktığın her birimde, Cenâb-ı Hakk`ın esmâsının varlığını görebiliyorsun da; bu sistemin özü olan o ana “Ruh”un görünme olayında, niye Rabbını görmüş olmayasın?. Bunun mantığa ters olan tarafı ne?..

Ayrıca, “kıyâmette Cenab-ı Hakk’ın ayın 14’ündeki görüntüsü gibi görüneceğini” de bildirmiyor mu Rasûlullah aleyhisselâm?

Evet...

Allah`ın esmâsıyla, Allah`a ait kudret ve mânâlarla oluşmuş bir varlık, bu ana “Ruh”!..

Ancak “tenezzül” ise âfâkî yani mekân olarak değil; enfüsî yani boyutsal olarak gerçekleşir... Yani, kişi, özünden-içinden gelen bir şekilde bu “tenezzül”ü algılar!..

Keza, “Gecenin son üçte birinde Rabbim dünya semâsına iner de dua edenlerin dualarını kabul eder” anlamındaki Rasûlullah açıklamasında da bu tarz bir boyutsal-enfüsî, yani özden açığa çıkan anlamı kastedilmiştir.

Burada yapıları çok iyi anlamak gerek!..

Yapıların kademeleri yok mu?.İşte, bu boyut içinde, bizim sistemin bir üst katman varlığı oluyor, bir üst planı oluşturuyor bu “RUH”!.. Ama sakın bu “üst” kelimesini dış-afak anlamında anlamayalım!.. Aksine öze-içe dönük olarak değerlendirelim...

Adem`e tâbi olmakla görevli olmayan melekler vardır... Bunlar, Galaktik boyuttaki meleklerdir!...

Tüm galaktik sistemin ruhu ayrı, bizim sistemin ruhu ayrı...

Bizim sistemin ötesinde belli bir kümesel kademe var. Sistemlerin ruhları olarak...

Kademe kademe olan bir olay söz konusu...

Bu sistemin ana “Ruh”u dediğimiz varlık, nasıl insan Allah’ın güzel isimlerinden oluşmuş ise; O da aynı şekilde, Allah isimlerinin bileşiminden oluşmuş!..

Meselâ bir kısım melekler var. Subbûh, Kuddûs isimlerinden müteşekkil. Bir kısım melek var; Allah`ın Kahhâr, Cebbâr, Kavi isimlerinden meydana gelmiş!.

Azrâil dediğimiz melek, Allah`ın Kahhâr isminin kuvvet ve kudretiyle var olan bir melek... Bunlar kuantsal kökenli yapılar!.

Cinlerin yaşadığı mikrodalga boyut; yani, bizim ruhumuz gibi bir tür dalgadan oluşmuş dalgasal boyut!

Meleklerden daha üst boyutta, yani şöyle anlatıyorum. Bak!...

Madde boyutu var, atom boyutu var, atomaltı elektromanyetik dalgalar, kozmik ışınlar boyutu var! Bir de onun altında bir boyut var. “Nâr=ışın boyutu” tâbir edilen..

Bizim “ruhumuz” itibariyle boyutumuz, “nar boyutu”dur. Cinler de, “nâr” diye târif edilen dalgasal yapılar boyutudur.

Bu bahsettiğim, “Ruh” dediğim varlık ise, melekî boyut olan, “Nur” ismiyle tarif edilen kuantsal enerjiye çok yakın plandaki bir boyut!. Yani, enerjinin bir üst boyutu oluyor.. Bildiğimiz meleklerden çok daha güçlü bir ana melek diyelim...

Melekler de cinler gibi, bir takım işler yapan, çok değişik türleri, yapıları, sûretleri olan bir sınıf...

Bu “RUH” isimli varlık da bize göre çok çok özel bir melek zaten!.. Melek dediğimiz sınıfa giriyor!.

v

RUH GÜCÜ (RUHÂNİYET)

“RUH gücü” denilen şey, beynin güçlü dalga yayımından başka bir şey değildir. Ayrıca, beynindeki bu özellik aynen “RUH”a da yüklendiği için elbette ki “ruh” da bu güce sahip olmaktadır...

“Zikir ,ruhâniyeti arttırır” demişler.

”Ruhâniyet”, sendeki meleki gücün gelişmesidir! Ne kadar nùrun fazla ise, meleğin o kadar güçlü ve kapsamlı bir melektir... Ne kadar çok güçlü ve kapsamlı bir meleğin gücü varsa, diğer varlıklara o kadar yardımda, inâyette bulunursun.

İşte, “himmet etti, feyiz verdi” diye lisânı insaniye çevrilir olay...

“Evliyanın feyz vermesi” denilen olaya gelince...

Bu kişi, yapmış olduğu yoğun zikir ve riyazat sonucu, beyninde oldukça önemli bir kapasiteyi kullanabilir hale galmiştir. Bu sebeple, çok güçlü verici dalgalar yayabilmektedir.

Böyle birini bulduğunuz zaman, o kişi, güçlü verici beyin dalgalarını sizin beyninize yönlendirir...

İşte o anda, sizin beyninizde, o güne kadar açılmamış ek bir kapasite devreye girer ve o ana kadar anlamadığınız, farketmediğiniz bir hususu kolaylıkla anlar hale geliverirsiniz... Konuştuğu birkaç cümle, beraberinde böyle bir güç olduğu için, sizde önemli gelişmeler sağlar... Ve böylece denir ki “ben filanca zât’a gittim ve bana şöyle feyiz verdi... O anda çözüverdim bir çok meseleyi!.”

Beyin bir taraftan kendi ruhunu üretip, meydana getirip, ona belli enerjiyi, kendisindeki özellikleri yüklerken; bu enerji, “feed back”le, geri dönmek sûretiyle, aynı zamanda da beynin ve vücudun enerjisini takviye ediyor.

Burada şu noktaya da dikkat ediniz:

Beynin biliyorsunuz ki,yüzde üç-beş gibi çok sınırlı bir bölümünü kullanabiliyoruz.

Şimdi buraya dikkat!.

RUHA, yani dalgasal beyne, biyolojik beynin sadece çalışan bölümü yüklenir!. Yani, çalışan kadarı, kendi kopyası veya ikizi olan dalgasal beyni üretir!. Ve dolayısıyla da kişinin ruh gücü ve ilmi, sadece beyninin çalışan bölümü kadar gerçekleşir..

Zira dalgasal beden ve dolayısıyla ışınsal beyin, biyolojik beyinden ayrıldıktan sonra, bir daha gelişme şansına sahip değildir!.. Bu yüzden de ruh kuvvetin, kapasiten, ölmeden önceki son ulaştığın beyin kapasiten olarak sâbitlenir!..

Eğer beynini geliştirebildiysen, ruhunu güçlendirdin demektir.

İşte, “kuvvetli ruh” ya da “ruhu kuvvetli”, tasarruf sahibi kişiler dediklerimizin oluşturdukları olayın sebebi de budur!...

İşte bu yüksek beyin gücüne sahip kişiler, belli görevli varlıklar üzerinde tasarruf ederek, onlara istediklerini yaptırıyorlar!. Sadece yaptırtmak değil; onları kullanarak belli şeyleri haber alabiliyor, belli bir takım şeylere muttali olabiliyor, belli şeylere yön verebiliyor, çevresine yararlı olabiliyor!. zaten bu kişilerden çevreye hiç bir zaman zarar ulaşmaz!

Bunlar, hep o kişilerin beyin kapasitesine ve gücüne bağlı olaylar!.

Yani, biz, beynimizi ne derecede güçlendirebilirsek, o derecede belli güçlerin bizde ortaya çıkması söz konusu!.

“Beyin dalgaları” dediğimiz şey esasında meleki bir tüm yapıdır!

Hepimizde bu meleki güç açığa çıkıyor fakat biz farkında değiliz. Hep kulakla duymağa, dille konuşmağa alıştığımız için dilsiz, kulaksız olan birbirimizle olan iletişimimizin farkında değiliz.

Bir odaya girersin...Hiç kimse bir şey konuşmaz. .üç kişiye sempati duyarsın,bir kişiye antipati duyarsın..

Nereden oluşuyor bu sempati,antipati?..

Sen daha odaya girdiğin anda senin beyin dalgaların iletişim kuruyor. senin beyin dalgalarınla onun beyin dalgaları uyuşuyorsa, sen buna “sempati” adını veriyorsun,uyuşmuyorsa “antipati” adını veriyorsun. İletişim, dalga boyutunda biz konuşmadan oluyor! Benim meleğim senin meleğinle uyuşursa sevişiyorsun,anlaşıyorsun ; uyuşmazsa zıtlaşıyorsun. Ama hiç farkında değiliz..

v

IŞINSAL BEDEN

(İNSAN RUHU-“KİŞİSEL RUH”-“LÂTİF BEDEN”)

“İnsan” ismiyle bilinen ölümsüz varlığın, ebedi yaşamını sürdürdüğü “dalga bedendir”...

Ruh , ölümötesi beden olarak işlevini ortaya koyar.

“Ruh bedenin” dışarıdan görünüşü aynen bir hologram gibidir... İnsan beyninin üretmiş olduğu dalgalardan oluşan bir tür “HOLOGRAMİK DALGA BEDEN”dir!..

Görüntüsü hologramiktir!..

Bu hologramik beden, aynen televizyon dalgaları gibidir... Nasıl ki taşıyıcı dalgalara yüklenmiş görüntü ve ses dalgalardır televizyon dalgaları; işte “insan ruhu” da böylece tüm zihinsel fonksiyonların sonucu olan verileri yüklenmiştir!..

Beynin ürettiği, yüklenmiş dalgalardan oluşmuştur...Beyin tarafından üretilir ve beyin kendindeki tüm düşünsel verileri dalga olarak “RUH”a yükler.”

Rüyada duyduğun acı, beynin ruha yüklediğini gösterir... Kâbir azabı dahi bu yüklenmeden dolayıdır...

Beyin, her an, üretmekte olduğu “Ruh” adı verilen dalga bedene de verilerini anında yükler!...

Bu arada hemen şu soruya cevap verelim...

“Ruh”, dalgalardan oluşuyor ise, bu dalgalar nasıl havada dağılıp gitmiyor da, bir arada kalıp, bir beden hâlini koruyor?

“Ruh” adı verilmiş bulunan beyin dalgaları hatırlayalım ki beynin ürettiği dalgalardan meydana gelmiştir. Beyindeki tüm özellikler, “ruh” adı verilen dalga bedene yüklenmektedir.

Vücutta hücrelerin bir arada tutulmasını sağlayan “çekme” elektriği ve özelliği aynıyla beyinde de vardır; ve beyin bu özelliği, gücü aynıyla ürettiği dalgalara yükleyerek, ürettiği dalgaların otomatik olarak bir arada bulunmasını temin etmektedir, dalgalarda oluşan o özellikle!. Bu yüzdendir ki, insanın ölümötesi boyut bedeni olan dalga bedeni=ruhu, bir tekil yapı olarak, cennet boyutuna kadar devam edecektir.

“ÖLÜM” denilen, beynin faaliyetinin durması ve vücudun manyetizmasının kesilişiyle beraber, kişi kendini bu “hologramik dalga beden” olarak hissedip yaşamaya başlar...

“Ba`sü ba`del mevt” denilen hâldir bu anlattığımız!...

Ancak, o kişi yaşamı boyunca neleri düşünmüş, neleri hissetmişse; ne tür endişe ve korkulara kapılmış, sevgiler duymuşsa, o “dalga beden” yaşantısında da bunlardan gayrını bulmaz!.. Bu sebeple kişi, fizik-şimik bedende kendini ne ölçüde ve nasıl tanımış ve kabullenmişse; daha sonra kendini içinde bulacağı “ahıret aleminde” yani “dalga boyutta”, “hologramik dalga bedende” de kendini o özellikleriyle bulur...

Şayet 120. günde beyin cevheri oluşurken, burada bir devreyi açacak olan ışın (melek) beyne isabet etmiş ise, bu takdirde beyin bir tür antiçekim dalgasını ruha yükleyecek ve neticede, bu enerji ile «ruh» ya da «dalga beden» dünyanın manyetik çekim alanına karşı güç ile dünyadan ve cehennemden kendini kurtarıp cennete yâni sayısız yıldızların boyutsal derinliklerine gidebilecektir.

Aksine, beyinde bu devre açılmamış ve dolayısıyla da bu antiçekim dalgası «ruha» yüklenmemiş ise, bu defa o «ruh» da kendini dünyanın ve daha sonra da Güneşin yâni cehennemin manyetik çekim alanından kurtaramayacak ve neticede ebedî olarak orada kalacaktır!..

Evet, “insan ruhu”, 120. günden itibaren, bütün yaşamı boyunca, tüm zihinsel hâsılasıyla yüklenir; ve beden kaydından kurtulduktan sonra da dünya yaşamındayken elde etmiş olduğu verilere ve enerjiye göre bir biçimde yaşamını sürdürür...

Dünya durdukça, dünyanın manyetik çekim alanı içinde kalan ve dünyanın ikizi durumunda olan dalga dünya yani “berzah” aleminde yaşayan “ruh”lar; kıyâmetle birlikte, ya yetersiz enerjileri dolayısıyla dünya ile birlikte güneşin dalga ikizi olan “cehennem”in içinde yerlerini alırlar; veyahut da kaçabilen diğer “ruhlar”la birlikte “cennet” ismiyle bilinen galaksi içi yıldızların dalga ikizleri içinde yolculuğa çıkarlar...(Dalga yapının boyutumuzdaki algılanan haline onun ikizi tâbirini kullanıyoruz... Ayrıca bir ikincil yapı olarak değil...)

Ancak dikkat edilmeli ki...

Ölümötesi yaşamın bir günü, Kur`ân’ı Kerim’in ifadesine göre, dünya senesi ile bin yıldır... Gene hazreti Resûl`ün açıklamasına göre, sadece

“sıratı geçiş üçbin senelik yoldur..”

Oranın bir günü, dünya senesiyle bin yıl olursa, üç bin yılı ne kadar eder, artı siz düşünün... Ve buna göre de diğer zaman ölçülerini düşünebilmeye çalışın...

“Kişilik ruhu” dediğimiz “dalga beden” dahi “mutlak RUH” ile varlığını sürdürmektedir...

"İnsan" ismiyle bilinen ölümsüz varlığın, ebedi yaşamını sürdürdüğü "dalga bedendir"... Görüntüsü hologramiktir!.. Beynin ürettiği, Yüklenmiş dalgalardan oluşmuştur...

Beyin tarafından üretilir ve ve beyin kendindeki tüm düşünsel verileri dalga olarak "RUH"a yükler.

Beynin, sinir sistemi aracılığıyla bedende oluşturduğu bio-elektrik enerji kesildiği anda, bedenin mıknatısıyeti de kesildiği için fizik bedenden bağımsız olarak yaşamına devam eder; ki bu durum "ÖLÜM" denilen şeydir.

Enerjisini beyinden alan dalga beden (ruh), aynı zamanda beyinle karşılıklı alışveriş içindedir; ve beyni enerji yönünden takviye etmektedir... Aynı, bir otomobil motorunun aküden hem enerji temin etmesi, hem de aküyü şarj etmesi gibi...

Herhangi bir sebeple "ruh", fizik bedenden ayrılır ve uzunca bir süre geri dönmez ise, beyin bu enerjiden mahrum kaldığı için durur ve "ölüm" dediğimiz olay meydana gelir...

"Hafıza-bellek" esas olarak bu "dalga" bedendeki bilgi yüküdür... Beyin, ihtiyaç duyduğu bilgileri buradan alır...

Eğer, beyinde herhangi bir fonksiyon yetersizliği olursa, dalga bedendeki bilgileri geri alamadığı için "unutma" veya "hatırlayamama" dediğimiz olay meydana gelir...

“Ruhların birbirini çekişi veya itişi” denilen olay ise, ruhları üreten beyinlerin, astrolojik etkiler sonucu, eskilerin ateş-toprak-hava-su diye ayırdıkları dört farklı frekansta üretim yapmalarıdır...

"Ruh bedenin" dışarıdan görünüşü aynen bir hologram gibidir...

Ruh, bedenden ilişkisinin kesildiği son anki görüntü üzeredir...

Otuz yaşında kolu kopmuş bir insan, elli yaşında ölse, ruhunun kolu hiç kopmamışçasına mevcuttur... Çünkü, ruhta meydana gelen özellikler ve görüntüler bir daha hiç kaybolmaz!..

"RUH bedende", yani "dalga bedende" var olan bütün özellikler, beyin tarafından üretildiği için, beynimizi ne kadar geniş kapasiteli kullanabilirsek, ne kadar çok enerji üretebilirsek, o kadar “güçlü bir RUH"a sahip oluruz... "Dünya ahiretin tarlasıdır, burada ne ekersen, orada onu biçersin" demelerinin sebebi, işte budur.

Bu “ruh” adı verilen bireysel bilinci taşıyan yapı, bir diğer ifade şekliyle “yüklenmiş dalga beden”dir!... Yani, görüntü ve ses yüklenmiş televizyon dalgalarında olduğu gibi...

Seyyal bir yapıya sahiptıir... Zaman ve mekan kaydının dışındadır... Aynı anda bir kaç yerde bulunabilme özelliğine sahip olabilir...

En büyük özelliği ise; karşı karşıya bırakıldığı her şeyin hakikatine yönelmesi, o şeyin aslını hakikatını araştırması... Bildiğimiz “bilinç” bu ruhta yer aldığı için, gene “bilince ait tüm özellikler” bu yapıdan algılanır..

"İbadet" denilen çalışma şekillerinin sebebi hep beynin gelişip güçlenmesi ve dolayısıyla bu özelliklerin ruha yüklenmesidir...

Beynin üretip "ruha" yüklediği, "ruhun" kendini dünyanın ve güneşin çekim alanından kurtarmasını sağlayacak olan antimanyetik enerjiye eski dilde, din terminolojisinde "NUR" adı verilmiştir.

Kişinin "NUR"u ne kadar çoksa, cehennemden o kadar kolay kurtulabilecektir...Yani kişi ne kadar ruhuna enerji yükleyebilmişse, bu çekim alanlarından o kadar kolaylıkla kurtulabilecektir.

Eğer bu enerji yükleme işini ihmal etmiş ise, o takdirde de kendini güçlü çekim odaklarından kurtaramıyacak ve ebedi olarak o çekim alanında hapis kalacaktır.

Hücreleri birarada tutan, yani bedeni bir bütün halinde koruyan beynin yaydığı bioelektrik enerjidir ki buna tasavvufta "harareti griziye" denilmiştir..

Tenezzülât mertebelerinin tamamı ruhtan meydana geldiği için varlıkta olan herşey RUH ile kaimdir; ruhtaki mündemiç şuur ile şuur sahibidir!Ve bu yüzden de herşey hayat sahibidir.

Dünyanın da Güneşin de ruhları ve dolayısıyla şuurları vardır.

İnsan ruhuhun farklılığı ise,tenezzülatın sonunda beden boyutundan uruç istikametine dönüşte ortaya çıkan bir ruh olmasıdır ki ; bu ruh eğer uruca devam ederse daha sonra da NUR’a dönüşür ve cennet boyutunda yaşamaya devam eder!

Ruh’ta oluştuğu iddia edilen tüm haller, aslında ruhta değil beyinde oluşmada!.. «Ruh» ise beynin tüm hâsılasını her an yüklemekte olduğu hologramik yapılı «dalga beden».

Beynin ürettiği bu «RUH» adı verilen dalga beden dört veya üç katlı olarak incelenebilir.

Bizim araştırma ve tetkiklerimize göre, kısaca «RUH» denilen «insan ruhu» üç veya dört bölümde meydana gelmektedir;

1.-Taşıyıcı dalgalar (ruh). Hologramik görüntülü dalga beden.

2.-«Antiçekim» özellikli dalgalardan oluşan yük.

3.-Pozitif enerji yükü. (enerji dalgası - Nur)

4.-BELLEK dalgaları.

1-TAŞIYICI DALGALAR (RUH)

Taşıyıcı ruh, insanın sonsuza dek yaşamını, varlığını sürdürmesine sebeb olan esas dalga hammaddeli yapıdır. Görüntüsü «hologramik» bir şekildir. Çeşitli sebeblerle ve şekillerde deforme olsa dahi, daha sonraki aşamada tekrar eski haline dönebilme özelliklerine sahiptir.

Esas itibariyle, fizik bedenin karşılığıdır. Şekli, görünüşü, ayrıldığı andaki fizik bedenin aynıdır. Ancak, fizik bedende bir kaza ile meselâ bir kol veya bacak kesilmiş ise, o kol veya bacak daha önceden var olduğu ve bu durum da ruha yansıdığı için, bu kesilmeden dolayı ruh bedende böyle bir eksiklik görülmez.

Günümüz modasıyla «uzaylı» varlıklar denilen «cin»lerin bedeniyle insanın bu taşıyıcı ruhu aynı yapısal özelliklere sahiptir.

2-“ANTİÇEKİM DALGALARI”

“Antiçekim dalgaları” dediğimiz dalgalar, nùri bedenin yapısı-hammaddesidir!

Cenindeki beyin çekirdeği 120. günde çok çok önemli bir tesir ile karşı karşıyadır.Hatta bir insan için varlığın en önemli olayı bu anda cereyan etmektedir, cümlesini çok rahatlıkla söyleyebilirim.

Zira...

O anda, beyin çekirdeğine isabet eden kozmik ışınlar, şayet beyinde bir devreyi faaliyete geçirirse, bu takdirde beyin «ANTİÇEKİM» dalgaları üretmeğe başlayacaktır.

Beynin ürettiği bu «antiçekim» dalgaları, «taşıyıcı ruh» dediğimiz dalga yapı üzerine yüklenmiş olarak üretilir.

Bir diğer ifade şekliyle.

Şayet, beyinde 120. günde «antiçekim» dalgaları üretim devresi açılmış ise, bu kişinin ruhu dediğimiz taşıyıcı dalgalar, «antiçekim» dalgaları ile yüklenmiş olarak beden örgüsünü oluşturur. Yok, eğer «antiçekim» dalgaları devresi açılmaz ise, bu defa «ruh» dediğimiz «taşıyıcı dalgalar» sadece kendi başlarına meydana gelirler.

«Antiçekim» dalgalarının özelliği, yüklenmiş olduğu dalga bedeni, yüklenmiş olduğu ruhu, dünyanın ve güneşin çekim alanında bağımsız hale kavuşturmaktır.

Aynı zamanda «Antiçekim» dalgalarının ikinci bir özelliği de, ruha «pozitif enerji» sağlayan dalgaları yüklenmektir. Yani, 3. tür dalgalar, bu 2. tür dalgalara yüklenmektedir. Şayet, beyin, ikinci tür dalgaları üretmiyorsa, bu takdirde, üçüncü tür dalgalar yüklenecek mahal bulamayacakları için, üreten birime hiç bir fayda sağlamayacaktır, ölümötesi yaşantısında!..

«Antiçekim» dalgalarının üretilmesi konusunda insanın kesinlikle hiç bir dahli yoktur!..

Nasıl, 120. günde beyin çekirdeği, ulaştığı kapasite sonucu, aldığı kozmik ışınım ile otomatik olarak ruhu üretmeye başlıyorsa; insan bilincinin bunda hiç bir katkısı yok ise; aynı şekilde, «antiçekim» dalgalarının üretilmesini sağlayan devrenin açılıp açılmaması konusunda da kişinin hiç bir dahli mevcut değildir!.. Bu açılımı sağlayacak kozmik ışınım ya o anda, o birimin beynine ulaşır ve o devre açılarak, «antiçekim» dalgası yüklenmiş «ruh» üretilmeye başlanır; ya da o açılımı sağlayacak ışınımdan mahrum kalan beyin, «antiçekim» dalgalarını üretmeksizin, «ruhunu» üretir!

Bu durumda da, «antiçekim» dalgasından mahrum olarak «varolan» ruhun, kesin olarak âkıbeti, ebedî bir şekilde «cehennem» diye tasvir edilen Güneş'in içinde kayıtlı yaşamdır.

İşte İslâm Dininde bu olaydan Hz. Rasûlullah Aleyhis-selâm, «KADER» ile ilgili hadislerinde özetle ve meâlen şöyle bahseder:

«-Allah bir mahlûk hükmedip yaratmak istediği zaman Melek:

-Ey Rabbim, erkek midir, dişi midir; SAİD midir, ŞAKİ midir; rızkı nedir, eceli nedir. diye sorar. BUNLAR ANASININ KARNINDA İKEN BÖYLECE YAZILIR."

İşte bu ve «KADER» bölümünde naklettiğimiz diğer hadislerde bahsedilen «SAÎD»lik ve «ŞAKÎ»lik kelimeleriyle anlatılan olay budur!..

Bahsettiğimiz «antiçekim» dalgalarını üreten beyinler «SAİD» kelimesiyle, yani «saadete ermiş» anlamında anlatılmaktadır!.. Buna karşılık «antiçekim» dalgalarından mahrum olarak meydana gelen insan ruhlarına ise «ŞAKİ» denilmektedir!.. Yani, şekâvet halinde olan!..

Ne «SAİD», ameliyle «saîd» olmuştur; ne de «ŞAKİ», amelsizliğiyle «şakî» olmuştur!.. Hiç biri yaptıklarıyla veya yapacaklarıyla diğer bir hale dönüşmez!..

Bu olay 120. günde bir anda olup biten bir iştir!..

«Antiçekim» dalgalarıyla güçlendirilmiş ruh, anlamına «SAİD» kelimesiyle işaret edilir ki; bu kişinin ruhu, neticede kesinlikle «cennet» ortamına ulaşacaktır!.

«Antiçekim» dalgalarından mahrum ruh, anlamına «ŞAKİ» kelimesiyle işaret edilir ki, bu kişinin ruhu ebedî olarak «cehennem» diye tavsif edilen Güneş içinde mahsur kalacaktır!..

Bu durumun, kişinin ameline bağlı olarak meydana gelmediğine Hz. Rasûlullah Aleyhis-selâm şu kelâmıyla işaret eder:

«-Muhakkak ki hiç biriniz amelinizle cennete giremezsiniz!..

-Sen de mi Yâ Rasûlullah?..

-Evet, ben de!.. Ne var ki Allah'ın rahmeti beni kuşatmıştır!»..

Evet, burada da işaret edildiği gibi, kişinin cennete girmesi, görüldüğü gibi ameline değil, Allah'ın rahmetine bağlanmıştır; ki, bu târiften murad da, «takdir gereği olarak», kişinin beyninin «antiçekim» dalgaları üretmesine bağlanmıştır!..

Şayet izah edebildiysek, şimdi geçelim «ruh»a yüklenen 3. kat dalgalara.

3-POZİTİF ENERJİ YÜKÜ

Pozitif enerji adını verdiğimiz bu dalgalar beynin «verici» mahiyetteki düşünce ve fiillerinden oluşan bir enerji türüdür!.. Dindeki adı «sevab»tır!..

Pozitif enerjinin karşıtı olan «negatif enerji» adını verdiğimiz dalgalar ise beynin «alıcı», «birimsel menfaate dönük» davranışlarından oluşur. Dindeki adı «günâh»tır!..

Pozitif enerji dalgalarının yükleneceği dalga türü «antiçekim» dalgalarıdır. Şayed, «antiçekim» dalgaları üretilmiyorsa, pozitif enerji dalgaları üretilse bile yüklenecek mahal olmadığı için, ölümötesi yaşamda kişiye bir yarar sağlamaz. Ancak bu dünyada yaşanırken, kazanılan bu dalgaların getireceği olumlu sonuçlar sözkonusudur!..

Negatif enerji dalgaları ise yüklenmek için «antiçekim» dalgalarına ihtiyaç duymaz!.. Direkt olarak taşıyıcı ruh dediğimiz ana bedeni oluşturan dalga bedene yüklenir.

Pozitif enerji dalgaları (sevab) kişinin ilk şuur hallerinden itibaren üretilir. Bu sebebten 5-6 yaşından itibaren çocuğa müsbet çalışmalar tavsiye edilir ve bu istikamete yönlendirilir.

Negatif enerji dalgalarını (günah) ise beyin «büluğa ermek» diye tanımlanan cinsiyet hormonlarının salgılanmasından sonra üretmeye başlar! Zira bu dalgalar, beynin biokimyasının seks hormonlarıyla etkilenmesinden sonra beyin tarafından üretilebilmektedir. Bunun için de, “büluğdan evvel kişinin günâhları yazılmaz” diye mecazi bir şekilde anlatılır bu durum.

« EĞER ŞİRK KOŞARSAN AMELLERİN BOŞA GİDER.»

(39-65)

Âyetinde işaret edilen şirk koşularak ölme hali, «şakî» olma sonucu beyinde «antiçekim» dalgası üretilmeme halidir ki, bu yüzden pozitif enerji dalgaları ruha yüklenemez ve bunun da sonucu olarak kişinin amelleri boşa gitmiş olur!..

4-BELLEK DALGALARI

Bellek dalgaları kişinin tüm düşüncelerini, duygularını, arzu ve isteklerini; kısacası kişiyi başkalarından ayıran tüm zihinsel verilerini ihtiva eder!.. Bunlar, aynen televizyon dalgaları misâli, ses-görüntü yüklenmiş bir biçimde hologramik bedene eklenir.

Ölümötesi kişilik, bu bellek dalgalarının muhtevası olarak sonsuza dek devam eder.

Beyindeki tüm zihinsel faaliyet, hiç biri kaybolmaksızın, her an ruha yüklenir. Yüklendiği dalgalar dediğimiz hologramik dalga bedendir ki; ikinci ve üçüncü sırada saydığımız dalgalarla bir bağlantısı yoktur. Yani, ikinci ve üçüncü sırada anlattığımız dalgalar olmasa dahi direkt olarak sürekli bir biçimde, 1. anlattığımız bedene yüklenmektedir.

Bilinç (şuur) dediğimiz şey, bu bellek dalgaları şeklinde -ruh’ta yerini alır. Bir diğer ifade ile, bilincin bedenidir bellek dalgaları!..

Evet, İNSAN denildiği zaman, ölümötesi yapısı itibariyle bu dört ayrı dalga boyundan oluşan hologramik dalga bedenli varlık anlaşılır!

İNSAN RUHU’NUN FARKLILIĞI NEDİR?

Tenezzülât mertebelerinin tamamı ruhtan meydana geldiği için; varlıkta olan her şey RUH ile kâimdir; ve ruhtaki mündemiç şuur ile de şuur sahibidir!... Ve bu yüzden de herşey hayat sahibidir...

Dünyanın da Güneşin de, ruhları ve dolayısıyla şuurları vardır... Ve her şey; hiç bir şey hariç olmamak üzere her şey her an her yerde Allah’ı hamd ve tesbih etmektedir... Bu da onların ruh ve şuur sahibi olmalarından dolayıdır...

İnsan ruhunun farklılığı ise, tenezzülâtın sonunda beden boyutundan uruç istikametine dönüşte ortaya çıkan bir ruh olmasıdır ki; bu ruh eğer urûcuna devam ederse daha sonra da NURa dönüşür ve Cennet boyutunda yaşamaya devam eder...

RUHTAKİ “KUDRET” NEDİR?

“Enerji Dalgaları” dediğimiz dalgalar(ibadetle,zikirle oluşan dalgalar) güçtür,enerjidir,”ruhtaki kudret”tir!

RUH GÖRÜLEBİLİR Mİ?

Şuur yönüyle ruhunu bilirsin, fakat “ruhun” ne olduğunu bilemezsin..Göremezsin!..

Ruh yönün, senin zâtına işaret eder.. Aklı Evvel ’in karşılığı olan sendeki akıl yani “şuur” dediğimiz mânâda akıl yönün, senin, benliğin hakikatını bilmene yol açar!..

v

BEYİN-RUH İLİŞKİSİ

Not: Beyin bölümüne bakınız.

v

MELEĞİN RUHU NEFHETMESİ

"Ruh nefhi" ifadesiyle anlatılan, "esmâ-i ilâhi”nin kapsamlı bir kapasiteyle ortaya çıkarılabilmesi yeteneğini oluşturan "mutasyon" olayıdırki, bunun sonucunda, beyin kapasitesi Allah-u Teâlâ`nın "tâlim edilen" tüm esmâsının özelliklerini ortaya koyabilecek kemâlâta ulaşmıştır.

Tek«RUH»tan sayısız enerji yayılmış ve onlardan sayısız mânâları hâvi olan «melek»ler oluşmuştur. Çeşitli mânâlar ihtiva eden bu melekler çeşitli şekillerde ve boyutlarda yoğunlaşarak kâh bir tür bedenleri olan yıldızları oluşturmuşlar; kâh da ışın - beden düzeyinde «şuur» varlıklar olarak yaşamalarına devam etmişler ve etmededirler.

«Yıldız» şeklinde bedenlenmiş «şuur birikimleri» olan «melek»ler, kendi varoluş gayelerine uygun olarak, varlığa sayısız mânâlar - ışınlar yaymaktadırlar.

Nihâyet en son olarak, bu sayısız mânâları değerlendirebilecek bir beyin kapasitesi ile insan yaratılmıştır.

İnsan daha ilk yaratılışı anında, yâni 120. Günde bu beyin «melek»ler tarafından ya da diğer bir ifâde ile «burçlar» diye kastedilen sayısız aynı guruptaki «meleklerin» oluşturduğu «yıldızlar» tarafından salınan bir tür ışınlar ile çeşitli hususlarda programlanmalara tabi olurlar.

Kimde hangi mânâları izhar etmeyi dilemiş ise, ona uygun olarak «melek»ler tarafından programlanır. Bu programlanış,

«Allâh sizi yarattı ve düzenledi, biçimlendirdi. Dileğince terkib etti» (82-7/8)

âyetinde anlatılır.

İşte birimsel «ruh»lar, ölümötesinde ebedî yaşama devam edecek olan «kişilik ruhları» böylece bu beyinler tarafından bu dünyada ilm-i ilâhî iktizasınca oluşturulurlar

Sperm ile yumurtanın rahimde birleşmesinin 120. Gününde cenin, bazı kozmik ışınların etkisiyle, “meleğin ruhu nefhetmesi” diye tarif edilen bir biçimde, dalga üretimine başlar.

Beynin çekirdeği durumunda olan bu yapı, genetik veri tabanını değerlendirmesine vesile olan ilk temel kozmik tesirleri alarak ön programa kavuşur ki; böylece onun “şakilesi” yani “programının doğrultusu” belirlenmiş olur..

Cenin 120. günde, beyin çekirdeğiyle ilk kozmik ışınları değerlendirecek düzeye ulaşır.

Ulaşmış olduğu bu kapasitede, «bir melek gelir ve ruhu üfler». Yani, gelen kozmik ışınlar bu beyinde «kişilik ruhu» veya «insan ruhu» denilen dalga üretimini başlatan ilk hareketi meydana getirir.

Beynin 120. günde ulaştığı bu kapasite ile, kozmik ışınların etkisi sonucu ölümötesi yaşamda devamını sağlayacak olan dalga bedeni üretmeye başlaması olayına din terminolojisinde «bedene ruh üflenmesi» tanımı getirilmiştir!..

İşte bu anda “kişisel ruh” yani “ insani ruh” meydana gelmiş, yaratılmış olur!... Bu andan evvel, “bireysel ruh” mevcut değildir!.

Bu sebebledir ki, eğer 120. günden sonra çocuk alınırsa cinayet hükmüne girer!..

Zira, 120. günde cenindeki beyin çekirdeği, "dalga bedeni" yani "kişilik ruhunu" üretmeye başlamıştır ki, ceninin öldürülmesi halinde dahi, bu "ruh" yaşamına sonsuza dek devam eder...

Kişiliğin temel özelliklerini ise, genlerindeki bilgiler meydana getirir..

Genetik veriler, tohum; tohumun gelişmesini ve özelliklerinin ortaya çıkış biçimini sağlayan toprak, gübre, su, nem gibi faktörler de “astrolojik programlama” gibidir!.

v

VARLIĞIN ÖZÜNDEKİ “RUH-ÜL KUDS”

(SIRRI İLÂHİ-VÜCUDU SÂRİ)

Tasavvufun “hakikatı” bahsinde yazılmış en değerli eserlerden biri olan “İNSAN-I KÂMİL” de-Osmanlıca tercemesi Abdülaziz Mecdi Tolun,Türkçe tercemesi de rahmetli Abdülkadir Akçiçek tarafından yapılmıştır-“RUH-U A’ZÂM” ve “RUH-UL KÜDS” hakkında çok değerli bilgiler anlatılmıştır...Bu konuyu tasavvuf ıstılahıyla incelemek isteyenler adı geçen eserlerden yararlanabilirler.

Abdülkerim Ceyli-Hazreti Rasûlullah Aleyhi’s-selâm’ın ve Abdülkâdir Geylâni hazretlerinin torunlarındandır.

”İNSAN-I KÂMİL” isimli eserinde varlığın oluş boyutlarından bir boyut olan ve tüm varlığa yaygın olan “RUH-ÜL KUDS” bahsinde özetle şunları anlatıyor;

“Bilesin ki Ruh-ül Kuds ruhlarında ruhudur” Yani,insanlarda mevcut olan izâfi ruh dediğimiz,yaratılmış ruhları meydana getiren esas Ruhtur! “Ve o kün emri şümulü altına girmekten yana münezzehtir. Sonra onun için mahlùktur denemez! Çünkü o, yani Ruh-ül Kuds, Hak’kın has yüzlerinden bir yüzdür.Ve varlık,o yüzle kaimdir!..O bir Ruh’tur ama diğer ruhlara benzemez!..Zira o, Allah’ın Ruh’udur ve Adem’e bu ruhtan üflenmiştir.Nitekim âyeti kerime ile bu mânâya işaret edilmiştir.

“ONA RUHUMDAN NEFHETTİM” (38/72)

Bu mânâdan da anlaşıldığı gibi, Adem’in ruhu yaratılmıştır;ama Allah’ın Ruhu yaratılmış değildir! Çünkü o Ruh-ül Kuds’tür, yani o kevni noksanlardan yana münezzehtir-temizdir.

Kevni noksanlardan yana ne demek?..

Varoluş, terkibiyet hükmünün meydana getirdiği kısıtlamalardan yana münezzehtir!..Varoluş itibariyle meydana gelen kısıtlamalar onda mevcut değildir.

“Bu Ruh o ruhtur ki, ondan anlatılırken mahlùkattaki “Allah’ın Yüzü” tâbiri kullanılır; ve âyeti kerimede şöyle bahsedilir bundan;

“NE YANA DÖNERSEN;ALLAH’IN YÜZÜ ORADADIR:”

Bunun daha açık mânâsı şudur: Bu Ruh-ül Kùds o Ruh’tur ki,bu kevni varlığa Allah bir varlık vererek, O’nunla kaim kılmıştır.”

Bu varlık,bu ruhla kaimdir.Yani varlığın aslı bu ruhtur.

“İşte bu varlık sayesindedir ki dış duygularınızla bu duygular âleminde ne yana dönerseniz; fikrinizle, bu akılla anlaşılır şeylerle ne yana çevirilirseniz bu Mukaddes Ruh orada kemâliyle aynen vardır. Çünkü o, Vechi İlâhi’den ibarettir!..Varlık ise bu vechi ilâhi ile kaimdir...Bu Vechi İlâhi de herşeyde vardır! Çünkü Allah’ın Ruhudur.

Birşeyin ruhu da o şeyin kendisidir, nefsidir.

Bu durumda varlık Allah’ın nefsi ile kaimdir, yani kendisiyle.Çünkü onun nefsi, Zâtı’dır.

Bilesin ki bu hisler çeşidinden her şeyin bir ruhu vardır ki ; sûret onunla kaimdir.Bu sûretin ruhu lâfız içindeki mânâ gibidir.ve bu mahlùk ruh onunla kaimdir...İşte bu ruh Ruhül Kùds’tür!

Bir kimse bu Ruh-ül Kùds’e bakıp,insanca gördüğü zaman,onu mahlùk olarak görür.Çünkü iki kıdemin bir araya gelmesi mümkün değildir.

-“Şimdi insanı ele alalım. İnsanın bir cesedi vardır,onun sùretidir.İnsanın bir sırrı vardır,bu onun mânâsıdır. İnsanın bir sırrı vardır,bu onun ruhudur. İnsanın bir de vechi vardır. İşte buna Ruh-ül Kùds, sırrı ilâhi veya Vücùdu Sâri denir.Yine insan üzerinde duralım, daha başka açıdan devam edelim...

İnsanın sùretinin...Ki bu sùrete de beşeriyet ve şehvaniyet tâbiri kullanılır...Evet; insana bu sùretinin iktizası olan şeyler galip gelirse;o zaman ruhu tabii kalıntılar kazanmaya başlar...Ki onun sùretinin aslı da budur...Yani ruhudur..Sùretinin kaynak mahalli de odur...Böyle olunca asli âlemi karışır çünkü o sùretine beşeriyetinin iktizası şeyler yerleşmiştir...Ruhi serbestliği gitmiş, sùretle bağlantı kurulmuştur. Böylece; Tabiat ve âdet zindanına girmiş olur!..Onun dünya evindeki bu hâli ; âhiretteki sicciyn misâlidir. Belki de ruhunun karar kıldığı âhiret sicciyninin aynıdır.Ancak âhiretteki zindanında görülür,elle tutulur gibi bir ateş içindedir!..daha açık mânâsıyla sicciyn cehennemdir.

İşte o cehennem ise.. Dünyada, anlatılan mânâyadır..Âhirette ise, mânâ olanların bâriz bir şekilde görünür şekilleri, belli sùretleri vardır.Bu mânâyı iyi anla!..

Yine insan üstünde duralım. Üstte anlatılanın aksini anlatalım.

Bir insana ruhâni işler üstün gelirse; bu da sağlam düşünce,az yemek,az konuşmak,az uyumakla mümkün olur. Bir de, beşeriyetinin gerektirdiği işleri bırakmakla!..

İşte o zaman, insanın heykeli letâfet kazanır.Bu kazancı ki elde etti; su üstünde yürür, havada uçar, duvarlar onun görüntüsünü perdelemez, uzaktaki yerler ona uzak gelmez. Bundan sonra ruhu engellerin olmadığı bir mahalde yerleşir ki, bu engeller beşeriyet iktizası olan şeylerdir.

Böylece en yüksek mertebeye ulaşır bu kişi.Bu mertebede ruhlar âlemidir, serbesttir.Cisimlerle komşuluğu sebeiyle hâsıl olan bütün bağlardan âzâdedir.

Yukarıda anlatılanın ilerisine geçen insan da vardır. Bu da ilâhi işlerin kendisinde üstünlüğünü göstermesiyle başlar. Allah için olanları müşahededen ileri gelir.Bu türden müşahede edilenler ise, Allah’ın güzel isimleri ve sıfatlarıdır. Anlatılan müşahedeye nail olan kimse, beşeri ve rùhi yönden iktiza eden şeylerin varlığı ile birlikte kudsi bir varlıktır.

Beşeriyetin iktiza ettiği şeyler odur ki; bu cesedin kıyamı onlarladır. Tabiatın ve ruhun mutâdı olan işlerse insanın namus kıyamını sağlayan işlerdir.Bunlar makam sahibi olmak, istilâ, yükseklik talebi gibi şeylerdir. Çünkü insan rùhi yönden yücedir bu gibi şeyleri hattâ başkalarını da taleb eder.

Ancak insan bu anlatılan ruhi ve beşeri işleri bir yana bırakıp, aslı olan sırrı müşahedeye devam ederse ki bu onun aslıdır. İşte o zaman ilâhi sırrın hükmü zuhur etmeye başlar.Durum böyle olunca insanın heykeli ve Ruhu beşeriyet çukurundan kalkar,tenzih kudsiyetinin zirvesine çıkar, işte o zaman hak onun kulağı, gözü, eli, dili olur..”

Şimdi burada Hazret tarafından anlatılmak istenen mânâ şu:

Senin, terkibiyet hükmünden doğan belli bir tabiatın ve duygular âlemin var.Bu senin beşeriyetin!..Beşeriyet yanın!...

Varlık, bu bürünmüş olduğu tabiat hükümleri,duygular içinde olduğu sürece, ister istemez terkiplik oluşumunun sonucu olarak yaşamına devam eder...Bu arada tefekkür edebilir, tahayyül edebilir, seyredebilir, ancak bütün bunlarda kendi terkibiyet halini aşamaz!..

Kendi varlığının hakikatını bilir...Kendi varlığının,Hakkın isimleriyle meydana geldiğini bilir...Bu bilişiyle,”men arefe” sırrı denen, ”nefsinin hakikatını bilen rabbının hakikatını bilir” hükmü ile, Rabbının ilâhi isimler olduğunu bilir!...Bu ilâhi isimlerin hükmünün kendisinde yürüdüğünü görür...kendisinin, bu ilâhi isimlerin varlığından başka bir şey olmadığını müşahede eder!..

Fakat bütün müşahedesine rağmen, gene de tabiat ve duygular kendisinde hâkimdir!..Olaylar kendisine yön çizer, kendisi olaylara yön çizemez!...çünkü onda hâkim olan terkibiyettir!..Tâbi olması hasebiyle de olaylar onun yönünü çizer.

Burada olaylara tâbi olan, yarın cehennemde, tabii olarak meydana gelen olaylarla azâptadır! Burada olaylara yön çizebilen, yarın cennettedir!..Cehennemden kurtulur,orada olaylara tâbi olmaktan çıkar, çıkması hasebiyle de Allah onda her an yeni bir yaratıştadır,dolayısıyla da hâli cennettir!..

Aksi halde bu kişinin, kendi nefsinin hakikatını bilmesi, kendini bilmesi demek değildir!..

Nefsinin hakikatını bilmesi “Rabbını bilmesi”dir!..

Kendi aslı ve zâtı olan Allah’ı bilebilmesi için, mutlaka ve mutlaka kendi terkibiyet oluşumundan çıkması şarttır; bu da fiil âleminde olaylara yön verir duruma girmesi, tabiatının ve duygularının istediği şeyleri terketmesiyle mümkündür!..

Tabiatının ve duygularının istediği şeylere tâbi olması demek, terkibiyetinden doğan davranışların kendisinden çıkması demektir!..Bu şartlar altında da onun bildiği, ancak terkibinin hakikatı, yani Rabbıdır.Ve bu da onun cehennemini meydana getirir!..

“Olaylara tâbi olmak” ne demek?..senin belli bir terkibin var?..Bu tâbii terkibin dedğimiz şeyi beyindeki çeşitli mânâlara dönük açılımlar ve şartlanmalar ile alışkanlıklar dedğimiz şeyler meydana getiriyor!..Bu şartlanmalar ve alışkanlıklarla,belli olaylarla karşılaştığın anda,o olaylara sen tabiâtın istikametinde olmak kaydıyla,alışkanlığın neticesi belli bir davranış ortaya koyuyor musun,koyuyorsun!..

İşte bu ortaya koyduğun davranış, olayların sana hükmetmesi denen şeydir!..

Peki olayların bana hükmetmesi değil de; benim olaylara hükmetmem sözkonusu olursa, benim ne türlü davranmam gerekir?..

Senin o türlü davranman gerekir ki, o davranış senin tabiâtının veya alışkanlığının veya şartlanmanın sonucu olmayıp; ilâhi düzeni veya geçerli mekanizmayı müşahede ederek, o anda senin birimselliğin açısından en uygun olan davranışı ortaya koymaktır.

Senden bir davranış çıkacak.. Bu davranış, mekanizmanın çalışması işlevine göre, senin yönünden, senin saadetini gerektirecek biçimde olacak!..Alışkanlığın yönünden şartlanman yönünden değil! Böyle olmadığı takdirde, yapının gerektirdiği davranış olur ki, böylece sen olayların akışında olaylara tâbi olmuş olursun!..

Dinin mânâsı senin ebedi saadetini meydana getirecek ilâhi hükümler değil miydi?..senin saadetin derken,senin saadetinden murad nedir?...Zâtını ve sıfatını,belli terkib kayıtlarının ötesinde kendini tanıman değil miydi?Bu terkib kaydından kurtulman için de senin, terkibinin gerektirdiği davranışları terkedip, ilâhi isimlerin genişliği içinde, belli davranışları ortaya koyman icabetmiyor mu?..İşte bu davranışı ortaya koyabilirsen, terkib zorlanmasını kırmış, terkib sınırlarını aşmış, ilâhi isimlerin genişliğinde bir davranışı ortaya koymuş olursun!...

Bu ortaya koyduğun davranış,olayların sana hükmetmesi değil; olaylara karşı senin ikinci bir yön vermen şeklinde değerlendirilir!..

Senin karşılaştığın bir olay var..Bu olay bireysel mânâda herhangi bir maddi menfaatini veya dünyalık bir menfaatini sağlayacak veyahutta seni toplumsal şartlanmaya uygun bir davranışa itekliyor...

Meselâ bir arkadaşını, her görüşte “selâm” diyerek selamlaşıyorsun...Bu senin normal şartlanmanın gereği olarak, yaptığın bir davranış!..Şimdi yapılacak şey şu; gene selâm vereceksin!..Ama “Esselâmu aleyküm” diyeceksin!..

Esselâmu aleyküm derken “selâm” isminin mânâsını,evvelâ senin idrak etmiş olman lâzım!..”Selâm” ismi,selâmete çıkma mânâsındadır!..

“Sen”den,selâmete çıkma!..Terkib kayıtlarından selâmete çıtkma!..

Selâm isminin mânâsı, ilâhi isimlerde yüzme,gezme,o mânâlar içinde seyretmek halidir!..Ancak bu da Allah’ı bilmekle mümkün olur..Yani, sen ona “selâm olsun sana” dediğin zaman, terkib kayıtlarından âzâde olma, kurtulma, selâmete erme mânâsında olarak bilinçli şekilde , böyle bir temenni ile selâm vermelisin!..

Bunu yaptığın zaman, bunda bir şartlanma, bir alışkanlık bir tabiât terkibi sözkonusu olmayıp; şuurlu olarak ortaya koyduğun bir fiil ve karşındakine şuurlu olarak bir yönelme sözkonusudur!..

Böyle davranabildiğin zaman,olaya “sen” hükmetmiş olursun!..Şuurlu olarak!..Kendin yön vermen kaydıyla..Ama bu böyle olmayıp da ilk anlatılan biçimde olursa, o terkibinin gerektirdiği, şartlanmanın ortaya koyduğu bir alışkanlığın dile gelişidir.

v

RUHLAR BEDENDEN ÖNCE Mİ YARATILDI?

A`raf sûresinin 172. âyetinde şöyle bir anlatım var:

“RABBİN, ADEMOĞULLARINDAN, ONLARIN BELLERİNDEN ZÜRRİYETLERİNİ ALMIŞ VE ONLARI KENDİLERİNE ŞAHİT TUTMUŞTU;

BEN SİZİN RABBİNİZ DEĞİL MİYİM (ELESTÜ BİRABBİKÜM)? DİYE.

EVET, ŞAHİDİZ (KÂLU BELÂ)!.. DEDİLER..

KIYAMET GÜNÜ, “BİZ BUNDAN HABERSİZDİK” DEMEYESİNİZ!”

Bu âyeti kerimenin anlamı, âyetin esas vurgulamak istediği gerçeğin farkedilememesi yüzünden, saptırılarak tamamen alâkasız yorumlar ortaya çıkartılmış ve insanlarda çok önemli bir konuda yanlış anlamalara yol açılmıştır.

Bu yanlış anlama da şudur:

Allah, Dünyaya gelecek ne kadar insan varsa, onların bedenlerinden evvel, başka bir mekânda ruhlarını yaratmıştır... Ve onlara orada sormuştur, “ben sizin rabbiniz değil miyim -elestü birabbiküm-“ diye.. O insan ruhları da cevap vermişler, “evet buna şahidiz -kâlu belâ-“ şeklinde..

Bu yanlış anlayıştan sonra da “ELEST BEZMİ” diye ikinci bir asılsız kanaat oluşmuştur konu hakkında derinliğine bilgisi olmayanlarda...

Güya, o ruhlar aleminde tanışıp ülfet edenler, burada da tanışırmış; orada tanışmamış olanlar da burada birbirleriyle görüşemezlermiş!..

Ve daha bu asılsız görüşe dayalı olarak uydurulmuş sayısız hikayeler!..

Önce işin aslını özetliyelim; sonra da bu husustaki delillerimizi belirtelim.

Âyetin işaret etmek istediği mânâ Allahuâlem şudur:

“Allah insanı İslam fıtratı üzere yaratmıştır” hükmü üzere, her insan henüz sperm halinde iken, kendisinde oluşan babasının geninden İslam fıtratının programını alarak dünyaya gelir.

“onların bellerinden zürriyetlerini almış” ifadesi genetik olarak intikal eden islam fıtratının sperm halindeki mevcudiyetinden sözeder.

Yani, sperm halindeyken insan, -bellerinden, zürriyet alındığında-, fıtrat olarak rabbini bilme yetisine sahip kılınmıştır.. Bu sebeple de “kâlu belâ” rabbimin varlığına şehâdet ederim diyebilen bir ana programa sahiptir.

Esasen, genetik olarak bu programla yüklenmiş olan cenin özünden gelen bir meleki etki ile ruh adı verilen, mikrodalga diyebileceğimiz ölümötesi bedenini üretmeğe ve tüm zihinsel fonksiyonlarını bu bedene yüklemeğe başlar.

Biyolojik beden ölüm olayıyla kullanılmaz hale gelince de artık ruh bedenle berzah âleminde kıyâmete kadar yaşar.. Yeniden bedenlenerek dünyaya geri gelme, tenâsuh=reenkarnasyon kesinlikle sözkonusu olmaksızın.

Zaten farkedileceği üzere, ruh dışarıdan gelip cenine girmemiştir ki, çıktıktan sonra tekrar başka bir bedene girsin!. Böyle bir sistem mevcut değildir, hiç bir varlık için!. Bu tamamen HİNDU inancına dayalı görüştür.

Dünyadan önceki ruhlar alemi görüşüne mesned edilmek istenen yukarıdaki ayeti dikkatle okursak, görürüz ki, “Ademoğullarından, bellerinden” sözedilmektedir.. Bu ise dünya yaşamına ait bir olaydır.. Ruhlar âlemiyle hiç alâkası olmayan bir konudur..

Kısacası, Ruhların, bezmi elestte, bedenlerden önce topluca yaratılmaları ve sonra peyderpey dünyaya gelerek bedenlere girmeleri; ve hatta bedenden ayrıldıktan sonra yeniden dünyaya geri gelerek bir bedenle yaşamaları hikayesi tamamiyle yanlış anlama sonucu meydana gelen uydurmadır!.

İnsanın ruhunun, bedenin ana rahminde oluşmasından sonra meydana geldiğini; ruhların daha önceden yaratılıp, sonra da peyderpey dünyaya gönderilmesi diye bir şeyin asla sözkonusu olmadığını da İMAM GAZALİ şöyle anlatır:

"Allah Teâlâ’nın fiillerini ve melâike vasıtasıyla yıldızları semâvâtı hareket ettirerek, yeryüzündeki canlıları ve bitkileri nasıl vücuda getirdiğini bilen kimse; hem Ademin kendi âlemindeki tasarrufunun, Halik Teâlâ’nın büyük âlemdeki tasarrufuna benzediğini, ve hem de Rasûlullah'ın;

"Allah, Adem’i kendi sûretinde yarattı"

açıklamasının mânâsını anlar...

Denilirse ki, ruhlar bedenlerle yaratıldığı halde, Rasûlullah'ın;

-"Ben yaradılışça Nebilerin ilkiyim. Nebilikçe de sonuncusuyum.. Ben Nebiyken, Adem su ile çamur arasında bulunmaktaydı !."

sözünün mânâsı nedir?..

Hakikat şu ki:

Bunların hiç birisinde, ruhun kadim olduğuna, dair bir delil yoktur!..

Fakat, "yaradılışça Nebilerin ilkiyim..." sözünün zâhiri mânâsına göre, onun varlığının cesedinden önce yaratıldığına delâlet ihtimali mevcuttur..

Zâhiri olmayan manası ise bellidir... Tevili, açıklaması da mümkündür.. Fakat kati delil, zahire meyletmez.. Bilakis zahirin teviline hükmetmede kullanılır....

Nitekim Allahu Teâlâ hakkındaki teşbihin zâhirlerinde olduğu gibi...

"Allahu Teâlâ ruhları, cesedlerden iki bin yıl önce yarattı..." sözüne gelince...

Buradaki “Ruhlar”dan maksad, “melâikenin ruhları”dır!..

Cesedler den maksad da, Arş, kürsi, semâvât, yıldızlar topluluğu, hava, su, yeryüzü gibi âlemlerin cesedi, bünyesidir..

"Ben yaratılışça Nebilerin ilkiyim" sözüne gelince... Buradaki "yaradılışça"(halk) kelimesi "TAKDİR" mânâsınadır... "İCAD", yaratıp vücudlandırma mânâsına değildir...

Çünkü, Rasûlullah sallalllahu aleyhi ve sellem, anneleri tarafından dünyaya GETİRİLMELERİNDEN önce mevcut ve yaratılmış değildİ!.. Fakat, gayeler ve kemâller, takdir hususunda önce, varlık hususunda sonradır... Zira Allah Teâlâ ilâhi meseleleri hadisleri, kendi ilmine uygun olarak, önce lehvi mahfuzda takdir eder, şekillendirir..

Buraya kadar, şayet varlığın iki şeklini de anladıysan; Rasûlullah’ın varlığının, Ademin varlığından önce; yani gözle görülen varlık olarak değil de, ilk takdir edilen varlık olarak önce olduğunu da anlamış olursun..." (İmam GAZALİ - Ravzatüt Talibin)

Sanki birbiri ile ilgisizmiş gibi görünen yukaridaki alıntıları size naklettiten sonra, şimdi de konuyu toparlayıp, olayı bir sistem şeklinde izaha çalışalım...

Ve önce şu kesin tesbiti yapalım...

İmam GAZALİ'nin de yukarıda bahsettiği gibi, gerek Hazreti Rasûlullah Aleyhisselâm’ın olsun, gerekse bütün insanların olsun, biyolojik-hücresel bedenleri varolmadan önce "ruh" bedenleri mevcut değildi !..

Yani, önce belli bir mekânda insanların ruhları yaratılmış, sonra da bu ruhlar peyderpey dünyada ana rahimlerinde oluşan bedenlerin içine gönderilmiştir, görüşü tamamiyle yanlıştır!..

İnsanların ruhlarının önceden yaratılıp sonradan peyderpey dünyaya gönderilmesi görüşü İslam'dan çok önceki BUDİST FELSEFİ EKOLLERİNE dayanır...

Bu masalın gerekçesi de, büyük yoksulluklar içindeki halkı, isyandan uzak tutup, haline razı ederek, şayet, itaatkar ve haline razı yaşarsa, yeniden dünyaya geldiğinde bir üst sınıftan, zengin, güzel bir bedenle geri gelme şansı olduğuna inandırıp, böylece sömürmektir... Ve daha sonraları reenkarnasyonun türlü biçimleri öne sürülmüttür...

Ölümü tadmış bir kişinin ruhunun herhangi bir gerekçe ile yeniden bir biolojik bedene bürünerek dünyaya geri gelmesi görüşünün adı, eski dilde TENASUH, yeni dilde ise REENKARNASYON'dur.. İSLÂM inanç sistemine göre, tamamiyle UYDURMA, asılsız bir düşünce şeklidir!..

v

RUHUN BEDENDEN AYRILMASI

Ruh`un bedenden ayrılması iki yoldan mümkündür;

1- Mutlak ölüm ile;

2- “Fetih” hâli ile.

Bu iki hâl dışında, ruhun bedenden ayrılıp gitmesi diye bir olay yok!..

Ölmeden evvel ölme halini “Hakk-el yakîn” yaşayan “fetih” ehli kişiler hariç, diğerlerinin hepsi, “beyin radar dalgaları” sayesinde görür!. Bu durum ya tasavvufta çalışmalar yapmış ve “mardıyye nefs” mertebesine ulaşmış kişilerde meydana gelir; ya da “nefsi emmare”de olmasına rağmen bazı kişilerde “zulmânî feth” şeklinde “istidraç” yollu olabilir..

SORU

-------

Geçmişle ilgili ruhun bedenden ayrılma olayının bugün için anlatılamamış olabilir ama geçmişi ileri atıp saf dille diyor ki:”Ruh bedenden ayrılıp dönmediği vakitte beden ölür!”.Eğer şuurda böyle bir şey olsa beden niye ölsünki,bunun altında yatan sebep ne? Burada açık nokta kalıyor,o zaman ruhun bedenden bizâtihi ayrılma olayı var demek ki, bu hususta ne diyorsunuz?

CEVAP

---------

Ruhun bedenden ayrılma olayı var fakat ruhun “rüya” dediğimiz olayları büyük bir kısmının beynin radar dalgaları ile oluştuğunu söylüyoruz.. bu ikisi ayrı şey.

Şimdi gerek “tayyi mekân” dediğimiz olay yani Kur’ân ‘daki “Isra olayı” gerekse de Fetih sahibinin yaşadığı olaylar ,ruhun bedenden ayrılması olayıdır.

Buna mukabil beynin yaydığı radar dalgalarıyla Dünya üstündeki çeşitli yörelere veya kişilere yönelme olayı farklıdır. Bu ikisini birbirinden ayırmak lazım.

Ayrıca beyin ve ruh her an birbiri ile iletişim halindedir ve bedenin enerjisi ruhtan takviye alır,daha doğrusu beyin ruhtan takviye alır,beyni yönetir ama zaman zaman ruhtan takviye alır. Aynı şekilde beyin eğer ruhtan takviye alamazsa bunun neticesi olarak beyinde enerji düşmesi ile ani ölümler meydana gelir.

Benim beyin dalgaları ile yaydığı radar dalgaları ile görülen rüyalar veya yaşanılan başka olaylar esastır. Ruh kesinlikle bedenden ayrılmaz demiyoruz,rüyada yaşanan olaylara bağlantılı olarak beynin yaydığı radar dalgalarının tesbitinden söz ediyorum.

Rüyada beyin radar dalgaları yaydığı gibi esasında normal yaşamda da yayar yani beynin yaydığı radar dalgalarının sonucu olarak algılanılan -hissedilen olaylara dikkat çekmek istiyorum.

v

RUH HASTALIĞI

“Ruha” ait olarak bilinen hususların tamamı gerçekte beyne aittir!... Bu yüzdendir ki “RUH”un hastalığı olmaz!

“RUH hastalığı” tabiri tamamiyle yanlış bir ifadedir!... Gerçekte “beyin hastalıkları ve fonksiyon bozuklukları” söz konusudur!

v

RÜYA

Rüyalar, çeşitli mânâların, o mânâlara uygun sûretlere bürünerek bize görünmesi halidir.

Esas itibariyle, her şey yani her görüntü, Allahu Teâlâ'nın çeşitli isimlerinin mânâlarının bir sûrete bürünmüş halidir.

Hatta daha gerçeğiyle, biz o mânâları, beynimizdeki özel algılama sistemi ile, görüntüler, sûretler şeklinde algılarız.

Beynin veri tabanının,gecenin içinde bulunulan saatlerindeki meleki=astrolojik tesirler altında,o tesirlerle ilgili konularına göre irrite edilmesi…

Bunun sonucunda belli bir sentezin oluşması…Bu sentez sonuçlarının peyderpey,belli bir siklusla hayâl merkezine ulaştırılması…Bu dalgaların, konuyla ilgili veri suretleriyle birleşmesiyle de rüya yani görüntünün beyinde oluşması…

Rüyalar o ana kadar yaşanilanlarin beyinde semboller şeklinde açıga çıkmasıdır...

Rüyalar daima beyin sentezlerinin sonuçları ve rüyet merkezinde açığa çıkan beynin veri tabanına GÖRE görüntü sembolleri olduğu için,konunun ehli kişiler tarafından yorumlanmasını yani sembollerin deşifre edilmesini gerektirir.

Çeşitli mânâların, o mânâlara uygun suretlere bürünerek bize görünmesi halidir.

“Rüya” beyindeki veri levhaları, frekanslardır.Beyne ulaşan frekansa en yakın frekans, beyinde hangi anlam olarak tasavvur edilmişse önceden , ona uygun sûret olarak , o dalgalar beyinde açığa çıkar ve böylece rüyalar, semboller şeklinde görülmüş olur!

Meselâ, rüyada ağaç konuşur”... “ağaç konuşması” şeklinde algıladığın şey, esasında bir melek! Ağaç,meleğin beyindeki veri tabanına göre en yakın ya da uygun bir şekilde sembolize olarak deşifre edilip manalandırılışıdır! Bu manalandırılış, veri tabanındaki tarama esnasında, o frekansın en yakını olan frekanstır.

Zaten farkedileceği üzere, ruh dışarıdan gelip cenine girmemiştir ki, çıktıktan sonra tekrar başka bir bedene girsin!. Böyle bir sistem mevcut değildir, hiç bir varlık için!. Bu tamamen HİNDU inancına dayalı görüştür.


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-S – Ş-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Sabır

· Sabır İstenir mi?

· Safiye Nefs (ÖzBilinç)

· "Sağır"

· "Said"

· Salât (Bkz.Namaz)

· “Sâlih”

· Sâlih Amel

· “Samed”

· Secde

· İnsan’a Secde Edilebilir mi?

· Selâmet

· Selâm Vermek

· Semâ(“Katlar”)

· 7 Kat Semâ

· Semâ Ehli

· Semânın Krallığı

· Sempati-Antipati (Bkz.Ruh Gücü-Ruhâniyet ve “Burçlar”))

· Semûm

· Setri Avret (Bkz.Namaz)

· Seyri Enfüsi

· Sezgi

· “Sıddîkiyet” Mertebesi

· Sırat Devresi

· Sırat-ı Mustakim'e Girmek

· Sicciyn

· Sistem Kitabı(Evrensel Kitap-Kozmik Kitap)

· Yaşam sistemi

· İnsanın Sistem'le Bağlantısı

· Eğer İçinde Yaşadığımız Sistem ve -Düzen"i Kavradıysak!

· Hz.Muhammed Neyi Okudu?

· "OKU"nması Gereken Sistem

· Sistemin Ruhu(Bkz.Ruh)

· "Evrensel Sistem"i OKUmak

· “Allah İsmiyle İşaret Edilen”i Tanımadan, Sistem’i “Oku”yabilmek Mümkün mü?

· Soyut-Somut

· Sui Zan (Kötü Düşünce)

· Sünnetullah(Bkz.Allah'ın Sünneti)

· "Şaki"

· “Şâkile”

· “Şakra”(Bkz.”Adem Ve Havva, Cennet’ten Dünyaya Nasıl indirildi?”)

· Şartlanmalar Perdesi(Bkz.Değer Yargıları)

· Şefaat

· Cehennemde Rasulullah'ın Ve Mertebe sırasıyla Evliyaullah'ın Şefaati

· Cennette Şefaat

· Dünyada Rasulullah'ın Şefaatine Nail Olmak

· Şefaat ve Şirk

· Şehâdet Âlemi (Bkz.Ef'al Âlemi)

· Şehâdet Etmek

· "Şehid"

· Bedensel Şehidlik

· Şuursal Şehidlik

· Şeriat

· Şeriat-Hakikat

· Şeriattan Gaye Nedir?

· Şeytan(İblis)

· "Şeytanın Eùzü Çekmesi"

· “Azâzil”, Niçin “Şeytan” Diye Adlandırıldı?

· Şeytanın Tard Edilmesi

· Şeytan, Niçin Allah’tan Uzak Düşmüştür? (Bkz.Allah’tan Uzak Düşmek”)

· Şeytâniyet

· “Kişinin Şeytanı”

· “Şeytanını Müslüman Etmek”

· Şirk

· Gizli Şirk(Şirk-i Hafî)

· Şirk, Niçin "En büyük Zulüm"dür?

· Şirkten Arınmak

· Şuur Sıçramaları

· Şükür

· Hâl İle Şükür

· “Şükür” İle “Küfür” Arasındaki İlgi

-S-

SABIR

Gâfilin kendini koruma mekanizmasıdır!

Sabredilecek şey, BELÂDIR.. Belâ olmadığı zaman zaten sabredilecek bir şey yok demektir...

Gerçekte başa gelen her BELÂ bir nimettir!.. Çünki bir arınma vesilesidir...

Onun için İ. H. ERZURUMİ,

"deme niçin şu şöyle bak sonuna; sabreyle"!... demiştir..

Biz genelde, nefsimize hoş gelmeyen şeyleri ŞER olarak görürüz.. Halbuki nefsimize hoş gelmeyen şeye sabredersek, o şer gördüğümüz şey bizim şuur boyutunda kendimizi daha iyi tanımamıza yol açmak için, amiyane tâbirle yontulmamız için başımıza gelmiş bir BELÂ dır!.. Biz o andaki şartlarımıza GÖRE o olayı şer olarak bela olarak nitelendirirsek de daha sonraki bir aşamada onun nimet olduğunu farkedebiliriz..

Elinden geliyorsa o belâdan kurtulmanın yollarına başvurursun... Elinden gelmiyorsa oturup sabreder ve bu arada da o belânın gerçekte sende hangi konuda bir arınmaya yolaçacağını araştırırsın...

v

SABIR İSTENİR Mİ?

Eğer sen talep etmeden belâ gelmişse başına SABIRLI olmayı tavsiye ediyor Rasùlullah Aleyhisselâm; çünkü bir süre sonra devran dönecek ve sana olarak gelen o olay kendiliğinden geçip gidecektir!... Ama başında bir belâ yoksa, sakın sabır isteme çünkü sabrın sende açığa çıkması için önce belâya ihtiyaç vardır ki, bu yüzden de sen sabır istersen, belayı davet etmiş olursun.

Muâz bin Cebel Radı’yallâhu Anh naklediyor bize bu açıklamaları;

“Rasùlullah Salla’llahu Aleyhi ve Sellem bir adamın şöyle dua ettiğini işitti:

-Allah’ım senden SABIR isterim!..

-Sen Allah’tan BELÂ istedin!..ÂFİYET iste!..

Bu çok önemli bir uyarı...Rasùl Aleyhi’’s-Selâm’ın bize işâret ettiği gerçek şu:

Bir insan Allah’tan SABIR istediği zaman, farkında olmadan demektedir ki, ”bana belâ ver de sabredeyim”..İşte bunun için sabır istemeyi men ediyor Resùl-i Ekrem ve onun yerine “âfiyet iste” diyor!..

v

SÂFİYE NEFS (ÖZBİLİNÇ)

Bir esmâ terkîbi ile kayıtlı varlıklar söz konusudur evrendeki tüm boyutlarda ve katmanlarda..

Bu mânaların sûretleri ve sûretlerin oluşturduğu yapıların kaydından kurtulmuş, "Hiç"lik deryasında varlığını yitirmek sûretiyle, "Hiç" olmuş; böylece de "hep" durumundakilerdir "Nefsi Sâfiye" durumundakiler!...

Sâfiye nin halini ne târif edebiliriz ne konuşabiliriz!..

O, “Zât Mertebesi”dir!. Zât tecellisidir!..

Zât hakkında zaten konuşulmaz!.. Zât hakkında konuşulmadığına, anlaşılmadığına göre, onun tecellisi nasıl olur bu da konuşulamaz!. Dolayısıyla Sâfiye hakkında söz etmek muhaldir!

v

“SAĞIR”

Varlıkların birimselliğinden, izâfî benliklerinden, vehminden doğan benliklerinden yükselen sesleri duymayan!.

v

“SAİD”

Saadete Ermiş!

Kişide, ya iman açığa çıkmıştır ve bunun getirmiş olduğu bakış açısıyla yaşar kısmetindeki kadarını; bu yüzden “said”=”Mutlu” derler ona; çünkü ebedi yaşamında son durağı “Cennet” boyutu olacaktır!…

"SAİD"lik denilen hâl, beynin bir tür antiçekim dalgası üreterek bunu "nur" diye bilinen ismiyle "halogramik dalga bedene" yüklemesi, yani kişinin "RUH"unun bu nura sahip kılınması hâlidir.

İster "said"lik denilen hâl olsun, ister "şakî"lik denilen hâl olsun, her ikisi de belirli Allah isimlerinin zuhuru sebebiyledir.

Beynin bu enerjiyi üretmesi veya üretmemesi, ana rahmindeki 120. günde almış olduğu kozmik tesire (veya meleğin yazmasına) bağlıdır!..Ve bu tesiri alıp almaması dahi, o birimin ezelindeki hüküm ve takdir-i ilâhîye bağlıdır!..

Şayet, onun "said" olması hükmedilmiş ise tüm yaşamı ona göre programlanır. Ve o da programına göre olan işlerle meşgul olur.

Bedbaht o kişidir ki, âhırette beraber olmak istediği kişiyle kafaca dünyada beraber olma imkânı olduğu halde, pahasını ödemekten kaçınarak, bu imkanı teper!

Mutlu odur ki, sevdiğiyle beraber olmak uğruna bedelini öder!.

Bedbaht, ebedi saadeti terkedip birkaç saniyelik dünya nimetiyle iktifa eder!.

Mutlu, ebedi yaşamı düşünerek, sayılı saniyelerin gamıyla, zamanını boşa geçirmekten imtina eder!.

Sayılı ve sonluyu, sonsuza değişenlerden olmaktan Rabbime sığınırım!.

v

“SÂLİH”

Beşeri kavramlardan arınıp bilinç boyutunda kendini bulmuş ve bilincini istediği gibi kullanarak ruhunu yönlendirebilen kişi!

Tanrı kavramından kurtulup kendi hakikatını tanıyarak gereğini yaşayan.

Salihler,mardiye bilincini yaşayanlardır!

v

SÂLİH AMEL

İmanın gereği olan fiillere Dinî terminolojide "ameli sâlih" adı verilir.

v

“SAMED”

«SAMED» kelimesinin anlamında derinlemesine bir araştıma yaparsak, şu mânâlar ile karşılaşırız bilebildiğimiz kadarıyla:

«Hiç boşluğu olmayan, eksiksiz, gediksiz, deliksiz, nüfuz edilemiyen... Bir şey girmez, bir şey çıkmaz!.. Som..» Hani som altın deriz ya; işte öyle... Yani bir diğer ifade ile «sırf»!..”SAMED”, ayrıca, ihtiyaç mefhumundan beridir, anlamına dahi gelir...”ALLAH SAMED’DİR” Yani, “ALLAH” her türlü ihtiyaç kavramından beridir.

Esasen zaten, kendisinin dışında mevcut olan bir şey yoktur ki, O’nun herhangi bir şeye muhtaç olabileceği düşünülsün...

“ALLAH”, “SAMED” oluşu dolayısıyla öyle bir tümel varlıktır ki, ne kendisine bir varlığın girmesi veya katılması söz konusu olabilir; ne de kendisinden ikinci bir varlığın çıkışı, meydana gelişi!.. Hiç bir eksiği, noksanı ve bu yüzden de bir şeye muhtaciyeti düşünülemiyecek olandır “ALLAH”!..

v

SECDE

Secde nedir?...

Secde, kişinin, kendi varlığının, benliğinin var olmayıp; gerçekte var olan Tek varlığın Allah olduğunu idrak etmesi, hissetmesi hali`dir...

Kişinin, Allah`a yakîn halinde olduğunu hissetme hâli "secde"dedir.

Secde`nin mânâsı; nasıl normal bir insan, ayakta duruken tüm varlığı ile varsa... Buna karşın Secdede de tam bir "yok olmak" hâli var!. Vücudu ortadan kalkıyor, kapanıyor...İşte fizikman yok olma gibi... Secdenin "sırrî" mânâsı da, kişinin kendi varlığının var olmadığını, idrak etmesidir.

Ne anlıyorsun o anda?...

Secdedesin ve secde halinde iken bu hâlinle sen diyorsun ki;

"Ey Rabbim!... Var olan gerçek varlık sen imişsin, meğer ben yokmuşum!..."

Tabii bunu diyebilmek için, Allah`ın "Ahadiyet"ini, "vahidiyet"ini, "vahdet" ve "vahdaniyet"ini anlamış olmak lazım...

Yani kısacası, Allah`ın TEK`liğini kavramış olmak lazım!...

Bahsettiğim konular, "ALLAH" kitabında açıklamaya çalıştığımız "İhlas" Sûresi`nin mânâsının bize açılması, onu hissetmemizden sonra yaşanacak bir olay!...

İşte, secdeye vardığın anda, "varlığımda var olan mutlak gerçek varlık Sensin" idrakı içinde, kendi varlığın yok oluyor!. Ve o anda Sen`den meydana gelen dua, Allah`ın isteği olarak ortaya çıkıyor!... Allah`ın ol dediği de olur elbette!..

Secde hâli, hakiki mânâsı ile, herkeste kolay kolay oluşmaz!... Çok uzun çalışmalara bağlı... Yani, kişinin varlığındaki bir takım şeylerden, hatta tüm varlığından arınmasına bağlı, secdenin tam tahakkuk edebilmesi!.. Her namaz kılan "secde" edemez!.. Bu kişinin özel gayretine ve çalışmasına bağlıdır.

v

İNSANA SECDE EDİLİRMİ?

Burada geçen "Uzağa düşmek" acaba "mesafe-mekân" anlamında mıdır?

Şeytan,"Allah"ı anlayamamış, idrâk edememiş, neticede "insan"dan o yüce kemâlin zuhûrunu inkâr etmiş; böylece de "Allah"tan ayrı düşmüş, ilahî huzurdan tardedilmiş"tir..

İblis`in "tardedilme"sinin anlamı; "Ulûhiyet kemâlâtının özelliklerinin zuhurunu hakkıyla değerlendirememesi yüzünden gerçeklerden uzaklaşması" şeklinde değerlendirilir...

Bunu anlatan kelime de "LÂNET" olmaktadır!. "Uzak olma", anlamına olarak!

Şİmdi, burada üzerinde ibret alınması gerekli bir nokta vardır. O da şudur:

"İnsan"da, onun varlığını oluşturan Mutlak Varlık "Allah"ı müşahade edememenin sonucu, İblis gibi "lânet"lenerek tardedilmektir!...

Kim ki, "İnsan"a baktığı zaman onu "Allah"tan ayrı bir varlık olarak görür; onda ilahi esmânın zuhurunu müşahade edemezse; ondaki varlığın, Hakk`ın varlığı olduğunu anlayıp, değerlendiremezse"; bu yanlış değerlendirmesi yüzünden "İblis" yani "şeytan" hükmüyle yaşamını sürdürür!...

İnsanın insana bedenen secde etmesi kesinlikle câiz değildir!. Hazreti Rasulullah, insanların kendisi gelirken bile ayağa kalkmalarına müsade etmemiş, bunu yasaklamıştır!. Kendisi için başkalarının, ayağa kalkmasına, hele secde etmesine müsaade edenler, Rasulullah aleyhisselâmın yolundan sapan kişilerdir!.

Ancak...

Bâtın da "insan"a "secde" etmeyen de "Allah`ı inkâr" ederek "gerçeği örten"lerden olur!.. "Teşbih"in hakkını vermemiş olur...

"Çün bildin mü`minin kâlbinde Beytullah var,

Niçin izzet etmedin, ki ol evde ALLAH var?.

Her ne var Âdemde var; Âdem`den iste Hak`kı sen!.

Olma iblis-i şakî, Âdemde sırrullah var!."

Öte yandan Zâhirde "insan"a "secde" eden ise gene "Allah`ı inkâr" ederek "gerçeği örten"lerden olur!. "Tenzih"in hakkını geri bırakmış olur...

"Halife" olarak yaratılmışken, kendi varlığındaki bu yüce nimetten gaflete düşer; yalnızca karşısındakinde görüp kendindekinden perdelenmek sûretiyle, Hristiyanların Hazretiisa`ya karşı olan durumuna düşer; ve neticede "Halife"lık kemâlâtından mahrum kalır..

Eğer daha da gaflet ederse, karşısındaki "insan"da O`nun varlığını göremezse, bu defa da cin seviyesine düşer, şeytan seviyesine düşer ve böylece de tamamen bedene dönük değerlendirmeler içinde yiyip, içip, zevkedip,

"Belki de onlar hayvanlardan da daha aşağıdadırlar" (7-179)

şeklinde hüküm yer!...

“SELÂMET”

Selâmet, Allah’a mutlak teslim olup, hükmünden ve tâkdirinden razı olmaktır.

Hakikat mertebesi, kişide yaşanmaya başlanınca, selâmet dediğimiz hâl kişi için meydana gelmiş olur! Buna, "kendi özünü bulmak suretiyle kurtuluşa erme" de diyebiliriz..

Esasen bu, fıtratı, yani programı elverirse, o kişide daima ortaya çıkma fırsatı arar, ne var ki şartlar uygun olmaz!..

v

“SELÂM VERMEK”

Selâm isminin mânâsının kişide açığa çıkmasını temennidir. Yani; Özündeki hakikati idrak edip, o hakikatla tahakkuk edebilmesini temennidir.

v

SEMÂ (“KATLAR”)

"Semâ", İslâm terminolojisİnde, çeşitli yüksekliklerdeki değişik özellikleri dolayısıyla “katlar” diye anlatılmıştır.

”Sema” kelimesinin manâsı, meleki yapı-*boyut itibariyle maddenin özü ve hakikati anlamınadır!

”Sema”- Kur’ân ‘da geçen “Semâ” , gökyüzü anlamında değil maddenin hakikati olan yani atom altı kuantsal boyuta doğrudur! Yani boyutsal bir olaydır semâ! Yani melek senin bedeninden, öz’ünden gelir , bedeninde açığa çıkar.

"Semâ" tanımlamasıyla "göze" hitabeden yapıyı değil, "berzah" denilen "âhıret" denilen evrendeki dalgasal boyutu anlıyacağız..

Semâ, insanın şuur boyutuna da işaret eder, boyutsallık anlamı vardır.

v

“7 KAT SEMÂ”

Güneş sistemi içindeki 7 gezegenin yörüngeleridir.

Kısaca, Güneş sistemidir.

v

SEMÂ EHLİ

Yer ehli duygularıyla, semâ ehli aklıyla yaşayandır!.

v

“SEMÂNIN KRALLIĞI”!

Hz.İsa Aleyhisselâm zamanında, "Barabbas" isimli bir kişi vardı... Yahudilere karşı, yahudi olmayanların birleşerek bir devlet kurmalarına önderlik ediyordu..İsa Aleyhisselâm’a başvurarak, O`nu kendilerine dinî-siyasî lider yapmak ve böylece yahudilere karşı zafer kazanmak amacıyla çok uğraştı!.. Bütün bunlara karşı Hazreti isa Aleyhisselâm ise şu cevabı verdi:

-Ben dünyada krallık, devlet kurmak için değil, insanların göklerin krallığında yer almaları için davet ediyorum!..

Yani şunu demek istiyordu...insanlar bu gibi şeylerle uğraşırken, şu sayılı dünya günlerinde, âhıret hayatına hazırlanmaktan, Allah`ın onlara hazırlamış olduğu cenneti kazanmak için yapacakları yararlı çalışmalardan geri kalıyorlar!. Dünyadaki saltanattan çok daha yararlıdır âhıretin ebedi nimetleri!..

İsa A.S. enfüsî kemâlâta sahip olarak hakikata vâkıf olmuştur; bu yüzden insanları ALLAH'a; “semânın krallığı”na, yani düşünsel boyutun özelliklerine davet etmiştir...

v

SEMÂVİ

Gökten gelen!

v

SEMÛM

Rasûlullah sallallâhu aleyhi ve sellem buyurdu:

-Cehennem rabbine şikayette bulunarak:

-

«Yâ rabbi kısımlarım birbirini yedi!..» dedi! Bunun üzerine Allâh ona iki nefes vermesi için izin verdi. işte bulduğunuz şiddetli soğuk (kışın) cehennemin ZEMHERİR'inden; bulduğunuz yakıcı sıcak da onun SEMÛM'undandır!..»

Evet, 1400 yıl öncesinin şartları içinde ancak bu kadar dile getirilebilir böylesine muazzam bir gerçek!..

Cennete girenler cehennemden geçip oradaki gerçeği gördükten sonra aralarında konuşurlarken, cehennem ateşini şöyle târif ederler:

«SEMÛM'UN AZÂBINDAN BİZİ KORUDU!..» (Tûr - 27)

«Cehennem kendi kendini yedi.» tâbiri neyi anlatmak istiyor?.. Güneş, tümüyle hidrojen gazından ibaret merkeze sahiptir ve burada 15 milyon derece civarında bir hararet mevcuttur!.. Bu hararet dolayısıyla sürekli nükleer tepkimeler olmakta ve hidrojen atomları kendi kendini yiyerek helyuma dönüşmektedir. Bu arada yediklerinden artanı (!) da dışarıya atmaktadır. Bu atıklar ise ta dünyaya, bizlere kadar ulaşmaktadır.

«Güneşin», pardon, «Cehennemin» yediklerinin artıkları nedir?..

"SEMÛM!.."

Nedir «nârı SEMÛM».?..

Arapçada «semûm» kelimesi iki mânâya gelir. Birincisi: «Gözeneklere (mesâmet) işleyen ışın». İkincisi: «Zehirleyici», ateş yâni radyasyon!..

Termonükleer tepkime içinde olan GÜNEŞ'in, bu tepkime sonucu yaydığı çeşitli radyasyonlar, ışınlar acaba bundan daha başka nasıl anlatılabilirdi 1400 küsûr yıl önce?..

Cehennemin alevleri "semûm" diye ifade edilmiştir Kur'ân ‘da; ki, bunun günümüzdeki anlamı "zehirleyen ve tahrib eden radyasyon" demektir!...

Taşları, yani maddeyi yakıp yok eden; buna karşın insanların "ışınsal bedenlerini" ise sadece "yakan", "yıpratan", "deforme eden" güneş radyasyonu, cehennemin dev alev dilimlerini oluşturmaktadır; ki, bu alev dilimleri halen, günümüzde 800 bin kilometreye kadar yükselmektedir... Varın siz, o günkü 400 milyon kere daha büyük halin şartlarını eğer hafsalanız alıyorsa düşünün!.

Cehennemde, iki türlü yanış sözkonusudur;

Birincisi, fiziki yani bedensel; ikincisi, mânevi yani düşünseldir!..

Fiziki yani bedensel yanış Cehennemin yüksek ısısındaki radyasyonun fotonlarının ışınsal yapıyı tahribinden doğmaktadır...

v

SEYRİ ENFÜSÎ

Özünün –aslının - orijininin ne olduğunu bilme çalışmalarıyla hakikatını tanımaktır.

Eğer bir kişi, kendi "BEN" liğinin hakikatını aslını araştırma çalışmaları yapmazsa, bu eksikliği sonucu olarak hiç bir şeyin hakikatını anlayamaz. Bu yüzden de hep içyüzü aramakla, neden, niçin, nasılla bâtıni sebebler arayışıyla ömrünü tamamlar....

Ancak, "seyr-i enfüsî"yi tamamlayıp, "BEN" liğinin hakikatını idrâk etmiş olanlar, her şey aynı Tek ÖZ'den meydana geldiği için, tüm varlığı tanırlar ve sualleri de biter.

v

SEZGİ

Sezgi; beynin, gelen dalgaları önceden algılamasıdır!.

İnsanlar arası ilişkiler her ne kadar, maddeci bakışın tesiriyle dudaktan kulağa diye kabul edilirse de; gerçekte beyinden beyine şeklindedir!. Ve çoğu zaman bunu hisseder, farkedersiniz de, adlandıramazsınız; yeterli bilgi sahibi olmamanız dolayısıyla!..

v

“SIDDÎKİYET” MERTEBESİ

"Mi`râc" olayını yaşadıktan sonra Hazreti Rasûlullah, gerçekten insanlar için büyük bir imtihan vesilesi oldu...

Bir çokları, hafsalaları almadığı için, böyle bir olay olabileceğini inkâr etti. Bu olayı gerçekleştiği yönüyle düşünüp, anlayıp, idrak edebilen bir çok kişi de çok yüksek mertebelere ulaştı!..

Kimini inkâr, ebeden mahrumlardan kılarken; kimini de tasdik, en yüce mertebelere ulaştırdı..

O, imanı tasdik sayesinde, en başta, Hazreti Ebu Bekr, "Sıddîkiyet" vasfını aldı. Hazreti Ebu Bekr es-Sıddık diyoruz. Sıddîkiyetin mertebesi odur ki:

"Yer yüzündeki bütün insanların imanı terazinin bir kefesine, Ebu Bekr`in imanı öbür kefesine konsa, Ebu Bekr`in imanı ağır basar..."

diyor, Hazreti Rasûlullah ...

Bunun getireceği neticenin bir tanesi de şudur:

İnsan, hiç bir zaman, o ana kadar için öğrendiklerinin; hafızasına girmiş olan verilerin sonucu ile, söylenen herhangi bir olayı inkar etmemelidir!.

v

SIRAT DEVRESİ

“Cehennem” içine çekilmekte olan Dünya üzerinde bulunan insanların,”cennetler” ismiyle tanımlanan ortama kaçış olayıdır!

SIRAT, bir kaçış yoludur!.. Kaba mânâda anlaşıldığı üzere taştan-betondan bir köprü değil, bir tür hava köprüsü!.. Bir tür kaçış yolu.Ve bütün bunlar, bugünkü zaman şartlanması içinde anlaşılacak bir olay da değidir!.. Zira o günün şartları içinde bir günün uzunluğu;

«SİZİN DÜNYA SENESİ İTİBARİYLE BİR GÜN 50 BİN SENEDİR» (Mearic-4)

meâlindeki âyette gösterilen süredir. Yâni, şu anda aklımızın kavrayamayacağı kadar uzun süreçte!..

Ölümü tadışla birlikte bildiğimiz tüm zaman ölçüleri altüst olur!.. Fizik bedenin yitirilişi ve dünyanın gece-gündüz şartlarının dışına çıkışı ile birlikte, kişinin zaman mefhumu tümüyle kalkar!..

Esasen, evrensel zaman boyutlarını şu anda bizim hafsalamızın almasına imkân yoktur. Bir güneş senesi, şu andaki anlayışımıza göre 255 milyon senedir. Acaba bu rakamın ne demek olduğunu farkında mıyız?.. Dünyanın varoluşundan buyana milyarlarla seneler geçmiştir. İlk insanın yeryüzünde görülmesinden bu yana geçen senelerin sayısı yüzmilyonlarla ölçülmektedir.

Okuduğumuz zaman, sanki birkaç saatin içinde olup bitiverecekmiş gibi gelen mahşer yeri - sırat kaçışı devresi bugünkü zaman ölçülerimizle belki de yüzbinlerle yıl sürecektir. Bunun bilincinde miyiz?..

Dünyada iken yaptığı çalışmalar sonucu elde ettiği güç oranında kişiler, geçiş süreci içinde cehennemin ızdırabını çekerler. Ya da güç yetersizliğinin doğal sonucu olarak, kaçamayıp, sonsuza dek orada kalırlar. Yahutta ,bütün bu aşamalardan geçerek, neticede “cennet” boyutuna geçerler.

İşte o zaman, Dünya’nın çekim alanın bağlı tüm insanların "ruh bedenleri", yani "halogramik ışınsal bedenli insanlar", dünyanın çekim alanının gücünü yitirmesi sebebiyle, erimekte olan Dünya’dan kaçmak isteyecekler ve Dünya’yı kuşatan dev Güneş’in ışınsal derinliklerinden geçerek uzaklaşma yolu arayacaklardır!.

Allah'a tapınma amacıyla değil; kişinin ruhsal enerjisinin güçlendirilmesi gayesiyle teklif edilmiş ibadetleri, zikirleri yapmış olanlar, elde ettikleri "nur-enerji" nisbetinde Dünya üzerinden ayrılıp, Güneş’in radyasyon alev dilimleri içinden geçerek kaçabileceklerdir ki, bu durum “sırat” diye anlatılmıştır; sembolik bir "köprü-yol" tanımlaması ile!.

v

SIRAT-I MUSTAKİM’E GİRMEK

Şehâdet Âlemi’nden Melekût Âlemi’ne yükselmedir!

(Not:Daha Geniş Açıklama “Fâtiha OKU’mak” bölümünde)

v

SİCCİYN

Cehennem zindandır!.. Sicciyndir.

v

SİSTEM KİTABI

(EVRENSEL KİTAP -KOZMİK KİTAP)

Gerek algılamakta olduğumuz “EVRENİMİZ” için; ve gerekse de “ALLAH” isimlerinin terkipsel mânâlarını sergilemekte olan “MUTLAK EVREN” için bu tâbirleri kullanabiliriz.

v

YAŞAM SİSTEMİ

İçinde yaşamakta olduğumuz bu sistemin gereği şudur;

Bizi yukarıdan yöneten bir TANRI yoktur!... Bir İlâh yoktur!..

Herhangi bir yıldız veya gezegen veya galaksi veya takımyıldız yani «BURÇ» asla TANRI değildir ve olması da mümkün değildir!.. Böyle bir şeyi düşünmek korkunç yanılgıdır!.

Biz, içinde yaşadığımız boyutta, bizden ortaya çıkan ALLAH'ın isimlerinin mânâları gereğini yerine getirmek suretiyle gerçek "kulluğumuzu" îfa etmek için varız!..

Yaşadığımız boyutun gereği ve sistemi ise şudur:

Güneş sistemi içinde yer alan Dünya; Dünya üzerinde yaşamakta olan insanlar...

Bu insanlar, «ALLAH»ın kendi vasıflarıyla, dilediği gibi bezediği ve yarattığı varlıklardır!..

«ALLAH» dilediği özelliklerini, insan beyinlerinde açığa çıkacak biçimde, insanın yapısında düzenlemiştir.

Kendini et - kemik sanarak ve bu yolda şartlanarak yaşayan insan, tüm yaşantısını bu şekilde sürdürdüğü takdirde, bu yaşam tarzının sonucu olarak sayısız azab ve ızdıraplara düşecektir.

Kendisindeki üst düzey özellikleri haber verene inanıp, kendisindeki üstün özellikleri ortaya çıkartmak için çalışmalar yapan ve bunları ortaya çıkartan insan da, ilâhi vasıflara ve özelliklere kavuşmuş bir ferd olarak, sınırsız güzellikleri yaşama ortamına ulaşacaktır.

Ya kendini çürüyüp gidecek et- kemik ZAN etmenin ve buna dönük yaşamanın sonucunda seni bekleyen süresiz azab ortamı; ya da, özündeki ilâhi özellikleri vasıfları ortaya çıkartarak bunun güzel sonuçlarını yaşayacağın ebedî huzur ve zevk ortamı...

Bu sebeble Hazreti MUHAMMED Aleyhisselâm, sanki, karşımızda şunları söylüyor:

"Sen, «ALLAH»ın yeryüzündeki hâlifesi olarak yaratıldın...

«ALLAH»ın bütün isimlerinin mânâları ile bezendin...

Şimdi kendini bu madde dünyasında bulman hasebiyle, sonunda çürüyüp yok olacak bir beden olarak düşünme; ve böyle düşünmek suretiyle «nefsine zulmetme»!... Kendindeki güçleri «israf» etme...

Dünyanın ve dünyevî değerlerin şartlanması içinde, dünyada bırakıp gideceğin şeyler için, kendindeki o sınırsız üstünlükleri mahvetme!...

Bak âyetlerde nasıl uyarılıyorsun:

«Biliniz ki, dünya hayatı bir oyuncak, bir eğlence, bir bezenme ve aranızda öğünmedir!... Dünya hayatı ancak aldatıcı ve mağrur edici şeylerdir.» (57-20)

«Yeterli şekilde kıyâmet gününe hazırlanmamış olan, o günün korkunç azabları karşısında karısını, kardeşini, akrabalarını ve yeryüzünde olan şeylerin hepsini fidye olarak vermek ister, ki böylece kendini kurtarabilsin!...» (70-11/15)

İnsanlar uykudadır, ölünce uyanırlar!.. (Hadis)

Dolayısıyla, dünya hayatı, geçtiğiniz âlemde, sizin için bir rüya gibi olacaktır... Öyle ise ölmeden önce öl ki, uykudan, dünyada iken uyan!.. Gerçekleri gör ve o gerçeklere göre yaşamını düzenle...

Dünyada bırakıp gideceğin, öbür âlemde senin için hiç bir değer ifade etmeyecek şeylere enerjini boş yere harcayıp, sonradan telâfi edemeyeceğin israfın yüzünden pişmanlıklara düşme!.. Kendini bu beden kabul edip, sadece bedene dönük bir biçimde yaşamak hüsrandan başka bir şey getirmiyecektir...Oraya gidip gerçekleri gördükten sonra, keşke dünyaya geri dönüp, yapmadıklarımızı yapma imkânımız olsa dersiniz, ama bu asla mümkün olmaz!..

Nitekim bak Kur'ân-ı Kerîm bunu nasıl anlatıyor:

«O gün cehennem mahşer yerine gelir; o gün insan bütün yaptıklarını hatırlar; ancak bu hatırlayış hiç bir fayda sağlamaz...

-Keşke bu hayatım için bana fayda sağlıyacak şeyler yapsaydım!.. der...» (89-23/24)

«Biz sizi yakın olan sıkıntı ve azablara karşı uyardık!.. O gün kişi yaptıklarının neticeleri ile karşılaşacaktır... Bu gerçekleri inkâr edenler ise şöyle diyeceklerdir:

- Keşke toprak olsaydım!..» (78/40)

«ALLAH»ın vasıfları ile vasıflanmış, O'ndaki mânâlarla bezenmiş olarak; var sandığın izâfî- göresel «benliğini», yani var kabul ettiğin «vehmi benliğini» terk et, şuurundan kaldır ki; gerçek «BEN»liğine eresin!..

Şayet, var kabul ettiğin, var ZAN ettiğin, şartlanmalar dolayısıyla "var" diye düşündüğün benliğini, belli bir ilim ile kaldırabilirsen, «Benlik» perdesinden kendini kurtarabilirsen, bunun ardındaki gerçek «BEN»liğe erebilirsin!..»

Bu meâldeki uyarıları yapan Hazreti Muhammed (salla'llâhu aleyhi ve sellem) paralelinde, evliyaullah da şöyle demiştir:«Kaldır «ben»liğini aradan, ortaya çıksın Yaradan!..»

Aslında bu ifade,

«Nefsine ârif olan Rabbine ârif olur»

hadîsinin açıklamasından başka bir şey değildir...

v

İNSANIN SİSTEM İLE BAĞLANTISI

Şimdi içinde bulunduğumuz sistemi ve insanın bu sistem ile bağlantısını hatırlayalım...

Bu madde dünyasında görüp bildiğimiz her şey, dünyanın yer çekimine, manyetik çekim alanına bağımlıdır...

İnsan da bu madde dünyasında varolmuş bir birim olarak dünyanın manyetik çekim alanına bağımlıdır...

«Biz her şeyi sudan (yani H20'dan) halkettik»...

dendiğine; ve dünya üzerinde bulunan her canlı sudan varolduğuna göre, insan da sudan meydana gelmiş bir varlıktır!...

İnsan, bu dünyada varolduğuna ve dünyanın çekim alanına tâbi olduğuna göre; insan beyninin ürettiği «halogramik dalga beden» yani bilinen ismiyle «RUH» da bu dünyanın manyetik çekim alanına bağımlıdır!..

Öte yandan gene insan beyninde öyle bir özellik mevcuttur ki, şayet bu özellik faaliyete geçerse, o kişi neticede dünyanın ve güneşin çekim alanından uzaklaşarak, uzaydaki sayısız yıldızların boyutsal derinliklerinde oranın şartlarına uygun bir bedenle «cennet» yaşamına ulaşabilir.

Kişinin, şayet beynindeki antiçekim dalgası üreten devre açılmış ise, «NUR»lu bir dalga bedene, yani «ruha» sahib olacak; ve böylece de «nuru» yani «enerjisi» nisbetinde hızlı bir şekilde kurtuluşa erecektir.

Eğer bu kişinin beyni, antiçekim dalgalarını üretip ruhuna yükleyemez ise, «nur»u yetersiz olduğu için, önce dünyanın daha sonra da cehennemin güçlü çekim alanından kendini kurtaramıyacak ve ebedî olarak Güneşin içinde kalacaktır!..

Zaten daha sonraki safhada güneş, Mars dahil yörüngesindeki beş gezegeni yutacak ve bundan sonra da büzülerek bir nötron yıldızı haline gelecektir...

Bu sebeple de içinde kalan nesnenin dışarıya kaçması imkânsız olacaktır...

«Cehennem» vasfıyla târif edilen Güneş'te yaşıyan canlı varlıklara, yani dindeki tâbiriyle «zebânî»lere gelince... Ellerine düşenleri perişan edici, aşağılayıcı, azablandırıcı, dolayısıyla «zebûn edici» vasfıyla isimlenen «zebânîlere» gelince...

Nasıl, dünya üzerinde insanlar veya dunyada ve uzayda yaşıyan cinler var ise; onlar gibi her gezegende ve yıldızda da yaşıyan varlıklar vardır!... Dolayısıyla Güneş'in de kendine has ışın yapılı sakinleri mevcuttur. İşte bunlar Kur'ân-ı Kerîm'de «zebânî» diye tarif edilmişlerdir... Bu isimle adlandırılmışlardır!.

Bizler nasıl dünya üzerinde yaşıyan varlıklar olarak, elimize düşen güçsüz varlıklara istediğimizi yapıyorsak; aynı şekilde güneşin içinde gidecek insanlara da, güneşin canlıları olan «zebânî»ler, oranın şartları içinde dilediklerini yapacaklardır... Ki bu davranışlar insanlara eziyet olacaktır.

«RUH», yani halogramik mikrodalga beden, Güneşin içine gittiği zaman, oradaki yüksek radyasyonun etkisiyle deforme olur, eğrilir, büzülür, yanar(!), fakat yok olmaz!.. Bunun misâli, rüyada, bedeninin ezilip-büzülmesi, kırılması, yaralanması, parçalanması ertesinde yeniden yaşamına aynen devam etmesidir...

İşte «cehennem» denen Güneşin içindeki yaşantıda da, dalga beden tahrib olur, ezilir, uzar, genişler, yassılaşır, yıpranır, yanar ve akabinde eski hâline döner... ve bu durum tekrar tekrar sürer gider...

«Cehennemin ateşiyle onların bedenleri, derileri defalarca yanar, kavrulur, sonra yeniden meydana gelir...» (4-56)

Meâlindeki âyeti kerîme işte bu anlattığımız olayı teyid eder.

Esasen burada çok iyi anlaşılması gereken bir husus vardır...

GÜNEŞİN "CEHENNEM" OLUŞU, ATOMALTI BOYUTU İTİBARİYLEDİR!.

Nasıl bizim bir biyolojik, maddi, atomüstü boyuta ait bir bedenimiz var ve buna karşılık bu bedenin dalga atomaltı boyuta ait "İKİZİ" mavcut ise; aynı şekilde Güneşin de bir atomaltı boyuta ait ışınsal ikizi mevcuttur ki, işte esas "CEHENNEM" oluşu o boyutu itibariyledir...

Ve bu sebebledir ki biz şu anda bu bedenin duyularıyla cehennemi göremeyiz!... Tıpkı atomaltı boyuta ait ışınsal türler olan insan ruhlarını, cinleri ve melekleri göremeyişimiz gibi!..

Buna karşın, madde beden yaşamından "ruh beden=dalga beden" yaşamına geçmiş kişiler ise hem ortamlarına geçmiş oldukları ruhları görürler, hem o ortamda yer alan cinleri görürler, hem de o boyutun meleklerini görürler..

Ve dahi cehennemi, içindeki canlıları tıpkı yanıbaşlarını seyrediyormuşçasına seyrederler... Çünki ruh görüşünde mesafe kavramı yoktur!.

İşte dinde bahsedilen, ölümü tatmış kişilerin kâbir alemlerinde cehennemi seyretmeleri olayı bu şekilde gerçekleşir..

Kezâ, samanyolu dediğimiz yıldızlardaki cennetler dahi, bu görünen madde yanları itibariyle değil; algıladığımız madde yapılarının atomaltı boyutunu teşkil eden dalga ikizleri itibariyledir!

Ne var ki, bugün bizim madde beden algılayıcılarımıza göre içinde bulunduğumuz ortam nasıl madde kabulümüzü oluşturuyorsa; aynı tarzda, o boyutta da içinde bulunduğumuz ortam - şu an bize GÖRE dalga boyut olmasına rağmen- bize madde ortam olarak gelecektir.

Buna karşılık «cennet»ler denilen sayısız gezegenlere giden halogramik dalga bedenler (ruhlar) ise kendi türünden olan oradaki sayısız varlıklarla görüşüp konuşmak, ilişki kurmak; orada kendisindeki üstün güçler dolayısıyla dilediği gibi tasarruf edebilmek imkânına kavuşacaklardır!..

Âdetâ tâbiri câizse, o gittiği gezegenlerin tanrısı (!) gibi olacaktır!..

Zira, kendisi, ALLAH'ın yeryüzündeki Hâlifesi olarak meydana getirilmiş ve sayısız ilâhî güçlerle donatılmış ve bezenmiştir...

Halbuki o gezegenin kendine has varlıkları, insanda bulunan bu toplu güçlerden yoksundur...

Dolayısıyla, «cennet»e gidenler, hiç bir gözün görmediği, hiç bir kulağın duymadığı, hiç bir dilin söylemediği nimetlere kavuşacaktır... Bizim bu konudaki bütün tahayyülümüz yetersiz kalır...

O cennetlere giden kişiler yaş mefhumundan beridirler...

Orada, dede - nine, anne - baba, kardeş - evlat - torun gibi mefhumlar yoktur... Herkes aynı yaştadır...

O gidilen ortamda benzeri güçte veya ilim seviyesinde olanlar bir arada olacaklar; o ilim veya enerjiye daha az ölçülerle ulaşmış olanlar da kendi ortamlarında yaşıyacaklardır...

Belki bu dünyada çok sevdiğin, yakınında olan bir kimse öbür dünyada çok uzak düşecektir...

Bir gün evvel neleri yaşarsan yaşa... Bir gece evvel uyku sırasında gördüğün rüyada neleri yaşarsan yaşa; sabah uyandığın zaman, hele üstünden birkaç saat geçtikten sonra, o gördüklerin senin için ne ifade ediyor?..

Dün dünde kalıyor, gece gecede kalıyor!..

Şayed hapiste işkence görüyorsan, gece en güzel rüyayı görsen de, uyandığın ortamda bu ne ifade eder?..

İşte bu madde dünyasına gözlerini kapattığın anda, yeni ortamında gözlerini açacaksın ve bu dünya yaşantısı senin için az evvel yaşadığın bir rüya gibi olacak... Uykudan kalkmışçasına, dünyada yaşadıkların bir değer ifade etmeyecek ve içinde bulunduğun ortamın şartları ile başbaşa kalacaksın!..

Öyle ise bütün mesele senin, sadece bu dünyada bırakıp gideceğin şeyler için değil; yetecek ölçüde, ölümötesi yaşantıda sana lâzım olacak şeyler için çalışma yapmandır... Bu dünya tarlasında, ruhuna ne ekersen, ölümötesindeki yaşantıda da onun mahsulünü toplayacaksın!

Eğer bu dünyada yaşarken, sana verilmiş bu ilâhî güçleri, beynine bahşedilmiş bu ilâhî özellikleri keşfedip kullanamazsan, ölümü tattıktan sonra bir daha bunları ortaya çıkarabilmen kesinlikle mümkün değildir. Çünkü Kur'ân-ı Kerîm'de tekrar edilen birçok âyet bu hususa işaret eder:

«Nihayet onlardan her birine ölüm gelip çattığında;

Rabbim ne olur beni dünya yaşantısına geri döndür!... Tâ ki boşa harcadığım yaşantımı buraya yararlı olacak çalışmalar ile değerlendireyim!... derler...Hayır!.. Bu aslâ mümkün değildir!.. Artık onların önünde yeniden bedenlenecekleri kıyamet gününe kadar sürecek olan «berzah» yaşamı vardır..» (23-99/100)

«Onları cehennem üzerinde durduruldukları zaman görsen...

-Keşke dünyaya geri dönsek, rabbimizin bildirdiği gerçekleri inkâr etmez, inananlardan olurduk, derler...

Hayır! Daha önce gizleyip reddettikleri şeyler şimdi apaçık karşılarındadır!

Eğer dünyaya geri döndürülseler bile, gene yasaklandıkları fiîllere dönerlerdi... Muhakkak onlar bu isteklerinde yalancıdırlar...

Onlar bu dünya yaşantısının ötesinde başka bir yaşam yoktur; biz ikinci bir şekilde yaşamımıza devam etmeyeceğiz demişlerdi...

Onları yönlendiricileri huzurunda durduruldukları o günde görsen...

-Keşke bir daha dünyaya geri dönebilsek!.. Bildirilenler gerçekmiş!.. derler... (6-27/30)

v

EĞER İÇİNDE YAŞADIĞIMIZ

“SİSTEM VE DÜZEN”İ KAVRADIYSAK !

Bu idrakın sonunda; karşımızdakine bakış açımız ne olacak, kendimize bakış açımız ne olacak, fiilimiz ne olacak?

Karşımızdakine bakış açımız denince; karşımızdaki insan olsun, hayvan olsun, nebat olsun, ne olursa olsun, baktığımız mahâlde mutlak olarak ilahi mânâları müşahedeye gayret edeceğiz.

Karşımızda Ahmed'i, Hasan'ı, Ayhan'ı, Cemile'yi görmeyeceğiz!

Burada, şu anda, bu isimler, şu bileşim halinde bu mânâyı dile getiriyor. Şurada bu ilâhî isimlerin mânâları böyle bir terkibi, böyle bir mânâyı ortaya koyuyor. Ortaya konan bu mânâ çeşitli isimlerin bir terkip halinde aşikâre çıkışından başka bir şey değil!.. Bu isimler bu fiilleri ortaya koyuyor, diyeceğiz.

Fiîli görme düzeyinde kalırsak, bu fiil, bu isimlerin mânâları olarak ortaya çıkıyor, diyeceğiz!..

Hiç fiîlin üstünde durmayıp, mânâyı düşünürsek, bu isimlerin mânâları bu şekilde âşikâre çıkıyor diyeceğiz.

Kendimize baktığımızda ise olay çok farklı olacak!.. Kendi varlığının "Ben" kelimesiyle kasdettiğin varlığın, Hakk’ın isimlerin mânâlarından başka bir şey olmadığını, "Hak" olduğunu idrak etmekle birlikte; bu mânâların bir terkib şeklinde, bu bedeni meydana getirdiğini, oluşturduğunu; bu bedende meydana gelen isteklerin, arzuların, "canım istedi" dediğin şeylerin, bedenin tabiâtından ve alışkanlığından başka bir şey olmadığını müşahede ederek, tabiâtını ilâhi emirler istikâmetinde bastırıp bâtınında "Hak" olarak yaşayacaksın!

Hakk’ı müşahede edecek, kendi bünyende, varlığının "Hak" olduğunu müşahede edeceksin; ikinci bir varlık müşahedesi, idrâkı, tahayyül kalmayacak!..

Ancak “Hak” oluşunu bilmekle birlikte, isimlerin mânâlarının bir terkib halinde bu bedeni, bu varlığı oluşturduğunu da bilerek, tabiâtının istikâmetindeki hareketleri terk edeceksin!.. Alışkanlıkları terkedeceksin!.. Menfaate düşkünlüğü terkedeceksin!.. Kendi hakikatına bakabilmek için!..

v

HZ. MUHAMMED NEYİ "OKU"DU ?

En çok sevdiğimiz şey tartışmak; en sevmediğimiz şey de tartıştığımız şeyin aslını araştırmaktır!..

Yaptığımız tartışmaların pek çoğu kulaktan dolma, duyuma dayanan verilere dayanır.. Sözlerimizin, düşüncelerimizin ne dereceye kadar mantıklı ve mâkul olduğunu hatıra bile getirmeyiz!.

Bugün gerçeğini hiç düşünüp araştırmadığımız bir konuya dikkatinizi çekmeye çalışacağım...

Hazreti Muhammed Aleyhisselâm okuma-yazma biliyor muydu?

Hazreti Muhammed Aleyhisselâm neyi "OKU"du?

Yüzyıllardır insanlar ikiye bölünmüş tartışıyorlar; acaba Hazreti Muhammed Aleyhisselâm okuma-yazma biliyor muydu, yoksa bilmiyor muydu?

Kimi diyor, “O okuma-yazma bilmiyordu "Ümmî"ydi!.” Kimi de diyor, “biliyordu!”

"Ümmî"nin anlamı başkadır!..

Bir an durun ve hatırlayın o ana ait bilgileri!..

"OKU" hitabı geldiğinde, Hazreti Muhammed Aleyhisselâm’ın eline yazılı bir metin verilmiş miydi?

Elbette ki hayır!.. Allah Rasûlü’nün eline verilmiş yazılı bir metin yoktu!..

Peki, yazılı bir metin eline verilmediğine göre, o kişinin okuyup-yazma bilip bilmemesini tartışmanın âlemi var mıdır?..

Bundan sonra dikkatimizi çekmesi gereken önemli ikinci bir nokta daha vardır..

Eline yazılı bir metin verilmediğine göre; "OKU" uyarısıyla Allah Rasûlü Muhammed Aleyhisselâm’ın neyi "OKU"ması istenmişti acaba?..

"Hz. Muhammed neyi OKUDU" isimli kitabımızı yazmamıza sebep olan bu konuyu çok özetle biraz inceleyelim isterseniz..

"OKUMAK" kelime olarak iki anlam taşır;

Birincisi, "bakmaya" dayalı bir biçimde baktığı şeyin ne olduğunu anlamak..

İkincisi, "görmeye" dayalı bir biçimde baktığı şeyi "değerlendirmek"!..

"Bakmak" ayrı şeydir; "görmek" ayrı şeydir!.. Herkes "bakar", ama bazıları "görür"!..

"Basar", bakar; "basiret" görür!.. Yani "görmek"ten murad gördüğünün anlamını çözüp onu değerlendirmektir..

Bir şeyi dinliyebilirsiniz, ama o dinlediğiniz şeyi anlayıp değerlendirebilmek güçlü bir akıl, mantık ve muhakeme kuvveti ister.. Bunun gibi, baktığını görmek de ayrı bir özelliktir!.

İşte "okumak" da bir anlamıyla baktığın yazılı metini deşifre etmek, çözmek anlamına geldiği gibi; bir diğer anlamıyla da baktığını görmek; güçlü bir mantık, muhakeme ile ondan yeni anlamlar çıkartmak suretiyle o şeyi değerlendirmek anlamını taşır..

Konumuz yazılı bir metni "okumak" olmadığına göre; Hazreti Muhammed'e yapılan "OKU" hitabının anlamını acaba nasıl değerlendireceğiz?.

Konuyu bir misâlle açıklamaya çalışalım.. Maç spikerleri veya spor eleştirmenleri çoklukla teknik direktörleri değerlendirirken şu husus üzerinde dururlar.. "Basiretsiz teknik adam maçı okuyamıyor"!.. Ya da, "maçın birinci devresini çok iyi okudu, buna göre verdiği taktikle takım ikinci devre çok iyi oynadı"!..

Demek ki, "OKUMAK", yazılı bir metni çözmenin ötesinde, bir diğer anlamıyla, seyrettiğimiz şeyin nereden, neden, nasıl gelip, hangi hedefe yönelik akış içinde olduğunu kavramaktır!.

Yani, "OKU" hitabıyla, Allah Rasûlü olarak Hazreti Muhammed Aleyhisselâm’ın, Allah'ın yaratmış olduğu düzeni, SİSTEMİ OKUMASI istenmiştir!..

"OKU" hitabının muhatabını iki şıktan biri olarak değerlendirmek zorundayız!.

"OKU" istemi ya özel olarak yalnızca Hazreti Muhammed Aleyhisselâm’a aittir, genel olarak bizi hiç ilgilendirmez; "Oku"mak gibi bir mükellefiyetimiz yoktur!.. Bu durumda, gerek Kur'ân-ı Kerîmin ve gerekse Allah Rasûlünün ne dediğini anlamaya kavramaya çalışmak gereksizdir!.. Bize düşen körü körüne, beyinsizce, eğitilmiş bir mahlûk gibi sadece denilenleri yapmaktır!..

Ya da...

"OKU" istemi Hazreti Muhammed aleyhisselamın şahsında, tüm ümmetine yapılan bir hitaptır; Hazreti Muhammed'e inanan herkesin "OKUMASI" istenmektedir!.

Bu takdirde de, tüm inananlar, Allah'ın yaratmış olduğu YAŞAM SİSTEMİNİ, ALLAH DÜZENİNİ "OKUMAKLA" görevlidirler!..

Bu hususu çok iyi düşünmeli ve anlamalıyız!

"OKUNMASI" istenilen "SİSTEM" nedir?...

v

“OKU” NMASI GEREKEN “SİSTEM”

Her boyutun kendine has bir sistemi var. Yok olma diye birşey evrende yok. Bu da , bir sistemin sonucu.Sistem ise bir bilincin ifadesi !

Evrensel değerlerden ve sistemden haberi olmayanın, “ALLAH” sözcüğünü ağzına alması; anadan doğma körün gökkuşağını târife kalkmasına benzer!...

Allah sistem ve düzeninde mâzerete yer yoktur ; herkes bakış açısının getirdiği değerlendirmelerin ve sonucu olan davranışlarının karşılığını otomatik olarak alacaktır!.

Yarındakiler, bugün bizi kara kara düşündürüyorsa; yarın da yakacaktır!

Elimizde ve tercihimiz olmayan, eşitliğe dayanmayan bir özellikler bütünü olarak dünya üzerinde meydana gelmiş bulunuyoruz.. Ne doğduğumuz yer, ne ırkımız, ne sülâlemiz, ne ana-babamız ve ne de cinsiyetimiz bizim tercihimiz değildir!.

Kesinlikle başlangıcında eşitlik olmayan bir yarışın içinde bulunuyoruz!

Değiştiremeyeceğimiz bir geçmiş ve oluş sonrasında, elimizden geldiğince yönlendirebildiğimizi düşündüğümüz bir gelecekle karşı karşıyayız!. “Doğa” adını verdiğimiz, Allah`ın yaratmış olduğu sistemde ise mazerete ve duyguya kesinlikle yer yok!

Aslan, ceylanı ya da bufaloyu yakaladığı zaman, onun tüm haykırışlarına ve karşı koymasına rağmen, hiç ACIMADAN canlı canlı onu yemeye başlıyor!. Elimizden düşen bir bardak, ne mazeret öne sürerse sürsün, bu geçerli olmuyor ve üzerine düştüğü mermer onun parçalanmasına yol açıyor!.

Dâima güçlü güçsüzü yokediyor!..

Kurban Bayramı denilen Hac Bayramında kesilen koyunlara acıma nutukları atarken; kasaptan dışarı çıkmıyor, etsiz sofradan zevk almıyor; kuzu ya da tavuksuz yemek yemiyoruz!. Balığa çıkarak, göya stres atıyor; zevk için denizde öldürmeye devam ediyoruz!.

Kısacası, güçlünün güçsüzü yokettiği, kuvvetlinin zayıfı yiyip bitirdiği SİSTEM ve DÜZEN içinde yaşıyoruz!. Bu her boyutta ve katmanda ve âlemde böylece cereyan etmede!..

İşte böyle bir SİSTEM VE DÜZEN içinde Allah Rasûlü Hazreti Muhammed insanlara şu kesin gerçeği anlatmaya, kavratmaya çalışıyor...

İnsanın, dünyanın, galaksinin ötesinde bir Tanrı yoktur; her şeyi kendi ilminde kendi güzel isimlerinin özellikleriyle yaratmış olan SADECE ALLAH vardır!.

Dolayısıyla, insanlar tapınma amacıyla ötedeki bir tanrıya yönelirlerse bu boşa emektir!. “Hakikat”tan gâfil olma sonucunu doğurur bu durum!.

İnsan, bu sistem içinde iki ana çalışma yönüyle karşı karşıyadır;

1.Kendi “Hakikatı” olan ALLAH`ı tanımak...

2.Varoluş boyutu, yapısı ve özellikleri sebebiyle bir takım çalışmalar -ibadetler- yapmak suretiyle kendisini ölümötesi yaşama hazırlaması..

Sistem, birimin doğal yapısının ve kapasitesinin sonuçlarını yaşaması esasına göre çalışmaktadır!.

Kim ne yaparsa onun sonuçlarını yaşar!. Bu Allah sistemi’nin sonucudur!.

İşte bu sebepledir ki Kur`an-ı Kerîmde şu hüküm vurgulanmaktadır:

“Kim zerre ağırlığınca hayırlı iş yaparsa karşılığını alır; kim de zerre ağırlığınca şer işlerse karşılığını alır!.”( 99 /7-8)

Yani, kim karşılaşacağı şartlara, ortama ve o ortamın canlılarına karşı kendini hazırlarsa, bunun sonucunda o zarar görmez!. Kim de karşılaşacağı şartlara kendini hazırlamazsa, bunun sonuçlarına katlanmak zorunda kalır!.

Allah Rasûlü, ölümötesi yaşam şartlarını insanlara bildirmiş; ve o şartlara göre insanların kendilerini hazırlamaları zorunluluğunu tebliğ etmiştir!.insanlar birine tapınma amacıyla değil; Allah`ın yaratmış olduğu sistem ve düzen gereği olarak bir takım çalışmalar -ibadetler- yapmak suretiyle kendilerini ölümötesi yaşam koşullarına hazırlamak mecburiyetindedirler!.

Dolayısıyladır ki bizler, öncelikle Din denilen ALLAH SİSTEMİ`nin ne olduğunu çok iyi öğrenmek ve idrak etmek mecburiyetindeyiz!.. Ki böylece neyin neden teklif edilmiş olduğunu kavrayıp, yapılması bizim için hayati önem taşıyan çalışmalardan geri kalmayalım..

Bilelim ki...

“İslam Dini”nde önerilmiş bulunan bütün çalışmaların, birer teknik, bilimsel, yapısal gerekçesi ile bu çalışmaların otomatik olarak oluşacak sonuçları vardır!. Yapılan tekliflerin hiç birisi havadan konulmuş karakûşi hükümler değildir!..

Allah Rasulünün bahsettiği sistemi anlıyanlar elbette ki yaşamlarında ondan ibret alarak o yolda yaşarlar...

Herkes yaptığı çalışmaların karşılığını alacaktır... Ayetin uyarısına göre... Yemediğiniz yemeğin enerjisi sizin için oluşmaz bedeninizde...

Takdirin oluşturdugu sistemde; her şey bir öncekinin dogal sonucu olarak ve ayni zamanda takdirin geregi bir biçimde, açiga çikar...

Sistemin gereği ve sonucu olan çalışma şekilleridir ibadetler ve biz artık ALLAH iNDİNDEKİ SİSTEM VE DÜZENİ ÇOK İYİ ANLAMAK ZORUNDAYIZ!..

“OKU” mak da, sistemin tümünü okumak demektir...

Şu hususa DIKKAT!...

Kur’ân ‘da, Kitabın bir kısmını okumanın yetersiz olduğuna işaret eden uyarılar vardır...

Eğer kitabın tamamını okuyamazsanız, konu hakkında yanlış kanaatlere varırsınız!.

Sistem ise tümüyle bir kitaptır!...

Din sistemdir!..

Sistem insan için kurulmamıştır; insan sistem içinde varolmuştur!...

Sistemdeki bir ana yasa da şudur: İnsan, başkalarını kendine tercih etmedikçe; kendisini başkalarından üstün ve ayrı gördükçe, "İnsan" olamaz ve hakikatını idrak edemez!... Bu sebebledir ki paylaşmak, en büyük insanî değerdir... Bencillik de tam anlamıyla hayvanî bir sıfattır!..

Sistemi bilmeden düşünsel dedikodudan arınmak mümkün olmaz.

Biz bugün genelde, toplumsal şartlanmanın getirdiği değer yargılarıyla ve bu yüzden de KOZAMIZDA yaşıyoruz!...

Ölümle birlikte, sistemin bir başka boyuta geçeceğiz; ki o boyutun yaşam şartları ve değerleri, buradan tamamiyle ayrıdır... Burada değerli bulduğumuz, değer verdiğimiz pek çok şey orada hiç bir şey ifade etmiyecektir!... Kur’ân bunun sayısız misâlleriyle doludur!...

Dolayısıyladır ki, biz önce ana sistem içindeki, boyutumuza ait değerlerin hangilerinin İZÂFİ=GÖRESEL olduğunu farkedip, ona göre gerçek değerleri anlamaya çalışalım, demek istiyorum...

v

“EVRENSEL SİSTEM”İ “OKU”MAK

“EVRENSEL KİTAB” ın , beşer tarafından “BOYUTSAL OKUNUŞU”dur!

Herhangi bir harf dizelerini birbine bağlıyarak bundan bir anlam çıkarma değil; basiretle, ferasetle, nüfuziyetle (yapının özüne girerek onu değerlendirmek suretiyle) “RUBÛBİYET” mertebesinin sayısız özelliklerinin oluşturduğu bütünlük içinde, SİSTEM olarak ortaya çıkan evrensel KİTABIN, SİSTEM KİTABININ sırlarını”OKU”maktır.

Eğer siz, herhangi bir çevrede yaşıyorsanız; o çevrede en rahat, en iyi, en huzurlu şekilde yaşayabilmek; geleceğe dönük bir takım tehlikelerden kendinizi koruyabilmek; ileriye dönük bir takım güzel şeyleri edinebilmek için; öncelikle içinde yaşadığınız ortamın şartlarını ve o çevrenin yaşam sistemini iyi kavramanız zorunludur...

Ki böylelikle, o şartlara göre tedbirler alabilesiniz; aldığınız tedbirlerle gelecekte başınıza gelme ihtimali bulunan tehlikelerden korunabilesiniz... Gelecekte, sayısız güzel şeyleri elde edebilesiniz...

İşte kısaca ve en asgari şartlarıyla “OKU”mak bunun için zorunludur!...

"OKU"ma işlemini yapabilecek istidad ile yaratıldığı; yaradılışında "OKU"mak kendisine kolaylaştırıldığı için; yani, "Rasûl olarak yaratılmış olduğu içindir ki";

Hazreti Muhammed Aleyhisselâm, belli bir yaşa geldiğinde henüz "OKU"yamamanın sıkıntılarını duymaya başlamış ve neticede bu yüzden de Hıra tepesindeki mağarada düşünceye çekilmişti...

İçinde yaşadığı doğal "ALLAH SİSTEMİ”, herkesin de bildiği gibi şuydu:

İnsanlar, rasgele bir ana-babadan doğuyor ve büyüyorlardı... Bedenin gereği yenip-içiliyor, bedenin doğası gereği, cinsellik gideriliyor; ve nihayet dünyadan gelmiş herşey dünyada bırakılıp ortadan kaybolunuyordu!... Oysa...

Ölümötesinde yaşam devam ediyor muydu?...

İnsanları yukarıdan idare eden tanrı var mıydı?...

Ölümötesi yaşamda, bu dünyada yaptıklarımızın hesabını verme sözkonusu muydu?...

Şayet böyle bir şey var ise, bu yukarıdaki tanrıya mı olacaktı?...

Böyle bir tanrı var ise, neredeydi?... Ne kadardı?...

Biz onun yanında ne kadardık?....

Bizi nasıl, nerede, neden yaratmıştı?...

Bize ihtiyacı mı vardı?... ihtiyacı yoksa niçin bizi yaratmıştı?...

Muhakkak ki bu dünya üzerinde yanlız değiliz, Cinler de var!... Peki onlarla bizim kesişme noktamız nedir?... Onların bizi etkileme olanakları var mıdır ve varsa ne kadardır, nasıldır...?

Ve daha bunlar gibi pek çok sorular, o devirde de insanların aklını meşgul ediyordu...

Elbette ki bütün bu soruların en başında geleni de "TANRI" kavramı idi...

Neydi... Neredeydi... Nasıldı... Var mıydı... Yok muydu... Çok muydu...?

İşte muhtemelen böylesine düşünceler içinde yüzerken Hazreti Muhammed, o meşhur olağanüstü olayla karşılaştı; Cebrail isimli melek kendisiyle iletişim kurdu ve içinde yaşamakta olduğu tüm "SİSTEMİ OKUMASI" gerektiğini tebliğ etti; ve bunun için gerekli olan özelliğin, varlığında mevcut olan "RABBANİ" kudret ve ilimle ortaya çıkacağını vurguladı!..

Cebrail, 23 sene süreyle Hazreti Muhammed'e "DİN"in yani SİSTEMİN ne olduğunu vahyetti...

"DİN", Allah “indinde”, "İSLÂM"dır!.

Hz. Rasûlullah Aleyhisselâm bu kitaba vâkıftı, fakat okuyamıyordu; “okumuşlardan değilim” dedi!. Ancak sonuçta rabbinin lütfu ile o kitaptan kelimeleri, satırları, cümleleri bize ulaştırmağa başladı...

Niye?..

Âyeti kerimede:

“İKRA` BİSMİ RABBİKELLEZİ HALÂK..

HALÂK el-İNSANE MİN ALAK...

İKRA VE RABBÜKEL EKREM;

ELLEZİ ALLEME BİL KÂLEM,

ALLEM el-İNSANE MA’LEM YA’LEM..”

deniyor...

Yani, okuma işinin “Rubûbiyet” boyutundan olduğunu; ve Rabbani lütuf ile meydana geldiğini izah ediyor bu âyetler.

Burada bizim için önemli olan nokta;

Rabbani kitapların, ilâhi hakikatlara eriştirecek hükümlerinden yararlanmak suretiyle ilâhi kitaba yönelme şansımızın olmasıdır..

İlâhi kitabı yani ümmül kitabı okumaya çalışacağız!...

İlâhi kitap, ef`al âleminin, yani fiillerin oluştuğu boyutun tümüdür!. Çünkü bu kitabın her satırı, bir ismi ilâhinin mazharı olarak zuhur etmektedir.

Meleklere iman, varlığın aslı ve orijinini tanımaya açılan kapıdır...

“OKU” hitabıyla işaret edilen yüce ve muazzam Kitabullah da, o meleklerin varlığı ile oluşmuş kitaptır!... Sanki yazının mürekkebi, şekilleri meleklerdir;

Bu Kitabullahın harfleri meleklerdir; âyetleri, sûreleri meleklerdir!.

Kitap, esmâ-ı ilâhidir; yani “ALLAH” isimleridir; yani “ALLAH”’ın kendinde seyretmeyi dilediği mânâlardır, özelliklerdir!..

SİSTEMİ OKUMAK zorundasınız!... Sistemi okumadıkça olayı çözemezsiniz!. Ana SİSTEM içinde İNSANIN yerini; fıtrat, istidat, kabiliyet doğrultusunda varlıklar arasında nereye ne kadar erişebileceğini farketmek zorundasınız!...

Mukallit, tanrısıyla yaşar!..

İlim geldikten sonra hâlâ onların hevâsına tâbi oluyorsa mukallit; iyi bir müşrik olarak tanrısına kulluk ediyordur!...

Ne zaman kendiniz için ve kendinizdekini açığa çıkarmak için varolduğunuzu farkedip, bunun gereğini yaşamaya başlıyacaksınız?...

Cevabı sakın Tanrınıza bağlamayın!...

Devâ Kur’ân ‘dadır!... Kur’ân “OKU”maya çalışın!...

Kur’ân ‘ı “OKU”yamayan, “ÜMMÜL KUR’ÂN”ı hiç okuyamaz!...

Bazıları önce sistemi okur, sonra Kur’ânı okumayı başarır; bazıları da önce Kur’ânı okuyup ondan sonra sistem ve düzeni farketmeye başlar... Ama Kur’ân-ı okuyabilmek için bence önce Rasûlullah Aleyhisselâm’ı “OKU”yabilmek şarttır!..

Bazı kişiler de lûtfu ilâhi sonucu, önce, Kitabullahı okuma yolundan gitmişler; bunun neticesi olarak da beşeri boyutta değerlendirilmek üzere beşere hitabeden kitapları, yani Rabbanî kitapları okumuşlardır.

Sistemi OKUmadığınız sürece, şuurunuzda şöyle veya böyle bir tanrı kavramı vardır, demektir!...

Tanrı kavramının gerçekten kalkmış olması için... Şuur boyutunda, karşındakiyle, yaşam ve içindekilerle, evrenle bütünleşmiş olup; her an her yerde, kendindekinin tek ve mutlak fâil olduğunu müşahede etmen gerekir!... Bunu da yapamadığın sürece; ŞİRKTESİN!...

Karşındaki birimi, parmağın, ya da dudağın, ya da kulağın, gözün gibi göremediğin sürece ŞİRKTESİN!... Hanif değilsin!...

OKU mak da, sistemin tümünü okumak demektir...

Şu hususa DIKKAT!...

Kur’ân ‘da, Kitabın bir kısmını okumanın yetersiz olduğuna işaret eden uyarılar vardır...

Eğer kitabın tamamını okuyamazsanız, konu hakkında yanlış kanaatlere varırsınız!..

Sistem ise tümüyle bir kitaptır!...

İçinde yaşadığınız sistemin yalnızca köyünüzden bahseden sayfalarını okursanız; yarın başka toplum içine girdiğinizde “ALLAH”ı inkâr noktasına gelir ve artık hayalinizde yarattığınız “TANRI”nızla başbaşa kalırsınız...

OKU’mak; ancak, kişinin kendisindeki “Rabbani kapasitenin” gene “Rabbani güç” tarafından ortaya çıkartılmasıyla mümkündür!

Rabbinden kendisinde açığa çıkan “NUR”, yani gerçeği farketme-kavrama gücü, kişiyi evrensel sistemi tanıma noktasına ulaştırır!..

Hayâlindeki “din adamı”, “evliya” ve “tanrı” kavramından kurtulmak istiyorsa insan, önce “Ümmül Kitap” olan “SİSTEM” ve “DÜZEN”i okuyup; ondan sonra okuduklarının geldiği günün şartları içinde bunun sembolik veya mecazi anlatımı olarak “sistem manuel”i işlevini yapan kutsal Kitabı değerlendirmeye çalışacaktır..

Sizin köyünüzün kuralları, örf âdetleri kitabın bir paragrafı olduğu gibi, diğer sayfalarda da çok daha başka konular işlenmiştir YAZAN tarafından!...

Sizin köyünüzde İMAM NİKÂHI vardır, diğer köyde Sütçü nikâhı!...

Allah Rasûlü’nün nikâhını kim kıymıştı?

Önemli olan İmamın ya da sütçünün nikâh kıyması değildir!... Önemli olan nikâh “kavramı”dır!...

Bu da iki kişinin bir gecelik zevk için degil, uzun süreli birbirinin maddi mânevi sorumluluğunu üstlenmesidir... Bu konuda iki şahit huzurunda kişilerin itirafı “Nikâh Akdi”dir... Kur’ân’daki nikâh kavramı budur!... Bunun içinde imama ya da sütçüye ihtiyaç yoktur!...

Kur’ân’da anlatılmak istenenleri çok iyi anlamak gerek... Yoksa bugünkü taklidi uygulamanın batağında boğulur insan!...

Kur’ân’ın nikâh kavramı ile toplumsal düzenlerin nikâh kavramlarını birbirine karıştırmamak gerekir...

Sistemi okuyun!...

Allah adıyla işaret edilen için senin ne ibadetin bir anlam taşır, ne imanın, ne de nikâhın!...

Allah sistem ve düzenini yaratmış ve Rasûlleri aracılığıyla bize bu sistem ve düzeni tebliğ etmiştir... OKUyabilenler okumuş; OKUyamıyanlara bildirilip OKUyamasalar bile iman ederek gerekenleri yapmak suretiyle kendilerini kurtarmaları teklif edilmiştir.

Bu sistemden dolayıdır ki...

Benim yeyip-içtiğim senin karnını doyurmaz!...

Benim içtiğim ilaç sana şifa olmaz!..

Benim yaptığım zikir veya dua veya ibadetlerin sana bir katkısı olmaz!... Herkes kendisi için gerekenleri yapmak ve karşılığını edinmek zorundadır!. Yapmadığın çalışmanın getirisini kimse sana bağışlıyamaz!.

Zikri yapmıyorsan, beyninde gerekli açılım olmayacaktır; kimi tanımış olursan ol!... Kurân’daki korunma âyetlerini günde yüz defa okumuyorsan, göremediğin varlıklardan korunamıyacaksın; kimi tanırsan tanı!...

Dostlarım...

Yemin ederim ki...

Bütün bunları yalnızca sizin iyiliğiniz için yazıyorum; kimseyi kınamak, eleştirmek, hor görmek değildir amacım!. Bildiğim gerçekler bunlardır..

Allah şahittir ki... Yarın bu yazdıklarımın sonuçları karşınıza gelecek; sonra da sizlere, “UYARILMADINIZ MI?” denecektir!.

Ya ilmimizin gereğini bilfiîl yaşayalım Allah Rasulü’nün bildirdiği yolda yürüyerek...

Ya da sükûtu hayallere hazırlayalım kendimizi, yalnız kalacağımız günlerde!.

v

“ALLAH İSMİYLE İŞARET EDİLEN’İ TANIMADAN

SİSTEMİ “OKU”YABİLMEK MÜMKÜN MÜ?

Allah "ismi" ile işaret edileni anlamamış olanların, içinde yaşadıkları düzen ve sistemi anlamış olmaları mümkün değildir!… Bu durumda içinde yaşadıkları günleri, olayları değerlendirmeleri de asla mümkün olmaz!.

İnsanlar, içinde yaşadıkları sistem ve düzeni anlamadıkları için de ne eşlerinin hakkını verirler; ne işlerinin hakkını verirler; ne de aşlarının haklarını verirler!.

Kendi hayâl dünyalarının gerçeklerle bağdaşmadığını fark ettikleri zaman da iş işten geçmiş olur!.

Bunlar bir gerçektir ki ancak huzur ve saadete ermesi dilenilmiş olanlar tarafından idrâk edilebilir.

v

SOYUT-SOMUT

“Soyut” ve “somut” içinde olduğu boyuta göredir!..

Sizin, beyninizde, farkında olarak algıladıklarınız “somut”tur… Bu “rüya” da olabilir; “hayâl” de!…

Burada ölçü, beş duyu ile onu algılamanız değil; beyninizin onu bir şekilde farkedilir hâle sokmasıdır… Yani, önemli olan, o şeyi, sizin, bir yolla farketmenizdir!. İşte bu farkedişle birlikte, o şey, sizin “somut”unuzdur!… İsterse başkaları için o şey, hâlâ “soyut” hükmünde olsun!.

Sizin “soyut”unuz ise, bilincinizde, bir sûrete, bir şekle oturtamadığınız için ne olduğunu tam bir açıklıkla farkedemediğiniz şeydir…

Bilirsiniz, öyle bir şey vardır, hissedersiniz; hatta, sanki o şeye elinizle dokunacak kadar yakınsınızdır; ama gene de, onun adını koyup, ne olduğunu tesbit edemezsiniz!… İşte bu, “soyut”unuzdur!.

Bizim çoğu tâbirlerimiz, isimlendirmelerimiz, pâyelendirmelerimiz, değerlendirmelerimiz, hep GÖREdir ve kafamızdaki eskilere dayanan kendi “somut”umuza işaret aracımızdır!..

Algılayana GÖRE, soyut ve somutluktan sözedilir!...

Allah İSMİ İLE İŞARET EDİLEN için soyut veya somut gibi kavramlarla sözetmek mümkün değildir!..

Not: Daha geniş açıklama için, “Allah’ın Perdeleri” bölümüne bakınız.

v

SUİ ZAN (KÖTÜ DÜŞÜNCE )

Karşısındakinin hakketmediği şekilde, onun hakkında düşünce sahibi olmaktır!

Burada eğer dikkat edilirse, yasaklanan fiil, “kötü düşünce”dir = ”su-i zan”dır;

Düşünülmemesi gerekeni düşünen de, bu yüzden, bunun karşılığını mutlaka alır sistem gereği!.

“Bilincinizdekini (düşüncenizi) açıklasanız da, içinizde saklasanız da onunla Allah sizi hesaba çeker…” (2/284)

Bu âyetten sonra gelen âyetlerde, bu uyarı iptal olmamış; ancak kişinin elinde olmayandan mesûl olmayacağı belirtilmiştir… Yani, o düşüncenin ilk aklına geldiği andan değil; o düşünceyi devam ettirmeye başlamandan itibaren sorumlusun ve sistem çalışmaya başlar!.

Ş

ŞAKİ

Mutsuz!

Fıtratında iman yoktur; bunun getirdiği bakış açısıyla yaşar; ve o bakışa göre fiiller, davranışlar ortaya koyar; bu yüzden “şakî” = “mutsuz” derler; çünkü ebedi yaşamında son durağı “cehennem” boyutu olup, hayatı “yanarak” devam edecektir!.

Abdullah ra. anlatıyor:

"Şakî anasının karnıda şakî olan, sâidde başkasından ibret alandır."

Dedi. Bunun üzerine, bu açıklamayı işiten birisi Huzeyfe`ye (ki Huzeyfe radıyallahuanh Hz. Rasûlullah'ın sır katiplerinden birisidir) geldi ve sordu:

-Nasıl bir adam hiç iş işlemeden, dünyaya gelmeden, anasının karnında şaki olur?

Huzeyfe ra:

-Buna ne şaşırıyorsun, Rasûlullah Aleyhisselâm’dan işittim, şöyle diyordu:

-Nutfenin, yani spermin ana rahmine girmesinden sonra, "ALLAH" nutfeye bir melek gönderir. Melek ona şekil verir, göz kulak verir, derisini, etini, kemiklerini meydana getirir.

Sonra;

-Yarabbi erkek mi, dişi mi, olsun diye sorar. Rabbin de dilediğini hükmeder; melek de yazar.

Sonra;

-Yarabbi ömrü ne kadar olsun diye sorar. Rabbin dilediğine hükmeder, melek de yazar!.

Sonra;

-Yarabbi rızkı ne olsun der. Rabbin dilediğine hükmeder, melek de yazar.

Sonra elindeki sahifeye emrolunduğuna bir şey ilave etmeden çıkar." (Müslim)

Enes ra. naklediyor:

Rasûlllah Aleyhisselâm şöyle buyuruyor:

-Muhakkaki "ALLAH" her rahime bir melek memur etmiştir. Bu melek, yarabbi: Bu bir nutfedir, bu alakdır, bu mudgadır, der. Ve sonra "ALLAH" bunu yaratmaya hükmettiği vakit melek; yarabbi erkek mi dişi mi, şaki mi said mi, rızkı nedir, ömrü ne kadardır... diye sorar.

Ve böylece bunların hepsi de anasının rahmindeyken yazılır buyurdu. (Buhari-Müslim)

Hz. Ali şöyle buyuruyor:

Birgün Hz Rasûlullah oturuyordu ve bir ağaç parçasıyla yeri çiziyordu. Aniden başını kaldırdı ve:

-Sizden birtek kimse yoktur ki cennet ve cehennemde ki yeri bilinmiş olmasın!.

buyurdu. Yanındakiler:

-Ya Rasûllullah, şu halde niye çalışıyoruz?... Her şeyi bırakıp tevekkül etmeyelim mi? dediler.

Hz.Rasûlullah :

-Hayır çalışınız!. Herkes ne için yaratıldıysa onun için hazırlandırılır!

buyurdu. Sonra da;

"Veren, sakınan ve kelime-i tevhid'i tasdik eden kimseye gelince, biz onu cennete hazırlarız. "ALLAH"'ın hakkını yosullara vermeyen sevabından istina gösteren ve tekzip edeni de cehenneme hazırlarız"

âyetlerini okudu." (Buhari, Müslim, Tırmızi)

Denildi ki:

-Ya Rasûlullah, sanki şimdi yaratılmışız gibi, bize dinimizi açıkla...?

Bugün yaptığımız işler, önceden takdir edilmiş ve yazılmış işler midir, yoksa vukuundan sonra mı bize takdir edilmektedir?

Rasûlullah:

-Hayır!. Bilâkis, yaptığınız işler önceden takdir edilmiş ve yazılmış olan işlerdir.

Sordular:

-Şu halde iş yapmanın çalışmanın ne önemi var?

-Her iş yapan kendi işine hazırlanır. (Müslim ve Tırmızi)

Ömer radıyallahuanh naklediyor:

-Ya Rasûlullah ne buyurursun? Yaptığımız işler, yepyeni yapılmakta olan birşey mi, yoksa önceden takdir edilen bir iş mi? Hz.Rasûlullah:

-Önceden takdir edimiş olan işlerdir ey Hattab'ın oğlu!. Herkes önceden takdir edilmiş olan işlere hazirlanmıştır. Saadet ehlinden olan saadet için çalışır, şekavet ehlinden olan da şekavet için çalışır.

"ŞAKİ"lik denilen hâl , beynin antiçekim dalgasını üretmiyerek kişinin "RUH"unun yani "halogramik dalga bedeninin" bu enerjiden mahrum kalmasıdır.

Beynin bu enerjiyi üretmesi veya üretmemesi, ana rahmindeki 120. günde almış olduğu kozmik tesire (veya meleğin yazmasına) bağlıdır!..

Ve bu tesiri alıp almaması dahi, o birimin ezelindeki hüküm ve takdir-i ilâhîye bağlıdır!..

Şayet, onun "said" olması hükmedilmiş ise tüm yaşamı ona göre programlanır. Ve o da programına göre olan işlerle meşgul olur.

Hemen bu anda şu hadîs-i Rasûlullah’ı hatırlayalım:

"Herkes ne iş için yaratılmış ise, ona o işler kolaylaştırılır."

Evet, "Allâh" adıyla işaret edilen, aşikâr etmek istediği, seyr etmeyi dilediği her manâya uygun bir sûret yaratmış ve onları belirli fonksiyonları yerine getirmek üzere programlamıştır. Artık herkes, kendi takdirinin gereklerini yerine getirecektir.

Ne said, şakî olur; ne de şakî, bundan sonra said olur!..

Bu hususta anlaşılması gereken çok önemli bir nokta şudur...

Allah'ın indinde, 5 milyar insan şakî olmuş, 300 milyon insan said olmuş, bunların hiç bir önemi yoktur!..

İnsan bedeninde üç-beş hücre veya bundan çok daha küçük boyutlardaki üç-beş bakterinin yeri ne ise; Allah indinde beş-on milyar dünyanın da yeri belki odur!..

Eğer bu gerçeği iyi idrâk edebilirsek, farkederiz ki, hüküm ve takdirin değişmesini düşünmek abesle iştigaldir!.. Yapılacak iş, elden geldiğince gelecekte içinde olacağımız sistemi anlamak ve o şartlara göre kendimizi hazırlamaktır!..

Şunu iyi anlayalım...

Vücudun aldığı gıdaların posasının üzerinden geçtiği alt tarafımızdaki hücreler nasıl ki,

"Biz niye dil üzerindeki hücreler olmadık, o her an nice lezzetleri tadıyor!.. Halbuki bizim üzerimizden o gıdaların posası geçiyor, ki insanoğlu pis necis diye o posadan tiksiniyor!.. Öyle ise bizim suçumuz neydi ki burada yer aldık?.." diyemiyorsa... Her bir birim de yer aldığı planda görevini istiyerek veya istemiyerek ifâ edecektir!..

Öyle ise akıllı olan değirmenlere karşı savaşmaz, akıntıyı arkasına alarak en gerçekçi bir biçimde, en güzel çalışmalarla, yarın pişmanlık duymayacağı hedefe ulaşmaya çalışır.

v

ŞÂKİLE

"DE Kİ: HEPSİ DE (Şâkıleleri) VAROLUŞ PROGRAMLARI DOĞRULTUSUNDA FİİLLER ORTAYA KOYARLAR!." (17-84)

Âyette geçen "ŞÂKİLE", daha önce izah ettiğimiz, "FITRAT`ın oluşturduğu programın doğrultusu", anlamındadır..

Sperm ile yumurtanın rahimde birleşmesinin 120. gününde, cenin, bazı kozmik ışınların etkisiyle, "meleğin ruhu nefhetmesi" diye târif edilen bir biçimde, dalga üretimine başlar.

Beynin çekirdeği durumunda olan bu yapı, genetik veri tabanını değerlendirmesine vesile olan ilk temel kozmik tesirleri alarak ön programa kavuşur ki; böylece onun "şâkilesi" yani "programının doğrultusu" belirlenmiş olur..

İşte bu anda "kişisel ruh" yani "insani ruh" meydana gelmiş, yaratılmış olur!... Bu andan evvel, "bireysel ruh" mevcut değildir!.

Bu sebepledir ki, eğer 120. günden sonra çocuk alınırsa cinayet hükmüne girer!..

Zira, 120. günde cenindeki beyin çekirdeği, "dalga bedeni" yani "kişilik ruhunu" üretmeye başlamıştır ki, ceninin öldürülmesi halinde dahi, bu "ruh" yaşamına sonsuza dek devam eder...

Kişiliğin temel özelliklerini ise, genlerindeki bilgiler meydana getirir..

Genetik veriler, tohum; tohumun gelişmesini ve özelliklerinin ortaya çıkış biçimini sağlayan toprak, gübre, su, nem gibi faktörler de "astrolojik programlama" gibidir.

v

ŞEFAAT

Kişinin perdeli olduğu hakikatten, o perdesini kaldırarak ,işin hakikatını idrak sağlamaktır!

Yanlış bilgiden arındırarak gerçeği idrak ettirme olayıdır!

İnsanların kendilerini arındırmaları için yapacakları çalışmalar konusunda birbirinden yardım almaktır!

Müminlerin cehennemden çıkıp cennete girebilmeleri için arınma yollarını öğrenmeleridir!

Şefaat,hangi yanlış anlaması veya değerlendirmesi nedeniyle cehennem’de yanmakta olduğunu ona idrak ettirip;onun bu etsiğinden arınmasını sağlar,böylece de ona şefaat etmiş olur!

İnsan Cehennem’den imanlı ise ancak şefaatle kurtulur!Bunun sonucunda da cennet yaşamına ve daha doğrusu boyutuna adapte olur.

Hidâyetin fıtri olmasına karşılık, Şefaat âfâkidir!

Şefaat, kişinin, şefaat edene inanmış olması şartıyla mümkündür!

Kur’ân diyor ki;

“Dünyada âmâ olarak ölen, Âhirette de âmâdır.”

O zaman tek şansın var.

Dünyada yaşarken bir takım gerçekleri görüp, hissedip, değerlendirip, yaşayabilmek önemli.

Dünyadan gittikten sonra artık, şansını kaçırmış oluyorsun.

Belki şöyle diyeceksin.

“Burada yapamadık, göremedik, elde edemedik ama, oraya gittiğimizde yaparız.” Hayır!.

Hiç öyle bir şey umma! Öyle bir şey söz konusu değil!. “ Orada bana filânca yardım eder de benim mertebem yükselir.”

Hayır!

Böyle bir şey muhal!.

Hiç kimse senin mertebeni orada artıramaz!.

Bu devirde en çok kullanılan bir söz de şudur, özellikle Târikatlarda ;

“Biz bu durumda ölsek de önemli değil. Şeyhimiz orada bizim elimizden tutar. Bize mertebelerimizi atlattırır, yükseltir. Hayır!

Böyle bir şeye dair ne bir âyet vardır, ne de bir Hâdis vardır. Tamamen bir uydurma!.

Hiçbir şeyh, veli, evliyânın öbür tarafta, dikey bir yükselmeye dair, şefaati yoktur, şefaat edemez!.

Yatay genişleme olur. Ama, yatay genişleme kişiye mertebe getirmez. Yani, Levvameden, Mülhimeye... Mülhimeden Mutmainneye... Mutmainneden Râdiyeye kişiyi geçirtemez! Velev ki, dünyada iken geçmiş olsun...

Dolayısıyla, nasıl bir gelişme umuyorsan, onu dünyada iken gerçekleştirmek zorundasın.

v

CEHENNEMDE RASÛLULLAH’IN VE

MERTEBE SIRASIYLA EVLİYAULLAH’IN ŞEFAATİ

O ortamda bulunan imanlı kişilere ortamın gerçekleri ve kişinin ortamdan kurtulması amacıyla gerekli olan bilgilerin öğretilmesi demektir.

Yoksa bu zâtlar, lokomotif, insanlar da vagon olup çekilip götürülmeyecekler!

İmanlı kişilerin Cehennemde kalışlarının TEK sebebi ; Dünyada gerekli ilmi edinmemiş olmaları dolayısıyla karşılaştıkları o şartlarda neler yapacaklarını bilememeleridir.

Cehennemde, imanlı kişilere bilginin aktarılması ve onların bu ilmi aldıktan sonra gerekenleri yaparak Cennete geçmeleri olayına “ŞEFAATE NÂİL OLDULAR” deyimiyle işaret edilir!

Âhirette şefaat , yalnızca yatay planda getiri sağlar

Cehennemin maddi azabından hadsiz hesapsız güçlü olanı mânevi yani düşünsel azabıdır!. Kişi kendisine azap veren yanlışlarından arınmadıkça cehennemden çıkmaz!...

Meğer ki o arada kendisine ŞEFAAT ulaşsın! Bu ulaşacak olan şefaat nedir?...

Burada farketmemiz gereken çok önemli bir husus var...!

Cehennem ortamıyla ilgili ŞEFAAT hadislerini hatırlayın... Nebi ve Rasûller ve evliyaullah mertebelerine göre Allah'ın izniyle cehenneme girer ve tanıdıklarına şefaat ederek cehennemden çıkartırlar anlamında açıklamaları var Rasulullah’ın.. Nedir bu olay?...

Önce Dünya yaşamından bir örnek verelim...

Gerçek itibariyle dünya, cehennem ortamı içindedir!...

Ayrıca bu cehennem ortamında herkesin yanışı da kendisine yerleşmiş olan şartlanmalar, değer yargıları ve bedene bağımlılık (tabiat) oranındadır!..

Bu gerekçeler dolayısıyla dünya yaşamında çeşitli olaylarla birlikte yanmaya başlarsın!.. Bu uykularında da devam eder!... Dolayısıyla ölümötesine de sıçrar!...

Yanmana sebep olan şartlanma veya değer yargısından arınabilirsen, o takdirde yanman biter!.. Bu da ancak sendeki değer yargısının yanlış veya yersiz olduğunu bildirecek yani sana ŞEFAAT edecek bir zâtın varlığı ve aracılığıyla olur!..

ŞEFAAT, seni yanlış bilgiden arındırarak gerçeği idrak ettirme olayıdır!... İnsan cehennemden, imanlı ise, ancak şefaatle kurtulur!.. Bunun sonucunda da cennet yaşamına ve daha doğrusu boyutuna adapte olur...

v

CENNET’TE ŞEFAAT

Cennette şefaat yoktur!

Ölüm anından Cennet’e girene kadar gelen bütün şefaatler, kişinin içinde bulunduğu süreç içinde kendisine azap veren değerlendirme yanlışından kurtulması amacına dönüktür.

v

DÜNYADA RASÛLULLAH’IN

ŞEFAATİNE NÂİL OLMAK

Kişinin perdesinin kalkarak geleceğe dönük veya hakikatına dönük perdesini kaldırmaktır!

Dünyada şefaat , kişiye hem dikey planda getiri sağlar, hem de yatay plânda.

Kişi dünyada şefaati değerlendirirse , mânen yüksek mertebelere ulaşabilir.

Kişi dünyada dikey planda şefaati değerlendiremez ise; âhirette ,dünyada değerlendirdiği kadarının, yatay planda olanını değerlendirmek kısıtlamasıyla karşı karşıyadır, ki bunu da hiç kimse değiştiremez!

Şefâati, ne gerekçeyle olursa olsun, değerlendirmeyenlerin, sonuçlarını da beklemeye hakları yoktur!.

v

ŞEFAAT VE ŞİRK

Şefâat, sanılıyor ki, biri gelip koluna girip seni sürükliyecek; bir yere sokacak!....

Birisi koluna girip de, seni bir yere mi götürecek!?...

Şefâat, dünyada var; âhırette var... mahşerde var, cehennemde var....

Rasulullah aleyhisselâmın şefâati var; evliyanın şefâati var; âlimlerin şefâati var...

Nedir bu şefâat?... Neye dönük bir şefâattir?... Yanlızca cehennemden çıkmaya dönük bir şefâat mi?...

Günahların en büyüğü nedir?..

"İnneş şirke lezulmün azîm"!..

"Şirk azîm zulümdür";

diyor ayet...

Yani, "Allah"ı, tanrı mesabesine koymak!... Şirk budur!...

"Sizin için korktuğum gizli şirktir, artık açık şirk olmaz ümmetimde" diyor...

Öyle ise Tanrıya tapmak "kebâir"in ta kendisidir!... Büyük günahların en başında gelen ve hepsinin kökenidir!...

Bütün günahların kökeninde de "Şirki hafi" yani "tanrıya inanmak" yatar!...

Tanrıya inanan, seslenenin, ötesinde olduğunu düşünür; ve hisseder tanrısını!...

"Ey iman edenler.... Allah'a iman edin";

âyetindeki uyarı, Hz. Muhammed ve Kurana iman, edip henüz tanrı anlayışından kurtulmamış olan SAHABEYE gelmişti.... Sahabe, yani allah Rasûlü’nü gören(!)ler böyle olursa... Ya bizler?!....

Allah'a imanın yolu da, cehennemden kurtuluşun yolu da hep şirki hafiden kurtulmak için ŞEFÂATE NÂİL OLMAKTAN GEÇER!...

"Allah izin vermedikçe ŞEFÂAT edemez kimse"

âyetini... "TANRI izin vermedikçe ŞEFÂAT edemez kimse" diye anlarsak ,Cehennem ateşimiz kolay kolay sönmez bizim!... Yanarız da yanarız!..

“Tanrı izin vermedikçe ŞEFÂAT edemez kimse”, cümlesi ile; “ALLAH izin vermedikçe şefâat edemez kimse”, cümlesi arasındaki fark nedir?...

Evimizeki nesneyi, biz, Topkapı Sarayı’nın hazine dairesinde bile arasak bulamayız!... Çünki evimizde!...

Biz, “şefâati reddederken”; “şefâat nasıl ulaşır” bize?...

Basiretimizi örten perde örtülü olduğu sürece, biz nasıl şefâati görüp, şefâate ulaşabiliriz?...

“Tanrı”ya inanırken... “Tanrı”nın büyükelçi(!)sine ve “Arapça bilen Tanrı”nın “Arapça yazılı gönderilmiş” bir kitaptaki emirnamesine iman ederken!... Türlü kerametleriyle âdeta bir sihirbaz gibi değneği ile bizi cehennemden kurtaracak “Tanrının evliyası”na inanırken... Nasıl, ŞEFÂAT bize ulaşır...

Allah (özümüzdeki), izin vermezken; içindeki, şefaati reddederken; kim şefâat edebilir ki!... Basiretimizi örten perde nasıl kalkar da, şefâate ulaşırız biz!.... Ve böylece de, nasıl şirki hafiden arınıp; her şey’in hakikatı ve varlığımızın kaynağı olan “Allah” ismiyle işaret edilene iman edip; “Kur’ân”ı "OKU"ruz?...

(şirkten) arınmamışlar el sürmesin!…

dendiği halde…

Bize kalırsa... Önce, Allah'tan (yani özünden gelen bir yolla) izin çıkıp, ŞEFÂATE nail olmak gerek.... sonra şefâati değerlendirip, diğer afakî perdelerden arınmak.... Sonrada, nefsine bilincine-şuuruna-gerçek benine zulmetmeyi terketmek!...

Sen, nefsine sürekli zulmetmektesin; nefsinin, hakikatını yaşamasına engel olduğun sürece....

Üstelik bu gerçeği bildiğin halde, çevrenle paylaşmıyorsan, o en yakınım dediklerine de zulmün en büyüğünü yapıyorsun!...

Ama ben istiyorum da olmuyor!...

Niye olmuyor?... Muslukçuda pasta satılmaz!... Bilgisayarcıda ayakkabı aranmaz!...

Şeytan, zahirine bakıp Ademin, iblis oldu!... Ademin, ilmine bakıp onu değerlendirebilseydi, bu oyun oynanmayacaktı zaten!...

Biz, yalnızca ilim için yaratıldık!...

İlmi de, ateşin arkasına koydu ki Allah, korkaklar o ateşe "nefsim yanmasın, yanarak arınmasın" diyerek yaklaşamasın da; böylece, yanma korkusuyla, da lâyık olmadıklarını ele geçiremesinler diye...

Ateşte benliğini yakma korkusunu atıp, içine dalabilenler; deccalın sağ yanındaki ateş cehenneminden geçip, ilim ve irfan cennetine girebilirler!.... Korkuyu atamıyanlar ise, ateşten geçemezler ve ilme irfana ulaşamazlar... Korkuyu atmak gerek!...

Yunus Emre’nin dediği "Ödünü sıdır"ın açıklamasını Mazhar yapmıştı bana... Allahtan yapmış... Sayesinde hep gözü kara daldım!...

Geldik 50 küsurlara 60 küsurlara... Ne yaşıyacağımız, özellikle de aklımız başımızda, ağrısız sızısız sağlıklı olarak ne kadar yaşıyacağımız meçhul...

"Şirki hafi"den kurtulduk mu?... Vicdanımız cevap versin!...

“Allah” ismiyle işaret edilenin, “tanrı” olmayıp; ne olduğunu farkedip; hiç olmazsa iman edebildik mi?... O'nu her an ve her yerde görüp, dinliyebiliyor muyuz?... Her dem O'nunla konuştuğumuzun farkında ve bilincinde miyiz?...

Şefâatin ulaşması için, önce uzatılanı geri çevirmemek gerek!..

Şefâat, cehennemden kurtulmak içindir; bu cehennemin dünya bölümünde de olur, âhıret bölümünde de!... ...

Şefâat, Allah'a da ermek içindir!... Ki bu da ancak dünyada iken ilm’ullah’ın zâhir olduğu kişiyi bulmak ve onu değerlendirmekle mümkündür!...

Şeffat, kişinin yanlışlarda ısrarına yolaçan, yanlışlarından dönmesine engel olan bilgi yetersizliğini ortadan kaldırıp, kişiyi o konuda bilgilendirmektir!...

Nebi ve Rasûllerin de, evliyanın da şefâati hep bu yoldadır...

Kişi o bilgilerle kendinde arınmayı oluşturur ve yanmaktan kurtulur!... Gereğini de yaşayarak (hem enfüsünde hem afakında) “Allah”a erer!...

Öyle ise...

Önce, “ötendeki TANRI” değil, özündeki “ALLAH” izin verecek ki; sen o şefâate açık hale geleceksin!... Şefâati, def etmeyeceksin...

Sonra o, ŞEFÂAT olan bilgiyi değerlendirecek, ilim doğrultusunda yaşayarak arınacaksın...

Sonra da “şirki hafi” sona erip “ALLAH”a ereceksin...

Bu konuyu etraflı düşünmek, tartışmak ve anlamak, “şefâat” kapısının açılması demektir, umarım!...

Vicdanınızla başbaşasınız...

O günde hesap görücü olarak NEFSİNİZ (ilminiz-şuurunuz) yeter!...(âyet)

v

ŞEHÂDET ETMEK

Söylediğinin farkında olmadan "Eşhedü en lâ ilahe illallah", demekle, "şehâdet edilmiş" olmaz!..

"Haydi.. aşk ile şevk ile bir daha..." demekle de, "Eşhedü en lâ ilahe illallah" denmiş olmaz!...

Bu kelimelerin, cümlelerin mânâsını anlamak; idrak etmek; ve ondan donra da idrak ettiğini ifade sadedinde, bu kelimeleri diledökmek gerekir!..

Aksi takdirde, mânâsı anlaşılmadan, idrak edilmeden, bir papağanın veya bir teyp bandının tekrarı gibi tekrardan öteye gitmez, bu kelimeleri söylemek...

NOT:Daha geniş açıklama için “Kelime-i Şehâdet” bölümüne bakınız.

v

“ŞEHİD”

Şehid, Allah inancı dolayısıyla dünya yaşamına değer vermeyip ölümü Allah için göze almış ve bedeninden geçmiş kişinin içinde bulunduğu duygusal ve düşünsel hali ifade babında kullanılan bir kelimedir. Bu anlamın dışında kullanılan her yer saptırmadır.

Kur’ân , “Şehid“lik şartı olarak “fiysebilillâh“ açıklamasını getirir!..

“Şehid”lik iki anlamdadır İslâm’da…

1. Bedensel şehidlik.

2. Şuursal şehidlik.

v

BEDENSEL ŞEHİDLİK

Kişinin, “Allah” için bedeninden vazgeçerek, bir şekilde öldürülmek suretiyle, bedensiz kalarak bir şekilde ruh boyutunda yaşamaya başlamasıdır.

Bunlar, aramızdan kaybolmaları ve bedenlerinin kullanılmaz hâle gelmesi itibariyle “ölü” hükmünü alırsa da bizler tarafından; gerçekte onlar “ölü” değil, ruh bedenle serbest bir şekilde o boyutta yaşamaktadırlar.

Kâbir âleminde değil, “berzah” yani geçiş boyutundadırlar. Dünyada olup bitenlere de vakıf oldukları söylenmektedir. Bunların öldüklerini bile başlangıçta fark etmedikleri anlatılmaktadır.

Bu, yüksek bir mertebe olmasına rağmen “velâyet” mertebesinin altındadır; çünkü bu kişide “şuursal şehidlik” oluşmamıştır; yani, “ene” ortadan kalkmamıştır!. Oysa esas hedef hayatta, dünyada iken “ene”yi terktir! Ki, gerçek “BEN” diyen açığa çıksın… “OL” dediğinde “olsun”!.

v

ŞUURSAL ŞEHİDLİK

“Zen”de, “ölürsen ölmeden, ölünce ölmezsin” cümlesiyle ifade edilen; bizim kaynağımızda “ölmeden önce öl” şeklinde ifadesini bulan; “kendini şuur boyutunda tanımak ve yaşamak” diye açıklık getirebileceğimiz olaydır. Buna “velâyet” mertebesi; yani, “Veli”si “Allah” olan; yani, hakikatinin gerektirdiği şekilde yaşayan da denir.

v

ŞERİAT

“Şeriat “ demek; işin zâhir plânı demektir.

Madde ile düşünce dünyası arasındaki saha şeriâttır. Yani kurallar sahasıdır. Bu sahada belirli kurallara uyularak yapılan fiili çalışmalar, neticede kişiyi hakikata yönelmeye sevkeder.İşte bu merhalede kişi şeriat safhasından tarikat safhasına geçer...

Bazıları “şeriat” sözcüğü kapsamına “Kur’ân ve Hadis” yanısıra “kıyâs ve icmâı” da koyar; ama biz, o kanaatte değiliz!…

“Şeriât”, bize göre, “Kur’ân ve Allah Rasulü açıklamalarından” ibarettir!…

v

ŞERİAT-HAKİKAT

Şeriât ve hakikat ayrı iki şey değildir..

Birisi sistemdir, ikincisi ise sistemin uygulanması...

Dolayısıyla,şeriatı inkâr eden, aynıyla hakikatı inkâr etmiş olur!..Çünkü şeriat , hakikatın fiiler mertebesindeki adıdır!.

Şeriat ,hakikat esasları üzerine bina edilmiş,hakikatın gerekleri üzerine düzenlenmiş fiillerden ibarettir...

İş böyle olduğu zaman, kim ki şeriatı inkâr eder, o kimse “hakkikatın” ne olduğunu bilmeyenlerdendir! Çünkü şeriat aynıyla hakikat temeline dayanarak bina olmuştur!..Hatta, şeriat adı kalkar, şeriat adı kalktığı zaman varolan hakikattır ve hakikatın fiilleri, şeriatın gereği olan fiillerse, gene aynıyla şeriattır!..

Yani netice olarak kim ki şeriattan bir hususu reddeder veya inkâr eder,o hakikatı redddetmiş veya inkâr etmiş olur.

Bizim ef’al mertebesinde gördüğümüz bütün fiiller hakikata dayanır.

”Hakikat” dediğimiz şey, Hak’kın varlığı ve onda mevcùd olan mânâların âşikâre çıkışıdır...Bu mânâlar,âşikâre çıkarken,terkibiyet hükmüyle zâhir olduğu için biz ona “beşerden meydana geliyor!” deriz...

Beşerden meydana gelen fiiller, eğer terkib hükmünün neticesiyse, tabiatı-duyguları-şartlanmaları ve neticesi alışkanlıkları ortaya koyar!..

Alışkanlıklar-şartlanmalar-tabiat-duygular dediğimiz şey ise; tabii hükmüyle ortaya çıkması halinde ilâhi emirlere ters düşer!..İlâhi emirlere ters düşmesinin sebebi de, beşeriyet kayıtları içinde, yani Hak’kın belli isim terkibi - mânâları içinde kalması dolayısıyladır..Ki bu da kişinin neticede âkibette cehennemini meydana getirir.

v

ŞERİATTAN GAYE NEDİR?

“Şeriatın hükümleri” dediğimiz hükümler, Allah’ın emirlerini ve yasaklarını bildirir.

Bu emirler ve yasaklar, kişinin terkibiyet hükmünün ortadan kalkması için birer vesiledir.

Asgari ölçüleriyle ele alırsak; bu emirlere ve yasaklara uyulması, ruhta “Cennet” dediğimiz hâli oluşturur...Eğer üst sınırı ile ele alırsak, o takdirde kişinin terkib bağını yok eder-kişinin varlığını kaldırır!..Terkib ortadan kalkar ve böylece de “Allah’a vâsıl olma” denilen hâl meydana gelir.

Allah’a vâsıl olduğun zaman, ilâhi isimlerin mânâları sende, Allah’ın dilediği şekilde aşikâre çıkar ve böylece de sen Allah’a vâsıl olmanın yaşamına geçmiş olursun.

Netice olarak demek ki “beşerin ebedi saadeti” denen şey; beşer hükmü altında var olan terkib kayıtlarının kalkarak , Allah’ı tanıma-bilme-”Allah’ın ahlâkıyla ahlâklanma” denen şeyin gerçekleşmesi ve böylece bütün ilâhi isimlerin mânâlarının o mahalden aşikâre çıkabilecek hale dönüşmesidir!..

Eğer bu böyle olmayıp da,sen Hak’kın ne olduğunu bilmene rağmen,hâlâ terkibi kayıtlarla tabiatın hükmüyle,alışkanlıklarınla yaşıyorsan,bu yaşamının neticesinde de senin için bir azab sözkonusudur!..Ancak bu azab ,cehenneme mü’minlerin uğraması şeklinde anlatılan azaptır!

Yani,sen,şimdiburadakopamadığınalışkanlıklarından,şartlanmalarından, kayıtlarından, cehennemde uzun bir süre kalarak kopmak zorunluluğuna gireceksin!..Bu durumda bağlarından kopma azabını yaşama durumu senin için mukadder olur!..

Demek ki biz,şeriat dediğimiz ilâhi hükümler bütününe uyduğumuz zaman,”terkibi kayıtlardan” kısmen çıkmış ve o nisbette “Allah’ın ahlâkıyla ahlâklanmış” oluruz!..

Aksi takdirde ; terkibi kayıtlardan doğan fiiller,netice olarak kişinin cehennemini meydana getirir!.

Kişi,terkib olmaktan doğan fiillerle yaşar ve bunun neticesinde de cehenneme gider!..Bu da şeriâta uymamanın neticesi olmuş olur!..

v

ŞEYTAN (İBLİS)

"İblis" kelime olarak, Allah`ın rahmetinden umudu kesilen, Rahmete ermesinden umud kesilen, Allah`dan uzak düşmüş manâsına geldiği gibi; "iltibasa düşen", yani, "ikileme düşen" anlamını da veriyor. “CİN” kelimesiyle, yani “İnsanların beş duyu ile tesbitine örtülü” anlamına gelen bir kelimeyle, târif edilen bu varlıklar; fıtratları gereği her devirde insanları çeşitli yollarla kandırmışlar ve hükümleri altına almışlardır,”ŞEYTAN” diye de bilinirler.

Şeytan diye bilinen, yahud da şeytana ait olarak bilinen işlerin tamamı gerçekte CİNlere aittir... Çünkü şeytâniyet, CİNlerin bir vasfıdır!. CİNlerin dışında ayrıca, “şeytan” diye bir varlık yoktur...

“İblis” adıyla bilinen ve “şeytan” lâkabıyla tanınan varlık “CİN” sınıfından bir tür olup; din konusundan yeterli bilgiye sahip olmayanların sandığı üzere “melek” değildir!..

“Şeytan” lâkabını taşıyan “İblis” isimli “cin” sınıfından varlığın, neslinden oluşmuş türler, genelde insanları gerçekler istikâmetinde yaşamaktan saptırıcı fikirleri sürekli olarak insanlara ilham ederler ve o yolda çeşitli arzulara sürüklerler.

CİN’lerin yapısı elektromanyetik dalgalara dönük bir tür radyasyon olmasına karşılık; kendilerine has orijinal yapılarına karşılık, ışın düzeyindeki yapılarıyla her an tüm beyinleri etkilerken; “CİN”ler üzerinde çeşitli şekillerde tasarruf ederlerken bunların yokluğunu iddia etmek!!!..

ÖZÜ itibariyle “melek”, bileşiminin oluşturduğu yapısı itibariyle “CİN” olan “İBLİS”in halk ve hatta bir takım hocalar tarafından “başmelek” diye zannedilmesine yolaçan yanlış anlama buraya dayanmaktadır. Bu hususa şu âyette işaret edilir:

“İBLİS’DEN BAŞKASI SECDE ETTİ. O İSE CİN’DENDİ.” (Kehf-50)

Şeytan, idrak edemediğini reddettiği için “İBLİS” oldu!..

Öyle ise...Önce, “hayâlimizdeki TANRIYI” bir yana koyup, “Âlemlerin Rabbı ALLAH”ı öğrenmek mecburiyetindeyiz!.. Aksi takdirde cehaletimizin bize vereceği zararları şu dünya hayatında idrâk etmemize asla imkân olmaz.

v

ŞEYTANIN EUZÜ ÇEKMESİ

Şeytanların çok çok büyük bir kısmı, "ALLAH" isminin işaret ettiği mânâyı bugünkü TANRI'ya tapan müslümanların bildiklerinden çok daha iyi biliyorlar ve de yaşıyorlar!... Kendilerindeki kuvvet de zaten oradan geliyor!... Şeytan, bugünkü müslümanlardan çok daha fazla ALLAH'a iman sahibidir!...

Eğer âyetleri iyi okursanız; AKIL ve İMAN kitabını iyi okur veya dinlerseniz, bunu farkedebilirsiniz!...

Şeytan kendisindeki kuvvet ve kudretin Allah’tan geldiğine iman hâlindedir... Ve de şeytan, bir kısım hâllerinde Allah'a sığınmaktadır!... "sığınmaktadır" sözcüğünün işaret ettiği mânâ nedir; "sığınma" işlemi nedir ve nasıl olmaktadır; bunu iyi düşünün ve anlamaya çalışın!.. Çünkü o kıyâmete kadar izin verilmişlerdendir; bu yüzden de Allaha "sığınma" hakkına sahiptir!...

Ne yazık ki, müslümanım diyenlerin pek çoğu, gene şeytan kadar ALLAH'a "sığınmamakta"dırlar!... Allah'a imanları "AKIL ve İMAN" kitabında açıkladığımız tarzda olmadığı için!... Bilmem işin vahametini de bu arada anlatabildim mi?...

v

AZAZİL,

NİÇİN “ŞEYTAN” DİYE ADLANDIRILDI?

Adem`in, Cennet`den Dünya`ya inmesine sebep olan, vesile olan iblis...

İblis, Allah`dan uzaklığına yol açan kişi olarak Adem`i gördü. Çünkü, Adem`e secde etmemesi, yani Ulûhiyet kapsamından olan bir kısım özellikleri görememesi nedeniyle Allah`ın yakınlığından yani o esmâ ve sıfatla tahakkuk makamından tard oldu...

Azazil`in "İblis" adını alarak "şeytan" diye nitelendirilmesine içine düştüğü şu iltibas yani ikilem yolaçmıştı:

Allah`ı biliyor, kendi varlığının da O`nunla varolduğunu farkediyordu.. Yani kendini "Hak" olarak müşahede ediyor ve bundan dolayı da başkasına secde etmeyi yanlış buluyordu..

Bunun ötesinde bir de yapısal üstünlüğü vardı karşısına çıkan varlığa karşı..işte bu üstünlük ona perde oluşturmuş, "hakikatsa bende de var, üstelik yapı olarak da ben ondan üstünüm, öyle ise niye secde edeyim" mantığını getirmişti..

"Ulûhiyet" kemâlâtı sonucu orada daha kapsamlı bir zuhur olabileceği ve secde ettiğinin de yine sonuçta Allah olacağı gerçeğini farkedemedi..

Ayrıca iblis, o yakınlığı meydana getiren esmâ`dan mahrum olduğu için, tabii hâli olan ayrılığı, yaşamak durumundaydı...

v

ŞEYTANIN TARD EDİLMESİ

Şeytan, "Allah"ı anlayamamış, idrâk edememiş, neticede "insan"dan o yüce kemâlin zuhûrunu inkâr etmiş; böylece de "Allah"tan ayrı düşmüş, ilâhî huzurdan tardedilmiş"tir..

İblis`in "tardedilme"sinin anlamı; "Ulûhiyet kemâlâtının özelliklerinin zuhûrunu hakkıyla değerlendirememesi yüzünden gerçeklerden uzaklaşması" şeklinde değerlendirilir...

Bunu anlatan kelime de "LÂNET" olmaktadır!. "Uzak olma", anlamına olarak!

İblis, Allah`dan uzaklığına yol açan kişi olarak Adem`i gördü. Çünkü, Adem`e secde etmemesi, yani Ulûhiyet kapsamından olan bir kısım özellikleri görememesi nedeniyle Allah`ın yakınlığından yani o esma ve sıfatla tahakkuk makamından tard oldu...

Azazil`in "İblis" adını alarak "şeytan" diye nitelendirilmesine içine düştüğü şu iltibas yani ikilem yolaçmıştı:

Allah`ı biliyor, kendi varlığının da O`nunla varolduğunu farkediyordu.. Yani kendini "Hak" olarak müşahede ediyor ve bundan dolayı da başkasına secde etmeyi yanlış buluyordu..

Bunun ötesinde bir de yapısal üstünlüğü vardı karşısına çıkan varlığa karşı..İşte bu üstünlük ona perde oluşturmuş, "hakikatsa bende de var, üstelik yapı olarak da ben ondan üstünüm, öyle ise niye secde edeyim" mantığını getirmişti..

"Ulûhiyet" kemâlâtı sonucu orada daha kapsamlı bir zuhur olabileceği ve secde ettiğinin de yine sonuçta Allah olacağı gerçeğini farkedemedi..

Ayrıca İblis, o yakınlığı meydana getiren esmâ`dan mahrum olduğu için, tabii hâli olan ayrılığı, yaşamak durumundaydı...

Şİmdi, burada üzerinde ibret alınması gerekli bir nokta vardır. O da şudur:

"İnsan"da, onun varlığını oluşturan Mutlak Varlık "Allah"ı müşahede edememenin sonucu, İblis gibi "lânet"lenerek tardedilmektir!...

Kim ki, "İnsan"a baktığı zaman onu "Allah"tan ayrı bir varlık olarak görür; onda ilâhi esmânın zuhûrunu müşahade edemezse; ondaki varlığın, Hakk`ın varlığı olduğunu anlayıp, değerlendiremezse"; bu yanlış değerlendirmesi yüzünden "İblis" yani "şeytan" hükmüyle yaşamını sürdürür!...

İnsanın insana bedenen secde etmesi kesinlikle câiz değildir!. Hazreti Rasûlullah, insanların kendisi gelirken bile ayağa kalkmalarına müsade etmemiş, bunu yasaklamıştır!. Kendisi için başkalarının, ayağa kalkmasına, hele secde etmesine müsaade edenler, Rasûlullah Aleyhisselâm’ın yolundan sapan kişilerdir!.

Ancak...

Bâtın da "insan"a "secde" etmeyen de "Allah`ı inkâr" ederek "gerçeği örten"lerden olur!.. "Teşbih"in hakkını vermemiş olur...

"Çün bildin mü`minin kâlbinde Beytullah var,

Niçin izzet etmedin, ki ol evde ALLAH var?.

Her ne var Âdemde var; Âdem`den iste Hak`kı sen!.

Olma iblis-i şakî, Âdemde sırrullah var!."

Öte yandan Zâhirde "insan"a "secde" eden ise gene "Allah`ı inkâr" ederek "gerçeği örten"lerden olur!. "Tenzih"in hakkını geri bırakmış olur...

"Halife" olarak yaratılmışken, kendi varlığındaki bu yüce nimetten gaflete düşer; yalnızca karşısındakinde görüp kendindekinden perdelenmek sûretiyle, Hıristiyanların Hazreti İsa`ya karşı olan durumuna düşer; ve neticede "Halife"lık kemâlâtından mahrum kalır..

Eğer daha da gaflet ederse, karşısındaki "insan"da O`nun varlığını göremezse, bu defa da cin seviyesine düşer, şeytan seviyesine düşer ve böylece de tamamen bedene dönük değerlendirmeler içinde yiyip, içip, zevkedip,

"Belki de onlar hayvanlardan da daha aşağıdadırlar" (7-179)

şeklinde hüküm yer!...

v

ŞEYTÂNİYET

Gördüğü ile kayıtlamak ve kayıtlanmaktır!

Bildiğini yaşayamamak yüzünden,yaptığının müsebbibini öteye atmak, ŞEYTÂNİ VASIFTIR ki bu vasıf LÂNETİ=UZAKLIĞI getirir!

Şeytan, idrak edemediğini reddettiği için “İBLİS” oldu!..

Öyle ise...

Önce, “hayâlimizdeki TANRIYI” bir yana koyup, “Âlemlerin Rabbı ALLAH”ı öğrenmek mecburiyetindeyiz!.

Aksi takdirde cehaletimizin bize vereceği zararları şu dünya hayatında idrâk etmemize asla imkân olmaz.

Kendinde bulduğunu karşısındakinde görememesi var İbliste...

Esasen Tüm dedikodu ve gıybet yapıp, insanları arkalarından çekiştirenler de o anda İBLİS olarak bu işi yapmaktadırlar!

v

“KİŞİNİN ŞEYTANI”

Alt bilinç aynı zamanda “kişinin şeytanı” diye de tanımlanır.

Alt bilincin üretimi olan fikrî faaliyetin kaynağı zekâdır.

Bunu kontrol edebilen mekânizma ise üst bilinç yani akıldır.

Bir insan, tüm dünya yaşamını “zekâ”sı ile geçirebilir ve kurtarabilir.

“Mantık”, zekâ tarafından da kullanılır; akıl tarafından da.

Kişide akıl varsa ve akılla yaşıyorsa, ölüm ötesi yaşamı düşünme ve evrensel düşünceye açılma kapasitesine sahiptir.

Bununla ölüm ötesi yaşam gerçeğine göre kendisine bir rota çizer ve ona göre fiîller davranışlar ortaya koyar.

Zeki bir insan ise, dünyasını en iyi şekilde yaşamak için ne gerekiyorsa, mantığı o yolda kullanır ve çok iyi konumlara da ulaşabilir; senaryodaki rolü uygunsa.

Kişi, küçüklüğünden itibaren, veya genetik yoldan, o konuda belli sabit fikirler edinmiştir. Bunun neden öyle olması lazım geldiği yolunda belli bir tefekkür sonucu oluşmuş düşüncesi bile yoktur. Ancak ne var ki sonuçta, sana karşı çıkarak kendi varlığını ve YERLEŞİK kişiliğini devam ettirme fikri, onda doğal savunma mekanizmasını harekete geçirir. Hatta bir çok zaman, aceleyle söylenene karşı çıkarken, zekâsını da yeterince çalıştırıp mantığı devreye sokmaz bile!.

İşte bu durumda mantıksız söylemlerle savunma kalkanı kalkar ve hatta bazen sözle saldırı silahını bile kullanır kendi kişiliğini korumak amacıyla.

Alt bilincin, “kişinin şeytanı” olması da şu yöndendir…

Beyin veri tabanındaki yerleşik bilgiler, ya genetik kanaldan ya da çevreden, şartlanma yollu, sorgulanmadan ve hatta farkında bile olunmadan yerleşmiş verilerdir. Kişi, bunlara ters düşen bir gerçek ile karşılaştığı zaman, önce ilk reaksiyon olarak onu reddeder. Çünkü zekâsı, korunma ve elindekileri koruma dürtüsü doğrultusunda, onu reddetmeyi gerektirecek şekilde çalışır. Dış, sisteme dayalı gerçeklere göre değil, kendi veri tabanına göre geleni değerlendirir zekâ!. Bunun sonucunda da, gelen veri, sorgulanmadan, akıl ile yaşam gerçeklerine göre ölçümlenmeden hemen red oluşur.

Bu durumda kişi, içinde yetiştiği ortamın yaşam tarzına veya kendisini şartlandıran toplumun değerlerine ters düşen bir fikir ile karşılaştığı zaman, o fikir kendisine çok büyük mânevî kazançlar sağlayacak olsa bile, kendindekileri koruma amacıyla konuya karşı çıkar!. Böylece de o gerçekten de mahrum kalır. Yani, kişinin şeytanı devreye girmiş, onu, o güzellikten mahrum etmiştir.

Alt bilinç, veri tabanı itibariyle, akıl tarafından kontrol edilemiyorsa; kişi, yaşamını mutlaka kendisini güden bu veri tabanı doğrultusunda yönlendirecektir.

Bu yüzden de Rasûller ve Nebiler genelde red görmüşlerdir!. Çünkü onlar evrensel gerçekler doğrultusunda insanları uyarmışlar; onların bu gerçeklere göre yaşamlarına yön vermelerini tavsiye etmişlerdir.

Buna karşın, Rasûle itiraz eden kişinin bu itirazı, kişisel çıkarını korumak isteyen alt bilinç tarafından oluşturulmuştur.

v

“ŞEYTANINI MÜSLÜMAN ETMEK”

“Şeytanımı Müslüman ettim” ifadesinin anlamı, “alt bilincimi evrensel gerçekler doğrultusunda kontrol altına aldım”dır!.

v

ŞİRK

Şirke düşmemek için, şirk kavramından kurtulmak gerek!.

Nedir ŞİRK düşüncesi?.

TANRInın varlığını düşünmek, TANRI vardır zannı ŞİRK düşüncesinin temelidir!..

Düşünülebilen, hayâl edilebilen her noktada, tüm özellikleriyle; ve «ZÂT»ıyla ve dolayısıyla tüm özellikleriyle ancak ve ancak, sadece ve sadece KENDİSİ, yani, "AHAD" olan “ALLAH” mevcuttur!..

"O"nun dışında, ikinci bir varlığın vücudundan sözeden ise, tümüyle derin düşünce yetersizliğinden doğan yanılgı içerisindedir!.. Ki bu durumun dindeki adı da «ŞİRK»tir!.

Senin dışında; yukarıda; ötede; seni uzaktan, duyan, gören; kâh senin yaptıklarına karışan, kâh müdahele etmeyen; senin yaptıklarına bakıp, ona göre seni tanıyıp, hakkında karar verecek olan; kızdırırsan seni cehenneme atacak; bir punduna getirip onu kandırabilirsen cenneti sana ikrâm edecek olan; kâh celâlli, kâh da çok tonton merhametli büyükbaba gibi bir TANRI var sanmak!.. İşte “şirk” denen olayın tâ kendisi budur!..

Ve tabîidir ki, buna bağlı olan “tanrılık” ve “tanrıya tapınma” kavramları, şirkin detaylarını teşkil etmektedir.

“Şirk” yani “TANRI’ya inanma” suçu asla bağışlanmaz. Çünkü Allah vardır, TANRI YOKTUR!..

Tanrı kavramı, asla Allah isminin mânâsının karşılığı değildir.

Olmayan "ŞEY=TANRI"nın güçlerinin, seni bağışlaması da elbette sözkonusu olamaz!.. Bu sebeble, öncelikle ve âcilen, Allah isminin işaret ettiği mânâyı öğrenmek ve yaşamımıza ona göre yön vermek MECBURİYETİNDEYİZ.

Aksi halde, “Allah yanısıra tanrı edinenler”den olma tehlikesi bizim çok yakınımızdadır. Böyle bir riske girmek çok büyük hatadır.

v

GİZLİ ŞİRK (ŞİRKİ HAFÎ)

"Gizli şirk" nedir?..

Mutlak ilim, irade, kudret ve kuvvet, yaratan Allah olduğu halde; kişinin Allah'tan ayrı varlıkları var kabul edip, "CÜZİ" kelimesi eşliğinde, onlardabir irade, kudret, kuvvet, yaratıcılık tevehhüm etmesidir...

Bazı okuyucularımız soracaktır, “tevehhüm etmek” ne demektir diye; hemen onu da açıklayalım...

Gerçekte öyle bir şey olmadığı halde, çeşitli sebeplerden dolayı o şeyi varmış gibi kabul etmek...

İşte kişinin, Alim, Mürid, Kadir, Muktedir, Mütekellim isimlerinin mânâlarını, birimlerin kendi asli vasıfları şekilde kabul etmeleri, "cüzi ilim", "cüzi irade", "cüzi kudret", "cüzi kuvvet" var sanmaları "gizli şirk"tir!..

Çünkü sonsuz-sınırsız AHAD olan ALLAH "cüziyet" kavramını kabul etmez..."Cüziyet" müşahedesi ise "gizli şirk" haline yol açar!..

Avâmın, cüziyet görüşü "gizli şirk"tir...

Havâsın ise "gizli şirki" görüşü veya kabulü şirktir... Yani, "şirk" görmek "şirk"tir!..

Fail olarak Allah'ı görmediğin anda bu, "gizli şirk" denilen hâldir!..Çünki gerçekte, Fail TEK'tir o da Allah'tır!..

Öte yandan Havas, arifler, veliler, Hakk'ı müşahededen perdelendikleri zaman "şirk" görmüş olurlar...Ve bu görüşleri ile de şirke girmiş olurlar...

"Gizli şirk" kalktığı zaman, o faziletli fiiller meydana gelir ki, fiilin faili içinde olmayıp, fail Allah olur...

"ŞİRKİ HAFİ" denilen "GİZLİ ŞİRK" insanlar için en büyük tehlikedir. Bir mânâsı ile de "RİYÂ"dır.

"Gizli şirk" denilmesinin sebebi; fiîlde değil, düşüncede Allâh'a ortak edilmesidir birinin veya bir şeyin!..

"ALLAH YANISIRA TANRI EDİNME"

âyeti ile;

"Bana şirk koşanın yaptığı hiç bir ameli kabul etmem!"

hükmü bize düşünsel ortak koşmanın vahâmetini idrâk ettiriyordur sanırım.

İslâm'da esas, yapılan işin "SIRF Allah için" olmasıdır!..

Kişinin, Allâh için bir şey yapması yanı sıra, o şeyi yaparken, etrafındakilerden de maddî ya da mânevî bir şey umması, düşünmesi işte bu gizli şirk diye tanımlanan olguyu meydana getirir.

Öyle ki...

Meselâ, namaz kıldıran kişinin, namaz içinde tekbir alırken, yani "ALLAHU EKBER" derken, sırf Allah’ın EKBERİYETİNİ ifade için değil de; sanki arkasındakilere oturuyorum veya kalkıyorum işareti verir gibi, o niyetle, uzatıp-kısa tutarak söylemesi dahi bir gizli şirk hükmü taşır.

Bir kitap yazarken, sırf Allah için, Rasûlullah’a uymak ve ilmi yayın emrine uymak için değil de; para kazanmak, ya da etrafındakilerden övgü almak, kendine bir pâye kazanmak için yazılıyorsa, bu da gizli şirktir.

Kısacası, kıldan ince usturadan keskin bir köprüdür NİYET!..

NİYET’in, düşünce ve kararın, karşılık beklemeden kimseden; sırf Allah için o şeyle meşgul olmak olacak. Aksi takdirde, kimden ne umarak yapılırsa yapılsın, o işte gizli şirk kokusu vardır demektir!..

Şirk, kişinin kendisine Allah’ın varlığından gayrı bir varlık ve vücud atfetmesidir.

Hangi düzeyde ve boyutta olursa olsun kişi kendini gördüğü sürece “gizli şirk“ içinde yaşamına devam eder!

"Zikrin faziletlisi Lâ ilâhe illallâh’tır"

"Lâ ilâhe illallâh diyen cennete girer, hırsızlık yapsa da, zinâ yapsa da"!.

Gibi hadîs-i şerîfler hep Kelime-i Tevhid formülünün mânâsının yüceliğine dikkati çeker. Yani, bir kişi bütün bunları yapsa dahi, Kelime-i Tevhid formülünün taşıdığı anlamı kavradığı zaman; artık bu yaptıklarına tövbe eder; tanrı var tahayyülünden ileri gelen yaptığı yanlış işlerden vaz geçer; Allah’a yüzünü döner; gereğini yaşar ve bu da ona cenneti getirir, demektir.

Şirk ; fiile değil, imana bağlı olarak çalışır ve düşünceye yansır!

Kendini, bir kişi olarak hissettiği sürece; "TEK"in bakışıyla varlığı seyredemediği sürece, o kişi "şirki hafi" içindedir. Kendini bir kişi olarak hissettiği halde işlediği her fiîl, bir gâfilin amelinden farksızdır!

Rasûlullah sallallâhu aleyhi ve sellem Hazreti Ebû Bekir radıyallâhu anh’a şöyle açıkladı "gizli şirk" mevzûunu:

-Yâ Ebâ Bekr. Şirk sizde karıncanın ayak sesinden daha gizlidir!.. Bir adamın,

"Allah diledi de ben diledim" demesi şirktir!.. Ve bir adamın -falan kişi olmasaydı, filân beni öldürecekti!.." demesi şirktir.

Sana şirkin büyüğünü küçüğünü okumamla, Allah'ın senden gidereceği duayı göstereyim mi?..

Her gün üç defa şöyle dersin:

-Allâhümme innî eûzü bike en üşrike bike Şey'en ve ene â'lem ve estağfirûke limâle â'lem."

Suyûtî"nin Câmii Kebîr'inde naklettiği bu Rasûlullah uyarısı, bize "gizli şirk" ya da diğer deyişle "şirki hafi"nin ne olduğunu idrak ettirmek yönünden çok önemli bir işarettir.

v

ŞİRK, NİÇİN “EN BÜYÜK ZULÜM”DÜR ?

Biz hangi isimle neyi anarsak analım, bu andığımız varlık hep «ALLAH» a ait varlıktır!..

Yani «ALLAH», öyle bir «ALLAH»tır ki, kendisinin dışında bir şeyden sözetmek muhaldir!..

Ya zâtî vasıflarıyla, ya izhar ettiği mânâlarla ya da bu mânâların oluşturduğu fiillerle, her an, her şekilde hep O düşünülmekte; hep O konuşulmaktadır..

Ve ne zaman ki sen, O'nun dışında olduğunu ZAN ettiğin bir şey düşünür veya konuşursun, işte o zaman «ALLAH» ile beraber ikinci bir şeyin varlığını öne sürmüş olursun...

Bu durumunu târif eden kelime ise tektir... «ŞİRK»!..

Bu duruma karşı seni uyaran âyet de şudur:

«ALLAH yanısıra bir TANRI edinme!..» (28-88)

Zira...

«ZİRA HİÇ ŞÜPHESİZ ŞİRK ÇOK BÜYÜK ZULÜMDÜR !..." (31-13)

Niye «ZULÜMDÜR»?..

Kime «ZULÜMDÜR»?..

Nefsine yani özbenliğine «zulümdür»!...

Zirâ, kendi özünden, aslından orijininden perdeli olarak; ötede, ötende, yukarıda bir yerdeki TANRI'ya tapınarak; onu, «ALLAH» ismiyle işaret edilen yanısıra tanrı kabul etmekle «ŞİRK» koşarak; nefsinin hakikatında bulacağın sayısız özelliklerden mahrum kalıyorsun!.. Böylece de nefsine en büyük «zulmü» yapmış oluyorsun!..

Zirâ, «BEN» kelimesiyle işaret ettiğin «NEFS»inin hakikatından mahrum kalman, sana yapılacak en büyük zulümdür... Ki bu zulmü, sen kendi kendine yapmaktasın, bu yolda gereken çalışmayı yapmadığın için...

«Nefsine ârif olmayan Rabbine ârif olmamıştır.» hükmü,

«Nefsine ârif olan rabbine ârif olur» uyarısından doğmuştur...

Ve «ALLAH»a ârif olmak dahi, ancak «ALLAH»ı anlamak ile mümkündür...

Ki bu anlayış da ancak “Hazreti MUHAMMED'in açıkladığı ALLAH”ın ne olduğunu kavradıktan sonra mümkün olur...

v

ŞİRKTEN ARINMAK

İslâm dininin, insanı ŞİRK kavramından kurtaracak anlayışı, sistemi Allah Rasûlü Muhammed Mustafa Efendimiz aleyhi’s-selâm tarafından şöyle tarif edilmiş ve formüllenmiştir:

"TANRI YOKTUR, sadece ALLAH vardır"

Bu demektir ki özetle...

Sizin düşündüğünüz gibi, bir tanrı ve tanrılık kavramı kesinlikle mevcut değildir; ALLAH vardır ve O’nun oluşturduğu kendi sistemi mevcuttur.

-Ötendeki değil, karşındaki HAK'kın fiilinden razı olmak, şirkten arınmaktır!.. Ya "Allah kulu" olunduğunu farkedersin; ya da "tanrının kulu" olarak, geçer gidersin !

Olanı olduğu gibi kabullenmekten başka care yok!

Suçlayanlar şirke girer.

Suçlamanın olduğu yerde mutlaka şirk vardır!

Kur’an hükmüne göre,”Allah şirk koşanın ibadetini kabul etmez”

Öyle ise şirkten mutlaka kendinizi korumanız için suçlamayı bırakın!

Bildiklerinize yanlış düşen bir davranışla karşılaşırsanız deyin ki,”ben bu işin doğrusu olarak şunu biliyorum.Bu konuda benim bildiğim budur ama sen gene de nasıl istiyorsan öyle yap”

Bildiğiniz doğruyu söyleyin ve işiniz orada bitsin!

Kimseyi hiçbir zaman hiçbir şekilde kırmayın,incitmeyin ve zorlamayın!

Mâ’rifet” şirkten kurtulmak, değildir!...

Bilin ki, “şirk”ten kurtulmak, yalnızca bir başlangıçtır bu işte!...

Çelişkisiz bir biçimde, tanrı kavramından arınmadan okula başlayamazsınız

Yani, beyninizdeki “şirk” oluşturan düşünceler kalkıp; “ALLAH” adıyla işaret edilene “iman” ettikten sonra “iSLÂM” ÜNİVERSİTESİNE BAŞLAYABİLİRSİNİZ!...

“ŞİRK” olduğu sürece düşüncenizde, henüz “ALLAH” adıyla işaret edilene iman etmiyorsunuz; yanlızca “tanrınızı” upgrade” ediyorsunuz!...

Günlük yaşantınız, dikkat edin, hep “tanrınız üzerine kurulu”dur!...Bu takdirde de “Allah”a iman ediyorum, düşüncesiyle yalnızca kendinizi aldatırsınız!.

Allah’ adıyla işaret edilenin ne olduğunu hâlâ anlamadığınız için; hayâlinizde ötelerde bir hiçliğe atıyorsunuz tanrınızı; bu da sizin “tanrınız”ın yeni bilgiler ışığında “upgrade” edilmesinden başka bir şey değildir!....

v

ŞUUR SIÇRAMALARI

"Allah" ismiyle işaret edilen indinde...

«An» tek bir ândır , DEHR’dir!.. Her şey, bu boyut itibariyle olup bitmiştir!.. Gerisi ise, suya atılan bir taşın etrafında oluşan küre halkalar gibi sayısız boyutlardaki oluşlardan başka bir şey değildir.

Bir boyutta yaşanmakta olan, bir önceki boyutta yaşanmış olaydan başka bir şey değildir!..

Beynin üst düzeylerdeki çalışma kapasitesine ulaşması sonucu, yapabildiği «Şuur sıçramaları» ise, o birimin bir üst boyuttaki yaşama ve gerçeklere erişebilmesi anlamını doğurur.

Hakikat ehli olan «tahkik ehli» zevât, bu «şuur sıçramaları» ile bir üst boyutlara intikal ederek; içinde bulunduğu boyutta oluşagelen şeylerin, nasıl- neden ve hangi gayeye dönük olarak gerçekleştiğini lütfû ilâhi yollu seyredebilir.

v

ŞÜKÜR

Bir insanın eline geçen veya içinde bulunduğu halden mutluluk duyarak bunun büyük bir nimet olduğu düşüncesini taşıması, onun şükrüdür.

ŞÜKÜR, nimeti veren olarak görmektir! Verenin ardında bir veren düşünmek ise ŞİRK!

Kendisinde açığa çıkanın değerlendirilmesinin adıdır şükür..

Verilmiş olan nimeti değerlendirmektir; kelimeyi tekrar değil!...

Değerlendirilemeyen şeyin elbette ki şükrü de olmaz!

v

HÂL İLE ŞÜKÜR

Allah Rasulü, Allah adıyla işaret edilenin yaratmış olduğu SİSTEM ve Düzenin işleyiş mekanizmasına bağlı olarak, gereken bilgileri sana duyurmuş…

Senin, bu bilgileri değerlendirip, gereği şekilde yaşaman, sana Allah hidâyetinin ve Rasûl Şefaatinin ulaşması demektir.. Bu ilmin gereğini uygulaman, ilmi değerlendirmen demektir ki, bu da hâl ile şükür demektir!.Aksi ise nankörlüktür!…

Nankörlük, değerini bilmemek veya değerlendirmemektir!.

ŞÜKÜR, idrak edilenin fiile dönüştürülmesidir!

Bunun sonucu olarak da artış başlayacaktır.

Siz idrak ettiğinizi amele dönüştürürseniz beyninizde ek kapasiteler oluşacak ve o amel oranında beyin kapasiteniz artacak ve bunun karşılığında artan beyin kapasitesi ile yeni idraklar oluşacaktır.

Hz.Muhammed S.A.V’ın;

“Şükreden bir kul olmayayım mı?”

hadisi, bunun en yalın anlatımıdır.

Kendisinde açığa çıkanları namaz içinde değerlendirmeye çalıştığını ifadedir, amaç... Artık o namazın nasıl bir fiil olduğunu siz hayal edin!...

Şükürde , nimeti vereni görme vardır!

v

ŞÜKÜR İLE KÜFÜR

ARASINDAKİ İLGİ

Şükür, sana nimet verene gülücük yapıp, teşekkür ederim, demek; yarın da, hepsini inkâr anlamında defterinden silercesine yüz çevirmek değildir...

Küfür de kızıp karşındakine sövmek değildir!.

Şükür, nimeti vereni görüp; ona minnet duymaktır!

Bir gün küfür, diğer gün şükür ise bir değer ifade etmez!

Şükredebilenin, küfrü olmaz!...

Küfürden arınmayanın da şükrü olmaz!.

Küfür vereni inkâr etmektir!... Aldığını değerlendirmemektir!... Verilende, vereni görememek yüzünden, verenden perdelenmiş olmaktır!.

Ne dildekidir şükür; ne de dildekidir küfür!


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-T-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Tâat

· Tabiat

· Tabiatın İsteği

· Tabiata Hâkim Olmak

· Tabiatın İsteklerine Göre Yaşamanın Sonucu

· Tabiatın Getirdiği Cehennem

· Tabiatla Mücadele

· Tâhir

· Kur’ân ‘a El Sürebilmek İçin Zorunlu Olan "Tâhir Olmak” Abdest Almak mıdır?

· Tahkik

· Tahkiki İman (Bkz."İman"-B Sırrıyla Anlayış)

· Takdir (Bkz.Tek'in Takdiri)

· Taklid

· Taklid Ve Tahkik Ehli (Mukallit - Muhakkik)

· Takva

· Tanrı

· Tanrı’ya İnanmak, Şirk midir?!

· Tanrı Düşüncesinden Arınma

· Tanrıların Gücü(!) Nereden Geliyor ?

· Tanrı Nasıl Cezalandırır?!

· Tapınma

· Tarikat

· Tarikat Seyri

· Tasarruf

· Tasavvuf

· Tasavvuf ve Felsefe

· Tayyi Mekân

· Tecdid (Yenilenme)

· Tecelli

· Allah’ın Kendindeki Sayısız Mânâları Seyri (Kesret-Çokluk Nasıl Oluştu?)

· Tecelli-i Vâhid

· Tecessüs

· Tefekkür

· Allah’ın Zâtı Üzerine Tefekkür Edilebilir mi?(Bkz.Allahİsmiyle İşaret Edilen”)

· Tefsir

· Tekbir Almak(Bkz.Namaz)

· Tekvin (Kevni Meydana Getirme)

· Allah Herşeyi Nasıl Yoktan Varetmiştir?

· Telepati

· Tenasuh(Bkz.Reenkarnasyon)

· Terkib

· Terkipsel Değişiklik

· Terkibiyet Kalkar mı?

· “Tesbih"

· Taklidi Tesbih

· Tahkiki Tesbih

· “Meleklerin Tesbihi”

· Tesettür(Başörtüsü)

· Başını Örtmeyen Kadın, “Kâfir”midir?!

· “Teslimiyet “ Nedir?

· Tevbe

· Tevbe-i Nasûh

· Avamın Tevbesi

· Havasın Tevbesi

· Hassül Havasın Tevbesi

· Masumların Tevbesi

· Tevbe Edenin Gülüşü

· Tevekkül

· Tevekkül Edebilmek İçin, Tedbiri Terk mi Etmeli?

· Tevhid

· Tevhid-i Ef’al

· Tevhid-i Esmâ

· Tevhid-i Sıfat

· Tevhid-i Zât

· Te'vil

· Tevrat

· Tezellül

· Toprak

TÂAT

Tâat , Allah’ın hükümlerine uymak ve Allah’ın rızasını kazanmak amacıyla yapılan çalışmalardır.

“Sevap” karşılığı olarak kullandığımız “pozitif enerji” kişideki kudretin açığa çıkmasıyla ilgilidir, ilimle değil!.

Sevap denen sistem düşünceye, günâh denen sistem ise beyindeki fiile dönük devreyle çalışır...

Tâat, yani Allâh rızasını kazanma gayesine yönelik fiil ve davranışlar içinde bulunma hâli. Niçin bu hâl perdelilik getirsin?..

Tâat ehli tâatıyla perdelidir, çünki "Allah" isminin mânâsını anlamamıştır!..

Tâat ehli, ALLAH'ın olduğunu farkedip idrâk edemediği için, O'nu ötede bir TANRI gibi düşünmekte; ve O'na yaranmak, gönlünü hoş etmek için bir takım çalışmalar yapmaktadır.

Bu ise temelden "HİCAP-PERDE" denilen ikilik anlayışını oluşturmaktadır!.. Yani, "gizli şirk" denilen "perdelilik" hâlini.

Senin, kendinde ayrı, öte gördüğün; "sen"liğin ile O'nun için yaptığın her davranış zâhiriyle Tâat, bâtınıyla ise "gizli şirk" hükmündedir.

Vehmî benliğin, bencilliğin devam ettiği sürece tüm davranışların tâat olmasına rağmen, Allah'a olan "perdelilik" hâlini ortadan kaldırmaz!..

Kişinin yaptığı ibadetleri "benliğine" izâfe etmesi, bağlaması;

"ben şöyle oruç tutuyorum",

“ben böyle namaz kılıyorum",

"ben şöyle yardım yapıyorum",

"ben hacca gittim" gibi mülâhazaları gerçekte hep Allah'a olan perdeliliğinin neticesidir ki; böylece ölümü tattığı takdirde bu perdeliliği ebediyyen de devam eder.

Derece kazanma, mertebe kazanma, belli noktalara erişme gibi gayelere dayanan tüm fiiller hep "ikilik" kökenli, "gizli şirk" kokulu davranışlardır. Velev ki Allah ile arasındaki perdeyi kaldırma amacına dayalı olsun!..

Bir de bu iki sınıf dışında, üçüncü bir sınıf vardır ki, işte onlar tamamiyle perdesiz oldukları için ne mâsiyet işlerler ne de tâatları vardır!..

Ne demektir bu?..

Bu sınıftan olanlar "vehmî benlikten" arınmış oldukları için, bedenlerine veya birimselliklerine geçici dünya menfaatleri temini gayesiyle yaşamazlar!.. "nefsânî" tâbir edilen bireysel menfaatler, onlar için sözkonusu değildir.

Her şey için, tek bir değer yargıları vardır:

"Olsa da olur, olmasa da olur!.." Bu sebeple de birimselliklerini ilgilendiren herhangi bir konudan dolayı kimseye hesap sormazlar!..

Nitekim, Hazreti Muhammed Mustafa aleyhisselâm’a on sene hizmet eden Enes radıyallahu anh der ki:

"Rasûlullah’a 10 sene hizmet ettim, bir kere olsun yaptığımdan hesap sormadı; şunu niçin böyle yaptın veya bunu niye böyle yapmadın, demedi!"

İşte bu durumun sebebi, HAKİKAT SIRRINI bilenin, kendisiyle ilgili konularda, karşısındakini itham etmemesi halini yaşamasıdır!..

Ayrıca bu gibi kişilerin tâatle de bir ilgileri yoktur.

Aman dikkat!.. Bu kişilerin tâatle ilgileri yoktur demek; onlar tâat olan fiilleri yapmazlar demek değildir. Onların tâatleri, kendi "nefs"lerine bağlama, benlenme halleri yoktur, demektir!..

Bu konuya tam bir vukûfu olmayanlar, kelimelerin şeklinde kalınca, derinliğindeki mânâya nüfuz edemeyince, mânâyı zâhir şekliyle anlayıp; madem ki tâatla alâkaları yokmuş, o halde bizde tâat olan filleri terkedelim, gibi bir anlayışa sapmaktadırlar.

Oysa burada anlatılmak istenilen husus, tâatlerinin olmayışı cümlesinden, tâatleri "ben"lenmeyişleridir!..

Bu mertebeye ulaşmış kişiler, "benliklerinin olmayışını" idrâk ettikleri için, hakiki ve mutlak faili müşahede ettikleri için; o yararlı fiilleri, namaz, oruç, zikir, hacc, yardımlar gibi faaliyetleri asla kendilerine, nefislerine bağlamazlar, hepsini Allah'tan görürler geçerler.

İşte bu yüzdendir ki onların ne mâsiyetle bir ilgileri vardır ne de tâatleri vardır!.. Bu anlatılanı çok iyi anlamak gerek!..

v

TABİAT

İlâhi isimlerin terkibinin bedene yansıması, “bedenin tabiatı” dediğimiz şeyi meydana getiriyor.

İnsan diyoruz...

Bu insan kelimesinin mânâsı olan varlığı evvela «beden» adı altında duyulara hitap eder şekliyle görüyoruz.

5 duyuya hitap eder şekliyle gördüğümüz bedendeki özellikler yeme, içme, uyuma, seks ve bedenin rahatı istikametinde davranışlar. Bunun ötesinde insanın ikinci olarak eskilerin «nefsi» dediği mânâda bir özellikler grubu var. Bu guruba da «nefs» diyoruz; akıl, fikir, idrak, vehim, musavvire (veya buna şekillendirme diyelim), hayâl ve hâfıza. Bu 7 şeyi sayıyoruz. Birisine insanın zâhiri diyelim ötekine de bâtını!..

Terkibi tabiat dediğimiz olaysa, kişinin beyninde ışın tesirleriyle meydana gelen açılımlar neticesinde, o beyinde çeşitli mânâların toplanması, biraraya gelmesi değişik nispetlerde, oranlarda; ve böylece de kişinin terkibi esmâ yapısının oluşmasıdır...Yani, belli ışın tesirleri, beyinde belli devreleri faaliyete geçiriyor..

«Tabiat» kelimesiyle işaret edilen şey, insanın bu zâhir yapısıdır.

“Bedenî” adını verdiğimiz zâhir yapısının maddesel terkib adı «tabiat» diye nitelendirilir. Yâni bedenin oluşumunun, o kişiyi sürüklediği, iteklediği özellikler bütünü!.. Buna kişinin “tabiatı” diyoruz. Yâni, bedenini meydana getiren unsurların, tabiî olarak iteklediği biçim. Bu tabiat dediğimiz şeyin ortadan kalkması muhaldir!..

Fizik ölümle ölüp, bu beden dağılana kadar tabiat ortadan kalkmaz. Başka bir tanımlama ile, biolojik bedenin özelliklerine tabiat diyebiliriz.

Bedene ait tüm özellikler “tabiat” kelimesi ile anlatılır.

Bedenin tabiatı , tabii istekleridir.Yani,tabiat; tabii isteklerden meydana gelir. Doğal istekler de bedenin çeşitli organların çalışması sırasında oluşturduğu istek ve arzılardır.

"Tabiat", "huy", "duygu" dediğimiz şeyler bedene nispetle, karaktere nisbetle, duygulara nisbetle terkibin mânâlarıdır.

Bu “terkib”, kişiliğe nisbetle anlatıldığı zaman “huy”, “karakter”, “tabiat” adlarını alır.

v

TABİATIN İSTEĞİ

Güzel yemek, güzel içmek, güzel uyumak, güzel çiftleşmek...Yani kendi tabiatına uygun hallerle bezenmek; bu tabiatının isteğidir,nefsin isteği değildir!.

Günlük yaşantıda, sen , “aklıma şu geldi” diyorsun..”İçime şu geldi” diyorsun...”Şu anda bu duygum ağır bastı” diyorsun...Bu, isimlerin mânâlarının tabîi olarak senden ortaya çıkışıdır.

v

TABİATA HÂKİM OLMAK

Senin, tabiatına hâkim olman, şartlanmalarının tümünden arınman gibi oluşlardan sonra, huy ve tabiatını kontrol altına alarak,kendi huy ve tabiatının ötesindeki mânâlara bürünmek suretiyle ortaya çıkmasıdır!

v

TABİATIN İSTEKLERİNE GÖRE YAŞAMANIN SONUCU

Sen zaten daha evvelce de bu tür davranışlar içindeydin, bu gün de bu tür davranışlar içindesin; sadece, bu tür davranışların ilâhi isimlerin mânâları olarak çıktığını anladın!. Bu, seni tabiatına tâbi olmak hükmünden ve Cehenneme gitmek hükmünden kurtarmaz!.

İşte, Abdülkerim Ceylî’nin “Eflâtun’u cehennemde gördüm, öyle bir mertebesi vardı ki birçok müminlerde ben o mertebeyi göremedim” demesi, bu hakikatı görmesi ve müşahede etmesi yönündendir..Fakat Eflâtun’un terkibini ve tabiatını aşma yolunda bir çalışması olmaması, saadet devresinin açılmamış olması, onu neticede cennete götürmemiş, Cehennemde bırakmıştır!..

Nefis, rubûbiyet mayasından meydana gelmiştir.

“Nefsin rubûbiyet hakikatından meydana gelmiş olması” demek, ilâhî isimlerin mânâsının oluşturduğu terkiple senin "nefsim" dediğin şeyin aynı olması demektir.

Esasen ben nefsimin istediklerini yapıyorum, demen senin, "benim terkibimin gereği olan fiilleri ortaya çıkartıyorum", demektir. “Ben nefsimin istediklerine karşı çıkamıyorum, reddedemiyorum, mücadele edemiyorum” demek, "ben terkibimin gerektirdiği gibi yaşıyorum" demektir ki, bunun tabii sonucu cehennemdir!..

“Rasùlullah Efendimiz’in nefsini de kendi nefsinde yarattı Allah!”

“Nefs”, bir şeyin zâtıdır. Ve Muhammedi hakikatları da yine kendi hakikatından meydana getirdi...Rasùlullah Efendimiz’in nefsini anlattığımız mânâda “yarattıktan” sonra Adem’in nefsini Rasùlullah’ın nefsinden bir sùret olarak yarattı. Bu ince mânâ sonucu, Cennette, habbeyi yemesi menedildiği zaman , onu yedi Adem!...çünkü o, Rubùbiyet Zâtından yaratılmıştı.Rubùbiyetin şânı ise sınırlanmak değildir. Ve bu hüküm onun için Dünyada dahi yürüdü...Keza âhirette de yürüdü.

İşte bu incelik taşıyan sır icabı, nefse ne yasak edildiyse onu yapma yolunu aradı. Ona yasak edilen şey, ister saadetine sebep olsun,ister şekâvetine...

O, bir şeyi yaparken, saadet veya şekâvet düşünerek yapmaz. Zâtının varlığının bir gereği olarak yapar. Rubùbiyetten aldığı aslına göre...

Görmüyor musun Cennetteki habbeyi nasıl yedi. Hiç aldırış etmeden onu yedi. Halbuki ilâhi ihbarla, onu yemesinin kendisini şekâvete sürükleyeceğini biliyordu.

Nitekim Allahù Teâlâ şöyle buyurmuştur:

“Şu ağaca yaklaşmayın zâlimlerden olursunuz”

O habbe tabiat zulmetinden başka bir şey değildi!..Ağaçtan yaratılan habbeyi, Hak Teâlâ tabiat zulmetine bir misâl olarak yaratmıştı!..Bunu yemeği men etti. Biliyordu ki; onu yeyince âsi gelecek, tabiat zulmetine inmeyi hakedecek...Dolayısıyla şekâvete düşecekti!..

O ağaç mel’un ağaç olarak anlatıldı. O ağaca gidince ilâhi rùhi yakınlıktan çıktı. Cismani uzaklığa geçti. Nüzùlün, yani inmenin mânâsı da budur! Nefs o habbeyi yemekten men olunduğu zaman, hacir altında kalmamak da onun şânındandı ve iş karışık geldi.

Kendisi için öğrendiği “rubùbiyet saadeti” ile habbeyi yediği takdirde şekâvete düşeceği yolunda gelen “İlâhi ihbar” arasında kaldı.

Hâl böyle iken , kendisinde doğan bilgisine dayandı,o habbeden yemeği sevdiği için,ilâhi ihbar üzerinde durmadı bile.

İşte bu karışık durum, yani “iltibas” bütün bilgi sahipleri için vâkidir. Şekâvete düşenler hep bu iltibas yüzünden düşerler.

Nebilerin ve Rasûllerin tasdikinden geçen sarih -açık- kesin delillerle gelen ilâhi ihbarları terkederler.

Ya neticede insanlar ilâhi ihbara iman edip, kendi bildiklerini sevdiklerini terkederler; veyahut tabiat zulmetine tâbi olarak mâsiyeti meydana getiren tabiatlarına uygun işleri tatbik ederler.”(1)

Şimdi , burada da görüldüğü gibi, neticede kişinin davranışları ya onun terkibini meydana getiren , ilâhi isimlerin kendisini sevkettiği mânâda oluşuyor;Ve bu oluşmayı , biz canımızın öyle istemesi veya o işi sevdiğimiz için öyle yapmamız, diye nitelendiriyoruz!...

Veyahut canımız istemediği halde , hoşlanmadığımız halde, ilâhi emir olduğu için onu tutuyoruz...

İlâhi emrin mânâsının ne olduğunu daha evvelki konuşmalarımızda görmüştük..Kişinin terkib kayıtlarından kurtulup , mutlak mânâda Allah’a kulluk ettiğini müşahede etmeyi sağlayıcı fiiller..

Demek ki; kişinin sevdiği için veya canının istediği için veya öyle arzu ettiği için yaptığı her hareket neticede Allah ile onun arasında bir perde meydana getiriyor..

“Alışmışım böyle yaptım!..Canım bunu seviyorum da onun için!..Seviyorum, yani duygumdan dolayı ; alışmışım, yani şartlanmamdan dolayı; böyle yaratılmışım, benim tabiatım böyle; evet tabiatının gereği olarak!..”

Yani netice olarak, bütün bunlar, senin varlığını meydana getiren ilâhi isimlerin ortaya çıkışı demek, sende mevcut olan rubùbiyetin gereği olarak, iktizası olarak!..

İşte varlığının, nefsinin hakikatı, bu rubùbiyet olduğu, Hak olduğu, idraki geldiği andan itibaren, kişiye bir başıboşluk, bir boşvermişlik gelir!..

Bunun neticesinde de o kişi canının istediği, nefsinin istediği, tabiatının sevkettiği istikamette bütün davranışları ortaya koyar!..

Hiçbir kayıtla kayıtlanmaz ve bu da onun bedenselliğe, tabiat zulmetine hapsolmasından, kendisini zindana, sicciyne atmasından başka bir şey getirmez.

Bu hakikatı idrakla beraber, ilâhi emirlere uyma hâli devam ederse, o zaman terkib tabiatının ötesinde , Allah’a vâsıl olur; ve böylece ebedi saadet onun için sözkonusu olur...Bu davranışların neticesinde “Selâm” isminin mânâsı kendisinde âşikâr olur..

Bu “ilâhi hükümlere uyma” hâli , kendi tabiatının kendisini zorlamasına rağmen “Sabır” isminin kendisinde aşikâre çıkışı ile mümkündür...

İlâhi hükümlere sabredecek, kendindeki Rubùbiyet hükmüne rağmen!..Ve bunu, nefsinden, zâtından aldığı bir kuvvetle yapacak!..Aksi takdirde.bu mümkün olmaz!..

Bu mümkün olmayınca da tabiatı istikametinde yaşayarak neticede kendi mânevi cehennemini kendisi hazırlamış olur!..

(1)Evet, Abdülkerim Ceyli böyle anlatıyor nefsin hikmetini ve iltibasa düşüşünü “İNSAN-I KÂMİL” isimli eserinde.(A.Akçiçek tercemesi)

v

TABİATIN GETİRDİĞİ CEHENNEM

Tabiatını kontrol altına alma ve terkibini aşma dediğimiz şeyler ne oluyor? Tabiatını kontrol altına alma, senin yeme,içme, seks ve uyku fonksiyonlarını kontrol altına almadır!

Namaz ,oruc, zikir gibi ibadetler dahi bir yönden bunlarla alâkalıdır!...meselâ senin tabiatın!..Sabahın o saatinde kalkıp abdest alıp, namaz kılmak istemez: veya gece yatacaksın, uykun gelmiş, yatsıyı kılmamışsın, o saatte kalkıp abdest alıp o uykulu hâlinle, uykudan vazgeçip namaz kılmak bedeninin tabiatına ters düşer.

Bunu yapmak suretiyle önce bedenin tabiatıyla karşı karşıya gelip, tabiatına hükmetmek gerekir! Bedeninin tabiatına hükmedemediğin zaman, zaten sen kendini bedeninin tabiatına kaptırmış, kaybetmiş durumdasın!...Kısacası, tabiat bataklığında, tabiat zindanında boğulmuşsun!..

Tabii yönden mücadele verilecek olan hususlar bunlardır..Ayrıca süslü giyim, seks, yiyip içme zevki, veyahut da bunlar ayarında olan başka bedenî zevkler! Meselâ bunları, bedeninin tabiatı istediği tarzda kullanmamak veya o şeylerden vazgeçmek!..Tâ ki alışkanlığı, bağlılığı terkedesin! Bu; işin birinci, fiil düzeyindeki mücadelesi; bir de bunun terkip yönündeki yani seni meydana getiren isimlerin mânâlarının, terkibinin seni ittiği düzeydeki mücadelesi var...

Sana kolaylaştırılanlar var! Sana kolaylaştırılan şeyler, senin tabiî terkibinin, yani senin varlığını meydana getiren mânâların terkibinin seni ittiği şeylerdir... Sen, bu seni oluşturan mânâların terkibinin ittiği şeyleri değil; onların aksini yaşamaya çalışacaksın! Bir süre için, kendini kontrol altına alana kadar bunu yapmak zorundasın!

Senin terkibin, seni çevrendekilerin herhangi bir konuda yardımına koşmakla zorluyor. Ne kadar ulvî bir duygu!.Aman onun yardımına koş, ona şunu öğret, ona bunu öğret diyor! Ve sen bunu bu tabiî hâlinle zaten yapıyorsun!..Bunu bir süre için yapmaman gerekir!..Bu seni itekleyen şeye hâkim olabilene kadar bunu yapmaman gerekir!..

Bu senin dediğin çok büyük iş Hulûsi, böyle olmaz! Delil göster bize!..Evet bizim sözümüzün yeterli olmadığı yerde, delil göstermek mecburiyetindeyiz!..Başta Abdülkâdir Geylâni olmak üzere, pek çok zevat uzun seneler, halkın içinden çıkmış, onlarla münasebetlerini kesmişler!..Bildiklerini idrak ettiklerini onlara anlatmaktan vazgeçmişler; bildiklerini oturtmak ve yaşamak üzere belli bir süre inzivaya çekilmişler. Kendilerini tümüyle tanıyıp, kendilerini tümüyle kontrol altına alıp, ilmiyle tahakkuk ettikten sonra, o insanların içine girerek, tatbikatında onlara yardımcı olmuşlardır...

Daha hiçbir şey bitmeden, idrak etmeden , yaşamadan, ben şuna da yardımcı olayım, ben buna da yardımcı olayım diyerek onlara yardımcı olmakla geçireceğin vakit, senin benliğinin,nefsinin kuvvetlenmesinden başka sana hiçbir şey getirmez!.

Ve nitekim, bu yaptığın çalışmalardan da doğru dürüst hiçbir zaman bir netice alamazsın!..Ve üstelik, onlarla meşgul olman seni esas meşgul olacağın şeylerden de büyük ölçüde alıkoyar!..

E... onun, ben şu hareketi yapacağım,benim için değiri yok ama karşıma gelecek falanca kişi benim bu hâlimi görecek, sonra benim bu hâlimi gördüğü zaman ne der?..Sonra ben de ona faydalı olamam!...Doğru bu düşünce tamamen yerli yerinde!..Senin tabiî terkibini oluşturan mânâlar yönünden, meydana gelen bir düşünce!..

Ama senin durumun bu değil! Bu çok daha sonra, senin başka bir yapı ile bürünebileceğin bir özellik olabilir...Şu andaki hâlinle, tabiî terkib hükmüyle senden çıktığı için; yani sen senliğinle karşındakine yöneldiğin için, zaten netice alamasın! Senden çıkan beşeri hüküm oluyor!Ve beşeri hüküm olduğu için, o da hâliyle reddediyor!.

Sonra ikinci bir önemli husus; sen varlığın oluşumuna vâkıf değildin!..Önce senin hayâlinde yarattığın ilâha, “Allah”demen; hayâlinden yarattığını “Allah” kabul etmen anlayışının senden gitmesi lâzım!..

Şu tabiat hükmüyle birlikte, ikinci bir yapı kişiliğin, dedik ya. Akıl, fikir, idrak, vehim vs. Bunlarda, şartlanmalarında tesiriyle meydana gelen bir TANRI anlayışı var!..Senin bu TANRI kabul ettiğin, ilâh dediğin şey;

“KENDİ HEVÂSINI TANRI EDİNENİ GÖRDÜN MÜ? (Câsiye-23)

âyetinde kastedilen ilâhtır. Sen, “Allah” ismini verdiğin bir ilâh ve onun meydana getirdiği bir âleme iman ediyorsun!..Bu senin hayâline tapınmadan başka bir şey değildir!..

Evren dediğimiz, kâinat dediğimiz sonsuz yaşam ve bunun içinde varolan Cennet,Cehennem insan faktörü itibariyle ilim malûma tâbidir!.Varlığın aslı özü, orijinali, hakikatı itibarı ile malûm ilme tâbidir!..bu ne demektir? Biraz daha açalım...

Varlığın aslını ve özünü ve zâtını müşahede ederek varlığın oluşu hakkında hüküm vermek gerekirse deriz ki: Mâlum ilme tâbidir.

Yok eğer terkibiyetimiz yönünden sonsuzluğu, kâinatı, geleceği ve varlığın tekliğini müşahede yoluyla, söz edersek bu defa da deriz ki: İlim mâluma tâbidir.

Artık burada, mâlumun ilme tâbi olduğu mahalde, boş hayallere, arzulara ve umutlara yer yoktur. “Canım Allah nasıl olsa Gafûr, Afûv, bunu affeder” ; “Allah nasıl olsa rahim, merhamet eder” gibi boş hayal ve umutlara yer yoktur!..çünkü kur’ân ‘da da der ki;

“Şeytan sizi –Allah rahimdir,kerimdir- diyerek aldatır”

Şeytan burada vehmi tahrik ediyor...Sanki, öte galakside yaşayan tonton dede tipi bir tanrı varmış da sen burada ne yaparsan yap o seni affedecekmiş gibi bir zan oluşmasına yolaçıyor..ve senin böyle bir görüşe sapmana ve bu yüzden fizikî, fiil gerçeklerden bîhaber olarak kendi hayatını cehennem etmene yol açar. Nitekim bugün çevrenize baktığınız zaman bunu apaçık görürsünüz.

v

Hz.MUHAMMED,

GELECEKTEKİ TEHLİKELERİ HABER VERDİ!

Hz.Rasûlullah Muhammed Mustafa (Aleyhisselâtı Vesselâm) adıyla bilinen Zât..Terkibi ve yapısı itibariyle nedir?..Beşerdir! Beşer kelimesiyle neyi kastediyoruz?..

Beşer, ilâhi isimler terkibi olarak müjdelenmiş anlamında kullanılan bir mânâdır..Hz.Muhammed (A.S)belli ilâhi isimler terkibi olması hasebiyle, kendini meydana getiren mânâların hakikatı olan varlığı, Allah’ı müşahede etmiş ve bu yönüyle velâyeti ikmâl olmuştur!...Bundan sonra, kâinatın, zâhir ve Bâtın ilâhi isimlerin mânâlarının âşikâre çıkışından veya seyrinden başka bir şey olmadığını idrak etmiş; kâinatın mâhiyetinin değişik , büyük veya küçük çapta terkipler olduğunu müşahede etmiş!

Daha sonra bu terkiplerin mânâlarının da kesinlikle ortaya çıkma durumunda olduğunu; âdetâ bir mekanizma olarak çalıştığını görmüştür...Bunun değiştirilmesinin mümkün olmadığını ve “İnsan” adını alan varlığın geleceğinin, bu mekanizma içinde devam edeceğini farkettiği için; Allah’ın hükümlerini beşere bildirmiş , böylece risâlet görevini yapmıştır...

Tabiatının kaydından çıkmadıkça insanın cehennemden kurtulamayacağını, tabiatına hükmedebilen insanın ancak cennete gidebileceğini; Allah’a vâsıl olmak isteyenin ise, terkibinin tabiî olarak kendisinde meydana getirdiği mânâların ötesinde bir yaşama geçerek, mânâlar üzerinde tahakkuk eder bir duruma gelmesi gerektiğini bildirmiştir..

Risâlet hükümleri, din hükümleri, sonsuza dek devam edecek dünya, Berzah, Cennet, Cehennem dediğimiz bütün olaylar ilim mâluma tâbidir” hükmünden kaynaklanmış olaylardır. Yani ortada olanlar olacaklar müşahede edilmiş buna göre nasıl tedbir alınması gerekiyorsa ona göre tedbirler ortaya koyulmuştur.

Hz.Muhammed (S.A.V) sonsuza dek olacakları müşahede etmiş ve bunun neticesinde insanları gelecek olan tehlikelerden sakındırmak için bu açıklamaları yapmış, bu bildirimleri getirmiştir. İşte bu yönüyle meseleye bakarsak, “ilim mâluma tâbidir” deriz.

Yok eğer, varlığın aslı ve özü yönünden bakarsak “Mâlum ilme tâbidir” deriz. Ama bizim için özellikle elzem olan şey, ilmin mâluma tâbi olmasıdır. Ancak böylelikle kendimizi tanıyabilir, hakikatımıza vâsıl olabilir ve birimsel yaşamda da hakikatın gereklerini tatbik edebiliriz.

Sen ne kadar , “ben vahdet görüşündeyim” dersen de; bunu hissedersen hisset; günün bilfiil kişilik duyusu içinde geçiyor!..Ve bu sonsuza dek, böyle devam eder!..

O , senin özürndeki bir duyuştur,bir hissediştir!..O hissedişinde bazı sırları var, ona daha ileride dokunacağım...

Şu anda özellikle anlatmak istediğim şey, Hz.Rasûlullah’ın geleceğe dönük tüm olayları müşahede ederek, bunlara karşı ne tedbir almak gerekiyorsa, onları bize bildirmiş olduğu hususudur...İşte o yüzden, hakikata ermiş, hakikatı hissetmiş; taklitle değil meseleleri inceleyerek, yerli yerinde müşahede ederek, yaşamış olan kişiler; tabiî mânâda yani bedenin tabiatı istikametinde yapılması gerekli olan şeylere ölene kadar devam etmişler ve mücadelelerine ölene kadar son vermemişlerdir!..

Belli şartlanmaların atılması, belli duygu kayıtlarından çıkılması yolunda yapılan bazı çalışmalar, o çalışmanın gayesi hâsıl olana kadar olması kaydıyladır!..O kişideki o şartlanma kalkana kadar , o çalışma yapılır!..Ondan o şartlanma atılır; atıldıktan sonra gene o çalışmaya devam edilir...Kaynağı olan o fiillere gene devam edilir...Çünkü zarûridir! Boşa konmamıştır o !..O fiilin, mekanizma içindeki yeri tespit edilmiş, tespit edilen yerin gereği olarak o fiil ortaya konmuştur... Yani, bütün ilâhi emirler bu şekilde gelmiştir!...Her bir ilâhi emrin arkasında, mutlaka mâlumda yani bilinen âlemde bir karşılık vardır! O karşılığın zarar vermesi önlenmek üzere, o fiil konulmuştur...Veya erilmesi gereken bir zarûri nokta vardır, asgari taban vardır...Oraya erilmesi için, o fiil zarûri olarak tavsiye edilmiştir

v

TABİATLA MÜCADELE

Riyazat !

Bir kişi , tabiatından kurtulma istikametinde belli çalışmalar yaparak ; tabiatının hükmünden çıkmak için birtakım çabalarda bulunur...Bu onu, kendi tabiatını değiştirme yolunda, belli çalışmalara götürür ve bunun neticesine erdirir;ama bu kişi, hiçbir zaman ilâhi hakikatı bulamaz, bilemez ve bu kişi cehennemde olur ister istemez!..

Çünkü bir kere, Din’in getirdiği, sadece tabiata yönelik çalışmalar mıdır, değil midir?...burayı araştırmak lâzım!..

Din’in getirdiği tabiata yönelik çalışmalar; ruhâniyeti güçlendirme ve tabiat ateşinden kurtulma yollu iki türlü netice hâsıl eder.

Ruhâniyeti güçlendirme yolundaki çalışmalar eğer yeterli değilse, bu kişi cehennemde bir hayli azâb çekecektir.

Bedenî tabiata bazı hâkim olma usülleri, mutlaka bir tür hologramik bedenin yâni ruhun cennete gidiciliğini kazandırmaz.

Dünyada, bazı normal insanlarda görülmeyen olağanüstü halleri kazandırır insana ama ona rağmen o kişi neticede, gerekli ruhâniyeti kazanamadığı için cennete gidemez!..

Cennete gidici, ruhâniyeti sağlayıcı işler ancak bu ilâhi emirlerle bildirilen fiilllerdir.

İkinci olarak terkibe yönelik dedik...

Terkibe yönelik hükümler; ilâhi ahlâkla ahlâklanmaya yönelik çalışmalardır...Yâni Allah’ın ahlâkıyla!..

Sendeki ahlâk, çeşitli ilâhi isimlerin, varlığını meydana getirmesiyle oluşmuş olan bir terkibsel ahlâktır!..Ama bu isimler, senin varlığında birleşmiş hâliyle, senin “Rabbın” hükmündedir ve sen rabbının hükmünden dışarı çıkamazsın...Normal yaşantın itibariyle!..

Senin mevcùdiyetini meydana getiren bu isimler, sürekli, seni belli bir görüş üzerinde muhafaza eder!..

Halbuki ise sen ilâhi ahlâk ile ahlâklanmaya başladığın zaman, daha evvelki yaşantında mevcut olan duyguların, düşüncelerin, idrâkın değişmeye başlar!..Görüşün gelişmeye başlar ve açılır!...Bu ilâhi hükümler olmadan, bulunamaz-bilinemez!..Ancak ilâhi hükümlerin bildirilmesiyle, bu bilinir, anlaşılır!.

NOT: Geniş açıklama için “Riyazat” Bölümüne bakınız.

v

TÂHİR

“Arınmış”!

"Tâhir" kelimesinin zıddı Kur`ân-ı Kerim’de "necis" kelimesidir..

"Necis" kelimesi de, "ŞİRK" kavramı için kullanılarak; "müşrikler necistir" hükmü verilmektedir!. Demek ki, "ŞİRK", "necis" ise; bunun zıddı olan "tâhir"lik de "TEVHİD" ehlinin hâli ile alâkalıdır..

v

KUR’ÂN ‘A EL SÜREBİLMEK İÇİN ZORUNLU OLAN

“TÂHİR OLMAK” , ABDEST ALMAK MIDIR?!

Kur`ân-ı Kerîm’deki,

"tâhir olmayan el sürmesin"

uyarısının anlamı; abdestsiz olan mushafa yani Kur`ân muhtevalı cilt ve sayfalara el sürmesin, anlamına değil... "Tevhid" anlayışına ulaşmamış, şirkten arınmamış olanlar, Kur`ân ‘ı anlamaya uğraşmasınlar; ondaki incelikleri kavrayamazlar; anlamınadır!.. Arınılması zorunlu kir, bedensel olan değil, düşünsel olandır!.

Düalizmle, "bir ben, bir de ötemde tanrı" anlayışıyla Kur`ân-ı Kerîm’in sırrının anlaşılabilmesi asla mümkün olmaz! Çünkü bu da, "şirki hafî"dir!. Önce "tevhid"in ne olduğunu anlıyarak, "şirki hafî"den arınmak suretiyle "tevhid ehli" olmak gerekrir.. Ancak böylece "tâhir" olunup, Kur`ân anlaşılmaya başlanır... Kur`ân 'ın anlaşılamamasının; ötedeki bir tanrının yanından elçiyle gönderdiği buyruklar kitabı gibi değerlendirilmesinin sebebi "düşünce boyutunda şirkten" yani "necislik"ten kurtulup, "tâhir" olamayışımızdır!. Aksi takdirde, gün boyu duş altında dursak, gene de "düşünsel tâhirliğe-arınmışlığa" kavuşamayız!... Secde edemeyiz!..

Secde mi..?

Elbette secde!.. Çünkü tâhir olmayan, secde edemez elbette!.

Secde denince, bir sultanın önünde secde eder gibi; görünmeyen bir sultan olan tanrının huzurunda; ona saygı ifadesi olarak mı secde ediliyor sanıyoruz?.. Oysa bu "şirki hafi-gizli şirk"tir; ve de bunu yapan düşünsel tâhârete ermemiştir!

Halife olarak kişinin kendini tanıması için, önce Nefsi`nin hakikatını bilmesi gerekir.

"Nefs"inin hakikatını bilmesi için, bilincini arındırması gerekir.

"Nefs`ini arındırmış olan felah bulmuştur..." ( 91-9)

hükmü, buna açık seçik işaret eder.

Nitekim, bu arınmayı yapmamış olanlar, Kur`ân ‘daki işaretlerin mânâsını anlayamaz!...işte bu yüzden de :

"Arınmamış olanlar dokunmasınlar, el sürmesinler" (56-79)

denmiştir.

Kur`ân`a, "tâhir olmayanlar", "arınmamışlar el sürmesin"in mânâsı; git, suyla yıkan da Mushafı eline al, değildir!...

"Şuurundaki, necis olma hükmünü almış şirk anlayışından kurtulmadan, yanlış bilgilerden arınmadan, Kur`ânda açıklanan sırları anlayamazsın!. Nefsinin bilincini şirk anlayışından arındır ki, Kur`ân ‘ı anlayabilesin" denmektedir...

Çünkü, "necis" olan "şirk"tir!.

"Müşrikler necistir"

âyetindeki "necis"liğin karşılığı "tâhir"liktir..işte bu yüzden, "Arınmamış olanlar, tâhir olmayanlar el sürmesin" buyruluyor...

Yani, şirkten arınmamış kişi; Ötesinde veya ötede bir tanrı düşünen kişi Kur`ân ‘ı anlayamaz!...içindeki sırrı çözemez!... Dolayısıyla, "Hilâfet" hakikatını hissedip yaşayamaz...

Öyle ise biz, önce, “tanrı yoktur, tanrılık mefhumu yoktur, sadece Allah vardır” sırrını anlayacağız...

Sonra, Allah`ın ne olduğunu açıklayan "İhlâs" Sûresinin mânâsını anlayacağız. Böylece şirkten arınmış olacağız. Ondan sonra Nefsimizin ne olduğunu, "Nefs"imizin hakikatını anlama yolunda birtakım çalışmalar yapmak sûretiyle "Nefs"imizi tanıyacağız.

"Nefs"imizi tanımamız neticesinde de;

"Nefsine ârif olan Rabbına ârif olur"

Hükmü bizim için meydana gelecek..

v

TAHKİK

Araştırma, soruşturma, inceleme yoluyla gerçeğe ermektir!

Dostlar... Taklitten çıkıp, bilinçli olarak Kur'ân ‘ı ve Hazreti Muhammed’i anlamayı gerçekten istiyor musunuz?...

Yoksa elinizdekiler size yeterli geliyor mu?...

Eğer taklitten tahkike geçmek istiyorsanız.... Ne yapmanız gerek?... Lûtfen bu konuda beni bilgilendirir misiniz?...

Misâl... “Şeytan Rahman’a âsi oldu" diyor âyet... Ben buna iman ettim, Kur'ân böyle diyorsa böyledir; diyorsam ben... Çok mükemmel bir mümin ve çok mükemmel bir mukallit olurum ben!...

Acaba burada "Şeytan" kelimesinin anlamı ne; "Rahman" kelimesinin anlamı ne; bu kelimeler hangi mânâlara işaret ediyor; âsi olmanın anlamı ne, âsi olmak ile ne yapmış oluyor. niye yapmış oluyor; diye düşünmeye başlarsam, işte o zaman mukallitlik sınırını zorlamaya başlamış olurum; ve de tahkike giden kapıyı zorlamaya başlamış olurum...

"Şeytanla ilgili olan olay bir diyalog değilmiş meğer... yaşanan bir olayın hikaye yollu anlamı imiş meğer!."

Fevkalade mükemmel bir tesbit!...

İşte Kur'ân ‘ı, taklidî kabulden tahkiki kabule götürecek olan basamaklar...

Bu tesbit, yalnızca o âyetler için değil, Kur'ân ’ın tamamı için geçerli olan ana gerçektir...

Bunu çok iyi anlarsanız, işte o zaman size tahkike giden yolun kapısı açılacaktır

Taklitten çıkıp tahkike ermek için ilk şart, kendimizi aldatmaktan vazgeçmektir!

Gerçek insan-hakiki insan olan, şuur boyutunu tatmin ve geliştirmek için yaşar ve sorgular...

Şu bakış açısını hatırlayın...

Kur’ân ’daki hikaye edilenleri nasıl yorumlayacağız, değil.... Kur’ân, bendeki hangi özelliğe bu anlatımla işaret etmiş!..

Bu kavranılması zorunlu çok önemli bir ipucudur; TAKLİTTEN TAHKİKE GEÇMEK isteyenler için!...

Sistemdeki bu özelliğe, Kur’ân-ı Kerim nasıl işaret etmiş acaba, diyerek; somuttan, soyuta bakışı ön plâna alırsanız, bu tahkik kapısını açar size!...

Farkında olduğumuz ya da olamadığımız ama sistem içinde var olan ve sistemin düzeniyle ilgili olay veya boyutlar birer sembol veya benzetme ile anlatılmıştır...

Tahkike ulaşmak istiyorsanız; mevcut algıladığınız sistem ve düzene dönük gerçeklerin İslam Dini adı altında Kur’ân ‘da hangi sembol ve misâllerle anlatılmış olduğunu çözmeye çalışın lutfen!...

Lûtfen artık dinin geçmişte sembollerle açıklanmaya çalışıldığını farkederek melekleri yeraltında ya da üstünde maddenin dışında bir varlık olarak düşünmek yerine maddenin hakikatı, orijini olarak değerlendirmeye çalışın ve ondan sonra hadisleri yorumlamaya gayret edin.

KOZA'nın dışına dair, sembollerle anlatılanların gerçeğini merak etmiyor musunuz; diyordu Elf Cem'e...

O takdirde çıkart başını KOZA'dan da bir bak bakalım çevrene!...

-Ama Kozamı delemiyorum ki!... demişti ona Cem!...

-Ne olur Elf, dedi Cem.... Sen dışarıdan delsene kozamı!... ki, ben kafamı çıkarabileyim kozadan dışarı...?

-Olmaz bu kesinlikle dedi Elf, Cem'e... Sen hiç yumurtanın kırılarak civcivin dışarı çıkarıldığını gördün mü?... Belki yumurtasını içeriden kıran civcive, çıkması için yardımcı olunabilir... Ama yumurtasını kırmamış civcive kesinlikle dışarıdan kabuğu kırılarak yardımcı olunmaz!... Zira bu ona zulüm olur!...

Cem hâlâ anlayamamıştı Elf'in ne demek istediğini... soruyordu...

-Ama niye... Ben kozamı delip de çıkaramıyorum başımı hâlâ dışarı!...

-Sen, dedi Elf... Dışarıda nefes alıp yaşayabilecek bir hâle gelmiş olsan, zaten kendin deler ve kırarsın kozanı; çıkartırsın başını dışarı; ve o havayı teneffüs edebilir ciğerlerin; yaşamaya başlarsın koza dışında!... Ama şu anda kozayı kıramamanın sebebi zaten, ciğerlerinin koza dışındaki gerçekleri (pardon) havayı teneffüs edebilecek bir kapasiteye ulaşamaman!... Bu durumda senin kozanı kırmak, sana yapılacak en büyük zulüm olur!... Zira o hava zehir olur senin ciğerlerin için!....

Cem bir hayli zorlanmıştı, kozanın dışında bir yaşam olduğu halde, kozayı delip de o yaşamı farkedememekten dolayı...

İşte ben garibim de o Cem gibi...

Farkediyorum; kozamın dışında bir yaşam var ama.... Hâlâ kozanın içindeki kendi hayal dünyamın içinde, kendi yarattığım değerler ile ömür tüketmekten başka bir şey gelmiyor elimden!...

Aslında biliyorum, benim bu çok önemli değerlerimin, Çin'in hong thuki yang köyünde sıfır değer ettiğini!...

Biliyorum ama; beni kozamın değerleri tatmin ve mutlu ediyor ya!...

Gidip bir balık yeyip boğazda avunabiliyorum ya!...

Çevremdeki üç-beş dosta bir şeyler anlatıp, bilgiçlik taslayıp, kendimi tatmin ediyorum ya!...

Çaresizliğimi, avuntularımla örtmeye çalışıp, böylece kendimi aldattığımı sanıyor; uyuşturabiliyorum ya bilincimi; sanki uyuşturucu koklamış gibi!...

Neyse, başınızı ağrıttım, lûtfen bağışlayın beni....

Kendi dertlerimle sizleri meşgul etmek hiç bir yarar sağlamayacak bana! Gene de bazen insan, kendini dinleyecek birini bulunca böyle deşarj olmak istiyor işte...

Gelin, siz bana, dünyanızın güzelliklerinden sözederek avutun beni lûtfen!... Yarama merhem olun!...

"O", diye düşünmek acaba şirk midir?...

"O", diye düşünmeden yaşamak nasıl olur?...

Hesap sormadan yaşamak, ne demektir?... Kimden hesap sorulur, ya da niye sorulmaz?...

Cehennem var mı, hak mı, yalnızca ölüm sonrasında mı?... Ölümden sonra neler yaşıyacağız?

Efendim ölümden sonra şunları şunları yaşayacağız...

Nereden biliyorsun?...

Rasûlullah dedi ki; falanca ermiş dedi ki, sen dedin ki!...

Dedim ki, dedin ki, dediki...lerle TAKLİTTEN ÇIKIP TAHKİKE ULAŞACAĞIZ, öyle mi?...

Mukallidun, şirk ehlidir; diyen ne demek istemiş ki?...

Hangi bilgimiz YAKÎNE dayanıyorsa, onda şirk yoktur!...

Cebinde olmayan, üzerinde tasarruf etmemekte olduğun şey senin değildir!..

Şirkin zıddıdır yakîn!..

Cebindekidir yakin!...

Yakîn tasarrufu getirir, ki o da tahkikin sonucudur!...

En büyük yalancı, ilmini paylaşmadığı kişiye seni seviyorum diyendir!...

Sevgi, sahip olmak değil, paylaşmaktır!...

Bilincini paylaşmadığın kişiye “seviyorum seni” demek, yanlızca onu aldatmaktır!...

Allah Rasûlü:

“Aldatan bizden değildir!” demiş...

Bunu yanlızca maddi anlamda anlamak basitliktir!...

Çevrenle ilmini, bilincini paylaşmıyorsan; onların kendilerini cehennem ateşine atmalarına yolaçacak davranışlarına gözyumuyorsan, onlara ihanet ediyorsun; onlara zulmediyorsun; onları harcıyorsun; demektir...

“Rasûlullah’ı sevdiğini söylerken bile yalan söylüyorsun!” dediler bana... Niye, dedim...

Çünkü O, bütün ömrünü insanlara ölümötesi yaşamı ve hakikatı anlatmak için değerlendirmişti... Sen onun yolunda ne çalışma yapıyorsun ki, onu sevdiğini söyleyebilesin... Dünyada bırakıp gideceğin şeyler uğruna ömrünü tüketirken, çevrenle ilmini ve inancını paylaşmaya korkarken, nasıl ona olan inancın ve sevginden sözedebilirsin ki!.... dediler...

TAKLİTTEN TAHKİKE giden yol uzun; ve yaşamımız ortada!...

Kendimizi tatminse amaç, bunun kolay ve zevkli yolları var!..İdrak ve gereğini yaşamaksa amaç, bunun bedeli hayli ağır!...

İlk şart, Taklitten çıkıp - Tahkike ermek için.... Kendimizi aldatmaktan vaz geçmek!.

Düşünelim o zaman, ne kadar şuurlu yaşıyoruz... Ne kadarlık kabulümüz, falanca dediği için; ne kadarı da yakînimiz sonucu?...

“Allah” isminin işaret ettiği mânâyı kavramadan, bu kavrayışa dayalı düşünce sisteminizi oluşturmadan, konuların TAKLİDİNDEN TAHKİKİNE geçmenize asla imkan yoktur!..

İsim ve sıfatlar arasındaki ayırım bize göredir!...

Sen kendinde bugüne kadar hangi isim ve sıfatların ayırımını ve tasnifini yaptın?...

"Allah" ismiyle işaret edilenin, çeşitli özelliklerini farketmemiz için böyle sembolik bir tasnif yapılmıştır!...

O tasnifte, yani isimde, yani şeklinde, yani olayın görüntüsünde kalmayıp, onları ortaya koyanın bakışıyla varlığı değerlendirmek gerekir!...

Düşünsel kişiliğinden arınmadan, "Allah" gibi düşünemez, değerlendiremezsin!... "

"Allah ahâkıyla ahlâklanın" uyarısının anlamı çok çok önemli ve değerlidir...

Sen kendini aynada gördüğün, ya da bir ruh olarak- kişi olarak kabullendikçe, bu dediklerimin oluşması kesinlikle mümkün değildir...

Kur’ân insanlara pek çok şeyi sembollerle anlatırken; tasavvuf ise baştan sona, sembol ve mecazdır!...

Ricâlullah, kişiye baktığı zaman, onun mukallid oluşunu tasavvuf konuşmasından anlar!... Çünkü mukallid -taklitçi-, sembollerin işaret ettiği gerçekleri farketmediği için, sembollere hakikat gibi sarılıp, sahip çıkıp; masallamada devam eder!...Sembollerden geçip ardındaki gerçekleri anlamaya çalışın ki, mukallidan sınıfından çıkma şansını elde edebilesiniz!...

Evet arkadaşlar.... Taklitten çıkmak istiyor musunuz?...

Kendimizdeki ilâhi sıfatlarla ne kadar yaşıyabiliyoruz?

Bugüne kadar alışageldiğimiz yaşam ötesinde ne kadarıyla Allah Ahlâkıyla ahlâklanmış olarak yaşayabildik?

Günümüzün ne kadarı çevremizdekilere birşeyler verebilmekle geçiyor?

Ne kadarı “çevreden acaba ne alabilirim”i düşünmekle, bu yolda gerekeni yapmakla geçiyor?

İnsanlara bu dünyada bırakıp, ötede de yararı olmayacak şeyler mi verip; onları dünyaya mı yönlendiriyoruz?

Yoksa onlara ölümötesi sonsuz yaşamın güzelliklerini tavsiye edip, onlara her dem bu yolda bir şeyler mi vermeye çalışıyoruz?

İnsanların, rengine, ırkına, diline, dinine bakmadan; kim olursa olsun hepsini hakikatı itibariyle değerlendirip onlara hizmet için mi varız?

Yoksa, kim olursa olsun acaba ne kaparım umuduyla mı yaklaşıyoruz?

Hak bildiğimiz yolda, “kim ne derse desin” diyecek yürekliliğe sahip olarak mı yürüyoruz?

Yoksa, “aman etraf ne der” diyerek ETRAF PUTU’NA mı tapınmaya devam ediyoruz?

Herşeyin ötesinde inancımızla fiillerimiz ne kadar paralellik gösteriyor?

Konunun tahkikine yönelmek istiyorsak, “esmâ” yaradılmışın tanrısı olmamalıdır!...

Yani, isimlerin çokluğu, varlığın TEK’liği anlayışımızı örtmemelidir...

İsimle uğraşmayı bırakıp, ismin içeriğine yönelmek zorunludur, taklitten çıkıp, tahkike yönelmek için!...

Öncelikle, bilgileri size ezberletmek artık hiç işime gelmiyor...

Burada artık düşünmesini öğrenmenizi ve taklitten çıkmanızı istiyorum...

Bakın arkadaşlar... Şu nedir diye soruyorsunuz, ben de diyorum ki budur!... Ve de kabulleniyorsunuz!...

Bu da taklitçiliği arttırmaktan başka bir şeye yaramıyor... Artık lûtfen düşünmeyi öğrenin...

Cümleleri kelime kelime ele alıp o kelimeleri düşünmek lâzım.... Taklitten kaçınmak ilk yapacağınız iş olmalı...

Bunun için de bana sorup cevabı klişe olarak alıp, kabullenmekten vazgeçmelisiniz...

Size hep bir mantık sistemi içinde konuları ele alın diyorum...

Düşünün ve düşüncenin mahsulünü bir mantık içinde bana anlattıktan sonra açmanızı sorun... Yoksa, falanca şöyle diyor, bu ne demektir, filanca kitapta böyle yazıyor, bu ne demektir ile, cami sohbetinden ileri asla geçemezsiniz!... Ama ben de hoca veya şeyh efendi değilim ki, masallarınıza bir masal daha ekliyeyim...

BİLGİ, gereğini uygulamak içindir!

Bilgi tekrarı taklitten başka bir şey değildir!...

En mükemmel taklitçi hangi hayvandır bilir misiniz?... Maymun mu, papağan mı......

TAKLİDİ kabulün ötesine geçmek istiyorsak... “Dediler, öyleyse öyledir”den, geçmek zorundayız; bilinçli bir kişi olmak istiyorsak...

Önce taklitçi bilgilenmeyi terkedip tahkikçi idrakı elde etmemiz gerekir ki, bundan sonra yani idrakın doğal sonucu olarak yaşam açığa çıksın!...

Taklitçilikle yaşam asla oluşmaz... Taklidi terketmenin yolu da, kabullenmeyi terkten geçer!... Sürekli tefekkürle yaşamakla başlar...

"Selâm" derken ne düşündüğüne bak!.. Ağzından çıkan her kelimeyi, düşünerek çıkartmak... Robot gibi, aldığını yansıtmak değil!...

Son günlerde en çok üzerinde durduğum konu ŞUURLU yaşamak; TAKLİTTEN çıkmak!...

Selâm, derken, Allah’ın Selâm isminin mânâsının o kişinin özünden gelen bir biçimde kendisinde açığa çıkmasını temenni ederek, "selâm" diyorsan, hiç bir mahzuru yoktur...

Ama, şartlanma yollu, taklit yollu, düşünmeden, koyun "meeee"ler gibi, "Es selâmu aleykum ve rahmetullahi ve berekatuhu" diyorsan... Biraz uzunca "meeeee"leme olur bu!... Bilmem anlatabildim mi?...

Nasılsın, sorusuna iyiyim, veya iyidir gibilerden bir cevap bile taklitçiliğin eseridir!...

Oysa taklit, en mükemmeliyle maymuna ait bir özelliktir; insana yakışmaz!...

Demek ki önce yaşamaktan --> düşünmeye geçmek lazım.

İnsan ezbercilikten ve taklitçilikten çıkmadan düşünerek yaşayamaz...

Esasen insana yakışan en güzel davranış düşünmektir... Her konunun nedenini, oluş sistemini, gerekçelerini...

Hayatta hiç bir konuya kişisel gözle yaklaşmamak gerekir, saf gerçeği algılayabilmek için!.

Objektif ve global bakış açısı gereklidir, iyi değerlendirebilme yapmak için.

Bir yöreye, bir ülkeye GÖRE olan gerçeklerden değil, evrensel sistem içindeki yeri itibariyle o konuyu değerlendirmek önemlidir!.

Kozanızdan kurtulmak istiyorsanız, her şeyin hikmetini, oluş sistemini; hangi oluşların o şeyin olmasına yol açtığını düşünmeye çalışıp, sonra değerlendirmenizi yapın!.

Hikmete erdikçe, sistemin öyle gerçeklerine yaklaşacak ve onları farkedeceksiniz ki, artık sınırlı ülke vatandaşı kişiliğiniz yanısıra sınırsız evrensel gerçekler vatandaşı kişiliğine de yaklaşacaksınız!.

Attığın her adımda, o yaptığını niye yapmakta olduğunu düşünmek ve sonuçlarının sana neler getirebileceğini de hesaba katmak zorundasın... Ki, sürekli düşünme melekesi gelişsin...

Aklına estiği gibi, gözlüğünü çıkartıp bir yere bırakıyorsan... Sonra da nerede diye arıyorsan; sonra üstüne oturup kırıyorsan... Bu senin tamamiyle güdülerinle yaşadığını; düşünme melekenin gelişmediğini gösterir...

Daha gözlüğü gözünden çıkartırken düşünmeye başlıyorsan, bunu çıkartıp şuraya koyayım... sonra da şuradan alayım diye... bu sendeki düşünme melekesinin harekete geçtiğini gösterir; en ilkel haliyle!...

Yani, bir fiil ortaya çıkmadan evvel, nedenlerini ve sonuçlarının neler olabileceğini düşünemiyorsa birim; o henüz ilkel güdüleriyle yaşamını sürdürüyor, demektir.. Bu da taklitten çıkmak için hayli zor bir pozisyondur!.

Bir şeyi, kendinle ilgili yapıyorsun, ama, o şey acaba senin yakın çevreni, arkadaşlarını, anneni-babanı, kardeşlerini veya içinde yaşadığın toplumu nasıl etkiliyor; bunu o işi yapmadan önce düşünemiyorsan; bu senin henüz düşünen insan noktasına ulaşmadığını gösterir!...

Öyle ise Ezberci ve taklitçi yaşamdan, “her an düşünerek yaşam katmanı”na sıçrama yapmak zorundayız...

Ya da bulunduğumuz düzeyde hâlimizden memnun, devam edip gideceğiz...

Gelecek olan her an yaşadığın an tarafından otomatik olarak oluşturuluyor... Tek şansın, yaşamakta olduğun anı, yarın olmasını istediklerine göre değerlendirmen...

İlminin gereğini yaşamadığın sürece, ya ilmin yok, ya da kendini aldatmak yoluyla sürekli kendini tatmin etmek hoşuna gidiyor!...

Acaba, vicdan muhasebesi yapıyor musunuz?... Gerçekçi olarak... Bilgimin yüzde kaçının gereğini yaşıyabiliyorum; diyerek!...

İlim- bilgi, beyninizi kuşatan hangi surları yıkabildi?...

Yoksa yıktı bazı şartlanma surlarını da; böylece daha mükemmel şekilde beden yaşantısına dönmeyi; şartlanmasız bir şekilde beden boyutunun zevlerini mi yaşamayı başardınız!...

Şunu kesinlikle bilin ki...

Yanan bir odadan kaçıp kurtulma arzusu ile yapacaklarınız gibi; “OKU”ma gayreti içinde olmadıkça, asla “oku”yamıyacaksınız!...

Kendinizi ALDATMAKTAN VAZGEÇİN !.

Hepimiz ebedi hayat için yaratıldık, "halife"lik kemâlâtıyla.... Eğer bunu elde edemeden gidersek, dünyada tüm çektiklerimiz, çekeceklerimizin cabası olacak...

Titanic batmışken yarıya kadar, salonda dansedenlerden olmaktan kurtarın kendinizi!.

Geçmişte uyarıldı insanlar, belâ gelmek üzere diye, onlar ise bunu hiç ciddiye almadılar!... Sonrasını Kurân ‘da okuyun...

Ahmaklar, elle gelen düğün bayram diyorlar... Onlara sorarım, eliniz yanarken ne hissediyorsunuz?... Başkaları da yanıyor demeniz, elinizin yanma acısını size hissettir miyor mu?

Her insan, kesinlikle, ilminin sonucu olan davranışları ortaya koyar, “aklı başından alınmadığı sürece!.

Ya ilmi reddedeceksin, halle beraber; ya da hâli kabul edeceksin dogru olarak ilimle beraber!... Çünki teknik olarak insan ilminin... yani beynindeki veri tabanın sentezlerinin sonucunu yaşamaktadır otomatik olarak her an!.

Eğer bir ilmin doğruluğunu tasdik etmekteyse vicdanımız; ve biz o ilmin geregini yasayamıyorsak, önemli bir sorunla karşıkarşıyayız demektir!.

Bir bilgiyi tasdik etmek gereğini de uygulamayı getirir!. Uygulanmayan ilim, gereği ortaya konmayan iman lâfla tasdikten başka bir şey değildir ve insana hiç bir getirisi olmaz!.

Bugün bilgisayarlardan daha büyük âlim yoktur yeryüzünde!..

Ben bilginlerin bilgisinden yararlanın ama körü körüne tâbi olmayın, aklınızı kullanarak ele aldığının konunun her yönünü kavrayın, taklitten kurtulun

Bilgi ezberlemek değil, irfan tahsil etmektir önemli olan!

Bilgi insanın kendisini geliştirmesi ve gereğini yaşayabilmesi içindir. İlim sahiplerinin ilminden istifade edilecektir elbette ama körü körüne, kafa çalıştırmadan ben falancaya bağlıyım diyerek, kafa çalıştırmadan yaşamak bana göre yanlıştır.

Biz insanların taklit yolundan gitmeyi bırakıp, tahkike yönelmelerini ve Din konusunu hobi olmaktan çıkartıp hayat memat meselesi olarak değerlendirmelerini arzu ediyoruz. Çünkü herkes sonuçta herşeyini bu dünyada bırakıp, sonsuzluk boyutuna geçecek ve orada yanlızca bu dünya yaşamında edindiği sermaye ile yaşayacaktır..

NEBİ ve RASÛL arasındaki işlev farkı ve diğer farklar anlaşılmadan Kur’ân ‘ın anlaşılması çok zordur..

Allah ile TANRI;

RASUL-NEBİ ile Peygamber farkını farketmiyenlerin GÖKTANRIdan haber getiren elçi anlamındaki peygamber anlayışları ile çevirdikleri KUR’ÂN MEÂLLERİNİ okuyanlar, hep meâli yazanın kitabını okuyorlar; Kur’ân ‘ı değil!.

Ayrıca, Kur’ân ‘da geçen bir çok kelime dahi kullanılan kelimeye hakkettiği dikkat verilmemesi yüzünden, İnsanları Göktanrının dinine taşımaktadır... Kâinatları yaratan ALLAH adıyla işaret edilenin değil!...

Ben sizi uyarmaya çalışıyorum, taklit yollu-ezber yollu kabullendiklerinizin hakikatları konusunda!...

Kur’ân ‘ı okuyup da yetersiz bulanların hepsi, Kur’ân ‘ı değil, okudukları meâlleri yazanları inkâr ediyorlar!.Onların gerçek Kur’ân’dan ve yazdıklarından haberleri bile yok!.

Tanrıdan, peygamberinden, GÖKten inenlerden ve GÖĞE çıkanlardan söz edenler Ne gerçek Kur’ân’dan bahsediyorlar, ne de İSLAM DİNİnden!...

Boş vaktinizde elinize çeşitli meâlleri alıp göz gezdirin bakalım... nasıl anlamış yazarı o meâlin, Kur’ân’ı ve ne kadar anlamış; bu bilgiler ışığında?

Dünya büyük bir hızla, farkında olamadığımız kadar büyük bir hızla yenilenmeye gidiyor!.Çağ, anlayış, buluş, değer yargıları çok çok değişecek!.

Belki İsa aleyhisselâm veya Mehdi Rasûl gelip bu değişikliğe öncü olacak... Ama biz onları görmeden bu dünyadan ayrılabiliriz her an!...

Öyle ise, âcilen gerçekleri araştırıp-soruşturmaya başlıyalım... Sonsuz hayatımıza sonsuza dek ışık tutacak olan Kur’ân-ı Kerim’i iyi anlamaya çalışalım... Ki ona göre de kendimizi geleceğe hazırlayabilelim!.... FARKEDİN ki...

İş başınıza düştü!...

Kimseden fayda yok size, zira kimse sizi kendiniz kadar düşünmez!...

Mantığınıza ters düşen bir anlatım veya kelime görürseniz Kur’an da bunu hemen bilenlerden araştırın, Kur’ân ‘da hangi kelime geçiyor burada ve ne anlamlara geliyor diye!.

Yitirmekte olduğunuz, bir daha elegeçiremeyeceğiniz kendi hayatınız olacak!.

Rüyadan ayılır gibi, en yakınlarınızdan ayrılarak yeni bir yaşam boyutuna geçeceksiniz... Eğer, veri tabanınız o boyutun gerçeklerine hazırlamamışsa sizleri, çok sıkıntı çekilir!.Eşin, oğlun-kızın yok artık orada!. Yalnızca veri tabanın!.

Namaz denilen nesnede, eğer Fâtiha’yı mânâsını düşünerek okuyamıyorsan, acaba ne kadar namazını eda ettin?

Arapça Fâtiha bilmiyorsa, yanındaki teyp Fâtiha’yı okuyup, sen de rükua gitsen, namaz olur mu bu?

Hoşgörün yoksa, kınıyorsan insanları; Herkesin yaratılış amacı doğrultusunda gerekeni yapmak için var olduğunu her an yaşayamıyorsan; ne kadar Rasûle tâbisin?

Dostlarım, belki ileri gidiyorum farkında olmadan, bağışlayın beni ama ne olur artık kendimizi aldatmaktan, kandırmaktan vazgeçelim!...

Soralım kendimize ne kadar RASÛLULLAH’ın yolundan gidiyoruz?

Sakal bırakıp, cüppe giyip, başörtmek midir Rasulullah’ın yolundan gitmek?

Amerikada, New Yorkta museviler takkeyle, uzatılmış zülüfleriyle, özel giysileriyle dolaşıyorlar ve hiç karışan yok!.. Çünkü burada demokrasi var!. Herkes özel kıyafetiyle dolaşıp resmi evraklar için fotoğraf çektirp resmi dairelerde işini görüyor, çünkü demokrasi var burada!...

Öyle ise niye demokrasiyi bizler de uygulamayalım?... O kadar geri bir toplum muyuz biz?

Bırakalım insanlar, başkalarına zarar verici eylem ortaya koymadıkça, herkes dilediği gibi inandığı gibi yaşasın!.. İsteyen başını örtsün; isteyen mini etekle dolaşsın!.

İsteyen taklitçi yaşasın; isteyen tahkike koşsun!...

Her şeyi Allah gözüyle seyretmek ve HOŞGÖRÜLÜ OLMAK bakın hiç kolay değil!.

Üniversite bitirip etiket sahibi olmak insana lâyık olan hoşgörüyü kazandırmıyor maalesef!.

O zaman o insanların kıyaferine değil; getireceği düzene karşı çıkarsın!.

Kişisel haklara karşı çıkmak ayrı şeydir, insanlara baskı yapmaya dönük eylemlere karşı çıkmak başka şeydir!.

İnsanlar başkalarına zarar vermedikçe, diledikleri, inandıkları gibi yaşama ve giyinme hakkını kullanabilmelidirler!.

Lûtfen her şeyi klişe ezberleyerek değil her şeyi araştırarak ve sorgulayarak kendinizi geliştirmeye bakın...

Ezel, mekânsal değil boyutsal ise, bunu nasıl anlıyacağız?...

Ezel göresel mi? Mutlak mı?...

Aşk birime midir; birimdekine mi?...

Birimdekine ise; birimdeki fıtratında olmasa, ona âşık olunur mu?...

Şirk birime aşktan mı doğar; birimdekine gâfil olmaktan mı?...

Âşık olduğun birimdeki ise böyle... Allah'a aşık olmak nedir?...

Allah'a aşığım diyen neye âşık olduğunun acaba farkında mıdır?...

Soyuta âşık olmak niyedir, nasıldır; sonucu nedir?...

Allah somut obje olmadığına göre... O’na âşık olmak ne demektir?...

Birime ve bedene âşık olan, Allah’a yüz çevirmiş mi olur?...

Bütün bunları ciddi olarak düşünmek ve tefekkür sistemimizde yerli yerine oturtmak zorundayız;

Zenginin parası züğürdün çenesini yorarmış, dedikleri gibi; mertebelerin konuşulması bize hiç bir şey kazandırmaz...

Önemli olan falanca ya da filancanın kim olduğu değil, ondan bize ulaşan ilmin bize ne derece yararlı olduğudur...

Herkes sonuçta kendi âleminde yaşayacaktır, aynen şimdi olduğu gibi!...Öyle ise, artık insanların hangi mertebede olduğu yolundaki spekülasyonları bırakıp, kendi gerçeklerimize dönelim...

Evet, kendimizi de aldatmayalım... Etrafın bize verdiği mertebeler ile kendimizi kandırmayalım!...Yaşadığımız boyutta ne kadarıyla "ALLAH" adıyla işaret edileni tanıyıp; ne kadarıyla "O'nun ahlâkı ile ahlâklanmış olarak" yaşadığımıza bakalım!.

Hâlâ, yaşadığımız çevrenin bize taktığı gözlükle ve gözbebeklerimize göre yaşamı değerlendiriyorsak, etrafın bize atfettiği mertebelere sakın aldanmayalım..

Yerküremiz güneşin çevresinde saniyede 30 km hızla dönüyor... Güneş galaksi çevresinde saniyede 220 km. hızla dönüyor... Galaksi yerel galaksi kümesi çevresinde 50 km hızla dönüyor... Yerel galaksiler kümesi de Virgo(başak) süper kümesi çevresinde kabaca saniyede 20 kilometre hızla dönmekte... Dönme bir o zaman başlamış ve hala devam etmede.... Biraz bunu düşünmeye çalışır mısınız?...

Haddini bilmek, ne demektir acaba?...

"İnsanın YERYÜZÜNDE halife olmasının anlamı üzerinde düşündünüz mü hiç?...

Ya ilmini değerlendir, ya da haddini bil; ne demek ola ki?..

Bütün bunlardan sonra biraz çelişkilerimden sözedeyim size...

Şu ana kadar yazdıklarım, açıkladığım bilgiler bu kapsamıyla Dünya'da kimse tarafından açıklanmamıştır!...

Bu bakış ve anlayış, şu anda yeryüzünde TEK'tir!...

Hâlâ anlattığım, açıklamaya çalıştığım şeyler, Dünyada hiç bir toplumda, hiçbir şekilde anlaşılamamış ve hazmedilememiştir!...

Hodri meydan, aksini iddia edene... Yazsın kitap ve yazdıklarımı çürütsün!...

Burada yazılanlar, Allahın bu devir insanına Rahmetinin açığa çıkışıdır!... Rahman’ın rahmetidir bu!...

Dileyen bu pınardan istifade eder; dileyen de yüzünü çevirp gider; ve sonuçlarına da katlanır!...

Tanrısı ile başbaşa yaşar...

"Kıyamet gününde, herkes neye tapıyorsa gene onun peşine düşsün" fermanının yayılmasıyla birlikte herkes neye tapıyorsa onun peşinden giderek cehenneme yuvarlanır"

hadisini hatırlayalım...

Tanrınıza tapınıyorsanız, bilin ki, yaşadığınız cehennem bunun sonucudur...

Tanrıya tapınanın cehennemden çıkması mümkün değildir; tanrısına tapımaya tövbe etmedikçe!...

Geçen sohbette ağırlıklı olarak "İSİM" kelimesinin anlamı üzerinde durmuştum... İsimle uğraşmayı bırakıp ismin içeriğine yönelmek zorunludur, taklitten çıkıp, tahkike yönelmek için...

Beni ezberlediğiniz bilgilerle anlamaya çalışırsanız, bu olanaksızdır...

Sıfırdan bu bilgileri ele alıp, düşünce dünyanızı yeni baştan oluşturmadıkça asla bir yere varamazsınız!... Gecekondu üstüne gökdelen inşa edemezsiniz!...

Önce SİSTEMİ OKUMAK zorundasınız!... Sistemi okumadıkça, ana SİSTEM içinde İNSANIN yerini, fıtrat, istidat, kabiliyet doğrultusunda varlıklar arasında nereye ne kadar erişebileceğini farketmek zorundasınız!...

Düşünen beyin insana verilen en büyük belâdır!...

En büyük belâ; Nebi ve Rasûllere, sonra sırasıyla mertebesine göre velilere ve müminlere verilir “

yolundaki hadisi bir de bu bakışla değerlendirin bakalım... Acaba belâ, hastalık-kaza-işsizlik gibi şeyleri mi anlatıyor, ki bunlarla insan tekamül etsin; yoksa DÜŞÜNMEYE başlayan beyni mi?...

Çok yıllar önce birilerine demiştim... Bu ilimden üstünü bulursanız, bana haber verin, gidip o çeşmenin önüne kova olayım...

Ama hâlâ önüne kova olacağım bir çeşmeyi kimse bana bulamadı!...

Öyle ise kendi kovamdaki suyla yetinmekte olduğum gerçeği ile yüzyüze idim... Ve kovamdaki suyu susuzlarlarla paylaşmak fıtrî görevim olduğu için de bu suyu dileyenlerle paylaşıyorum...

Kimseden bir talebim yok!...

Ama insanlara şu sorunun da sorulacağını çok iyi biliyorum...

Size yaşadığınız zamanda bu gerçekleri açıklayan bir kovayı üzerinize boşaltmadık mı?... Niçin o suyu değerlendirmediniz?...

Evet Dostlar... Şimdi gerçekçi bir biçimde düşünelim...

Tüm çevremiz her an hızla değişirken, biz hâlâ atalarımızdan, ana-baba-şeyhimizden naklolan eski hikayelerle yetinip, yeni ufukları değerlendirmeyecek; eski mecaz-sembol anlatımlar gözlüğü ile mi Dini=Sistemi ve Allah Rasûlü’nü ve Kur'ân ‘ı değerlendir(?)meye devam edeceğiz?...

SORUYORUM...

Acaba türkçem yetersiz de onun için mi sizlere düşündüklerimi nakledip bir şey hissettiremiyorm; ve bu yüzden de beyninizde devrimler oluşturamıyorum!...

Yukarıda seni hesaba çekecek bir tanrının olmadığı boyuta, dünyadan hiç bir şey götüremeden a'mâ olarak gitmek mi güzeldir; yoksa dünyada bırakıp da gideceklerini biraz ikinci plana bırakarak gözünü gerçeklere açıp, perden kalkmış olarak o boyuta intikal etmek mi?...

Yaptığın iyilikler ve kazandığın sevaplarla bühl cennetinde yer almak yeterli oluyor mu sizlere?...

Şu dünyada AHMAKlarla -anlamadığını bile anlıyamıyanlarla- yaşamak ne kadar mutlu ediyor ki sizi, ölümötesinde bile onlarla olmayı kabullenebiliyorsunuz?...

Dünyada ayrılıp cennet yaşantısına gitmek tem mutluluk umudumuz ama, o cennetin buradan yapılan çalışmalar sonunda şekilleneceğini ve oluşacağını hâlâ anlamadık mı?... Ahmaklar cennetinden kurtulup, irfan cennetinde yer almanın yolunun Allah ismiyle işaret edilenin kendinde açığa çıkmasını oluşturamadıkça...

Allah ismiyle işaret edilen’de, kendini bulamadıkça ...

Allah bakışıyla mevcudata bakamadıkça çelişkiler bitmez, diyebilir miyiz?...

Adamın biri mısırdaki piramitlere özenmiş, getirtmiş taşları bahçeye tam tekmil göstemiş millete işte piramit diye!. Piramit görmemişler d kabullenmişler taş topluluğunu piramit diye... Sonra bir piramit gören demiş ki, bunlar piramitin taşları ama piramit denmez bunlara... Bunları istifleyip düzenlemek gerek...

Bilgisayarda da çeşitli dosyaları toplayıp bir windowsu oluşturamaz ve çalıştıramazsınız... Onun kendini setup yapması yani bir bir piramit gibi alttan zirveye kendini düzenlemesi gerekir...

"Allah" isminin işaret ettiği mânâyı kavramadan, bu kavrayışa dayalı düşünce sisteminizi oluşturmadan, konuların TAKLİDİNDEN TAHKİKİNE geçmenize asla imkan yoktur!..

Geçmişte ezber yollu öğrendiğiniz şeylerin acaba ne kadarı tahkike dönüp, sizi o konuda YAKÎNe erdirdi?...

Kendinizden veremediğiniz isabetli cevap, taklidin SONUCUDUR!...

Taklidiniz ile tahkikinizi terazinin iki kefesine koyup bir tartar mısınız; lutfen!..

Dişarıdan aldıklarınız, bir kefeye; kendi buluşunuz, sizden açığa çıkan isabetli cevaplar diğer kefeye!.

Mukallit, tanrısıyla yaşar!..

İlim geldikten sonra hâlâ onların hevâsına tâbi oluyorsa, mukallit, iyi bir müşrik olak tanrısına kulluk ediyordur!...

Ne zaman Kendiniz için ve kendinizdekini açığa çıkarmak için varolduğunuzu farkedip, bunun gereğini yaşamaya başlıyacaksınız?...

Cevabı sakın Tanrınıza bağlamayın!...

Devâ Kur'ândadır!... Kur'ân "OKU"maya çalışın!...

Kur'ânı "OKU"yamayan, "ÜMMÜLKUR'ÂN"ı hiç okuyamaz!...

Gününüzün ne kadarını Kur'ânı "OKU"mak için değerlendiriyorsunuz?... Ne kadarını da dünyada bırakıp gidecekleriniz için harcıyorsunuz?..

Evet, "Kur'ânı "OKU"yabilmem için bana ne tavsiye edersiniz?... Hangi hocaefendi ya da şeyhefendiye devam etsem ki, bunu okuyabilmek için?... Bana tavsiye edebileceğiniz biri var mı?...

Ona her şeyimi bağışlamaya hazırım; iş ki bana Kur'ân "OKU"masını öğretsin!...

1 ton altın olan kasa anahtarı boynunda, kuru ekmek kemirmekte olan pozisyonundan kurtulabileyim!...

Bu hâl üzere ölmek mi istiyorsunuz, hâlinizden memnun...Yoksa....

Anahtar boynunuzda, altın da kasanızda!...

Yanan bir odadan kaçma arzusu ile yapacaklarınız gibi, "oku"ma gayreti içinde olmadıkça, asla "oku"yamıyacaksınız!... Kendinizi ALDATMAKTAN VAZGEÇİN !...

"ALLAH"a; Kur'ân ‘ı okuyup, ona iman etmeyenler, kaçamazlar!...

Olay beynini kullanmaktan; mazeretlerden geçmekten, sistemin gereğini uygulamaktan geçer!...

İnsanca duygular ve insanca düşünme, kozalıların ilkel yaşantılarından başka bir şey değildir!...

İsa Aleyhisselâm’ın şu uyarısına dikkat edin:

"sen insanca düşünüyorsun; Allah gibi değil!."

Hz. Muhammed’in şu uyarısını da ahmaklar veya aptallar gibi değerlendirmeyin sakın!...

"Allah'ın ahlakıyla ahlâklanın!."

"ALLAH" adıyla işaret edilen, evren içre evrenler ve içlerindeki tüm oluşumları yaratanın "ahlâk"ı ne ola ki?... Bunu adam gibi, bir düşünsenize, eğer düşünebilecek kapasite var ise veri tabanı bulunuyorsa beyninizde!...

Ahmaklar değerlendirir Hz. Muhammed'i kendilerince...

Aptallar değerlendirir Hz. Muhammed'i kendilerince..

Alimler değerlendirir Hz. Muhammed’i kendilerince...

Ârifler değerlendirir Hz. Muhammed’i kendilerince...

Evliyâullah değerlendirir Hz. Muhammed’i kendi mertebelerince....

Ahmaklar değerlendirir Hz. Muhammed’i... O ne büyük adamdı; çarşı-pazar dolaşıp, ailesiyle halleşir, çoluk-çocuğuyla oynaşırdı; sökük diker, taş taşırdı!...

Aptallar değerlendirir Hz. Muhammedi... Ne büyük peygamberdi... insanlara iyiliği tavsiye eder, sosyal yardım yaptırır, onları ne güzel idare ederdi... Kimseyi kırmazdı... 8 hanımı arasında hiç birinin hakkını geçirmez; herkese herşeyin ortasını tavsiye ederdi... Ne mükemmel insandı!...

Alimler değerlendirir Hz. Muhammedi.... Ne büyük peygamberdi!... Allahın elçisiydi; Allahın emirlerini bizlere bildirdi... Cenneti gördü, cehennemi gördü rüyasında ve insanlığı idare için ne güzel yollar koydu... Ama ne de olsa bir peygamberdir!, insandır!... Söylemiş ve dedikleri tam olarak bize ulaşmamıştır; bize sadece kuran yeter!... gerekirse, aklımızın yattığını onun dediklerinden, kabullenebiliriz!... Akılmız yatmazsa dediklerine, mantığımıza uymazsa dedikleri, onları bir yana koyar, kurana döneriz!... Mucizeleri mi? onlar hadisle bize geliyor, aklımız almazsa, bir kılıfına uydurur, kenara koyarız!... Biz iman değil, akıl dinine tabiyiz!...

Âriflere gelince... Hz. Muhammed büyük adam değil Haktır!... Onda konuşan Haktır!... Tanrı Muhammed suretinde âşikâr olmuştur!... her şey Hak'tır dolayısyla o da hak!... Ben sen o herkes hak!... gerisi yok!... o Gün Hak ondan öyle konuşmuş; bu gün de bizden böyle konuşuyor!... Her şey Hak ise beden de hak!... Öyleyse yok fazla bir fark Muhammed le aramızda... Ben sen o, biz siz onlar hep Hak!... Ama gene de Hz. Muhammed çok büyüktür!... Alemler onun için yaratılmıştır!... (bunlarda mülhimedeki irfan sahipleri)...

Evliyâullah a gelince...

Ben o sınıftan değilim ki; onlar nasıl değerlendirir bileyim!... Ama bana göre...

Önce "Allah" ismiyle işaret edilen kâinat içre kâinatlar yaratanı anlayabilmem için beyin kapasitemi bilgilerim doğrultusunda eylemler ortaya koyarak genişletmem gerek ki, önce "ALLAH" adıyla işaret edilenin ne olduğunu farkedeyim...

Sonra da buna dayanarak "ALLAH RASULÜĞÜNÜN" ne olduğunu farkedeyim...

Sonra da Allah ahlâkıyla ahlaklanmış olareak SİSTEMİ ve SİSTEM İÇİNDEKİLERİ değerlendirmeye başlayayım...

Özünüz aşkına aldatmayın kendinizi, benim yapmadığım zulmü ediyorsunuz kendiniz nefsinize!...

Yarın yukarıdan tanrınız megafonla mı seslenecek sizlere, falancanın ağzından uyarmıştım, sizileri; diye?...

İmtihan hangi üniversitenin hangi salonunda olacak?!..

Ne yapayım ki, çok âciz kalıyorum, düşündüklerimi size farkettirme yolunda... Ve haklı olarak sizlerde yaşantınızda olayı hobiden, yaşam savaşına döndüremiyorsunuz... Haklısınız; özür dilerim!...

Bildiğiniz gibi, bilgi yüklenme işini, harf ya da virgül bile kaçırmadan bilgisayarlar da yapıyor...

İnsanı, "insan" kabul ettiren faktör, bilgisi değildir!...

İdrakı oluşmamış ilim, yüklenilmiş yüktür!...

"İnsan" ancak başkalarına birşeyler verebilirse "insan" olur!...

Karşınızdakine, "acaba ona ne verebilirim" diye mi yaklaşıyorsunuz, gidiyorsunuz, kabul ediyorsunuz evinize?...

Yoksa, acaba ne alırım; diye mi gidiyorsunuz?...

Kendinize bunu sorun!... Kendinizi aldatmayın!...

Kim olursa olsun, onunla biraraya gelmeden önce, niye ben bununla görüşüyorum; almak için mi, vermek için mi? diye sorun kendinize!.

Görüştüklerinizden kaçıyla birşeyler vermek için görüşüyorsunuz?...

Sakın kaçmayın sağa sola!... Bende verecek bir şey yok ki, ne vereyim, gibilerden cevaplarla konuyu saptırmayın, kendinizi aldatırsınız!..

İnsan, insanlığını yitirir, idrak melekesini kilitleyip, taklitle yaşadığı zaman!..

Toplumun robotu "insan" olmaz!..

İnsan yolunu kendi aklıyla seçmelidir!...

Bunun için de ilim elde edip; aklı ile kendi yolunu kendisi çizmek zorundadır!..

Söylenenleri tekrarlamak ve nakletmek, insanı "insan" yapmaz!..

İnsan, özünden ürettikleri kadarıyla insandır!..

Lokomotif olun, vagon değil!...Bunun için de tek şart, düşünmesini öğrenmektir!... Ezberciliği terktir!...

Konuşmadan önce düşünün; bu cümlede şu kelimeyi söylersem, neler anlaşılır; bu kelimeyi kullanırsam neler anlaşılır diye!..

Her an ne yaparsan yap; niye yapıyorum, sorusunu sormaya alıştır kendini!..

Bütün mahlûkat kendi menfâati için yaşar!... Vermek ise, "ALLAH" ahlâkıyla ahlâklı olana aittir!.

SORGULAMAK, düşünebilme yeteneği olan beyinlere has, bir özelliktir!. Ancak bilinmeli ki, sorgulamak zeki insanlarda da olur… Sorgulamanın sonuçlarını değerlendirebilmek ise akıllı insanın başarabileceği bir iştir.

Sorulmayan sorunun cevabı olan, ilim ele geçmez!. İlim, soranın hakkıdır!

Cevabın getireceği ilimden, ebeden mahrum kalır, sorgulamayan!.

Öyle ise düşünen insanın ilk vasfı, sorgulamak, araştırmaktır!.

Özellikle, ölümötesi sonsuz hayatta işine yarayacak şeyleri… Zirâ, yalnızca dünya yaşamında geçerli olan ilim, öteboyutta hiç bir işe yaramayacak; sonuçta burada günümüzü hoşça israf etmekten başka bir şey elimize geçmeyecektir.

Nakle, sorgulamadan körü körüne taklide dayanan Din anlayışı; akla mantığa, ilme ve tefekküre dayanan Din anlayışına her zaman kemiyyette ağır basmıştır!. Çoğunluk, kolaya kaçmış; “beni düşündürme, ne yapacaksam onu söyle yapayım” anlayışı içinde; kendilerine düşünceden yoksun mahlûk muamelesi yapan önderler, âlimler(!) çevresinde toplanmışlardır… Çünkü, insan topluluğu içinde, insanlıklarının liyâkatini, yaşayanlar fevkâlâde azınlıktadır.

Bütün bu gerçeklere karşın da, gene aynı topluluk, inkâr ettikleri sorgulama gerçeğinden hareketle bir yerlere gelen erenlerin, evliyânın, gerçek Din ilmini elde etmiş olanların çevrelerinde toplanmaktan geri kalmamışlardır asalak olarak!.. Çünkü fıtratları, ötesine elvermemektedir!.

Biline ki…

Sorgulayıp, tefekkür edip buna rağmen gerçeği bulamaması dolayısıyla hata eden; beynini çalıştırmayıp taklitle isabet edenden daha değerlidir!.. Zira birincisi, öte boyutta ruhuna yüklediği sorgulama, araştırma, yeni yeni şeyler keşfetme özelliğiyle sonsuzluğun sonsuz güzelliklerine kanat açarken; ikincisi, eline geçenle cennetini yaşayacaktır, diğerine göre son derece kısıtlı olanaklar içinde!. Cennete girmek ise, daha önce de değindiğimiz gibi, kişinin ameline değil; yaratılışındaki takdire bağlıdır!.

İlmin, irfânın, idrâkın gereğini mi hissedip yaşıyoruz; yoksa onların dedikodusuyla ömür tüketip, taklidiyle mi oyalanıyoruz?

Öğrendiğiniz her bir bilgi, sizin düşünce ve günlük yaşamınıza yeni güzellikler eklemiyorsa; farkedelim ki kendimizi aldatmaktan başka bir şey yapmıyoruz!. Diğerlerinden daha bir seviyeli dedikoduyla kendimizi farklı görmenin avuntusu içinde tükeniyoruz!.

Sorgulamak ve tefekkür etmek suretiyle insanlığınızın şerefini yaşamak istiyorsanız önce şuna karar veriniz..

Dinin gereği olan uygulamaları, YUKARDAKİNİN gözüne girip, ondan bir şeyler kotarmak için mi uygulayacağım; yoksa, yediğim balın eserinin vücudumda açığa çıkarak bana daha yararlı işler yapma olanağı sağlaması gibi; Dinin teklif ettiklerini tatbik ederek, geleceğimi kendi ellerimle yaptıklarımla mı şekillendireceğim?

Eğer doğru olan ikincisi diyebiliyorsanız ve hâlâ da bu konuda gerekeni yapmıyorsanız; ne kadar akıllı olabilirsiniz bunu sorgulamakla işe başlayın!.

“Kimsenin kimseye fayda vermeyeceği zorlu bir süreçten” bahsedilirken siz hâlâ falanca ya da filancanın yanında görülmek beni kurtarır zannı hayaliyle yaşıyorsanız gerekenleri uygulamaksızın; kesinlikle bilin ki vay halinize!

“Eğer benim bildiklerimi bilseydiniz, rahat yataklarınızda yatamaz, Allah Allah diyerek dağlara kaçardınız” diyen Allah Rasulü; acaba, algıladığı sistemin hangi gerçeği dolayısıyla bunu söylüyordu, yalnızca para kazanıp keyif çatmak için yaşayan bizlere?…

Elindekileri insanlarla paylaşmayı önerip; yalan, dedikodu, gıybet, kumar, içki, zina gibi şeylerin yapılmamasını teklif eden Allah Rasulü niye bunlarla yetinmeyip; salât, oruç, hac gibi çalışmaları tebliğ etmişti?

Namaz nedir diye sorun çevrenizdekilere… Yüzde doksanbeşi tanrıya tapınma olarak anlatacaktır… Bedensel bir faaliyettir!.. Huzuruna çıkmaktır!. Önünde secde ederek tanrının büyük(!)lüğünü kabul etmektir; diyeceklerdir…

Salât, yöneliştir!… Bâtının ve hakikatın olup, özünden Zâhir olanı hissedip, bunun sonuçlarını yaşamaktır!… O’nun indinde hiçliğini, yok olduğunu yaşamakla başlayıp; kıyâmda, kendini dillendirişinin; rükûda, kudretinin önünde yaratılmışın kulluk etmekten başka şansı olmadığını açığa çıkarmasının; secdede, “lillahil vahidil kahhar” hükmünün eserini ortaya koyuşunun yaşanışıdır!.. Ve bu salât, mi’râc ‘ın kapısını açar mümine!… Yukarıdaki tefekkürsüz şeklî tapınmaya verilen isim ise namazdır!..

İman ve gereği fiillerle cennete, düşünsel arınmayla “Allah”a erersin; takdirindeki kadarıyla… Tefekkürsüz, sorgulamasız “Allah”a ermiş tek bir ferd yoktur, buna Allah Rasulü de dahil!.

Fâtiha’sız namaz olmaz, çünkü yönelişin anahtarı odur!.. Onun anlamının tefekkürüyle başlar “Allah”a yöneliş!… Anlamını tefekkür etmeden ister Arapça oku, ister Türkçe, yalnızca papağan gibi tekrarlamış olursun; “bal”, “bal” deyip, midesi “bal”dan mahrum, bedeni onun lezzet ve enerjisini tadmamış anlayışı sınırlı gibi!.. Sana “bal”ı öğretmişler ki, alıp yiyerek değerlendiresin, diye!.

Dünyada bırakıp gideceği para ve malı elde etmek için, tüm gününü meşru ya da gayrımeşru işler peşinde koşturarak tüketmesini bilecek kadar akıllı olduğunu iddia eden insan, kendi derûnundaki pahasız hazineyi ele geçirmek için hâlâ gayrete gelmiyorsa, koyverin gitsin!… Bu dünyada nice kurbanlar kesiliyor da kimsenin gıkı çıkmıyor!… Biri daha gitti, derler ne olacak!.

Evet dostum, sorgulamanın daha başında bunlar var…Daha sonrası mı?…

Kur’ân-ı Kerîm’i, “ruhu”yla “OKU”maktan sözetmiştik; insanın bir fizik bedeni bir de ruh bedeni var türünden bir “mushafın ruhundan” söz ettiğimizi sandılar!

Allah Rasûlü’nü “OKU”maktan sözettik; ve bu “OKU”ma ışığında getirdiklerini, açıkladıklarını değerlendirmenin isabetli ve gerçekçi olacağına işaret ettik, Rasûlullah ruhuyla bütünleşip hadis okumaktan dem vurdular!.

Oysa “sırrına” ve “hikmetine” ermek için Kur’ân ‘ın ve Allah Rasûlü’nün getirdiklerinin nedenini; bizim bunları hangi bakış açısıyla değerlendirmemiz gerektiğini, ciddi bir şekilde sorgulama ve araştırmamız gerekmez mİ?..

Nereden; neden; nasıl gelmiş o uyarılar; ne amaçlanmış; bize ne farkettirilmek isteniyor?

Şimdi, ben desem ki şundan; öylece kabul edecek birileri söylediklerimi takliden!… Bu taklitlerini kamuflaj ve kendilerini tatmin için de, bana bir pâye veya etiket uyduracaklar; öyle veya böyle!..

Oysa… Konmuş olan ismim Ahmed Hulusi!. Bunun dışında da hiç bir etiket, sıfat, pâyem yok!. Yalnızca, olabildiğince çok şey öğrenmek, yaşamak, hissetmek isteyen, sıradan herkes gibi bir beşerim!. Cimri olmamak için de, düşündüklerimi yazıyorum!.. Kimsenin vereceği mertebe veya pâyeye de ihtiyacım yok; taş atıp suyumu dalgalandırmasınlar, yeter!. Yalnız geldim ve yalnız gideceğim!. Aklı olan, beni taklid etmez, bana pâye vererek geleceğe dönük benden birşey ummaz; yazdıklarımı düşünüp, değerli bulursa, o fikirleri değerlendirerek, “bal” yer!..

Sözü fazla uzatmayıp, öze gelelim…

İman edebiliyorsan, iman et ve hemen sorgulamaya başla ki hikmetine eresin!. Her yaptığını mutlaka neden yapıyorum diye düşünerek yapmaya çalış ki, taklitçi mahluk türünden olmayasın!. İçgüdü ve duygularıyla yaşadı; “dayansın şimdi ehli kubûr”, demesinler!.

Nasibi olan, taklidi bırakıp, tahkike yönelir!.

Nasibi olmayan da, bu işin dedikodusuyla ömür tüketir!.

"Mâ'rifet" şirkten kurtulmak, değildir!...

Dostlar... Bu yanlızca başlangıçtır!... Konuya girmektir!...

Arkadaşlar; bilin ki, "şirk"ten kurtulmak, yalnızca bir başlangıçtır bu işte!... Çelişkisiz bir biçimde, tanrı kavramından arınmadan okula başlayamazsınız

Yani, beyninizdeki "şirk" oluşturan düşünceler kalkıp; "ALLAH Adıyla İşaret Edilene iman" ettikten sonra "İSLÂM" ÜNİVERSİTESİNE BAŞLAYABİLİRSİNİZ!...

"ŞİRK" olduğu sürece düşüncenizde, henüz "ALLAH" adıyla işaret edilene iman etmiyorsunuz; yanlızca "tanrınızı" upgrade" ediyorsunuz!...

Günlük yaşantınız, dikkat edin, hep "tanrınız üzerine kuruludur"!...

Bu takdirde de "Allah"a iman ediyorum, düşüncesiyle yalnızca kendinizi aldatırsınız!...

Allah' adıyla işaret edilenin ne olduğunu hâlâ anlamadığınız için; hayâlinizde ötelerde bir hiçliğe atıyorsunuz tanrınızı; bu da sizin "tanrınız"ın yeni bilgiler ışığında "upgrade" edilmesinden başka bir şey değildir!..

Şurası kesin ki...

FÂNİ, zaten fânidir; ve Bâkî de Bâkidir...

Bu demektir hiç düşündünüz mü?...

Bir gün Bâkî'nin kalıp da O'nun "HİÇ"liğine ulaşacağınızı sanmanız bir başka ham hayâldir!...

"HİÇ"lik ötede değil, içinizdedir!...

Bâki de siz!...

FÂNİ, hiç bir zaman varolmadı!...

Sen sendesin; ve bana da hiç bir zaman ihtiyacın yok!...

Ben sana hiç bir ºey veremem!... Zâten her şey sende var!...

Benden hiç bir şey ummayın gelecek diye!...

Siz kendinizdekini bulup, sefâsını sürün; beni de bırakın dünyamda, kendimi yaşamaya devam edeyim sizsiz!...

Denenmişi denemekte fayda yoktur!... Deneyip de faydasını görmediğiniz şeyi niye tekrar deneyerek vaktinizi boşa harcayacaksınız!...

Akıllı, ibret alan; ahmak da aynı hataya sürekli devam edendir!..

Beni yargılamak, elbette hakkındır!...

Ama dikkat et...

Sakın haaaaa!...

"Allah" adıyla işaret edileni yargılayıp suçlamaya kalkma!... Perişan olursun; seni iki âlemde hiç kimse kurtaramaz âkıbetinden!...Bunu anlamıyorsan, git iki budak deliği al da tak basiretine, belki daha yararlı olur sana!..

Kimliğin ile İlimi birleştirirsen, ortaya kilim çıkmasın!...Yani, ilimin başına kimliğini sokup, onu kilim etme!... Herkes basıp geçmesin üstünden!...

Dün kamburuyla, bugün odasına giremezsin!...

Sen, nasibi varmış gibi vermeyi dene; o, nasibim yok, deyip geri çevirsin!... Böylece belki kendi kendine ettiğini farkeder!.

Küsen, kendine küser; karşısındakine küstüğünü sansa bile!...

Perdeyi dışarıda aramayın... Perde, senin bilincin ile ilmin arasındadır!..

Yemin ederim ki, kimse seni cezalandırmıyor ve cezalandırmayacak... Yalnızca sen kendi kendini cezalandırıyorsun!.

Kozanı örmekte devam edip, sonra da yaptıklarıyla filanca beni kozaladı deyip, kendini tatmin ediyorsun!...

SİSTEMDE MAZERETE YER YOKTUR !...

Yapmadığın çalışmanın karşılığının sana havadan ulaşacağını sanıyorsan, kendini ALDATIYORSUN !...

NE yapman gerekiyorsa; ilmin neyi öneriyorsa; vicdanından gelen sesleniş neyse onu dinle!.. Ki, bir aptal olarak yanmayasın!... Ahmak isen zaten yanmazsın!..

Neler kaybetmekte olduğunu idrak eden kişi, yanan odadan kaçmaya çalışan insana benzer!..

Eğer bu telâş içinde değilsen.... Allah rahatlık versin!....

Yirmi yıllık çalışmadan ve uğraşıdan sonra sen Kur'ân "oku"duğunu sanıyorsun artık değil mi Cem?

diyordu... Cem cevap verdi...

-Evet, artık o âyetlerde neler denmek istediğini anlıyorum galiba!...

-Zaten eski yorumcular da senin gibiydiler hep Cem!...

-Nasıl yani?... Âyetleri okuyup, o kelimelerin geniş kapsamlı olarak manalarını ortaya koyarak; neler denmek istediğini araştırıp, çözüyorum!..

-Doğru Cem!... Evet aynen öyle yapıyorsun!... Zaten bütün MUKALLİT YORUMCULAR da bunu yapıyor işte!..

-Elf, lûtfen...! Daha geldiğin gece benim kafamı allak bullak etmeye başladın!... Başka nasıl yapılabilir ki?...

En geniş kapsamlı olarak oradan mânâ çıkarmaya çalışıyorum, bu kadar yıllık birikimim ve bilgisayar gibi çalışan beynimle... Daha ne yapabilirim ki?..

-Hiç bir şey yapamazsın; yaşayabilirsin!..

-Elf yaşıyorum ya işte!... Daha ne yaşıyacağım?...

-Cem olarak yaşıyorsun!... Cem'likten soyun; ve okuduğunu, SÖYLEYEN olarak YAŞA!... O anı ve olayı yaşayan olarak yaşa!...

Ki böylece okuduğun yazıların, metinlerin, uyarıların gerçekte neye işaret ettiklerini hissederek farkedesin!..

-Cem sen neler diyorsun... Ben onları anlamak için bütün ilmimle yöneliyorum okuduklarıma!...

-Evet, tam mükemmel bir MUKALLİT gibi!...

-ELF yapma ne olur, beni perişan ediyorsun!...

-Gerçek seni perişan ediyorsa, ol!. Ne çıkar!. Kör bir MUKALLİT olarak boyut değiştirmektense; perişan olmuş, ama gerçeği bulmuş, yaşamış ve hissetmiş bir MUHAKKİK olarak boyut değiştirmen bence çok daha iyidir!...

-Bu kadar yıllık çalışmam boşa mı gitti yani?

-Bu kadar yıllık çalışman, geldiğin noktada, iyi bir mukallit olduğunu farketmene ve kavramana yaradı!... İyi bir gelişme değil mi?..

-Peki benim bu kadar anladıklarım ne olacak?...

-Onlar senin, veri tabanına GÖRE, yorumlarındı!...

Bir de olayı ve kişiyi YAŞAYARAK, bak bakalım o konunun içyüzüne; acaba ne göreceksin?

-ELF bu kadar yıldan sonra bana bu yapılır mı?...

-Cem, eğer sana bunu yapmasaydım, kendini işin hakikatına ermiş mutlu bir fani olarak sanıp, öylece cennetini yaşayacaktın; kör olarak!.

-Oysa şimdi ne olacağım ELF?

-Belki, işin hakikatını, kişi ve olayın hakikatıyla özdeşleşerek farketmeye; ve ona göre boyutsal yaşamaya geçeceksin!. Varlıkların özünde, o varlıklar olarak yaşamaya başlıyacaksın!...

Sonra da yeni açılımlara geçeceksin...

Bu yanlızca MUKALLİT sınıfından çıkıp, Gerçek Kapısı'ndan içeri girebilmek için gerekli adım Cem!...

-Elf inan ki sana duygularımı anlatamam!... Beni gerçekten yıktın!... Bu kadar yıllık çalışmadan sonra...!

-Unutma sen olarak da yaşayabilmekteyim, ve seni çok iyi anlamaktayım!. Sükûtu hayâller daima gerçeklerle karşılaşmaktan doğar... Ne kadar çok sükûtu hayâlin varsa, o kadar gerçekle karşılaşırsın... Bu da senin yararınadır.

-Evet dostlar, Dün geceki ELF ile CEM'in sohbetinden size kısa bir bölüm naklettim... Ve şu anda benim de kafam hayli karışık!...

-Lûtfen bana biraz akıl verir misiniz bu konuşmalar ışığında ne yapmam hakkında?...

Hayâlinizde, hâlâ, kurtulamadığınız bir tanrı var, "Allah" etiketli!..

Bu tanrının elçisi var, yukardakinden vahiyler alan!. Yukardakinin evliyası var hayalinizde!... Ve o yukardakinin aşağıdaki "MEHDİ"si var hayâlinizde!...

Hayalinizde geliştirdiğiniz ile gerçekteki varolan ve yaşanan birbirinden çok farklı!...

Ne olur bu yazdıklarımı anlamaya ve olayın hakikatini farketmeye çalışın!...

İsimlerle, sıfatlarla hüküm yürütmeyi bırakın da; objektif ortada olanı değerlendirerek; geçmişte, bu nasıl değerlendirilmiş ve isimlendirilmiş olabilir noktasına gelin!...

Bu çok önemli...

Geçmişteki sembollerin hayâlinizde oluşturduğu senaryo ve rolleri, bugün bulmaya çalışmayın!...

Bugün mevcut olanların, geçmişte hangi sembollerle işaret edilmiş olduğunu anlamaya çalışın...

Bu iki bakış arasındaki farkı anlıyamıyorsanız, birbirinizle tartışıp, konuya açıklık getirin...

Allah’ın sistem ve düzenini anlamadan,kendi hayalinizdeki değerlere göre-kendi hayalinizde yarattığınız gerçeklere göre bu yaşama biçmi sizi neticede büyük pişmanlıklara sürükler!

İşte bu sebeplerdendir ki sadece benim kitaplarımla da yetinmeyin! Bu kitapları okuduktan sonra başka kitapları da okuyun.

Geçmişte mâneviyat ehli kişilerin değerli kabul ettiği kişilerin kitaplarını da okuyun.

Bir Abdülkâdir Geylâni’nin kitaplarını okuyun..Bir İmam-ı Gazali’nin kitaplarını okuyun..Bir Muhyiddini Arabi’nin kitaplarını okuyun, Nefatül Üns’ü okuyun..

Geçmişte yüksek evliyaullah’ın hayatlarından kesitler verir, Tezkiretül Evliyâ’yı okuyun..Ahmed Rufâi’nin kitaplarını okuyun..

Şayet onları okuduğunuz zaman benim yanlışlarımı görürseniz, benim yanlışlarımı biryana bırakıp benim dediklerimi bir yana bırakıp onların dediği istikamette yürüyün. Çünkü hiç bir zaman hiç kimse Allah Ras3ulü dışında kimseye tâbi olmakla zorunlu ve mükellef değildir.

Kabre girdiğin zaman “hangi tarikattansın, hangi mezheptensin,imamın hangi hocaefendi-hangi şeyh efendi-hangi mürşidefendi-hangi gavs!” demiyecekler!

Kabirde size zorulacak üç soru var:

”menrabbüke, mennebiyyüke, menkitabüke”-

Bunu söyleyen Allah rasulu Muhammed mustafa Aleyhisselâm.

“Rabbin kim?

Nebin kim?

Kitabın ne?”

Hangi mezhebtensin, hangi tarikattansın diyesorulmayacak! Öbür dünyada tarikat ve mezhep kavramı yoktur!

Hangi mezhebtensin, hangi tarikattansın diye sorulmayacak! Öbür dünyada tarikat ve mezhep kavramı yoktur!

Size derler ki; ”bir tarikata girmezsen senin yaptığın hiç bir ibadet kabulolmaz, eğer bir mezhebe girmezsen yaptığınhiçbir ibadet kabul olmaz”!? Bunların hepsi yanlış, bâtıl, geçersiz!

Kim Kur’ân ‘a ve Allah Rasûlü’ne iman ediyorsa kim Kur’ân ‘da bildirilenlere iman ediyorsa, kalben bunu tasdik ediyorsa o kişi “Mü’min”dir , bu imanı ile o kişi Cehennemden geçer, cennete girer. Bunun aksini kimse söyleyemez!

Bir safsata dolaşıyor ortada;

”Mürşidi olmayanın mürşidi şeytandır”!? Evet doğru, yalnız MÜRŞİD KUR ‘ÂN ‘dır!

Eğer mürşidin Kur’an değilse ;-”Mürşid” demek, aydınlatan demek-seni aydınlatan bilgi kaynağı Kur’ân değilse , sen vehmine -hayâline kendi düşüncende -tasavvurunda yarattıklarına tâbi olursun demektir,bunun mânâsı!

Bizler Kur’ân ‘dan öğrendiklerimizi anlayabildiğimiz kadarını sizlerle paylaşırız. Bizler dediğim kim? Yani, kendini merakı dolayısıyla bu konuya vermiş, bu konuda birtakım çalışmalar yapan kişiler! Bizler!..

“Bizler” kelimesi; ”şu işin bir okuluna girelim bu işin eğitimini yapalım bu işten iyi para kazanalım” deyipde bu konuyla ilgilenenler değil*-meslek olarak dinle ilgilenmeyi seçenler değil-profesyonel olarak para kazanmak için dinle ilgilenmeyi seçenler değil!

Mevlâna para kazanmak için dinle ilgilenmeyi seçmedi!

Yunus para kazanmak için dinle ilgilenmeyi seçmedi!

Hacı Bektaşı veli para kazanmak içini dinle ilgilenme yolunu seçmedi.

Allah ilmini fıtrî kabiliyeti ve istidadı dolayısıyla araştırıp onu insanlarla karşılıksız olarak paylaşma yoluna gidenleri kastediyorum,”ben-“bizler” kelimesiyle..

İşte onun içindir ki bizim kitaplarımızın-kasetlerimizin-hiçbir şeyimizin telif hakkı yoktur. Herkes orijinaline sâdık kalmak kaydı ile istediği kadar çoğaltıp yayabilir-tercüme edebilir diyoruz.Bunun gerekçesi bu.

Eğer sizlere bu dediklerim mâkul geliyor -bu yolda yüürüyorsanız onun neticesi ile karşılaşacaksınız.

Allah Rasùlu’nun huzuruna çıktığınız zaman başınız dik-alnınız açık-yüzünüz lekesiz ; ”Ya Rasulullah! Kabiliyetim kadar bu yolda çalışma yapabildim. Ama senden öğrendiklerimi senden bana ulaşanları insanlarla menfaat temin etme amacınyla değil-karşılıksız olarak paylmaşabildim” demenin vicdani huzurunu duyacaksınız!

Bakın, ”ben cehennemde acaba yanacak mıyım? Ne kadar yanıcam?” sorusunu gündeme getirdiğinizde şunu sorun kendinize...”Vicdanen bu konuda ne kadar rahatım?

Akşam yatağa yattığınız zaman uyumadan evvel kendinizi vicdani muhasebeye çekin..Bu vicdani muhasebe ile sorun kendinize, ”ben neler yaptım, bu yaptıklarımı hangi gaye ve amaçla yaptım!” Bunu sorun kendinize...alacağınız cevap sizin o sınavdaki puanınızı gösterecektir!

Cehennemden ya çok kısa bir sürede geçeceksiniz-cennet ortamına geçmek üzere,ya da orada bir hayli fazla kalacaksınız!

“Cehennemde hiç ateş-odun-alev yoktur. Oraya herkes kendi ateşni yanında götürür”diyor Allah Rasulü!

İşte o yanınızda götürdüğünüz kendi ateşiniz,vicdanınızda gizlidir!

O ateşin kaynağı vicdanınızda gizlidir!

Ya samimiyet suyuyla doludur, ya da riyakârlık -iki yüzlülük-münafıklık ateşiyle kıvranmaktadır vicdanınız!

Her gece yapamazsanız bu muhasebeyi, haftada bir, haftada bir yapamıyorsanız ayda bir, ama mutlaka vicdanınızı ziyaret eedip onunla bir sohbet edin! Vicdanınızla gerçekçi bir biçimde sohbet edin, pahasını ödeyemeyeceğiniz en büyük aldatma kendinizi aldatmadır!

Hiçbir zaman ben veyaherhangi bir din adamı olmayacaktır.

Ben olmayacağım, çünkü bugün varsamda yarın yokum!

Herhangi bir din adamı olmayacaktır çünkü “Din Adamı” diye bir sınıf yoktur!

Siz yaratırsanız varolur!?

Siz kabul ederseniz karşınızdakinin öyle bir vasfı olur.Ona siz o payeyi veriyorsunuz veya birilerinin verdiği payeyi kabullenerek böyle bir sınıf yaratıyorsunuz!.

Eğer siz bu anlattıklarımı dikkate almaz, üzerinde düşünmez-gereken yorumlarla yaşamınıza yön vermezseniz ve eğer benim bu anlattıklarım da doğru ise gerçek ise bugün bu gerçeklerle yüzyüze gelecek ve o zaman sukûtu hayâli yaşayacaksınız, hayal balonunuz patlayacak gerçekle yüzyüze gelecek ve de gerçekle yüzyüze gelmenizin acısını yaşıyacaksınız,yanacaksınız; her sukùtu hayâle uğrayanın yandığı gibi!

v

TAKLİD

Sembollere takılıp kalmak,gerçeği araştırmamaktır!

İnsanlara, “Salât” ile “Allah”a mirâc teklif edilmiştir; olay, “beş vakit tanrı huzuruna çıkıp tapınma” ve jimnastiğe dönüştürülmüşür!.

İnsanlara “Oruç” ile “Samediyyet nurlarını yaşamak” teklif edilmiştir; konu, dedikodu-gıybetle ölü kardeşinin çiğ etini yiyen yamyamların açlığına çekilmiştir.

İnsanlara “Hac” ile geçmişin tüm negatif yükünden arınıp “kalbî hakikat” bilincinde kendilerini bulmaları tavsiye edilmiştir; vâkıa, paralıların dinsel turizmine çevrilmiştir!..

İnsanlara “zekât”la Rabbin veren eli olmaları teklif edilmiştir; daha fazlasını nasıl alabilirim düşüncesiyle dine yatırım yapmayı düşünenler türemiştir!

Yalancı şahitlik yemini edenlerin hesabını tutmaya melekler yetişebiliyordur umarım!!!

Taklitten kaçınmak için ilk yapacağımız iş, cümleleri kelime kelime ele alıp o kelimeleri düşünmektir!

Taklitçilikle asla hakikate geçilmez. Mukallid(taklitçi) sembollerin işaret ettiği gerçekleri fark etmediği gibi sarılıp, sahip çıkıp; masallamada devam eder!

Sembollerden geçip ardındaki gerçekleri anlamaya çalışın ki , mukallidan sınıfından çıkma şansını elde edebilesiniz!

v

TAKLİD VE TAHKİK EHLİ

Allah için yaşayan bedensel çıkarlarını düşünmez!.

Ama mukallit de bunu anlıyamaz!.

Ancak “insan” Allah için yaratılmıştır!.

İnsan akıllıdır; Allah için yaşar!.

Mukallit zekidir; bedensel zevk ve çıkarları için yaşar!.

Zeki mukallit akıllıyı değerlendiremez; çünkü herkesi en fazla kendisi gibi bilir!.

Akılsız zeki, kısa vadeli düşünür ve dünya zevkleri veya çıkarları neyi gerektiriyorsa onun için yaşar!. İstediği ya saygı görüp pohpohlanmaktır; ya cinselliktir; ya da para!. Herkesi de kendi gibi sanır!.

Akıllı ise, sonsuzluğunu bilir ve Allah için yaşar!...

Birinci için amaç olanlar, ikinci için belki araçtır; belki de o bile değil!.

Kendisinin akıllı olduğunu düşünenler Allah için Rasûlullah aynasına bir baksınlar!.. Aynada sakal bıyık değil, amaç arasınlar!... Ne kadar paylaşımları var Rasûlullah ile!.. O, ne için yaşadı, kendileri ne için yaşıyorlar?... Fırsat buldukları anda oyun eğlenceye veya cinsidiğerle sohbete koşarak zamanını değerlendirenlerle Rasûlullah uğraşısının ne kadar uyumu var?..

Mukallit çevresinde birileri olmadan yaşayamaz!... İnsanların parasına, saygısına, ilgisine muhtaçtır daima... Vaktini oyun-eğlence ile harcar!

Muhakkik olan “insan” ise bunlardan hiç birine muhtaç değildir!. Özünden “Allah”a ermiştir ve O yeter kendisine!.. Sürekli “Allah”ı daha iyi tanımak için yaşar!.

Muhakkikin tek kriteri vardır: KUR’ÂN!.. Kâh âfâktan okur; kâh enfüsten, kâh cilt içindeki sayfalardan!.

Mukallit, almak için yaşar... Muhakkik, vermek için yaşar!

Mukallit, sahip olmak ister... Muhakkik, paylaşmayı sever!.

Mukallit, dedikoduyla zamanını harcar... Muhakkik, ilimle vaktini değerlendirir..

Mukallit, dışa dönüktür, insanları eleştirmekten başka bildiği yoktur.. Muhakkik ise, insanlar arasına yalnızca ilim öğrenmek-öğretmek için girer...

Mukallit, hoşgörüsüzdür... Muhakkik, hoşgörülüdür...

Mukallit, dünyada yaşar... Muhakkik, dünyaNIZda!...

Selâm olsun muhakiklere... Allah selamet versin mukallitlere, dünyalarında mubarek olsunlar!

v

TAKVA

“Korunma”nın Esasları!

Takva, imanın gereği olan fiiller ile ölümötesi yaşamın sıkıntı ve azaplarından korunma hâlinin adıdır.

Karşılaşacağı bir tehlikeden korunma anlamınadır.

"TAKVA"yı kuvvetli bir himayeye girerek korunmak, kendini iyi sakınıp korumak, şeklinde anlarız.

Böyle olunca "kendini koruma"nın esas iki düzeyi sözkonusudur;

1-Hazreti Resûli Ekrem'in bildirdiği şekilde karşılaşılması mukadder olan ölümötesi yaşamın sayısız tehlikelerine karşı zaruri "koruma" tedbirleri.

2-Varlığında, özünde mevcut olan Allah’dan mahrum kalmaktan "korunma" tedbirleri.

Korku kelimesi ile oluşturulan kuru bir duygu mu yoksa var olan ve karşılaşılacak olan birtakım olaylar var ve bu olaylarla karşılaşmamak için tedbir almanın zarûretini belirtmek bâbında mı kullanılıyor?

"Allah'tan ancak âlim olanlarınız korkar"

âyetiyle anlatılan nokta, ilmi olmayanın Allah'tan korkmayacağını, açıklıyor demektir!..

Demek ki, ancak, belli bir ilim sahibi, Allah'tan korkar, bilinçli olarak!.. Ve nitekim Hz. Rasûlullah Aleyhis-selâm ne diyor..?

"İçinizde en çok Allah'ı bilen benim ve en çok korkan da benim"!..

Allah ismi ile işaret edilen evrensel ve ötesi, münezzeh varlığı, bir "TANRI" gibi düşünmek şirktir!..

Böyle düşünemiyeceğimize göre; biz Allah’ın eserlerini düşüneceğiz; yani ef’âl mertebesindeki oluşu!..

Demek ki ef’âl mertebesinde istikbalde öyle karşılaşılacak olaylar söz konusu ki, bu olaylar bir mekanizma gibi gelişecektir.

"ŞÜPHESİZ Kİ ALLAH KANUNLARINDA DEĞİŞİKLİK OLMAZ"

âyetinde belirtildiği üzere, tabii olarak otomatik olarak çalışan birmekanizma!..

Geleceğe dönük olayların nelere sebep olacağını idrak edersen, kendinin o olaylara, sanki akan bir bandın üstüne bağlanmışın da, ilerdeki testereye geldiğin zaman ortadan biçileceksin!..İşte böylesine bir âkibet var ve böylesine bir âkibete, akışa karşılık, seni en çok seven kişi olan Allah Rasûlü; sanki şöyle uyarıyor seni.

-Çok tehlikeli olaylara karşılaşacağın bir noktaya doğru sürükleniyorsun, ne olursun bu tedbirleri al!.. Şu dünya oyun, eğlencesine aldanma!.. Çevrendekilerle lâklâkla, dedikodu ile vakit geçirme; kendi iplerini kopar, bu bantın üstünden ayrıl, bu testere seni kesmesin!..

-“Şüphesiz dünya hayatı bir oyun ve bir eğlenceden başka bir şey değildir. Şüphesiz malın, evlâtların vs. senin için birer fitnedir.”

-Bunlara kanıp da ömrünü boşa zâyi etme!.. Bu noktaya gidiyorsun!.. Karşılaşacağın olaylar böylesine mutlak, kesin ve acımasızdır!.. Öyle ise bunlarla karşılaşmadan evvel tedbirini dünyada iken al!.. Başka yapacak bir şey yok. O günde evlat anadan, karı kocadan kaçar"

Eğer inanıyorsak Hz. Muhammed’in gerçeği haber verdiğine; bu söylediklerine kulak vermek mecburiyetindeyizAma bu söylediklerine kulak vermek bizim şu anda yaşadığımız dünyadaki varlığımıza; kabul ettiğimiz varlığımıza, terkibimize, tabiatımıza ters düşen davranışlardır!

İlâhi emirler ve yasaklar; bizim, tabiatımızdan huylarımızdan, alışkanlıklarımızdan, şartlanmalarımızdan kopmayı öneriyor!.

Eğer konuştuğumuz gibi tabiatımızdan, şartlanmalarımızdan, alışkanlıklarımızdan kopamadığımız takdirde, bu mukadder âkibet bizi bekliyor.

Şurada, âni bir olay patlasa bile icâbında sağına soluna bakmadan kaçıp kendini kurtarmaya bakıyorsun.

Bundan çok daha dehşetli bir olay, şu hadislerde anlatılan âhiret manzarasını düşünelim ve bunun çok daha hafifi olanı anlatalım.

Evet, öldüğün andan itibaren, dünyadaki bütün alışkanlıklarının bütün bağlarının ıztırabını çekmeye başlıyorsun. Çünki, zoraki olarak, onlar senden uzaklaştırılmış!.. Ve bu ızdırab ne kadar devam ediyor?..

Ölçüsüz bir zaman!.. Zaman diye bir şey hissedemiyorsun ki!.. Sana, karşılaştığın bu ızdırabı unutturacak ikinci bir olay da yok!..

Dünyada sana ızdırap veren bir olay oluyor, arkasından başka bir olayla karşılaşıyorsun ve onu unutabiliyorsun!.. Öldükten sonraki hayatta, onu sana unutturacak ikinci bir olay yok!.. Beden çürüdükten sonra, artık, tümüyle dağılıp gittikten sonra; sen bedenden de koptun; eğer üst yaşama da geçemediysen, bir uyku hâli gibi bir hâl geliyor, uyuyakalıyorsunl.

Ya kâbus ya rüyâ! Ta ki kıyâmet kopana, haşir olayı gerçekleşene kadar.

O andan itibaren, kıyâmet ile birlikte sanki dünyanın yuvarlak, şu kürelik hali kaybolup gidiyor!.. Sanki, bir düz tepsi gibi oluyor!

Ve burada, bütün gelmiş geçmiş insanlar canlanıyor!.. Kalabalığı düşünün!..

Ellibin kişinin, yüzbin kişinin toplandığı, ikiyüzbin kişinin toplandığı bir kalabalığı düşünün. Düşünün ki gelmiş geçmiş milyarlarla insan bir yerde toplanmış ve o toplandığı mahâlde; cehennem melekler tarafından çekilerek getirilir ve dünyanın etrafını sarar!..

Bütün o topluluğu ve her taraftan saran cehennemin alevlerini düşün!.. Öyle bir alev dalgası ki, dünyayı su gibi eritecek olan bir alev!

-Herkes dünyada iken neye tapıyorsa onun peşinden gitsin" deniyor!..

Orada herkes taptığının peşine gidecek gayri ihtiyari!.. O, zaten onunla ünsiyet peydah etmiş!..

Herkes dünyada iken kimi, neyi seviyorsa tabiî olarak orada onunla beraber!..

Ve kıldan ince, kılıçtan keskin köprü üzerinden, milyonlarla insan akıp geçmeye başlıyacak. Kıldan ince kılıçtan keskin bir şeyin üzerinden milyonlarla insan nasıl geçer.

Bu anlatım o geçilen mahallin ne kadar zorlu bir mahâl olduğunu anlatma, târif sadedinde bir mecâzdir, teşbihtir, bir benzetmedir!..

Oradan geçiş gücü, yani herkesin nuru, bu dünyadaki çalışmalarından meydana gelen enerjisi nisbetindedir.

-Yarabbi herkes geçti, ben niye en ağır kaldım? diyor.

-Senin amelin seni geri bıraktırdı! cevabını alıyor.

Senin bu dünyada iken eksik olan amelin, ibadetin, tatbikat eksikliklerin, senin belli ruhâniyeti, belli nuraniyeti elde etmene mani oluyor!..

Onun neticesinde tabii olarak orada güneşi geçemiyorsun!.. Kimsenin nuru kimseye de fayda etmez.

Allah Rasûlü yetiş bana, falanca veli yetiş bana!..

Kimsenin nuru kimseye fayda etmez!.. Ve oradan, eksiklikleri kadar, nuraniyetinin, enerjisinin eksikliği kadar ceheneme giriyor!..

Ne kadar cehenneme giriyor?..

Kendisindeki tabiât hükmü ne kadar ağırsa, alışkanlıkları, bağları, duyguları ne kadar ağırsa, çoksa yoğunsa o kadar uzun süre orada yanıyor!.

Zira bizim zaman ölçülerimizle alakalı değil olay!.. Kömür gibi oluyor ceset!.. Ancak abdest âzâları namaz âzâları yanmıyor. Ve bu yaşam sayısız senelerle devam edip gidiyor!..

Şimdi sen tut de ki:

-Canım nasıl olsa neticede iman ettik cennete gireceğiz, burada bildiğimiz gibi yaşayalım!..

Yaşıyorsun ama, her yaşadığın, attığın adımla, şuradaki 5 dakikalık, 5 senelik zevk için, oradaki sonsuz sürelerle kendini kayıtlıyorsun.

Bunu bırak; cennete girdin ya cennetin içindeki cennet ehlinin arasındaki derece farkları!..

Eğer ki bir adam benim uçmak hoşuma gidiyor deyip de 30 saniyelik, 20 saniyelik düşüş zevki için kendini pencereden atsa, düşüp her tarafı kırılsa, sen bu adama -akıllı’ mı dersin?.. Demezsin!..Ama 5 senelik, 10 senelik dünya hayatı için, milyarlarca senelik geleceğini feda ediyorsun!..

Öyleyse bize düşen iş, bütün bunlardan ibret alıp, yiyip içip yaşayarak ömrü tüketmek değil; tabiâtımızla mücadele etmek!..

Bu mücadeleyi etmediğimiz sürece kendimizi aldatmış oluruz.

Kim bu mücadeleye gerek yok, diyorsa, o maalesef kendini aldatanlardandır!.. Terkîbi, onu o şekilde konuşturuyordur, o şekilde yaşatıyordur!

İlmi yoktur, cahildir; geleceğe ait gerçekleri bilmez; konuşur!..

Ve biz de bu ilim bu gerçek varken; buna rağmen, onlara tabi olursak, kendi kendimizi helâka sürüklemiş oluruz, kendi amelimizle kendi azabımızı hazırlamış oluruz.

-SANA HAKİKATIN İLMİ GELDİKTEN SONRA ONLARIN ARZULARINA HAYALLERİNE TABİ OLURSAN, O ZAMAN ZALİMLERDEN OLURSUN!..’ (Bakara-145)

Bizde Tasavvufun lâfında kalmış kişilerde, Yunus’un dizeleri dilden dile dolaşır. Yeriz, içeriz, zevk yaparız, arada biraz namaz kılarız, senede 1 ay oruç tutarız, ondan sonra kendimizi tasavvuf ehli sanıp, deyip dilimize dolarız.

"Cennet cennet dedikleri

Birkaç köşkle birkaç hûri

İsteyene ver sen onu,

Bana seni gerek seni."

Acaba öbür tarafta "Cennet" ve "Cehennemin" dışında gidilecek üçüncü bir yer var mı?

Âhirete giden, kıyâmetten sonra iki yerden birinde olur muhakkak!.

Ya Cehenneme kalır, ya da Cennete gider!

Yani gidilecek yer, bu ikisidir!.. Kim olursa olsun!..

En alt noktadaki kişiden, en yüce noktadaki kişiye kadar hepsi de mutlaka bu iki yerden birindedir!..

Senin Nebi’n Cennete gidecek; onun gittiği yeri beğenmiyorsan, ben orayı istemiyorum, diyorsan, ona bir diyeceğim yok!.

Yalnız cennet içinde yaşayanların yaşamları farklı olacak.

Ben Cennette çok daha iyi yaşam istiyorum. Cennette Hz. Rasûlullah’ın yaşamına ne ölçüde yaklaşabilirsem o ölçüde yaklaşabilmek istiyorum. Allâh’ı en iyi tanıyanların tanımasıyla Allâh’ı tanıyıp o şekilde Cennette yaşamak istiyorum dersen; başımın üstünde bu deyişin yeri var!..

Ama, bu mânâdan tamamıyla uzak bir şekilde, ben cenneti ne yapayım, ben Allâh’ı istiyorum, demek saf bir hayalden, aldanıştan, cehaletten başka bir şey değildir.

Çünki, Cennet var, Cehennem var bir de Cennet ve Cehennemin ötesinde başka bir yerde Allâh var; böyle bir anlayış tümüyle ham hayaldir!..

v

TANRI

İlâh, Mabud!

Tapınılacak bir varlık!

ÖTEDEKİ bir ma’bud,ilah!

Tapınılan varlık anlamına gelir..

Öğülen, yüceltilen, büyütülen ve bütün bunların karşılığında da kişiye istek ve arzuları istikametinde bağışlarda bulunacağı umulan varlıktır TANRI!..

Yeryüzünde, ya da semâda bir yıldızda oturup, dünyayı ve dünya üzerindeki insanları yöneten; onların işlerine kâh karışıp, kâh da onları kendi hallerine bırakıp imtihan eden; yukarıdan insanların davranışlarına bakıp, onları tanımaya çalışan; ve nihayet hoşuna giden işler yapanları cennetine, emirlerine uymayanları da cehennemine yollayacak olan!

Bu TANRI herkese bir diğerinin istek ve arzularına göre davranmak zorundadır!?.. Aksi takdirde ilâhlığından şüphe edilir!...

Sen şunu yapmadın, Allah da seni şöyle yapacak” diye ahkâm kesilip; herkes “kendi yarattığı, tasavvurundaki TANRISIYLA” karşısındakini tehdit eder!.. Kendine dönük olarak da, çeşitli nimetler beklentisi içine girilir, ne tür fiîller içinde olunursa olunsun.

Hayâline, mantığına ve şartlanmalarına uygun bir ilâhı kafanda yaratıp ona “ALLAH” adını takmak; sonra da herkesi o kafanda yarattığın ilâha göre yargılamak!

Günümüzde insanların büyük çoğunluğu kafalarında tasavvur edip gökte bir koltuğa oturttukları “TANRI”ya tapmaktadırlar.

Bu TANRI şu kadar ya da bu kadar büyüktür!.. Bazen insanların işlerine karışır, bazen de onları kendi haline bırakır!!!.. Kimi zaman onları sever, kimi zaman yaptıklarına üzülür ama bir türlü onlara müdahale de edemez!.. Kâh kimilerinden hesab sorar; kâh da milyonlarla insanı katleden, süründüren zâlimlere hiçbir şey yapmayıp onları seyreder!!!..

Bazen yahûdilerin ilâhı olur, bazan hıristiyanların, bazen mecûsilerin, bazen diğerlerinin, bazen de hiçbirinin!...

Başlar sıkıştığında O’na sığınılır ve herkesin kendi zannına göre, icâbeti beklenir; ancak ne yazık ki, çok kere istenen cevap alınmaz!!!.. Bu defa da bu durum bir sebebe bağlanır.

Önce, “hayâlimizdeki TANRIYI” bir yana koyup, “Âlemlerin Rabbı ALLAH”ı öğrenmek mecburiyetindeyiz!.. Aksi takdirde cehaletimizin bize vereceği zararları şu dünya hayatında idrâk etmemize asla imkân olmaz.

“TANRI”YA TAPINILIR; “ALLAH”A KULLUK EDİLİR!..

“İlâh”lık mefhumu yoktur!

Kur’ân ‘daki İLÂH anlatımı, insanları olayın Öz’üne yaklaştırmak içindir!

İnsanlık, sayısız tanrılara tapma dönemlerinden, tek tanrıya tapma dönemine kadar gelmiş; ve nihayet Efendimiz aleyhisselâm ile tebliği olunmuştur ki; “tanrı yoktur sadece ALLAH vardır”.

İşte bu bakış, bu seyir içinde, insanlara tek varedici idrak ettirilmek için bu hitap biçimine uygun bir surette, “ilâh”tan sözedilmiştir.

“Sizin ilâhınız”; yani, sizin o varsaydığınız “İlâh” var ya, işte o “İlâh” “ALLAH”tır!... Yani, “ALLAH”ın, “İlâh-tanrı” olmasından değil; “ilâh-tanrı” ismiyle, varsayımıyla, tasavvuruyla insanda varolan düşüncenin gerçeğinin “ALLAH” olduğuna işaret edilmiştir.

Birinci anlayış kademesinde, “İlâh”ın “ALLAH” olduğu belirtilmek istenmiştir...

İkinci anlayış derecesinde idrak edilmesi önemli konu ise, “ALLAH”ın ne olduğunun farkedilerek; “ALLAH”ın “ilâh” olmaktan dahi münezzeh olduğunun farkedilmesi ve idrakıdır...

Bu hususu çok iyi anlıyalım...

ALLAH’ın “ilâh” olduğunun anlatılması ayrı şeydir; insanların ilâh diye düşündüğü varlığın gerçeğinin “ALLAH” oluşunun vurgulanması ayrı şeydir!.

Bu iki kavram birbirinden doğu ile batı kadar uzaktır!.

Ötende bir tanrı olduğu sürece sen ona “ALLAH” ismini de versen, bu sadece etiketlemedir!

İnsanların çoğu değil, tasavvufa girmiş olanların, “tarikattayım” diyenlerin binde dokuzyüzdoksandokuzu ötesindeki tanrıya “ALLAH” etiketini yapıştırıyor!.

En ilkelinden gelişmişine kadar hemen herkesin düşüncesinde bir «TANRI» vardır...

Ona kızar, onu sever, onu yargılar; zaman zaman, yaptığı yanlış(!) işleri yüzünden onu itham eder; âdeta, O'nu yukarıda bir yıldızda ya da boşlukta oturmakta olan bir tonton dede, ya da celâlli bir sultan gibi tahayyül ederiz!..

Biraz daha geniş düşünenler ise, bu tahayyülümüzdeki «TANRI»nın olamayacağını söyler ve «biz Tanrıya inanmıyoruz» derler; ki ateist-Tanrıtanımaz olarak adlandırılırlar.

Oysa, ne Tanrıtanımazların (“ateistim” diyenlerin), ne de hayâlinde, duyduklarına, şartlanmalarına göre bir TANRI tasavvur edenlerin, «Hz. MUHAMMED'in açıkladığı ALLAH»tan hiç haberleri yoktur!

“Hz. MUHAMMED'İN açıkladığı ALLAH", ne demek?.Çıkış noktamız, Kur'ân-ı Kerîm'deki “İHLÂS Sûresi”dir!..

Hani şu hepimizin «Kul: Hu vallahû AHAD» diye bildiği, fakat derinleme mânâsının çoğunlukla farkında olmadığı sûre...

«Kur'ân'ın üçte birine denk» olarak bildirilen sûre...

Kur'ân-ı Kerîm'de «AKLA» son derece büyük önem verilmiş ve hep akıl sahiplerine hitâp edilmiştir...

Aklını kullanamayanlar çok kınanmış, insanların aklını kullanarak gerçekleri görmeleri talep edilmiştir.

Aklını kullanamayan, düşünebilme yeteneği olmayan, buna rağmen de kendini aydın sanan bazı okuma-yazma öğrenmiş kişiler; gerçek beyin düzeylerini ortaya koyan yazılarla, KUR'ÂN TANRISININ ilkeliğini vurgulayarak; ateistliklerine dayanak bulmaya çalışmaktadırlar!.

Şâyet bir nebze izanları mevcut ise, elbette konuyu derinlemesine araştırma gereğini duyacaklardır...

Bunu yapmazlar da, yanlış bilgiler üzerine kurdukları hayalî inkârlarına devam ederlerse, elbette ki bunun neticelerine de katlanmak zorunda kalacaklardır.

Esasen «tapınılan tanrıların» var olmadığını, ancak «ALLAH»tan söz edilebileceğini vurgulayarak, din konusuna giren Hazreti Muhammed Aleyhisselâm’ın, neyi anlatmak istediği, günümüzde, maalesef, hemen hemen hiç anlaşılamamıştır!..

Batı dünyası, “ALLAH İsmiyle İşaret Edilen”i, daha önce duydukları TANRI'nın, daha bir büyüğü gibi anlayarak, tamamıyla ters bir yönden konuya yaklaşmakta; ve bu yüzden de gerçek hedeften çok uzaklara rota çizmektedir!.

İslâm âlemi ise genel çizgileri ile, üzülerek ifade etmek zorundayım ki, “Hz. MUHAMMED'İN açıkladığı ALLAH”ı farketmeyip, âdeta bir GÖK TANRISINA imân eder haldedir!.

İşin şekil yönüne dair sayısız ve sınırsız tartışmalar, hadsiz hesapsız uzayıp giderken; Din’in tamamiyle özü olan,”ALLAH”a imân ve Amentü'de belirtilen hususlara imân konusu hiç ele alınmamakta; bu yüzden de sayısız yanlışlar doğruymuşcasına kabul edilip, temel sayılarak üzerine binalar kurulmaktadır.

İslâm Dini'nin temelini «ALLAH» olgusu meydana getirir!

"Tapılacak TANRI yoktur, sadece ALLAH vardır!.".

İşte, bu ifadeden, şu mânâ dahi çıkmaktadır:

«ALLAH, bir TANRI değildir!..»

Peki, öyle ise “ALLAH” nedir?..

İşte Hazreti Muhammed Aleyhisselâm, vahyolan Kurân-ı Kerim ile «ALLAH nedir?» sualinin cevabını açıklayarak; insanların TANRIYA tapmamasını istemiş; onları, hayâlî TANRILARDAN boş yere meded ummak yüzünden, geleceklerini tehlikeye atmamaları yolunda uyarmıştır.

Kur'ân-ı Kerîm'i bize tebliğ eden Hz. MUHAMMED, TANRI'nın var olmadığını; yalnızca, “ALLAH”ın mevcut olduğunu; yaşamda bir sistemin varlığını ve bu sistem içinde gerekli çalışmaları yapmayanın, kendi fiilleri neticesi çok büyük azaplar duyacağını; anlatmıştır.

Öyle ise bizim için önemli olan; şâyet ölümötesi yaşamı farkediyorsak, «ALLAH»ı tanımaya çalışmak; ve ölümötesi yaşama, ne olduğunu anlayarak hazırlanmaktır...

Şâyet bu yolda bir çalışma yapmayıp, sadece dünyada bırakacağımız şeylere dönük bir şekilde ömrümüzü harcarsak, bilelim ki geçmişi asla telâfi edemeyeceğiz.

v

TANRIYA İNANMAK, ŞİRK MİDİR?!

Günahların en büyüğü nedir?..

"İnneş şirke lezulmün azîm"!..

"Şirk azîm zulümdür";

diyor ayet...Yani, "Allah"ı, tanrı mesabesine koymak!... Şirk budur!...

"Sizin için korktuğum gizli şirktir, artık açık şirk olmaz ümmetimde" diyor...

Öyle ise Tanrıya tapmak "kebâir"in ta kendisidir!... Büyük günahların en başında gelen ve hepsinin kökenidir!...

Bütün günahların kökeninde de "Şirk-i hafi" yani "tanrıya inanmak" yatar!...

"Ey iman edenler.... Allah'a iman edin"; âyetindeki uyarı, Hz. Muhammed ve Kur'âna imân, edip henüz Tanrı anlayışından kurtulmamış olan SAHÂBEYE gelmişti.... Sahâbe, yani Allah Rasûlü'nü gören(!)ler böyle olursa... Ya bizler?!....

v

“TANRI” DÜŞÜNCESİNDEN ARINMA

Bu arınmayı nasıl gerçekleştireceğiz?…

Allah’ın yaratmış olduğu içinde yaşamakta olduğumuz bu âlemi ve onda geçerli olan sistemi okumaya çalışarak!.

Öncelikle farkedecek ve idrak edeceğiz ki…

Algılamakta olduğumuz her şey, Allah’ın ilmi, dilemesi ve kudretiyle meydana gelmektedir!. O’nun dilemesi dışında hiç bir birim hiç bir şey dileyemez!. Hakîm olan olan Allah, her olayı bir hikmetle ve yerli yerinde olarak oluşturmaktadır; biz onu yersiz veya yanlış olarak nitelendirsek dahi!.

Allah’ın muradı ne?… İkinci olarak bunu çok iyi anlamak zorundayız!..

Allah ismiyle işaret edilen ve Âlemlerde tasarruf sahibi olan Zât, her an dilediğini tüm varlıklar adı altında ortaya koymaktadır; ve kendisine soru sorabilecek, kendi dışında ikinci bir varlık da mevcut değildir!.

Yaratmış olduğu sistemde geçerli anayasadaki en başta gelen kanunlardan biri, “güçlü olan kazanır”dır.

Güçlü kıldığı, daha güçlü ile karşılaşıncaya kadar kazanmaya devam eder!.. Çünkü “Kudret” sıfatı vardır, “acz” sıfatı yoktur!.

Her varlığın gücü ilminden kaynaklanır.. Her varlık, aklı kadar ilim sahibidir..

Her türün kendine özgü akıl düzeyi olduğu içindir ki, türler birbirlerini akılsız sanırlar!. Her akıl, kendi kapsamı içindekini de, dışındakini de “akılsız” nitelendirir!.

Oysa Allah, dilediklerinin oluşması için, her bir birimi, hangi amacını gerçekleştirsin diye yaratmışsa, ona, bu amaca göre hakkettiklerini verir; ve bu da “Allah’ın adaleti” denen şeyin ta kendisidir! Bu yüzdendir ki, evrende, ne geçmişte ne de gelecekte gerçek anlamda zulüm kesinlikle mevcut değildir!.

Herkes ve her birim yaratılış amacına göre hakkettiğini, her an almaktadır!.

Öyle ise, eğer biz, hayalimizde yarattığımız “Tanrı” kavramından arınıp, “Allah” ismiyle işaret edilen Zât’ı tanımak istiyorsak, O’nun kendi varlığıyla var kıldığı bu âlemleri ve sistemini “OKUMAYA” çalışmak zorundayız!.. Yani eserlerinden, o eserleri meydana getireni tanıma yoluyla!. Ki böylece “Allah”ı tanımanın yolu bize açılsın!.

Aksi halde, “Kendi hevâsını tanrı edinini gördün mü?” âyetinin kapsamı içinde yaşamak üzere ebedî yolculuğa çıkarız!

Tasavvuf kelimeleriyle yani mecaz yani işaret kelimeleriyle hayal dünyanızda bir âlem kurup, sonra da onu deşifre etmek isterseniz, hiç bir yere varamazsınız.

Düşüncenizin temelinde "ALLAH" laştırmaya çalıştığınız "TANRINIZ" yattığı sürece hayal dünyanızdan çıkıp gerçeği göremezsiniz!...

Öncelikle yapmanız zorunlu olan şey "düşüncelerinize kaynak teşkil eden TANRI kavramı”ndan kurtulmanızdır..."ALLAH" ismiyle işaret edilen ile, bizim zâti sıfatlarından veya sıfatlarından veya esmâsından sözettiğimiz FARKLI şeydir...

Biz bizi yaratanın, âlemlerimizi yaratanın zâti sıfatlarından, sıfatlarından, velhâsıl bizim yaratılışımıza GÖRE bize açıkladıklarından sözediyoruz... Oysa, "ALLAH" adıyla işaret edilen âlemlerden GANÎ dir; yani âlemlerin varlığını borçlu olduğu onları var gösteren esma ve sıfatlardan GANÎ dir!...

Besmele, "ismi Allah olan” diye başlamıyor mu?...

İsim müsemmâyı ne kadar anlatır?...

v

TANRILARIN GÜCÜ (!) NEREDEN GELİYOR ?!

Biliyor musunuz, bir kısım insanların kurabiyeleri olan tanrıların gücü nereden geliyor?…

Neden bu kadar insan, mum yakıp adakta bulunuyor tanrılara, azizlere, türbelere?

İnsanların bir çoğunun cevap aldığı bu kurabiyeler, hangi kuvvetle varlıklarını devam ettiriyorlar?

Azizlere, türbelere mum yakanların bir kısmının muradı nasıl oluşuyor?

Allah, onlara hile mi (mekr) yapıyor?

Önce, isterseniz geçen haftalarda çıkan son iki yazının konusunu hatırlayalım…

“Bâtın”ın, zâhirde gizli olduğunu… Sâfiyenin, emmarede, kabın rengine göre açığa çıktığını… Tüm mertebelerin, aslında tek bir mertebe olup; “Ganî” orijinin, zâhirin şekil ve kalıbına büründüğünü…

Güneş ışığının tek renk olmasına rağmen, prizmayla çok renkliliğinin açığa çıkması gibi; sâfiyenin de, alt bilinç tezahürlerinde renklenmesi olayını…

Elektriğin, ampulün camının renginde görünmesini… ve dahi ortaya koymak istediğini ortaya koyduğunu… anlatmıştık!.

Bunları göz önünde tutarak eğilelim konuya…

Kişi, kurabiyesinden, toteminden, ya da bir türbeden bir şey istemeğe gittiği zaman…

Âhrete geçmiş olanların gavs mertebesi düzeyindekileri bir yana koyarsak… Diğerlerinin de bu yaşama müdahale etme kuvveleri olmadığını hatırlarsak…

Oraya gidip dilekte bulunan kişinin dileğine kim icabet etmektedir? Ki, böylece o kişinin arzusu yerine gelmekte?

Bundan önceki iki yazıda, hükmün nereden ve nasıl geldiğinden söz etmiştik… Anlatmaya çalışmıştık ki…

Dışarıdan değil, senden! Varlığından açığa çıkan her şey, “sen”den kaynaklanıyor!.

Allah, sana dışarıdan müdahale etmiyor!… Özünden geliyor zâhirine, Allah’ın takdiri…

Başaramıyorsan, nedenini kendinde ara!. Gerçekten, tüm kalbinle istesen, o şeyin oluşmamasına engel ancak takdir olabilir!.

Evet bunu da anladıysak…

Sanırım, “kurabiyedeki güç kaynağı” çıktı ortaya!.

“Sen”deki Allah’ın yaratıcılığı!.

Yöneliyorsun, vereceğine İNANÇLI olarak diliyorsun; oluşması için himmetini o konu üzerinde topluyorsun ve öylece talep ediyorsun… Dileğin oluyor!.

Kurabiyen sana icabet etmiş oluyor!!!.

Putuna yaktığın mum; türbeye bağladığın çaput; adadığın horoz ya da kurban, senin dileğini yerine getirdi sanıyorsun!. Alnındaki gözlüğü sokakta arıyorsun!. Oysa o şey, senin konsantrasyon objen!

Anlatılanları anlamıyorsan, durum kötü!…

Anlamadığını da anlayamıyorsan, işte o zaman durum, vahim!.

Dünya hayatı bir oyun ve eğlenceden başka bir şey değildir!.

Başrolünde sen varsın oyununun!.

Daima sen dürüstsündür, değerlerine GÖRE; başkaları eğri!.

Zannındaki göresel doğrularla perdelenirsin, anlayışının sınırlılığı yüzünden; ama bakarsın ki bir gün, senin eğriler çok iyi bir yerde; şaşarsın!. Nereden çıktı bu, diye…

Eleştirmezsin kendini, niye bu bana böyle yaptı veya böyle göründü, diye; gördüğüne, davranışına göre hüküm verip suçlarsın karşındakini; aklarsın kendini!..

Oysa, ortaya koyduğun davranış karşılaştırmıştır seni, o hoşuna gitmeyenle!.

İdrakında güneş tutulmuş; karanlıkta, yanlış değerlendirmeler yapmış; sonucunda bunlarla karşılaşmışındır!.

“Ararsan kendinde ara; her ne var ise, kendinde var!” diyen Zâtın bu işareti, neye idi acaba? “Karşılaştığını oluşturan sensin” de var mı ki bu uyarıda?

Oyununun baş rolünde sen varsan; kaderini yaşıyorsan; başına gelenleri, bâtınından çıkarttıklarınla davet ediyorsan… Kurabiyelerini üretip, kâh o kurabiyelerden medet umup; kâh yiyorsan; bazen de elinle yaptığın kurabiye sert gelip dişini kırıyorsa; kime ne şikâyet hakkın olabilir ki?

Anlayışı sınırlıya anlatmada zorlandığım şu…

Sen kendi oyununun baş aktörü veya aktristisin!… Sen, oyun bitince tek başına sahneden ayrılacak, tek başına gideceksin kulübene ya da sarayına!… Sahnede kalacak, orada oyunda sahip oldukların!

Kendini yetiştirmek için varsın bu dünyada… Kurabiyelerle, manitu para ya da seksle oyalanmak senin kârın değil!. Tapınmaktan vazgeç artık, manitupara’ya; ya da, manitusekse!

Boğulmak üzeresin suda; sana el uzatanı beğenmeyip, vermiyorsun elini!. Kurtulmak istiyorsan, vereceksin elini!. Al elimi, diyeni beklersen, bulursun bu arada ölümü!

İnsan gençken bir deli kanlı oluyor sakin ve objektif düşünemiyor!..

Yaşlanınca da akıl gücünü kaybediyor, tüm yaşamı boyunca bağlandıklarından kopup, gerçekçi değerlendirme yapamıyor!..

Muhasebe yeteneğini kaybediyor; değerlendirmeleri alt-üst oluyor; ne için yaşadığını unutuyor; hedefi, semânın krallığı olmak yerine, yeryüzü sultanlığı oluyor!. Başlıyor insanlarla didişmeye!

Oysa, bâtılı seçen, kendi seçmiştir!. Ve sen, bâtıl için yaratılmışsa, mücadeleyle onu asla kurtaramazsın!. Talebi yalnızca odur onun!

Rasûller ve onların yolundan gidenler, asla insanlarla didişmezler ve mücadele etmezler!. Onlar, yaşamlarını korumak zorunda kalmadıkça kimseyle de savaşmamışlardır! Çünkü bilirler ki, herkes ne için yaratılmışsa, ona o kolaylaşacak ve o yolu seçecektir!. Bunun içindir ki Rasûller yalnızca tebliğ ile görevlidirler; onların yolarından gidenler de!… Ama onlardan öğrendiklerini dünya sultanlığı için kullananlar da elbette ki çıkar!

Dostlarım bilelim ki biz Allah için yaratıldık!.

Kurabiyelerden medet ummayı bırakıp, kendimizdekini fark edelim; ve O’nu idrak edip, gereğini yaşamaya çalışalım ..

Dostumuz, bizi enfüsümüzdekine yönlendiren, onu anlatan ve yolunu gösterendir.

Düşmanımız, bizi çokluk mücadelesine sürükleyip, ömrümüzü dedikodu, gıybet gayyâsında tüketendir.

Gününüzün ne kadarı ulaşmayı çok istediğiniz hedefe dönük uğraşı ile değerleniyor?…

Gününüzün ne kadarı, yarınki hayatta sizin için bir değer ifade etmeyecek kişi veya nesnelerin laklakası ile tükeniyor?

Sohbet ehliyseniz, sözünüz ilim olsun, dedikodu değil!

Dostum tekrar ediyorum…

Kurabiyenin kuvvesi senin inancından geliyor!.

O kuvveyi kurabiyeye vermek yerine hedefine ulaşmak için kullanırsan, semânın krallığına erersin.

Bâtınındaki Allah’a iman et ve ona göre yaşa!

v

TANRI NASIL CEZALANDIRIR?!

Soruyorlar:

-Deprem tanrının cezalandırması mı?

Tanrılarından cezalarını bulmuşlar; farkına belki öte boyutta varacaklar!.
Allah sistem ve düzeni ezelde yaratılmış ve dilendiği şekilde uygulanmaya koyulmuştur!. Kimse bu sistem ve düzenin dışına çıkamaz ve bir yaprağı bile oynatamaz o sisteme karşı!.
Herkes eliyle veya diliyle yaptığının sonuçlarını yaşayacaktır!.
Sarımsak yiyenin ağzı gül kokmazmış!
Herkes amellerinin karşılığını alacak; paylaşımı kadarıyla paylaştıklarıyla beraber olacaktır!.
Galaksideki iğne ucu yerini farketmeyen ülke tanrıları kendi kullarıyla birlikte hakkettiklerini alacaklardır... Yaşlar da arada yanacaktır!

v

TAPINMA

"Tapınma"; bir birimin, var sandığı bir «tanrıya» özgür iradesi ile, dilediği bir biçimde yönelerek, zamanın belli bir bölümünde prestij etmesi ve ondan birşeyler ummasıdır.

«Kulluk», varoluş gayesine uygun davranışları ortaya koymaktır...

"TANRI"YA TAPINILIR; "ALLAH"A KULLUK EDİLİR!..

Tanrınıza tapınıyorsanız, bilin ki, yaşadığınız cehennem bunun sonucudur...

Tanrıya tapınanın cehennemden çıkması mümkün değildir; tanrısına tapımaya tövbe etmedikçe!...

v

TARİKAT

Tarikat safhası, kişinin şekilden öze, oluşların- fiillerin ardındaki sır ve sebepleri keşfetmeye geçiş safhasıdır.

Tarikat düzeyindeki kişi, neyin neden nasıl ne şekilde oluştuğunu araştırmaya başlar... Buradaki mânâsıyla tarikatı, meselâ; nakşibendîlik, kâdirilik rufâilik gibi anlamayalım. Burada bahsedilen tarikat, fiilin veya şekilin ardını araştırma safhası olarak anlatılmaktadır.

Allah'ı bilmek, bulmak ve O'nunla olmak için tek bir târikat vardır, tek bir yol vardır; o yol da Efendimiz Rasûlullah salla'lâhu aleyhi ve sellemin yoludur!..

v

TARİKAT SEYRİ

Madde dünyasında-fiiller boyutunda yapılması gereken çalışmaları yaptıktan sonra bir kişi, kendisinde meydana gelen uyanıklık ile konunun derinliklerini araştırma gereğini duyar.

Varlığın aslını-özünü-hakikatı-kendisinin ve gördüklerinin neden, nasıl ve hangi gaye ile meydana geldiğini araştırarak yukarıda bahsedildiği üzere tarikat çalışmalarına başlar. Ve böylece melekût âleminin inceliklerine sırlarına nüfuz eder.

Melekût âlemine nüfuz eden kişi burada müşahede etmeye başlar ki, pek çok varlıktan oluşan bu âlemde faili hakiki TEK'tir!.. Her bir varlık, gerçekte O TEK varlığın isteğine uygun bir şekilde, O'nun irade ve kudretiyle kaim ve görev yapmaktadır. Gerçekte o varlıkların asla bağımsız birer vücutları yoktur!..

İşte bu seyre “tarikat seyri” denilir.

v

TASARRUF

“Tasarruf”, dediğimiz şey, görevli velilerin, yapılar üzerinde, onları diledikleri tarza yönlendirme özelliğidir.

Her hangi bir velinin görevi gereği olarak, kendi emrine verilmiş melekleri veya cinleri kullanarak her hangi bir olayı oluşturmasıdır... Görevi gereği, emrindeki melek veya cinleri kullanarak o olayı oluşturması, “tasarruf” denen şeydir.

Tasarruf, sadece görevli velilere has bir olaydır...

Tasarruf eden bu tasarrufunun farkındadır, değil mi, diye sorulursa...

Farkındadır tabii!. Farkında olmadan yapıyorsa, o tasarruf değildir!

Zaten, görevli veliler, genellikle tasarruf sahibidirler ve farkındadırlar yaptıklarının...

Tasarruf, kelimesi ile kastedilen şey genelde anlamı iyi bilinmediği için “nüfuz” ile karıştırılarak aynı şeymiş gibi anlaşılır..

v

TASAVVUF

Tasavvuf, dinin temelindeki düşünsel tabandır!. İman nuruna dayanan bir tarzdaki çalışmalar bütünüdür.

Bugünkü tarikat uygulamalarıyla, gerçek mürşid-tâlip uygulamasının isim benzerliğinden başka uyar tarafı yoktur kanaatime göre!...

Teslimiyet, körü körüne denileni yap diye anlaşılıyor ki günümüzde, bana göre bu anlayış da yanlıştır... İnsan beynini, aklını, en geniş şekilde kullanarak ancak hedefine varabilir...

Teslimiyet demek; kişinin kendisini İLME, İRFANA teslim etmesi demektir... Ayakkabı boyayıp, havlu tutmaya demek değil; anlayışındayım... bilmem yeterince açıklayabildim mi?

İşte bu sebepledir ki, bu incelikleri kavramış olan geçmişteki pekçok hakikata ermiş zatlar, "Tasavvuf" denilen öğretiyi oluşturmuşlardır.

"Eğer, varsayımın olan varlığından, benliğinden tümüyle kurtularak "nefs"ini tanımak istiyorsan, teslim ol; kendinden kurtul, Allah`a er!."

Demişlerdir..

"İnsan"ların kendi hakikatlarını tanıma yolunda yaptıkları çalışmalar Dindeki mistisizm’i meydana getirmiştir..

İşte Tasavvuf da insanın kendi aslını, orijinini bilme ve yaşama konusundaki çalışmaları esas alır.

Tasavvufun gayesi, kişinin, kendini meydana getiren bu Esmâ-i ilâhi’yi tanıması, bilmesi ve bunu gereğini yaşayabilmesi hali ve bu yolda yapılan çalışmalardır, kişinin Allah'ı bilmesi; Allah indinde ve ilminde "yok"luğunu hissedip yaşaması; ve nihayet "Allah ismiyle işaret olunan BÂKÎ"dir hükmünün tesbit olmasıdır.

Tasavvuf çalışmalarının temeli; şirki hafiden kurtulup, başını nereye döndürsen, yani ne yöne bakış atsan TEK'liği görebilmek içindir...

Bir kişi tasavvufa yani iman nurunu esas alan çalışmalara dayanmadan, kendindeki şartlanmaları ortadan kaldırabilr...

İşte "tasavvuf" çalışmaları ve terbiyesinin çok önemli bir amacı da insanı bu en büyük belâdan; perdelilikten korumaktır...

Bu yüzdendir ki "tasavvuf" en değerli konudur!.

Konuya açıklamalar getiren bazı âyetler ile Rasûlullah Aleyhisselâm’ın açıklamaları var ki, bunlar düşünce sistemimizin ana nirengi noktaları.

"ATTIĞIN ZAMAN SEN ATMADIN, ATAN ALLAH`TI"...

"Ve insanların bir kısmı, "B" harfinin işaret ettiği sır kapsamında olarak Allah`a, ve gene "B" harfinin işaret ettiği sır kapsamında olarak âhirete iman ettiklerini söylerler; oysa onlar "B" harfinin sırrını anlamış olarak İMAN ETMEMİŞLERDİR.." (2-8)

"Ey İMAN edenler, iMAN EDİN "B" harfindeki anlam itibariyle ALLAH`a!.." (4-136) (1)

"TAHKİKİ İMAN" hâli de diyebileceğimiz "TASAVVUF" çalışmalarına yön veren uyarı âyetlerinin başında bu iki âyet gelir..

Bu iki âyetin işaret ettiği mânâyı iyi anlayabilmek için de elbette genel anlamıyla İslam Dini’nin bize getirmiş olduğu düşünce sistemini farketmek gerekir...

İyi ahlâk, yasaklardan kaçınmak, ibadet; tasavvufun değil ,şeriatın konusudur!..

Eğer kişi, tasavvuf toplantılarında bu saydığımız şeriatla ilgili hususlarla vakit geçiriyorsa, o henüz tasavvufla ilgilenmeye başlamamıştır.

Tasavvuf, şeriatla ilgili bu hususların üzerine bina edilen "VAHDET SIRRINA ERMEK" amacına yönelik çalışmalar ile başlar!

İslamın düşünce sistemi ve yaşamı olan "Tasavvuf"un belli başlı prensipleri vardır.

Tasavvuf, aklı başında – şuurlu - yüksek tefekkür gücü olan üstün istidat ve kabiliyetli insanların konusudur!

Ağzından çıkanı kulağı duymayan mecnunların, psikiyatrik vakaların tasavvufla, hele hele Allah`a erme gibi fevkalade muazzam kesinlikle bir ilgisi olamaz!..

"Nefs"i bilme; "Rabbı" bilme; "Melik"i bilme; "Allah"ı bilme; "marifetullahı" bilme; Allah`ın tüm varlıkta yürürlükte olan sistemini müşahede etme gibi sayısız ilimleri kapsamak, "akl-ı kül" işidir en azından!..

Bütün bunlar, deli divanelike, meczuplukla olmaz; şuurla olur!. Hem de çok üst düzeyde bilinçle..

Bir takım adamlar görüyoruz ortalıkta, başıbozuk dolaşıyorlar!.. Bir takım düzensiz, şuursuz, saçma laflar ediyorlar!.. Biz de bunlara, Vahdet`i yaşıyorlar meczuplar, hakikatı yaşıyorlar, bilmem neyi yaşıyorlar diye nazar ediyoruz... Hiç alâkası yok!.

Mantıksal bütünlükten yoksun konuşmalar yapan Hakikat ehli yoktur!.

Zira Vahdet olayı, tamamiyle bir basiret, bir şuur olayı!... Nerede bir basiret- bir şuur olayı, nerede bir deli saçması!...

Düşünün ki bir "Ben Hakk`ım" diyor, sonra ondan vazgeçiyor, dönüyor, "Ben basit, aciz bir kulum, ben bilmem neyim" diyor... Bunlar şuurlu ifadeler değil!..

Şuurunu, bütünüyle, aşırı şekilde bu konuya, teksif etmekten dolayı, bu kişiye halkın “deli” demesi; delicesine bir çalışma içinde olduğu mânâsındadır!. Yoksa; sistemsiz -saçma sapan şeyler söylemek değildir, “delilik”ten murad...

Bir kişi bu işin böyle olduğuna inanır, iman ederse; bunu böylesine yaşayabilmek için, bedenselliğinden – huylarından- şartlanmalarından kopabilmek amacıyla yoğun bir takım çalışmalara girerse; herkesin genel anlayışına ters düşen bu çalışmalara girmesi dolayısiyle de millet ona "deli" der.

-Yahu bu adam deli. Bunu terketti, şunu terketti" vesaire derler.. Ama, halkın ona deli demeleri, deli olduğu anlamına gelmez!. Nitekim, Rasûlullah aleyhisselâm’a dahi deli demişlerdir, mecnun demişlerdir..

Esasen, Tasavvuf bütünüyle "gizli şirk"in ortadan kalkması; gizli şirki doğuran, zannındaki "Ben varım" şartlanmasının kalkması çalışmalarından başka bir şey değildir.

Seyri sülûk ta yani tasavvuf çalışmalarının bir yoldan yapılması halinde kişi şu yedi mertebeyi aşar:

1-Ruhu cüz`isinin ne olduğunu bilir

2-Aklı ve muhakemesini farkedip, düşünerek harekete başlar

3-Aklının Akl-ı Külli olduğunu farkedip; ruhunun Ruh-u A`zamla kâim olduğunu; nefs`inin Nefs-i Küll`den geldiğini hisseder.

4-Hepsinin Zât`ta fâni olduğunu müşahede eder ve neticesini yaşar. (Cem makamıdır)

5-"İbn-ül Vakt" olduğunun bilincindedir. (Vahdeti vücûd - Ene`l Hak hâlidir) (Fenâ Fillah)

6-"Ebû`l Vakt" diye işaret edilen kemâlât ile yaşar. (Vahdeti Şuhud) (Bakâ Billah) (fark bölümüdür)

7-"Fakr" = mahvı küll = Hiçlik (Vahidiyet mertebesidir)

v

TASAVVUF VE FELSEFE

Nedir birbirinden farkları?...

Tasavvuf dinin temelindeki düşünsel tabandır!. Dolayısıyla biz bu olaya daha geniş kapsamlı olarak "Din ve Felsefe" diye yaklaşalım isterseniz..

Din ile felsefe arasındaki en önemli fark şudur:

Dinin esası "iman" nuruna dayanır!.

"İman" nuru olmayan kişi ne kadar akıllı olursa olsun hidayete eremez.Yani Şironun güçlü tesirlerinden nasip almamışsa, Uranüsün üstün akıl özelliklerine sahiptir, fakat felsefeci kafası vardır.

Maddi değerlerden arınmış, maddeötesi değerlerle meşguldür; ancak felsefede kalmıştır. Buna eskiler işte iman nurundan mahrum kaldığı için felsefecidir derler... Söz doğrudur.

Felsefe iman nurunu esas almaksızın, sırf akıl gücü ile yapılan çalışmalardır.

Felsefe, görülenden yola çıkarak, varlığın – yaşamın- yaşam içinde insanın yerinin ve davranış kökeninin tesbit edilebilmesi çalışmalarını yapar.. Bilgiye, görgüye, kültüre, ilme dayanır yani zâhirde mevcut beş duyuyla algılanan donelere dayanır.

Din ise görülmeyenden yola çıkarak, görülmeyenin verilerine dayanarak görülenlerin deşifre edilmesi sistemine dayanır. Zira dini vahiy esasına dayanarak bildiren Nebi’dir.

Nebi normal göz ile, beş duyu ile algılanamayan bir biçimde algıladıklarını esas alarak, onlara dayalı bir biçimde görülenleri deşifre edip değerlendirme sistemini getirmiştir. Bu ikisi arasında uçurum vardır; çünkü gördüklerin, göremediklerin yanında nedir?.. bir hiç!. Sonsuzda bir hiç!.

Bu yüzdendir ki felsefe her halükârda yanılmaya mahkumdur.

Gördüğüne göre bir sonuç çıkaracak; ama göremediği bir başka esasın yanında o sonuç değerini yitirecek hiç olacak..

Buna karşılık din görülmeyen gerçekleri de esas alan bir biçimde varlığı değerlendirme yoluna gidecek; bunun neticesinde gerçek değerler idrak edilebilecektir. Onun içindir ki felsefe eldeki mevcut bilgilere dayalı bir sistemdir; değerleri de ele geçenlere GÖREdir; yani izâfidir!

Din (sistem) ise başlangıça kolaylıkla kavranamıyacağı için, imana dayalı bir sistemdir... Ama yanlış anlamayalım, “din imana dayalı bir sistemdir” derken, burada imanla iş biter anlamında kilitlenmiyelim!

İman dan gaye ameldir!.

Bir şeyler yapmaktır!... Bir şeyler yapmak için de önce onun yapılmasına iman etmek lazımdır.

İman etmek görülmeyene olur; görülen şeye iman olmaz!.. Gördüğün bir şey için, iman ediyor musun, denmez.. Zaten onu görüyorsun, bu yüzden burada iman söz konusu olamaz..

İman görülmeyene olur.. Görülmeyene iman etmek suretiyle, o görülmeyenin yapısal özelliklerine, yapısına, tarzına, sistemine, şekline göre gerektiği gibi fiiller ortaya konulur. Yani, görülemeyen gerçeklere dayalı bir şekilde çalışmalar yaparak, varlığın sırrına, aslına, orijinine ermektir “Din”..

Felsefe ise eldeki mevcut doneleri değerlendirmek suretiyle varlığın yapısını ve sistemini çözmeye çalışmayı ve bunların içinde insanın yerini tesbit etmeyi hedef almıştır.

Felsefe ile din arasındaki farkın muazzamlığı apaçık ortada değil mi?..

Beş milyon veya beş milyar ile sonsuz arasındaki fark ne ise; felsefe ile din arasındaki farkta budur işte !...

Felsefe de çeşitli bilgileri alıp değerlendirmek suretiyle belli bir dünya görüşüne sahip olabilir; bununla beraber dilediğin gibi yaşayabilirsin...

Buna karşılık dinde ise, bir takım çalışmalar yapma zorunluluğu söz konusudur; bu zorunluluğu ise idrakın veya imanın oluşturur.

Çünkü, Din sana diyor ki...

Gelecekte senin için şöyle şöyle bir yaşam söz konusu...

Bu yaşamın üzüntü ve sıkıntılarından kurtulmak; güzelliklerini yaşamak istiyorsan, bunun için şu tarz çalışmalar ve davranışlar ortaya koymak zorundasın!. Aksi takdirde o hedefe ulaşabilmen mümkün değildir!.

Evet, Din bunu söylüyor!.

Öyle ise dinde esas mesele, "iman" edilen konularda yapılması gereken çalışmalardır... Yani, imandan öte, esas olay, inancın sonucu olan ameldir, yani fiillerdir...

Zira, sadece "iman ettim" demek yeterli olmayıp; önemli olan, o imana dayalı hususlarda belli fiilleri ortaya koymaktır!.

Âyet-i Kerimede ne deniyor:

"İMAN EDİP, KURTULUŞA ERDİRECEK OLAN FİİLLERİ TATBİK EDERLER"

"İNSAN İÇİN KENDİ ÇALIŞMALARININ SONUCUNDAN BAŞKA BİRŞEY SÖZKONUSU DEĞİLDİR"

İnsan daima kendisinden çıkan fiillerin sonuçlarıyla karşılaşacaktır!.

Her aşamada yaptıklarının neticeleri, bir sonraki aşamada o kişi için otomatik olarak oluşmaktadır..

v

TAYYİ MEKÂN

Velilerin yaptığı tayy-i mekân" iki türlüdür ;

1-Birinci tür "tayy-i mekân"da; bir veli bedenini bırakıp, ruh olarak her hangi bir yere gider; ve orada ruh, bir madde görüntüsü verir bir hâlde görünebilir.

Hızır Aleyhisselâm’ın günümüzdeki yaşamı bunun benzeridir.. Hızır Aleyhisselâm, madde boyutundaki biyolojik bedenden, "berzah" denilen dalgasal boyutun ışınsal beden yaşamına geçmiş olmasına rağmen; istediği zaman, bu ışınsal bedenini yani "ruh"unu, biyolojik bedene dönüştürerek dünyamızda yeralmaktadır..

Kısa bir süre sonra dünyamıza geri gelecek olan İSA Aleyhisselâm da, halen ışınsal bedeniyle dalga boyutta yaşamaktadır!. Bir süre sonra Allah`ın hükmü ve iradesiyle bu ışınsal bedeni yoğunlaşarak, biyolojik beden şekline dönüşecek ve böylece dünyamızda yerini alacaktır..

Bunları niye anlatıyorum...

Bilelim ki ışınsal bedenin, biyolojik bedene dönüşmesi mümkündür; Allah`ın dilediği hâllerde, dilediği kişiler için!... Mümkün olan bir şeyin de Allah`ın dilediği bu kişiler için gerçekleşmesi son derece kolaydır!.

2-İkinci tür "tayy-ı mekân"da, beden, ruh gücünün oluşturduğu bir koruyucu manyetik alan içine girer, yani çevresinde koruyucu bir manyetik alan oluşur. Bu koruyucu manyetik alan, yüksek hızın getireceği zararları keser!. Çünkü aşırı hıza bu vücut, normal şartlarda dayanamaz!. Fakat O Zât, belli ruh kuvvetiyle çevresinde belli bir koruyucu alan meydana getirir ve o hız ona zarar vermeden istediği yere gider.

v

TECDİD (YENİLENME)

“Tecdid”i, yeniyi ortaya koymak gibi anlıyorum ben, “fiy halkın cedîd”den gelen bir şekilde; “eskiyi yeniden” ortaya getirmek olarak değil.

Yenileri, eskiyle değerlendirdiğimiz için de, otomatik olarak geçmişin hayâl dünyasında yaşıyor; yarın, geçmiştekinin değişik elbiselisini göreceğimizi tasavvur ediyoruz!.

Dünyayı da böyle değerlendiriyoruz, Dini de, tasavvufu da, evliyayı da!…

Oysa, dün, ders almak; o dersle, yeniyi değerlendirmek için gereklidir; geri gidilmek ve yaşanmışı tekrar yaşamak için değil!. Bu Allah’ın sistem ve düzenine aykırıdır!.

Mevlâna Celâleddin'in çok sevdiğim şu beyti, önemli bir gerçeği vurgular...

"Dünle beraber gitti ne kadar söz varsa düne ait, cancağızım;

Bugün artık yeni şeyler söylemek lâzım!.."

Bu ifade, "müslümanlık" anlayışı ile ilgilidir; "İslâm Dini" ile değil!.

Daha önce de çok açık bir şekilde vurguladığım gibi, "İslâm Dini" zamanüstü evrensel sistem ve düzendir Allah indindeki.

Bütün Rasûller bu zamanüstü evrensel sistem ve düzeni, kendi toplumlarına, anlayabilecekleri değişik şekillerde açıklamışlar; bundan da çeşitli kavim veya Rasûl adına göre değişik dinler varmış zannı doğmuştur!..

"Sünnetullah" denilen, zamanüstü evrensel sistem ve düzen asla yenilenmez ve değişmez!. Dünya varolmadan ne ise, bugün de odur; kıyâmetten sonra da aynıdır!.

Yenilenme; anlayışta, yorumda olur!.. Yani, müslümanlık anlayışında, "Din"i değerlendirmede olur ;Sistemde değil!. Zirâ, zaman değiştikçe insanların kavrayışları geliştikçe; ilim, irfan, teknoloji, fen ilerledikçe "İslâm Dini"ni değerlendirme de o nisbette değişir!.. Dün, sebebi anlaşılamadığı için inkâr edilen pek çok şeyin, bugün sistem ve düzen sonucu önerilmiş çok önemli ve zorunlu bir şart olduğu farkedilir!..

İşte bu, insanların "İslâm Din"ini anlayışlarının, yani "müslümanlığın" yenilenmesidir; "DİN"in değil!.

Mevlâna Celâleddin'in söylediği de "Din"in, günün getirdikleri ışığında yeniden değerlendirilmesi; ve geçmişte kıymeti anlaşılmayan bir çok hususun değerinin farkedilmesidir! Bu yapılmadığı takdirde, Din anlayışımızı asırlarca önceki insanların şartlarının getirdiği kozayla kayıtlamış; pek çok konuda ilerlememize rağmen, "DİN"i anlamada ve değerlendirmede kendimizi geri kalmaya mahkûm etmiş oluruz!. "Dün" kozasından çıkıp, öze eremeyiz!.

Her hicri yüz yılın başında gelen "Müceddid"ler yani "yenileyici"ler vardır. Çünkü her yüz yılda bir, dünyanın şartları değişir.

Dünya`nın genel şartları değiştiği için, o günün şartlarına göre, Din`i tecdit etmek = değişen anlayışa ve toplumun gelişmelerine göre Dini yeniden yorumlama ve açıklama gerekir.

Dini tecdit ederken yapılan iş, Din`de yeni şartlar getirmek değil; Dini, o günün şartlarına, anlayışına göre anlatmaktır.işte bunu, 100 yılda bir gelen "Müceddit"ler yapar...

Oysa olayın ilerleme doğrultusunda olması gerektiğine dair Allah Rasûlü’nün bir işareti de vardır... Bu konuda şöyle buyurur:

"Allah her yüzyılın başında bir müceddit gönderir; dini anlayışı yeniler!"

Bu işaret dahi, görüldüğü üzere, belli aralıklarla, o günün şartları içinde "Din"de yeniden değerlendirme yapmanın gerekliliğini göstermektedir!.

Şimdi burada anlaşılması ve yapılması gereken şey şudur.. "DİN"de reform, olmaz, çünkü "Din"e form veren Allah`tır! Ancak "Din"i anlama ve değerlendirmede yeni bir çalışma; diyebiliriz!.

Yaşam sürekli yenileniyor!

Peki...”yaşam yenileniyor”... Yenileyen kim?..

Yaratan!

Yaşamda zâhir dünyasına ait olan herşey yenileniyor da bâtın dünyasına ait olanlar olduğu gibi mi kalıyor?...

HAYIR!

Allah “Yenilensin !” hükmünü verdiği anda zâhiri de bâtını da her şeyi yeniliyor.

Zâhir dünyasında nasıl birtakım şeyler çok büyük bir hızla değişime- dönüşüme uğruyorsa, bâtın dünyasında da aynı hızla birçok şeyler değişime-dönüşüme uğruyor. Ama değişmeyen şeylerde var.

Değişmeyen şey nedir?..

”Allah’ın sistemi ve düzeni!

“Allah’ın sistemi ve düzeni asla değişmez”- (48-23)

Anlayış ve değerlendirmede yenilenme var ama İlâhi Sistem ve düzende yenilenme yok!

Mikro boyuttan makro boyuta kadar geçerli bir düzen ve sistem var! Bu geçerli sistem ve düzen 10 bin yıl evvel de böyleydi,1 milyon yıl evvelde böyleydi, 10 bin yıl sonra da yine böyle...

Bilimin gelişmesi ; mecaz yollu insanlara anlatılmaya çalışılan “din”in hikmetlerinin anlaşılmasına vesile olmuştur.

İnsanların anlayışı,basireti gelişmiş, ilimle anlayışlar yenilenmiş ve dolayısıyle de günümüzde insanlar dinin geliş hikmetlerini anlamaya başlamışlardır...

Kime göre? ..

Benim anlayışıma göre... Gerçekten böyle olabilir de, olmayabilir de...Ama benim anlayışıma göre böyle!

Allah bize değişmez sistemini Nebi ve Rasûlleri aracılığıyla bildirmiş.

En kapsamlı açıklamayı da Allah Rasûlü Hz.Muhammed Mustafa S.A.V yapmış Allah’ın bu sistem ve düzeni hakkında.

Allah bizim dışımızda-ötemizde bir tanrı değil!

Artık bunu çoğunuz, pek çoğunuz biliyorsunuz.

v

TECELLİ

«Tecellî»; görünme, belirme, açığa çıkma gibi anlamlarda kullanılır... Oysa, bütün bu ifadelerden anlaşılan iki ayrı varlıktır...

Halbuki biliyoruz ki, var olan “TEK’tir ve olup biten her şey O “TEK”te olup bitmektedir!..

Bu durumda “O”nun «tecellî»sinden söz edebilir mi?.. Düşünebildiğimiz ve düşünemediğimiz her noktada, tüm özellikleri ile sadece kendisi varolduğuna göre. ALLAH’IN TECELLÎSİ DE OLMAZ!..

«Tecellî» kelimesi, ifade yetersizliğinden dolayı kullanılmakta olan bir kelimedir. Hakikî mânâda karşılığı sözkonusu değildir!..

Zira, gerçekten bir tecellînin varolabilmesi için, önce bir merkez, bir öz, bir cevher olması ve buradan da «tecellî mahalline» uzanan ya da yansıyan manâlar olması icabeder!.. Meselâ, Güneşin merkezinden uzaya yayılan ışınlar gibi!. Yani, “ALLAH”ın da bir merkezi olmalı ki, oradan «tecellî» eden manâlar kabul edilebilsin!.. Bu muhâldir!..

“ALLAH”ın bir merkezi, lokâlize olduğu bir yeri mevcut değildir ki, oradan herhangi bir yere tecellisinden sözedilebilsin... Tecellî için, bir çıkış merkezi gereklidir... Çıkış noktası olmadığı zaman ise «tecellî» kelimesi anlamını yitirir!..

v

ALLAH’IN KENDİNDEKİ SAYISIZ MÂNÂLARI SEYRİ

KESRET (ÇOKLUK) NASIL OLUŞTU?

Şimdi, bu seyrin detaylarına giriyoruz:

Kendindeki sayısız mânâları ortaya koyma gayesiyle, o mânâlara uygun, o mânâların ortaya çıkışına elverir suretleri meydana getirmiş; gerçekçi bir ifade gerekirse, o suretlere bürünmüştür!.

Kendi varlığındaki hangi özelliği veya mânâyı ortaya koymayı diliyorsa, o mânâya uygun surete bürünmüştür!..

Burada dikkat edilmesi gerekli nokta şudur ki; o suretin, o mânânın gerektirdiği özelliklerle, o sureti oluşturmuş; o suretin şartları içinde, o suretten gerekeni ortaya çıkartmıştır..

Eğer, o suretin şartları içinde gerekeni ortaya koymasaydı, ÖTEDE bir TANRI kavramı ve bunun sonuçları ortaya çıkardı ki, bunun neticesinde de varlıkta düzen diye bir şey olmaz; kaos olurdu!...

DİLEDİĞİ SÛRETTE ORTAYA ÇIKMAKTADIR!

"O", hangi özellik veya mânânın ortaya çıkmasını dilemişse, o mânâya uygun surete bürünmüş ve o suretin şartları içinde gerekenleri ortaya koymuştur!.

İşte buna işaret edilen bir âyet...isrâ 84:

"Kul küllün ya`melu ala şakiletihi"...

"De ki: Hepsi de programları doğrultusunda fiiller ortaya koyarlar -şakiletihi- ..."

Yani, hangi özellik veya mânânın ortaya çıkması dilenmişse, onun ortaya çıkışı doğrultusunda bir program oluşturulmuş; o program doğrultusunda meydana gelen yapıdan da muradedilen fiiller ortaya çıkmıştır...

İşte bu sebepledir ki, hepsi de kendi programları doğrultusunda fiiller ortaya koyarlar, açıklamasını yapar âyet!.

Eğer, bu noktayı kavrayabilirsek, bu kavrayış bize, en azından şunu getirmek zorundadır:

Kimi, neyi, nasıl ve ne şekilde, nerede ne biçimde görürsek görelim; O Yüce Zât`ın, kendindeki bir özellik veya dilediği bir mânâyı, o suret biçiminde ortaya koymak istediğini müşahede ederek; oradaki fiilin, varoluş gayesine uygun bir şekilde ortaya çıktığını farketmemiz gerekir.

Nitekim, Yunus Emre de,

"Yaradılmışı hoş görürüm;

Yaradan`dan ötürü!.."

mısraı ile bu noktaya işaret etmiştir...

Yaradılmışı hoş görürüm... Yani, meydana gelmiş o sureti hoş görürüm... Niye?..

Çünkü o sureti meydana getiren, orada o mânâyı ortaya koymak için, o surete bürünmüştür!.

İşte bu sebepten: "Ben yaradılmışı hoş görürüm" diyor, Yunus Emre... Bu noktaya vukufu dolayısıyla...

Şimdi, bu boyuttan, yani bu tepe noktadan, varlığa baktığımız zaman; her bir birimde hangi manâyı izhar etmek istiyorsa, o mânâ ve özelliklere haiz bize göre sonsuz sayıda varlıkla karşı karşıya kalırız..

Elbetteki bu yaratışta, Allah`ın isimleri diye bildiğimiz Esmâ-ül Hüsnâ, i varlıkta terkipler şeklinde zuhur eder..

Yani, varlıkta tek başına olarak "Rahiym" isminin mânâsı veya "Kahhar" isminin mânâsı veya "Latif" isminin mânâsı âşikâr olmaz!.

Âlemlerde, tüm boyutlarda ve katmanlarda ortaya çıkan tüm suretler, beş isimden, on isimden veya yirmi isimden oluşan terkipler halinde ortaya çıkar!.

İşte bu terkipler, birimsel varlıkları meydana getirir...insan, melek, cin... Bunların hepsi de bu Allah isimlerinin, bileşimler halinde ortaya çıkışıyla varolan varlıklardır.

Bütün varlıklar, varoluş gayelerine uygun mânâlar ortaya koyar, dedik...

"Tecelli"ler, yani "tecelli-i esmâ", "tecelli-i sıfat" ve tecelli-i zât" ; nüzûl yollu, teklikten çokluğa doğru olan bakış açısının yaşanılmasıdır.

v

TECELLİ-İ VÂHİD

VARLIKTA "GAYRI"MEVCUT DEĞİLDİR!

Varlıkta, kendisinin dışında hiç bir şeyin varolmaması hasebiyle, o tavsifi yapan, ve o vasıfla da vasıflanan kendisidir!.

O vasfı meydana getiren, Kendisi`dir; Kendisinden`dir!. Fakat, Zâtı itibariyle de o tavsifin de kaydı altına girmekten münezzehdir!...

Bu Varlığın varoluş sebebini şu hadisi kudsinin manâ derinliklerinde bulabiliriz:

"Ben gizli bir hazine idim, bilinmekliğimi istedim Âlem`i, bilmekliğimi istedim Adem`i meydana getirdim..."

Kendindeki sayısız özellik ve mânâları seyretmeyi dilemiş, -tabii, buradaki seyretmeyi dilemesi tabiri, mecazi bir anlatımdır-; bunun gereği olarak, kendindeki mânâları kendi varlık boyutuna göre "AN" içinde seyretmiştir!...işte bu seyredişin adı, tasavvuf diliyle "Tecelli-i Vâhid"dir!..

Yüksek mertebeli Zevât-ı Kiram, bu konuda,

"Allah bir kere tecelli etmiştir ve bu tecellinin ikincisi de olmamıştır."

diyerek, bu noktaya işaret ederler...

Yani, O yüce Zât`ın "kendinden kendine olan nazarı", bütün bu bilebildiğimiz, düşünebildiğimiz, hayal edebildiğimiz; ve tüm varlığın düşünebildiği, hayal edebildiği her şeyi meydana getirmiş; kendi varlığı ile meydana getirmiş; kendinden meydana getirmiştir... Fakat, kendine "vücud"una nisbetle de "YOK" hükmündedir!.

"Mardiye Nefs" mertebesinde "tecelli-i Sıfat" zuhurunda "fetih" hâsıl olduğu zaman bu zuhur mutlaka ağırlıklı olarak bir sıfattan olur.

v

TECESSÜS

İki türlü soru sormak vardır...

Birincisi ilim öğrenmek için olan...

İkincisi başkalarının açıklanmamış hallerini öğrenmek amacıyla olan buna TECESSÜS de denir... Kur’ân; “TECESSÜS ETMEYİN” diyerek; başkalarının açıklamadığı hallerini sormanın yanlış olduğunu bildirmiş ve bunu yasaklamıştır...

Soru ilim öğrenmek içinse, insanı zirveye doğru yükseltir; tecessüs içinse batakta eritir!...

v

TEFEKKÜR

Akıl olmadan iman olmaz!

Akıl, bir bilineni diğer bir bilinene bağlamak suretiyle derin tefekküre ulaşır.

Tefekkür, düşünce devreye girince de, iman başlar!

İnsanı bilinçli bir varlık olarak diğer mahlûkattan ayıran şey, "tefekkür" dediğimiz derin ve kapsamlı düşünce; "muhakeme" dediğimiz, farklı şeyleri değerlendirmeye tabi tutarak ortaya bir mânâ çıkarma özelliğidir..

Yani, bir insanın, insan olabilmesi için, gerçek yaşam değerlerini iyi kavraması, yaşam sistemi üzerinde yeterli araştırmalar yapması ve bu araştırmalardan çıkacak sonuçlara göre de kendine yön çizmesi zorunludur.

İşte bu düzey, tasavvufta "Levvâme Nefs" dediğimiz mertebede başlar.

Kelime anahtarları, eğer beyinde düşünce kilitlerini açabilirse, insan tefekkür âleminin sonsuzluğuna kanat çırpar.

Esasen, sonsuzluk için varolan insan, ya şuur boyutunda kendisini tanıyıp "Sonsuz"a ayna olma huzur ve saadetini yaşayacak; ya da ilim ve idrak yetersizliği sebebiyle kemâlini şartlanmalara bırakmış bir halde, "ben bir maddeyim" vehmi ile hücre batağında mahvolacaktır !.

Tefekkürsüz şeklî tapınmaya verilen isim ise namazdır!..

İman ve gereği fiillerle cennete, düşünsel arınmayla “Allah”a erersin; takdirindeki kadarıyla… Tefekkürsüz, sorgulamasız “Allah”a ermiş tek bir ferd yoktur, buna Allah Rasulü de dahil!.

Fâtiha’sız namaz olmaz, çünkü yönelişin anahtarı odur!.. Onun anlamının tefekkürüyle başlar “Allah”a yöneliş!… Anlamını tefekkür etmeden ister Arapça oku, ister Türkçe, yalnızca papağan gibi tekrarlamış olursun; “bal”, “bal” deyip, midesi “bal”dan mahrum, bedeni onun lezzet ve enerjisini tadmamış anlayışı sınırlı gibi!.. Sana “bal”ı öğretmişler ki, alıp yiyerek değerlendiresin, diye!.

Taklitçilikle yaşam asla oluşmaz... Taklidi terketmenin yolu da, kabullenmeyi terkten geçer!... Sürekli tefekkürle yaşamakla başlar...

İnsan ezbercilikten ve taklitçilikten çıkmadan düşünerek yaşayamaz...

Attığın her adımda, o yaptığını niye yapmakta olduğunu düşünmek ve sonuçlarının sana neler getirebileceğini de hesaba katmak zorundasın... Ki, sürekli düşünme melekesi gelişsin...

Öyle ise Ezberci ve taklitçi yaşamdan, her an düşünerek yaşam katmanına sıçrama yapmak zorundayız...

Düşünen beyin insana verilen en büyük belâdır!...

“En büyük belâ Nebi ve Rasûllere , sonra sırasıyla mertebesine göre velilere ve müminlere verilir “

yolundaki hadisi bir de bu bakışla değerlendirin bakalım... Acaba belâ, hastalık-kaza-işsizlik gibi şeyleri mi anlatıyor, ki bunlarla insan tekâmül etsin; yoksa DÜŞÜNMEYE başlayan beyni mi?...

"Tanrı" kavramından kurtulmak irfan ile olur, basiret ile olur bunu da tefekkür ve muhakeme ve ilim getirir...

v

TEFSİR

Tefsir; gelen metni açıklamadır...

Kur’ân ’ın bir tefsiri vardır, bir de gerçek anlamı.

Tefsir; çalışıp çabalama sonucu, kişinin uzun seneler sonunda elde ettiği ilim ile, zâhir mânâsının genişletilmesi demektir.

Gerçek anlamı ise, ancak Allah’ın “indinden ilim” ihsan ettiği RASİH kişiler tarafından bilinir. Bunlar Rabbülâleminin verdiği ilim ile, her bir âyet ve kelimenin gerçek mânâsını müjdelerler .

“ONUN TE’VİLİNİ ALLAH’DAN VE ONUN İHSANINA EREN PERDESİZ KİŞİLERDEN BAŞKASI BİLEMEZ.” (3-7)

v

TEKVİN ( KEVNİ MEYDANA GETİRME)

“Allah’ın Zâtını tefekkür etmeyiniz”

emrince Zâtı hakkında bir şey söyleyemiyoruz!..Fakat Allah’ın vasıfları sadedinde “hayat, ilim, irade, kudret, kelâm, semi, basar” vasıfları ile muttasıf bir varlık olduğunu idrak edebiliyoruz.

Bu yedi vasıf, tabii olarak bir sekizinciyi tanıtıyor...Bu sekizinci vasıf , “Tekvin” sıfatı oluyor!..

“Tekvin”, kevne getirme, kevni meydana getirme mânâlarına anlaşılıyor..

Yani Hay olan, ilmi olan, bu ilmini iradesi , dileği istikametinde fiile döken varlık; bu sıfatların sonucu olarak tekvin sıfatı ile de muttasıftır.

Bu “Tekvin” sıfatını bazıları “yaratma” diye tercüme ediyorlar. Kevni meydana getirme!..Varlığı meydana getirme...Ancak bu kevni meydana getiriş, muhakkak ki rastgele olmayacak, dışardan alma olmayacak; kendinden olacak!..

Madem ki kendinden gayrı bir varlık yoktur!..Kendinden gayrı bir varlık olmaması hasebiyle tekvin olayı , kendinden meydana gelecektir!..

Kendisi bir fiil ortaya koyacak, bu ortaya koyduğu fiil de muhakkak ki bir mânâ taşıyacak...

Şimdi dikkat edin buraya..

Şu vasıflarla muttasıf olan zât, herhangi bir fiili ortaya koyacak...Kendinde mevcut olan ilme dayanarak, bir fiili ortaya koyacak ve bu fiil bir mânâ taşıyacak; bu mânânın gereği olarak bu fiile isim vereceğiz. Bu fiile verdiğimiz isim, esasında o fiildeki mânâya olacak!..Dolayısıyla bu mânâ, meydana getirenin kendinde mevcut olan bir mânâ olacak.

Kendinde mevcut olan bir mânâ olacak ama, o mânâ ile de,o mânâyı meydana getiren kayıtlanmayacak!..

Bu nasıl olur?..Hem mânâyı meydana getirecek, hem de o mânâ ile kayıtlanmayacak!

O mânâ kendisine ait!..O mânâyı kendisi ortaya koyacak, fakat o mânâ gibi daha pek çok mânâları da ortaya koyacak!..Ve dilediğini, dilediğirce yapabilecek!.. Demek ki, bu husus, dileme yani irade ve iradenin sonunda da dilediği yapma kudretini ortaya koyma ve böylece de tekvin sıfatı ortaya çıkıyor.İşte bunu anlatan âyet:

“İRADE ETTİĞİNİ YAPAR.”(Hac-14)

“DİLEDİĞİNİ YAPAR!..”(Hac-18)

Bu âyetler irade ve kudret sıfatlarının mevcudiyetini ifade, anlatma babında...

Hz.Rasùlullah (sala’llâhu Aleyhi ve sellem) bu âyeti bize naklederek,ulaştırarak;Allah’ın dilediğini ortaya koyma durumunda olduğunu ifade ediyor...

Dilediğini ortaya koyma durumunda olan bir varlık, herhangi bir şeyle kayıtlı olamaz! Mümkün değil!..

Kayıt varsa , dilediğini yapma hükmü yoktur!..Dilediğini yapma hükmü varsa , kayıt altına girmez.

Âlem , kâinat diyoruz ve yahut âlemler diyoruz.Bu iki isim de netice itibariyle yaratılmıştır!.

Nasıl yaratılmıştır?

Dilediğini yapan tarafından , yoktan var edilmiştir!..

“Yoktan var edilmiştir”..

v

ALLAH HERŞEYİ NASIL YOKTAN VAR ETMİŞTİR?

Bunun izahına girerken hemen bir âyeti hatırlayalım.;

“İNSAN ÜZERİNDE DEHR İÇRE BİR ZAMAN GEÇTİ Kİ O HİÇ BİR ŞEYLE ANILMAZDI!..”(76-1)

Yani, insan isminin müsemmâsı olan mânânın , o zamanda henüz varlığı yoktur!.

Bu hangi zamandır?

Bu, zaman değildir!..Boyuttur!..

Zaman başkadır; boyut başkadır..

Burada anlatılan zaman değil boyuttur!

Sıfat mertebesi dediğimiz,”Vahidiyet” mertebesinde, mevcut vasıflarıyla kendisinin olması hâli..Bu boyutta henüz isimlerin mânâları söz konusu değil..

İsimlerin mânaları söz konusu olmadığı yerde, boyutta, bu isimlerin mânâlarından oluşan varlıklar da söz konusu değil!..

Öyle ise sıfat mertebesi dediğimiz mertebe itibariyle, yaratılma söz konusu değil!..

Bu boyutta kendi vasıflarıyla kaim olan varlığın , kendi varlığını , varoluşunu bilişi sözkonusu...

Buradaki ilim, sıfat mertebesindeki ilim sıfatıdır!

Sıfat mertebesindeki ilim, Allah’ın kendine olan ilmidir!..Kendi mevcudiyetine , sıfatlarına ait olan ilimdir. Kendi vasıflarını tanıması, bilmesi yönünden olan ilimdir..

İsim mertebesindeki ilim ise , isimlerin mânâlarını kendinde müşahede etmesi ile ilgili ilimdir.

Bu ikisi arasında,boyut farkı vardır!..

Boyut farkı,ilâhi olan ilmin yani Zâti olan ilmin,

a-Kendi varlığına,

b-Kendi mânalarına,

c-Ve bu mânaların neticesinde oluşan fiillere bakışıdır!

Boyut farkı budur!..Zaman , ef’al âlemi için itibari olarak geçerli olan bir tâbirdir...Mertebeler arasındaki olay ise zaman olayı değil boyut olayıdır!..

Allah zâtından sıfatına , sıfatından esmâsına tenezzül etti diye târif edilmek istenen şey, bu boyut farkıdır! Ve bu, bir “ân” olayıdır!..

“AN”ı zaman diye anlamamak lâzım!

Esasen ! “AN” kelimesi ile işaret edilen zaman boyutu; “DEHR” kelimesi ile tanıtılan varlığa aittir!..Yoksa bizim 5 duyuya nisbetle var kabul edilen zaman boyutu ile “AN” kelimesinin işaret ettiği mânânın hiçbir benzerliği söz konusu değildir..

“DEHR” ise daha önce naklettiğimiz kudsi hadiste açıklandığı üzere Allah’tır..Öyle ise,”AN” gerçeği itibariyle Allah katındaki zaman birimidir!..Ve bu zaman birimi ancak “zât” ve “sıfat” tecellileri mertebelerine erişmişlerce bilinebilir..

Yoksa avamın şartlanma yollu,beş duyu kaydından dolayı var kabullendiği zaman anlayışı ile burada kastedilen “AN” mânasını anlayabilmek mümkün değildir..

Avama göre zaman fiiler mertebesinde,olayların birbiri ardına dizilmesi sebebiyle, birinin diğerine karşı durumuna verilen hükümdür..

Bu boyutta ise fiil sözkonusu değildir!..

Bu ancak, “zâti ilmin kendine nazarı” diye târif edilebilir.

Kendine nazarı da ;

1-Zâtına nazarı,

2-Varlığına nazarı,

3-Kendindeki mânâlara nazarı olmak üzere, üç ayrı bölümde incelenebilir...

“Zâtına nazarı”, zât mertebesini ;

“Sıfatına nazarı” ,bu belli sıfatlarını bilmeyi;

“Mevcut olan mânalarına nazarı” da esmâ mertebesinin tabii ve zarûri sonucudur ef’al mertebesi!Çünkü mânâlar mutlaka , kendi mânâları istikametindeki fiilleri doğururlar!.

İşte kendinde mevcut mânâların tabii sonucu olan fiillerin ortaya çıkış noktası “yaratmanın” başlama noktasıdır!

Bu noktada,âlemler yaratılmıştır!..

Kesret, çokluk bu noktada meydana gelmiştir...

Bu noktada varlık ve yokluk;

bu noktada Hâlik ve mahlùk;

bu noktada Rab ve abd mânâları fiile dönüşmüştür.

Fiil mertebesindeki fiilleri meydana getiren fail, o fiillerin mânâlarıdır ki; o mânalar, OZâtın kendinde bulduğu mânâların ortaya çıkıp çıkmaması ile alâkalı olan mânâlardır...Yani belli ilâhi isimlerin mânâlarının, âşikare çıkması veya çıkmasındaki şiddeti zuhûru, neticede bu fiilleri meydana getirmiştir..Ki bu da “dilemesi”ne bağlıdır!..

Ef’al mertebesinin özünde mevcut olan hayatiyet, o varlıktaki Kudsi Ruha, Ruh-ül Kuds’e aittir!..

Kudsi Ruh denir, Külli Ruh denmez!..Çünkü “külli”nin karşılığı olan “cüz”iyyet Ruh için sözkonusu değildir!..

”Ruh”un “cüz”lüğü olmaz!..

Ruh’un cüziyeti , cüzleri olmayacağı içindir ki,bütün varlıktaki Sâri Ruh,Tek Ruh kastedildiği zaman,Kudsi Ruh tabiri kullanılır..

Bütün isimlerin mânâlarının mevcut olması ve tüm varlığa yayılmış, sâri olması hasebiyle de bu, Kudsi Ruh’ta mevcut olan tüm isimlerin mânâları, bütün isimlerle anılan varlıklarda mevcuttur.

Bu itibarla, Kâinatta mevcut olan tüm varlıklar, bu Kudsi Ruhun mânâlarının birbiri tarafından görülmesinden başka bir şey değildir!..

Varlık tümüyle, bu mânâlardan ibaret olması hasebiyle ; ve bu mânâların bakış açısı itibariyle; efal mertebesinin varlığından söz etmek mümkün değildir!..

Çünkü efal mertebesinin varlığı bir diğer bakana nisbetledir. Bir arının dünyası ve âlemi aynıdır; bir insanın dünyası ve âlemi ayrıdır; bir atomun milyonda bir küçüklüğünde olan bir mezonun dünyası ayrıdır.

Saniyenin on milyonda biri kadar olan bir süre içinde doğan, büyüyen, çoğalan ve yok olan varlık ve on milyar senede kemâle ulaşıp bir o kadar sene sonunda yok olan varlık; her biri kendi boyutuna göre vardır, kendi yaşam ölçüsüne göre vardır; fakat bir diğerine nisbetle, o varlığın varlığından söz etmek de mümkün değildir!..

Bu böyle olduğuna göre çıkan sonuç nedir?

Çıkan sonuç şudur:

Âlemlerin Rabbı olan Allah yarattığı âlemlerde Zâtı ile mevcuttur!..

Bu âlemlerde,her zerrede,kendinden gayrı bir varlık olmadığı gibi; kendi mânâlarını da gene kendisi seyretmededir!..

Öyleyse”yaratma” dediğimiz olay, mânâların fiiller mertebesinde aşikâre çıkışıdır!..

Fiiller mertebesinde aşikâre çıkan her bir fiil yaratılmıştır!..

“Yaratılmış”, çeşitli isimler alır.. İnsan,maden, hayvan vs.. Ve bunlar ,bütün yaratılmışlıklarına karşılık, varlıklarını, tümüyle Hak’tan alırlar!..Hak’kın varlığı ile kâimdirler.

Hakk’ın varlığı ile kâim olmaları, kendilerinde “Kayyum” isminin mânâsının mevcut olmasındandır!..

Her biri, kendi yönünde ne yapması gerektiğini bilir!..Çünkü, ”Alim” ismi de kendilerinde mevcuttur!..

Ancak bu isimlerin o fiil mahallinde aşikâre çıkmaları, o mahallin “kabiliyet ve istidadına” yani bu mânâları aşikâre çıkarmada pay alışına; hisse alışına göredir!..

Her bir mânâ, neyi gerektiriyorsa, o mânânın gerektirdiği fiil oradan aşikâre çıkar.Bu fiillin ortaya çıkması da Allah’ın dilemesinden başka bir şey değildir!..

Rabbın Allah’tır!..Sen Rabbının kulusun!..

Rabbının kulluğunu yerine getirmen yönünden;Allah’ın emrini yerine getirmiş olursun!..Ama Rabbının emrini yerine getirmen yanısıra, Allah’ın yerine getirmeni istediği, bütün emirleri yerine getirmekle mükellefsin!..Bu mükellefiyetini yerine getirmemenin neticesi ise, ”Nefsine zulm etmek” ve bundan dolayı da “azâba düçar olmak”tır..

Zira “nefsinin hakikatı” Allah’ın hakikatıdır”..

Nefs, bir şeyin Zâtıdır..Oysa, varlığın Zâtı Allah’tır!..

Sen nefsine zulm etmekle, Allah’ın hakkını vermemiş oluyorsun!..Bunu yapmanın sebebi de yaratılmışlığın hükmü altında, varlığının hakikatını müşahede edememendir!..

Eğer bilirsen ki, ne yönden kulsun, ne yönden Rab; ve bilirsen ki Allah senin nendir; ve bu bildiklerinin hakkını yerine getirirsen, işte o zaman ilâhi saadete ermiş, Allah’a vâsıl olmuş, dünyada iken Cennet’e girmişlerden olursun!..

Bir cam ele alalım... Bu cam dediğimiz şey, hamur halinde oluşur. Bu cam hamurunu eriyik halindeyken düşününün.. Sonra o hamura renk katın.. O renk daha sonra sabit hale geldi, cam`da... Sonra o camı, renkli camı aldık her hangi bir ışık kaynağının önüne koyduk. Güneşten gelen ışık esasında renksiz!... Fakat o camdan geçerek, camın arkasına o camın rengiyle renklenmiş olarak vurdu.

Şimdi, burada dikkat edilecek husus şu:

Gelen, ışıktır ve renksiz`dir. Fakat cam`dan geçerken renklenmiş ve arkaya renkli olarak vurmuştur.

Renk, gelen ışığa değil, o camın halitasına aittir. Hamuruna aittir. Hamurunda mevcut olan şeydir, vurduğu yerde, yansıdığı yerde meydana gelen renk, o camın terkibinde oluşmuş olan renkten dolayıdır...

Ancak, burada şunu gözden kaçırmamak lazım...

O camın terkibinde, yapısında mevcut olan renkde gene ışınların meydana getirdiği renkdir. Dolayısıyla o terkip gene belli bir ışıkla oluşmuştur. O`nun dışında değildir...

Bizim varlığımız, bu varlığın dışında oluşup da buraya gelmiş bir varlık değildir!... Allah`ın ilmi varlığı bünyesinde bir varlıkdır.

Dolayısıyla var oluşumuz, Allah`ın İLMİ ile var olan bir varlıktır.. Allah olmasaydı o takdirde biz zaten olamazdık!... Yani, "biz" dediğimiz şeyler, Allah`ın varlığı ile kaim varlıklardır. Ve O`ndaki mânâlar, bizim hamurumuzda açığa çıkmıştır.

Dolayısıyla, bizim varlığımız, O`ndaki mânâların, belli bir formül altındaki halli hamuru olduğu için, buna "terkib=bileşim" diyoruz!...

Bu terkibi oluşturan öğeler, Allah`ın Esmai ilâhisi`dir... Yani, 99 ismi de bizim bileşimimizde, hamurumuzda mevcuttur. Ama, kimi isim güçlü olarak, kimi isim zayıf olarak...

İşte, bu bileşimimizde mevcut olan mânâlar, genetik kartımızdaki yazılı veriler, özellikler, beynimizin sürecinde, çeşitli takım yıldızlardan gelen kozmik ışınımların beynimizde oluşturduğu açılımlarla ortaya çıkmıştır!.

Böylece oluşan beynimiz, yani terkipsel yapımız, daha sonra çeşitli takım yıldızlardan gelen ışınların yönlendirmesiyle belli kararlar, duygular, düşünceler oluşturur.

Bu nokta, kişi ile ilâhi yapı arasındaki farkın farkedilmesi noktasıdır...

İlâhi yapıda renksiz ve sınırsız olan mânâlar, terkibi yapıda ortaya çıktığı zaman, "yaradılış" denen mânâları meydana getirir... Yani, yaratılmışlık noktası, ilahi mânâların terkipsel bir hal alması ile birlikte başlar.

Hangi varlık bir terkipsel yapıya sahip ise, o varlık yaratılmıştır!.

Melek olsun, cin veya insan olsun; ya da hayvan, nebat, maden cinsinden olsun farketmez!... Çünkü bunların tümü de isimler bileşimi olan yapılardır...ilâhi esmâ terkipleridir.

Ama, bunları meydana getiren orijinal mânâlar ve bu mânâların sahibi olan Allah, yaradılmışlık anlamından münezzehtir!... Çünkü, bir terkip değildir, O!...

İşte, biz bu noktayı, çok iyi anlamak mecburiyetindeyiz!.

Sen, O mutlak varlıktan meydana gelmiş bir mânâ ve bir bileşim olman itibariyle; O`nun varlığı dışında hiç bir şey "sen"de mevcut değildir!... "Sen"in, O`nun dışında özel bir varlığın, cevherin, özün yoktur.

Fakat, O`ndaki mânâların bileşimiyle oluşman ve ortaya çıkman itibariyle de "sen", bir yaradılmışsın!.

"Allah her şeyi yoktan var etmiştir!..."

mânâsı; "yok" iken "var" olan bütün birimlerin varlığının, ilâhi isimlerin değişik bileşimler oluşturması sureti ile meydana gelmesi dolayısıyladır...

Bu konu, ilâhiyat konusunun, en ince noktalarından birisidir...

Yani, senin ne yönünle yaradılmış olman; ne yönünle de Allah`ın varlığı ile kaim bir varlık olman; Ulûhiyet mertebelerinin özelliklerinin halografik sistem üzere "sen"de var olma noktası..

Bileşimi meydana getiren o manâların, orijinal varlığa ait olması; sende mevcut olan bu terkibi meydana getiren mânâlarının orijinalinin de sende olmasını gerektirir, özü, cevheri itibariyle... Halografik esasa dayalı bir biçimde!

Zira, varoluş dıştan içe değil; içten dışadır!.

Ve, işte sen!.. Zât`ın itibariyle, O`sun!. Çünkü, "ZÂT" bölünmez, parçalanmaz, cüzlere ayrılmaz ve cüzlerden oluşmamış SINIRSIZ TEK`tir!.. Mânâların itibariyle ise, mânâlar bir terkip şeklinde sende mevcut olduğu için, yaratılmışsın!... Bu terkib var olmadan evvel, senin izafi-göresel, birimsel varlığın da mevcut değildi...

"Allah var idi ve O`nunla beraber başka bir varlık yok idi!..."

Ve senin, terkibi yapının derinliğine girersek, özüne girersek, zaten orada terkip mânâlar kaybolacağı için, öz kalacağı için, şu mânâ çıkar :

"An içre sadece Allah vardır; ve O`nun dışında hiç bir varlık yoktur!."

"Yani, Allah var idi ve O`nunla beraber hiç bir şey yok idi; el`an da öyledir" açıklamasını, boyutsal derinliklere inme olmadan anlayabilmek mümkün değildir!...

Bunun basit izahını şöyle yapabiliriz :

Seni atomik bir mikroskobun altına koyduğumuz zaman senin birimsel, izâfi, kişisel varlığın kalkıyor, salt atomlardan ibaret bir yapı kalıyor...

Bunun gibi, bileşiminin özüne girecek bir mikroskop elde edersek, bir bakış zumlaması, bir basiret elde edersek, bunun neticesinde görürüz ki, varlıkta var olan sadece Allah`dır!. O`nun ne içinde, ne dışında, ne arkası ve ne de önünde hiç bir varlık yoktur!.

İşte bu bakışı edinirsek, "İhlâs" Sûresi`nin hakikatını, basiretimizle müşahade ederiz...

Eğer, bu manâları çok, çok çok iyi anlayabilirsek, mesele bizim için çözülür. Aksi takdirde, mânâmızın, bileşimimizin getirdiği kavgalardan, tartışmalardan kendimizi kurtaramayız!...

v

ÂLEMLER VARLIĞI,

GERÇEK FİİLİ BİR VARLIKMI?

Peki, bu âlemlerin varlığı, gerçek fiili bir varlık mıdır, yoksa var kabul ediş yollu bir varlık mıdır?

Âlemlerin, her bir âlem içinde meydana gelen varlığın varlığı, bir ilâhi mânâya dayanır, dedik. Bu mânâlarsa kendinde bulduğu mânâlardır! Allah’ın kendinde seyreylediği mânâlardır!....O varlığın kendinde bulduğu mânâlar, var kabul etme yollu mânâlar değildir!..

Fakat bu mânaların fiil dediğimiz bir biçimde âşikâre çıkışı,yaratılma dediğimiz bir biçimde,çeşitli mânaların bir arada oluşuyla meydana gelen, bir fiili varoluştur ki, bu fiili varoluş ”vehmî” bir kabul ediştir.Fakat bu vehmi var kabul edişte,o terkibin mânası olan varlığa aittir!Dolayısıyla vehim,kul ismi anlamında yerini alır..

İlâhi mânada ise, Allah’ın, Zâtına, sıfatına ve kendi mânalarına nazarı sözkonusudur ki, bu nazar , bahsettiğimiz sıfatların ve bu sıfatının vasfının neticesidir!..

Allah için “vehim” tabirini kullanmak yersiz olur...Allah’ın kendi mânâlarının seyrini anlatma sadedinde geçmişte bu tâbir kullanılmışsa da; bu, konuya yaklaşım sağlayabilmek, adapte olunmasını temin etmek bakımından kullanılmıştır...Yoksa gerçek mânâda, ilâhi mânâda, Allah’ın “vehim” yollu kabùlü diye bir şey sözkonusu olmaz.

Allah âlemleri, “var kabul etmesiyle” değil, yaratmasıyla oluşturmuştur!..

Çünkü âlemler, isimlerin mânâlarını kendinde bulması hasebiyle, o mânâlardan oluşmuştur!..Mânâların âşikâre çıkmasıdır!..

O mânâların kuvveden fiile çıkması “yaratılma” denen olaydır.Yaratılmanın başlangıcıdır.

v

İSİMLER, YARATILMIŞ MIDIR;

GERÇEKTEN VARMIDIR?

Peki, bu isimler yaratılmış mıdır, gerçekten var mıdır?..

İsmiyeti yönüyle yaratılmıştır!..Ancak , o ismin müsemmâsı , kendisine ait olan kendidir!..Kendi özellikleri olması hasebiyle, bu mânâlar yaratılmış değildir!..Mânâlar kendine ait, kendinde mevcut olan mânâlardır..Buna mukabil mânâların isimleri yaratılmıştır.Çünkü mânâların özelliğine karşılık, isimler sonradan meydana gelmiştir...Dolayısıyla, isimler yaratılmıştır!..

Demek ki kâinat ve kâinatın içinde olan her şey, ef’âl mertebesi itibariyle her şey yaratılmıştır!..Sonradan olmadır! Ef’âl mertebesine kadar olanlarsa yaratılmış değildir!

Tabii biz burada efal mertebesi dediğimiz zaman “melekùt âlemi” denen âlemde bunun içine giriyor!..İlâhi kuvvetlerin aşikâre çıkışı olan”melekùt âlemi” dediğimiz âlem,efal âleminin içine girer.

Esmâ âlemi dediğimiz zaman,efal âleminde varolan fiillerin,varlıkların,görüntülerin orijinal mânalarını kastederiz!..Yani,mutlak varlığın , kendinde müşahede ettiği,ilmiyle ihata ettiği mânalar..Bu mânalar için yaratılmışlık söz konusu olamaz,çünkü kendisinin yaratılmışlığı söz konusu değildir!..

Senin yaratılmışlığın hiç bir zaman kalkmaz!..Yaratılmışlık hükmün, hiç bir zaman kalkmaz!..Çünkü,efal âleminin dışına fiil düzeyinde çıkabilmen mümkün değildir...Bugün nasıl efal âlemindeysen,bundan bir milyon sene sonra da yine efal âleminde olacaksın!..

Beş milyar sene sonra da yine efal âleminde olacaksın!..Efal âlemi, bugün madde dediğimiz terkible devam eder; yarın bir tür hologramik ışınsal beden dediğimiz yapıyla devam eder; ama neticede gene efal âlemidir!..

Ancak; kendi varlığında mevcut olan mânaların, Hak’ka aidiyeti yönüyle,yaratılmış değilsindir!..Efal boyutu itibariyle,yaratılmışsın!..

Öyleyse bu iki yönünün idrakında olarak; her ikisinin de ayrı ayrı hakkını verebilirsen; işte o zaman ebedi saadete ermiş olursun!..Aksi halde bir yönün, diğer yönünü perdelerse,bunun neticesinde mutlaka ayağının kayması,hakikatten sapman sözkonusudur...

v

ÂLEMDE ALLAH’I SEYİR

Âlem, kâinat diyoruz ve yahut âlemler diyoruz. Bu iki isim de netice itibariyle yaratılmıştır!

Nasıl yaratılmıştır?

Dilediğini yapan tarafından, yoktan var edilmiştir!..

“Yoktan var edilmiştir”..Peki.. Yoktan var edilmek ne demektir?

Bunun izahına girerken hemen bir âyeti hatırlayalım;

“İNSAN ÜZERİNDE DEHR İÇRE BİR ZAMAN GEÇTİ Kİ O HİÇ BİR ŞEYLE ANILMAZDI!..”(76-1)

Yâni, insan isminin müsemmâsı olan mânânın , o zamanda henüz varlığı yoktur!..

Bu hangi zamandır?

Bu, zaman değildir!..Boyuttur!..

Zaman başkadır; boyut başkadır.. Burada anlatılan zaman değil boyuttur!

Sıfat mertebesi dediğimiz,”Vâhidiyet” mertebesinde, mevcut vasıflarıyla kendisinin olması hâli..Bu boyutta henüz isimlerin mânâları söz konusu değil..

İsimlerin mânâları söz konusu olmadığı yerde, boyutta, bu isimlerin mânâlarından oluşan varlıklar da söz konusu değil!..

Öyle ise sıfat mertebesi dediğimiz mertebe itibariyle, yaratılma söz konusu değil!..

Bu boyutta kendi vasıflarıyla kâim olan varlığın , kendi varlığını, varoluşunu bilişi sözkonusu...

Buradaki ilim, sıfat mertebesindeki ilim sıfatıdır!

Zaman, ef’al âlemi için itibâri olarak geçerli olan bir tâbirdir...

Mertebeler arasındaki olay ise zaman olayı değil boyut olayıdır!..

“Allah zâtından sıfatına , sıfatından esmâsına tenezzül etti” diye târif edilmek istenen şey, bu boyut farkıdır! Ve bu, bir “AN” olayıdır!..

“AN”ı, zaman diye anlamamak lâzım!

Esasen “AN” kelimesi ile işaret edilen zaman boyutu; “DEHR” kelimesi ile tanıtılan varlığa aittir!..Yoksa bizim 5 duyuya nisbetle var kabul edilen zaman boyutu ile “AN” kelimesinin işaret ettiği mânânın hiçbir benzerliği söz konusu değildir..

“DEHR” ise daha önce naklettiğimiz kudsî hadiste açıklandığı üzere Allah’tır..

Öyle ise; ”AN”, gerçeği itibariyle Allah katındaki zaman birimidir!..Ve bu zaman birimi ancak “zât” ve “sıfat” tecellileri mertebelerine erişmişlerce bilinebilir..

Yoksa avamın şartlanma yollu, beş duyu kaydından dolayı var kabullendiği zaman anlayışı ile burada kastedilen “AN” mânâsını anlayabilmek mümkün değildir..

Avama göre “zaman”; fiiler mertebesinde, olayların birbiri ardına dizilmesi sebebiyle, birinin diğerine karşı durumuna verilen hükümdür..

Bu boyutta ise fiil sözkonusu değildir!..

Bu, ancak, “zâti ilmin, kendine nazarı”, diye târif edilebilir.

İşte kendinde mevcut mânâların tabii sonucu olan fiillerin ortaya çıkış noktası “yaratma” nın başlama noktasıdır!

Bu noktada âlemler yaratılmıştır!..

Kesret, çokluk bu noktada meydana gelmiştir..

Bu noktada varlık ve yokluk; bu noktada Hâlik ve mahlùk; bu noktada Rab ve abd mânâları fiile dönüşmüştür.

Fiil mertebesindeki fiilleri meydana getiren fail,o fiillerin mânâlarıdır ki; o mânalar,O Zâtın kendinde bulduğu mânâların ortaya çıkıp çıkmaması ile alâkalı olan mânâlardır...Yâni belli ilâhi isimlerin mânâlarının,âşikare çıkması veya çıkmasındaki şiddeti zuhuru,neticede bu fiilleri meydana getirmiştir..Ki bu da dilemesine bağlıdır!..

Ef’al mertebesinin özünde mevcut olan hayatiyet, o varlıktaki Kudsî Ruh’a, Ruh-ül Kuds’e aittir!..

“Kudsi Ruh” denir, Külli Ruh denmez!..Çünkü “külli”nin karşılığı olan “cüz”iyyet Ruh için sözkonusu değildir!..

”Ruh”un “cüz”lüğü olmaz!..Ruh’un cüziyeti, cüzleri olmayacağı içindir ki, bütün varlıktaki Sâri Ruh,Tek Ruh kastedildiği zaman, ”Kudsi Ruh” tâbiri kullanılır..

Bütün isimlerin mânâlarının mevcut olması ve tüm varlığa yayılmış, sâri olması hasebiyle de bu, Kudsî Ruh’ta mevcut olan tüm isimlerin mânâları, bütün isimlerle anılan varlıklarda mevcuttur.

Bu itibarla, Kâinatta mevcut olan tüm varlıklar, bu Kudsî Ruh’un mânâlarının birbiri tarafından görülmesinden başka bir şey değildir!..

Varlık tümüyle, bu mânâlardan ibaret olması hasebiyle ; ve bu mânâların bakış açısı itibariyle; ef’âl mertebesinin varlığından söz etmek mümkün değildir!..

Çünkü ef’al mertebesinin varlığı bir diğer bakana nispetledir. Bir arının dünyası ve âlemi aynıdır; bir insanın dünyası ve âlemi ayrıdır; bir atomun milyonda bir küçüklüğünde olan bir mezonun dünyası ayrıdır.

Saniyenin on milyonda biri kadar olan bir süre içinde, doğan, büyüyen, çoğalan ve yok olan varlık ve on milyar senede kemâle ulaşıp bir o kadar sene sonunda yok olan varlık; her biri kendi boyutuna göre vardır,kendi yaşam ölçüsüne göre vardır; fakat bir diğerine nisbetle, o varlığın varlığından söz etmek de mümkün değildir!.

Bu böyle olduğuna göre çıkan sonuç nedir?

Çıkan sonuç şudur:

Âlemlerin Rabbı olan Allah, yarattığı âlemlerde Zâtı ile mevcuttur!..

Bu âlemlerde, her zerrede, kendinden gayrı bir varlık olmadığı gibi; kendi mânâlarını da gene kendisi seyretmededir!..

v

TELEPATİ

Beynin belli dalgalar göndererek bir beyine ulaştığını, ona çeşitli mesajlar verdiğini biliyoruz

Telepati , iki beyin arasındaki karşılıklı gönderilen dalgalar..

“Telepati” dediğimiz olayı gerçekleştiren, beyin!

TERKİB

İsimlerin (Esmâ-ül Hüsnâ’nın) bir formülle oluşmuş bileşimi!

Yaratılmış olan her varlık Allah’ın İsimlerinin işaret ettiği mânâları ortaya çıkartan mahallerdir

Var olan bütün varlıklar Allah’ın İsimlerinden meydana gelmiş birer terkip, birer formüldür! Biz bu terkiplere değişik isimler takarız...”hayvan”deriz, ”İnsan” deriz, ”Cin“ deriz, “Melek” deriz, nebat deriz,vs...Ama bu isimler ardındaki varlık, Allah’ın Esmâ Terkipleridir ,

Bizim varlığımız, O`ndaki mânâların, belli bir formül altındaki halli hamuru olduğu için, buna "terkib=bileşim" diyoruz!...

Bu terkibi oluşturan öğeler, Allah`ın Esmâi ilâhisi`dir... Yani, 99 ismi de bizim bileşimimizde, hamurumuzda mevcuttur. Ama, kimi isim güçlü olarak, kimi isim zayıf olarak...

v

TERKİBSEL DEĞİŞİKLİK

Kur'ân-ı Kerîm'de sürekli olarak;

"Biz size çeşitli misâller serdediyoruz, bütün bunları hâlâ tefekkür etmeyecek misiniz, düşünmiyecek misiniz, bunlardan ibret almıyacak mısınız"

gibi ikazlar yer almaktadır.

İlâhî isimlerin terkib şekliyle, bizde varolması ve bu mânâların, belirli ölçülerle bizde âşikâre çıkması şunu gösterir;

Bizdeki bu isimlerin mânâları, çok daha geniş şekilde ortaya çıkabilir!.. Bu kadarıyla olduğuna göre, bunun çok daha geniş şekilde ortaya çıkabilir!.. Bu kadarıyla olduğuna göre, bunun çok daha geniş boyutlusu da olabilir!.. Bu isimlerin mânâlarının âşikâre çıktığı her mahalde, Allah zâtı ve sıfatıyla da mevcuttur! Ve o mahalden o isimleri izhar ettirirken, dilerse başka isimlerin mânâlarını da âşikâre çıkartır, ortaya koyar!..

Peki, senin aklın, şuurun, dediğin şey netice itibariyle bu isimlerin mânâlarının dayandığı zâta gider ise; ve sen bunu idrak eder isen; bu takdirde, kendinde âşikâre çıkmayan isimleri mânâlarını da âşikâre çıkarmak gücü var mıdır, yok mudur?

Elbette ki vardır!..

Öyle ise, senin, tabiî yaşantının meydana getirdiği fiillerin ötesinde; ilâhi hükümler olan Allâh'ın emirleri ve yasaklara uyman şartı ile "Allah’a yakîn" elde etmen mümkündür!..

Senin, tabiatın – duyguların – şartlanmaların - alışkanlıkların diye söylenen şeyler, senden, yapının tabiî neticesi olarak ortaya çıkıyor!.. Bu da belli bazı isimlerin mânâlarının o anda sende fiile dönüşmesi ile oluşuyor.

Şimdi ise, tabiî olarak senden çıkanlara ters düşen başka fiillere yönelirsen, bu fiilleri tatbik etmek suretiyle, bu fiillerin karşılığı olan isimlerin mânâlarını da ortaya çıkartmış olursun! Bunun başka bir yolu yoktur!..

Bir misâle girelim burada; herhangi bir yerde oturuyorsun, konuşuyorsun. O oturduğun sırada ezan okunuyor, öğle namazı veya ikindi namazı vakti geldi!.. Senin tabiî terkibin, ya da şartlanman o anda seni konuşmaya veya bulunduğun yerde oturmaya sevkeder!. O anda, kalkıp da namazı kılmak veya câmiye gitmek sana ters düşer!.. Oysa, senin terkibine ve tabiatına ters düşen o hareketi yapman, senin tabiâtına karşı, tabiî terkibinin istek ve arzularına karşı bir irade gücünü ortaya koymanı sağlar!..

İnsanların cehennemde azâb çekmelerinde en büyük faktör, kendilerindeki irade gücünü kullanmayışlarıdır!.. Bunun temelini de beyinlerinde "MÜRİD" isminin zayıf açılmış olması teşkil eder. "MÜRİD" isminin zikri "irade" sıfatını güçlendirir.irâde gücünün kullanılması da tatbiîki ilme bağlıdır!

İlim, iradeyi tahrik eder; ancak, birçok insan, bazı şeyleri bilir, fakat tabik etmez! İşte bu da kendisindeki irade noksanlığı, irade zafiyetidir!..

“Canım istedi” diyoruz. “Canım istedi” kelimelerinin karşılığı olan mânâ; “benim yapımı meydana getiren terkib, beni bu şekilde davranmaya itiyor” demektir! Canın öyle istediği için yaptığın, her fiîl seni izâfî kişiliğin bataklığına bir adım daha batırır!..

Bir fiîli yapıyorsun. Ne ile yapıyorsun?.. Bir şartlanma ile yapıyorsun!.. Şuur var mı orada?.. Yok!.. Şuur, derken neyi kastediyoruz?.. Allah'a vâsıl olma, Allah'ı yaşama anlamında bir şuur!..

Senin davranışının altında böyle bir şey var mı? Yok! Olmadığına göre, sen o anda terkibinin tabiâtı istikâmetinde bir davranış ortaya koyuyorsun; ki bu da senin cehennemde derinliklere doğru bir adım daha atmandır!..

Allah'ın ahlâkına yönelmeyip, Allah'ın ahlâkıyla ahlâklanmayıp; sende zuhur eden belli isimlerin meydana getirdiği "hulk"="huy" ile ahlâklanmandandır bu!..

Bildin ki, senin varlığın, "Hak’kın varlığı”dır!.. Sende ki fiillerin hepsi "Hak’kın fiilleri” dir!.. Bunu bilmen, seni cennete sokmaz!..

Çünkü

"İNSAN İÇİN YAPTIKLARININ NETİCESİNDEN BAŞKASI YOKTUR!.. VE KESİNLİKLE YAPTIKLARININ NETİCESİNİ İLERİDE GÖRECEKTİR." (Necm-39/40)

hükmü vardır!..

Şu dünyada, nasıl buradan kalkıp, içeri gidip, mutfaktan yiyecek bir nesneyi alıp, yemedikçe karnın doymuyorsa; yani, bir fiili işlem olmadıkça, bedenden onun karşılığı olan bir fiîli gelişme hâsıl olmuyorsa; aynen bunun gibi, kişi beden ertesi hayatta, aynı şekilde, fiillerinin oluşturduğu neticelerle yaşayacaktır!..

Şu anda, burada, bu dünyada Allah'a vâsıl olamıyorsan, öldükten sonra da Allah'a vâsıl olman imkânsızdır!.. Dünyada yaşarken ilahî hakikatlara erememiş, idrak edememiş isen, bu öldükten sonra asla mümkün olmaz!.. Çünkü ruhun, dünyada beyinle ne kadar yükleme yapılmışsa onunla kalır! Beyin gittikten sonra ruhunun yeni kâyıt alması imkânsızdır. işte ispatı:

-KİM BURADA A'MÂ İSE O ÂHİRETTE DE A'MÂDIR; VE GERÇEKTEN, SAPMIŞTIR" (İsrâ-72)

Bir kişi, iyilik yapıyor kötülük yapmıyor, doğru söylüyor!.. Ama buna rağmen muhakkak cehenneme uğrayacaktır. Cehennemde uzun bir sürede kalacaktır!.. Çünki, bu hareketleri, tabiî terkîbinin neticesi olarak yapıyor!.. Şuurlu olarak yapmıyor!.. Kendisindeki isimler, zuhura çıkış anında, bu fiilleri meydana getiriyor!..

Allah’ı tanıma yolunda bir çalışması yoksa, hâlâ izâfî varlığı sözkonusuysa, onun bu konudaka -bilgisi’ hiçbir şey sağlamaz ona!..

v

TERKİBİYET KALKAR MI ?

Terkibiyet ile kişinin varlığı oluşmuştur.. Bu varlık kendi özünde eğer hakikatine doğru bir yolculuğa çıkarsa; kendini ef’al boyutunda, esmâ boyutunda, sifat boyutunda ve zât boyutunda tanıyabilir!...

Esmâ boyutunda tanıdığı zaman şuurunda çokluk kavramı değerini yitirir...

Eğer esmâ boyutundan sıfat boyutuna geçerse, ilminde terkibiyet hükmü kalkar...

Zât boyutu itibariyle ise yaşayan bilir...

Esmâ boyutundaki, şuurda çokluk kavramının kalkması, kısmen terkibiyetin kalkması diyeifade edilir...

Sıfat boyutunda olanda ise terkibiyet hükmü kalmamıştır, İlminde!...

Ancak hiç bir şekilde, kesret boyutundaki yani ef’al boyutundaki birimsellik ortadan kalkmaz!... Yani terkibiyet hiç bir şekilde ortadan kalkmaz...

Allah ismi bir varlığa işaret ediyor ki, O'nun her an sayısız isimlerle anılan zuhûru mevcut..

O isimler altındaki müsemma ise, O'nun isimler bileşimi...

Bazı isimler bileşimi, varlık sûretlerini zamanla kaybetmezler gene bileşimleri dolayısıyla... İnsan da bu türdendir.

v

“TESBİH”

Bilinçli bilinçsiz tüm varlıkların yaptıkları, “tesbih” kapsamındadır...

Bilinç eseri açığa çıkan ise ZİKR hükmündedir...

Evrende var olarak algılanan ve algılanamayan her ne var ise, sadece ALLAH’I TESBİH ETMESİ için yaratılmıştır...İyi veya kötü, güzel ya da çirkin, mükemmel veya mükemmel kabul edilmeyen her ne var ise!..

İlmin, fiillere dönüş sınırı olarak konan “ARŞ” isminin kapsamı altındaki her şey, Allah isimlerinden bir terkibin mânâsını ortaya koyan sonsuz-sınırsız varlıkları kapsamına alır..

Rahmân’ın arş üzerine “istiva”sı ise, Rahmet eseri olarak tüm mevcùdâtın ilâhi isimlerin mânâlarını açığa çıkarmak üzere meydana getirilmesidir...Bu varlıklar, hep Allah Rahmetinin bir eseridir...

İşte her “şey” ,kendisini meydana getiren “Allah ismi”nin mânâsının ortaya çıkışına vesile oluşu yönüyle, her an, dâimi olarak o ilâhi mânâ çevresinde dönüp durmaktadır ki, işte bu durum o varlıkların sürekli “tesbihi” olarak açıklanmıştır!..

Bir başka ifâde ile; biz neyle tavsif edersek edelim, her şey, kendisini meydana getiren ismin mânâsını ortaya koymak sùretiyle kulluğunu îfa etmektedir ki, bu da onların tesbihleri olmaktadır.

Tesbih, işte bu anlamda olmak üzere zorunlu olarak yerine gelmektedir ki, birinci şeklidir!..İkinci şekli ise, ihtiyâridir!..Yâni..

Kişi, taklidi veya tahkiki şekilde tesbih eder Allah’ı!..

v

TAKLİDİ TESBİH

Taklidi tesbih, kişinin kendisine yapılan tavsiyelere uyarak, çeşitli kelimeleri tekrar etmek sùretiyle, yaptıklarının bilincine ermeden yapılandır..

Bu şekil, kişiye hiç farkında olmadan büyük bir rùh gücü temin eder ve ölümötesi yaşamın değişik aşamalarında çok büyük yarar sağlar...Kabir âleminde, haşr yerinde, sırattan geçerken ve Cennet’te!..

v

TAHKİKİ TESBİH

Tahkiki tesbih e gelince..Bu zikir, kişinin söylediğinin bilincine ermesi sùretiyle meydana gelir.. Neticesi ise, hem yukarıda bahsetmiş olduğumuz büyük rùh gücüne erişmektir; hem de söylenilen kelimelerin mânâlarinı kendi özünde, çok daha üst boyutlarda, hissetmek sùretiyle Allah’ı fevkalâde mânâlar ile ilham yollu, keşif yollu anlamaya başlar. Bütün bu çalışmalar sırasında asla şunu hatırdan çıkartmamak zorunludur ki;

Allah Zâtı itibariyle tefekkürü mümkün olmayan,hatıra gelen her şeyden münezzeh varlıktır!..

v

MELEKLERİN TESBİHİ

“Subbûhun Kuddûs Rabbül melâiketi ver Ruh”

tesbihi, melekûtun tesbihi imiş...

Bu tesbihi, acaba neredekiler yapar?

Nasıl yaparlar, bu tesbihi?

Bu tesbihi yapmak, ne demektir?

Bu tesbihin yapılmasıyla, ne hâsıl olur?

Melekût, afâkta, gök yüzünde, evrenin bir köşesinde; ya da ötesinde midir; yoksa algıladığımız boyutun, algılayamadığımız yanıyla mı alâkalıdır?

Yoksa, varlığımızı oluşturan, evrensel yaygın bir boyut mudur?

Neden, bu zikre devam etmek zorundayız? Bu zikir, bize ne kazandıracaktır?

Anlayışı kıtlar, niçin, orijini hadis olan bu tesbihi, sonradan “rabbina” ekleyerek, “Subbûhun Kuddûs, rabbina ve rabbul melâiketi ver Ruh” hâline sokmuşlar; ve böylece nelerden perdelemişler dir insanları?

v

TESETTÜR (BAŞÖRTÜSÜ)

BAŞINI ÖRTMEYEN KADIN KÂFİR MİDİR?!

Müslümanlık, eşittir türban mıdır?

Bugün ülkede, insanların hiç bir konusu kalmamış gibi, müslümanlık denilince ortaya hep aynı konu atılıyor... Başörtüsü!.. Kimi, başını örtmeyen hanımı müslüman saymıyor!.. Kimi yobazlar da başörtülü olanı insandan saymayıp, insanlık haklarını elinden almaya kalkışıyorlar!.

Kimilerine göre başörtmemek sanki en büyük insanlık suçu; kimilerine göre de başını örtmüş olmak !.

23 yılda tamamlanmış olan Kur`ân tebliğinin, 17. yılında müslüman kadınlara yapılan bir teklif, başörtmek!.

Kur`ân ‘da, müslüman kadınların başörtmelerinin yararlı olacağı konusunda birkaç âyet var!.

Dinî bir gereklilik başörtmek, müslüman hanımlar için!.. Bu teklifi yerine getirebilmek, o kişi için elbette ki çok kazançlı bir davranış..

Ayrıca, Dini inancı dolayısıyla başını örten bir hanıma, medenî bir insan isek, saygı duymamız gerekir!..inancı gereği, oldukça sıkıntı veren bu duruma katlanan bir hanım kardeşimize saygı duymamak mümkün değildir!..

Ancak inancı dolayısıyla bu bu kıyafeti giyen insanları kınayan, onlara hor bakan, insanlık ve yaşama haklarını elinden alan çağdaş yobazlar da var aramızda ne yazık ki!.

Bu inanan kişilerin üniversitelerde okuma haklarına karşı çıkan, hemşirelik, doktorluk, avukatlık, öğretmenlik gibi serbest meslek erbabı olarak görev yapmalarına olanak tanımayan insanlık ve medeniyet özürlüsü insanlar da aramızda bir hayli fazla!.. Bu davranışlar, onların haklarını koruma amacıyla siyasilere, dinsel inancı savunma hakkı sağlıyor; ve böylece de dinle siyasetin birleşmesine yolaçılıyor.

Başörtüsüne karşı çıkmak, insan haklarına ve medeniliğe karşı çıkmaktır! İnsanların inançları doğrultusunda kimseye zarar vermeden yaşama hakkına karşı çıkmaktır!... Ki bu da ancak, aklı kıt mâzurlar için mümkün olan bir davranış türüdür!.

Başörtmeyen inançlı hanımları müslüman saymayan, hatta "kâfir" ilân eden bilgisizliğe gelince..

Kur`ân ve Hazreti Muhammed, insanlara tanrılara tapınmamaları ve ölümötesi yaşama kendilerini hazırlamaları amacıyla çeşitli teklifler sunmuşlardır..insanlar bu tekliflerden yapabildikleri kadarını yaparlar; sonucunu kendileri yaşarlar!..

Sahihi Buhari'deki Allah Rasûlü açıklamasına göre, aklı başında insanın "Lâ ilahe illallah" düşüncesi onun imanlı olduğunun ifadesidir.. Ve ona kim "kâfir" yani "gerçeği örten" derse, diyen kişi kendisi "kâfir" olur!. Yani imanlı bir kadına yanlış veya yetersiz davranışı yüzünden "kâfir" diyenin kendisi "kâfir"dir!

Şayet İslâm’ın tekliflerini sıralamak gerekirse; başta namaz, oruç, hac, zekât gibi çeşitli çalışmalar; insan öldürmemek, dedikodu yapmamak, ölü kardeşinin çiğ etini yemekle eşdeğer olar gıybet etmemek gibi konulara ilâve olarak yapılan bir teklif vardır; hanımların başlarını örtmesi!.

Bir müslüman hanım, elinden geliyorsa Kur`ân ‘daki bu teklifi de yerine getirir..

Ama bu teklifi yerine getiremiyorsa da, onu müslüman saymamak, dinden çıkmış kabul etmek, hatta ona "kâfir" demek hiç bir aklıbaşında müslümanda görülmeyecek davranıştır. O kişi başını örtememesine rağman gene de elinden geldiği kadar namazını edâ eder, orucunu tutar ve hatta dönüşte başını örtemiyecek olsa da haccını yapar!. Kimsenin de onu, bu yaptıkları dolayısıyla suçlamaya hakkı yoktur. Başını örtmeyen kadınının müslüman olamıyacağını söylemek safsatadan başka bir şey değildir!.

Bir hanım, "ben başörtüsünün Kur`ân ‘ın bir teklifi olduğunu kabul ediyorum; ancak mevcut şartlarda bunu uygulayamıyorum; umarım Allah bundan dolayı beni bağışlar" der ve diğer ibadetleri elinden geldiğince yerine getirirse, ümid ederim Allah ona pek çok hayrın kapısını açar.

Biz yeryüzüne, insanları yargılamak ve suçlamak için değil; "Hakikat"ımız olan Allah`ı tanımak; kulluğumuzun gereğini yaparak, ölümötesi yaşama kendimizi hazırlamak için geldik...

v

“TESLİMİYET” NEDİR?

Teslimiyet, kişinin kendisini İLME, İRFANA teslim etmesidir..Ayakkabı boyayıp, havlu tutmak demek değildir!

Bu işin boyutlarını anlayıp bildikten sonra 1 milyon kişi içinden 1 kişiye nasip olabilir(mutmainne)! çünkü bilmek yeterli değil, fiiliyatta tatbik edebilmek gerekir.

v

TEVBE

Yanlışını idrak edenin hali,”TEVBE”dir!

Allah’a tevbe , kişinin yanlış düşündüğünü idrak edip, bundan vazgeçmesi hâlinin adıdır!. Yanlışta yürürken de bunu farkedebilmek muhakkak ki, çok güçtür!…

Gerçek tevbe, yaptığın işin hakikaten hatalı olduğunu idrak edip, bundan pişmanlık duyduğun zaman edilmiştir.

Geçmişinizdeki yanlışları farketmenin yolu, sistemin gerçeğini idrak etmekten geçer.Taklit yollu yapılan şeyler insanlara fazla bir yarar sağlamaz.İşin hakikatini,gerçeğini kavramaktır önemli olan. Eğer işin hakikatını-doğrusunu farkederseniz,bu, gerçek doğrulara göre yanlışlarınızı görüp idrak edeceksiniz demektir.Onların yanlış olduğunu-yapılmaması gereken -size zarar veren şeyler olduğunu idrak ettiğiniz zaman, bu idrakınızın oluştuğu an; sizin”TEVBE”nizdir!

İnnallahe lâ yağfiru en yüşreke bihi ve yağfiru ma dûne zâlike limen yeşâ

ALLAH KESİNLİKLE KENDİSİNE ŞİRK KOŞULMASINI BAĞIŞLAMAZ; FAKAT BUNUN DIŞINDAKİLERİ DİLEDİĞİNE BAĞIŞLAYABİLİR.

Kul: yâ ibadıyelleziyne esrefû alâ enfüsihim, lâ taknetu min rahmetillah!.. İnnallahe yağfiruz zünûbe cemîa, innehu huvel gafûrur rahiym.

DE Kİ: EY NEFSİLERİNİN ALEYHİNE HADDİ AŞAN KULLARIM. ALLAH'IN RAHMETİNDEN ASLA UMUT KESMEYİN!.. ALLAH KESİNLİKLE BÜTÜN GÜNAHLARI BAĞIŞLAR (iman edene). ZİRA O, GAFÛRDUR, RAHİMDİR.

“Ve huvelleziy yakbelut tövbete an ibadihi ve ya'fû anisseyyiati ve yâ'lemû ma tef'âlûn, ve yesteciybülleziyne amenû ve amilussalihati ve yeziydühüm min fazlih.”

O kullarının tövbesini kabul edip, onların kusurlarını affeden ve ne yaptıklarını bilendir. İman edip yararlı işler yapanların dualarını kabul eder. Onlara kendi fazlından fazlasını da bağışlar.

Ya eyyühelleziyne amenû, tûbû ilallahi tövbeten nasuha, âsa rabbüküm en yükef fire anküm seyyiâtiküm ve yüdhıleküm cennatin tecriy min tahtıhel enhar.

EY İMAN EDENLER, ALLAH’A İÇTENLİKLE PİŞMANLIK DUYARAK TÖVBE EDİN; UMULUR Kİ, RABBİNİZ SUÇLARINIZI ÖRTER VE SİZİ AĞAÇLARI ALTINDAN IRMAKLAR AKAN CENNETE SOKAR.

Kur'ân-ı Kerîm'deki, Allâh-u Teâlâ'nın bağışlama sistemi ve bu sisteme bağlı olarak tevbe edilmesi hususu yukarıda sıralamış olduğum dört âyet-i kerîmede açık seçik görülmektedir.

Bu âyet-i kerîmelerden kesinlikle anlaşılan hususlar şunlardır:

1-“Şirk” yani “TANRI’ya inanma suçu” asla bağışlanmaz. Çünkü Allah vardır, TANRI YOKTUR!..

Tanrı kavramı, asla Allah isminin mânâsının karşılığı değildir.

Olmayan "ŞEY=TANRI"nın güçlerinin, seni bağışlaması da elbette sözkonusu olamaz!.. Bu sebeple, öncelikle ve âcilen, Allah isminin işaret ettiği mânâyı öğrenmek ve yaşamımıza ona göre yön vermek MECBURİYETİNDEYİZ.

Aksi halde, Allah yanısıra tanrı edinenlerden olma tehlikesi bizim çok yakınımızdadır. Böyle bir riske girmek çok büyük hatadır.

2-Nefsimizin hakikatını bilememek dolayısıyla nefsimizin hakkını edâ edememek durumunda yaşadığımız için haddi aşanlardan olup büyük kayıplarla yüzyüzeyiz.

Ama bu durumdan dolayı da asla umutsuz olmamalıyız. Çünkü yapılan bütün yanlış hareketlerin bir bağışlanma yolu da vardır; önemli olan hatayı farkedip, zararın neresinden dönülse kârdır, diyerek kalanı kurtarma yolu seçilmelidir.

3-Hatadan dönmenin yolu tevbeden geçer. Yaptığının yanlış olduğunu farkedip pişmanlık duyarak tevbe ettiğin zaman, bağışlanma seni beklemektedir. Üstüne üstlük dualarına icâbet mükâfatı da cabası!..

İş ki, yarın tevbe ederim- öbürgün tevbe ederim deyip, tevbeyi ertelemiyelim. Zirâ tevbeyi erteleyenlerin çok büyük bir kısmı tevbe edemeden diri diri mezarı boyladılar ve canlı bir şekilde o kabir âleminde yaptıklarının neticelerini yaşamaktalar.

4. Tevbe, lâf olsun diye, yaptım işte demek için; ya da biri yap, şu kelimeleri tekrarla dedi, diye değil; nasûh olarak yapılmak zorundadır. Yoksa oyun eğlence ve hatta alay gibi değer lendirilebilir.

Eli ateşe girip yanmış bir insan ikinci defa elini o ateşin içine sokmaz.

Büyük günahlardan bağışlanma dahi söz konusudur. Ve bağışlanmak için; hıristiyanların günah çıkartmak için papazlara muhtaç oluşu gibi bir muhtâciyet gerekmeden; sadece Allah’ın Âzâmet ve Kibriyâ’sına yönelip, kusurunu, suçunu itiraf ile O'ndan bağışlanma niyaz etmek yeterli olmaktadır.

Öyle ise, ne kadar büyük suç işlemiş olursak olalım, asla umutsuz olmayalım; ve Allah'a yönelip tevbe etmeyi ertelemeyelim!..

Konunun derinliklerini bir yana bırakırsak, en azından, sınırlı ve kusurlu varlıklar olarak, "halife" olmaya yakışmayan davranışlar içindeyiz. Ve en tabîi yaşantımız içinde dahi, yani yukarıda sayılan hallerde dahi, hakikatımızın hakkını edâ edememekten dolayı nefsimize zulmetmekteyiz. Ve unutmayalım ki, sadece dünyada bir takım çalışmalar yaparak ölümötesi sonsuz yaşamın sonsuz güzelliklerini elde etme imkânına sahip olabileceğiz.

Öyle ise, elden geldiğince, dünyada bırakıp gideceğimiz ve bir daha hiç aklımıza gelmeyecek şeyler için tüm beynimizi harcayacağımıza, hallerimizin ardına geçip-ÖZ’e yönelelim; ve noksanlarımızı idrâk edelim.

v

TEVBE-İ NASUH

Tevbenin kabulünün alâmeti , kişinin daha önceki yanlışına yol açan davranış ve değerlendirmelerinden arınmasıdır. Bu arınma kendisinde oluşmadığı sürece, o kişinin tevbesi kabul olunmuş değildir… Bu arınma, Kur’ân ‘da “tevbe-i nasûh” olarak anlatılır.

İnsanın, yaptığı işin gerçekten yanlış olduğunu farkedip idrâk etmesinden sonra, bu yapmaması gereken fiîli işlemekten dolayı büyük bir pişmanlık duyması; ve bir daha o fiîli asla işlememeye karar vermesi ve bundan sonra Allah’a karşı bu kararını itiraf ederek bağışlanma dilemesi nasuh tövbesi olur..

v

AVAMIN TEVBESİ

Yapılan bir hataya pişman olup,onu bir daha tekrar etmemeye karar vermektir!

Burada dikkat edilmesi zorunlu bir husus şudur; Kişi fiili vehmi benliğine bağlıyor ve “ben bu yanlışı yaptım, bundan da pişmanım”diyor.

v

HAVASIN TEVBESİ

Vehmi benliğinin oluşturduğu perde ile hakikatten perdelendiği, ”vechullahı” görmekten mahrum kaldığı için, yanlış yorumlara düşerek birimlerde “irade-i cüz” görmekten dolayı tevbedir.

v

HAS-ÜL HAVASIN TÖVBESİ

Şirk görmeye tevbedir!

Bu tövbe bir kere yapılır ve ikincisi dahi olmaz!

v

“MASUMLARIN TÖVBESİ”

Hazreti Rasûl Aleyhisselâm’ın vârisleri, esmâ ile meşgul olması yüzünden, Zât’tan perdelenmekten dolayı hüzn duyarlar ki, bu hüzn Rasûlullah’ın günde yetmiş ya da yüz kere istiğfar etmesi gibidir.

Yani;müferridunun, aktabın istiğfarı, seyrleri gereği esmâ müşahadesindendir.

Yoksa; herhangibirimiz gibi, yaptığı bir yanlışfiilden dolayı değil.

v

TEVBE EDENİN GÜLÜŞÜ

-Hangi gülüş indinde faziletlidir?..

-Ağlamıyarak, tevbe edenlerin gülüşü..(*)

“Ağlamıyarak tevbe etmek”ten murad, içine "benlik" hâlinin karışmasından dolayı oluşan pişmanlıkla tevbe etmemektir!..

Nedâmet yani pişmanlık, fiilin faili olarak "benliğini" görüp, o fiili kendine bağlamak, sonra da yaptığına pişman olup, "keşke ben bunu yapmasaydım" diyerek tevbe etmektir...Burada tevbe edilirken, "gizli şirke" düşülmektedir, o fiilin kendisine bağlanması yüzünden!..

Ki bu tevbeden de tevbe edilmesi zaruri olmaktadır!..

Önce tevbeye tevbe!..Sonra tevbeye tevbenin tevbesi!..

“Tevbe edenlerin gülüşü” ifadesinde gülüş nedir?.. Bildiğimiz kahkaha mı?..

Buradaki "gülmek" ten murad, "sûrur" halidir... Benlikten arınmış kişinin, faili hakikiyi müşahedesi sonucu, izâfi varlıkları görmeye ve onların vücudlarının varlığını kabul etmeye tövbesi sonucu; TEK'lik seyrinin getirdiği sürur!.. Huzur!.. Mutluluk!..

(*)Gavsiye Açıklaması-Ahmer Hulûsi

v

TEVEKKÜL

Zordur dostum olan-bitenden razı olmak… İman ister! Lâfıyla değil, idrakıyla ve hazmıyla iman!…

Kafanda yarattığın ve "ALLAH" ismiyle etiketlediğin tanrına iman, kolaydır… Senin fikrine uygun gelmeyince de olaylar, onu kolaylıkla yargılayabilirsin!…

Anlayışı kıt olanlar tedbir almaz ve bilinçsiz bir şekilde, “ben tevekkül ettim” der!.. Bilmez ki, tedbir almadan tevekkül etmek, büyük çoğunlukla ahmakların harcıdır!.

Anlayışı sınırlılar ve anlayışı kıtlar izahtan da bir şey anlamadıkları ve sadece papağan gibi ezberlediklerini tekrar ettikleri için; onlara hiç bir açıklama kâr etmez!.

Bu yüzden, önce onlara iki misâl vererek, bir an duraklamalarını sağlayıp; bu arada fırsattan istifade, basiret sahiplerine yararlı olur umuduyla, bir gerçeği vurgulamaya çalışalım.

Allah Rasûlü Muhammed Mustafa Aleyhisselâm diyor ki:

“Deveni bağla, ondan sonra tevekkül sahibi olarak yaşa…”

Meşhur Halife Ömer, ordusuyla Şam önüne geldiğinde, şehirde veba hastalığı salgını olduğunu öğreniyor; ve, “geri dön” emri veriyor orduya!. Soruyorlar:

-Allah’ın kaderinden mi kaçıyorsun?

El cevap:

-Allah’ın kaderinden Allah’ın hükmüne sığınıyorum!.

1965 yılından beri tüm yazılarımda, “kaderin mutlakiyeti ve değişmezliği” üzerine yazmışken, şimdi fikir mi değiştirdim?

Kesinlikle hayır!.

Kader hakkında 1965’te ne düşünüyorsam, bugün de aynını düşünüyorum; ve bu konuyu da bugün hiç bir yayında bulamayacağınız kapsamda, “AKIL ve İMAN” isimli kitapta açıkladım… Buna rağmen hâlâ görüyorum ki, büyük ekseriyet, tevekkül-tedbir ikilemini çözebilmiş değil. Bu yüzdendir ki, kısaca bir defa daha bu konuya değinmek istiyorum.

Kesinlikle biliniz ki…

Benim imanımdır ki…

Kader kesindir ve asla değişmez!.

Bizim aldığımız tedbirlerin tümü de kader dışında ve kadere rağmen-karşı değil; aksine, kaderin sonucudur!.

İçinde bulunduğunuz şartlar ne olursa olsun, o konuda alabileceğiniz bir tedbir varsa, her ne ise, az veya çok; kuvvetli veya zayıf; kapsamlı veya dar plânda, hemen o tedbiri alınız!.

Biliniz ki, aldığınız tedbir de, takdirin gereği ve kaderin sonucu olarak alınmaktadır!.

Yanlışlık, tedbirin alınmasında değil; takdirin, tedbirle değiştirilebileceği düşüncesindedir!.

35 yıl önce de dediğim; 1966 yılında yayınladığım “TECELLİYÂT” isimli kitabımda yazdığım üzere, “Tedbir, takdirdendir”!.

Dünya hikmet yurdudur; ve bu dünyada oluşan her şey, kendinden evvelki sebepler etkisiyle yönünü bulur… Bu yaratan Allah’ın sistem ve düzenidir.

Bir olaya karşı, tedbir almayarak tevekkül ettiğini, söyleyenin hâli, takdirinde, tedbir alma durumunun söz konusu olmayışındandır!.

Kim, ne zaman, nerede, hangi şartlar altında tedbir alarak, o olaya yön veriyorsa, bu da, takdirin o istikâmette oluşundandır!.

Tevekkül, olaya tedbirle yaklaşmamak değil; ne olursa olsun, olanın Allah’ın takdiriyle bu şekilde meydana geldiğini görmektedir!.

“Allah’ı -özünde- vekil tutmak”, bâtınen tedbir alma kuvvesini devreye sokmaktır; işi başkasına ve dışındaki tanrıya havale etmek değil! Burayı iyi anlamaya çalışın.

Avam, tedbir alır; tevekkülden uzaktır!.

Havas, tedbiri terk eder; takdir neyse o olur; diyerek takdir edeni görmeye çalışır!.

Has ül havas, tedbir alır; takdir edeni müşahede eder; tedbirin, takdir edenin takdiriyle açığa çıktığını seyreder… Seyreden, “Kendi” olur!.

İşte, “şirki hafî” yani gizli şirk bu üçüncülerde ortadan kalkmıştır!.

Mutlak olarak takdir edilen yaşanacaktır, tüm tedbirlerle beraber..

17 Nisan yeni hicrî yılın ilk günü; ve Ay, Koç burcunda doğuyor yeni senenin ilk gününde… Koç Burcunda doğan Ay’la başlayan yeni sene önemli bir başlangıca işaret ediyor 1999 içinde olmakla birlikte!.

Dünya, aynı zamanda Kova çağına adım atıyor!.

Haziran’da Akrep burcuna dönecek olan Şiron, Ekim’e kadar, hidayetten son nasiplerini almaları için, Güneş’i veya yükselen burcu Akrep’te olanlara son bir şans ulaştıracak!… Sonra geri dönmemek üzere Yay burcunda ilerliyecek.. Yeniden Plütonla buluşacak.. Uranüsle, Neptün’le omuz omuza verecek.. Dahi, Beyaz At’ı bekleyecek…

Allah takdiri, olayları oluşturacak sebepler silsilesi içinde açığa çıkacak!. Ve bizler, “ân” içre oluşmuşu seyredeceğiz, kapasitemiz kadarıyla..

Ahmak, yediği ekmek ya da baldan aldığı enerjiyi inkâr edecek kozmik etkileri inkâr ederken; farkında olmadan!… Göğe oturttuğu tanrısına imanını savunurken!

Ârif, tevekkülden, bahsedip, tedbiri bir yana bırakırken…

Âlim ve vâris, tedbirin Hakk’ın takdirinin açığa çıkması olduğu müşahedesi içinde; elinden gelen tedbiri son noktasına kadar uygulayacak!.

Sonuçta, kâinat yaratılmazdan önce, “Ân” içre planlanmış olanlar, aynıyla, projeden uygulamaya girecek “mahlûkun zamanı” içinde, Yaratanın indindeki, bir “hiç” ve “yok” olarak!.

Kimi kavga edecek, senaryo gereği!… Kimi, gülerek, ya da acıyarak seyredecek!. Bu arada nîce beyinler, ancak salata niyetine gidecek!

Ve, bir kere daha perde inecek!.

La havle velâ kuvvete illâ “B”illah!.

Allah!…

Hû!.

v

TEVEKKÜL EDEBİLMEK İÇİN

TEDBİR’İ TERK Mİ ETMELİ?

Kafanda yarattığın ve “ALLAH” ismiyle etiketlediğin tanrına iman, kolaydır… Senin fikrine uygun gelmeyince de olaylar, onu kolaylıkla yargılayabilirsin!…

Ama mercimek kadar aklınla, evrenin “e”sini dahi kavramamışken; evrenin Yaratanını yargılamaya kalkman, senin ancak psikiyatristlerin alanına girdiğini gösterir…

Eğer birazcık gerçekleri görmek, anlamak ve kendi yaşamını ona göre düzenlemek gibi bir arzun varsa, içinde yaşadığın sistemi fark etmeye çalış… Sistemin gereği olan “tedbir”i terkedip; hayâlindeki tanrına bırakırsan işini, görürsün sonunu!

Yarın bakarsın, deprem olur; öbürgün sel ya da ayaklanma, isyan!.. Dünyada çeşitli ülkelerde bunlar hep olageliyor!… Ve olup bitenler içinde, nîce kurular da yanıyor yaşlar yanında!

Sen bunlarla kafanı yorup, “dünyalığımı nasıl kurtarırımla” gününü tüketirsen; yarın sana da isabet edecek olan ölüm sonrasında, kendine çok yazık edersin… Acıyanın da olmaz!

v

Sormuşlar:
-Deprem sigortası yaptıralım mı; tevekkül mü edelim?
Cevap vermiş:
-Yarına Allah kerîm, hayırlısı olsun;
deyip çalışmaktan vazgeçerek; geleceğe dönük bin türlü plan yapıp tedbir almaktan yüz çevirerek; hatta, daha abartılı şekliyle, tevekkül ediyorum deyip, yemek yemeyi terkederek mi yaşıyorsunuz?
Yoksa bütün bunları yapıp; sonra da tevekkül sahibi olduğunuzu; kadere iman sahibi olduğunuzu mu düşünüyorsunuz?.
Sistem gerçeğinin Allah yaratısı olduğunu fark etmeyenler pahasını öderler!. Mazeret ve cehalet geçersizdir!.

v

TEVHİD

Tevhid; senin, Allah'ın birliğini müşahede etmen ve buna şehâdet etmendir.

Tevhid , senin zannında, şartlanmalardan ve beş duyu kaydından dolayı oluşmuş "izâfî varlıklar" hayalinden kurtulup, varlıkta TEK Allah'dan başka bir şey olmadığına şehâdet etmen ile gerçekleşir.

v

TEVHİD-İ EF’AL

"Tevhid-i ef`âl" deyimiyle anlatılmak istenen "tüm fiillerin gerçek failinin Hak olduğu" gerçeğini fark ve idrâk ediş bu mertebede olur...

Bundan sonra da sıra "Tevhid-i esmâ", "Tevhid-i sıfat" ve "Tevhid`i Zât" müşahedesine gelir.

v

TEVHİD-İ ESMÂ

Varlıkta algılanan tüm özelliklerin Allah`ın isimlerinin oluşturduğu mânâ terkipleri olduğunu farkedip; varlığı, o anlayışla seyretmektir.

v

TEVHİD-İ SIFAT

Varlıkta algılanan ve algılanamayan tüm yapıların Allah`ın sıfatlarının işaret etiği mânâlarla varoluşlarını idrâk edip, bunun gereğini yaşamaktır.

Bunu biraz daha açıklamak gerekirse şöyle anlatabiliriz...

Bir birim; "ALLAH" isminin anlatmak istediği "HAY" isminin işaret ettiği "HAYAT" sıfatıyla vardır..

"ALÎM" isminin işaret ettiği "İLİM" sıfatıyla yapısının ve varoluş gereğinin getirdiği ölçüde bilinçlidir..

"MÜRÎD" isminin işaret ettiği "İRADE" sıfatıyla ilminin getirdiklerini dileyebilmektedir... gibi...

Tüm birimlerin varlıklarını meydana getiren vasıflar Tek Zât`ın vasıflarıyla kaimdir.

v

TEVHİD-İ ZÂT

Varlıkta algılanan ve algılanamayan tüm yapıların zâtının, özünün Allah`ın Zâtıyla kâim olduğunu yaşamaktır!.

Kelimeler ile ancak bu kadar anlatabileceğimiz olayın gerçeği ise yaşayanlarca malûmdur elbet.

v

TE’VİL

Te'vil ; sembol yollu anlatılanı veya zâhirinde anlaşılandan farklı iç mânâ ihtiva eden metni deşifre etmektir!...

v

TEVRAT

Musa A.S’ a gelen Rabbani Kitaptır!

v

TEZELLÜL

"-Yâ Gavs, Tâat ehli nimetlere tezellül ettiklerinden zikrederler; ve mâsiyet ehli de tezellül edip Rahim’i zikrederler!.."(*)

Tâat ehlinin nimetlere tezellül etmesi...

“Tâat”, kendilerine ulaşan emirlere riayet edip, gereğini tatbik etmek, anlamında kullanılıyor.

Niçin, Tâat ehli bu fiillere başvuruyor?..

Nimetlere ermek için!..

İşte nimetlere kavuşmak için yapılan davranışlar, "tezellül" olarak nitelendiriliyor burada. Yani zillete düşmek, zilleti kabullenmek. Daha bir Türkçesi ile, aşağılanmayı kabullenmek!..

Başka bir ifade ile, cennet nimetlerine erme gayesiyle birtakım çalışmalarda, davranışlarda bulunmak, küçüklüğü kabul ederek büyüğe sokulmak gibi tanımlanmakta.

Diğer taraftan, yasaklanmış olan şeyleri yapmaktan kendilerini alıkoyamayanlar da, gene o cennet nimetlerine kavuşmak için, bağışlayıcı, çok merhametli olana âdeta "Sen büyüksün, bense çok küçük; sen Rahimsin ben çok âsi ve suçlu, öyle ise beni bağışla ve nimetlerinden mahrum etme" demektedirler. Bu da bir diğer "tezellül" şeklidir.

Her iki hâlde de bir takım nimetlere kavuşmak için, küçülmeyi, aşağılanmayı göze alma konusudur!..

Ve her iki hâlin altında da tek bir şey yatmaktadır. "ENE"!.. Yani, "BENLİK", "BENCİLLİK", birimselliğine menfâat temini peşinde koşmak!..

Kendini bu beden veya bu bedendeki ruh olarak kabul eden kişinin yapacağı, elbette ki bunlardan başka bir şey değildir!..

Çünki, bu "tezellül", içinde bulundukları "benlik" hâlinin tabiî sonucudur.

İnsan, vehminin tesiri altında ve çevreden gelen şartlandırmalar sonucunda, kendini bir beden veya bedendeki ruh olarak kabul eder. Böyle olunca da, elbette ki bedenine veya ruhuna dönük bir takım menfaatleri temin etme yollarını arayacaktır.

Bu durumda olan insanın da tabiî olarak kendisine bu nimetleri sağlayacak olana "tezellül" etmesi son derece doğal olmaktadır!..

Netice olarak ortaya çıkmaktadır ki, "tezellül"ün kökeni "Benlik" kavramına dayanmaktadır.

Eğer bu kişilerde en büyük ve en kalın perde olan "BENLİK" perdesi kalkmış olsa; görecekler ki, varlık "BENLİK" hep Hak'ka ait!.. Bu durumda bilecekler ki, O dilediğini yapıyor ve hep O'nun hükmü, takdiri yerine geliyor!.. Kendileri hakkındaki takdir de her ne ise o muhakkak yerine gelecektir!..

Bunu anlayınca da, kendi varlıklarının varolmadığını farkederek benliklerine menfaat temini gayesiyle, zillete dûçâr olmayacaklar.

Neticede, ister mâsiyetten dolayı Rahîm’e sığınma hali olsun; ister, tâat ile bir takım nimetler bekleme hâli olsun, her iki hâl de zillet hâlidir, temeldeki "benlik"ten doğan “zillet” hâlidir!..

Bunun karşıtı ise "izzet" halîdir ki "Azîz" isminin manâsının ortaya çıkışıdır.

Bu isimle isimlenmiş kişi, kimseden bir karşılık beklemeksizin çalışmalar yapar; karşılıksız verici olur; bu sebeble de izzetle yaşar!..

(*)Risâle-i Gavsiye Açıklaması-A.Hulûsi

v

TOPRAK

“İnsan”ın daha önceden “İnsanSI” diye isimlendirdiğimiz hâliyle, dünya üzerinde “Toprak” dan yaratıldığı âyetlerle kesindir!..

İnsanın bedeni - hücresel yapısı, ana hammadesi itibariyle su ve mineraller karışımı olan ; 1400 sene öncesinin anlayışına da hitabetmesi amacıyla “TOPRAK” diye târif ve tavsif edilmiştir.


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-U – Ü-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Ubûdet

· Ucûb

· Ulûhiyet

· Ulûl Azm (Bkz.Velâyet Kemâlâtı)

· “Uyku” Hâli

· Uzay

· Ümmi

· “Ümmül Kitap”(Bkz.”İlâhi Kitap”)

UBÛDET

Ubûdet, “ALLAH”ın fiilinden ibarettir!

Kişide ; şartlanmalar, tabiat ve üçüncü aşamada, nasip olursa eğer; "nefs" perdesi de kalkar, "ölmeden evvel ölmek" denen hâl meydana gelir!. "Yakîn" e erer!... "Yakîn"e erdiği zaman, ondaki ubûdiyet hükmü kalkar. Hâli, ubûdettir.

v

UCÛB

Kendini Beğenme!

Ucûb, yani kendini beğenme de varlığa yakîndir!..

Kişinin, kendini var kabul etmesinin sonucudur kendini beğenmesi!.. Kendini beğenmenin ise sonu gelmez, git gide artar. Bu artış ise benliği kuvvetlendirdiği gibi, kişiyi kendini bir birim olarak görme halinde de sabitler!.. Bunun neticesi ise, gerçekten o kişi için hüsrandır!..

v

ULÛHİYET

“ALLAH”lık kemalatı!

“AHAD” olan “ALLAH”ın, kendisinde bulunan sayısız özelliklerinin toplamıyla oluşan sonsuz kemâlâtı, O’nun “ULÛHİYETİ”ni teşkil etmektedir!

Ulûhiyet, O’nun SIFATIDIR!

Ulûhiyet, O’nun Zât’ını da anlatan SIFATIDIR!...

Bu sonsuz kemâlâtın ortaya çıktığı yer ise, orijinaliyle evrendir!

Hem ahadiyeti, hem de kesrete ait bütün kavramları içine alır. Bu yoldan da şuur, özüne döndüğünde, erebildiği noktaya ulaşır. Bu sebeple ulûhiyetin kişideki tecellisinden sözedilebilir, fakat ahadiyet tecellisinden sözedilemez! Edilse dahi bu, ancak anlatım sadedindedir.

v

“UYKU” HÂLİ

“Uyku”, kişinin bilinçli olarak yaşamını yönlendirememesi halidir!. Bilinçli davranışlar ortaya koyamaması halidir... Çevresini, bilincini ve ilmini dilediği gibi değerlendirememe hâlidir uyku!.

Eğer dünyada yaşarken “NEFS”ini tanıyamamışsan; bilincinin gerçek boyutunun değerlerini elde edememişsen; uyku hâli, kıyamete kadar sürer...

Kıyametten sonra da ebede kadar, sonsuza kadar uyku hali, gaflet hali, yani hakikati kavrayamama hâli davam eder!...

Sonuç, kişideki kendini şu birim olarak görme, hissetme hali, onun uykuda oluşunun açık ispatıdır!.

Bu haldeyken boyut değiştirirse kişi, ölümden sonra kıyâmete kadar; ve daha sonraki sonsuz yaşamda dahi kişi, kendini bir birim olarak hissetme hâli olan uykulu yaşamına devam edecektir.

Yani, “Hakikat”i bilemeden, hissedemeden, yaşayamadan, yaşamını sürdürecek

“Uyku" hâliyle bahsedilen husus,

"insanlar uykudadır"

hadîs-i şerîfinde bahsedilen mânâdaki bir uykudur!.. Yani, bedenî mânâda "uyku" değil; "şuurî" mânâda "uyku"dan sözedilmektedir bu beyanda!..

Neydi bu "uyku" hâli?..

Eğer bir kişi kendini sadece bu et - kemik beden olarak var sanıyor, âlemi de beş duyuyla algıladıklarından ibaret olarak kabulleniyor ise; kendisinin, beden ve ruhun ötesinde "şuur"dan ibaret bir bilinç varlık olduğundan haberdar bile değilse, o kişi hiç uyumadan daima ayakta dolaşsa dahi "uyku" halindedir. Ve tüm algıladıkları da rüya hükmündedir. "Ölmedikçe" de uyanamaz!..

Uykuda olan, kendi hayalindeki dünyasının görüntüleriyle yani rüyalarla ömrünü tüketir gider.

Uykudan uyanmak için ilk yapılması gereken şey, düşünce dünyanı beş duyu kaydından kurtarmaktır.

Gördüğün kadar düşünmek yerine; düşünebildiğin kadarını görebilmektir amaç!..

Hayvanat gördükleri kadar yaşar, ötesini düşünemez. İnsan ise gözünün gördüklerinin ardına düşünerek erebilir.

Öyle ise, Ben neyim, nasıl varım. varolan her şeyin ardındaki güç nedir? gibi sorularla düşünmeye başlamalı ve daha da derinliğine gidilerek, bütün ve varlığın aslı ve orijini tanınmaya başlamadır.

v

UZAY

Hava yoktur uzayda!…

Su da, yoktur!.

Yerçekimi de!

Karanlıktır uzay!… Soğuk!… Duygusuz!.

“Can”lıdır uzay!…

“Şuur”lu…

“Dalga”lı!.

Kuşatmıştır cehennemi; hiç kalır indinde cehennem!…

Kucaklamıştır cenneti, sütüyle besler, hünerlerini seyreder!. Uzay kapsamlıdır…

Varlığıyla var etmiştir insi cinni, melâikeyi… Seyreyler onlarda kendini…

Havada, ateşte, toprakta suda!. Bunlardan meydana gelen tüm varlıklarda…

Varlığıyla “can”lı kılar hepsini!…

Havayla yaşarız biz; suyla yaşarız; toprakla, ateşle yaşarız biz!. Beşinci elementimiz, uzaydır bizim!.

Uzaydan geldik; uzaya gideriz, varabilirsek!.

“Esmâ”dır uzay!… Mazharı sıfattır uzay!.. Hayâldir uzay!.

Sükûndur; barıştır; hoşgörüdür uzay!.

Kozasız yaşayamazsın uzayda!. İçinde yok olup kozasız kalamazsın uzayda!.

Gerçeğiyle yüzyüze gelemezsin uzayın… Çünkü sen, insanısın dünyanın!..

Çamurdan yaratıldın; toprakla gıdalandın, suyla beslendin, ateşle yaşıyorsun!.

Yiyorsun, yeniliyorsun, bir fasit daire içinde yaşamını sürdürüyorsun!.

Sen ey beşinci element…

Bilir misin kendini?.. Sudan, topraktan, havadan, ateşten öte benliğini? Uzay kökenliliğini!.

Uzayın bölünmez parçalanmaz tekilliğini!.

Sanırsın ki uzay bir havasız boşluktur… Karanlıktır… Cansız, şuursuz bir varlıktır!

Oysa uzay, nefesi Rahman; saltanatı Subhan’dır!.

Onunla vardır, boyutlar; onunla kâimdir dünyalar… Onunla dâimdir bitmez tükenmez yaşamlar!.

Cennetin onunladır; kozan onunla!… Yemeğin onunladır, suyun onunla… Nefretin onadır, sevgin onunla!.

Kurtarırsan beşinci elementini dördünün kaydından; algılarsın ki, herşeyindir uzay!.. Dalgalarıyla kâim her şey…Dalgalarıyla açığa çıkmada… Dalgalarıyla seyretmede… Dalgalarıyla “ben” olup yaşamada yine kendinde!.

Ne biliriz biz kozalılar, uzayı!..

Suyu biliriz… Kâh, pınar olur kaynar, diplerden gelip açığa çıkar… Kâh, Gayzer olur, derinliklerden, kızgın fişkırır yeryüzüne!.. Kâh, akar yol boyuna hayat dağıtır, ırmak olup; kâh toplanır göl olur, canlı yetiştirip sular insanları… Bazen toplanır büyük büyük; deniz olur, okyanus olur; ötesinde nice bilmediklerimizi barındırır, ayrı dünyalar yaşatır… Bazen artezyenle açılmış kuyu olur, kovayla çıkıp yeryüzüne insanlara derman olur!.

Bazıları gidip okyanus ötelerine, görürler yaşarlar ayrı dünyaları; farkederler derin sular ötesindeki bambaşka değer ve yaşamları… Bazıları, kör, sağır, mukallit, köyünde-mahallesinde, derin suların ardındaki dünyalardan bîhaber…

Ayırır insanları başka dünyalardan, sular!..

Toprak suyla evlendi, sen doğdun!. Bilmez misin anan topraktır, suydu baban!.

Bedenin topraktır, içindeki su!.Yaşamın toprakladır, yeşerteni su!.

Ya nasıl, topraktan ateş doğdu da, seni sağlıklı kodu!. Organlarında, damarlarında ısısıyla seni korudu!. Beyninden tüm hücrelerine akıp, onları gene sahibine bildirdi!… Uzaya yayılıp beyninden, seni içyüzünle yüzleştirdi!.

Ak ateş kara ateş birbirini dengeler!… Sonunda, bakalım hangisi diğerini elemine eder!

Hava!.. Dünyanın yaşamını koruyan nesne…

Hücrelerin onunla yaşar, beynin onunla!.. Ateşin onunla yanar, suyun vardır onunla!. O sevdiğindir duydulandığın; bazen de düşmanındır kaçtığın!. Tanımadığın, ya da tapındığın!.

Toprak ondan meydana gelmiştir, ateş ondan; su ondan meydana gelmiştir, varlığın ondan!

Toprağın toprağa gidecek; suyun havaya!.

Ya sen nereye gideceksin, havan gidince havaya?

Tenezzül etti hava oldu; tenezzül ateş oldu; tenezzül etti toprak oldu, su oldu; tenezzül etti “sen” oldu; ya sen nereye gideceksin beşinci element?

Toprağı mı mekân tutacaksın, suyu mu; havayı mı mekân tutacaksın ateşi mi?

Yoksa uzay mı mekânın olacak, mekânsızlıktır mekânım, diyerek!.

Sen ey beşinci element…

Sen ey maddeden doğma, beşinci boyut varı!…

Bil ki, vatan sevgisi imandandır.. Gel dön vatanına!… Mekânsızlık otağına; DOST katına!…

“Can”la canlanmış olarak… “Ruh”la, ruhlanmış olarak…

Tanı kendini, aş bedeninini; seviyorsan özün olan “Ben”ini..

Uzayı tanı, uzayı bil!.

Uzaydır, Rahim; uzaydır Halîm; uzaydır Kerîm, uzaydır Azîm!.

Yansıdı aynaya, uzay koydu, adını; yarattı mahlûkatı, “adı”yla ayrı koydu varlığını…

Gel dostum, urûç eyle… Yaşamını mi’râc eyle…

Salât eyle, selâm eyle; salât ile rahmet eyle!.

Gayzer oldu Celâliyle, pınar oldu Cemâliyle; okyanustan Kemâliyle, ilmi irfân saçtı bize!.

Değerlendirmezsek bu nimeti; aldığımız bu nefesi; dünyamızın tüm ziyeti, yarın hepten vebal bize!.

Gelin canlar, “cân” olalım… Hak’ta, hâk olalım!. Varlığımızı uzaya salıp; deryada bir dalga olalım!.

Sevelim, sevilelim; sevindirip, bölüşelim; yaşam O’nun içindir, her dem O’nunla seyredelim!.

Kin tutma, ardından konuşma; hakkın olmayana el uzatma; yaban gözle bakıp ta, özünün-uzayın gazabını alma!.

Beden sanma boyutunu; gökte sanma konutunu; “sen” mekânsız varlıksın, çıkar artık, poturunu!

Rasûl gelmiş uzayından; haber verir Yâr’ından; dersin, bana dünya gerek, neyleyeyim ben o Yâr’ı …

Bak dostum, bunca sözün kısası…

Hep, gönüller BİR olası…

Uzay bağı, HAK bahçesi!…

Erenleri, gül goncası!.

Sanma uzay gayrıdır!… Hak ayrıdır, Uzay gayrıdır!… Sen seni bilmezsen, HAK, zannında ayrıdır!.

Bil ki sözün amacı…

TEK’liği bilmeyen; RASÛL’e kulak vermeyen; Kur’ân ‘a yönelmeyen, “uzay” nedir bilesi değil!.

v

ÜMMİ

Okuyamayan!

Herhangi bir varlığa tapınmayan ; bununla beraber Allah sistemini de henüz okuyamamış olan !

Efendimize kadar olan Nebi ve Rasûller , insanların yaşamı ve ölümötesine yönelinmesiyle ilgili hükümleri açıklamışlardır...

Efendimiz ise Haniflikle başlayıp, sistemi okuduktan sonra Zâtını tanımanın getirdiği ilimle insanlara sistemi ve kendini tanımayı öğretmiştir... Bu yüzden de ümmi kökenlidir, denmiştir...


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-V-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Vahdaniyet

· Vahdet

· “Zerre ,Tümün Aynasıdır!”

· Tek'lik Anlayışıyla Zâhir Emirleri Terk Hatası(Bkz.”İbadet”)

· Tekliğe Geçiş sınırı!

· Hiç Ceviz kırdınız mı?

· Tek'in Takdiri

· Vahdet-i Vücud

· Vahdeti "Vücud" mu,"Şuhùd"mu?

· İlim mi Mâlûm’a Tâbi?

· Panteist Görüş Niçin Bâtıldır?

· Vâhidiyet

· Vahiy

· “Vahiy Gücü” İle “Akıl Gücü” Arasındaki Fark

· (Bkz.Rasûl Ve Nebi’ye Niçin İhtiyaç vardır?

· Vâkıfıyn (Mukarrebùn)

· Vâkıfıyn’in Yaşantısı

· Vechullah (Bkz.”Allah’ın Vechi”)

· Vehim

· Vehmi Benlik

· Ruhun Vehmi Benliğe Bürünmesi

· Vehme Tâbi Olmak

· Vehmin Terkedilmesi (Birimsel Yaşamdan Kurtulmanın Yegâne Yolu)

· Vahdet İdrak Edilmez, Vehim Terkedilmeden!

· Veli-Velâyet

· Velâyet Türleri Ve Mertebeleri

· Velâyet Kemâlâtı

· Ricâl-i Gayb(Görevli Veliler)

· Evliyanın Feyz Vermesi(Bkz.Ruh Gücü)

· Veri Tabanı(Bkz.”Beyin Veri Tabanı”)

· Vesvese

· Vicdan

· Vitriyet

· Vusül

· Vuslata Eriş

· Vücud

VAHDÂNİYET

VAHDET

----------

“Allah’ın TEKLİĞİ”! (Allah’ın varlığı dışında hiçbirşeyin varolmadığı gerçeği!)

Çokluk`tan Tek`liğe, bireysel şuurdan MUTLAK iLME yöneldiğimiz sürece, meselenin iç yüzünü anlamamıza imkân yoktur. Sayısız kollar ve teferruat içinde boğulur ve esası kaybederiz.

“TEK”liği anlamanın yegâne yolu; kendimizi, şuurumuzu Tek`lik noktasında bulup, yoğunlaştırıp; o boyuttan, çokluğa bakmak!.. Ancak bu suretle konunun aslını hakikatını anlayabilmek, kavrayabilmek, hissedebilmekle, mümkün olur!.

“Allah, sonsuz ve sınırsız TEK`tir.”

Bu, sonsuz ve sınırsız Tek, bize GÖRE olan Ezel`de ve Ebed`de de aynen böyledir!...

Varlığında hiç bir değişim, değişiklik söz konusu değildir!.

İş bu sebepledir ki, bizim olup bittiğini gördüğümüz, düşündüğümüz, tahayyül ettiğimiz, hissettiğimiz her şey, insanların, cinlerin ya da meleklerin varlığını düşündüğü ve tahayyül ettiği veya bilebildiği istisnasız her şey; sadece O`nun ilminde mevcuttur. Esmâsının eseri olarak mevcuttur!.

“İlminde” derken, O`nun, -eğer tabiri caizse bunu anlatmak için söylüyorum-, “Hayâlinde var ettiği ve düşündüğü şeylerdir.”

Bunların gerçekte, “ALLAH” varlığı dışında bilfiil varlığı asla ve asla olmamıştır!.

Yüce Zâtın, var kabul edişi neticesinde, bu varlık âlemi “yok”tan meydana gelmiştir; “yok” olarak vardır; ve aslına dönecektir!...

Bunu böylece anlamadığımız sürece, TEK`liğin ne olduğunu kavrayabilmemiz asla mümkün değildir!.

Hangi mânâ ve vasıfla, O Zât`ı vasıflandırırsak, O Zât, Zât`ı itibariyle o vasıflandırmadan ötedir; O, tanımlama ile kayıt altına girmekten beridir!...

Ancak, o tanımlama da gene O`na aittir!.

Burayı çok iyi anlamak lazım...

v

VAHDET

Vahdet, Allah'ın kendi TEK'liğine şehâdetidir.

Allah’ı tanımanın tek yolu, "Vahdet" sırrına ermektir.

Şükür, rıza, fakr, muhabbet ancak "Vahdete götüren basamaklar”dır.

Bunların neticesinde "Vahdet" oluşmuş ise, "veli"lik kapısı açılır!..

"Vahdet" sırrına erişmemiş veli olmaz!..

Tasavvuf bütünüyle "vahdet" sırrına yönelme işidir!.. Kişilikten, benlikten kendini bir birim olarak kabullenme halinden kurtulup, vahdet deryasına garkolmadan Allâh bilinmez!.. Allâh, böylece bilinmeyince de "veli"lik oluşmaz.

Halk, kişinin ameline, davranışına, sözüne bakarak, kendisinden ileride olana hemen "veli"lik etiketini takıverir!..

Oysa gerçekten, o kişinin "veli" olabilmesi için, o kişide mutlaka "vahdet" sırrının yaşanmış olması ve "Allah ahlâkıyla ahlâklanmış" olması ve bu yolla Allah'ın bilinmiş olması mecburiyeti vardır!.

Vahdeti" yaşayanlarda "kesret" müşahedesi olmaz!.. Kesret kavramı olmaz!.. Belki kesreti, vahdetin zuhûru olarak seyrederler.

Bu yüzden de, onlarda, Allah'da yok olacak bir varlığın mevcut olup da yok olması; Allah'a erecek bir varlıktan söz etme gibi görüşler asla mevcut olmaz!.Çünki, onlarda,

"ALLAH ŞEHÂDET EDER Kİ, TANRI YOKTUR ANCAK BENLİĞİ İLE SADECE KENDİSİ VARDIR" (3-18)

Eğer ki sen kaba mânâda bu varlığın tek bir asıldan geldiğini ve bu aslı meydana getiren varlığında "Allah" olduğunu kabullenmediğin takdirde; mutlaka, bu âlemin bu varlığın ötesinde, bir "TANRI" kabul etme durumuna girersin!..

Bu varlığın ötesinde, ÖTENDE ayrı bir TANRI kabul etme durumuna girdiğin anda da, böyle bir varlık gerçekte olmadığı için; yanlış neticede, anlayışına uygun vasıflara sahip bir TANRI kavramına götürecektir seni!..

Böylece, sen, kendi kafanda, kendi anlayışında, kendi yapına göre bir TANRI yaratmış olacaksın!.. Kabullenmiş olacaksın!..

Böyle bir TANRIYI kabullenmenin sonucunda da, kendi elinle yarattığın "tanrı"nın kölesi olmuş olacaksın!.. Kulu olmuş olacaksın!.. Kul; köle mânâsındadır.

Dolayısıyla ki, insanlar genellikle, kendi hayallerinde yarattıkları "tanrı"ya "Allah" adını takarlar; duymaları yoluyla, şartlanmaları yoluyla; kendi yapılarına uygun, kendi yapılarının gerektirdiği mânâlarla onu bezerler ve ondan sonra da "Allah" şöyledir, "Allah" böyledir diyerek, kendi düşünce yapılarının şekillendirdiği "tanrı"yı, "Allah" diye bir başkasına târif ederler!..

İşte bunu bilme sadedinde varlığın yapısı, evrenin yapısı, insanın yapısı gibi konuları konuştuk. Bunların neticesinde görülür ki; bütün bu çokluk olarak görülen âlemdeki birçok varlık, çeşitli isimlerle anılan bir çok varlık, aslında tek bir cevherden, tek bir nesneden meydana gelmiştir!.. O bir tek nesne, tek bir özden!.

Dışta ayrı ayrı bir çok varlıklar mı meydana gelmiş?...

Hayır!..

Şimdi bunun misalini şöyle vermek gerekir: Bir tohum düşünün, bu tohumu ekiyorsun, bir çekirdek ve bundan koskoca bir ağaç çıkıyor, meyvalar çıkıyor! O çekirdek, o ağacın her meyvesinde mevcuttur! O ağaçta, o çekirdekte mevcut olandan başka bir şey yoktur!.. Tabiî, bu çokluk âleminin bir misâli, hakikate tam uygun değil! Ama meseleye yaklaştırma bâbında yardımcı olur.

v

Allah’ı tanımanın tek yolu "vahdet" sırrına ermektir. Şükür, rıza, fakr, muhabbet ancak "vahdete" götüren basamaklardır.

Bunların neticesinde "Vahdet" oluşmuş ise, "veli"lik kapısı açılır!.. "Vahdet" sırrına erişmemiş veli olmaz!..

v

“ZERRE TÜMÜN AYNASIDIR"

Bu “varlık” dediğimiz âlem her zerresi itibariyle, orijinali itibariyle, ilk andaki özelliklerinden kopmuş değildir. ilk andaki özellikleri bu âlemin her zerresinde, aynısı ile mevcuttur! Yalnız bu mevcut olan özelliklere bakan mahâl, bu özellikleri göremez!.. Görememesi dolayısıyla da ayrı ayrı varlıklar varmış "vehmi" doğar!

Bakan mahâl, terkibiyeti hükmü dolayısıyla, tabii hali, nihâyet en kaba mânâda 5 duyu dolayısıyla; varlığın aslında ve özünde mevcut olan bütün özellikler, baktığı her mahalde aynıyla mevcut olmasına rağmen; kendi eksik özelliklerinden dolayı; yani kendi eksik özellikleri derken, kendisinde kuvvede kalmış, fiile çıkartamadığı özellikleri dolayısıyla; o mahâlde onu müşahede edemez!.. Dolayısıyla varlığın tekliğini müşahede edemez!

Kesitsel algılama araçlarına (5 duyu) bağımlı düşünce sistemi dolayısıyla varlığın tekliğini müşahede edemeyince de, çok varlıklar var sanıp; çok varlığın ötesinde bir tek varlık vardır, diye tahayyül eder!.. Böylece de bir "TANRI" yaratma yoluna gider!

İşte böylesine çok varlıklar ve çok varlıkların ötesinde de var kabul edilecek tek bir "TANRI" yanılgısı ortadan kalksın diye, varlığın "TEKLİĞİ" anlatılmıştır!..

Bu tek varlığın var kabûl edilen her zerrede olması sebebiyle, kendinde mevcut olduğunu; bunun neticesinde de, artık tapınmadan çok, varlığı tanı, varoluş şeklinin icabı olarak meydana gelecek neticelere göre bilerek adımını at; esası getirilmiştir.

İşte İslâm dininin Vahdet Dîni olması, Tevhid Dîni olması bu esasları kapsamıştır

Sen bu anlayışla varlığa bakarak, her gördüğün fiîlin birtakım ilâhi mânâların ortaya çıkmasından başka bir şey olmadığını gör!.. Ancak o mânâların, oradaki terkibin yapısı itibariyle ortaya geldiğini de idrak et!..

Bunun neticesinde, niye böyle oluyor, demene gerek kalmaz; ama onun nasıl olması yolunda da gereken tavsiyede bulunursun!..İşte bu açıdan, meseleye yaklaşabilmen için, islâmın ışığına, dinin ışığına ihtiyacın var. Artık dîni anladığın andan itibaren, sende tapınma olmaz, kulluğunu îfa olur!.

v

TEK’LİĞE GEÇİŞ SINIRI

Vehmin hükmü altında olmak ile vehmi hükmü altına almak arasındaki sınırdır,ki bu sınır diğer bir ifade ile “ölmeden önce ölmek” sınırıdır.!

v

HİÇ CEVİZ KIRDINIZ MI?

Pek çoğunuz ceviz kırmış veya yemişsinizdir!..

Bir kısmınız da dalında yada yeni kopmuş haliyle cevizi görmüşsünüzdür!.

Ceviz üzerine, ceviz kırmak üzerine pek çok şey söylenmiştir…

Hatta bazıları cevizağacına benzetmiştir kendisini şarkısıyla;

“Ben bir cevizağacıyım Gülhane parkında;

Ne sen bunun farkındasın, ne polisler farkında!.” diyerekten…

Ceviz ile insan arasındaki benzerlik bilmem hiç dikkatinizi çekti mi?..

Eğer cevizi ortadan ikiye bölüp tahta kabuğunu çıkartırsanız, içinin iki yarım küreli insan beynine ne kadar benzediğini farketmişsinizdir elbet… Ama ben bu benzerlikten sözetmiyorum!. Ya neden bahsediyorsun, dediğinizi duyar gibiyim…

Hemen açıklayayım…

Dalından düşmüş cevizi gördünüz mü bilmem, üzeri noktalı yeşil renkte bir kabukla kaplıdır!. Eline alanın eli boyanır; ve kolay kolay da çıkmaz bu boya!..

Üstelik bilmeyerek dişlerseniz, sulfata yalamış gibi olursunuz; sanki zehir!.

Münasip bir şekilde açabilirseniz bu yeşil kabuğu, işte o zaman görürsünüz tahta kabuklu meşhur cevizi!. Elle kolayca kıramazsınız o tahta kabuğu.. Ama varoluşunun çok büyük bir hikmeti vardır o tahta kabuğun! İçine hava girmesini önler; ve böylece de içindeki cevizin yağının havayla birleşerek okside olmasını, yağının acılaşmasını önler.. Onun içindir ki, ceviziçi, kabuğu içinde saklanır hava almasın diye; ancak yeneceği zaman o kabuktan çıkartılır; ayıklanmış halde saklanmaz!.

Üçüncü katı ise bildiğimiz kahverengi ince kabuktur.. Şayet o kabukla yerseniz, gene damağınızda kekremsi bir lezzet hissedersiniz, biraz acımsıdır.. Koruyucu kabuktur!. Ama buna rağmen, artık onda içinin inceliklerini, kıvrımlarını, şeklini görebilirsiniz!. Ama ne olursa olsun, yemesi o kadar lezzetli değildir..

Dördüncü katı kahverengi kabuğun altındaki beyazımsı renkli zardır!. Artık ceviziçi iyiden açığa çıkmış; rengi aşikâr olmuştur!. Her ne kadar üstündeki zar, ceviziçiyle temasımızı önlüyorsa da, tam lezzetine ermemizi engelliyorsa da; gene de ceviziçine ulaşmış sayılırız!. Buna rağmen zarın soyulmuş hali daha bir başkadır ceviziçinin!

Beşinci kat, işte ceviziçi!.. Beyaz etli, pek bi lezzetli ve de insan için çok yararlı gıda; şifa!.

Altıncı kat ise cevizin yağı!.. İnsana en yararlı yanı!.. Cevizin özü, hasılası…

Varoluş hikmeti… Sırf hayır!. Bir rahmet ki, içinde acısı hiç yok!.

Yedinci ve son kat; cevizin yağındaki kuvvet, enerji!… Cevizin varoluşunun sebebi hikmeti!.. Cevizin Hakikatı!.. Bir elektrik ki, bütün ampuller onunla hayatiyet bulur!.

Ve şimdi gelelim cevizle önemli bir benzerlik yanı bulunan insana…kat bilinciyle, “Nefsi emmare”de diye tanımlanan insan… Acı ve zehirli sanki!.. Yalnızca kendini düşünüp, herşeye sahip olmak isteyen; kimseye yaşam hakkı tanımayan; kravatlı vahşi!. Sadece almayı düşünüp, vermeyi hiç hatırına getirmeyen ve dahi verecek bir nesnesi olmayan insan etiketli mahlûk!

Kat bilinciyle, “Nefsi levvame”de diye tanımlanan insan… Özündeki özelikleri ve güzellikleri tahta kabuk mesabesindeki “levvame” bilinciyle örtmekte olan kişi!. Kendini belkide, ceviz sanan tahta kabukçasına, beden sanan bir birim!. Kâh yeşilkabuğunun gereğini yaşayıp, kâh da içindeki değerli katmanın farkında olan ve bunun gereğini yaşayamamanın üzüntüsünü çeken insan…

Kat bilinciyle, “Nefsi mülhime”de diye tanımlanan insan… Kendinin kabuk -pardon beden- olduğu şartlanmasından kurtulmuş;hakikatını farketmiş; kâh özündeki lezzetten tadan, kâh da kendini kıvrımlı beyaz ceviziçi sanan birim… Ârifler diye bahsedilen marifet ilmi erbabı!.

Kat bilinciyle, “Nefsi mutmainne”de diye tanımlanan insan… Bildiği hakikatta ve hissedişte tatmine ulaşmış, mutmain olmuş; bunun getirisiyle cehenneminden azad olup cennetine girmiş insan!. Beyazımsı zar hükmünde olan birimsellik duygusuyla hakikatını zar gibi örtme hali mevcutsa da, Hakikatı olan “Allah”ı hisetmenin ve talibine zar arkasından göstermenin hazzı içindeki kişi!. Velî, hakikat ilmi ehli. kat bilinciyle, “Nefsi Râzıye”de diye tanımlanan insan… Ellerin beynin hükmüyle hareket ettiklerinin idrakına ermiş ve eller ile savaşı kalmamış insan!. Her anı ve hâli beyinle olup; beynin hükmüyle bedende olup bitenleri seyreden tüm kabuklardan arı, ceviziçi sanki!.. Fenâ fillah’ın sonu!..

Esmâ’da seyr hâli…

Kat bilinciyle, “Nefsi Mardıyye”de diye tanımlanan insan… Cevizdeki beyaz etin özündeki yağ misali, insanın özündeki sıfat mertebesi!… Bakâ billlah yaşamı… “Görür gözü, konuşur dili…. olurum” sırrının yaşamı.. Sıfatlarla tahakkuk hâli!… kat bilinciyle, “Nefsi Sâfiye”de diye tanımlanan insan… Cevizin yağında gizli kuvvet misali, insanın ve varolan herşeyin özü!.. “Özde biriz” tanımlamasıyla vurgulanan “bir”lik noktası!.. Her şeyin “şey”sizlik hâli!.

“Şey” yok, Yalnızca O var!.

Gülhane Parkında gizli, ne halkın ne de polisin farkında olmadığı cevizağacından ve ürününden sözetmeye çalıştım!...

Bilmem anlatabildim mi?

v

T E K `i N T A K Di R İ

Din konusu içinde, insanlığı en çok meşgul eden; ancak ve ancak insanlar tarafından, insanlar içinde de belli bir kemâle gelmiş olanlar tarafından anlaşılabilecek bir konu var:

Kader konusu...

Herkesin üzerinde durup, merak edip araştırdığı; ancak azın çok azı pek değerli insanlar tarafından anlaşılabilen bir konu bu..

Kader konusunun, kader sırlarının anlaşılabilmesi için, "Vahdet" konusunun idrâk edilmesi zorunludur!.

Vahdet konusu idrâk edilmediği sürece, kader konusu ancak iman yollu kabul edilebilen bir konudur.

Hemen hemen bütün ilimlere vâkıf olan cinlerin vukûf sahibi olamadıkları iki konu vardır :

1-Vahdet konusu, vahdet sırrı

2-Kader konusu, kader sırrı

Bu iki konuyu cinler idrâk edememişlerdir. Edemezler de!...

Zâten, "Hilâfet" sırrının insana verilmesinin sebebi de, cinlerin vahdet ve kader konularını idrâk edebilecek istidada sahip olamayışlarıdır... Bu yüzden de, bu sırları da kavrayabilecek bir idrâka sahip varlık olarak insan var olmuştur.

"Yeryüzünde bir HALİFE meydana getireceğim..."

Hükmünün neticesinde, vahdet ve kader sırlarını idrâk edebilecek kapasitede var olan insan, bu istidadı ve kabiliyeti sonucu olarak Hilâfete liyâkat kazanmıştır.

Vahdet konusunu anlamak için önce, Kelime-i Tevhid`in mânâsını anlamak; sonra, İhlâs Sûresi`nin mânâsını anlamak, sonra da bu anlayış ve kavrayış içinde İhlâs Sûresi`ni değerlendirebilmek gerekir.

İhlâs Sûresini anlamadığımız sürece, "Allah" ismi ile işaret edilen Mutlak Vücud`un ne olduğunu kavrayabilmemiz mümkün değildir.

İhlâs Sûresi, dedik...

"İhlâs" okumak, demek bu sûrenin kelimelerini tekrar etmek demek değildir!.

Yüz bin defa "İhlâs"ı tekrar eder de insan, bir defa dahi "Hû Allahu Ahad"ı "OKU"mamış olabilir!. Bunun anlamını müşahede etmektir ve hissetmektir gerçek anlamda "OKUMAK"!..

Önce şu çok önemli hususa dikkatinizi çekelim; bir gerçeği farkettirmeye ve hissettirmeye çalışalım..

"ALLAH" kelimesi bir yüce Zât`ın ismidir!.

İsme yönelmek ile isimle anılan Yüce Varlık`ın ne olduğunu kavrayarak O`na yönelmek arasında son derece önemli anlayış ve sonuç farkı vardır!.. Bu yüzdendir ki bu farkı çok iyi anlamak ve değerlendirebilmek gerekir!..

Kim bunu değerlendirebilir?...

Ehlullah denilen "mukarrebler"!..

Yani;

"Allah dilediğini kendine seçer" (42-13)

âyetinde işaret edilen seçilmişler!...

Evet, arzu edenler bu "seçilmişlik" konusu üzerinde biraz araştırma yapabilirler..

"ALLAH ismiyle işaret edilen Yüce Zât”ın başlı başına Tek Vücud -beden anlamında değil- olduğunu; O`nun varlığının dışında ikinci bir varlığın söz konusu olmadığını; O`nun, "Sınırsız-sonsuz Tek" olduğunu idrâk edebilirsek...

Ayrıca, O`nun her hangi bir varlıktan meydana gelmemesi; gene sınırsız-sonsuz olması nedeniyle de O`ndan meydana gelmiş olan ikinci bir varlığın da var olmadığını anlayabilirsek; işte bu anlayışlar neticesinde görürüz ki...

Sınırsız Tek, "İlmi"nde, tüm varlıkları, âlemleri düşünmüş, değerlendirmiş, oluşturmuş ve bunları yok etmiştir.

Bir diğer ifade ile Sınırsız-sonsuz Tek;

"İlminde, âlemleri yok`tan ilmi ve kudretiyle var etmiş ve onlar ismi altında kendi esmâsının tecellilerini ilim boyutunda seyretmiştir"!.

Sınırsız-sonsuz Tek`in ilminde var olan bu mânâ sûretleri, gene kendi varlığı yani isimlerinin özellikleriyle meydana gelmiş; kendi varlığı ile meydana gelen bu sûretler, O`nun "kaza"sının, "hükmü"nün gereğini ortaya koymuşlar; ortaya konan bu mânâları seyreden yine Kendisi olmuştur...

Tüm varlık, ilim`de mevcut olan bir varlık!...

Kâinat, ilim`de var olan bir kâinat!...

Dolayısıyla, Allah varlığı dışında ya da içinde ikinci bir varlık, vücud, evren, mevcut değil!...

Buna dair çok basit bir misâl vermek gerekirse şunu söyleyebiliriz:

Siz, oturduğunuz yerde, düşüncenizde bir dünya hayâl ediyorsunuz... Düşüncenizde var ettiğiniz, hayâl ettiğiniz bu dünya üzerinde de çeşitli özelliklere sahip insanlar oluşturuyorsunuz... Bu, oluşturduğunuz insanlar ve varlıklar sizin ilminizde, hayâlinizde mevcuttur ve yoktan var olmuştur. Eğer "var" kabul edilirlerse, onlar yalnızca sizin varlığınızla mevcuttur; ve neticede de "yok"turlar!.

İşte, tüm "evren"ler ve onların içindeki tüm boyutlar, katmanlar ve tüm varlıklar, böylesine, ilm-i ilahi`de var edilmiş, O`nun varlığı ile kâim olan, gerçekte "yok"tan varolup "el an yok olan" varlıklardır!.

Bu hususu eğer anlayıp, idrâk edip, hissedebilirsek görürüz ki;

Yüce Zât, hangi mânâlara uygun sûretlerin olmasını "MÜRÎD" isminin işaret ettiği şekilde "irade" etmişse, o şekilde onları "oldurmuş"tur!... O, onları "yok"tan "var" etmiş; onların üzerinde irade ettiği şekilde tasarruf etmiş; ve onlara ne görev vermişse, hepsi de "isteyerek" O`na icabet etmiştir!.

Şimdi, burada anlattığım misâli iyi düşünün!...

Siz, düşüncenizde bir dünya yarattınız. Bu dünyanın üzerine insanlar, dilediğiniz özelliklerle bezenmiş insanlar yarattınız; ve o insanlar da bahşetmiş olduğunuz o özelliklerin sonucu olan davranışları ortaya koyuyorlar!.. Onlara yaptırdığınız bu şeyleri onlar, kendi bağımsız varlıkları ve iradeleri ile mi yapıyorlar?.. Yani, irade-i cüzleri ile mi bir takım davranışlar ortaya koyuyorlar?..

Yoksa, sizin ilminizde, düşüncenizde, takdirinizin gereği olan davranışları mı ortaya koyuyorlar?.. O, hayâlinizde yarattığınız iki insandan biri diğerine bıçak çekiyor ve onu öldürüyor. Onların yanında duran üçüncü bir kişi de, "o, bıçağı çekti ve öldürdü!.." diyor.

Ama bütün bunlar dikkat ediniz, sizin düşüncenizde ve ilminizde, sizin ilminize göre takdirinizle, kudretinizle, yaratmanızla, oluşturmanızla meydana geliyor!.

Peki, şimdi düşünün!.. Bu durumda, bıçak çekip öldürenle, ölenin durumunu ele alıp da, "Bu, kendi irade-i cüz`ünü kullanarak karşısındakini öldürdü" diyebilir misiniz?..

Diyebiliyorsanız!. Elbette, tüm insanların hür, özgür iradeleri mevcut(!)(?)!. Onların üzerinde hükmeden, tasarruf eden bir varlık mevcut değil(!). Ve de tüm yaşam, her birinin kendi özgür(!) iradesi ile devam edip gidiyor!.

Ama, en azından bu kitapları okumuş bir kişi olarak böyle diyeceğinizi düşünemiyorum!...

İkinci binin müceddidi kabul edilen İmamı Rabbanî`den sonraki yüzyılın müceddidi kabul edilen zât Şah Veliyullah Dihlevî`dir.

Hem Zâhiri hem de bâtınî ilimlerde büyük mertebe sahibi olan bu Zât`ın ülkemizde de yeni yayınlamış bulunan "Hüccetullahi`l-Bâliğa" isimli kitabının "Kadere iman" bölümünde bakın ne denmektedir:

"Kullar, işleyecekleri fiîlleri seçebilirler. Evet ama, kullar için GERÇEK BİR SEÇİM HİÇBİR ZAMAN SÖZ KONUSU DEĞİLDİR. Çünkü bu seçim, kişinin değil de Allah`ın istediği şeyin olması; fayda vermesi hakkında bilgi sahibi olmadığı bir şey hakkında sâik ve azmin bulunması gibi sebeplerle mâlûldür. Bu durumda hangi ve nasıl ihtiyârdan bahsedilebilir?

”Vema lehümül hıyereh (Kasas-68)

“ONLARIN İHTİYARI YOKTUR”

Rasûlullah Aleyhisselâm aşağıdaki hadisinde şu mânâya işaret etmiştr:

-Şüphesiz kalpler, Allah`ın iki parmağı arasındadır; onları dilediği gibi evirip çevirir. "

Zamanının Gavs`ı olduğu söylenilen "Mârifetname" yazarı Erzurumlu İbrahim Hakkı da adı geçen kitabında bakın ne diyor:

"Ezeli hüküm, sebeplere nisbet olunmaktan ecell ve â`zâmdır.. Zira Hak Teâlâ’nın önce verdiğine, kulun sonradan istemesi sebep olamaz!. O halde Allah`ın sun`u, her şeye sebeptir; ve sun`una bir şey illet ve sebep değildir!

Onun sana inâyeti, senden bir şey değildir.. Onun inâyeti sana yöneldiğinde sen nerede idin?..

Her şey meşiyyete istinad eder!. Meşiyyet ise bir şeye müstenid değildir.. Zira Hak teâlâ dilediğini yapar!. âyeti kerimede:

"O dilediğini yapar"

buyuruyor.. Her şeyin O`nun meşiyyeti (iradesi) ve kudretiyle meydana geldiğini duyuruyor."

Nitekim, bu konuyu daha da açıklığa kavuşturmak için birçok âyetler ve Rasûl Aleyhisselâm’ın açıklamaları mevcut.

Bu âyetler ve hadisleri burada detayları ile yeniden anlatmak istemiyorum.

Kur`ân-ı Kerîm'den yalnızca iki âyet meâli vereyim Hadid Sûresinden; basiret sahibine o kadarı yeter:

“SİZE YERYÜZÜNDE VEYA NEFİSLERİNİZDE İSABET EDEN ,BİZİM ONU YARATMAMIZDAN ÖNCE, MUTLAKA BİR KİTAPTA YAZILMIŞTIR!..

BUNU ÖNCEDEN TAKDİR EDİLMİŞ VE YAZILMIŞ OLDUĞUNU BİLİP ; ELİNİZDEN ÇIKAN ŞEYLERDEN DOLAYI ÜZÜLMEMENİZ VE ELİNİZE GEÇEN İLE DE SEVİNİP ŞIMARMAMANIZ İÇİN AÇIKLIYORUZ”! (Hadîd Sûresi, 22-23)

Şimdi, burada olayın iyi farkedilmesi için mesele, Öz`den dışa doğru veya yukarıdan aşağıya doğru veya Nokta`dan açılıma doğru şekliyle düşünerek çözüme ulaşmaktır.. Yani, piramitin tepesinden aşağıya bakmak şeklinde düşünebilmek!.

Şayet biz, detaydan öze, piramidin altından yukarıya, çokluktan Tekliğe bakmaya kalkarsak, mutlaka bir yerde takılıp kalırız!. teferruatta boğulur, öz`e ulaşamayız!..

Meseleyi özünden kavrayıp çözebilmenin yegâne şartı, Öz olan Nokta`dan dışa, vahdetten kesrete doğru bakmaktır... Bu da, Tek`in kendi ilminde veya bir başka ifade ile, kendi şuurunda mevcut olan mânâlar ile o mânâlara tekâbül eden sûretleri oluşturması şeklinde çözüme götürür olayı!...

Her şey O`nun ilminde şöyle yaratılmıştır...

Tüm varlık, O`nun hayatı ile hayattadır!.

O, Alîm`dir, ilmi vardır; ve tüm varlıkta mevcut olan ilim, O`nun ilmi`yle ve ilmi`ndendir!... Sınırsız ve sonsuz ilim sahibidir O!...

O, Mürîd`dir... Yâni, irade eden`dir...iradesi sınırsızdır!. Tüm varlıkta mevcut olan irade, Sonsuz ve sınırsız`ın iradesidir. Ancak bu irade onların her birinden esmâ terkiplerinin kapsamına göre ortaya çıkmaktadır!

Siz, bir birime dışarıdan baktığınız zaman, ondan çıkan iradeyi görerek, "irade-i cüzdür bu", dersiniz!. Fakat, çıkış noktasında gördüğünüz o irade, gerçekte, O, Tek olan, Küll olan iradenin, ta kendisidir!. Musluktan akan suyun geldiği barajdaki sudan ayrı bir şey sanılması gibi!

Çünkü, Mürîd olan O, Sonsuz ve sınırsız`dır!. Yani, iradesi sonsuz ve sınırsızdır. Sınırsız olan irade sınırlanamayacağı için, her bir birimdeki irade de, Sınırsız`ın iradesidir.

Varın bundan böyle, Kudret, Kelâm, Semi, Basar gibi vasıfları da sınırsız olarak düşünüp, ortaya çıkacak sonuçları elinizden geliyorsa siz değerlendirin!.

İşte olayı, böylece idrâk edip değerlendirebilirsek...

Bu takdirde görülür ki, yaşamda tek bir hayat vardır, "HAYY" olanın ki!...

Gene varlıkta mevcût olan tek bir irade vardır, "MÜRÎD"in!. Ki bu da kesinlikle "küll" ve "cüz" diye ikiye ayrılmaz; çünkü iki ayrı bağımsız varlık mevcut değildir!.

Bunun gibi Kudret, Tek bir kudrettir!. Ve her an, her zerre`de görülen tüm mânâlar ve fiiller, hep O, Sınırsız ilim sahibi varlığın sınırsız dileği, yani iradesiyle, sınırsız kudreti neticesinde ortaya çıkmaktadır.

Öyle ise varlıkta, Tek bir irade, Tek bir Kudret ve bu Tek iradeyi yönlendiren sonsuz-sınırsız Tek bir ilim söz konusudur; ki bu Zât sınırsız Hayat sahibidir ve O, "ALLAH İsmiyle İşaret Edilen”dir!. Ve, O, "Allah" ismi aynasında kendini seyredendir!

"Allah" ismi ile sanki kendini kendine tanıtmış; kendini, kendinde seyretmiştir!.

Kendinde, kendini seyr için, "Allah" ismi altında çeşitli tanım ve vasıflarla kendini tavsif etmiş, o tavsifde kendisini bulmayı istemiş; ve o tavsif`de kendisini bulduğu anda da demiştir ki

"Allah, âlemlerden Ganî`dir.." (29-6)

Öyle ise,

Ezelde ve Ebedde hep daima "Bâkî Allah`dır"!.

Bütün âlemler, fâni, "yok"dan var olmuş ve "yok"luğa gidici olan, denizin üstündeki dalgalar gibidir!...

Denizde, denizin suyundan dalgalar oluşur ve sonra tekrar denize döner... Dalgaların bağımsız varlığı, görenin gözünde, hayâlinde, zannındadır!. Dalga, fâni; deniz ise Bâkî gibidir!..

Siz eğer, denizden oluşmuş bir dalga iseniz, biliniz ki;

"Her şey, aslına rücû edecektir!”

Her dalga, denizde "yok" olacaktır...

Hatta ilim sahibinin katında, dalga zâten fânidir "yok"tur!..

Öyleyse, bir gün gelecek, Allah`ın varlığında "yok" olduğunuzu farkedeceksiniz!... Ve cehenneminizin ateşi sönecektir!.

"Yok" olduğunuzu farkettiğiniz zaman, bilmem aynada kendinizi mi göreceksiniz?...

Yoksa, kendiniz "yok" olacak da, ayna mı Bâkî kalacak?...

Gerçekte "fâni"nin fenâ bulmasından kesinlikle söz edilemez, çünkü zaten adı üstünde fânîdir!.. "Yok" olanın "yok" olmasından nasıl sözedilebilir ki!?... Bunu farkeden için de elbette ki her an "BÂKÎ"den gayrı mevcut değildir!. Bununla beraber de "her an" kalkar, "tek an" kalır!.

Nitekim bütün bunlar, ancak yaşayanın hissedeceği hâllerdir...

Allah idrâk ettire...

Evet!.. Konumuzu fazla dağıtmadan toparlamaya çalışalım...

Koninin üst noktasından aşağıya bakmak zorundayız, varlığı değerlendirmek istiyorsak!..

Sonsuz-sınırsız varlığın, sınırı olmadığına; ve sınırın ötesinde ikinci bir varlık söz konusu olmadığına göre; Sınırsız Varlığın, sıfatları ile sınırsız olarak farketmek zorundayız.

Bu güne kadar hep, "mutlak varlığı" yönünden sonsuz-sınırsızlığı ile anlatmaya gayret ettik. Şimdi ise size, sıfatları yönünden sonsuz-sınırsızlığını idrâk ettirmek istiyoruz O yüce Zât`ın...

Sıfatları yönünden sınırsızlığını idrâk edebilirsek, o zaman hayatı ile, ilmi ile, iradesi ile, kudreti ile sınırsız olduğunu farkedeceğiz..

Sınırın ötesinde ikinci bir hayat, irade, kudret vasıflarıyla var olan bir varlık olmadığını idrâk edeceğiz..

Bizim gözümüze göre, algılamamıza göre var olan ikincil birimden çıkan vasıfların, orijine ait vasıflar olduğunu müşahade edeceğiz!. Ki, beş duyuya göre "cüz" olarak nitelendirdiğimiz hayat, ilim, iradenin gerçekte, hakikatta "küll"e ait olduğunu, Küll`den olduğunu müşahede edebileceğiz. Elbette bunun doğal sonucu da "küll" yanı sıra bir "cüz"ün varolmayışıdır!.

Hemen şu âyeti hatırlıyalım:

"ALLAH YANISIRA TANRI EDİNME !." (28-88)

Şayet sadece Mutlak Varlık olması itibariyle değil, sıfatları itibariyle de; ve dahi tüm varlığı itibariyle de sınırsız olduğunu idrâk edebilmek bizim için dilenmişse, o zaman "kader" dediğimiz hükmün, Tek`liğin dilemesi ile meydana gelen "seyir alemi" olduğunu farkedeceğiz.

TEK`in SEYRİ !..

TEK`in seyredilişi !..

Öyle ise Seyredenin, seyretmeyi murad ettiği şekiller ve mânâlar da O Tek`in eseri...

Bu açıdan baktığımızda tüm varlığı, Tek bir varlığın hayatı, ilmi, iradesi, kudreti, kelâmı, semi ve basarı olarak müşahade edeceğiz...

Ve, bütün bunları "Mükevvin`in kevni" olarak değerlendireceğiz...

Mutlak kudret sahibi olan O yüce Varlıkta, var olmayan yegâne şey "acz"dir. Mükevvenatta herşey ise acz ile mâlüldür, O, mükevvini meydana getiren mutlak kudret sahibine göre...

Bu yüzdendir ki, İnsan-ı Kâmil;

"İnsan zâlim ve câhildir."

Âyetinde anlatıldığı üzere, acz`in eseri olan bir ifade ile tavsif edilmiştir. Çünkü, tüm varlık birer azâsı olan İnsan-ı Kâmil`in sınırsızlığa göre ifade ettiği sınırlılıktır.

Mükevvin, yani kevnde sayısız mânâları izhâr eden, bütün bu âlemleri acz içinde yaratmıştır.İnsan-ı Kâmil, bâtını itibarı ile, Gayb-ı Mutlak itibarı ile sınırsız; fakat izhâr ettiği mânâların bâtınına göre de de âcizdir... Bu acz`e işaret eden Muhyiddin-i Arabi :

"Bildim ki, en yüksek mertebe "Abd-ı Âciz" mertebesidir." demiştir...

Abd-ı Âciz ifadesi ile işaret edilen mânâ, İnsan-ı Kâmil`in müşahade âlemidir.

Sakın bu anlattıklarımı bireysel aklınızla yorumlamaya çalışmayın!.. Çünkü, beşer yargılarına düşer yanlış fikirlere kapılırsınız...

Bilin ki, İnsan-ı Kâmil boyutundan, ne kadar mânâ izhar olunursa olunsun, izhar olunmayana göre sınırlılık içindedir. Sınırlılık ise, o izhâr olunanın acziyetinden veya acziyeti olarak tavsif olunur.

İşte bu mânâda ele alınırsa, Hazreti Muhammed Aleyhisselâm

"Ben, günde yetmiş defa istiğfar ederim." der...

Buradaki, İnsan-ı Kâmil`in istiğfarından murad, sonsuz-sınırsız olan varlığın mânâlarını, sonsuz-sınırsız şekilde ortaya koymaktaki acz`ini yani yetersizliği hissediş hâlidir...

Senin anlıyacağın, sonsuz-sınırsız mânâlarını, "kulluğumun gereği olarak ortaya koymakta âcizim!.." diyerek, "O yüce Varlık`ın Âlemlerden Ganî"lik vasfını itiraf etmektir bu...

Bunlar, İnsan-ı Kâmil`e has olan bazı mânâlar...

Ama Allah, bu kemâlâtı bildirme sadedinde bizim gibi bir fakîri kullanır, bizim dilimizden bunları âşikar eder; o da gene kendi lûtfu takdiridir... O, Yüce Sultan`ın keremine had, sınır yoktur!.

Diler sultana verir, diler fakire verir. Biz, ne fakirin ne sultanın üzerinde duralım!. Alıp bu mânâları değerlendirmeğe çalışalım. Elbette, bu mânâları alıp değerlendirebilmek bize kolaylaştırlmış ise!...

Yoksa;

"HER BİRİ KENDİ PROGRAMLANIŞI DOĞRULTUSUNDA FİÎL ORTAYA KOYAR" (17-84)

Âyetinde, işaret edildiği üzere, bunları anlamak üzere meydana gelmemiş isek, bunları anlamak bize kolaylaştırılmamış ise;

"Her biri kendine kolaylaştırılanı yapar."

Hükmünce, bize kolaylaştırılanın peşinde koşacak; ve maâlesef bu gerçekleri yaşayamayacağız!...

v

VAHDET-İ VÜCUD

Varolan herşeyin gerçekte yok olup, sadece ve sadece Hak’kın mevcut olması!

Vahdeti Vücud"a göre, ayrı ayrı sayısız şeyler mevcut değildir; bu gözün görme yetersizliğinin getirdiği bilinç yanılgısıdır; gerçekte TEK bir vücud vardır ki; sûrî yani maddi bir vücud değil, mânevîdir bu vücud!..

VECH denilen bu vücud ancak bilinç gözüyle veya kalp gözüyle görünen bir vücuddur.

Kısacası, mevcûdât yoktur, TEK vücud vardır!..

Bunun da ötesine geçilince.

Bu müşahededen de ileriye geçilirse eğer, bu defa, Ehadiyet'i ilâhî'de, mutlak "BEN"lik kavramı dahi yok olur ve "HİÇ"lik oluşur!..

"HİÇ"lik yani "â'mâ"dan ne bir mertebe olarak sözedilebilir ne de hâl olarak."Allah â'mâ ‘dadır" hükmü bu nokta ile alâkalıdır!..

Allah için, daha doğrusu "ALLAH" isminin işaret ettiği mânâ için, zaman bildiren geçmiş, hal, gelecek kavramları kullanılamaz!.. Allah, bu kavramlardan münezzehtir!.. Bu sebeble, Arapçada, "Allah â'mâ'da idİ" denilmişse dahi, bu muhataba olayı anlayışına göre izah etmek için kullanılmış bir ifadedir. Biz dahi kitaplarımızda bu ifadeyi böylece naklettik.

Ancak doğrusu ve gerçeği odur ki; Allah, zaman kavramı ile kayıtlanmaktan münezzeh olduğu için, ".....idi" veya ".....cek" kavramlarından beri olarak, süreklilik mânâsı içinde anlaşılmalıdır!..

Bu yüzden de hadîs-i şerîfte geçen mânâyı ehlullah, "Allah â'mâdadIr" olarak müşahede eder. Ezelen ve ebeden!.. Ve hatta ezel-ebed kavramından münezzeh olarak!..

“Vahdet-i Vücud görüşünü Muhyiddin-i Arabi ortaya atmıştır, O`nun icad ettiği bir görüştür” diyor birçok tasavvufu derinlemesine bilmeyen kişi, etraftan duyduklarıyla!...

Oysa, Vahdet-i Vücud, Muhyiddin-i Arabi`den çok önceye dayanır.

Cahil olan bir çok kişinin, zâhir âlimi olarak bildiği İmamı Gazali, gerçekte hem zâhir, hem de bâtın ilmi yönünden bir çok gerçeklere vakıf olmuş bir Zâttır!.

İmamı Gazali, "Mişkat-ül Envar" isimli bir eser yazmıştır.

"Mişkat-ül Envar", yani "Nurlar Feneri" isimli kitabı 1966 yılında Bedir Yayınevi tarafından neşredilmiştir. Süleyman Ateş isimli zatın tercüme ettiği eserden, İmamı Gazali`nin bazı cümlelerini size nakledelim, siz de, İmamı Gazali`nin, vahdet konusunda neler düşündüğünü böylece görün..

İmamı Gazali bakın bu kitabında ne diyor:

"Gerçek varlık, Allahü Teâlâ`dır. Ârifler, buradan, mecaz çukurundan, hakikatın zirvesine yükselir, Mi`râclarını tamamlar, açık bir müşahede ile görürler ki, varlıkta Allah`dan başka bir şey yoktur.

O halde, mevcut olan yalnız Allah`ın Vechi`dir. Bu takdirde, Allah`dan ve O`nun Vechi`nden başka mevcut yoktur.

Bunların, Allah`ın,

"Bu gün mülk kimindir?.. Tek ve kahredici olan Allah`ın"

hitâbını işitmeleri için kıyâmetin kopmasına lüzum yoktur.

O halde, mevcut olan yalnız O`nun Vechi`dir!.

Ârifler, gerçeklik semâsına çıktıktan sonra, Tek Gerçekten başka bir varlık görmediklerinde ittifak etmişlerdir.

Şu var ki; Bunların bazıları bu hakikatı, ilm-u irfanla bulmuş; kimi bunu bir zevk ve hal olarak yaşamış; çokluk kavramı onlardan tamamen gitmiş, sırf TEK`liğe dalarak mest olmuşlar.

O hâl içinde akılları zâil olmuş, o zevk içersinde sanki bayılmışlar, artık kendileri de dahil herşey yokluğa dönmüş, Allah`dan başka hiç bir şey kalmamış!.

Öyle sarhoş olmuşlar ki, akıllarının otoritesi hükmü aşağı düşmüş, bazıları,

"Enel Hak!.";

bazıları,

"Subhani maazami şani" = "Subhanım, şanım ne kadar yücedir"

demiş. Bir diğeri ise,

"Ma fiy cübbeti sivallah = Cübbemin içinde Allah`dan gayrısı yoktur"

demiştir!.

Tek olan Allah`dır. O`nun ortağı yok`tur.

Bütün diğer nurlar ondan istiaredir. Hakiki olan yalnız, O`nun nuru`dur. Hepsi O`nun Nuru`ndandır... Belki, hepsi O`dur!...

Doğrusu, var olan, O`dur!... Gayr`ın varlığı, ancak mecaz yolu iledir. Her şeyin vechi, O`na yönelmiştir. Ne zaman bir işaret etsek, hakikatte bu iş, O`nadır. Varlıkta olan her şeyin, O`na nisbeti, görünüştedir. Gerçekte kendisinden ibarettir.

Kesret kalkınca, Bir`lik gerçekleşir!.izâfet bâtıl olur, işaret kalkar!. Yüksek, alçak, inen, çıkan kalmaz... Terakki muhal olur, uruç muhal olur!... Ala`nın ötesinde, Uluv yoktur!.

Vahdetle beraber kesret yoktur!.

Kesretin kalkması ile, uruç da kalkar!.

Eğer, bir halden diğer bir hale değişme olursa bu uruç ile değil, dünya semâsına inmekle, yani yüksekten, alçağa doğmak sureti ile olur.

Bunu bilen bilir, bilmeyen inkâr eder!.

Bu ilim ancak, Allah`ı bilenlere verilmiş olan hususi mahiyetteki gizli bir ilimdir.

Onlar bunları söyledikleri zaman, Allah`a karşı mağrur olanlardan başkası inkâra kalkmaz..."

Basiret sahipleri, gördükleri her şey`de Allah`ı beraber gördüler. Bir kısmı, bundan da ileri gitti:

"Hiç bir şey görmedim ki, ondan önce Allah`ı görmüş olmayayım"... dedi.

Ehlullah`dan kimi, eşya`yı O`nunla görür; kimi de eşya`yı görür, O`nu da eşya ile görür.

O, kendisinden meydana gelen hiç bir şey`den ayrılmaz... O, şey ile beraberdir!.

Şehâdet alemi, Melekût âlemine yükselme yeridir. O halde, Sırat-ı Müstakim`e girmek, bu terakkiden ibarettir..."

Diyor İmamı Gazali, "Mişkat-ül Envar" isimli bu eserinin 41. sayfasında.

Bütün bunları bilenin, Din`in emrettiği hususlarda lâkayt olmaması önemine de dokunan İmamı Gazali, bakın bu konuda şöyle diyor:

"Kâmil insan O`dur ki, bilgisinin nuru, takvasının nurunu söndürmez... Kâmil insan, basiretinin kemâliyle beraber şer`i huduttan hiç birisini terketmek hususunda "nefs"ine müsamaha göstermez..."

Bütün bunlardan, ortaya çıkan bir gerçek vardır...

Demek ki Vahdet, yani "Allah`ın Tekliği" ve "Allah`ın Varlığı dışında hiç bir şeyin var olmadığı gerçeği", Muhyiddin-i Arabi tarafından ilk defa ortaya atılmış bir görüş değil; "O"ndan çok önce İmamı Gazali tarafından Mişkat-ül Envar isimli kitabında açıklanmış olan bir gerçektir.

İmamı Gazali, böyle demiş de, acaba bir AbdülKadir Geylâni Hazretleri daha mı değişik demiş?...

Buyurun, AbdülKadir Geylâni Hazretlerinin, "Risâle-i Gavsiye" ismli eserinden bir kaç satır:

"-Ya Gavs-ı Azam, insan, sırrımdır ve ben o`nun sırrıyım. Eğer insan,indimdeki menziline arif olsaydı, derdi ki; Bütün nefislerde`ki "nefs"im!... Bu anda Mülk yoktur, Benden başka..."

Evet, Gavsı Âzam Abdulkadir Geylâni hazretlerinin "VAHDET" SIRLARINI AÇIKLADIĞI "GAVSİYE AÇIKLAMASI" isimli kitabımızda bu sırların geniş açıklamasını yaptığımız için, burada üzerinde fazla durmuyoruz...

Ancak, yorumsuz olarak, Gavs-ı Azam AbdülKadir Geylâni Hazretleri`nin beyanlarını naklediyorum size:

"- Ya Gavs-ı Azam, insanın cismi ve "nefs"i ve kalbi ve ruhu ve işitişi ve görüşü ve eli, ayağı ve tamamını "nefs"imle izhar ettim. O, yok`tur, ancak, "Ben" varım ve "Ben" de O`nun gayrı değilim."

Bu bölümü, Nakşıbendi silsilesindeki Hace Ubeydullah Ahrar`ın şu cümlesi ile bitirmeye çalışalım:

"Geçerli ilimlerin özü tefsir, hadis ve fıkıh`dır. Bunların özü ve mevzuu da, Vücud bahsidir. Bütün mertebelerde bir Tek Vücud vardır ki, O Vücud kendi ilmi suretleriyle görünmüştür".

v

VAHDETİ “VÜCUD” MU,“ŞUHÛD” MU?

İslâm velileri arasında zaman zaman çok büyük tartışmalara yol açmış «Vahdet-i vücûd» - «vahdet-i şuhûd» meselesine gelince..

Öncelikle belirtelim ki, bütün evliyaullah, “ALLAH”In TEK'liği konusunda müttefiktir...

Hatta Nakşıbendi Tarîkatından Ubeydullah Ahrar:

«Tasavvuftan gaye Vücud bahsidir» diyerek, tasavvuf çalışmalarının amacının “ALLAH”ın TEK'liğini kavramaktan ibaret olduğunu belirtmiştir.

Bu tekliği anlamada iki ayrı yol vardır ZANNI, maalesef işin ehli olmayanları ikiye bölmüş; veliler de bu konuda kendi mertebe ve hallerine göre açıklamalarda bulunmuşlardır.

"ALLAH'ın AHADİYETİ" hakkında, Hazreti Muhammed Aleyhisselâmdan gelen ilk bilgiler, Hz. Âli ve Hz. Ebû Bekir tarafından dalga dalga bütün velilere yayılmış ve nihayet İmam GAZALİ ve Muhyiddin A'râbî tarafından «Vahdeti vücûd» şeklinde bir TEKLİK, anlayışı olarak sistematize edilmiştir...

Ancak aradan geçen süre içinde çeşitli yanlış anlamalar, "AHADİYETİN" yanlış yorumlanmasına sebeb olmuş ve:

«Mevcûdat ALLAH'tır; ALLAH, varlıkta ne görüyorsan hepsinin toplamıdır» şeklindeki gerçek ötesi bir çizgiyi oluşturmuştur!.

Bunun üzerine konu, Rasulullah’ın hicretinden 1000 yıl sonra Ahmed Faruk Serhendî tarafından yeniden ele alınmış, "vahdeti vücûd" gerçeği,

«mevcûdat ALLAH'tır»

şeklindeki maddeci görüş çizgisinden kurtarılarak;

«Mevcut olan sadece ALLAH'tır, her şey O'nun ancak gölgesidir», hiç bir şeyin kendine has vücudu yoktur; çizgisine oturtulmuştur.

Eğer biraz daha açık anlatmak gerekirse...

Kur'ân-ı Kerîm ve sayısız hadîsi şeriflere dayandırılarak izah edilen "Vahdeti Vücûd" görüşüne göre, mevcûd olan herşey, gerçekte, TEK Hakk'ın vücûdundan -beden değil- başka birşey değildir!..

Esasen, tek bir vücûd (mevcud olan tek anlamında), vardır!..

Ancak, bu tek vücut, her an yeni bir şan olarak her an yeni bir oluş hâlinde çeşitli özelliklerini ortaya koymaktadır.

Varlık âleminde hükmü yürüyen tek bir ilim, tek bir irade, tek bir kudret ve tek bir vücûd mevcuddur.

Bir “ALLAH” adıyla işaret olunanın varlığı, bir de bunun yanısıra kâinatın varlığı şeklinde, iki ayrı vücud mevcut değildir!.

İki ayrı var olan görüşünün; yani ikilik görüşünün sebebi, akıllı varlıkların var oluş amaçlarını yerlerine getirebilmeleri için, özlerinden perdeli olarak meydana getirilmeleridir!.

Eğer akıllarında, böyle bir perdelenme olmasaydı, her akıllı varlık, özdeğerlerinin bilincinde olurdu ki, bu takdirde çokluk görüntüsü ve çokluk yaşamına dair pek çok oluş meydana gelmezdi.

"Vahdeti vücûd" asırlarca bu şekilde bir gerçeği vurguladıktan sonra; hicretin 1000. yılı başlarında İmam-ı Rabbanî lâkabıyla bilinen Ahmed Faruk Serhendî konuya yeni bir açıklık getirdi...

Vücûd TEK'tir ancak... Bu görünen bilinen vücûd «zıll»dır... «gölge»dir.

Esasen burada Serhendî'nin «zıll» kelimesiyle işaret etmek istediği şey, görünen vücûdun, ZÂT'a nisbetle bir «gölge» veya «hayâl» olduğudur...

"ZÂT", " vücûd"dan münezzeh ve müberrâ olmak durumundadır!..

Nitekim, daha önce "İHLÂS" Sûresi açıklamasında üzerinde durduğumuz üzere, “ALLAH” adıyla işaret olunan, Zât'ı itibariyle "AHAD"dır ki, üzerinde düşünülmesi muhaldir!.

Bu yüzden de Hazreti Muhammed Aleyhisselâm tarafından konunun ehilleri uyarılmışlardır:

«ALLAH adıyla anılanın Zât'ı üzerine tefekkür etmeyiniz»...

Bu ikazı yanlış anlamayalım!.. Tefekkür edilebilir ama siz etmeyiniz, denmek istenmiyor!...

Böyle bir tefekkür, muhaldir!..

Böyle bir tefekkür mutlaka hedefini şaşırır ve neticede yanlış noktaya ulaşırsınız!. Onun için de sakın böyle muhal bir işe girişerek zamanınızı boş yere harcamayın, denmek isteniyor.

Bunun niçin olamadığını çok basite indirilmiş bir misâl ile açıklamaya çalışalım...

v

Sizin çeşitli isimlerle anlatılan pekçok özellikleriniz vardır... Bu özellikler kime aittir?.. Elbette size!.. Peki siz kimsiniz?. Canlı, şuurlu, düşünebilen, dileyen ve gücünce de bu dileklerini kuvveden fiile, yani tasavvurdan tatbikata çıkarabilen bir terkipsiniz... Peki bu vasıflara sahip olan kişi kim?.. "Ben" diyeceksiniz... Nedir bu "ben" dediğiniz?..

İşte bu noktada, ister istemez geri dönmek zorundasınız!.. Nasıl lâstiğe bağlı bir nesneyi attığımız zaman, esnekliği kadar ileriye gidip, bir noktadan sonra geri dönerse; çeşitli özellikleri ile târif ettiğiniz «BEN»den sonra da tekrar onun özelliklerine geri dönmek zorunda kalırsınız.

Zirâ, ne zaman «BEN» kelimesiyle işaret ettiğiniz Zât'ınızı anlatmağa kalksanız, mutlaka, onu, gene bir özelliğiniz yani vasfınız ile anlatmak zorunda kalacaksınız ki, işte bu durum tasavvuf lisânıyla, zât mertebesinden sıfat mertebesine rücû etmektir.

Dolayısıyla, “ALLAH” adıyla anılanın ZÂTI üzerine tefekkür etmek muhaldir!

İşte bu yüzden "AHAD" olan “ALLAH”, kendisinin dışında hiçbir varlık mevcud olmadığına, gene kendisi şehadet eder...

«Şehîd ALLAHu enne Hû, lâ ilâhe illâ Hû...» (3-18)

«Şahittir ALLAH, sonsuzluğuyla hüviyetine ki; bu yüzden Kendinden gayrı bir TANRI da yoktur.»

«Ve ALLAH, dilediği birim isimleri altında, bu şâhidliğini izhar eder.» (Vel melâiketi ve ulûl ilmi»

Burada özellikle vurgulamak istediğimiz çok önemli bir nokta var!..

Önce varlığı, mevcudâtı, kâinatı, uzayları tanıyıp da; sonra «ALLAH» adıyla işaret edileni tanıyalım görüşü fevkalâde yanlıştır!.

Eserden müessire gitmek, diye eskilerin târif ettiği bu yol son derece uzun, dolambaçlı, tehlikeli ve âdeta lâbirent gibi bir şeydir!.. İçine bir girenin bir daha kolay kolay çıkması mümkün değildir.

«ALLAH»'ın kelimelerinin sonu yoktur!.. “ALLAH”ın isimlerinin işaret ettiği mânâların sonu yoktur!..

O mânâların seyri anlamında olan oluşların da sonu yoktur!..

Netice olarak âlemlerin sonu yoktur!..

Âlemlerin sonu kabulü, «hükmî»dir ve ZÂT'a nisbetledir!..

Zâhir ve Bâtın ilimleri, bu hakîkatı idrâk ve yaşam için yeterli değildir...

Zâhir ilimleri denen beş duyuya dayalı ilimler- ki cifir ilmi de buna dahildir-; bâtın ilimleri denen beş duyu ötesi ilimler -ki hissî müşahade ve keşif bu bölümde mütalâa edilir- Hakikatı yaşamaya ve “ALLAH” adıyla işaret edileni tanımaya yeterli değildir!..

«Hakikatı» yaşayabilmek, ancak «ilmi ledün» ile mümkündür...

Zirâ, ilâhî sıfatlarla tahakkuk, ancak «ilm-i ledün» ile mümkündür!..

Şayet tasavvuf lisanı ile açıklamak gerekirse, kendini esmâ boyutunda, sıfat boyutunda ve zât boyutunda tanıyabilmek ana hedeftir ki; bu da ancak gidilecek noktanın ne olduğunu idrâk edip, O'nun gereğini yaşayabilmek ile mümkün olur.

Bunun için de ilk hedef "ALLAH" ismiyle işaret edilenin ne olduğunu öğrenmek, anlamaktır!.

Yolculuk ALLAH'tan başlar, ve ALLAH'la, ALLAH'a olur ise son derece kısalır!.

Netice olarak şunu belirtelim ki, âlemleri tanıyarak ALLAH'a ermek değil; ALLAH'ı tanıyarak, âlemlerini seyretmek ana gayemiz ve hedefimiz olmalıdır.

Aksi halde tüm ömrümüz âlemler içersinde geçer gider ve netice «hicap»ları aşamaz, «perdeli» olarak bu dünya yaşantısından geçer gideriz!.

ALLAH, sürekli tefekkür içinde yaşamayı; «ZAN»lardan kurtulup, gerçeğe ermeği; İlâhî hakikatler ve vasıflarla tahakkuk etmeyi takdir etmiş olsun bizlere!.

v

İLİM Mİ MÂLÛMA TÂBİ ?

Bütün bu mânâların var edilişi sırrı, esasen geçmişte birçok birimde, çeşitli şekillerde tartışılan ;

"İlim mi, mâlûma tâbidir; mâlûm mu, ilme tâbidir?"

Tartışmasına dayanır...

Yani:

"Bilinenlerin varlığı mı ilmi oluşturmuştur; yoksa, ilim mi, bilinenleri var kılmıştır?"

Eğer varlık bağımsız olarak mevcut ise, ve Allah da, ilminde mevcut olan bu bu varlığa ait mânâları meydana getirmekte, ortaya çıkarmakta zorunlu ise, ilim, mâlûma tâbidir!?..

Yok eğer, sonsuz-sınırsız varlık, her boyut ve mânâda sınırsız varlık...

Biraz evvel anlattığımız gibi, Mutlak Varlığı yönüyle sınırsız ama, sıfatları yönüyle de sınırlı değil!.. Hem Mutlak Vücudu yönüyle, hem sıfatıyla, hem esmâ ve bunun sonucu olan ef`âliyle sınırsız varlık!...

Bu cümlelerin üzerinde çok iyi durun!.. Bu cümleyi dahi çok geniş düşünmek gerek.

Mutlak Varlığıyla, Vasıflarıyle, Esmâsı ve Ef`âliyle sınırsız olan varlık katında, hangi varlığın bağımsız ve O`nun dışında varlığı olabilir ki, bu sınırsız varlık ona tâbi olup, onun varlık hükmünü yerine getirme mecburiyetinde kalsın?...

"Varlıkta mutlak kuvvet, kudret sahibi Allah!.." deriz..

Ama, bunun mânâsını hiç düşünmeyiz. Bu işin başı sonu nereye gider?. Hiç tefekkür etmeyiz.

Birazcık kendimizi tabiatımızdan soyutlayalım, değer yargılarından arındıralım ki şuurun objektifliği içinde "buz"luğumuz erisin!..

Denizde "yok" olalım... O zaman bakalım, denizin dışında bir şey var mı?... Ve o zaman bakalım, değer yargıları kalıyor mu?.

Evet, gene konu yayılıyor...

Şimdi, biz anlayalım ki, bütün mâlûm, ilme tâbidir!.

Bazıları demiştir ki;

"O, ilminde, kendi varlığında bulduğu mânâları ortaya çıkarmak durumundadır.. Ve bunları ortaya çıkarmıştır. Kendinde hangi mânâları bulmuşsa o mânâları ortaya çıkarmıştır.. O mânâlar kendi varlıklarını meydana getirmiştir, bir mânâda..."

Burada, maâlesef bir yanlış teşhis söz konusudur!.

Çünkü O, ilminde, dilediği mânâları meydana getirmektedir; ilminde, kendinde bulduğu ve âşikâra çıkarmak zorunda olduğu mânaları değil!.

İlminde mevcut olan, mânâları değil; Zâtî ilmiyle yarattığı mânâları meydana getirmektedir...

Eğer, kendinde bulduğu mânâları meydana getirmektedir dersek, Sonsuz -sınırsız Varlığı kayda sokmuş oluruz!...

O takdirde, O, mânâların bütünü olma durumuna girer!.

Halbuki, "Ahad"dır. "Cüzlerden, bileşimden meydana gelmemiştir" sözünü maddi mânâda anlatmıştık, târif etmiştik.

Şimdi dikkat, bir üst boyuta çıkıyoruz.. "Ahad"ı "mânâların toplamından da meydana gelmemiştir" diye anlamaya başlıyoruz artık...

Esmâların oluşturduğu, esmâlardan teşekkül etmiş bir Zât değil!.. Zât`ın ilim sıfatının oluşturduğu mânâlar söz konusudur burada...

Dolayısıyle O, dilediği esmâları meydana getirmiştir!.

"Dilediği esmâları meydana getirmiştir." sözünün neticesi olarak da O`nun bir "sûreti" olmaz!..

Sûret derken, fizik sûreti değil, “mânâ sûreti” diyorum.

Her hangi bir mânâ sûretini yaratma mecburiyeti altına kaydına da girmez!.

Eğer ki, mâlûmu olan bir şeyi meydana getirmek mecburiyetinde olursa, o zaman onun bir mânâ sûreti de ortaya çıkar.

Halbuki...

İlminde, dilediği gibi hükmetmek sûreti ile dilediği mânâları icad etmiş ve bu mânâlardan oluşan âlemleri yaratmıştır..

Yani, âlem, ef`âl mertebesi itibariyle değil, esmâ mertebesi itibariyle yaratılmış; hakikatı itibariyle "yok"tan var olmuş, "yok" olan âlemlerdir!.

Dolayısıyladır ki, her şey, O`nun Zât`ında, ilminde mevcuttur ve mevcudât ilmin dışında vücud kokusu almamıştır!.

"İlim, mâlûma tâbidir", diyenlerin yanılgısının sebebi de şudur...

Onlar, aşağıdan yukarıya bakış açısı itibariyle meseleyi çözmeye çalışmışlardır. Daha doğrusu, Velâyet-i Suğra ilmi kemâlâtı ile olayı çözmeye çalışmışlardır.

Velâyet-i Suğra ilmi itibariyle, halkdan Hakk`a urûç söz konusudur. Nübüvvet ilmi olan Velâyeti Kübrâ`da ise, Hakk`ın halk`a tenezzülü Hakikatı geçerlidir..

Nübüvvet-i tarifiye ilmine ve kemâline sahip Bakâ Billah mertebesindeki İnsan-ı Kâmil indinde, mâlûm, ilm`e tâbidir!.

Buna mukabil, Velâyet-i Suğra kemâlâtındaki urûca dayalı müşahadede, ilim, mâlûm`a tâbidir... Bunun sebebi, mâlûmun sâbitliğidir. Velâyet-i Suğra marifetiyle urûç yollu baktığın zaman, mâlûm`un sâbitliği müşahade edilir.

Fakat, Nübüvvet`in hakikatı olan Velâyet-i Kübrâ ilmiyle olaya bakıldığı zaman, Zât`ının dışında hiç bir şey mevcut değildir!...

Bu yüzdendir ki, Zât`ın Zât`ına olan ilmi sonucu dilediği mânâları icâd etmesi, "yok"tan var etmesi söz konusu...

Dilediğini icâd etmesi, "yok"tan var etmesi gibi cümlelerle işaret ettiğimiz şey, "esmâ mânâ"larıdır!... Ef`âl mertebesini zaten konuşmuyoruz!.

O, mânâları icâd ediyor yaratıyor; o mânâlar birbirini kendilerinin özelliklerine GÖRE ef`âl olarak algılıyorlar her an!.

"Her an", diyerek, bize göre konuşuyorum; gerçekte ise var olan her an değil, Tek bir An`dır...

Çünkü tüm varlık, tek bir tecellînin neticesidir, "Tecelli-i Vâhid" denilen!...

Nokta`da olup bitmiştir her şey!.. Elif ve gerisi ise, sadece hayâl!.

Bu ilim mertebesinde icad yollu meydana gelmiş esmâ mânâları vardır ki, işte bu nokta da ;

"ALLAH ÂLEMLERDEN GANÎ`DİR."

Ayetiyle anlatılmak istenmiştir.

Allah`ın âlemlerden, yani âlemleri meydana getiren isimlerin mânâlarından Ganî olması, gına sahibi olması, "İlmin, mâlûma tâbi olmadığının" isbatıdır...

Eğer ilim, mâlûma tâbi olsaydı, o zaman, "Allah âlemlerden Ganî`dir" ayetiyle işaret edilen husus söz konusu olmazdı. Çünkü, âlemlere tâbi olma mecburiyeti vardır o takdirde.

Halbuki, "Allah âlemlerden Ganî`dir"; ki bu açıklama "Zât-ı Baht" dediğimiz, Zât`ın mutlakiyet sıfatına işaret eder!.

Esasen gerçekte Zât`ı için, mutlakiyet sözü dahi edilemez. Çünkü, aşağı mertebelere göre, Zât`a işaret sadedinde kullanılan bir ifadedir bu!...

Gerçekte, Zât için, "Baht" veya "Mutlakiyet" veya "Vücud" veya "Varlık" gibi tâbirler dahi kullanılamaz!.

Evet!..

Umarım ki, bütün ef`âl âlemini meydana getiren mânâların dahi "yok"tan var edilmiş olduğunu; bu mânâların Zâtî ilmin sonucunda icad yollu meydana geldiğini; ve Allah`ın, Zât`ı itibariyle âlemlerden Ganî olduğunu da açıkladık...

İşte bu anlattıklarımızı anlayabilirsek, koninin tepe noktasından görüş hâli bizim için açılır.

Esasen bütün bu ve bilemediğimiz sayıdaki tüm evrenlerin, "aknokta"lardan oluşan birer "akyapı" olan "Big Bang"larla oluşan olayla, bir noktadan çoğalmak sûretiyle meydana geldiğini anlayabilirsek, gene aynı olayı misâl yollu çözmüş olacağız.

O ilk noktada, son hareket belirlenmiştir!... Bir hücreden bir filin son hücresinin ve eriştiği son yapının programlanışı gibi..

Bu sebeple, nasıl kâinattaki sayısız birimler o tek noktadan meydana gelmişse; ve hepsi de o tek nokta`da mevcut özelliklerle bağlı ise; bütün âlemlerde görülen mânâlar dahi, ilk nokta diyeceğimiz Zât`ın ilmi`nden meydana gelmiştir. Ama, Zât`ın sonsuz-sınırsız ilmine, iradesine ve kudretine dayalı olarak...

İşte bunu böylece anlayabilirsek, kader olayını da çözmüş oluruz...

"Kader" derken olaya basit bakmayalım!.

Dünya üzerinde 5-6 milyar insan... Denizden alınan bir avuç kum!.

"Ben insanı yeryüzünde halife yarattım" diyor... "İnsan, yeryüzündeki halife"dir.

"Semâ"da yani, "evrende her boyutta" dahi, "halife"ler mevcuttur!.

Her boyutun yapısal özelliklerine ve kapasitesine göre "halife"ler mevcuttur!. Bizim genelde bildiğimiz "Halife" yeryüzündeki "halife"dir!. Yeryüzündeki "halife"nin de haddi, hududu bellidir.

Gerçek "Halife", Tek`dir. Ve O da, İnsan-ı Kâmil ismi ile tanıdığımız Ruh-u A`zâm`dır... Veya bir diğer ifade ile Hakikatı Muhammedi`dir. Veya ilim yönüyle, Aklı Evvel`dir.

O`nun minyatürizesi, yeryüzünde, Adem!... Adı bile "Adem"=Yok!.. İsmi var, cisminin varlığı "yok"tan!.. Sanki, Anka kuşu gibi... Adı var, kendi yok!...

Zaten algılanan varlık, hakikatta O`nun varlığı; isimler ile çokluk meydana gelmiş!... İsimler çoğaldıkça, varlıklar çok sanılmış!.

Oysa varlık, gerçekte, Tek bir varlık, "Vahidiyet"i itibariyle!.

Denizin üzerindeki her bir dalgaya ayrı bir isim ver, denizde bu kadar varlık var de!.. Oysa, hep gene dalga!. Biri daha büyük, biri daha küçük, biri daha kavisli, biri daha az kavisli. Ama, sonuçta hepsi de denizin dalgası!...

İşte burada, algılamalar arasındaki fark ortaya çıkar... Basiretlere göredir bu fark!.

Yukarıdan bakarsan aşağıya, ne böyle bir fark var, ne de böyle bir kavga!... Azap var, cehennemlikler için... Allah var, kendi için!. Sonra... Kendi kendine kalır. Ezel`de de, Ebed`de de Zât`en kendi kendinedir!.

"İlim bir Nokta idi, onu cahiller çoğalttı."

Demiş, Hazreti Ali!...

Hazreti Ali`nin dediğini, her ne kadar biz de tekrar ediyorsak da, gene de lafı uzatıp, cahilliğimizi yaymaktan başka bir iş yapmıyoruz...

Niye?. Elbette biz bu cahilliğimizi ortaya koyacağız ki, kemâlât ehlinin kemâli bilinsin... Ona göre değerlendirilsin!...

Her şeyin değeri zıddına göredir. Bir şeyin zıddı yoksa, onun değeri, pahası da bilinmez. Varlıkta her şey zıddıyla meydana gelmiştir. Her şey çift yaratılmıştır. O çiftin biri bir uçtadır, diğeri öteki uçta!... Ve, biribirine göre`dir değerleri...

Zıdları cem eden görüş ise, ancak ve ancak, Tek`lik yani "Vâhidiyet" noktasında mevcuttur.

Tek`liğin kemâlinin ortaya çıkması da, Tek`liği örten perdelerin kalkmasındadır. Tek`liği örten perdeler, gene kendinden kendine olan perdelerdir.

Vâhid ismiyle Vâhidiyet sıfatına işâret edilen Zât, Rahmâniyeti itibariyle, sıfat mertebesinin vasıflarıyla mevcut olup; bu vasıflarla Melîkiyet mertebesinin sayısız esmâ saltanatını, hüküm süren mânâlarını meydana getirmiş; bu isimler de sonuçta Rubûbiyet hükümlerince terkip formülleri hâlinde ef`âl âleminde ortaya konmuştur.

Ef`âl âleminde beliren her bir birim, kendini meydana getiren bu silsilenin tüm özellikleriyle varolmuştur; ve bu temel yapı programında mevcuttur.

Rasûlullah aleyhisselâm;

"Zerre Küll`ün aynasıdır." = "birim, tümel yapının aynasıdır"

açıklamasında bugün yeni farkettiğimiz holografik evren gerçeğinin bu hakikatindan söz eder...

Zira, birimin, zerrenin Zatı, O Sonsuz-sınırsız Zât!. Zerrenin vasıfları, O sonsuz-sınırsız vasıflar!. Zerrenin özellikleri, O sonsuz-sınırsız mânâ denizinden oluşmuş özellikler!. Ve zerrenin fiilleri, o özelliklerin fiîle dönüşüdür...

Bu açıdan bakarsan, bu idrâkle bakarsan, varlıkta Tek`ten başka bir şey göremezsin..

Ef`âl boyutu, Esmâ boyutu, Sıfat boyutu, Zât boyutu diyoruz. Günümüzde güzel bir tabir var, "Boyut" kelimesi...

Esmâ, Ef`âlin neresindedir?... Sıfat, Esmâ`nın neresindedir?... Zât, Sıfat`ın neresindedir?...

Yedi kat göğün üstüne "Kürsü"yü, "Kürsü"nün üstünde "Arş"ı koyarlar... Ve dahi, bu sınırlar çizdikleri âlemin ötesinde de bir tanrı, bir ilah türünden bir Allah(!?) ararlar!...

"Her zerre`de Zât`ı ile mevcuttur."

Açıklamasıyla târif edilen Allah, gerçekten her zerreyi Zât`ı ile mevcut kılması nedeniyle; ve ayrıca Zât`ı da sınırsızlık sıfatıyla muttasıf olduğu için, bu anlayışta, zerre kelimesinin anlamı fenâ bulur, Zât`ın Bâkî`liği âşikar olur!.

O Zât, elbette belli vasıfları olan bir Zât`tır!.

Her bir Zât`dan söz edildiğinde, O Zât`ın belli vasıfları vardır. Belli vasıfları olan Zât, bu vasıflarının sonucu olarak, elbetteki belli mânâlara sahiptir. Ve, sahip olduğu bu mânâlar ile dilediğini yapar. Dilediği mânâları üretir, icad eder, yoktan var eder. Yoktan var olan "Yok"lar ergeç birgün Yokluğa döner.

Zât`ın Vâhidiyeti itibariyle sınırsızlığını idrâk etmedikçe; Zât`ın sınırsızlığını idrâk etmeden önce de, Zât`ın Vâhidiyeti itibariyle sınırsızlığına iman etmedikçe, hakiki anlamıyla, islâm`a ve iman`a gelmiş olmayız!.

Zira Kur`ân ‘da, kişinin bu gerçeği farketmeden önceki hâlini anlatan, şu Âyet vardır:

"Gördün mü o kişiyi ki, kendi hevâsını tanrı edinmiş" (25-43)

Kişi kendi hayâlinde, kendi şartlanmasına göre bir tanrı yaratmış ve o yarattığı tanrısına tapınarak ömrünü geçiriyor!.

İşte bu âyetin kapsamından, tahkik yollu çıkmak için, Zât`ın Vâhidiyet sıfatı itibariyle sonsuz-sınırsızlığını idrâk edip, müşahede etmek, hissetmek, yaşamak şarttır!.

Ancak... Bu anlattıklarım, yaşanarak hissedilir!. Bunları bir kitapta okuyarak, hissedemezsin!..

Tâ ki, sana bunları yaşatacak olanı bulmadıkça; işin lâfından geçip, tatbikatını yaşamadıkça; ve sonunda perdeler kalkıp, seyreden olarak kendisi kalmadıkça!. Aksi halde kesinlikle mümkün değildir!.

Bunun için de, önce buna iman etmen; sonra bu iman ettiiğin şeyi yaşayabilmen için şartlanmalarından, şartlanmaların getirdiği değer yargılarından, bu değer yargılarının oluşturduğu duygulardan arınman gerek!.

Bunlardan arındığın zaman da hiç farkında olmadan tabiatına yani bedensel dürtülerine esir düşüverirsin!. Dolayısıyla, tabiatını yani bedensel dürtülerini çok sıkı kontrol altına alman gerekir!.

Bu ikisini kontrol altına aldıktan sonra, bu defa da sendeki vehmin oluşturduğu bireysel benlik kavramını sıfıra indirmek gerekir; ki "Ölmeden evvel ölesin"; ve böylece "Bâkî olan Allah"dır, hükmü sende de açığa çıksın!.

Ancak bundan sonradır ki, Hz. İsa Aleyhisselâm’ın dediği gibi,

"insanca düşünmekten kurtulup, Allah gibi değerlendirirsin"!

Geçmişte ve günümüzde maalesef pek çok kişi, şartlanmaları attım diyerek, vehmi benlik ortadan kalkmadığı için tabiatının kucağına esir düşmüş; böylece de dünyada iken, vehmi benlik Deccalına tâbi olarak bedeninin istek ve arzuları istikametinde yaşamak sûreti ile helâk olmuş ve olmaktadırlar.

Zira olgunlaşma süreci içindeyken, şartlanmaları attıktan sonra, doğal olarak bir takım özgür davranışlar içine girersin. Benlik vehmi sende henüz ortadan kalkmadığı için de, kendini bu beden olarak, birim olarak kabullenip, bedeni isteklerin, yani yemek içmek, çiftleşmek türünden bedenin getireceği çeşitli zevkler doğrultusunda serbest yaşama kaptırırsın!. Yani, bedenine tanrısallık veririsin!

v

PANTEİST GÖRÜŞ NİÇİN BÂTILDIR?

"O"nun varlığından meydana gelmiş bilinçli şeylerin toplamı olan tümel akıl Tanrıdır, görüşü de tümüyle yanlıştır!...

"Kâinat, ALLAH`tır" görüşü bütünü ile bâtıldır ve yanlıştır!. Bu Panteist görüştür!.

Yani, bütün mevcudat bir araya gelince "tanrı" denen varlık ortaya çıkar görüşü... Bu yanlıştır!. Çünkü, gerçekte mevcudat "yok"tur "ALLAH" vardır!.

"ALLAH" her an (bize göre) kendi mânâlarını seyreder ve her şey bundan ibarettir... Bu yüzdendir ki, mevcudatın varlığı yoktur; "ALLAH"ın varlığı vardır.

Bu sebepledir ki, mevcudat "ALLAH"tır, görüşü batıldır, ilkeldir!. Beş duyu kaydından kendini kurtaramayan dar görüşlü beyinlerin, 30 derecelik perspektifi olan kişilerin görüşüdür, mevcudat "ALLAH"tır görüşü!...

v

VÂHİDİYET

Varlığın-TEK varlığın kendini tanımasıdır !

SIFAT mertesidir, CEBERÛT âlemidir !

"Vâhidiyet" mertebesi "Nefs" ile kâimdir. "FERD"dir "Nefs"!.. "Ahadiyyet" ise "Hüviyyet"tir ki, "eniyyet" kabûl etmez..

"Ahadiyyet", "eniyyet" dolayısıyla "Vâhidiyyet" mertebesine tenezzül eder ki, "Ferd" ismiyle tanınır.

Zât`ın Vâhidiyeti itibariyle sınırsızlığını idrâk etmedikçe; Zât`ın sınırsızlığını idrâk etmeden önce de, Zât`ın Vâhidiyeti itibariyle sınırsızlığına iman etmedikçe, hakiki anlamıyla, İslâm`a ve iman`a gelmiş olmayız!.

Zira Kur`ân’da, kişinin bu gerçeği farketmeden önceki hâlini anlatan, şu âyet vardır:

"Gördün mü o kişiyi ki, kendi hevâsını tanrı edinmiş" (25-43)

Kişi kendi hayâlinde, kendi şartlanmasına göre bir tanrı yaratmış ve o yarattığı tanrısına tapınarak ömrünü geçiriyor!.

İşte bu âyetin kapsamından, tahkik yollu çıkmak için, Zât`ın Vâhidiyet sıfatı itibariyle sonsuz-sınırsızlığını idrâk edip, müşahede etmek, hissetmek, yaşamak şarttır!.

Vâhidiyet mertebesinin yaşamı olan mardiyye bilincinde, varlıktaki tüm sûretler, o bilincin organları gibidir ve tümünde tasarruf eden O bilinçtir!..

Bu sebepledir ki, O'nun yanında tümü de bağışlanmaya değerdir!..

Kendi tecellilerini seyreden, görür ki, görmektedir ki, onlardaki tüm fiillerin hakiki mutasarrıfı kendisidir, elbette ki bağışlayıcı olur. Esasen, bu mertebede, yanlış-doğru yok, hikmetlerin zuhûru vardır.

Emir ve hüküm hep kesret âleminin neticesidir!.. Kesret âlemi içinde, varlıklar arasında geçerli bir sistemdir.

Bu kavramla kayıtlı bir müşahede devam ettiği sürece, kesret âleminin son bulması ve Teklik seyrine girilmesi asla mümkün olmaz!.. Bu yüzden de, Allah'a urûc murad ediliyorsa, çokluk görme basîretsizliğinden arınıp; Emir, âmir, memur; hâkim, mahkûm, hüküm üçlüsünün varolmadığını idrâk edip; TEK'in seyrine girilecektir.

İşte o zaman "kader sırrı" da açılır ki, bu da "Vahidiyet" mertebesinde yaşayanın vukuf sahibi olduğu hallerden biridir!..

v

VAHİY

Velâyet” kemalatının dayandığı hakikatın, bir “Nebi” veya “Rasûl”de tenezzülât hükmüyle açığa çıkan ilmine “vahiy” denilir.

Vahiy ; Özden dışa gelen, yani “Hak’tan halka gelen sezgi”nin adıdır. Melek aracılığıyla direkt özden gelen akıştır!

Vahiy; fıtri meleki boyutun beşeri boyuta müdahalesidir. Nübüvvet ilmine dayalı bilgilerdir.

“Velâyet “ kemâlâtının dayandığı hakikatın, bir “Nebi” veya “Rasùl”de tenezzülât hükmüyle açığa çıkan ilmidir!

Nübüvvet ilmine dayalı bilgilerdir.Nebilerde açığa çıkan Vahiy , aklı kül boyutunun ilminin açığa çıkmasıdır!

Zâhire dönük ilmin adı ve aracısıdır!

Hak’tan direkt olarak,herhangi bir çalışma sözkonusu olmadan kendisine nâzil olan ve kendisinde fışkıran ilâhi ilimdir!

Vahiyler... Ana olarak, görüntülü ve görüntüsüz diye ikiye ayrılır; görüntüsüz olanın da bir kaç yan kolu vardır...

Vahiy, melek aracılığıyla oluşur... Bilinir ki, melekler aslında şekil ve sûretten beri varlıklardır. Ama buna karşın vahiy alan nebiler kimi zaman melekleri, örneğin Cebrail’i bir insan suretinde görmüşlerdir...

OKU”yan Nebi ve Rasûller, yaşadıkları o anlar içinde, genellikle, veri tabanlarına uygun bir sùretle sembolleştirerek melekleri görmüşlerdir…

Bunun sebebi bize açıldığı kadarıyla şudur; “OKU”ma sırasında, sisteme dair gerçekler, bazen, kişinin beyninde açığa çıkarken, o kişinin beyin gücüne ve veri tabanına GÖRE, hayâl merkezine yansıyıp; orada onun veri tabanına göre sembollerle oluşmakta; böylece o kişi, bir sûret aracılığıyla o veriyi aldığını düşünmekte ya da işin gerçeğini bilmesine karşın, insanların anlayışına ters düşmemek için böyle açıklama yapmaktadır.... Ve yine bu beyin, bazen, aldığı veriyi ve beyninde oluşan bu sûreti o kadar güçlü olarak dışa yaymaktadır ki, çevresinde bulunanlar dahi, o dalgaları alarak aynı şeyi “görür” olmaktadırlar...

Vahiyde yanılma olmaz, çünkü “vahiy” direkt “Hak”tan nüzul”dür! Yanılma payı yoktur! Ççünkü, beyin faaliyetlerinin ve verilerinin, o gelenin üzerinde bir rolü yoktur!

Direkt olarak beyinde o mânâ oluşur.

Vahye hiç bir şey karışmaz! Ondan sâdır olan mânâ tamamiyle ilâhi hakikatlardır..Bu yüzdendir ki, Nebilere itaat ve teslimiyet zorunlu kılınmıştır!

v

VÂKIFIYN (MUKARREBUN)

Vâkıflar, "ruh" boyutunda kendilerini tanımışlardır. Burada bahse konu olan "ruh", vehim yollu kabul edilen birimsel ruh değil, "Ruh-u A'zâm"dır. Bu sebeple de, bu mertebedekiler, vahdet mertebesinde, çokluk kavramının içine giren her şeyden beri olarak yaşarlar!..

Vahdet müşahedesi içinde, esmâi ilâhîyeyi seyir halindedirler.

Burası, hakikat mertebesine tekâbül eder.Kendi isimlerinin mânâlarının türlü şanlarını seyir halindedir. Kim mi?.. Elbette ki O!.. Birimin ne haddine!..

Bütün bunların yaşamını devam ettiren, Bâkî olan Hak'tır!..

Ancak ne var ki, tüm kemâlâta rağmen, bu seyir dahi esmâ âlemine dönük olduğu için; "zât" mertebesine nisbetle, zâti ilim indinde kesrete dönük bir mertebe durumundadır.

Bu tecellinin yaşandığı, bu şânın bulunduğu mahal, hakikate vâkıf olmuş anlamında olarak "vâkıfıyn" diye anılır.

Vâkıf olmuşlar, "Mukarrebûn" diye de anılırlar. Allah'a hakkel yakîn olmuşlar anlamında olarak. Bu mertebe velâyetin en üst mertebelerindendir.

Ehlullah denilen "mukarrebler"!..

Yani;

“ALLAH, DİLEDİĞİNİ KENDİNE SEÇER.” (42-13)

âyetinde işaret edilen seçilmişler!...

Kimi kabiliyetlidirler, istidatları vardır; Allah’da bazı hususiyetleri dolayısıyla onlara fazlını ihsan eder. Onlarda açılır derinliklere dalarlar. Sırları idrak eder, bilirler. Bunlara “mukarrebun” derler... Seçilmişlerdir onlar!..

Onlar, her şey ve herkes hakkında iyi düşünür ve kemâl üzere zanda bulunurlar !.. .

"Mukarreb" olan Allah velilerinin her birinde belli sıfatlar vardır. Bunlara vekâleten diğer velilerde de belli sıfatlar oluşur. Ama netice olarak her biri kendi tâbi olduğu Nebi’nin meşrebinden istifade ile görev yaparlar. Veliler de o meşrebden giderler...

"Mukarreb" velilerin bir kısmı, Hazreti Musa`nın meşrebi üzeredir; Müşahedesinde "tenzih" görüşü ağır basar... Kimisi de, Hazreti İsa`nın meşrebi üzeredir, "teşbih" müşahedesi ağırlıklı olarak varlığı değerlendirir.

Eğer velâyette "Ulül Azîm" mertebesine geçerlerse ve "Aktabiyet" veya "Müferridun"luk durumu hâsıl olursa, Muhammedî meşrebe geçerler; ve bunun sonucunda onlarda "tenzih" ile "teşbih" görüşünün eşit ağırlıkta sentezi olan "tevhid" müşahedesi meydana gelir.. Onlar, Muhammedî meşrebdir. Onların dışındakilerin hepsi ya Musevî veya İsevî meşrebdir...

"Zâtî" tecellî bu zevâtı kirâmda "berkî" tecellî şeklindedir.

Bir de bunların ötesinde zamanın İnsân-ı Kâmil'ine ve Gavs'ına has olan "Tecellî Zâti" vardır ki; bu zevâtta bu durum daimidir.

İşte onlar için anlatılan, "NEFS'i hür olanlara mahâl kıldım" ibaresidir. Mutlak manâda "NEFS"="BEN" onların mahallidir!. Zât'ını tanıma mertebesi yani.

Zâtıyla zâtını bilişin, âlemde zuhur yollu izharı için meydana gelen bir şandır bu!..

"HÜR" kelimesi gerçekte sadece bu zevât için kullanılır. Ve onların kalbleri, yani bilinçleri Allah'ın ilmiyle dolu bir halde hadsiz hesapsız sırlarla doludur.

Bu mertebedeki "Zâtî" ilim hakkında ne bugüne kadar bir açıklama yapılmıştır, ne de bundan sonra böyle bir açıklamanın yapılabilmesi mümkündür!..

“ALLAH” ismi, toplayan bir isimdir..Yani, Allah’ın hem Zât’ını, hem vasıflarını, hem de sayısız özelliklerini içeren bir isimdir..

“Allah İsmiyle İşaret Edilen ZÂT “ ın Hüviyetine ise “HÛ” ismi işâret eder..AHADİYYET sıfatıyla idrâk edildikten sonra, gerçek mânâsıyla “Allah’a imân” meydana gelir ve “yakin” hâsıl olur; iş taklitten çıkar, “Tahkik” e varır..Aksi halde hep Allah “İSMİNE” iman edilir ki, bu da ehli taklidin mertebesidir...

Tahkike ermişlerin ismi ise “Müferridùn” veya “Mukarrebùn”dur ki; Allah “İSMİNDE” değil; ALLAH’IN AHADİYYETİNDE benlikleri yok olmuş; “el ân öyledir” sırrına binâen, Allah Bâki’dir mânâsı yaşanır olmuştur..

İşte bu yaşantı içinde olanlar, ”İsm-i A’zâm” sırrına ermiş olanlardır ki; her nefeste “HÛ” diyenin mutlak bilinciyle yaşarlar..

Bu zevâtı kirâm dua edip de “Yâ ALLAH”, ”Yâ HÛ” dedikleri zaman;

“dillerinde söyleyen ben olurum”

Hadis-i Kudsi’si mânâsınca; dileyen kendi olur ve elbette kendi dileği de havada kalmaz,yerini bulur!..

Peki ya bizler?..

v

VAKIFIYN’İN YAŞANTISI

Ölümden önce hakikatı idrâk edip yaşayamayan, ölümötesinde de bunu yaşayamaz!...

Oysa Allah'a yakınlık kazanmışların (mukarreblerin) Cennet’teki yaşamlarını normal beyinlerin tahayyül bile etmesine imkân yoktur!..

Bunu basit bir misâl ile açıklamaya çalışayım.

Bir insan tüm yaşamı boyunca düşünüyor, taşınıyor, araştırıyor her şeyini feda ediyor ve sonunda bir anda ömrünü feda ettiği konu kendisine açılıyor ve o şeyi keşfediyor!.. Bir yaşamı harcadıktan sonra keşfedilen o şeyin değerini ve o kişinin sevincini gözlerinizin önüne getirmeye çalışın!..

Şimdi düşünün ki beyni üst düzeyde çalışma kapasitesine erişmiş biri. Sayısız yepyeni mânâlara yol açan ışınları değerlendirebilecek bir düzeye erişmiş; sürekli yeni yıldızlarla, ya da bir diğer ifade ile bu yıldızlardaki meleklerle rezonansa girebilen bir beyne sahip!.. Her an yepyeni şeyler alıp bunları değerlendiriyor ve sonsuza dek sürekli artan bir biçimde bu gelişmeyi tadıyor!..

Bilmem anlatabiliyor muyum?..

v

VEHİM

Varsaymak!

Var olan şeyi de yoksaymaktır!

”Varsayım” dediğimiz cevherdir, vehim.

Vehim, "zan" esasına dayalı olarak çalışır.

Gerçekte en başta "var" olmayan şey nedir?...

Kendi bağımsız varlığın!...

"Var" olmamasına rağmen, vehim sana, onu var gösterir...

Ve "Ben varım" düşüncesi ve Hak`dan ayrı bir varlık olarak var zannı ile bedene dönük bir yaşam içine girer.

İşte bu kişi, kendini Allah`dan ayrı, bağımsız bir varlık olarak düşündüğü sürece; vehmin hükmü, kaydı altında yaşama durumuna girmiştir; artık girdiği bu yoldan da kolay kolay geri dönemez!..

"Ben!" der ve birimsel yapıya dönük bir şekilde yaşamına devam eder... Onun istekleri ve arzuları, bedensel yapısına, birimsel yapısına dönük şeylerdir... Bedenine ve birimsel yapısına zevk verecek şeylerdir. Bu, kişinin, vehmin hükmü altında olduğunun açık işaretidir...

“Negatif varsayım” diye günümüz diline çevirebileceğimiz bu deyimin insan yaşamındaki yeri hiç kimsenin tahmin edemiyeceği kadar büyüktür!.

Eğer kişi “VEHİM” duygusunu kontrol altına alabilirse, yaşamı adeta cennet yaşamına döner... Buna karşılık insan “vehminin” esiri olursa, yaşamı artık bir cehennemdir!.

Varolmayanı var sandıran; varolanı da görmezlikten getiren kuvvettir “VEHİM”!..

İnsan, “VEHİM” hükmü altına girmemiş bir akılla herhangi bir şey düşünüp, o şeyi yapmağa karar verirse; ve bu hususta da azimli olursa, normal şartlara göre imkansız olan o şeyi mümkün hale getirebilir!..

Ve sanki bir madde bedeni yokmuşçasına özgür bir yaşam sürebilir... Sanki cennetteymişçesine!...

-Geçerli olan, O'nun varlığı dışında VARSAYDIĞIN BENLİĞİNİN, GERÇEKTE, hiç bir zaman VAROLMADIĞINI ilim yollu kavramak; ve gereğini hissedip yaşamaktır!..

Eğer Cenâb-ı Hak bir kişiyi, kendi hakikatını ortaya koyması gayesi ile meydana getirmişse, ona vehmin hükmünden kurtulmayı nasip eder. Vehmin hükmünden kurtuluş yollarını ona kolaylaştırır.

Eğer, birimsel yaşamasını murad etmişse; o zaman onun şuurunu vehmin hükmü altına sokar.

Vehmin hükmü altında olmak ile vehmi hükmü altına almak arasındaki sınır, kişinin Tek`liğe geçiş sınırıdır.

İşte bu sınır, diğer bir ifade ile; "Ölmeden önce ölmek" sınırıdır!..

Eğer kişi dünyada yaşarken, ölmeden önce ölmemişse, vehmin hükmü, kaydı altından kendini kurtaramamıştır; ki öldükten sonra da kendini vehimden kurtarmasına asla imkân yoktur!.

Dolayısıyla, onun şuurundan birimsellik asla kalkmaz!. Yani, "Vahdet"e giremez, "Vahdaniyet"i anlayıp idrak edemez, hissedemez, yaşayamaz... Yani, ölmeden evvel ölemez...

Vehim, kişinin hayalinde, düşüncelerinde, duygularında, hükmederek kişinin kendisini şu beden, şu birim olarak kabul etmesine yol açar!...

Bu yol açıştan sonra da kişi, bu bedene dönük zevk ve tatminlerin peşinde koşar.

Eğer "hakikat"ın ilmi ve idrakı sende ağır basarsa, kendini vehimden kurtarma yolunda bir takım çalışmaların içine girersin. Bu çalışmalar, bu hakikate iman yolu ile inanıp, iradeni bu imanın istikametinde kullanmak suretiyle oluşur.

Bu iman yolu ile sen, hakikata uygun davranışları ortaya koyarsın.. Böylece de, vehmin hükmü altından kendini yavaş yavaş kurtarmağa başlarsın...

Bu çalışmalar içinde iken vehim, aklına ve mantığına hükmetmeğe çalışır... Aklına, mantık hileleri ile yaklaşır!. Seni bir takım açmazlara, bedene dönük davranışlara sürükler.

Eğer burada sen iman noktasına dayanırsan, yani hakikatının ne olduğuna iman dolayısıyle, o imanın gereği de bu şartlardır, deyip; mantık oyunlarına kanmayıp, bu çalışmalara devam edersen...

Sonuçta kendini, vehmin hükmü altından, yani gerçekte var olmayan birimsel varlığını kabullenme halinden, kurtarıp, "Ne varlığa sevinir, ne yokluğa yerinirsin"; "Hakk`ın hakikatının gereğini" yerine getirirsin...

İşte bu hâl, senin kendini vehmin hükmü altından kurtarmağa başladığının işaretidir.

Ne olursa olsun, olanla-olmayan senin için farketmez!... Kısacası dünyanın kaygısını, derdini çekmez hale gelirsin...

Bu, Hakk`ın kendine seçtiği, yani, kendini idrak ettirmeyi dilediği birimler için söz konusu olan bir "hâl"dir. Yani, vehmin hükmü altından kendini kurtarmak!...

Hakikat noktasını idrak ettikten sonra; ikinci aşama olarak bunu yaşamına da sokabilirsen, bu defa vehmin üzerinde tasarruf eder, diğer birimlerde açığa çıkmayan hâlleri ve fiilleri yerine getirebilirsin.

Demek ki, Vehim, kişinin, var olmayan varlığını kabul etmesini doğuruyor ve bu kabulden, bu zandan dolayı da kişi bedenselliğe, birimselliğe dönük bir yaşam içinde oluyor!. Bu da onun vehmin kaydında olmasından ileri geliyor...

Kişi, bundan dünyada yaşarken kurtulamazsa, fiziki ölümle birlikte ebediyyen kurtulma imkanı da kendisi için kalmıyor!.

Oysa, Kur`ân’ ı tetkik eder, Rasûlullah Aleyhisselâm`e kulak verirsek; O bize, dünya hayatının geçici olduğunu, belli bir süre sonra dünya hayatında bir daha geriye dönme ihtimali olmaksızın ayrılıp başka bir boyutta yaşamımıza devam edeceğimizi; bedene, birimselliğe dönük şeyler peşinde koşarak, ömrü boşa harcamanın israf olduğunu; bizim, Allah için yaratılmış olduğumuzu; oilahi hakikatı anlamak, hissedebilmek, yaşayabilmek için "Halife" olarak varedildiğimizi; dolayısıyla, bu sahaya dönük yaşam ve çalışmalar içinde olmamız gerektiğini bize sürekli olarak vurgulamıştır...

İnsanın, hakikatına ererek "Halifetullah" olabilmesi için de önce "Mİ`RAC" yapması zorunludur...

Vehim kelimesinin çoğulu olan “evham”, bizim çeşitli konulardaki gerçekleşmesi asla mümkün olmayan şeyleri, sanki gerçekleşecekmiş gibi düşünüp, yaşamamıza ona göre yön vermemize sebep olur. Bugünkü deyimle “gerçekçi olmamayı” bizde oluşturur.

Karnının doyması için mutlaka bir şey yemen gerekir.

“Ben yemesem de doyarım!.”

“Ben çalışmasam da bana bir yerlerden para gelir!.

”Ben ilâç almasam da Allah bana şifa verir!.”

“Ben şunu yapmasam da şu olur!.” gibi konular.

Bunlar bizim vehmimizin ürettiği zanlardır. Ve insanın en büyük zaafı da bu noktadadır. Halbuki, bunun yanlış olduğu Kur’ân ‘da çok açık, net bir biçimde bildiriliyor.

Efendimiz, Hz. Muhammed s.a.v. de bizleri bu konuda defalarca uyarmış.

“Herkes ne çalışma yaparsa, mutlaka çalışmasının karşılığını alır.”

Buyurmuştur.

Efendim, yarın gece “Mi’râc Gecesi”...

Allah, Hz. Rasulullah’a nasip etmiş. İnşaallah bize de nasip eder. Bize de mi’râc olur. İnşaallah biz de mi’râcı yaşarız.

İnşaallah, maşâallah, tebarekallah!..

Güzel bir hayâlle bütün geceler, gündüzler geçer. Bırakın mi’râc yapmayı bir basamak yukarı bile çıkamayız. Niye?..

Cevap gayet basit;

Kendimizi aldattığımız için!..

Dünyada hiçbir insan bir diğerine, o insanın kendine verdiği zararı veremez!

Çünkü bir insan, kendini aldatmak suretiyle kendine öyle bir zarar vermektedir ki, bir başkasının ona o zararı vermesi asla mümkün değildir.

Eğer siz belli bir takım çalışmaları yapmıyor, bir takım idrakleri yaşayamıyor, bir takım bilgilerin sonuçlarını günlük yaşamınızda uygulamaya sokamıyorsanız, hiçbir zaman onları yapanlarla aynı seviyeye gelemezsiniz!.. Bu konuda kendinizi aldatmayın!

Açın geçmişte yaşamış, tasavvufla uğraşmış evliyâların, mânevi büyüklerin hayatını okuyun!.

Neler yapmışlar, nelere katlanmışlar?. Ne gibi çalışmalarla vakitlerini değerlendirmişler, nasıl yaşamışlar?.

Onlar gibi yaşamadan, ter dökmeden; “Allahım bana bunları nasip et!” diye dua edersen çok beklersin!. Havadan hiçbir şey gelmez!.

Onlar, neleri yaptıktan sonra, ne çalışmalar yaptıktan sonra o noktaya geldiler. Hz. Muhammed s.a.v. ne görevler îfa etti?. Neleri yaşadı?. Nelerden sonra ona neler nasip oldu?.

Oysa biz, durduğumuz yerde, büyük hayâller peşinde koşuyoruz.

Beş vakit namaz, asgari tabandır, “müslümanım!.” diyen kişi için!.

Çünkü, bu taban enerjiyi elde etmezse, öbür tarafta kendisine hiçbir şey ulaşmayacak. Ve hiçbir nimete kavuşamayacak orada. Ve, Cehennemden de çıkamayacak doğru dürüst!.

Zira, o enerjiyi dünyada iken elde etmek gerekir.

Biz, daha günlük beş vakit namazı hakkıyla eda edemezken, hangi konularla ilgileniyor, hangi mertebelere göz dikiyoruz. Ondan sonra da o mertebelerin hayâli ile yaşıyoruz. Kesinkes kendimizi aldatıyoruz.

“Efendim, Hz. Rasulullah mirâca çıkmış da, şunları yaşamış, bunları yaşamış.” Eee!. Allah bize de nasip etsin!. Bak bu geceyi ne güzel kutluyoruz.

Kendimizi aldatmayalım!. Gerçekçi olalım!.

Kim ne çalışma yapıyor? Ve, bunun karşılığında ne bekliyor, nereyi hadefliyor?

Önce, hedeflediğini bir düşün!. Sonra, hedefe varmak için nelerinden fedakârlık ediyorsun? Yaşamına neler sokuyorsun? Bunu bir düşün!

Hayatta gerçekçi olmak kadar önemli bir şey yoktur.

“Ben Alllah’a inanıyorum.” diyorsun. Ondan sonra da; Allah’ı bir tanrı gibi yukarı oturtup, işlerine karıştırmayıp, karşındakini suçluyorsun.

Sen, daha Allah kavramının ne olduğunu anlayamamış, kafanda, hayâlinde yarattığın, tasavvur ettiğin tanrıya Allah etiketi yapıştırıp, onu Allah sanıyorsan, daha İslâmiyeti anlamamışsın!..

Konuşmalarımda döner dolaşır, bu noktaya gelirim. Zira, çok önemli!.. Önce, buranın kavranması lâzım!.

Allah isminin mânâsını anlayıp, kavrayıp, yaşamınızdaki yerine oturtun!.

Ama sen halâ, Allah’ı bir tanrı gibi düşünür, “yukarıdan seyrediyor” der, olaylar içinde, yaşam içinde insanları suçluyorsan, insanlarda kusur-eksik arıyorsan, insanlarla uğraşıyorsan kendini aldatıyorsun!.

“Rüzgâr eken fırtına biçer.” Derler. Sen hayâl peşinde koşup, insanlarla uğraşarak ömrünü tüketirsen, ne kendini tanıyıp, bilirsin ne de Allah’ı ..

Ve, bütün bunların getirisinden de mahrum kalırsın.

İnsan denen varlıktaki en perdeleyici kuvvet vehim gücüdür. ( Bu aynı zamanda eskilerin “şer” dediği kuvvettir.)

Vehim gücünü atamadığı içindir ki, insan cehennemde kalır.

Eğer şu dünyada, her hangi bir anda, her hangi bir günde olaylar içinde yanıyorsan, dünya cehennemini yaşıyorsan, bu senin vehminin sonucudur.

v

VEHMİ BENLİK

"Vehmî benlik", kişide vehmin oluşturduğu birimsellik şuurudur.

senin, “benliğin” dediğimiz şey nedir?..

Ahmed’in ; daha doğrusu bu isimle işaret edilen müsemmanın, belli bir terkibi var...A isminden %23, B isminden %2, C isminden %7, D isminden %18 ve bu gibi..Böylece çeşitli mânâların terkip hükmüyle bir bedende çıkışına Ahmed demişiz..Bu terkibin başka bir târifi de, belli huylar ve tabiatlardır!...Yani Ahmed’in huyu budur, şunu yapar; Atasay’ın tabiatı budur, şöyle yer, içer, uyur gibi sıraladığımız özellikler, bu terkiplerin fiil mertebesinde ortaya çıkışıdır.

Yani huy ve tabiat dediğimiz özellikler bu terkibin mânâsının fiil mertebesinde ortaya çıkışından başka bir şey değildir.

v

RUHUN VEHMİ BENLİĞE BÜRÜNMESİ

"RUH"un vehmî benliğe bürünmesi nasıl olur?..

Bu sorunun cevabını elden geldiğince açık bir şekilde izah edelim.

"RUH-U A'ZÂM" kaynaklı ve kökenli "ruh-u izâfi" yani birimsel ruh, özünden gelen bir biçimde "rûh-u azâm"ın hâiz olduğu özelliklere sahiptir. Ancak ne var ki, beyin tarafından çeşitli bilgiler kendisine yüklenmeye başlayınca, hâfıza yani bellek dalgalarıyla, bireysel şuur oluşmaya başlayınca, belirli bir kişiliğin kaydı altında girmek zorunda kalır.

İşte, "nefs"in kendini, birim olarak kabul etmeye dönük bu bilgilerle bürümesi, vehimden, yani, var olmadığı halde var gösteren güçten, kaynaklanan birimsel kişiliği oluşturuyor.

v

VEHME TÂBİ OLMAK

Vehim; sürekli, kişiye doğruyu yanlış- yanlışı doğru gösterip; kişiyi akıl ve ilim yolundan saptırıp “hayal dünyası”na yöneltmeye çalışır!...

Sistemin gerçekleriyle bağdaşmayan; akla ve ilme ters düşen şeyleri hayâlinizde varsayıyorsanız, vehme tâbisiniz demektir!..

v

VEHMİN TERKEDİLMESİ

(BİRİMSEL YAŞAMDAN KURTULMANIN YEGÂNE YOLU)

1-Kendini beden kabul edişten kurtulmak,

2-Kendini Allah’tan ayrı bir varlık olarak kabul edişten kurtulmak,

3-“Sahiplik duygusu”nu terketmekle, olur.

v

VAROLMAYAN BENLİĞİN NASIL YOK OLUR?

Senin, vehmî senliğinden kurtulman; var ZAN ettiğin kişiliğinden çıkman nasıl olur?..

Önce senin, “benliğin” dediğimiz şey nedir?..

Ahmed’in ; daha doğrusu bu isimle işaret edilen müsemmanın, belli bir terkibi var...A isminden %23, B isminden %2, C isminden %7, D isminden %18 ve bu gibi..Böylece çeşitli mânâların terkip hükmüyle bir bedende çıkışına Ahmed demişiz..Bu terkibin başka bir târifi de, belli huylar ve tabiatlardır!...Yani Ahmed’in huyu budur, şunu yapar; Atasay’ın tabiatı budur, şöyle yer, içer, uyur gibi sıraladığımız özellikler, bu terkiplerin fiil mertebesinde ortaya çıkışıdır.

Yani huy ve tabiat dediğimiz özellikler bu terkibin mânâsının fiil mertebesinde ortaya çıkışından başka bir şey değildir.

Senin kendini, hakikatınla tanıyabilmen için, zâtının tekliği yönünden harekete geçmen gerekir...zira, sadece tekliğini bilip, mânâları kendinde bulamaman, senin ancak, hayâlini kendine TANRI seçmiş olduğunu gösterir. Bu huylarını, Allah’ın ahlâkı ile genişletmedikçe; yani sen “Allah’ın ahlâkı ile ahlâklanmadıkça”, Allah’ı tanıyamazsın!..tanıdığını iddia ediyorsan, bu tanıdığın ancak belli ölçülerle kayıtlı bir ilâh olur. Allah’ın bir yönü olur!...

Hz.Rasûlullah Sallallâhu Aleyhi ve Sellem ne diyor:

“Allah’ın ahlâkı ile ahlâklanınız!...”

Tevhid esasındaki görüşe göre, sendeki ahlâk, Allah’ın ahlâkı değil mi?...Evet, ama o sendeki ahlâk, senin terkibiyetin dolayısıyla oluşmuş bir ahlâk!..Yani, sınırsız ve ölçüsüz mâhiyetleri ve asliyeti itibariyle Allah’ın ahlâkı olan o husus; Ahmed ismi altında, terkip hükmüyle müşahede edildiği zaman, tamamen ölçülü, sınırlı, kayıtlı bir hâl alır ki, bu hâliyle görünüşü itibariyle, Allah’ın ahlâkı olduğu iddia edilemez artık!..

Evet, sana düşen “Allah’ın ahlâkıyla ahlâklanmak” olduğuna göre, bunu nasıl başarabilirsin?..

Allah’ın ahlâkı ile ahlâklanmak nedir ve nasıl olur?..

Daima “LÂFI” edilegelir...Allah zamandan ve mekândan münezzehtir, Allah’ın yeri, yurdu, maddesi, mekânı olmaz diye...Oysa genel yaşantımızda bu asla böyle değildir!..Sanki Dünyadan belli bir uzaklıkta oturmakta olup, oradan Dünyayı idare etmekte olan; kimi işlerimizi düzenleyip, kiminin de düzenlenişini bize bırakan; kah müşfik, kâh celâlli bir “İlâh-diktatör” anlayışı içinde günümüzü geçirir ve bu zannımızda yarattığımız varlığa da “Allah” adını yakıştırırız!!!...

Hüviyet kağıdında dini ne olarak yazılmış olursa olsun, bu tür bir düşünce içinde olan kişinin, gerçekte inandığı varlık, asla “Allah” olmayıp, kendi hayâlinde yaratmış olduğu bir totemdir!İlâhtır!..Tanrısıdır!.

Ya, “ALLAH” ismiyle anlatılmaya çalışılan varlık...?

Burada, mecburen öncelikle kendini nasıl tanımladığına bakacağız... Zira bizim onu tahayyül ederek bulmamız muhaldir!

“O’dur EVVEL, ÂHİR, ZÂHİR, BÂTIN”

“MİSLİ OLAN BİR ŞEY YOKTUR”

“DE Kİ, ALLAH AHAD’DIR;ALLAH SAMED’DİR; DOĞURMAMIŞ VE DOĞURULMAMIŞTIR VE DENGİ OLAN BİR ŞEY DE YOKTUR”

Sadece bu yukarıda verilmiş hükümler dahi, eğer dikkatli olarak incelenip, tefekkür edilirse, “diktatör-TANRI” tipinde bir mâbuddan sözedilmediğinden çok açık bir şekilde anlatır.

Yani, Evvel, âhir,zâhir, bâtın kelimeleriyle kastedilen hep O’dur! Yani, aynı şeydir!..Ki O’nun, bir misli, benzeri, yakını, diye bir şey de sözkonusu değildir!...Ve nihayet O, cüzlere ayrılması, bölünmesi, ya da cüzlerin birleşmesi gibi hususlar söz konusu edilmeden; TEK’tir!..Öyle bir AHAD ki, AHAD’ın varlığı dışında hiçbir şeyden söz edilemez...Hatta AHAD oluşu dolayısıyla, “şey” kelimesiyle kastedilen mânâyı dahi kabul etmez. Evet, sözü fazla derinlere daldırıp, akılları hayrete salmayalım, zira daha bize çok lâzım akıl!..

Kısaca üzerinde durduğumuz bu husus dolayısıyla, anladık kabul ediyorum ki, varlıkta “TEK” saltanatını sürmektedir!..her şey ise O’nun bir kemâlinden başka bir şey değildir...

Şimdi bu açıdan sorarsak, O’nun ahlâkıyla ahlâklanmak ne demektir;zira, O’ndan gayrı yoksa, O’nun ahlâkı dışında da bir şey sözkonusu değildir...Sendeki, RABBİNİN ahlâkıdır!..oysa, senden istenen Allah’ın Ahlâkıyla ahlâklanmandır!..

v

VAHDET İDRAK EDİLMEZ,

VEHİM TERKEDİLMEDEN!

Sende kendini Allah`tan ayrı, bağımsız bir varlık olarak “var” kabul etme hali var mı?.. Var!..

İşte bu, “VEHMİN” sendeki tasarrufu dolayısıyla var!.

Senin kendini Allah`tan ayrı bir varlık olarak kabul edişin, olmayan bir şeyi var kabul etmedir; yani vehimdir!.

Senin kendini, bu beden kabul edişin de en büyük vehim!.

Ve sen, bu vehimle de yaşadığın sürece de, “Vahdet”in ne olduğunu anlayıp, hissedip, yaşaman mümkün değildir!.

Çok çok, “vahdet”in kuru bilgisini yüklenirsin üstüne!... O bilginin hammalı olursun!... Ama asla yaşayamazsın!...

“Vahdet”in lafını eder, “ben Hakk`ım” der; “Hak`tan gayrı bir şey yok” der durur, kendini aldatırsın!.

Bal kavanozu yalamakla balın güzelliklerine erilmiyeceği gibi, varlık terkedilmeden de “vahdet” kelâmı etmekle, “vehim” terkedilmez!..

Vehim terkedilmez “sahiplik” duygusu varken!..

Terkedemediğin her şey vehminin getirdiği sahiplik duygusundandır!..

Nelerin varsa, kendini nelerin sahibi olarak görüyorsan, o kadar güçlü vehmin esirisin demektir!.. Nerede kaldı, vahdeti yaşamak

Var olmayan şey sende hükmünü nasıl icra ediyor?…

Nefsi tahrik ederek!

Vehim, herşeyi tersine gösterir. İşte bu yüzden de zararlı hareketi yararlıymış gibi zannettirip seni yanlışa çekebilir

Eğer vehmi, aklınla hükmün altına alırsan velâyetin en üst mertebesine çıkarsın! Eğer akıl, vehmin hükmü altına girerse, şekâvetin, sapmışlığın en berbat seviyesine düşersin.

Ne varki, aklın, beyne gelen fikirleri her an gerektiği değerlendirememesi tehlikesi vardır. Zira vehim “nefs” üzerinde ağır basar.

İnsan için eğer şer diye kabul edilebilecek bir şey varsa o da vehimdir.

Vehimden daha şerli bir şey yoktur!

Bütün evliyanın kerameti, vehim kuvvetinin tasarrufuyladır. Kendindeki vehim kuvvetini tasarruf altına alarak o kerâmetleri izhar eder.

Vehmin üstesinden yüzde yüz gelebilecek bir güç vardır…İşte o güç iman gücüdür!!

“VEHİM” duygusu insanda mevcut bulunan en büyük şer güçtür!.

Varolmayan ya da varolması mümkün olmayan şeyleri imkan dahilinde göstererek bilinci âdetâ esir eder!.. Tüm korkuların, endişelerin, sıkıntıların kökeninde “vehim” yatar!.

Vehim terkedilince, Vahdet idrak edilir!

Var kabul ettiğimiz izâfi benliği terk çalışmaları sonucunda takdir edilmişse gören, işiten, kendisi olur!

Vehmin, gerçekte var olmadığı halde, çeşitli faktörlerin "var" olarak kabul ettirdiği kişilikten kurtulup da, özündeki evrensel kişilikte, yani Hakikatı Muhammediye mertebesinde kendini tanıyabilmek, yeryüzünde enderin enderi bir olaydır.

Allah'ı, sistemini, mârifet yollu bilmesine rağmen, kişi ne kadar çalışırsa çalışsın, Allah'ın hükmüyle bu yolda bir takdire uğramamış ise, "ikilikten" yani "gizli şirkten" tam olarak arınamaz.

Yakındır, ama ikilik kalkmamıştır!..

Bu da gerçekten çok üzücü olur bu zevât için.

Allah'tan uzak düşmüş, yani O'nu tanıma yolundan çok öteye sapmış kişilerin, bu hâllerini farkettikleri zamandaki uzaklıktan yakınışları gibi. Allah'a yakın olduğunun bilincine ermiş bu kişiler de yakın olmaktan yakınırlar!..

Çünki, yakınlığın dahi uzaklık gibi bir "ayrılık" kavramı olduğunu tesbit etmişlerdir.

"Vahdeti" yaşayanlarda ise "kesret" müşahedesi olmaz!.. Kesret kavramı olmaz!.. Belki kesreti, vahdetin zuhûru olarak seyrederler.

Bu yüzden de, onlarda, Allah'da yok olacak bir varlığın mevcut olup da yok olması; Allah'a erecek bir varlıktan söz etme gibi görüşler asla mevcut olmaz!..

Çünki, onlarda,

"ALLAH ŞEHADET EDER Kİ, TANRI YOKTUR ANCAK BENLİĞİ İLE SADECE KENDİSİ VARDIR" (3-18)

v

VELİ-VELÂYET

"Velâyet", "nefs"in bilinç yollu hakikatını kavradıktan sonra, takdir edilen ölçüde ve dilenilen şekilde gereğini yaşama hâlidir!..

Allah isimleri arasında "VELÎ" isminin anlamının kişinin esmâ formülünde ağırlık kazanmasının sonucudur.

Varlıkta asâleten var olan ve ebediyyen sürecek olan kemâlât "velâyet"tir. "Nübüvvet" ise "veli"ler içinde üst sınıfı teşkil eder. Cennet yaşamında "nübüvvet" görevi yoktur; onların her biri "velâyet" kemâlâtının en yüksek halleriyle yaşamlarına devam ederler.

Kişinin "ALLAH"a "ERME"sinde iki sistem vardır..

Birisi "Hak'tan halka", "nuzül" şeklidir...

Öteki ise "Halktan Hak'ka" "uruç" şeklidir.

Veli de, çalışmalarla birlikte belli bir tekâmül gözükür; ve nasibi, istidadı oranında Hak'ka vuslata erer!.

Nübüvvet ise nebinin herhangi bir say'ı, gayreti olmaksızın, Hak'kın kendi hakikatlarını o nebinin dilinden açığa çıkarmasıdır.

Bunu misâlle anlatmağa çalışalım:

Hak'tan birime açılan bir mânevi kanal ile nebiden hakikatlar zuhur eder!...

Velide ise, bizâtihi yaptığı belli çalışmalar sonucu açılan bir tünelle Hak'ka varır. O hakikatlara vasıl olur...

Olduktan sonra da bazısı halka yararlı olmak amcıyla ilahi vuslata ermiş olarak, belli vasıflarla vasıflanmış kişi olarak halk arasında görev yapar; veya yapmaz... Bu da Hak'ın takdirine bağlıdır.

Gerek “Nebi” ve gerekse “Rasûl”, “Allah” adıyla işaret edilenin esmâsından “El VELÎ” isminin zuhuru olan “velâyet” kemâlâtının mazharı olarak bu mertebeye kavuşmuşlardır.

Dünya yaşamında “Nübüvvet” ve “Risâlet” işlevini yerine getiren bu zevât, bu kemâlâtlarını “VELÎ” isminin mânâsından alırlar ve ölümötesi âhıret yaşamlarında da “Velâyet” kapsamında olan “Risâlet” mertebesiyle yaşamlarına devam ederler..

Her “velî” varlığını ve kemâlâtını “velâyet”inden alır...

“Risâlet” ve “nübüvvet”, “velâyet”in içindeki üst sınıftır... Tıpkı “askeriye” genel tanımı içinde “generaller” sınıfı gibi....

“Allah” adıyla işaret edilenin “Nebi” ismi yoktur; buna karşılık “El Velî” ismi Bâkidir!.

Her “nebi”, her “rasûl” ve her “velî” varlığını “velâyet” hakikatından alır..

Bireyin yaşamıyla ilgili olarak hangi kemâlâtın yaşanmasına dikkat çekilmek istenmişse, orada da “veli” kelimesi kullanılmıştır.

Yani “velâyet” hakikatına dayalı bir şekilde, dışa dönük görev alan yüksek kemâlât sahibi zevâtın bu durumuna “nübüvvet” ve “risâlet” adları verilerek, onlar, genel olarak içe yani kendilerine dönük kemâlâtı yaşayan “veli”lerden ayrı bir sınıfta anlatılmışlardır.

Bir diğer tanımlama ile, şeriat getiren “veli”lere “nebi”; şeriat getirmeyip, insanları hakikatlarının gereğini yaşamaya davet edenlere “rasûl”, böyle bir davet görevi almamışlara da “veli” denilmiştir...

“Velayet” babadan oğula geçen saltanat değil; kişinin Hakikatı olan “Allah” adıyla işaret edileni yaşamasının sonucudur.

“Velâyet”, Hakikatını bilmek ve gereğini yaşamaktır.

Velâyet, Allâh’ı tanıma işidir.

Allah’ı tanımanın ise tek yolu “Vahdet” sırrına ermektir.

Şükür, rıza, fakr, muhabbet ancak “vahdete” götüren basamaklardır.

Bunların neticesinde “Vahdet” oluşmuş ise, “veli”lik kapısı açılır!..

“Vahdet” sırrına erişmemiş veli olmaz!..

Tasavvuf bütünüyle “vahdet” sırrına yönelme işidir!.. Kişilikten, benlikten kendini bir birim olarak kabullenme halinden kurtulup, vahdet deryasına garkolmadan Allah bilinmez!.. Allah, böylece bilinmeyince de “veli”lik oluşmaz.

Halk, kişinin ameline, davranışına, sözüne bakarak, kendisinden ileride olana hemen “veli”lik etiketini takıverir!.. Oysa gerçekten, o kişinin “veli” olabilmesi için, o kişide mutlaka “vahdet” sırrının yaşanmış olması ve “Allah ahlâkıyla ahlâklanmış” olması ve bu yolla Allâh’ın bilinmiş olması mecburiyeti vardır.

İlâhî isimlerin mânâlarının, salt ânâ grupları halinde, bir isimler mertebesinde, ayrı ayrı mânâlar şeklinde müşahede edileceğini sananlar aldanmaktadırlar!..

Bu isimlerin mânâları, ef’âl mertebesinde, manâ terkibleri içinde, belli manâlar şeklinde müşahede edilir!.. Ve bu mânâlar neticesinde de, bu mânâların varlığında mevcut olduğu idrak edilir!.. Yoksa bunun dışında, ayrı ayrı salt mânâların varlığını kabullenmek her ne kadar câiz ise de, böyle bir şey sözkonusu değildir! Çünkü ayrı ayrı mânâlar ve bu ayrı ayrı mânâların varlıkları ve bu varlıklardan müteşekkil bir varlık asla sözkonusu değildir!..

Halkın “evliya”dan sandığı kişi, binde 999 çoklukla nefsi levvame düzeyindeki zâhid sınıfı ile, nefsi mülhimedeki “ârif” sınıfıdır!. Oysa bunlar daha hakikatın oksijeni ile nefes bile almamış kişilerdir… Bunlar “Hak”ka urûç yolunda olup yüzü hakka dönük kişilerdir ki, işin mecâzıyla meşguldürler… Seyri enfüsî ile varlığın hakikatına erme yolunda yürümektedirler…

Gerçek öze ermişler ise, Halkta (tüm yaratılmışlarda) “Hak”kı seyredip; zâhir oluşuna göre hakkını vererek; sembol ve mecâzlardan kurtulmuş; “tanrı”, “tanrının elçisi”, “tanrının evliyası” gibi kavramlardan geçmiş; dünya insanı kadar dünyalı, Allah adamı kadar Allah adamı, siyaset adamı kadar siyasetçi, kısacası bulunduğu ortam ve şartların adamı olarak öylesine yaşarlar ki, bu yüzden bâtın yanlarıyla insanlara karşı örtülüdürler ve onları kimse bilemez!.

Dikkatinizi çekmek istediğim bir konu var...SIFATLAR ve İSİMLER.

Bilindiği gibi, sıfatlar asıldır; isimler ise onlara dikkatleri yöneltmek isteyen araçlar!...

Önemli olan vasıflardır!... İsimler değil!.. İsmin işaret ettiği vasıf, işaret edilende yoksa, bu hem ona ZULÜMdür hem de o ismi duyanlara!.

Mesela “Nebi” kelimesi... Bir vasfa işaret eder...Yani işaret edilen kişideki vasfa...işaret edilen kişide o vasıf yoksa, hem ona hem de bunu duyanlara zulümdür, yapılan demiştim...

Mesela diyelim ki, bir kişi için bu adam veya kadın "VELİ"dir diyorsunuz!..Ya da kutuptur, gavstır, gibi çeşitli ünvan ve mertebe isimleriyle o kişiye işaret ediyorsunuz!...

Oysa o kişide o mertebe ve o mertebeyi oluşturan yaşantı onda yok!...

İşte siz ona yakıştırdığınız bu ismin işaret ettiği vasıfla hem ona hem de bunu duyan insanlara eziyet ve zulümde bulunmuş olursunuz... Öncelikle şunu anlıyalım...

Sizin verdiğiniz isim veya sıfatla kişi o vasfa bürünmez!...

Kişi, yaşadığı kemâlin oluşturduğu vasıfla belli bir isme hak kazanır!...

Eğer velâyet kemâlâtını yaşamıyorsa bir kişi, sizin ona "veli" demenizin hiç bir değeri olmadığı gibi, ona ve bu sözü duyanlara da zulmetmiş olursunuz; ve de bunun vebalini yüklenirsiniz...

Nübüvvet, nebi açıklamadıkça bilinmez!.

Velâyet ise, zaten açıklanmaz ve açığa vurulmaz!.

Açığa vurulmadığı için de zaten bilinemez...

Çünkü o içte yaşanan bir hâlin, bir kemâlin adıdır!... Sen dışarıdan o kişinin hangi kemâli yaşadığını onun fevkine çıkmadıkça bilemezsin!..

Esasen, biz, kişi kendisini ifşa etmedikçe, tanıyamayız!...

Velilere kendini ifşa müsaadesi de verilmemiştir genellikle!...

Dolayısıyla bize düşen, insanların mertebeleri hayaliyle oyalanmayı bırakıp, gerçeğin ilmi doğrultusunda kendi yaşamımızı kemale erdirmektir…

Onlar farketmişlerdir, görmüşlerdir ve yaşamaktadırlar ki, Sistem adı altında yaşamakta oldukları boyut, ve içinde olup biten herşey yanlızca “açığa çıkışına GÖRE” hakkı verilmesi gereken, bir sonsuz yaşamdan ibarettir; ve bu yaşamda beşeri değer yargıları ve duygulara yer yoktur!…

Nübüvvet ve Risâlet iki ayrı görevdir... Ancak... Bu görevleri ifa edenler Allah’ın “El VELİ” isminden güç almışlardır. Nebi, yani nübüvvet görevi olan, bunu gene hakikatından alması yönüyle Rasûldür... Fakat bu risâlet göreviyle görevlenmiş olması demek değildir.

Veli de gene kendi özünden alması hasebiyle Rasûl’dür. Fakat bu “risalet” görevi değildir.

“Risalet görevi”yle, “velinin kendine dönük rasüllüğü”nü karıştırmayın.

Rasûl, bir kattan diğer kata aktarma işlemini yapan anlamınadır.

Veli, hakikatından bilincine mertebesine göre elçilik yapmaktadır.

Eğer, hakikatından, topluma elçilik ise görevi bu “Risâlet”tir..

Hakikat deyince bunu tek bir kat veya boyut diye kabul etmeyin.

Meselâ yerin altından gelen su, bazen 20 metreden gelir beş tabakadan geçer ve o tabakalardaki mineralleri ihtiva eder, bazen ise 500 metreden ve o kadar tabakadaki mineralleri... Gelen sudur ama geldiği boyutun pardon katmanın ihtiva ettiği mineraller anyon-katyonlar birbirinden çok farklıdır..

Dolayısıyla, hiç bir veli, bir Rasûl veya Nebinin mertebesine ulaşamaz!. Onların dayandığı kemâlât da “velâyet” olmasına rağmen!.

«Benim velilerim, kubbemin altındadır; onları kimse tanımaz»

buyruluyor...

Bilir misin bunlar kimlerdir?..

ALLAH’ın bazı kulları vardır ki, onlar dünyadan ve ukbadan sıyrılmışlar, deryaya erişip deryadan bir zerre olmuşlardır.

Bunlar, «Allah ahlakı ile ahlaklanın» buyruğuna uymuş tecellilerdir!.. Onların ne istemekle alâkaları vardır, ne de istememekle.

Onlara Rab, “sen ne dilersin”, dediği zaman; onlar, «Sen ne dilemişsen» derler!..

Çünkü onlar, daha evvelki mertebelerde idrak etmişlerdi ki, değil istek, istememeyi istek dahi bir istektir! ... Ve, bu dahi istenemez.

Zerre deryaya diyebilir mi ki, beni şu tarafa götür diye. Derya ne tarafa dilerse, sevkeder dalgalarıyla onu... Gerçek, derya ise; dalgalarda tecellileri midir acaba?...

İşte bu kişiler, sadece ve sadece, yaradılmışlar için Rabbin bir rahmet tecellisi olarak, yaşarlar... Yaradılmışlara onlardan erişir Rabbin nimeti.

”ŞÜPHESİZ Kİ RABBİN NİMETİ MUHSİNLERDEN ULAŞIR YARATILMIŞLARA” (7-56)

Onlar ne bir kimseyi kırarlar nefisleri için, ne de kırılırlar. Git dersin, kovarsın, giderler; gel dersin, çağırırsın, gelirler. Yetmiş defa kovmuş olsan da sonra gene çağırsan, hiç yüksünmeden gene gelirler.

Onlar Rabbin veren elleridir; almazlar. Kendilerine bir şey hediye etsen, başkalarına dağıtırlar. Onlar şan ve şöhretten, isimden kaçarlar.

Evliyaullah, varlığın ve benliğin, tüm mevcûdatın Allah indindeki hiçliğini ve yaratılmışlığını hissetmiş ; varolan her şeyin yoktan varolduğunu müşahede etmiş ve bu müşahedenin sonunda kendisi de kaybolmuş-ortadan kalkmış-“gözünde gören-kulağında işiten -dilinde konuşan” Allah olmuş ve Allah, o izhar ettiği ilimle “VELİ” adı altında varlığı seyretme halini başlatmıştır!

“Veli” sıfatını edinmiş olanı bizim bilmemize imkân yoktur!.

Çünkü, zâhirde onu tanıyacak özel bir işareti yoktur!.

“Tanrı”, kafamızda tahayyül ettiğimizdir ve onun vasıflarıyla “tanrı velisini” şekillendirebiliriz…

“Şeytanın velisi” de vardır… Onu da “şeytanî” vasıflara hizmeti dolayısıyla anlayabiliriz…

“Allah velisi”ni ise ancak zannımıza göre tahmin ederiz… Zira, nasıl “Allah”ı hakkıyla değerlendirmek mümkün değilse; O’nun sıfatlarıyla bezenmiş olarak aramızda yer alanı da, aynı şekilde tanımamız mümkün olmaz!.

“Allah ahlâkıyla ahlâklanmış” olanı tanımak bizim gibi doğal fıtrî yaşamı içinde olanlara mümkün değildir.

Biz bugün, “ALLAH” adıyla işaret edileni kavrayıp nasıl değerlendiremiyor; dolayısıyla işimize geleni O’ndan bilip; işimize gelmeyeni de karşımızdaki bakkal Bodos’tan bilerek, şirkle kendimizi perdeliyorsak; sonra da yıllar yılı, tekrar, o perdeden kurtulmak için bir taraflarımızı yırtıyorsak… Aynı şekilde, “Allah velisi”ni de tanıyıp değerlendirmemiz mümkün olmaz!. Sanırız ki, çok ibadetle insan “veli” olur!. Evet, insan çok ibadetle olur “veli”; ama bu ibadet, yalnızca “beden” boyutu itibariyle değil; “şuur” boyutu itibarıyladır!.

“Veli” olacak velet anasından doğduğu günden bellidir!.

Gözü kara olur, (gözbebeği siyah değil); dünya malı onun için değer taşımaz!. Hak önemlidir onun için; kimsenin hakkına tecavüz etmez; herkese hakkettiğini verir!. Eli açıktır, dağıttığının hesabını bilmez; cimriden “veli” asla çıkmaz!. Söz verdi mi, mutlaka sözünde durur!. İnsanlara yalan söylemez!. Herkesin iyiliği için yapar yapacaklarını, kimseyi istismar etmez!... Asla nankörlük yapmaz!.. Fitneci olmaz!. Riya yanından geçmez!.. Dünyada kaybettiği hiç bir şey için üzülmez ve dünyalık hiç bir şey onun için bir değer taşımaz!.

“Veren Allah, alan Allah” düşüncesi, her dem onun düşünsel temelini oluşturur!. Tek hedef ve amacı yaşarken “Allah”la yaşamaktır!.

Ölüm, yalnızca bayramdır onun için; ve her an hazırdır boyut değiştirmeye… Ölümden asla korkmaz!.

Bunlar, bizim gibi sıradan beşerin bildiği özellikleridir “veli”nin!… Ama bir de, bunların ötesindeki çok daha önemli özellikleri vardır ki, onları ancak “ALLAH”ı bilenler bilebilir!

Evliyâ’dan, Allah Rasûlü’nün ilmine muhalif bilgi gelmez... Geliyorsa, o sûretteki Veli değil, şeytandır !...

Allah’a imanla yola çıkıp; “mülhime”den sonra, birimselliğine tanrısallık atfederek, “küfr-ü mutlak”a girip; “nefsi emmare”ye düşen; sonra da hatasını farkedemiyerek; ya da farketse de gururundan dolayı kabullenemiyerek, bu hâl üzere ölen çok kişi vardır ki; onlar, çevreleri tarafından bilgilerine ve söylediklerine bakılarak “evliya”dan sanılmışlardır!.

“Veli”den Kur’ânın cevâz vermediği haller sâdır olmaz!.

“Veli”, dedikodu, gıybet yapmaz, insanları çekiştirmez; nankörlük yapmaz!.

“Veli”, insanları kendine kul köle etmez!. Onları, çevresinde el pençe divan durdurup, kişisel tatminle uğraşmaz!.

“Veli”, Settâr’dır, örter kusurları, yanlışları! Bağışlayıcıdır; görmezden gelir hataları…

“Veli”, insanlara lâf yetiştirip, onları mat etmek, küçük düşürüp kendini yüceltmek için savaş vermez!. Haklılığını ispat gayreti içine girmez!.

“Veli”, bilir ki, herkes hakkettiğiyle beraber olur; lâyığıyla beraber uçar!.

“Veli”, ilmin kıymetini bilir; insanların peşinden koşup, ilmi ayağa düşürmez!

Çünkü, “veli” mutmaindir ilminde ve hakikatinde; “mülhime” bilgisinin fitnesinden; “emmare”nin göbeğinden uzak yaşamaktadır!.

İlimden sonra hevâsına tâbi olup; “mülhime bilgisini” kullanarak, “emmare” nefsaniyetiyle insanlara tahakküm etmeye çalışanlar, sonunda hüsrana uğrayacaklardır!... Onlara tâbi olanlar da!

v

VELÂYET TÜRLERİ VE MERTEBELERİ

Varlıkta asâleten var olan ve ebediyyen sürecek olan kemâlât "velâyet"tir. "Nübüvvet" ise "veli"ler içinde üst sınıfı teşkil eder. Cennet yaşamında "nübüvvet" görevi yoktur; onların her biri "velâyet" kemâlâtının en yüksek halleriyle yaşamlarına devam ederler.

Velâyet`in iki yönü vardır:

A. Velâyeti ilâhiyei Muhammeddiyei külliyei Bâtına

B. Velâyeti Zâhire

Velâyeti Zâhir iki kola ayrılır:

a. Velâyeti amme

b. Velâyeti hassa

Velâyeti Amme iki aşamada tamamlanır:

1. Adem A.s’dan Efendimize kadar gelen enbiyânın velâyeti

2. Ehli Tevhid velâyeti (Efendimizden sonra, şeriât ehli arasından çıkan zatlarınki)

Velâyeti Hassa iki sınıfa ayrılır:

1-Velâyet-i Hassa-i Külliye-i Muhammediye (Nübüvveti tâ`rifiyye kemâlâtından hisse almış olan rüesânın sahip oldukları velâyet)

2-Seyri sülûkta havassı mümin Velâyeti (tasavvuf yoluyla çalışmalar yaparak oluşan kemalat sonucu hasıl olan velâyet)

Tasavvuf çalışmaları sonucu hâsıl olan velâyet 17 mertebedir.

Bunları sıralamak gerekirse;

Velâyet-i Hassa:

1. Velâyet-i Suğra (Evliyânın velâyetidir) (İlmi, ilmi Bâtın`dır)

2. Velâyet-i Kübrâ (Enbiyânın velâyetidir) (İlmi, Bâtın`dır)

3. Velâyet-i Uzmâ (Müferridûn, Gavs, Müceddid ve insanı Kâmil velâyetidir; Nübüvveti Ta`rifiyye kemâlâtının vârisleridir; ilimleri, ilmi Ledün`dür)

4. Velâyet-i Ulyâ (Mele-i âlâ velâyetidir; İnsân-ı Kâmil buna dahildir)

Kemâlâtı Enbiya:

5.Kemâlât-ı Dâire-i Nübüvvet (Lâ mevcûda illallah hakikatı)

6.Kemâlât-ı Dâire-i Risâlet (Zâtın tecellîi dâimisinden letâifi aşere)

7. Kemâlât-ı Dâire-i Ulûl Azim

Hakâyıkı selâsei ilâhi: Velâyeti Suğra`da bu üç kemâlât yaşanır. Tecellî-i Esmâ mertebesidir.

8.Hakikatı Kâbe

9.Hakikatı Kur`ân

10.Hakikatı Salât

Seyri kademi memnu:

11.Mabûdiyet-i Sırf-ı Zâti (Ruhu A`zâm, Kelimei Tevhidin hakikatı)

Hakayıkı erbai enbiyâ: Velâyeti Kübrâ`da hasıl olan bazı kemâlâttır. Tecelîi Sıfat mertebesidir

12.Hakâyıkı Daire-i ibrahimîyye (Hanîfiyet)

13.Hakâyıkı Daire-i Musevîyye (Sıfatiyyûn, Furkan, Nefsiyyûn)

14.Hakâyıkı Daire-i Muhammedîyye (Zâtiyyun, Kur`ân, Ulûhiyyet)

15.Hakâyıkı Dairei Ahmediyye (Vâhidiyet)

Tecellîi Zât sonucu oluşan kemâlâttır:

16.Lâ taâyyün (A`mâ)

17.Hubbu Sırfı Zâti (Ahadiyyet)

Biline ki...

Velâyet asıldır, daimîdir; hükmü sonsuza dek geçerlidir!.

Nübüvvet ise geçicidir; dünya hayatı ile sınırlıdır; velâyet ile kâimdir!.

Nübüvvet bir görevdir; velâyet ise yaşanılan bir kemâl, bir hâl, bir mertebedir.. Her nebi, veli olması yani varlığındaki velâyet kemâlatı sebebiyle nebi olmuş nübüvvet görevini yüklenmiştir.

Her nebi, velîdir; kıyâmetten sonra, cennette velâyet kemâlâtının mertebesini yaşar. Nübüvveti ise son bulur!.

Her veli ise nebi değildir!.

"Rasûl"lük ise "nübüvvet"ten ayrı bir özelliktir!.

v

VELÂYET KEMÂLÂTI

Genetik veri tabanı, velâyette yüksek kemâlâtlar için çok önemli...

Velâyetin de kemâl dereceleri var:

"Veli-i Mükemmel" var, "Veli-i Kâmil" var, "Veli-i Mukarreb" var!... Yüksek kemâlât dereceleri... Bunlar da "Ölmeden önce ölmek" denilen halin aynel yakini ile gerçekleşir!.

Velâyet istidadına sahip, o yolda bir takım çalışmalar yapan kişi, aldığı güçlü ilim, idrâk ettiği hakikatla, ruhânîler arasında mânevî olarak bulunabilir, staj amacı ile bulunabilir, bir takım görevler yapar. Ancak yeterli Nefs arınması olmadığı için; yani Nefs, kendini beden kabul etmeyi terkedemediği, bilincini aldığı müsbet ilhamlar sonucu arındırıp kemâle erdiremediği için Mutmainne`ye ulaşamamıştır ve hâlâ tehlikededir!.

En büyük tehlike de buradadır!... Çünkü ruh, o kuvvete kavuşmuş, fakat Nefs, birim olma bilincini atamamış; ilham yollu aldığı kemâlâtı kaybetme tehlikesi ile karşı karşıyadır.. Ne zaman ki Nefs de bununla birlikte Mutmainne`ye oturur, artık onun için kaybetme tehlikesi bitmiştir...

Nakşi ve benzeri tarikatlar, ruh gücünü artırmaya gider ve "ruh gücü" belli bir düzeye geldikten sonra zaten Nefsi de kontrol eder ve onu yetiştirir" der... Bu tarzı tatbik eder...

Kadirî, Rufaî, Bedevî ve benzeri tarikatlar, "Nefsi" öncelikle tabiat kaydından kurtarmaya ağırlık verilir.

Nakşibendî`likte ise Nefs`in tabiat kaydından kurtarılmasıyla birlikte Nefs`in hakikatına dair bilincinin geliştirilmesine de önem verilir.. Tarikatlar arasındaki farklardır bunlar... Esas olarak, tarikatların tarzı, farkı buradadır...

Elbette bu anlattıklarımız, tarikatların orijinal gelişleri itibariyledir; bugünkü uygulamalarla alakâlı değil.

Mutmainne düzeyine geldikten sonra Nefs, "Velî" adını alır... Mutmainne düzeyindeki kişi, "ilmel yakîn" düzeyindedir. Mutmainne, Fenâfillah`ın başlangıcıdır.

"Mülhime"de Fenâ-i ef`al ve sonucu olarak "tevhid-i ef`âl"; Fenâ-i esmâ ve sonucu olarak "Tevhid-i esmâ; Fenâ-i sıfat ve ertesinde de "tevhid-i sıfat" yaşanılır...

Fenâ-i Zât`la birlikte Nefs, kendini beden kabul etme fikrinden arınmaya başlar. Bunun neticesinde de "Fenâfillah"a girer; ki "Fenâfillah", esas "Mutmainne"de başlar; velâyet mertebesidir!.

Mutmainne ve Mutmainne`yi takiben Râdiye "Fenâfillah"dır...

Mardiye, "Bakâ Billah"tır...

Mutmainne`de, kişide Allah`ın Tek`liği konusunda tam bir itminan hasıl olur.

Nerede, ne fiil görürse görsün, "bu fiilin fâili hakikisi Allah`tır" der ve nerede, kimde ne hâl görürse görsün, "Hak böyle yapmayı diliyor, böyle yapıyor" der...

Kınama, ayıplama, ters görme, yanlış görme gibi haller, Mutmainnede`ki Veli`de kalkmıştır... "

Bu, Mutmainne`de oturma hali, yerleşme hali neticesinde kişide "tecelli-i esmâ" meydana gelir ve "Rıza hali" oluşur...

Görmektedir ki her şeyi meydana getiren Hakk`ın kendisidir!. Hakk`ın kendisidir derken, Nefs`in hakikatının da Hak olduğunu bilir, ama gene de kendini bir beden görme hali tam kaybolmamıştır... Şirk-i hafî, henüz burada mevcuttur...

Mutmainne`de ve Râdiye`de Şirk-i hafi henüz mevcuttur; tam olarak yokolmamıştır!. Yani, varlığın aslının Hak olduğunu bilir; "Ene`l Hak" der!... Ama buna rağmen, "Ene`l Hak" sözünün içinde gizli bir benlik vardır.

Oysa bu hâl içindeyken, her şeyden razıdır!... Ne duysa, ne görse, ne olsa, "Böyle dilemiş, böyle yapmış" der ve o hal içinde, razı`dır... "Nefs-i Râziye" tâbir edilir...

Yalnız burada bir fark var... Mutmainne`de iken fiilleri seyreder, o fiillerin fâili olarak Hakk`ı görür. Nefs-i Râziye`ye geçtiği zaman Fiiller Boyutundan, isimler Boyutuna çıkmıştır...

Artık, fiiller üzerinde durmaz; o fiilleri meydana getiren mânâların müşahedesine geçer. Yani, o ismin neticesinde, meselâ "Rahman, Rahiym tecelli etti ve merhametle böyle yaptı" der.

Mutmainne`de; "Merhamet etti, şu parayı verdi!.." der. Fiili konuşur.

Râdiye`de; rahmeti, merhameti müşahede eder. Oradan özellikleri meydana getiren isimleri, mânâları seyretmeye başlar.

Burada, Tecelli-i Esmâ vardır... Burada isimlerin zuhûru seyredilir ve onlara dayalı olarak fiîllerin varlığından sözedilir..

Yani, birinde bir fiîl var, o fiil bu isimler bileşiminin doğal sonucu olarak zaten çıkacaktır ortaya, başka çaresi yok!...İşte bu fiîlin ortaya çıkışı bir isimler bileşiminin otomatik olarak oluşturduğu bir görüntüdür. Bu anlayışa gelince kişi, isimlerin ağırlığını seyretmeye başladı. İşte bu isimleri ağırlıkla seyretmesi ile "Râdiye" oluştu, ve Tecellî-i Esmâ`ya geçti.

"Tevhid"ler, yani "tevhid-i ef`âl", tehvid-i esmâ", tevhid-i sıfat" ve tevhid-i zât" hep uruç yollu, kişini kesretten vahdete doğru seyrinde yaşanılan idraklardır..

"Tecelli"ler, yani "tecelli-i esmâ", "tecelli-i sıfat" ve tecelli-i zât" ise nüzûl yollu, teklikten çokluğa doğru olan bakış açısının yaşanılmasıdır.

Levvâme, başlı başına bir grup, Mülhime başlı başına bir grup, Mutmainne ise, Râdiye`yi de içine alan bir gruptur...

Seyri sülûk ta yani tasavvuf çalışmalarının bir yoldan yapılması halinde kişi şu yedi mertebeyi aşar:

1. Ruhu cüz`isinin ne olduğunu bilir

2. Aklı ve muhakemesini farkedip, düşünerek harekete başlar

3. Aklının Akl-ı Külli olduğunu farkedip; ruhunun Ruh-u A`zâm ’la kâim olduğunu; nefs`inin Nefs-i Küll`den geldiğini hisseder.

4. Hepsinin Zât`ta fâni olduğunu müşahede eder ve neticesini yaşar. (Cem makamıdır)

5."İbn-ül Vakt" olduğunun bilincindedir. (Vahdeti vücûd - Ene`l Hak hâlidir) (Fenâ Fillah)

6."Ebû`l Vakt" diye işaret edilen kemâlât ile yaşar. (Vahdeti Şuhud) (Bakâ Billah) (fark bölümüdür)

7."Fakr" = mahvı küll = Hiçlik (Vâhidiyet mertebesidir)

124 bin evliyânın çok büyük bir kısmı şerîat evliyâsıdır... Geriye kalan tasavvuf yollu kemâle ulaşmış evliyanın büyük çoğunluğu da Mutmainne düzeyindedir.

Bunun diyelim dört bini de Râdiye`dir.

Mardiye`ye geçmek, evliyaullah içinde yüz binde bir kişiye nasib olan bir hâldir... Ancak ve ancak Mardiye`de tam olarak şirk-i hafî kalkar...

Nefs bilinç olarak, "Mardiye" düzeyine geldiği zaman, Vâhidiyet mertebesinde kendini bulur. Vâhidiyyet mertebesinde kendini tanıyan Nefs,ilahi vasıflarla kendini tanır.

"Hayy"dır, "Alîm"dir, "Mürîd"dir, "Kâdir"dir, "Semi"dir, "Basîr"dir, "Mütekellim"dir.

Bütün bu vasıfların oluşturduğu sonuç, "Mükevvin" oluşudur!.. Yani "Tekvin" sıfatı!. Bunun tafsilâtına girmiyorum, ehli bilir; ehli olmayanın da bu mertebeyi anlaması mümkün değildir.. Çünkü orada, Nefs-i Küll olduğunu anlar, idrâk eder ve tahakkuk eder!..

Yani, Mülhime`de bilinç Nefs-i Küll olduğunu anlar, fark eder... Ancak bu kemâlin tahakkuku Mardiye nefs bilincindedir.

Mardiye`dekinde ise, Nefs-i Küll olarak tasarruf edendir!... Burası 7`lerin, 4` lerin makamıdır. Yedi kutub, dört kutub, Nefs-i Mardiye düzeyindedir, Nefs-i Küll olarak... Onlara 7`ler derler, yedi`dir ama yedisi birdir. Yedi kişidir onlar, ama aslında yedisi de birdir. Yedi ayrı Nefs`dir, fakat Bir bilinçtir...

Nefs-i Mardiyye sahipleri, "fetih" sahibidir. Nefs-i Mutmainne`de ve Nefs-i Râdiye`de keşif vardır. Onların ilimleriilmi Bâtın`dır. Kalp gözü açıklığı denen, varlığın bir takım sırlarına vâkıf olma hali vardır. Mardiye Nefs sahibinde fetih vardır; kedilerinde yaşanılan ilim, ilmi Ledün`dür!...

"Evliyaya eğri bakma!.. Kevn-i mekân elindedir." beyiti, Mardiye Nefs durumundaki Evliyaullah içindir...

Mutmainne`de ki, Veli`dir. Râdiye`deki, Veli-i Mükemmel`dir. Mardiye`deki, Veli-i Kâmil`dir. Safiye`deki evliyâullah ise "Ulül Azm" olarak bilinir, belli bir görevi olan bu zevât ya "Müceddid"dir; "Gavs"dır ya da Kutb-ul Aktab veya Kutb-ulirşâd`dır!..

"Mardiye", sıfat mertebesidir, dedik. İlâhi vasıflarla vasıflanmış kişidir...

"Mutmainne" ve "Râdiye", "Velâyet-i Suğra"dır.

"Mardiye", "Velâyet-i Kübrâ"dır. Enbiyâ velâyetinin kemâlâtından hisse alınır. Bakâ Billâh mertebesidir!. Bu mertebeden evvel kimsede ilmi Ledün olmaz!..

Bir de "Velâyet-i Uzmâ", vardır.. Bu, "Müferridûn"un ve Rüesâ`nın velâyetidir... Bu velâyet mertebesi, Velâyeti Kübrâ`nın üst sınıfıdır; fakat Velâyeti Ulyâ`nın kapasitesine de sahip değildir

Velâyeti Uzmâ, "Ferdiyet" makâmında olanların velâyetidir. Bunlar, Gavs`ın tasarruf dairesinin dışındadırlar. "Gavsiyyet" görevini yüklenecek kemâlâta sahiptirler, fakat "Gavs" bir tane olduğu için bunlar, Gavs`ın dışındaki kişilerdir.

"Velâyet-i Kübra"dan sonra bir de "Velâyet-i Ulyâ" vardır!. Bu da "Sâfiye nefs" bilincinin velâyetidir...

Mardiye`den sonra, "Sâfiye" gelir. Nefs`in tam bir Öz yaşam hâlidir... "Halife" durumunda olan kişidir... İnsan-ı Kâmil, Gavs, Kutb-ül Aktab ve Kutb-ül irşâd bu mertebedeki şahıslardır!.

"Velâyet-i Ulyâ", "Mele-i âlâ" Velâyetidir. Yüksek dereceli bazı melâikenin velâyetidir...

"Gavs"ın emrinde, yanında iki arkadaşı vardır. Bunlardan, dünyanın idaresi ile görevli yardımcısı; "Kutb-ul Aktab"dır. Aynı zamanda Ricâl-i Gayb=manevî görevliler ordusunun başıdır. Gavs olmadığı zamanda, Ricâl-i Gayb ordusunda başkanlık eden, Kutb-ul Aktab`dır... Gavs`ın solundadır.

Gavs`ın sağında, Kutb-ul irşâd vardır...

Kutb-ul irşâd, âlemlerden gelen feyzi insanlığa dağıtır. Kutb-ul irşâd, dünya işlerine karışmaz. Dünyada olacak olaylara, yani insanların kişisel durumu ile ilgili işlere karışmaz.

Âlemden gelen feyzi, yani bulunduğu devir içinde çeşitli burçlardan gelen kozmik ışınımı gereken kişilere kanalize ederek onlarda belli bir bakış açısını oluşturur.

Kutb-ul irşâd`ın vazifesi, gelen manevî feyzi gerekli olan kişilere ve yerlere dağıtmaktır. O`nun görev alanı Kutbül Aktab başkanlığındaki ricâli gaybtan tamamen başkadır...

Kutb-ul irşâd`ın emrinde de kutuplar vardır... Kutb-ul Aktâb`ın da emrinde Kutuplar vardır...

Kutb-ul irşâd`ın emrindeki kutuplar, irşâd kutuplarıdır. Bunlar, yetişmesi imkân dahilinde olan kişilerin yetişmesi için gerekli olan feyzi de dağıtır.

Meselâ, bir kişi gider bir şeyhe bağlanır. O şeyh aslında yetersiz bir şeyhdir... Ama o kişi de, istidatlıdır. Bir şeyler olması lazım!. İşte o zaman "Kutb-ul irşâd"ın emrindeki "irşâd" kutupları, mânen o kişiye müdahale eder ve yetiştirir.

O kişi zanneder ki, "Ben şeyhimden alıyorum" Hayır!.. Şeyhinden almıyor!. Şeyhinde gerçekte hiç bir şey yok!...

Ama O, safiyetle o şeyhe bağlandığı için, "Kutb-ul irşâd"ın emrindeki "irşâd" kutubları tarafından yetiştirilir... Bu durumu ne o kişi ne de şeyhi bilir...

İşte "İrşâd" Kutubları, "Kutb-ul irşâd"dan aldıkları feyzi dağıtan kutuplardır. Ancak bu dağıtılan "feyz"i sadece kişi yetişmesiyle kayıt altına almamak gerekir.

Dünya insanları arasında oluşan çeşitli akımlar, eğilimler hep bu "feyiz" kapasmına girer!.. Bu kelimenin anlamını çok geniş anlamak icabeder.

Bunların, halkın idaresi ile ilgili kutuplarla alâkası yoktur. Onlarla karıştırmamak lazım!...

İki türlü Kutub vardır;

1- İdarî Kutub

2-İrşâdî Kutub

İdari Kutublar, Ricâl-i Gayb tabir edilen, mânevî ordunun görevlileridir.

En başta, "Gavs" vardır. Gelen ana feyz, "Gavs"a gelir... "Gavs", bu feyzi, irşad yönüyle, "İrşâd Kutbu"na nakleder. Dünya`nın düzeni dolayısıyla alınması gerekli kararlar, oluşması gereken olaylar yönüyle de, "Kutb-ul Aktâb"a devreder...

"Gavs"ın iki kutbu vardır; "Kutb-ul Aktâb" ve "Kutb-ul İrşâd".

"Kutb-ul Aktab"ın emrinde 4`ler vardır. 4`lerden sonra, 7`ler, 7`lerden sonra 12`ler vardır... 12`lerden sonra 40`lar vardır. 40`lardan sonra 300`ler vardır, 300`ler tabir edilir ama esas 313 kişidirler. Meselâ; Seyyid Mahmut Murtaza el Geylanî ki Hama`da yaşamış ve bir süre önce âhırete intikâl etmişti, 40`lardandı!. Lâdikli Ahmet Ağa, Alvar`lı Mehmet Efendi bu 300`lerdendi... Artık âhırete intikal ettikleri için açıklamakta bir beis yoktur. 300`lerden sonra 1200 kişilik bir grup vardır. Ondan sonra da 124 Bin`ler gelir... Unutulmasın ki bu rakkamlar tüm dünya üzerinde görevli olanların sayısıdır.

Ana görevliler, 1200`lere kadar olan gruplardır. Bir de bunların dışında "Bölgesel Kutub"lar vardır. Ayrıca bunların teferruatı olarak, yerel kutublar vardır. Görev alanı belli bir bölgeyi içine alan kutublar vardır.

Mesela; İstanbul bölgesi, Ankara bölgesi gibi... Ankara deyince, civardaki birkaç şehri daha içine alan bölgesel kutublardır.. Meselâ Ankara Bölgesinin aslî kutbu Ankara`daki Hüseyin Gazi tepesinde medfun bulunan Seyyid Hüseyin Gazi`dir. Bir de zahiri olarak Ankara`da, yaşamakta bölge kutbu olan Zat vardır.

İşte, bu bahsettiğimiz zevâtın 40`lara kadar olan bölümü, "Mardiye"ye ulaşmamıştır... 40`ların bir kısmı "Mardiye"dedir, bir kısmı "Râdiye"dedir. 40`ların reisi "Mardiye"dedir, 7`ler "Mardiye"dedir, 4`ler "Mardiye"dedir.

"Kutb-ul Aktab", "Kutb-ul İrşâd", Velâyeti Kübrâ sahibi; "Müferridun", "Gavs", "Müceddid" Velâyeti Uzmâ sahibi; "İnsan-ı Kâmil" de Velâyeti Ulyâ sahibi olarak "Sâfiye"dedir... Bunlara topluca "Rüesâ" yani "Reisler" denilir.

Bu zevâtın hâli târife- tâbire sığmaz!... Buradaki yaşamın nasıl olduğunu anlatmak mümkün değildir. Kimlere takdir olmuşsa, onlar tarafından bilinen bir yaşamdır. Allah bize de o mertebeleri nasib etmiş ola ki, biz de o hâllere muttali olalım. Aksi takdirde ancak, lâfını ederiz!.

Daha alt düzeydeki görevler için, belli ruh kuvvetine erişmiş, belli beyin hassasiyetine ulaşmış, belli bir Vahdet görüşünü almış, kabullenmiş kişiler bir süre "stajyer" olarak görev alırlar.

Bunlar beyin kapasiteleri dolayısıyle görev yapabilecek kuvvettedirler. Bunlar, önceden tesbit edilir; bazıları 10 sene, 15 senelik staja alınır. Staj süresi içinde olmalarına rağmen henüz Nefs`in arınma mücadelesi tamamlanmamış; gizli şirk tamamen ortadan kalkmamıştır onlarda... Zaten o yüzden stajyerdirler...

Ve yukarı mertebedekiler bunlara belli görevleri intikal ettirirler; onlar da farkında olmadan o özellikleri kullanarak çevrelerinde belli tasarrufları yaparlar... Bu arada yetiştiricileri olan kâmil veliler veya Hızır aleyhisselâm nezaretinde gizli şirkin tamamiyle ortadan kalkması yani Nefs arınması çalışmalarını sürdürürler.

"Nefs"in arınması önce, kendini beden olarak kabul etme halinden kurtulma yani tabiat mücadelesiyle başlar; ki bu da "Levvame nefs" bilincinde oluşur. Senin, kendini bir beden ve bir birim olarak kabullenmene yol açan hallerden kurtulman içindir bu çalışmalar. Bu gerçekleşmeden, veli olman, yakîn kazanman mümkün değildir...

"İlmel Yakîn", "Mutmainne"de hâsıl olur. "Mülhime"deki, "hissî müşahededir"; "yakîn" değildir. "Mülhime"deki, "İlmel Yakîn"in gölgesidir. Bilgi yollu belli şeyleri hissediştir...

"Mutmainne"de "İlmel Yakîn" hasıl olur. Bu, "Râdiye"de "Aynel Yakîn"e döner. "Mardiye"de, "Hakkel Yakîn" hâsıl olur ve bu zâta "Arifi Billah" denir; ilâhi sıfatlarla tahakkuk eder. Yani, o sıfatların gereği olan halleri kendinden ortaya koyuyorsun, ama kendinden derken kişiselliğinden değil, Nefs-i Küll olarak varlığından...

"Râdiye"de, "Tecelli-i Esmâ" vardır.

"Mardiye"de, "Tecelli-i Sıfat" vardır. Yani, ilâhi vasıflarla tahakkuk etme hali ki; bu ikisi arasındaki hâl, ancak yaşanarak farkedilir. Dilde bunu anlatmak çok zor bir şey!.. Çünkü biz, öyle bir şey düşünmemişiz, hayâl bile etmemişiz. Onun için bunlar böyle mecaz yollu anlatılır ama gerçeği ancak yaşanarak bilinir!.

"Gavs", dünyada yaşadığı sürece, "Gavsiyet" görevini ifa eder. "Gavs"ların hepsi de esasen "vekil Gavs"dır.

Her mertebenin bir asîli vardır, o asîlden sonra gelen vekilleri vardır.

Gavsiyet mertebesinin asâleten sahibi Abdülkadir Geylânî`dir. "Gavs-ı Azâm"dır. Diğer devirlerde gelen "Gavs"lar da o mertebeye ve göreve "vekâleten Gavs"lık görevini yaparlar. Fakat âhirete intikal ettikleri zaman, Gavsiyet görevini bırakırlar. Seyyid Abdulkâdir Geylanî`nin görevi ise bâtında devam etmektedir. Bu yüzden de yardımları el`an devam etmektedir.

"Divan"a, geçmişte görev almış Gavs`ları temsilen, Abdülkadir Geylanî Hazretleri gelir. Abdülkadir Geylanî Hazretlerinin "Gavs-ı Azam"lığı buradan ileri gelir, "Kutbiyet"i, "İrşâdiyet"i kendinde toplamış olduğu için değil!... Asâleten "Gavs"dır. "Gavs-ı Azâm"dır!...

Diğer "Gavs"lar, âhirete geçtikten sonra, "Divan"a katılmazlar, görevlere katılmazlar... O mertebeyi ihraz etmiş, tabiri caizse, emekli olmuş gibidir. Öbür tarafta, manevî âlemde bir takım görevler yaparlar, dünya işlerine katılmazlar.

Abdülkadir Geylânî Hazretleri`nin, Gavs-ı Azâm olarak, asâleten o görevin sahibi olarak dünya işlerine müdahale yetkisi vardır.

Diğer "Gavs"lar, dünyadan ayrıldıktan sonra, dünya işlerine müdahale etmez, ama Abdülkadir Geylanî Hazretlerinin dünya işlerine müdahale yetkisi vardır, ve o yönüyle Gavs-ı Azâm`dır... Diğer Gavslar, dünyada yaşadıkları müddetçe Gavsiyet görevini yapar, öbür dünyaya intikal edince de öbür dünyanın görevlerini yaparlar.

Bir de, her hicri yüz yılın başında gelen "Müceddid"ler yani "yenileyici"ler vardır. Çünkü her yüz yılda bir, dünyanın şartları değişir.

Dünya`nın genel şartları değiştiği için, o günün şartlarına göre, Din`i tecdid etmek = değişen anlayışa ve toplumun gelişmelerine göre Dini yeniden yorumlama ve açıklama gerekir.

Dini tecdit ederken yapılan iş, Din`de yeni şartlar getirmek değil; Dini, o günün şartlarına, anlayışına göre anlatmaktır.işte bunu, 100 yılda bir gelen "Müceddid"ler yapar...

"Müceddid"ler "Rüesa" mertebesinde çok yüksek dereceli zevât`tır... "Müceddid"ler yenileme görevini yaparlar. Bu yaptıkları görevin gereğini icrâ kurulu tatbik eder. Bir yandan da "Kutb-ul irşâd" ile ortak çalışır.

"Müceddid"ler esas itibariyle "Kutb-ul irşad"la ortak çalışırlar.

"Müceddid"ler yenilemeyi yapar, o tecdit istikametinde "Kutb-ul irşâd"la diğer kutuplar feyzi yayarlar...

"Kutb-ul Aktâb", emrindeki diğer görevlilerle beraber dünyanın idarî, siyasî veya fizikî olaylarını yönlendirir.

"Kutb-ul irşâd",ilahi feyzi yönlendirir.ilahi feyzin yönlenişi de, "Müceddid"in, yenilediği konuya dönük olarak oluşur. Dolayısıyla, "Müceddid", "Kutb-ul irşâd"la parelel çalışır. "Müceddid"in olmadığı zamanlarda da "Kutb-ul irşad" görevlidir. O, devam eder... Ancak, tecdit babında, "Müceddid" geldikçe, "Müceddid"in istikâmetinde O`nunla paralel çalışır.

"Kutb-ul irşâd"lar, "Nübüvvet-i Tâ`rifiyye" kemâlâtıyla görev yaparlar... Tecdid görevini yaparlar, fakat yüzleri halka dönüktür. "Müceddid" de, "Nübüvvet`i tâ`rifiyye" kemâlâtından hisedâr olarak gaybından alır, halka verir.

"Müceddid", gaybından aldığı ilmi, "Kutb-ul irşâd"ın boyutsal olarak afâktan aldığı feyizle birleştirir, halka yayar. Çevresine yayışı kendindendir; dünya üzerine yayışı, "Kutb-ul irşâd"ın gücünden yararlanaraktır...

Varlığı meydana getiren, Hakikat-ı Muhammediye nâmıyla tarif edilen ana Ruh... Ruh-u A`zâm, aynı zamanda bir kuvvedir. Kuvve olması itibariyle de "melek"tir.

Senin Nefs`inde hem melekîyet, yani nurâniyyet mevcuttur; hem de şeytaniyet, yani nariyyete bürünme yeteneği!. "Nefs"in hakikatı, "melek" tâbir edilen kuvvedir!.

Nefs, "vehm"e tâbi olursa, birimsellik noktasında kendini kabul etmiş, hakikatını yaşayamamış olarak şeytaniyete bürünür!.

Kendi özüne yönelirse, melekî kuvvelerini kullanmış olur. Bu melekî kuvvetlerini kullanarak hakikatına ve aslına dönmüş, hakikatının ve aslının gereğini yaşamış olur ki, Nefs`in üst mertebeleri meydana çıkar...

Her büyük kutub, yani Kutb-ul Aktab olsun, Kutb-ul irşad olsun veya Gavs olsun bunların her biri belli bir sıfat ağırlıklı olarak gelmişlerdir.

Meselâ Abdülkadir Geylanî Hazretleri`nde, kudret sıfatının zuhuru ağırlık kazanmıştır. Yani, "Hayy", "Mürid", "Alîm" sıfatlarıyla aşikâre çıkmasına karşın "Kadir" ismi yönünden ağırlıklı olarak kudretle gelmiştir. Dolayısıyla O`nda çok büyük tasarruflar vardır...

Şeyh Bahaeddin Nakşibend, "Alîm" ismi yönünden açığa çıkmıştır!... İlimle gelmiştir!...

Seyyid Ahmed Rufaî ve Seyyid Ahmed Bedevî... Onlar da "Kudret" sıfatı ile zuhur etmişlerdir. Bu yüzden onlarda da olağan üstü olaylar görülmüştür...

"Mardiye Nefs" mertebesinde "tecelli-i Sıfat" zuhurunda "fetih" hasıl olduğu zaman bu zuhur mutlaka ağırlıklı olarak bir sıfattan olur.

"Mukarreb" olan Allah velilerinin her birinde belli sıfatlar vardır. Bunlara vekaleten diğer velilerde de belli sıfatlar oluşur. Ama netice olarak her biri kendi tabi olduğu Peygamberin meşrebinden istifade ile görev yaparlar. Veliler de o meşrebden giderler...

"Mukarreb" velilerin bir kısmı, Hazreti Musa`nın meşrebi üzeredir; Müşahedesinde "tenzih" görüşü ağır basar... Kimisi de, Hazretiisa`nın meşrebi üzeredir, "teşbih" müşahedesi ağırlıklı olarak varlığı değerlendirir.

Eğer velâyette "Ulül Azîm" mertebesine geçerlerse ve "Aktabiyet" veya "Müferridun"luk durumu hâsıl olursa, Muhammedî meşrebe geçerler; ve bunun sonucunda onlarda "tenzih" ile "teşbih" görüşünün eşit ağırlıkta sentezi olan "tevhid" müşahedesi meydana gelir.. Onlar, Muhammedî meşrebdir. Onların dışındakilerin hepsi ya Musevî veya İsevî meşrebdir...

v

RİCAL-İ GAYB (GÖREVLİ VELİLER)

Dünyadaki toplumların idaresiyle görevli gizli Allah velileri.

Mânevî görevliler diye bilinen “ricâl-i gayb” iki guruptur;

A - Karar organı

B - İcrâ organı

“Divân-ı Kebirîn” tabîi başkanı Rasûlullah sallallâhu aleyhi ve sellemdir. Onun gelmediği toplantılarda ise, şayet var ise o devrin “İnsan-ı Kâmil”i, yoksa zamanın “Gavs”ı başkanlık görevini ifa eder.

“İnsan-ı Kâmil” her asırda bulunmaz. “Gavs” ise her asırda vardır ve kıyâmete kadar sürekli, bir kişi, o görevi ifa eder.

“İnsan-ı Kâmil” rütbesi, en üsttür ve birkaç asırda bir o rütbeye nail kılınmış kişi gelir yeryüzüne.

“Müceddid-i zaman” yüzyılda bir gelir. Dinin, o günün insanlarının anlayışına göre yenilenmesi görevini ifa eder. O da divân ehlindendir. Son müceddid de “MEHDÎ” lâkabıyla bilinen Zât-ı kirâmdır. Aynı zamanda “İnsan-ı Kâmil”dir Mehdî!..

Gavs, hem Rasûlullah Aleyhis-selâm katılmadığı zamanlarda divân başkanlığı yapar, hem de icrâ organının başıdır.

Kutb-ül İrşâd tamamiyle, çeşitli burçlardan, bilinen ve bilinmeyen sayısız yıldızlardan gelen tesirler üzerinde görev yaparak, bunlardaki sayısız manâların gereğinin yeryüzünde mevcûd insanlar ve cinler üzerinde açığa çıkması hususunda çalışır.

Kutb-ül Aktâb ise, Gavs’tan çıkan emirleri çeşitli ilgili mercilere dağıtır. Divâna katılan Cin’lerin evliyâsı dahi emirleri Kutb-ül Aktâb’dan alırlar.

İcra Organı ise bir tür ricâli gayb ordusudur.

Divân’ın kararlarının tatbikiyle görevlidirler.

Bu ordunun Başkumandanı “Gavs”ı zamandır. Tâbiri câiz ise genelkurmay başkanı durumunda olan “Kutb-ül Aktâb”dır!..

RİCALİ GAYB denilen yüksek mânevi güç sahibi kişiler, "irşad kutupları" dahi çoğunlukla, yeryüzüne çeşitli ilimleri, güçlü beyin dalgaları ile yayarlar... Ve bu yayınları almaya istidatlı beyinler tarafından bu dalgalar alınarak değerlendirilir...

Belirli konuların dünya üzerinde, hem de birbirinden habersiz kişiler tarafından algılanarak yürürlüğe konulması; hep bu şekilde güçlü yönetici beyinlerin yaptıkları yayınlardan ileri gelmektedir... Hatta çeşitli modalar bile dünya üzerine hep bu şekilde yayılmaktadır, diyebiliriz... Bu hususlar, değerli alim ve arif Muhyiddin A`rabi tarafından "Fütuhatı Mekkiye" isimli eserinde benzetme yollu anlatımla kısmen açıklanmıştır... İsteyenler o esere bakabilirler...

Not:Daha ayrıntılı bilgi için “Velâyet Kemâlâtı“ bölümüne bakınız.

v

VESVESE

Vesvese iman sahibinde olur!

İmanı olmayan endişe duymaz... Endişe de yakin sahibi olamamaktan kaynaklanır.

v

VİCDAN

“İnsan”da bulunan ve hak ile bâtılı ayırdeden muhakeme gücünün adıdır!.

v

VİTRİYET

Vitriyet, kesretin "hükmî" nihayeti dolayısıyla erişilen Tek'lik mertebesidir.

Kesret kavramının kalkışı ile "Vitriyet" hâsıl olur."Nefsi kül" kavramı kalkınca "Vitriyet" yaşanır!.

Kendini tanımadan asıl gaye, Zâtını tanımaktır... Zât ise tektir!..

Ya özünüze yönelirsiniz, ya da dışa yani çevrenize. İşte burada bu gerçek anlatılarak "ÖZ"ün tanınması için yapılması gereken şey anlatılıyor. Dıştan içe yönel!..

Evet, yapılacak iş, fizik mânâda kopmak ya da çıkmak değil, daha tafsilâtlı kendini tanıyabilmek için, dışa yönelimi azaltmak. Ve.

"Nefs"ten çıkmak!.. "BENLİK"siz kalmaktır!."

Çıkılması gerekli olarak işaret edilen "Nefs", nefsi küldür. Ki neticede "vitriyet" tahakkuk etsin ve Zât'a yönelim başlasın. "Vitriyet" kesretin nihayeti ve kalkışı olarak, "Ferdiyet" yaşamını getirir.

Bütün bunlar "Mardiyye nefs" ismiyle işaret edilen bilinç düzeyinde başlar.

Kuantsal boyut olan, “RUH” ya da “Ruh-u Â’zâm” ismiyle tasavvufta işaret edilen mertebe, tüm algıladığımız ya da algılayamadığımız her şeyin hakikati olan TEKİL bir yapıdır; ve “Vitriyet” mertebesidir

v

VUSÜL

Vusûl, senin ayrı olduğun sevdiğine kavuşman anlamında kullanılır.

v

VUSLATA ERMEK

Allah için "vuslat"tan söz edildiğinde, derin düşünerek değerlendirmek zorundayız. Zira, Allah, Hazreti MUHAMMED'İN açıkladığı "ALLAH" isimli kitabımızda son derece detaylı ve çağdaş bir şekilde izah ettiğimiz üzere, ne TANRIDIR, ne de öteNdedir!.. Öyle ise, Tanrı olmayan, ötede olmayan bir varlıkla vuslat nasıl olacaktır?

Tasavvuf çalışmaları kesinlikle bir iyi ahlâk derneği çalışmaları olmayıp, varlığın ve kişinin hakikatını tanıma, özüne erme, vahdete kavuşmadır!

Bu sebeple, vuslat, her var kabul edilen şeyin özü, aslı, hakikatı orijini olan Allah'ı önce bilme; sonra bulma; ve sonunda da Allah'ın Bakî oluşunun mânâsının ortaya çıkışıdır!..

Daha basit bir ifadeyle vuslat, senin var zannettiğin vehminden doğan ve beş duyu ile beslenen izâfî kişiliğinin "yok"luğunu müşahede ve idrâk ederek; varlıkta BÂKİ olanın Allah olduğunu bizâtihi yaşamandır... Böylece sana, vuslata ermiş, denir.

"B" harfinin işaret ettiği mânâyı anlamamış kişiler, "ALLAH"ı kendisinin dışında, ötesinde ve hatta "gökyüzünde bir TANRI" olarak düşünüp, daha sonra da işlerine akıl erdiremedikleri için hesap sormaya kalkarlar!.

"B" sırrına erdirilmişler ise, "sonsuz-sınırsız ALLAH" kavramı içinde, hem kendilerini hem de tüm evrenin bir "hiç" olduğunu farkedip, "an"sız bir biçimde "varolan yegâne vücud Allah imiş" gerçeğinin zevkini sürerler!...

Bütün azab ve ızdırabları oluşturan, yanlışa şartlanmış "benlik" olduğu gibi; huzur ve zevkin vesilesi de "Allah" kavramı içinde "hiç" olduğunu müşahede halidir! ...

Demek ki "Allah'a vuslat"ın yolu "B" sırrından geçiyormuş!..

Bu vuslata erişin ise üç basamağı vardır;

1 - İlm-el yakîn

2 - Ayn-el yakîn

3 - Hakk-el yakîn

Yukarıda yazılı olup, açıklamaya çalıştığımız beyan, esas itibariyle Kur'ân-ı Kerîm'deki bir âyet ile bağlantılıdır. Hatta, o âyeti kerîmenin açıklaması mâhiyetinde söylenilmiştir. O âyet şudur:

"Va'bud rabbeke hatta ye'tiyek el yakîn" (15-99)

"Rabbine ibadet et yakîn gelene kadar".

Bazıları, üzücüdür ki, burada geçen "yakîn" kelimesini "ölüm" diye anlamış ve dilimize çevirmişlerdir!.. Ve elbette ki bu yanlış çeviri düşünen beyinleri gerçek hedeften saptırmış ve çıkmaz yollara sokmuştur

Kur'ân genel olarak, "ölüm" anlamında daima "mevt" kelimesini kullanmıştır. Burada ise kasıtlı olarak, "mevt" değil "yakîn" kelimesini kullanmıştır. Çünki burada anlatılmak istenilen şey "ölüm" değil, "yakîn" halidir.

v

VÜCÛD

Varolan varlığın yapısıdır.(ki bu da hakikati-esmâsı itibariyle Allah’a aittir !)

Tasavvufta kullanılan "vücud" kelimesinin anlamıyla, genelde dilimizde kullanılan "vücud" kelimesinin anlamı birbirinden hayli farklıdır.

Genel kullanımda "vücud" kelimesiyle "beden"imizi anlatmak isteriz.

Tasavvufta kullanılan "vücud" kelimesinin anlamı ise "varolan varlığın yapısı"dır..


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-Y-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· Yakin

· İlmel yakin

· Aynel Yakin

· Hakkel Yakin

· Yakin Ehlinin Hali

· Yakine Erenin İbadeti Biter mi?

· Yaratma (Bkz.Tekvin)

· Yargılama( Bkz.”Değer Yargıları Neye Göre?”)

· “Yargılama , Niçin “Allah”a Aittir?

· (Bkz.Değer Yargıları Neye Göre?)

· Yaşam

· Hayvansal Yaşam

· "Yatay Genişleme"

· Yer

· 7 Kat Yer

· Yevm

· Yeryüzünde Halife (Bkz."Halife")

· “Yıldızlar Feleği”

YAKÎN

“Yakine ermek” ; bütün varlıkların özündeki melekî boyutu fark ederek – hissederek – görerek, artık “kesin – şaşmaz – değişmez” bir gerçeği tesbit etmek demektir!

Niye

“Şahdamarından daha yakınım insana”

diyor?...

Şah damarı nerede?..

İçinden gidiyor, beyine doğru...içindeki bir damar.. Kalpten beyne giden ana atar damar.. Bu atardamar dahi beyne giden atardamar dahi dışta kalıyor!..beyninin içi, özü... varlığında mevcut olan Allah!

Yakîn" bir hâlin hakikatını, gerçeğini algılama ve gereğini yaşamadır. Dolayısıyla, "ölüm" de "yakîn" ile erilen hallerden ancak bir tanesidir.

"Yakîn", kişide "Allah BÂKÎ"dir hükmünün yaşanmasıdır!..

Bir "yakîn" vardır ki sonunda "küfür" yani gerçeği örtmek vardır.

Bir "yakîn" vardır ki, neticesi "sıdk" üzere "vuslat"tır!..

Yakin; şirkin zıddıdır! Hangi bilginiz YAKÎNE dayanıyorsa, onda şirk yoktur!

Cebindekidir yakîn!

Yakîn tasarrufu getirir, ki o da tahkikin sonucudur!

”Ölüm” de “yakin” ile erilen hallerden ancak bir tanesidir.

“Yakin” , gerçeğe erme olduğuna göre; ölümle de bedensel yaşamın hakikatı olan ruhsal yaşama erilir.Ama “yakin” asla ölüm demek anlamıyla kayıtlanamaz.

İnsanların önemli bir kısmı İRFAN sahibi olamadıkları için, cennette de, buradaki gibi kendi güzellikleriyle kifâyet edecek, Allah’a yakînin sonuçlarını elde edemieyeceklerdir!...

Tefekkür, Allah’a yakin’in ilk basamağıdır.Tefekkür yoksa zaten yakin oluşmaz.

Allah’a yakin elde etmek isteyen kişinin adım atacağı ilk basamak, “tefekkür”dür!

Namazlar, oruçlar, vesaire ancak tefekkür basamağına basıldıktan sonra tesirini kişide göstermeye başlar.

Halkın bildiği; “insanların, Allah'a yakınlık elde etmesi amellerine bağlıdır; iyilik yapanlar, istenilen çalışmaları yapanlar Allah'a yakın olurlar” zannedilir. Oysa, burada vurgulanan gerçek hiç de öyle değildir.

Evet, Allah, yakınlığını ihsan ettiği kullarına yararlı çalışmaları; uzaklaştırdığı kullarına da zararlı çalışmaları kolaylaştırır ama...

Bu, zâhirden bâtına yönelindiğinde, dıştan içe bakıldığında, beşer anlayışıyla Allah değerlendirilmeye kalkıldığında, şekle ve görünüşe göre hüküm verildiğinde böyledir!..

Gerçekte.

Özden dışa... Allah'ın ilmi ile beşeriyete... Allah'ın ilmiyle Allah indindeki âlemlerine nazar edilirse...

Görülen bütün fiiller, Allah'ın isimleriyle zâhir olan mânâ terkiplerinin oluşturduğu görüntülerdir. Ve hiç bir ayırım olmaksızın hepsi de Allah'ın ilmi ve kudretiyle zâhir olmaktadır!.. Ve hepsinde de Hakkın varlığı aynı şekilde mevcuttur!.. Bu sebepledir ki, Allah her birime, şeye aynı şekilde yakındır!..

Hatta yakınlık ve uzaklık kavramı bahis konusu olmaksızın Allah'ın varlığı ile kaim varlıklardır algılanan her şey!..

Bu nedenledir ki, fiillerden çıkan ve Hakkın takdirine göre, tâat ve mâsiyet adını alan fiiller, o birimin Allah ile yakınlığı veya uzaklığı konusunda geçerli olamaz.

Birimin kendisini yakın ve uzak görmesi, fiilinden ötürü değil, Allah'ın hüküm ve takdirinden dolayıdır.

Bu sırra dayalı öyle oluşlar mevcuttur ki, bunları burada anlatmaya kalksak, korkarız ki hafsalası alamayan pek çok kişi inkâra gider ve bu yüzden ebediyyen Allah'tan perdeli kalmaya mahkûm olur!.. Onun içindir ki, bu denizde daha fazla açılmayalım.

Kişi vuslata erene kadar, yani yakîn gelene kadar var sandığı vehminden doğan benliğiyle hareket edecek ve ibadet edecektir.

Peki ya yakîne erdikten sonra, "Hakikatı" yaşadıktan sonra ne olacaktır?.. İbadet bitecek midir?..

Yakîne erenin ibadeti biter!.. Ancak, ubûdeti devam eder!..

Yakîne erenin ibadetinin bitmesi ne demektir?...ibadet nasıl biter?.. Sonra ne olur?..

Fiil, kula bağlandığı zaman ibadet adını alır. Faili Hakiki ortaya çıkıp, kuldan sadır olan fiillerin Allah'a ait olduğunda ise ubûdet denilen yaşam başlar!..

Hemen şu âyeti kerîmeyi hatırlayılım:

"ATTIĞIN ZAMAN SEN ATMADIN ALLAH ATTI !.." (8-17)

Atma fiili senden çıktı ama sanma ki sen varsın da o atma fiilini sen meydana getirdin; atma fiilinin hakiki fâili Allah'tı.

"SİZİ DE, FİİLLERİNİZİ DE HALKEDEN ALLAHTIR" (37-96)

İşte bu gerçeği göremeyiş, yani fâili hakikiyi göremeyiş; fiillerin fâili hakikisi olarak vehmi benliğini kabulleniş, bir yönüyle şirk, diğer yönüyle de küfürdür!..

Fiillerin faili olarak kendini görüş, Allah’a karşı kendini bir tanrı gibi kabullenme sonucunu doğurur ki, bu yönüyle şirke yol açar!..

Öte yandan fiili gene kendisinin meydana getirdiğini zannediş, faili hakikiyi inkâr sonucunu doğurur ki, bu da kişinin inkârını yani küfrünü oluşturur.

Kişi, vehmettiği yani gerçekte var olmayıp da var kabul ettiği "Ben"liğinin "yok" olduğunu, var olan TEK Vücud'un Allah olduğunu yakîn ile yaşadığı zaman, küfür de şirk de biter, emaneti sahibine teslim etmiş olur.

"Yakîn"in üç basamağı vardır ;

İlm-el yakîn;

Ayn-el yakîn;

Hakk-el yakîn..

v

İLM-EL YAKÎN

Hakikatı bilgi yolu ile algılamak, idrak etmektir.

"İlmel yakîn"de; kişi ilmî idrâk ile "Allah"ın tekliğini, Hz Rasûlullah`ın elçiliğini ve kulluğunu idrâk ederek şehadet eder.

v

AYNEL YAKİN

Hakikatı idrâk ettikten sonra onu kendinde hissetmek ve bu istikamette bir müşahede içinde olarak yaşamaktır.

Ayn-el yakîn sahiplerinin "Yakîn" ile elde ettikleri bir kurb (yakınlık) sözkonusu!.. Ancak şuraya dikkat edelim; "Kurb" yani yakınlıktan söz ediyoruz.iki ayrı varlığın birbirine yakınlığından.

Yani, Tekliğin müşahedesi oluşmuş, fakat vehimdeki "benlik" kavramı kesin olarak kaybolmamış!.. Bir diğer ifade ile, Hakkel yakîn oluşmamış!.. Hakkel yakînin oluşması için, kişinin kendini Hak'tan ayrı bir varlık olarak düşünme hali ortadan kalkar. Yani "Zât’ta fenâ" olma hâli diye târif edilen bir hâl ile ikilik kalkar.

İşte bu kişiler, ilmen olayın bütün sistemini bilirler. Olayın bu olduğunu da açık seçik müşahede etmişlerdir.işte bu noktada onları büyük bir üzüntü kaplar. Çünki, bir türlü, bilinçlerini kaplayan "birimsel benlik" hissiyâtından, kavramından uzaklaşamamaktadırlar.

İnsan için en büyük belâ "VEHİM" hükmü altında kalmaktır. Allah’tan insanı ayrı düşüren en büyük perde "VEHİM" perdesidir.

"VEHİM" perdesi kalkıp, Allah Nûru ile anlayış ikram olan kişi derhal Allah’a erer, YAKÎN sahiplerinden olur!..

Vehmin, gerçekte var olmadığı halde, çeşitli faktörlerin "var" olarak kabul ettirdiği kişilikten kurtulup da, özündeki evrensel kişilikte, yani Hakikatı Muhammediye mertebesinde kendini tanıyabilmek, yeryüzünde enderin enderi bir olaydır.

Allah'ı, sistemini, mârifet yollu bilmesine rağmen, kişi ne kadar çalışırsa çalışsın, Allah'ın hükmüyle bu yolda bir takdire uğramamış ise, "ikilikten" yani "gizli şirkten" tam olarak arınamaz.

Yakındır, ama ikilik kalkmamıştır!..

Bu da gerçekten çok üzücü olur bu zevât için.

Allah'tan uzak düşmüş, yani O'nu tanıma yolundan çok öteye sapmış kişilerin, bu hâllerini farkettikleri zamandaki uzaklıktan yakınışları gibi. Allah'a yakın olduğunun bilincine ermiş bu kişiler de yakın olmaktan yakınırlar!..

Çünki, yakınlığın dahi uzaklık gibi bir "ayrılık" kavramı olduğunu tesbit etmişlerdir.

"Vahdet"i yaşayanlarda ise "kesret" müşahedesi olmaz!.. Kesret kavramı olmaz!.. Belki kesreti, vahdetin zuhûru olarak seyrederler.

Bu yüzden de, onlarda, Allah'da yok olacak bir varlığın mevcut olup da yok olması; Allah'a erecek bir varlıktan söz etme gibi görüşler asla mevcut olmaz!..

Çünki, onlarda

"ALLAH ŞEHÂDET EDER Kİ, TANRI YOKTUR ANCAK BENLİĞİ İLE SADECE KENDİSİ VARDIR" (3-18)

v

HAKK-EL YAKÎN

İlâhi sıfatlarla, ikramı ilâhi neticesi tahakkuk etmektir.

v

YAKÎN EHLİNİN HÂLİ

TEK’in nazarıyla Tek’ten “çok”a bakışı muhafaza edip, sürekli olarak piramitin tepesinden aşağıya bakarak varlıkları seyretmektir.

v

YAKÎNE ERENİN İBADETİ BİTER Mİ ?

Kişi vuslata erene kadar, yani yakîn gelene kadar var sandığı vehminden doğan benliğiyle hareket edecek ve ibadet edecektir.

Peki ya yakîne erdikten sonra, "Hakikatı" yaşadıktan sonra ne olacaktır?.. İbadet bitecek midir?..

Yakîne erenin ibadeti biter!.. Ancak, ubûdeti devam eder!..

Yakîne erenin ibadetinin bitmesi ne demektir?...İbadet nasıl biter?.. Sonra ne olur?..

Fiil, kula bağlandığı zaman ibadet adını alır. Faili Hakiki ortaya çıkıp, kuldan sâdır olan fiillerin Allah'a ait olduğunda ise ubûdet denilen yaşam başlar!..

Konu buraya kadar gelmişken, akla takılabilecek şu sualin de cevabını vermeden geçmeyelim:

"Ben vuslata erdim, gerçeği gördüm, hakikatı idrak ettim, artık bundan sonra ben ibadet etmiyorum!.. Ne yukarıda bir tanrı var ve ne de ibadete ihtiyacı olan bir varlığım." diyerek bir kişinin ibadetleri terketmesi hoş görülebilir mi?.. Bu hâli yerinde midir?.. Yaptığı bu iş doğru mudur?..

Bu gerçekten tasavvufta son derece önemli bir konudur.

Bir çokları, bu hususta kendilerine örnek olarak gösterilen kişilerin davranışlarını da kabul etmezler. Meselâ, derseniz ki; hakikata ermiş bulunan Abdülkâdir Geylânî, Bahaeddin Nakşıbendî, İmam Gazalî, Muhyiddin Arabî, Hacı Bektaş Veli gibi zevâtın hiç biri de ibadetlerini terketmemişlerdir. Hemen buna kılıf takıp, onlar örnek kişilerdi, bunun için yapmışlardı, derler.

Oysa "ibadet" adı verilen bu çalışmalar, Allah'ın esmâ ve sıfatını izhar kanunları gereği ve sonucu olarak zorunludur ki, bunu idrâk edemezler.

"ALLAH'IN SİSTEMİNDE ASLA DEĞİŞİKLİK OLMAZ" (48-23)

Madde bedenimiz, fizik bedenimiz nasıl enerji ihtiyacını karşılamak için yemek - içmek zorunda ise; "RUH" dediğimiz "Halogramik dalga bedenimiz" de enerji ihtiyacını yani "nur"unu, ibadet denilen beyin çalışmaları sonucu elde eder. Şayet bu çalışmaları ihmal ederseniz, "nur"unuz, yani ölümötesi yaşam bedeninizin enerjisi yetersiz kalır. Bunun neticesinde de hiç hoşlanmıyacağınız, size azab verecek şartlar içinde hapis kalırsınız.

Hakikatı yaşamakta olan bir mahal, şu anda yeryüzünde hayatına devam ederken, yaşadığı halin değil, bedenin içinde bulunduğu şartlar sonucu nasıl yiyip içmeğe devam etmek zorunda ise; ve bu yiyip-içişi nasıl hakikatı yaşamasına engel değil ise; aynı şekilde ruh bedeninin ihtiyacı için de o ibadetlere devam etmek zorundadır!.. Aksi takdirde, hakikatı ne kadar bilirse bilsin, o enerji ya da "nur" eksikliğinin sonuçlarına katlanmak mecburiyetinde kalacaktır!..

Esasen, "hakikat", şuur boyutunda yaşanan bir şeydir!.. Her boyut kendi varoluş sistem ve kuralına göre yaşanır!.. Gerçekten hakikata ermiş yakîn sahiplerine de bu gizli kalan bir durum değildir.

Bu sebeple de, eğer bir kişi de bu tür eksiklikler görülürse, genellikle onun henüz tam anlamıyla hakikata ermemiş olduğu, olaya kulaktan dolma kuru bilgiyle yaklaşmakta olduğu düşünülür!..

Zirâ, hakikatta, şeriâta ters düşen bir durum görülmez!..

v

YAŞAM

Sadece ve sadece kişinin yaradılış gayesindeki hedefe, yoğrularak yontularak, terbiye olarak ulaşması içindir!

Dünya yaşamı sırasında beyninize giren her şey istisnasız ruhunuza yükleniyor ve kesinlikle bunlarin sonuçlarını yaşamaktasınız; ve yaşayacaksınız!.

İnsanın bilinçli yaşamı idrakı kadarıyladır... İçgüdüsel davranışlar idrak kadarıyla kontrol altına alınır...

Hep, yaşamı, eskinin veya eskilerin veya eskiden verilmiş mertebe, değer ve pâyelerin devamı olarak kabul ediyoruz!. Aklımıza gelmiyor, yeni –yeniden veya yenilenen değil- yaratış ne demek?… Bu neleri kapsıyor?

“Tecdid”i, yeniyi ortaya koymak gibi anlıyorum ben, “fiy halkın cedîd”den gelen bir şekilde; “eskiyi yeniden” ortaya getirmek olarak değil.

Yenileri, eskiyle değerlendirdiğimiz için de, otomatik olarak geçmişin hayâl dünyasında yaşıyor; yarın, geçmiştekinin değişik elbiselisini göreceğimizi tasavvur ediyoruz!.

Dünyayı da böyle değerlendiriyoruz, Dini de, tasavvufu da, evliyayı da!…

Oysa, dün, ders almak; o dersle, yeniyi değerlendirmek için gereklidir; geri gidilmek ve yaşanmışı tekrar yaşamak için değil!. Bu Allah’ın sistem ve düzenine aykırıdır!.

“Dün”ü değerlendirmek, ayrı şeydir; “dünde” yaşamak ayrı şey!.

Hayâl dünyanızdaki dünden gelen değer yargılarınız, pâyeleriniz ve kurgularınızla kendizi bağlayıp, kayıt altına aldığınızın; bu yüzden yeni yaratılmış sayısız kemâlâtı gözden kaçırdığınızın farkında mısınız acaba?

Kemâlât sahiplerinden ancak kâmil işler çıkar!.. Eğer sen düne kıyaslayarak bir eksiklik görüyorsan, ya o kişi kemâlât ehlinden değildir; ya da öyledir, kendi eksikliğinden dolayı onun yaptığını eksik görüyorsundur; onun fevkindeymiş gibi değerlendirme yaparak!.. Hem hikmetini bilmezsin; hem de eskiye-eskilere kıyasla, yargılar, kendine göre değerlendirme yaparsın!.. Ama ateşi toprakla kıyaslayan bunda yanılmıştı!.

Biz insanları değerlendirmek için değil; kendimizi tanımak, geliştirmek ve yaşamımızdan pişmanlık duymayacağımız şekilde ölümötesine geçmek için geldik… Bunun dışındaki yönelimler, bizim, hedefimiz yolunda hızımızı düşürtür; telâfi edemiyeceğimiz şeyleri kaybettirir!.

Öyle ise tüm değerlendirmelerimizi yeni baştan gözden geçirmeyi deneyelim, eskiyle kıyaslamaksızın; önümüzdekileri, objektif olarak, bize verdikleriyle, “yeni” olarak farketmeye çalışalım… Ancak bu takdirde “yeni” olarak karşımızdakileri değerlendirmemiz mümkün olur…

Yaşamınızdaki değerlendirmeleriniz değil, tasavurunuzda oluşan tüm rüya ve hayâlleriniz dahi böyledir!… Onlar dahi, aynı şekilde, eski verilerinize kıyasla değerlendirilir… Bu yüzden de yorumlarınızı hep eskiye kıyasla yaparsınız…

Peki, karşılaştığınız şey, ya yeni bir şeyse, eskiyle alâkası olmayan!?… Ve siz, onun hakkettiğini vermemekle, ona zulmetmiş olmaz mısınız?… Ona zulmetmekle, kendi nefsinize zulmetmiş olmaz mısınız?

Acaba yaşam, eskinin kendini yenilemesi olarak mı açığa çıkıyor; yoksa yepyeni oluşlar var da, beynimiz hep eskiye kıyasla değerlendirme yaptığı için, biz öyle mi kabul etmek zorunda kalıyoruz?

Baktığımızda, dün gördüğümüzün aynını gördüğümüz düşüncesini taşımamıza karşın, niye “yeni”yi farkedemiyoruz?…

Bunun en basit açıklaması, yazdığımız yazılardaki yanlışları, tekrar okuduğumuzda farkedemeyişimizdir… Daha detaylı anlatmak gerekirse, “refresh” yapmadan, sayfa açmamızdır!.. Yani, eski veri tabanıyla “yeni”ye bakmamızdır!…

Ancak gerçekten “yeni”yi algılamak istiyorsak, “refresh” de yetmiyecek, belki toptan “format” atmak gerekecektir!… Bu da beyni sınırlı kapasite ile çalışanlar için fevkalade güç, neredeyse imkânsız bir iştir!..

Peki olmayacak bir işse, niye bunları yazıyorum?

En azından böyle bir olay olduğunu düşündüm; ona göre varlıkları, yaşamı değerlendirmeye çalışıyorum; sizin de bundan haberiniz olsun, diye!… Zira, “yeni”leri farketmezsek, hâlâ atamızın, babamızın veya annemizin “yenilenmiş”ini giymekte devamederiz; gibime geliyor!.

Öyle ise gelin dostlar olabildiğince, eskiye veya başkalarına kıyaslamaları bir yana bırakıp, “yeni” olarak değerlendirmeye çalışalım her an tüm yaratılmışları!…

Kendi aslını ve orijinini kavrayabilme yeteneğine sahip; dolayısıyle, en mükemmel yapıda meydana getirilmiş olan birim yaratılmıştır; ki o aynı zamanda yeryüzünde "Hilâfet" vasfına da sahip olan insan`dır!.

Ne var ki her iki ayaklı yapı mutlaka "insan" olmayıp, "insansı"da olabilir!.

"İnsansı"nın, "İnsan" kelimesine müsemma olabilmesi için, aklını kullanarak, kendi hakikatını tanıması, idrak etmesi; bedeninin bilincinde oluşturduğu kayıtlarından; bedenin istek ve arzularından kendini kurtararak; şuur boyutunda kendini bulması ve şuuru`nun, mutlak varlığın ilmi olduğunu farkedebilmesi gerekir...

Kendileri için hiç bir yarar düşünmeksizin fiiller ortaya koyan suretler ise, "Melekler" diye isimlendirilir. Bunların ortaya koyduğu fiiller, kendilerine dönük değil, tamamiyle, varlıkta bir şey oluşturmağa yöneliktir...

v

HAYVANSAL YAŞAM

Ef`al âleminde bulunanların bir kısmı, tümüyle kendini bilemeyişin gereği olan fiilleri ortaya koyarlar.

Kendi hakikatını ve ölümötesi yaşamı bilmeyişin sonucu olan bu yaşam tarzı, "hayvansal yaşam" dediğimiz, yaşamdır... Tümüyle, bedene dönük fiiller içinde bir yaşam şeklidir...

Doğuyoruz, büyüyoruz; büyürken, içinde yaşadığımız toplumun doğru ve eğrileriyle şartlanıp; onları doğru ve eğri kabul ediyoruz!… Sonra genetiğimizin de yönlendirdiği karakterle, başlıyoruz en iyi şekilde yaşamak amacıyla savaş vermeye…

Kâh aldatıyoruz, kâh kandırıyoruz; kâh ezip geçiyoruz; kâh vurup geçiyoruz; kâh egomuzu tatmin için birilerinin üstünden geçiyoruz!…

Kimimiz için, dünya, o olmasa dönmez, hâle geliyor!… Kimimiz, yorumları olmasa, insanlar yönlerini tâyin edemeyecek sanıyor!…

Kimimiz cep, kimimiz koltuk veya etiket uğruna nice savaşlar verip; hep vatan uğruna millet uğruna yaşıyoruz!!!…

Millet deyip, cebimizi dolduruyoruz; Din deyip, cebimizi dolduruyoruz!… Cebimiz olmazsa, etiketimizi; şânımızı dolduruyoruz!

Yaşamın evrensel amacı ne mi olmuş?… Para… Koltuk… Nâm… Dişi…

Tüm oyunlar bunun üzerine kuruluyor…

Her şey, eline geçene kadar değerli!.. Satın alana kadar, değerli!.

Elde ettin mi, değeri tükeniyor; haydi yenisine!… Satın alınmayacak, elde edilip hükmedilmeyecek yok sanıyoruz!. “Kaça?” demekte devam ediyoruz!… Allah’a bile, paha biçmeye kalkıyoruz!

Paraya doymuyoruz!

Koltuğa doymuyoruz!

Nâma doymuyoruz!

Dişiye doymuyoruz!…

Ötesini, bilmiyoruz ki!

Allah Rasulü’ne de imanımız yok ki, gösterdiği hedefe ulaşmak gibi bir amacımız olsun!…

Doyasıya, patlayasıya, çatlayasıya, yiyip içip, çiftleşmenin yollarını arayıp duruyoruz!.

Tanrı korkusu olmasa, ne zekât vereceğiz, ne bir iyilik yapacağız!.

Ama ya varsa, öte dünya?

İşte bu korku bazılarımızı biraz dizginliyor!.

Hayvanî arzularımızı frenliyor!.

Ateş ve azap korkusu tanrı korkusuyla birleşince, disk fren gibi işlev görüyor!.. Bu korkuları olmayansa dolu dizgin, patlamış frensiz araba gibi!. Nereye kadar?… Toslayacağı yere kadar!.

Ama tüm bunlar, oyunun bir sahnesi daha… Farkında değiliz!. Arkada, bu sahneye göre gelişecek çok sahne var daha!.

Bu sahnede kimlerle olduğun, kimlere hükmettiğin; kimlere vurup geçtiğin; kimlerin sırtında kimleri ezip tükettiğin, gelecek sahnelere göre çok önemli… Tohumunu, ruhsal genlerini düzenliyorsun bu arada… Bak o tohum sana neler yaşatacak zorunlu olarak genetiği istikâmetinde sana!

Dedesi erik yemiş; torunun dişi kamaşmış!.

Dedesi vurup geçmiş; torunu delinip geçmiş!

Oynadığın rolün, sana gelecekte hangi sahneleri yaşatacağını düşünecek kadar çalışmıyorsa artık beynin; ister biraz daha bu hâliyle kullan; faturanı yükselt!… İstersen bir sakatatçıya sat!… Mezelik ya da salatalık niyetine değerlendirilsin!.

Ölümötesi yaşamı idrak edemeyip; gelecek yaşamına göre hayatına yön vermeyen; yalnızca, para, dişi, nâm, koltuk için gününü gün eden beyin; gelecek sahnelerde, ateşte kızartılıp, ya da haşlanıp, “ötekilerin” sofrasını süsleyecektir!.

Bu senaryoda, sana hangi rolün verildiği benim hiç derdim değil!.

Ama sen, senaryoda sana verilen rolün, gerisini de düşün; diğer sahnelerde başına gelecekleri de artık idrak etmeye çalış!.

Senaryoyu anlayamasan, okumamış olsan da; hiç olmazsa, yaşamdaki rolün iyi olsun; buna çalış!. Başarıyorsan, nasip demektir!. Başarmak için gayret sarf etmiyorsan veya gerek duymuyorsan; şimdiden sakatçının yolunu öğren!.

Hayvansal yaşama, mantıkla üstünlük getiren; ancak aklı değil, zekayı esas alan yaşam biçimi, "Cinler"in yaşamıdır... Kısa süreli olaylar içinde, bireysel menfaatlere dönük davranışlar ortaya koyarlar.

v

“YATAY GENİŞLEME”

Yatay genişleme; senin ilmin kadarıyla dünyada karşılaştığın değişik olaylardan edindiğin tecrübe ve buna dayalı yeteneklerindir...

Ölümden sonra yatay genişleme sözkonusudur...

Kur’ân diyor ki;

“Dünyada âmâ olarak ölen, Ahirette de âmâdır.”

O zaman tek şansın var.

Dünyada yaşarken bir takım gerçekleri görüp, hissedip, değerlendirip, yaşayabilmek önemli.

Dünyadan gittikten sonra artık, şansını kaçırmış oluyorsun.

Belki şöyle diyeceksin.

“Burada yapamadık, göremedik, elde edemedik ama, oraya gittiğimizde yaparız” ...

Hayır!.

Hiç öyle bir şey umma! Öyle bir şey söz konusu değil!. “Orada bana filânca yardım eder de benim mertebem yükselir...

” Hayır! Böyle bir şey muhal!.

Hiç kimse senin mertebeni orada artıramaz!.

Bu devirde en çok kullanılan bir söz de şudur, özellikle Târikatlarda ;

“Biz bu durumda ölsek de önemli değil. Şeyhimiz orada bizim elimizden tutar. Bize mertebelerimizi atlattırır, yükseltir. Hayır!

Böyle bir şeye dair ne bir âyet vardır, ne de bir Hâdis vardır. Tamamen bir uydurma!.

Hiçbir şeyh, veli, evliyânın öbür tarafta, dikey bir yükselmeye dair, şefaati yoktur, şefaat edemez!.

Yatay genişleme olur. Ama, yatay genişleme kişiye mertebe getirmez. Yani, Levvameden, Mülhimeye... Mülhimeden Mutnainneye... Mutmainneden Radiyeye kişiyi geçirtemez! Velev ki, dünyada iken geçmiş olsun...

v

“YER”

Tasavvufi mânâda “YER”den murat kişinin "AKLI"na işaret edilmektedir.

v

7 KAT YER

Dünyanın yaşadığımız zemini üzerinden, Ay yörüngesine kadar olan sahadır!

Buna göre biz, şu anda 7 kat yerin dibinde yaşamaktayız! Bizim üstümüzde 6.kat yer, üstünde 5.kat yer ve Ay’a kadar 1.kat yer vardır.

Esasen bu anlatım bizim atmosfer tabakalarını tanımlamaktadır!

v

YEVM

"Yevm" hem "gün" anlamında kullanılır, hem de "an" anlamında kullanılır. İstikbâle dönük belirli bir kıyâmet günü anlaşılabileceği gibi, herşeyin içyüzünün ortaya çıkıp aşikâr olduğu, hakikatının anlaşıldığı "an" diye anlamak da mümkündür.

"YEVM" esas itibarıyle günlük kullanışta bildiğimiz, “24 saatlik gün” diye de anlaşılabileceği gibi; "AN" anlamına da gelir...

Bizim bildiğimiz "gün"lük anlamın esas itibarıyle madde dünyasına, beş duyuya bağlı, izâfi-göreceli bir ifade olması hasebiyle; daha doğru gerçek anlamı "AN" dır.

v

“YILDIZLAR FELEĞİ”

Galaksiler!

Atmosfer dışında birinci semâda yani gökte Ay vardır, ikinci katta merkür, üçüncü katta venüs, dördüncü katta Güneş, beşinci katta mars, altıncı katta Jüpiter ve yedinci katta da satürn ve diğerleri mevcuttur...

Bundan sonra "yıldızlar feleği" denen "galaksiler" vardır...


AHMED HULÛSİ’DE

KAVRAMLAR

İSLAM DÜŞÜNCE SİSTEM VE YAŞAMINA IŞIK TUTACAK AÇIKLAMALAR

-Z-

A | B | C | D | E | F | G | H | I | K | L | M
N | O | Ö | P | R | S | Ş | T | U-Ü | V | Y | Z

FİHRİST

· “Zâhir”-“Bâtın”

· “Zâhir Ehli”

· Zaman

· Kabir Ve Berzah Âlemi'nde, Mahşer'de Ve Cehennem'de "Zaman"

· Cennet'te "Zaman"

· Gün(insan sırları1-37-38-39)

· “Zât”

· Zât Tefekkür Edilebilir mi?

· Zât-ı Akdes(Bkz."Hiçlik")

· Zât Âlemi (Lâhut Alemi)

· Zât-ı Baht

· Zâti İletişim

· Zât-ı Mukaddes(Bkz."Hiçlik")

· Zebur

· Zekâ

· Zekât

· "Zerre"(bkz."Düşünce")

· "Zıt"

· "Zındık"

· Zikir

· Zikir, Yalnızca “Allah’ı Anma” mıdır?!

· Zikir Niçin Çok Önemli?

· Beyin Kapasitesini Artırmanın Ölümötesindeki Yararı Nedir?

· Zikir Gücünden Mahrum Beyinler!

· Özel Ve Genel Zikirler

· Neden "Esmâ Zikri

· “Allah İsimleri”nden Başka Kelimeler de Zikredilebilir mi?!

· Çok Zikreden Deli mi Olur?

· Zikir Tenhada mı Yapılmalıdır?

· Zikirde Niçin Arapça Kelimeler?

· “Çok”un Allah’ı Zikri!

· Salâvat Çekmek

· Zillet

· Zulmet (Bkz."Zıt")

· Zulüm

“ZÂHİR” – “BÂTIN”

İki ayrı dünya/boyut var sanıyoruz, Zâhir ve Bâtın!... Oysa iki ayrı dünya değil, yalnızca ALGILAYABİLDİKLERİMİZ ve ALGILAYAMADIKLARIMIZ var....

Ve bu da herkese G Ö R E değişiyor!...

Zâhir, bâtındır; bâtın, zâhir!.... İkisi arasında fark var sanış gözün kapasitesinden oluşur!..

Aynı tek şeyin, gözün görebildiği kısmına “zâhir” derler, göremediğine ise “bâtın”...

Oysa ikisi aynı “Tek”tir

Sınır kavramından (Zâhir-Bâtın) kurtulmuş olanın alâmeti, değer yargısız çokluğu seyirdir!…

Zâhir ve Bâtın denir.... Tekrar ediyorum... Bil ki, bu iki isimle işaret edilen şey birbirinden ayrı değildir; ikisi, aynı tek şeydir!... Fark, gözden dolayıdır!.. Hepsinde, her an, tecelliler zuhur etmektedir. Sakın, bu ikisini birbirinden ayrı sanma!.

“Bâtın”, gördüğünün, algılayamadığın yanıdır!.

Yani, görüş alanın içinde olmasına-görmene rağmen, görmekte olduğunun “algılayamadığın yanı”dır “bâtın”!.

Nasıl oluyor, görüş alanı içinde olup da, bakmaya rağmen, algılayamamak?

Beyin veri tabanının, dışardan veya içerden beyne ulaşan verileri, onları deşifre edecek kadar yeterli verisi olmaması yüzünden, gelen veya gelmekte olan verileri değerlendirememesi, tanımlayamaması suretiyle…

Dışarıdanı anladık da, peki “içeriden” ne demek oluyor?

“İçeriden” demek, beş duyu ile beynine ulaşmayan verilerin tüm türleri demektir..

Bilelim ki, “Bâtın”ı, bir mekân olarak düşünmek, son derece yanlıştır!..

“Bâtın”, mekân olarak, “zâhir”in ötesinde veya ardında; ya da bir başka boyutta değildir!…

İnsanın, “algılayamadığının” adının “bâtın” olmasında!..

Esasen, “Bâtın”, tamamiyle “Zâhir” olanın ta kendisidir!.

Esasen, “Zâhir”, tamamiyle “Bâtın” olanın ta kendisidir!.

“Bâtın”, algılayabildiğin anda, “Zâhir” olur…

“Zâhir”, algılayamadığın süreçte “Bâtın”dır!.

Yani değişen, “Zâhir” ve “Bâtın” değil; senin algılamandır!.

Beynindeki veri tabanında bulunan ve gerçekte “zâhir” olan, o şeye verdiğin isim, veya o şey hakkındaki şartlanmaya dayanan zannın-tasavvurun, seni, o şeyin hakikatinden perdeleyip; o şeyin, sana, “bâtın” olarak kalmasına yol açar!..

Kavradığın, “zâhir”dir; kavrayamadığın ise “bâtın”!..

Karşındakinin veya yöneldiğinin hakikatını seyredebiliyorsan, “bâtın”ı artık “zâhir”dir sana!.. Seyredemediğin sürece hakikatını, “Zâhir”, ”Bâtın”dır sana!.

Gel dostum, gayrı formatla şu PC’ni de; işletim sistemini ve programlarını yeniden düzenle!.. Sonra da her şeyi yerli yerince oluşturup, CD veya DVD’ni ona göre doldur!. Zira gittiğin yerde, yeni bir CD-DVD rewriter’ın olmayacak; yazılmışınla başbaşa kalacaksın ebeden; “Zâhir”in zâhir ve “Bâtın”ın bâtın olarak!.

Ve sen sonsuz dek, ötelerde, göklerde aramaya devam edeceksin, aradıklarını!.

Zâhir ve Bâtın denir.... Tekrar ediyorum... Bil ki, bu iki isimle işaret edilen şey birbirinden ayrı değildir; ikisi, aynı tek şeydir!... Fark, gözden dolayıdır!.. Hepsinde, her an, tecelliler zuhur etmektedir. Sakın, bu ikisini birbirinden ayrı sanma!..

Bütün tecellilerde hüküm, fenâya er olduğunda; şuur aslına rücu ettiği vakit, sadece «ALLAH» kalmıştır!... Ki bu da her an geçerlidir!.

Mevcûdatın “vücudu” sahibine aittir... Bütün görülenlerin var sanılan vücudları gözden doğan hayallerdir!

Beynindeki veri tabanında bulunan ve gerçekte “zâhir” olan, o şeye verdiğin isim, veya o şey hakkındaki şartlanmaya dayanan zannın-tasavvurun, seni, o şeyin hakikatinden perdeleyip; o şeyin, sana, “bâtın” olarak kalmasına yol açar!..

v

ZÂHİR EHLİ

Avam!

Olayın tefekkürüne girmeyenler topluluğu.

v

ZAMAN

Fena işgalci!.

Kötü yerleşmiş dünyamıza!.

Aklımızı esir almış; düşüncelerimizi kilitlemiş; fikrimizi istediği gibi yönetiyor…

Zaman!.

Biz ölümlüler, düşünce sistemimizin efendisi etmişiz onu!… Onsuz düşünmesini bile beceremiyoruz!. Onsuzluğu, hayâl bile edemiyoruz!.

En fazla yapabildiğimiz, lâkırdısını tekrarlamak… “Zaman izâfidir, gerçekte yoktur”; falan gibilerinden!…Tıpkı gri papağanlar gibi!.

Falanca yaştayım… Filanca zamanda… Ne zaman?… !!!

Et-kemikle yaşayıp, etle düşünenden, ne kadar bekleyebilirsiniz ki etin olmadığı boyuta ait gerçekleri ve kavramları?

Et alanlar… Et satanlar… Eti etle tartanlar!

Etle yatıp, etle kalkan; et peşinde koşanlar!

“İnsan”ı, et sanan; et için yaşayanlar!

“İnsan”a, etiyle değer biçip; “zaman”la kayıt altına sokanlar!.

“Yok”un, yokken, varsaydığı; aslı “yok” olan yaşam kriteri!.

Biz ise, hâlâ soruyoruz; “eee ne zaman”?

Allah Rasûlü, olacak olaylardan söz etmiş… Gün gelecek, kıyâmet yaklaşınca kadınlar erkekler gibi giyinecek; saçlarını deve hörgücü gibi yapacak; demiş… 1400 küsur sene önce!!!… Ama bunları bildirirken zaman vermemiş…

Daha nice “kıyâmet” alâmetleri saymış; ama yine onlarda da “zaman” vermemiş!.

Bir nîce ermiş de gelecekten söz etmiş; ama onların da çoğu zaman vermemiş… Yalnızca olacak olaylardan bahsetmişler…

Niye bu böyle?

Çünkü onların, yaşamakta oldukları etsiz boyutlarında, “zaman” kavramı yok da ondan!… Bütün bu olan biteni, etsiz boyutlarıyla yaşıyorlar ve etsiz bir boyutta algılayarak bize indirgiyorlar da ondan!…

Derlerse, bizim ısrarımız yüzünden, bir zaman; çoğunlukla yanılmış olurlar!… Çünkü, zamansızlığı zamanla yorumlamak, büyük ölçüde yanıltıcı bir iştir…

“Zaman”sızlıkta seyredilir-yaşanılır olaylar dizisi; dalga dalga!.

Tıpkı peşpeşe görülen rüyalar gibi!.

Her ne kadar, rüyanın içinde olana, bir zaman kavramı varsa da, kendi hissiyatına göre; bu da, daha önceden beynine yerleşmiş verilerden kaynaklanır bir şeydir; gerçek değil!.

Bu sebepledir ki, rüyalarda görülen olaylardan zaman tespit etmek mümkün değildir!… Olacağı görebilirsin; ama zamanını kestiremezsin!.

Bu gerçek, Allah Rasûlleri’nin, takipçileri olan ermişlerin boyutunda biraz daha farklıdır…

Onların algıladıkları boyutta, rüya türünden görüntü de yokmuş!…

O boyutta, yalnızca görüntüsüz bir algılama, sezgi; ve bunun idrakta açığa çıkışı söz konusuymuş!.

Çünkü o boyut, zaman ve mekân kavramının mevcut olmadığı salt bilinç boyutu imiş!.

Bu boyutun altında, vizyonların söz konusu olduğu; uyanıkken rüya görme, diyebileceğimiz bir ikinci algılama boyutu daha varmış… Bunun misâli, bildiğimiz rüya imiş!..

Az önce anlatmaya çalıştığımız, gerçek, yani görüntüsüz algılama ise, Allah Rasûllerinde “vahiy”, takipçilerinde “ilham” denilen bir şekilde açığa çıkarmış…

O algılamanın söz konusu olduğu boyutta, algılanan olaylar, şekilsel mahiyet arzetmezmiş… Sıralamanın getirdiği zaman kavramı da geçersizmiş o yüzden!.

Duyduk ki… Bir farklı imiş onların yaşadıkları(?) o boyut bizim etsel dünyamızdan!..

Sanki “burak”la, “refref”le giderlermiş o şekilsizlik, zamansızlık boyutuna onlar; ve bilinçlerinde, bir anda bulurlarmış bulduklarını!…

Sonra “tenezzül” ederlermiş bizim etli dünyamıza…

Konuşanı olursa, dillendirirmiş algıladıklarını, ete-kemiğe bürüyerek… Bazı acemileri de, bu bürünmüş olanları “zaman”la paketliyerek!.

“Zaman”la paketlenenler çoğunlukla adresi bulmazmış; zira etle bürünenler, “zaman”la paketlenince, ne zaman açığa çıkacaklarını bilemezmiş!!!…

“Dedi ama çıkmadı işte”; “bilemedi bak”; gibi etsel muamelelere muhatap olurlarmış!.

Ders alanı, yanlışını anlayanı artık “zaman” kullanmazmış!…

Kullananı ise, yanlışını farketmesi için; “uyduruyor”, “atıyor”, “palavra sıkıyor”, “felâket tellâlı” sopasıyla terbiye edilirmiş!..

Ve bir gün gelir, fark ederlermiş ki “zaman”la paketleyenler, yaptıklarını yapmamak gerek!… Düzeltirlermiş bu yanlışlarını…

Onun içindir ki, geçmişten pek çoğu “zaman” vermemiş; yanlızca olaylardan ve dizinden sözetmişler… İleri gidip “zaman”la paketleyenler de sopayı yemişler!.

Bilmek gerek bu gerçekleri; ondan sonra yapmalı değerlendirmeleri!..

Şayet yanlış yaparsak değerlendirmeleri?

Kendimize en büyük zararı vermiş oluruz!… Kimsenin veremeyeceği kadar!. Çelik örgülü kurşun kaplı beton duvarlar içine hapsetmiş oluruz kendimizi ve kilidini de imha etmiş oluruz!.

Hatta daha da ötesi!.

Ete hapsetmiş oluruz kendimizi!

Etle yatar; etle kalkar; et peşinde koşar; etli düşünür, etli yaşar… Sonunda da zaman kozasında kurur gideriz!.

“İnsan”, zamansızlık ve mekânsızlık boyutunda, o boyuttan, o boyut için yaratılmıştır!.

Bu sözünü ettiğim boyuttaki varlığı itibariyle bir “ruh” bile değildir!… Ama buna karşın varoluşunun “ruhu” vardır!. O “ruhu”nun gereğidir ki, kendi hakikatini arar; bunu bulup eremediği sürece de “ruhu”nun huzur bulup tatmin olması, sükûna ermesi mümkün olmaz!.

Dünyadan yaratılan, dünya peşinde koşar… Sonunda dünyaya döner!.

O boyuttan yaratılan da boyutunun özlemiyle yanar; sonunda boyutuna erer!.

Her şey aslına dönücüdür!.

Avama göre “zaman”; fiiler mertebesinde, olayların birbiri ardına dizilmesi sebebiyle, birinin diğerine karşı durumuna verilen hükümdür..

Bu boyutta ise fiil sözkonusu değildir!..

Bu ancak, “Zâti ilmin kendine nazarı” diye târif edilebilir.

Zaman kavramı yaratılmış, yani, sonradan olmuş mahlûklar için geçerli olan bir kavramdır..

Yaratılmış olanların başı-sonu, geçmişi, hâli ve geleceği vardır... Oysa “ALLAH” geçmiş ve gelecek zaman kavramlarından münezzehtir..

Sen düşündüğün için zaman vardır ve içinde bulunduğun hâle göre de ölçülenir!..

Zaman kişiye göredir...

“Zamanımız” diyoruz... Kimimiz 30, kimimiz 40, kimimiz 50, kimimiz daha fazla yaşlarda!.

Buradaki zamandan bahsediyorum. Bu bahsettiğim zamanın ölüm ötesi yaşamda hiçbir değer ifade etmediğini, orada geçireceğimiz zamana göre burada geçireceğimiz 50–60-70 senenin üç beş saniyelik değeri olduğunu bildiğiniz gibi, daha evvel anlatım ve yazdım.

Orada öyle bir zaman boyutuna giriyoruz ki, oranın gününe göre burası minik sâliseler!..

Oraya geçince, “Dünyada bir saniye kadar mı yaşadık?.” diyeceğiz.

Oraya gidip de, oranın zaman boyutu ile karşı karşıya kaldığımız vakit işte böyle diyeceğiz...

Zaman kavramı izâfi bir kavram. Yani zaman, bazılarına göre daralır bazılarına göre yayılır, genişler.

Gece, hiç rüya görmemiş bir adama göre ; Gece yatıp sabah kalkan yaklaşık 8 –10 saat uyuyan bir adama göre, gece 1 saat mi, 5 saat mi, 10 saat mi?. Bu husus meçhuldür.

Ancak, şu da bir gerçek ki; Gecenin yarısında dişi ağrıyan, zonklayan bir adama göre 5 dakika süren diş ağrısı, bir asır gibi gelir.

Bunun bir başka örneği benim başımdan geçti...

Araba ile trafik kazası geçirip üç takla attığım zaman direksiyonun başında oturuyordum.. Araba son derece yavaş bir şekilde, ağır ağır dönüyordu, bana göre!.

Ama, dışarıdan bakanlara göre araba 120 km. hızla, bir anda üç takla attı, diye târif edilecektir. Dışarıdakine göre olay bir anda olup bitti. Ama, bana göre o an öyle bir genişledi, yayıldı ki, son derece ağır bir biçimde ben o olayı yaşadım.

Bir başka örnek daha vereyim.

Saniyeli olan saatlere bir bakın gözümüzle bir anlık saate döndürüp baktığınız anda sanki orada saniye takılmış gibi görürsünüz. Sonra saniye hareket edip hızla dönmeye başlar olur.

Zaman, algılayana göre değişen bir kavramdır.

Zaman kavramının ötesinde, cennet dediğimiz ortamdaki yaşantıda; hayâl ettiği şey, düşündüğü şey, kendisinde açığa çıkan biri, ilminin doğrultusunda o anda belli olaylar yaşar. İçinde olur bunların hepsi. Ve sayısız defa devam eder.

Nasıl, bazıları rüyâ gördüğünde; “Yahu bu rüya hiç bitmedi. Sabaha kadar durmadan rüyâ gördüm. ” der. İşte bunun gibi kendi ilminin getirisi olan bir ortamda sonsuz var edişleri yaşar. Dolayısıyla artık burada, zaman kavramı kalkar.

Gerçekliği itibariyle, Kâinat tek bir zaman boyutundan ibarettir!.. Algılayabilene!.. Bu zaman boyutu içinde, hükmü ilâhî ile sayısız boyut yoğunlaşmaları gerçekleşmiş algılıyıcısına göre ve bundan da sayısız isimlerle anılan varlıklar meydana gelmiştir.

v

KABİR VE BERZAH ÂLEMİNDE,

MAHŞER’DE VE CEHENNEM’DE “ZAMAN”

Peki... Şimdi burada bir zaman var... Kendimize göre uydurduğumuz, kabullendiğimiz bir zaman!.

Öldükten sonra da, kıyamete kadar olan devrede yine bir zaman kavramı var.

Muhyiddin İbnül Arabi’nin anlatımına göre:

“Cehennemden çıkacaklar için yol 3000 senedir. Bin sene çıkış, bin sen düz gidiş, bin sene de iniş..” diye açıklıyor. Tabii ki, oranın zaman ölçüsüne göre...

Fakat, Cehennemden çıktıktan sonra, çıkanlar için (oradan çıkıp Cennet boyutuna girenler için) Cennet boyutunda zaman var mı?

Şu anda dünyada yaşıyoruz. Ölüm denen olayla birlikte dünya gözden kayboluyor. Sanki, dünya hiç var olmamış gibi!.

Nasıl ki, uykudan uyanan bir insan, rüyasında gördüklerini bir süre hatırlar, Bilâhare o rüya silinir, gider. Yani, rüyanın ortamı ve yaşamı silinir hafızadan!

Aynı şekilde, ölümü tadan kişinin de hafızasından dünya ve içindekiler kaybolup gider ve o, “Kabir âlemi” denen, “Berzah âlemi” denen âlemde yaşamaya başlar...

Bu âlemde yaşam devam ederken belli bir süre sonra büyük kıyamet meydana gelir. Büyük kıyâmetle birlikte dünyanın manyetik alanı ortadan kalkar ve yer yüzünde yaşamış olan bütün insanlar tek bir plâtformda bir arada ve cehennem her bir taraftan, alttan, üstten, sağdan, soldan, her bir yandan bu plâtformu kuşatmış vaziyette!.

İnsanların bu plâtformdan kaçmaları, Cehennemin içinden geçerek kaçıp kurtulma şansları var.

Ve herkes kendi inancına göre dünyada kazandığı ilmine göre, dünyada kazandığı belli güçlere göre bu cehennem ortamının içinden geçip, dışarı çıkmaya çabalayacak.

Bu süreçlerde hep, zaman kavramı işliyor.

v

CENNET’TE “ZAMAN”

Cehennemden çıkıp Cennet ortamına girebilenler acaba nasıl bir ortamda yaşayacak? Orada zaman mefhumu var mı?

Dünyada zaman var, kabir aleminde zaman var, kıyâmette zaman var, mahşerde zaman var, cehennemde zaman var!.

Bunlara rağmen, Cennet ortamında zaman kavramı yoktur!. Çünkü Cennete nur yapıda girilecek, nur yapılı ortamda da ışık hızına erişilir.

Işık hızına ulaşılan bir ortamda da artık zaman durur!.

Nur beden boyutu, yani Cennet boyutu ışık hızı boyutudur. Orada olup biten her şey ışık hızı ile olup biter.

Işık hızı ile devam eden olaylar dolayısıyla da orada zaman kavramı olmaz!. O nurâni yapıda her şey, düşünce boyutunda oluşur.

Düşünce boyutunda ; “Şöyle bir bedenim olsun.” dersin. derhal bedenin o düşündüğünün şeklinde olur, belirginleşir.

Düşünce boyutu ışık hızına ulaşır.

Düşünce boyutunda zaman kavramı yoktur.

Cennet ortamına gidenlerde zaman kavramı olmayacağı için yaşlanmak diye bir kavram da , söz konusu değildir.

Orada sadece düşünsel beraberlikler ve düşünsel güzellikler yaşanır. Herkes “düşünebildiği kadar”ki güzellikleri yaşayacaktır.

v

ZÂT

Allah adıyla işaret edilenin “ZÂT”ından bahsediş semboliktir... Çünkü “zât” kavramından da münezzehtir ve bu kavram bize “GÖRE”dir!.

“AHAD” ile “HAYY”; “ALİM” ile “MÜRÎD”; “HAYY” ile “KADİR”; ve tüm kompozisyonlarla anlatılanlar hep aynı tek “ALLAH”tır!..

Yani, bütün bu anlatılanlar ile târif edilen aynı Tek “ZÂT”tır!.. O Tek “ZÂT”ın değişik vasıflarıdır özellikleridir bu isimlerle işaret edilenler...

Öyle bir, TEK “ZÂT” ki, baş-son gibi kavramlardan beri; sınırsız-sonsuz; bölünmesi, cüzlerinin varolması muhal; sayısız mânâlara sahip; sonsuz - sınırsız, cüzleri olmayan irade; sonsuz-sınırsız cüzü olmayan kudrettir; varlığının dışında ikinci bir varlık düşünülemez; içi ve dışı yoktur, merkezi özü olmaktan münezzehtir!..

Kısacası, “AHAD”tır... TEK’tir!..

Zât’ın sıfatları bilinir, eserleri de müşahede edilir.

v

ZÂT TEFEKKÜR EDİLEBİLİR Mİ?

Allah’ın Zâtı nedir?. Sıfatı nedir?. Esmâsı nedir?.

Zât kelimesi ile ne kastediliyor?.

Sıfat kelimesi ile ne kastediliyor?.

Esmâ kelimesi ile ne kastediliyor?.

Ne anlatılmak isteniyor?. Önce bunu iyi anlamak lâzım!..

Bunu anlatmak için de, size şu misâli vereyim:

Bir kişi “ben” der..

“Ben” dediğin zaman sorarım!..

Nedir bu “ben” kelimesi ile işaret ettiğin şey?.

“Ben” kelimesini, sen bana izah etmek istediğin zaman, belli vasıflarından, özelliklerinden söz edersin ancak!.

“Ben, canlı bir varlığım. Benim bir aklım var. Şuurum var. Belli bir dileme gücüm var. Belli bir takım şeyleri yaparım.” dersin.

Bu târif, gerçekte “ben” kelimesinin karşılığı, açıklaması değildir.

“BEN” in, “ben” kelimesi ile işaret edilen varlığın sahip olduğu özellikleri anlatma sadedinde yapılan bir açıklamadır.

Bana, “Hulûsi” adını vermişler.

Kimdir Hulûsi? Dedilerinde. “Benim” derim.

“Peki, sen kimsin?.” Diye bana sordukları zaman.”

“BEN” kelimesi ile işaret olunan orijin varlığı, ben anlatamam!.

Yani, Zâtımı anlatamam.. O, orijin varlığa Zât adı verilir tasavvufta!..

Zâtımın sahip olduğu özellikleri anlatırım. Yani, vasıflarımı anlatırım. Bir diğer ifade ile sıfatlarımı, anlatırım!.

Meselâ; “Hayat” sıfatına sahibim ben..

Hayatta olduğum için varım. Varlığım, hayatta olmamı açıklar.

Demek ki, benim bir vasfım; Hayatta olmam!.Yani, “Hayy” isminin manâsı bende mevcut olduğu için; Hayatta olan, canlı bir varlığım!.Ben’im, bir vasfım bu!.

Sonra, aklım var, şuurum var!.

Şuûr, belli bir ilmin ifadesidir. Az veya çok!. Bir ilmin ifadesidir.

Demek ki, “ben”im bir ilmim var.

Bir vasfım da, ilim!.

Yani, “Alîm” isminin mânâsına da sahibim. Böyle bir mânâ da bende mevcut. “BEN” de!. mevcut!.

Sonra!. Bu ilmimi, bildiklerimi “açığa çıkarma, ortaya koyma” özelliğine sahibim. İster düşüncede, düşünce plânında açığa çıkarayım!. İster eylem plânında!. Bunu açığa çıkarma özelliğine sahibim

Yani, dilerim, isterim, irade ederim.

Demek ki, irade sıfatı da “ben”de mevcut!.

“Mürid” isminin işaret ettiği, “irade etme, dileme , arzu etme” özelliğim de var!.

Bu da, benim bir vasfım!.

Bundan sonra açığa çıkarttıklarımı, bir kuvvet bir kudretle meydana getiriyorum.

Demek ki, kuvvet ve kudretim de var!.

Bu, açığa çıkarmayı irade ettiklerimi, çıkartabiliyorum. Çıkması kudretle meydana geliyor.

Yâni, “Kadîr” isminin manâsı da, benim varlığımda mevcut.

Sonra... Açığa çıkarttıklarımı algılayabiliyorum.

“Semî” nin mânâsı, algılamaktır.

Ve, “Basîr”.

Algıladıklarımı değerlendirebiliyorum.Yani, ben’de “Basîr” sıfatı da var!.

Bütün bunlar, benim ana vasıflarım.

Ama, dikkat edin!.

Gene de bu ana vasıflar dediğim, bu özellikler, vasıflar bendeki, “BEN” deki özelliklerin bir kısmı.

Bunun yanında acaba daha başka ne vasıflarım var?

Bunları açığa çıkartmadığım için belli değil!.

“Ben” dediğim, nasıl bir şey?

Bu da meçhûl!.

Ben’deki, bazı özellikler biliniyor. Biliyorum!. Açığa çıkarmışım, tesbit etmişim ama, bunun ötesinde, “ben”de acaba neler var?.

“Ben’i” görebiliyor muyum? “Ben’i” algılayabiliyor muyum?. Hayır!.

Sadece, “BEN” in varlığını tesbit ediyorum, ilim özelliğimle.

“Ben” var!. Bu özelliklerin mevcut olduğu bir varlık var!.

Ama, O nedir?.. Burası kapalı.

Onu hiç kimse ortaya çıkartamaıyor.

Hiç kimsede O, ortaya çıkmadığı gibi, Allah’ın Zâtı da hiç bir şekilde açığa çıkmadığı için konuşulup, tartışılamaz ve Zât hakkında hüküm verilemez!.

Bunun için de, Allah Rasûlü;

“Allah’ın Zâtı üzerinde tefekkür etmeyin!.”

Diyor. Çünkü, Zât hakkında tefekkür ediyorum sanırsın, Zâtı üzerine değil, vasıfları üzerine düşünmektesin.

Zira, saydığım bütün bu özellikler “Zât” daki yani, “Ben” deki belli özellikler, vasıflar!.

Orijinde ne var?.

Meçhûl!.

Allah, ilim sıfatından bildiğimiz, anladığımız bir biçimde Esmâsı ile, yani, Allah’ın isimleri ile işaret edilen özelliklerle sayısız varlıkları yaratmıştır.

Bunları ne ile yaratmış?.

İşte, Zâti vasıfları olan, İlim, İrade, Kudret vasıfları ile yaratmıştır.Yani, bu özellikleri ile bunları yaratmıştır. Ama, “bunları yaratan Zât, nasıl bir Zâttır?” sualinin cevabı burada yok!.

Zât’ın anlaşılması, Allah’ın Zâtı’nın anlaşılması muhaldir.

Bir ressamın eserlerini görebilirsin. Sayısız resimler yapar!.

Sayısız resimleri, kendisindeki sayısız özelliklere dayanarak yapar. Ve Ressam’da daha ortaya koymadığı sayısız özellikler var.

Ama, bu özellikler nerede ve ne’de mevcuttur dendiği zaman;

“Ressamın Benliği’nde, Zâtı’nda mevcut.” Dersin. Başka bir açıklama getiremezsin artık, mümkün değil!.

İşte, onun içindir ki, Allah’ın Zâtı’nı anlayıp, idrâk etmek mümkün değildir.

“Zâtı ile şöyle yaptı, Zâtı ile böyle yaptı. Zâtımda zâtı mevcut!.” gibi ifadeler dahi, aslında yetersiz ve kullanılmaması gereken ifadelerdir.

Kullanılıyorsa, bir şeyi anlatmak, tanımlamak amacı ile anlatılır. Ama, gerçekte kullanılmaz!.Çünkü, Allah’ın Zâtı, ifadeye, kelâma, düşünceye, tefekküre gelmez!.

v

ZÂT ÂLEMİ (LÂHUT ÂLEMİ)

Her mânâ ve özellikten arı bir halde sadece "ben varım” bilinci kişinin lâhut boyutunu teşkil eder. Aynı zamanda bu boyuta "ZÂT" âlemi de denilir.

Ceberût âlemi mutmainne nefs durumunda yaşanmaya başlanıp mardiyede zirvesine çıkılır; ki bu âleme de hakikat âlemi denilir. Ki bunun da neticesi lâhut âlemidir.

İnsan "zâtı" itibariyle lâhut âleminde yaşar...

Lâhut ise Zât'ın âlemidir.

Lâhut âlemi "ZÂT" âlemidir ki bu âlemin ne olduğunu ancak yaşayan bilir. Ne anlatabilmek mümkündür, ne de bilgi edinerek yaşıyabilmek!..

v

ZÂT-I BAHT

"Allah âlemlerden Ganî`dir" açıklaması "Zât-ı Baht" dediğimiz, Zât`ın mutlakiyet sıfatına işaret eder!.

Esasen gerçekte Zât`ı için, mutlakiyet sözü dahi edilemez. Çünkü, aşağı mertebelere göre, Zât`a işaret sadedinde kullanılan bir ifadedir bu!...

Gerçekte, Zât için, "Baht" veya "Mutlakiyet" veya "Vücud" veya "Varlık" gibi tâbirler dahi kullanılamaz!.

v

ZÂTÎ İLETİŞİM

Hepsinin, "Öz"ü ve "Zât"ı itibariyle, "hologramik" esasa göre aynı varlık ve aynı cevherden meydana gelmesi nedeniyle; skalanın her hangi bir boyutundaki birim, "Öz"üne, "Zât"ına doğru bir yolculuğa çıkabilirse; veya bir diğer ifadeyle, "Zât"ına doğru bir sıçrama yapabilirse, o Nokta`da, kendisinden sayısız defa mikro veya sayısız defa makro plandaki birimlerle iletişim kurabilir!.

Bu iletişim, Zâtî iletişimdir... Ama bunun için de kişinin ilk önce kendi Zât`ını bilmesi gerekir...

“Kendi Zâtını Bilmek”ten murad nedir?

Önce, kendi bilincini, bulunduğu boyutun bir bilinci olma, kaydından soyutlayacak, bu blokajdan kurtulacak!.

Şartlanmalar, değer yargıları, duygular, birimsel kabuller gibi tüm hâllerden uzaklaşacak!. Bilincini arındıracak!.

Çünkü, evren, kâinat biliyoruz ki, Sonsuz-Sınırsız Tek`in ilminden hâsıl olmuş bir yapı... Bu yapıda Evrensel Öz, Zât, İlim, her nokta`da ve zerre`de mevcuttur!...

Dolayısıyla, sizin gerçek "Öz Şuurunuz", Öz`ünüz, Zât`ınız, mikro plandaki veya makro plandaki, bir atom şuuru veya Galaktik bilinçle aynıdır..

Ama bir bedende onun şartları içinde oluşmuş "Bilinç", olmamız nedeniyle, çeşitli var kabullerle, var sayımlarla, gerçekten kopmuş, kalıplanmış, bedenlenmiş, bloke olmuş ve "birimsel bilinç" hâline gelmiştir...

Oysa, bilinç dediğimiz şey, eni boyu ağırlığı, şekli olan bir şey değildir!.

Bilincin sınırları, kayıtları, blokajı kendisine yüklenen yanlış bilgilerle meydana gelir. Bilinç bu yanlış bilgilerden arındığı oranda da, mikro ve makro plandaki varlıklarla zatî boyuttan iletişim kurabilecek hâle gelir.

v

ZEBUR

Hz.Davud A.S ‘a gelen Rabbani Kitap!

v

ZEKÂ

Alt bilincin üretimi olan fikrî faaliyetin kaynağı, zekâdır.

Bir insan, tüm dünya yaşamını “zekâ”sı ile geçirebilir ve kurtarabilir.

“Mantık”, zekâ tarafından da kullanılır; akıl tarafından da.

Kişide akıl varsa ve akılla yaşıyorsa, ölüm ötesi yaşamı düşünme ve evrensel düşünceye açılma kapasitesine sahiptir.

Bununla ölüm ötesi yaşam gerçeğine göre kendisine bir rota çizer ve ona göre fiîller davranışlar ortaya koyar.

Zeki bir insan ise, dünyasını en iyi şekilde yaşamak için ne gerekiyorsa, mantığı o yolda kullanır ve çok iyi konumlara da ulaşabilir; senaryodaki rolü uygunsa.

Beyin veri tabanındaki yerleşik bilgiler, ya genetik kanaldan ya da çevreden, şartlanma yollu, sorgulanmadan ve hatta farkında bile olunmadan yerleşmiş verilerdir.

Kişi, bunlara ters düşen bir gerçek ile karşılaştığı zaman, önce ilk reaksiyon olarak onu reddeder. Çünkü zekâsı, korunma ve elindekileri koruma dürtüsü doğrultusunda, onu reddetmeyi gerektirecek şekilde çalışır.

Dış, sisteme dayalı gerçeklere göre değil, kendi veri tabanına göre geleni değerlendirir zekâ!. Bunun sonucunda da, gelen veri, sorgulanmadan, akıl ile yaşam gerçeklerine göre ölçümlenmeden hemen red oluşur.

Zeki kişi o anki menfaatine göre ne gerekiyorsa onu derhal bulup gereğini tatbik eder.

Zekâ kısa vadelidir, günlük çözümler içindir.

Akıl ise uzun vadeli bakışlar ve değerlendirmeler getirir.

Zeki kişi günlük menfaatlerinin gerektirdiği bir biçimde yaşar. Akıllı kişi ise geleceği düşünerek hayatına yön verir.

v

ZEKÂT

Kur’ân-ı Kerîm’de pek çok yerde geçen,

“akıymüs salâte ve âtüz zekât”

“namazı ikame ediniz; zekâtı veriniz”

tanımlamasından soruldu bana:

-Niçin bu iki ifade birbiriyle yanyana?

Birisi mânevî, Allah’a borcumuz; öteki dünyalık, kula borcumuz?.. Ne bağlantısı var ki bu iki ayrı fiilin, daima ikisi birarada ifade ediliyor?

Allah’ın bahşetmiş olduğu ilim kadarıyla anlatayım efendim…

“Hak’tan alıp halka vermek” diye anlatılan ve Mevlevî’liğe mâl edilen bir görüş vardır.. Bunun, Mevlevî’likte sembolü de “semâ” denilen kendi etrafında dönme hareketidir..

Mevlevî’lerin bazılarının Mevlâna Celâleddin’i taklit ederek yaptıkları bu dönüşte en önemli nokta ellerin durumudur.. Sağ kol yukarı kalkık vaziyette; sağ avuçta göğe bakar bir haldedir…Sol kol ise sol yana iyice açılmıştır yaklaşık 75 derecelik bir açıyle… Sol avuç içi ise yere bakar, el parmakları aralıklı olarak…

İşte bu görünüş, “sağ elle Hak’tan alıp, sol elle halka dağıtmanın” sembolüdür… Hızlı bir dönüş, gözün gördüklerinin kaybolmasını, fâni dünya değerlerinin ortadan kalkıp, “Allah” isminin mânâsına “urûc” etmeyi ifade eder..

“Namaz”, Hak’ka urûçtur boyutsal anlamda!..

“Zekât” ta Hak’tan aldığını halka dağıtmaktır!..

Böylece görürüz ki aslında bu iki fiil bir bütündür!

“Allah”, “Rahm” sahibidir!… “Rahman”dır!.. “Rahîm”dir!… “Üretir” ve ürettiğini korur, muhafaza eder; âşikâre çıkma zamanı gelinceye kadar; sonra da açığa çıkartır!. İşte bu O’nun rahmetidir!..

Her şey, bu yoldan “Allah”ın “Rahm”inden yaratılmış, üretilmiştir!.

Âlemler ve âlemlerden biri olan kâinat, “Allah”ın “rahmet” sıfatından yaratılmıştır!.. Karşılıksız olarak “üretir”, vareder!.

Kâinat, “Allah”ın zekâtıdır!

“Ürettiğinin” bir kısmı “Rahman”dan gelendir… Acıyla karışık nimettir üretilen.. Bir kısmı “Rahim”den gelen üretimdir, sırf nimet olarak!..

İnsan’da zekât,”Hak’tan alıp halka vermek”tir!

Hak’tan aldıklarından neyi verirsen zekât olarak-karşılıksız olarak; Allah’ın kurmuş olduğu düzen ve sistem gereği, o gelir sana misli misli!

Besmele nin bir anlamı da anlayabildiğimiz kadarıyla şudur;

“Bismillah’ir Rahman’ir Rahîm”…

“Allah” ismiyle işaret edilen ve varlığımın hakikatı olanın rahmetiyle üretiyorum; ki bu rahmet bir yönüyle acıyla karışık olsa dahi neticede sırf nimettir, mutluluk getirir”…

“Allah” ismiyle işaret edilen, mutlak varlığın yeryüzündeki sembolü “anne”dir!.

“Anne” üretir ve karşılıksız olarak verir!..

“Anne” de “rahm” sahibidir; yavrusunu orada üretir!.. Ürettiği yavrusunu kâh “Rahman”iyet yönünden nimetlendirir, terbiye için azarlar, cezalandırır, onun hoşuna gitmeyecek kurallar koyar… Hep onun iyiliği için!. Kâh da en güzel şeyleri yedirir, giydirir, gezdirir; “Rahîm”iyeti yönünden!

“Allah”, “rahm”inden yaratıp ürettiklerine karşılıksız vermektedir her an; “anne”, “rahiminde” ürettiklerine karşılıksız vermektedir ömür boyu!.

Allah Rasûlü Muhammed Mustafa Aleyhisselâm şöyle uyarmıştır bizi:

“Allah ahlâkıyla ahlâklanın”!.

Allah ahlâkıyla ahlâklanıp, karşılıksız verebilmektir zekât!..

Zekât vermek, Allah ahlakıyla ahlâklanmanın bir yoludur!

Zekât; tasarrufunda olanı karşılıksız vermektir! En alt sınırı da kırkta bir veya yüzde ikibuçuktur!

“ALLAH” bağışı olan varlığının en azıyla kırkta birini, ihtiyaç duyanlarla paylaşmak; işin bâtın yönüdür....

Sonsuz olan, sonsuz zekât vermededir!

Sonlu olandan da sınırlı zekât vermesini istemektedir, ”zekat” adı altında!

Zekât, Hak için halktan, mülkten geçmektir!..

Allah`tan geleni halkla Hak için paylaşmaktır!.

Varlıksızlıkta dâim olmak için, varlığından geçmektir!.

“ALLAH” âlemlerden Ganî’dir; esası üzere “Gınâ”dan hisse almaktır!.

HALK`ta “HAK”kı görüp, ondan esirgememektir!.

Şeytan vasıflı cinin, Adem’de Hak’kı göremeyip; secde etmemesi ve bu yüzden lânetlenmesi benzeri olarak...

Zekât ve sadakadan kaçanlar, “İnsan”da “Hak”kın varlığını göremeyip, onunla varlığını paylaşamayanlardır... Ki, gelecekleri ne olur, neye benzer bunu kavrayışınıza bırakırım!...

Bİr yerde şu soruldu bana;

“Pek çok zengin çok büyük rakkamlarda zekât veriyor, para veriyor, giysi veriyor, yiyecek-içecek veriyor, binalar yaptırıyor..Fakat hiç birisinde mânevi ilimler gelişmiyor, irfan sahibi olmuyorlar, mâneviyata geçemiyorlar!

Çünkü, para veriyor, erzak veriyor, yiyecek-giyecek veriyor. Onun da verdiğinin karşılığı aynı boyuttan geliyor. Serveti artıyor, parası artıyor, malı artıyor. Verdiği şeyin cinsinden, türünden karşılığını alıyor...

Öbür taraftan âlim, ilim dağıtıyor. Onun da ilmi artıyor.

Evliya, velâyet kemâlâtından olan “yakîn ilmi”ni anlatıyor. Onun da yakîni artıyor.

Ne verir, ne dağıtırsan, sana gelen de, o dağıttığının türünden, cinsindendir...

Onun için eskiler demişler ki, "Hiçbir şey yapamıyorsan, Ku'rân al yakınlarına, etrafa hediye et, dağıt, paylaş!.."

Câmilere Kur'ân hediye etmenin, dağıtmanın, bağışlamanın anlamı da budur.

İlim kitabı dağıtırsan, sana ilim gelir. Yiyecek dağıtırsan, yiyecek gelir. Yani, senden ne çıkarsa, beyninde hangi istikamette bir açılım oluyorsa, o istikamette beyninde kapasite gelişir ve üretir.

Öyleyse, üretmek ve dağıtmak insanın esas amacı olmalıdır.

Kur'ân 'da devamlı tekrarlanan “namazı ikâme et”deki murad, namazın Mi’râc'a dönüşmesidir.

Namazın Mi’râc'a dönüştüğü zaman sen, mâneviyatta sayısız hâllerle bezenirsin, yaşarsın, hissedersin...

Mâneviyatta aldığın bu hâlin akabinde. “zekâtını ver!” kısmı gelir.

Yani, “mânen yaşadığının güzelliklerini çevrendekilerle paylaş! Onlara bunu anlat! Onlar da bunu yaşasınlar. Yaşayamayanlar, bundan hisse alsınlar, “dır, buradaki "namazı ikâme et” den sonraki “zekâtı ver,” in mânâsı...

Demek ki, ne üretir, ne dağıtırsan, dağıttığının karşılığını alırsın. Para ve erzak dağıtırsan, para ve erzakın 10 mislinden 700 misline kadar artar. İlim dağıtırsan ilmin artar. İrfan dağıtırsan, irfan artar.

Pirinç, fasulye, nohut dağıtıp mâneviyât ilmi alacağını düşünme! Zira, böyle bir sistem yok!.

Sistem, ürettiğinin ve dağıttığının türünden alman üzerine kurulmuştur.

Şimdi, anlattıklarımı bir kenara koyun ve çevrenize bir bakın!

Kim ne dağıtıyor?.. Ne alıyor?..

Yüz milyonlar dağıtan hangi zengin, ilim ve mâneviyat sahibi oluyor? Ama, ilim anlatanların ilmi devamlı artıyor. Yani, ne dağıtırsan, o artar.

İşte beynin çalışma sistemi budur. Beynini ne yönde çalıştırırsan, o yönde kapasite artar.

Günde onbeş dakika yüzersen, yüzme kapasiten artar.

Günde yarım saat yürürsen, yürüme kapasiten artar.

Günde bir saat futbol oynarsan, futbol kapasiten artar.

Beynini devamlı hangi yönde çalıştırırsan, o yönde kapasiten artar.

Zikre başladığın zaman, zikir başta sana çok ağır gelir. Yarım saatte kafam çatladı dersin. Ama, aradan aylar geçince, başlangıçtakinin on misli daha zikir yapabilirsin. Çünkü kapasiten artmıştır.

Başlangıçta, kitaptan bir sayfa okursun, “kafam durdu, almıyor,” dersin. Ama, okudukça, bir sene sonra baştan sona kitabı bir okuyuşta bitirirsin, hiç bana mısın demezsin. Zira, kapasite ziyadesiyle gelişmiştir.

Önemli olan, senin beynini hangi istikamette geliştirmeye başlamandır.

Eğer, mânevi ilimler, mâneviyat istiyorsan, elde ettiğini olabildiğince çok kişi ile paylaşacaksın, anlatacaksın, konuşacaksın, dağıtacaksın!.

Hiçbir şey yapamıyorsan, imkânların dahilinde birkaç ilim kitabı al ve dağıt! Zira, ilim kitabı dağıtınca, sana ilim gelecektir.

Ne dağıtırsan onun karşılığını alırsın. Allah’ın sistemi bu!.

Bunun sebebi nedir?

“Allah Anayasası”ndaki sistem ve düzen; “ne verirsen misli misli o gelir sana!” şeklindedir..

Para dağıtırsan misli misli para gelir..bina dağıtırsan,bina gelir..İlim dağıtırsan ilim gelir.. Bâtın ilmi, maneviyat dağıtırsan o yoldan sana açılım olur!
Zenginler zekâtlarını neyle ve nereye veriyorlarsa o yoldan da karşılığını alıyorlar! Patlıcan tohumu ekip gül yetişmesini bekleyemezsin!

Maddiyat verip, mâneviyatta yer almak istiyorsan; en azından, insanlara mânevi bilgileri(sohbet,kitap,kaset olarak) zekat vermelisin ve o konuları onlara ulaştırmalısın ki sana da mâneviyatın kapısı açılsın!

Ne verirsem ne yoldan, biliyorum ki, SİSTEM gereği onun misli gelecek bana aynı türden ve aynı yoldan!...

Arpa dağıtıp altın toplayamazsın!... Altın dağıtıp irfâna eremezsin!...

Zulüm yapıp, rahmet bekleyemezsin!...

Bina yapıp, ilim alamazsın!...

Ne yapıyor, yaptırıyorsan, karşılığını da o yoldan alırsın SİSTEM gereği!...

Bu niçin böyle..?

Kısaca bunu da açıklamaya çalışayım..

Allah’ın kurmuş olduğu sistem ve düzen gereği, insanda meydana gelen her şey beyin aracılığıyla ortaya çıkar, farkedilir hâle gelir!..

Beyinde hangi konu ağırlık kazanırsa, o konu üzerinde beyindeki açılımlar genişler ve alışları artar!.

Verme fiîli, beyinde ilgili alandaki kapasitede genişleme oluşturur!.. Hangi fiilller kişiden açığa çıkarsa, o fiillerin kökeni olan hücre bloğunda büyüme, gelişme olur; o alanda faaliyet gösteren hücrelerin sayısı artar!.

“Anlamasan da ibadet et” önerisinin ardındaki gerçek budur!.

Fiîller, açılımları zorlar ve yeni kapasiteler meydana getirir…

Netice, zekâtını hangi yoldan neye dönük olarak verirsen, karşılığını da aynı yoldan, misli misli alırsın!. Maddiyata dönükse, o yoldan; maneviyata dönükse, o yoldan!.

İnsanlığın şerefi, insanın pırlanta tacı olan ilim sahibi olmak isteyenlerin bu çok önemli hususa dikkat etmeleri zorunludur!

Şunu kesinlikle biliniz ki; vermeden alamazsınız!...

İslam kitabındaki zekât bölümünü adam gibi düşünerek; ve sistem içindeki bir mekânizma oluşunu değerlendirerek okuyup anlamaya çalışın; ve zekâtla tıkanıklığınızı giderip, perdenizi kaldırmaya, kozanızı delmeye çalışın!...

Perdeyi kaldıran en önemli faktörlerden biri, VERDİKLERİNİZDİR!...

Tüm hayvanlar alıcıdır... İnsan ise verici...

Veren, Allah'tır... alan, mahluktur!...

v

“ZIT”

Zıddı olan her bir kavram kula, gayrılık anlayışıyla yaşayana GÖRE`dir.. Allah indinde "zıd" kavramı geçersizdir!.

Varlık âleminde ne görüyorsak, ne algılıyorsak, ne düşünüp tahayyül ediyorsak, bütün bunların hepsi de "Allah" ismi ile işaret ettiğimiz yüce Zât`ın ilmi ve kudreti ile, ilminde, esmâsındaki mânâların açığa çıkması sûretiyle meydana gelmede...

Yani, her şey, "şey"in varlığı – isteği - iradesi dışında; evreni meydana getiren Zât`ın, ilmi ve iradesi istikâmetinde oluşuyor.

Bütün algılanan zıtlar aynı Tek kaynaktan meydana geldiğine göre, O Tek kaynak, bütün bu zıtların fevkindedir!.

Esasen, kâinatta, mevcudatta "zıt" yoktur!. Çünkü, Allah`ta zıt yoktur!. "zıt" kavramı bize göredir!.

Burada farkedilmesi gerekli olan husus şudur:

Zulmet, nur`un zıddı değil; onun açığa çıkmaması hâlinin adıdır!.

Dalâlet, hidâyetin zıddı olarak varolmayıp; hidâyetin açığa çıkmaması halinin adıdır.

Varlıkta asıl, Allah isimlerinin işaret ettiği mânâlardır.. Bu isimlerin işaret ettiği mânâların ise zıtları varolmayıp, esas olarak bilinen ismin mânâsının açığa çıkmaması dolayısıyla algılanan o durum "zıt" diye düşünülür.

Yani, asıl olan isimlerin özelliklerinin algılayıcıya yeterli oranda açığa çıkmaması hâli, o ismin mânâsının zıddıolarak kabul edilir.

Meselâ varlıkta asıl Nur`dur.. Nur`un algılayıcıya göre yeterli oranda açığa çıkmaması halinde, içinde bulunulan durum o birime göre zulmet olarak nitelendirilir.

Zıt olarak kabul edilip de, Allah isimleri içinde yer almayan her mânâ, asâleten var olmayıp; asla göre, izâfeten var kabul edilen mânâlardır. Çünkü varlıkta var olan yapılar, varlıklarını Allah isimlerinden, yani Allah`tan alırlar ki, Allah zıt kavramlar içinde olmaktan münezzehtir!

Esmâsı yönünden;

"Allah âlemlerin Rabbı'dır"..

Fakat;

"Allah âlemlerden Ganî`dir"!.

Allah âlemlerin hem Rabbıdır ve hem de Allah âlemlerden Ganî`dir!.

Hiç bir zaman bu iki ana düsturu, prensibi unutmayacağız ve bu iki prensibe gâfil olmayacağız...

Eğer, "Allah âlemlerden Ganî`dir" kavramı ağır basarsa, "Tenzih" ağırlıklı olarak, âlemlerden ötede bir "TANRI" anlayışına kayma ihtimali doğar. Bundan dolayı da da şirk oluşur!.Dolayısıyla,

"Âlemlerin Rabbı'dır ALLAH"!... Ve, "Âlemlerden Ganî`dir"

istikametinde hem tüm mânâları ve bu mânâların fiile dönüşüş hallerini Allah'a bağlayacağız... Hem de Allah'ın bu mânâlarla kayıt altına girmekten münezzeh olduğunu vurgulayacağız..

Yani aynı anda aynı şekilde geçerli olan iki gerçekten birinde saplanıp kalmayacağız!.

Bu Allah`a ait bir realite!.

Ve...

Varlıkta da O'nun varlığı dışında bir "şey" mevcut olmadığına göre, bu senin "Nefs"ine ait olan bir realite!.

v

“ZINDIK”

“ALLAH” kavramını inkâr ederek; kendini bir birimsel yapı kabul edip, tümüyle bedene dönük zevk ve arzular peşinde, hiçbir korkusu kalmaksızın yaşayan!.

v

ZİKİR

Bilinçli bilinçsiz tüm varlıkların yaptıkları tesbih kapsamındadır...

Bilinç eseri açığa çıkan ise ZİKR hükmündedir...

Zikir, beyinde belirli anlamlar taşıyan kelimeleri tekrar etme çalışmasıdır.. Zaman ve mekânla, inançla kayıtlı değildir!..

Beyin, oluşumundan itibaren gerek galaksi içi ve gerekse galaksi dışı çeşitli güçlü merkezlerden gelen yayınlarla programlandığı için, biz beynimizi ne kadar zikir ile geniş kullanılır kapasiteye ulaştırabilirsek, o nisbette evrensel özellikleri kendimizde keşfederiz

Zikir, birinci anlamda, “ALLAH”ın belirli isimlerini ya da belirli duaları tekrar etme diye anlaşılır...

Zikir, ikinci anlamıyla ise, hatırlama, anma, üzerinde durma şeklinde anlaşılır.

Daha üst boyutta "zikir" ise tefekkürü yani derin ve kapsamlı düşünceyi doğuracak bir biçimde konunun üzerine eğilme olarak anlaşılır.

Beyindeki her tekrar, beynin kullanılır kapasitesinin o istikamette genişlemesine yol açar...

Esmâ tekrarı, tekrar edilen esmânın anlamı kapsamında meydana gelir. Kelime zikrinde süreklilik var aynı kelime frekansı üzerine...

Dua ve namaz, zikrin bir çeşididir; kezâ Kur'ân okumak ya da salâvat dahi.

Zikir, dinde yer alan en büyük ibâdet olarak nitelendirilmiştir. Niçin?..

Astroloji bölümünde, yaklaşık 15 milyar hücreden oluşan insan beyninin ancak çok cüz'î bir kısmının doğum sırasında aldığı ışınlarla faaliyete girdiğini; bundan sonra da yeni tesirlerle yeni açılımlara kavuşmasının imkânsız olduğunu dilimiz döndüğünce anlatmaya çalıştık.

Evet, beyin doğum anından sonra, dışarıdan gelen ışın etkileri ile yeni hücre gruplarını devreye sokamaz. Ancak beyindeki devreye girmemiş kapasite ilelebed âtıl durmak için varedilmiştir demek değildir bu!..

Beyinin ilk anda açılmamış hücre gruplarının bazı çalışmalar ile devreye girmesi, kapasite genişlemesi, yeni kabiliyetlerin elde edilmesi mümkündür!..

Esasen “Din” dediğimiz olayın temeli de beynin yeni bölümlerinin devreye girmesi ve bu bölümlerin çalışması suretiyle elde edilecek yeni güçler gerçeğine dayanır.

Zikir dediğimiz, «Allah»a ait bir mânânın beyindeki tekrarı olayı nedir?..

«Allah» ismini dilinizle söylediğinizi kabûl edelim. Dilde söylenen bu kelime bilindiği gibi, öncelikle beyinde hazırlanacak, sonra da dile uzanan sinirle dil hareket ettirilerek düşünülen mânânın ses şeklinde dışarıya ulaşması sağlanacaktır.

“ ALLAH kelimesinin beyinde hatırlanması” demek; bu kelimenin mânâsını oluşturan hücre grupları arasında bir bioelektiriğin akışı demektir.

Esasen beyindeki tüm fonksiyonlar, beyin hücreleri arasındaki bir bio - elektrik faaliyetten başka bir şey değildir!.. Her mânâya göre beyinde değişik hücre grupları arasında bir bioelektrik akış sözkonusudur. Bu akış neticesinde devreye giren hücre grubuna göre ortaya sayısız mânâlar çıkmaktadır.

Beynin tüm fonksiyonları hep bu hücre gruplarının oluşturduğu sayısız krozmanlar neticesinde gelişmektedir. 15 milyar nöron ve her bir nöronun 16 bin nöronla bağlantısı. Ve bunların sayısız işlevi!.. (fetebarekAllâhu ahsenül halikîn!..)

Hormonların bu alandaki fonksiyonları ise bilebildiğimiz kadarıyla, hücrelerin kimyasal yapısını etkileyerek, bio-elektriğin akış hızını ve yönünü kanalize ederek değişik anlamlar taktığımız oluşumları meydana getirmesi!..

Her an sayısız takım yıldızlardan gelen değişik frekanslı ışınlar. değişen açılar dolayısıyla beyin üzerinde meydana gelen sürekli değişik kozmik etki ve bunun sonucu bio-elektrik akış, mevcût potansiyelin her an yeni gelenler istikâmetinde sürekli yeni mânâlar oluşturacak şekilde faaliyeti.

Esasen beyin için uyku diye bir olay sözkonusu değil!.. Beyin, anlattığımız istikâmette sürekli olarak çalışmada ve sürekli olarak tesir almada.

ZİKİR, bize göre, dünyada bir insanın yapabileceği en yararlı çalışma türüdür.

v

ZİKİR, YALNIZCA “ALLAH’I ANMA” MIDIR?!

ZİKİR, “Allah’ı anma” diye her ne kadar tercüme edilirse de, böyle bir tercüme son derece yetersizdir.

1-ZİKİR, beyinde tekrar edilen kelimenin mânâsı istikâmetinde, beyin kapasitesini arttırır.

2-ZİKİR, beyinden üretilen dalga enerjinin RUH’a, yani halogramik dalga bedene yüklenmesini ve böylece ölümötesi yaşamda güçlü bir RUH’a sahip olunmasını sağlar.

3-ZİKİR, tekrar edilen mânâlar istikâmetinde beyinde anlayış, idrak ve o mânâların hazmedilmesi gibi özellikleri geliştirir.

4-ZİKİR, Allâh’a yakîn sağlar.

5-ZİKİR, ilâhî mânâlar ile tahakkuku temin eder.

İşte, birkaçını saydığımız bu özellikler dolayısıyla Kur’ân-ı Kerîm de ZİKİR son derece övülen bir çalışma olarak belirtilmiş; ve bu konuda ZİKRE önem vermeyenler şiddetle uyarılmışlardır:

“RAHMAN’IN ZİKRİNDEN YÜZ ÇEVİRENE ŞEYTAN MUSALLAT OLUR VE ARKADAŞI OLUR. SONRA GERÇEKLERİ SAPTIRIR VE ONU HİDÂYETTEN UZAKLAŞTIRIR. ONLARSA BU DURUMDA HÂLÂ HİDÂYETTE OLDUKLARINI SANIRLAR.” (43-36/37)

“ŞEYTAN ONLARI İDARESİNE ALMIŞ, ALLAH’I ZİKRETMEYİ UNUTTURMUŞTUR. ONLAR ŞEYTANIN GRUBUDUR. ŞEYTANA TÂBİ OLANLAR HÜSRANA UĞRAYACAKLARDIR.” (58-19)

“ALLAH’I ÇOK ÇOK ZİKREDİN” (33-41)

“HER KİM, BENİM ZİKRİMDEN YÜZ ÇEVİRİRSE ONA DAR BİR GEÇİM VARDIR VE ONU A’MÂ OLARAK HAŞREDERİZ” (20-124)

“BENİ ZİKRETTİĞİNİZDE SİZİ ZİKRETMEKTEYİM” (2-152)

“EĞER KULLARIM SANA BENİ SORARLARSA, BEN YAKINIM. BANA DUA EDENİN DUASINA İCABET EDERİM” (2-186)

“ALLAH ZİKRİ, EKBERDİR” (29-45)

ZİKİR’in insana ne kadar büyük yararları olduğuna bakın Hazret-i Rasûl Aleyhi’s-selâm nasıl işaret ediyor:

“Allah katında çalışmaların en sevimlisi hangisidir?... sorusuna cevap:

Dilin, Allah’ı zikretmeye devam ettiği halde ölmendir”!.

“Size çalışmalarınızın en hayırlısını, Allah indinde en temiz olanını, derecelerinizi en fazla yükseltenini ve sizin için altın ve gümüş infak etmekten, düşmanlarınızla savaş meydanında karşılaşıp boyun vurmanızdan ve onların sizin boyunlarınızı Allah yolunda vurmalarından daha hayırlı bir çalışmadan haber vereyim mi?..

İşte o, Allah’ı ZİKRETMEKTİR.”

“Allah’ın azâbından, Allah’ı ZİKİR etmekten daha fazla hiç bir şey kurtaramaz.”

“Allah katında kıyâmet gününde kulların hangisinin derecesi daha faziletlidir; sorusuna şu cevabı verdi:

Allah’ı çok ZİKİR EDENLER.”

Soruldu ki, “Yâ Allah yolunda cihâd eden gazinin ki?”...

Buyuruldu:

“Kâfirler ve müşrikler içerisinde kılıcı ile kırılıncaya kadar ve kana bulanıncaya kadar savaşsa da, şüphesiz ki, Allah’ı çok zikredenlerin derecesi, ondan daha faziletli olur.”

“Kul, şeytandan ANCAK, Allah’ı ZİKRETMEKLE korunur!..”

“Sahip olduklarınızın en faziletlisi, Allah’ı zikreden dil, şükreden kalp, imanında yardımcı olan eştir.”

“Allah’ı ZİKREDEN ile etmeyenin benzeri, diri ile ölü gibidir!..”

“Allah’ı o kadar çok zikredin ki, insanlar size “deli mi bu!” desin!..”

“Münafıklar size, “gösteriş için yapıyorsunuz” diyecekleri kadar çok Allah’ı zikrediniz.”

“Müferridûn geçti!.. Buyruğuna soruldu, ”kimdir müferridûn?” diye.

“Allah’ı çokça zikretmeye düşkün olanlardır. Zikir, onların ağırlıklarını hafifletir. Böylece kıyâmet günü de hafif olarak gelirler”

“ŞEYTAN, ağzını Ademoğlunun kalbine koymuştur. O Allâh’ı zikrettikçe şeytan çekilir. Gaflete düşüp zikri bırakınca kalbini yutar!.”

Bu hâdis-i şerîf teşbih yani benzetme yollu bir anlatımdır... Kişi Allah’ı zikrettikçe, Cinler ondan uzak dururlar ve ona vesvese vererek düşüncelerini bulandıramazlar; ama zikir terkedilince, cinler onun beynini istedikleri gibi etkileyerek hüküm altına alır, mânâsınadır.

“Allah’ın bir kula verdiği en faziletli şey, ona ZİKRİNİ ilham etmesidir.”

“Hiç bir sadaka Allah’ı zikretmekten daha faziletli değildir.”

“Cennetlikler hiç bir şeye üzülmezler ancak, dünyada iken ZİKİRsiz geçen anları hariç!..”

“Kim Allah’ı çok zikretmezse imandan uzaklaşır.”

“İnsan, üzerinden geçip de, içinde Allah’ı zikretmediği her an dolayısıyla kıyâmette büyük pişmanlık duyar.”

“Herhangi bir topluluk, bir mecliste toplanır, Allah’ı zikretmeden dağılırlarsa, bu meclis kıyâmet gününde kendileri için bir pişmanlık olur!..”

“Kim Allah’ı çok ZİKİR ederse, münâfıklıktan uzak olur!..”

İşte bunlar gibi daha pek çok Rasûlullah Aleyhi’s-selâm hadîs-i şerîfi bize ZİKİR konusunda büyük uyarıda bulunmaktadır.

v

ZİKİR NİÇİN ÖNEMLİ?

Sen, Allah`ın ilminde, O`nun güzel isimlerinin özellikleriyle yaratıldığın için, Allah isimlerinin işaret ettiği mânâlar, özellik olarak senin beyninde açığa çıkmaktadır.

Allah`ın güzel isimlerini beyninde tekrarladığın zaman, bu isimlerin özelliklerinin beyninde daha da gelişmesini sağlamış olursun..

Zikirde esas olan ; beynin kendi içinde bu dalgasal faaliyeti tekrar ederek, yeni hücre gruplarını o dalga boyu istikametinde programlamasıdır...

Zikrin, beynin çalışan bölümünün kapasitesini, zikredilen mânâ istikametinde arttıran bir çalışma sistemi olduğunu; Türkiye ve Dünyada ilk defa, l986 yılında yayınlanan “İNSAN ve SIRLARI” isimli kitabımızda; daha derinliğine detayları ile de “DUA ve ZİKİR” isimli kitabımızda açıkladık..

Zikrin, yani kelimelerin beyindeki tekrarının, beyinde yeni hücre bloklarını devreye sokma çalışmaları olduğunu tasdik eden ilk bilimsel makale ise 1993 yılı aralık ayında Dünyanın en ünlü bilim dergisi olan “Scientific Amerikan”da John Horgan imzasıyla yayınlandı... Uzun yıllar yapılan yoğun laboratuvar çalışmaları sonucu açıklanıyordu bu makalede.. Sonuç, her yeni öğrenilen ve tekrarlanan kelimeler, beyinde o zamana kadar boş-âtıl duran hücre guruplarını devreye sokarak beynin çalışan kapasitesini arttırıyordu!..

Siz, Allah`ın belirli isimlerini beyninizde, bir süre, belirli bir düzen içinde tekrar ettiğiniz zaman, otomatikman beyninizde o anlam doğrultusunda bir kapasite oluşuyor; böylece kişiliğinizi o anlam istikametinde geliştiriyorsunuz!

İster inançlı olun, ister inançsız, bu hiç farketmiyor!.. Çünkü bu Allah`ın Sistem ve düzeni!.. SİSTEMİN ve düzenin işleyişinin sizin inançlarınızla hiç alâkası yok!.

Bu konunun anlaşılamayışının en büyük sebebi, Allah’ın güzel isimlerinin işaret ettiği mânâlardan oluşmuş bir formül olduğunuzun farkında olmayıp; ibadeti ötenizdeki bir tanrıyla ilişkiler zannedişiniz !..

Oysa, Ahmed Yesevî`den Yunus Emre`ye, Abdulkadir Geylanî`den İmam Gazalî`ye, Hacı Bektaş Velî`den Erzurumlu İbrahim Hakkı`ya, Mevlâna`ya kadar her gerçeğe ermiş zât, Allah`ın insanın “Hakikat”ında olduğuna dikkati çekmiş; ötendeki tanrıya değil, özündeki Allah`a yönelip O`nu keşfetmeye çalışmanın zorunlu olduğu gerçeği üzerinde durmuşlardır..

Nitekim, zikirden amaç da ötendeki bir tanrıyı hoşnud etmek değil; beyin kapasiteni ve buna bağlı olarak anlayış ve idrak kapasiteni arttırarak, özündeki Allah`ı tanımak; o güzel isimlerin anlamlarının sende kuvvetli olarak açığa çıkmasını sağlıyarak “hilâfet sırrını” yaşamaktır!..

ZİKİR çalışması içinde, zikirle açılan ek kapasitesinin değerlendirilmesi sırasında yoğun olarak İLME ağırlık verilmesi ve artan kapasitenin İLİM ile değerlendirilmesi şarttır. Aksi halde bu kapasitenin cinnî ilhamlar istikâmetinde programlanması söz konusu olabilir ki; bu da hiç iyi olmaz.

Ayrıca bu tür zikirler sırasında kitabın girişinde yazdığımız CİNLERE KARŞI KUR’ÂN ’DA ÖĞRETİLEN KORUNMA DUASININ yapılması son derece yararlı olur.

İslâm camiâsında genellikle RUHÂNİYETİ arttırıcı zikirlere devam edildiği için; mâneviyatı son derece güçlü sayısız insan yetişmesine karşın; dünya ilimlerine dönük beyinler çok az çıkmıştır!.. Şayet beyin sistemli bir şekilde dünya bilimlerine yönelik bir biçimde zikir ile takviye olunsa idi, elbette ki o yönde gelişmiş üst düzey beyinler de çıkardı.

Ancak, ne var ki, “yarın zorunlu olarak terkedeceğin şeye, bugün sahip çıkarak, kendini, o şeyi terketmekten ileri gelen azâbdan koru” düşüncesinde olan İslâm camiâsı, dünyaya fazla bir değer vermemiş ve o yolda kendini fazla yormamıştır.

Önce anlaşılması son derece kolay olan şu misâli verelim.

Size son derece kıymetli mücevherle dolu bir kasa veriyorlar ve diyorlar ki.

Şayet anahtarını elde edersen, bu kasayı açabilirsin, içindeki her şey senin olabilir.Soruyorsunuz:

Peki anahtar nedir, nasıl açabilirim?..

Cevap;

Ucu özel bir şekillendirmeye tabi tutulmuş demirdir anahtar. Elde etmek içinde şu kadar pahasını ödemek zorundasın.

Diyorsun ki, kasa nasıl olsa bende!.. O kadar paha ödeyeceğime, alırım bir demir, alırım bir ege; çenterim demiri olur anahtar!..

Ama ne çare ki, bir ömür boyu demir çentseniz, o kasanın özel kilit şifresine uygun anahtarın bir benzerini yapamazsınız. Ve bu yüzden de kasanızı açıp içindeki çok kıymetli mücevherlere kavuşamazsınız. Ta ki, pahasını ödeyip özel şifresi için yapılmış anahtarı elde edene kadar.

Unutmayalım ki, her kilit ancak şifresine uygun anahtar ile açılır.

İşte bu misâlde olduğu üzere, her beynin kendine özel bir formüle ihtiyacı vardır ki çok kısa sürelerde büyük gelişmeler elde etsin. Ama bunun için de elbette, bu konudan anlayan, bu konu hakkında bilgi sahibi kişiyi bulmak zorunluluğu mevcuttur.

Bu devirde böylesine ehil kişiyi bulmanın çok zor olduğunu düşünerek bu kitapta, bize ihsan olunan ilim ölçüsünde, elden geldiğince çeşitli zikir formüllerinden sözedeceğiz. Ki bunlar bizâtihi tecrübelerimize göre son derece yararlı olmuşlardır.

Dileyen bu zikir formüllerini bir süre kendi üzerinde dener, fayda görürse devam eder, fayda bulmazsa da genel zikirlerle ruhaniyetini geliştirme yolunda çalışmalarına devam eder.

v

ZİKİRLE BEYİN KAPASİTESİNİ

ARTIRMANIN ÖLÜMÖTESİNDEKİ YARARI NEDİR?

Beyin ne düzeyde açılır ne düzeyde gerçekleri görmeye geçerse; o açılımı aynen dalga bedene yâni ruha yükleyeceği için ve ruh da beynini yitirdikten sonra asla yeni bir kayıt alamıyacağı için Dünyada açılmayan beyinlerin meydana getirdiği «ruhlar için ölümötesi yaşamda asla açılma imkânı yoktur!»

Bir an düşünün...

Milyarlar ve milyarlar sürecek ebedî denen bir yaşam!.. Ve siz bu yaşam için gerekli olan potansiyeli ancak şu son derece kısıtlı olan dünya hayatında beyninizi değerlendirebildiğiniz oranda elde edebileceksiniz!..

Şayet bunun ne demek olduğunu düşünemiyorsanız. Elbette ki size söyliyecek başkaca bir sözümüz yok!..

Evet, zikrin birinci yönünden bahsederken, beynin ürettiği bioelektrik enerjinin, bir tür dalga enerji biçiminde ruha yüklenmesidir, dedik!..

Şimdi gelelim zikrin ikinci tür yararına

«Cennet ehlinin çoğunluğunu BÜHL kimseler teşkil eder»

buyruluyor.

«Bühl» kelimesi Arapçada «saf» kişiler anlamında kullanıldığı gibi «ahmak» anlamına da gelebiliyor.

Nitekim Hazreti İsâ Aleyhis-selâm’a ait olduğu söylenen şu sözde bu mânâ çok açık görülmektedir:

«Allah devâsı olmayan tek dert yaratmıştır, o da «BÜHL»lüktür!..» Yâni, «ahmak»lıktır!..

Evet, cennete girenlerin çoğunluğunu «saf» vatandaşlar teşkil edecektir!.. amennâ ve saddakna!.. Niye bu böyle?..

Çünkü cennet ehlinin çoğunluğunda ilâhi rahmete nâil olma neticesinde, beyinlerinde dünyanın manyetik çekim alanına karşı koyacak olan «antiçekim dalgalarını» üreten devre açılmış ve cennete gidebilecek güce nâil olmuşlardır. Ancak ne var ki, oralardaki sonsuz ve sayısız nimetleri değerlendirebilecek üst düzey kapasiteye ulaşabilmek için yeterli çalışmayı yapmamışlardır!.. Cennette, dünyadan bildikleri sayısız zevkler ve bunların daha değişik türleri içinde ebedî bir yaşam süreceklerdir.

Oysa Allah'a yakınlık kazanmışların (mukarreblerin) cennetteki yaşamlarını normal beyinlerin tahayyül bile etmesine imkân yoktur!..

Bunu basit bir misâl ile açıklamaya çalışayım.

Bir insan tüm yaşamı boyunca düşünüyor, taşınıyor, araştırıyor her şeyini feda ediyor ve sonunda bir anda ömrünü feda ettiği konu kendisine açılıyor ve o şeyi keşfediyor!.. Bir yaşamı harcadıktan sonra keşfedilen o şeyin değerini ve o kişinin sevincini gözlerinizin önüne getirmeye çalışın!..

Şimdi düşünün ki beyni üst düzeyde çalışma kapasitesine erişmiş biri. Sayısız yepyeni mânâlara yol açan ışınları değerlendirebilecek bir düzeye erişmiş; sürekli yeni yıldızlarla, ya da bir diğer ifade ile bu yıldızlardaki meleklerle rezonansa girebilen bir beyne sahip!.. Her an yepyeni şeyler alıp bunları değerlendiriyor ve sonsuza dek sürekli artan bir biçimde bu gelişmeyi tadıyor!.. Bilmem anlatabiliyor muyum?..

v

ZİKİR GÜCÜNDEN MAHRUM BEYİNLER!

Zikir yapmamak, genelde çoğumuzda mevcut bulunan, en büyük eksikliktir... Zikir gücünden mahrum beyinler ise kolaylıkla CİN'lerin etkilerine açık duruma gelmektedirler...

İnsanın, şeytana tâbi olması, ifadesiyle anlatılan bu olay zannedildiğinden çok çok daha büyük boyutlarda önemli olan bir durumdur..

İnsanların EKSERİYETİNİN, cinlerin hükmü altında olduğunu şöyle vurgulamaktadır, Kur'ân-ı Kerîm:

«Ey cİn topluluğu, insanların EKSERİYETİNİ hükmünüz altına aldınız!.» (6-128)

Günümüzde kendilerini "uzaylı varlıklar" olarak insanlara takdim eden ve genelde «uzaylılar» olarak kabul edilen "cinler"e karşı insanın yegâne savunma mekânizması «zikir»dir!...

Onlara karşı okunacak "zikir"yani "dualar" ise Kur'ân-ı Kerîm’de şöyle öğretilmektedir:

«Rabbi enniy messeniyeş şeytanu binusbin ve azaba... Rabbi euzü bike min hemezatiş şeyatıyni ve euzübike rabbi en yahdurun» (Sad 41-Mü'minun 97/98)

Bugün hücrebilimciler, beyin kullanılır kapasitesinin yalnızca ZİKİR ile arttırılabileceğini çok iyi biliyorlar...

Ruh gücümüzün beyin kapasitemiz kadar olacağını da biz artık idrak ettik...

Öyle ise, ne kadar bu konuda kendimizi geliştiriyoruz?

v

ÖZEL ve GENEL ZİKİRLER

ZİKİR birkaç çeşittir.

Önce ikiye ayrılır:

1. Genel zikir.

2. Özel zikir.

GENEL ZİKİR, gene ikiye ayrılır:

A. Ruhaniyet zikri

B. Özel gayeye yönelik zikir

ÖZEL ZİKİR de ikiye ayrılır:

a- Özel gayeye yönelik zikirler

b- Kişiye özel, zikirler

Demiştik ki, belirli kelimelerin veya kelime grublarının beyinde tekrarının adıdır ZİKİR.

Yapılan her zikirde, ne kelime olursa olsun, beyinde belirli bir frekansta dalgaboyu üretilerek, beynin görev dışı olan hücreleri, o frekansla programlanır..

Şayet CİNNİ ilhamla gelmiş bir kelime ya da budistlerin meşhur "om" kelimesi gibi bir zikir yapılırsa; kişinin beyninde o istikâmette bir gelişme sağlanır ve insan farkında olmadan CİNLER ile rezonansa girerek bir takım ilhamlar almaya başlar. Ve bunun sonunda, verilen ilhamlara göre, kendini, UZAYLI veya EVLİYA, veya MEHDI veya NEBİ veya ALLAH olarak görüp; çeşitli mantıksal bütünlükten uzak fikirler içinde heba eder.

Buna karşılık bir de İslâmi kaynaklarca öğretilen GENEL ZİKİRLER vardır ki; bunlar tamamiyle, kişinin RUH gücünün artmasına ve RABBINA yaklaşmasına vesile olur. Bu GENEL ZİKİRLER'e hemen bir iki misal verelim.

"Subhanallâhi ve bihamdihi"

"Subhanallâhi velhamdulillâhi velâ ilâhe illallâhu vallâhu ekber"

"Lâ ilâhe illallâhu vahdehû lâ şerîke leh"

"Lâ ilâhe illallâhul melîkül hakkul mubîn"

"Subbûhun Kuddûs Rabbul melâiketi ver Ruh"

Bir de GENEL ZİKİR klasmanı içinde yer alan "Özel gayeye yönelik" zikirler vardır. Bunlar, ilim talebine yönelik, kusurunu itirafa ve bağışlanmaya yönelik, zikirler gibi. Hemen bunlara da misal verelim:

"Rabbî zidniy ilma"

"Lâ ilâhe illâ ente subhaneke inniy küntü minez zâlimîn"

"Rabbic'alniy mukıymes selâti ve min zürriyetiy"

ÖZEL ZİKİR, esas olarak kişinin durumunu çeşitli yönlerde geliştirmeyi hedef alan, özel gayeler istikâmetinde gelişmeyi amaç edinen zikirlerdir.

ÖZEL ZİKİRLER esas itibariyle kişinin beyin programına, yani kendine has özellikleri, karakteristiği, kişisel arzu ve hedeflerine göre düzenlenen zikir formülleridir. Bu zikir terkipleri, belirli âyet ve hadîslere dayanan dualar ile, o kişide kısa sürede gelişme sağlayacak ilâhî isimler grublarından oluşur.

Tarikâtlarda verilen zikir formülleri günümüzde genellikle hep GENEL ZİKİR kapsamında olduğu için; gelişme sürecini de 30-40 yıl gibi çok uzun zaman dilimlerine yaymaktadır.

Oysa bu özel zikir formüllerini deneyenler, kendilerinde bir-iki sene gibi, çok kısa süreler içinde büyük gelişmeler hissetmektedirler.

ÖZEL ZİKİRİN, özel gayeye yönelik bölümünde yer alan bazı zikirlere misal vermek gerekirse, bu konuda şunları söyleyebiliriz numûne olarak:

"Allahumme inniy es'eluke hubbeke"

"Allahumme elhimniy rüşdiy"

"Kuddûs-üt tâhiru min külle sûin"

ÖZEL ZİKİR bölümündeki (b) şıkkında yer alan kişiye özel zikirlere gelince ise.

MÜRÎD - KUDDUS - FETTAH - HAKÎM - MÜ'MİN - RAHMAN - RAHÎM - BÂSIT - VEDUD - CÂMİ – RÂFİ

Ve daha bunlar gibi değişik Allâh'ın isimlerinden oluşur.

Kişinin beyin programının ihtiyaç gösterdiği bir biçimde; kişiye özel sayılar ile bunlar formüle edilerek çekilir. Ve kişi üzerinde kısa sürede tesiri açığa çıkar.

v

NEDEN “ESMÂ” ZİKRİ?

İslâm’daki «zikir» kelimeleri olan Allah’ın isimleri, esas olarak varlıkta yürürlükte olan mânâlardır ve beyinde de bu mânâları ortaya çıkartıcı devreler zaten kozmik plandan düzenlenmiştir. Siz bu kelimeleri tekrarlayarak, beyninizin kozmik plana göre bir tür frekans ayarlarını yaparsınız ve evrensel mânâlar ile iletişim içine girersiniz!.. Meleklerle görüşmeye başlarsınız!..

İslâm’daki «Allah isimleriyle» zikir, sizde Allah’a yaklaşma ve O’ndaki sayısız özellikler ile bezenme hali oluştururken; bunun dışındaki kelime tekrarlarının beyninizde oluşturacağı hassasiyet - alıcılık sadece «cin»lerle bağlantı kurmanıza sebebiyet verir. Bu da neticede onların sayısız şekillerde sizi aldatmalarına ve sizin de hiç farkında olmadan onların hükmü altına girmenize yol açar.

Öyle ise her hâli ilâhî mânâları zâhire çıkarmak suretiyle zikirde olan varlıklar ile oluşturulan bağlantılar o zikrin bize yansımasına yol açacaktır. Ki bu da canlılar olan yıldızlarla oluşur.

Siz hangi ismin mânâsına dönük olarak «zikir» yaparsanız; yâni, Allah'ın «esmâi hüsnâsı» tâbiriyle işaret edilen Allah'ın hangi ismini tekrar ederseniz, beyninizde o mânâ yönünden bir kapasite genişlemesi sözkonusu olur.

Beyindeki her tekrar, beynin kullanılır kapasitesinin o istikamette genişlemesine yol açar...

Esmâ tekrarı ise, tekrar edilen Esmâ’nın anlamı kapsamında meydana gelir...

Özel zikirler, kişiye has, Allah'ın isimlerinden ibaret olan zikirlerdir.

Allah'ın çeşitli isimleri, değişik kuvvetlerde, ayrı ayrı, kişiye has formüllerle, beyinlerde açılımlar oluşturmuştur. Siz genel zikir klasmanında bir zikir yaptığınız zaman, her ismin mânâsı eşit kuvvetle tesir alır ve hepsi de aynı oranda gelişme gösterir.

Oysa, meselâ «MÜRÎD» isminin mânâsı diğerlerine göre daha az nisbette aşikâre çıkmış ve bundan dolayı da iradesi zayıf olan, bildiğini tatbik edemeyen bir beyin sözkonusu olduğundan; siz genel zikirlerle olaya yaklaşsanız, hepsi aynı nisbeti koruyarak güçleneceğinden, bu ismin mânâsı yönünden kolay kolay netice alamazsınız!..

Ama buna karşılık, siz direkt olarak «MÜRÎD» zikriyle olayın üstüne gittiğiniz zaman; kısa sürede görürsünüz ki, kişi «irade» yönünden, yâni bildiğini tatbik etme yönünden büyük mesafeler alır.

İnsanların cehennemde azâp çekmelerinde en büyük faktör, kendilerindeki irade gücünü kullanmayışlarıdır!.. Bunun temelini de beyinlerinde "MÜRİD" isminin zayıf açılmış olması teşkil eder. "MÜRİD" isminin zikri "irade" sıfatını güçlendirir.irâde gücünün kullanılması da tatbiîki ilme bağlıdır!

Bu irade konusunda olduğu gibi, cimrilik konusunda, yumuşaklık konusunda, ilim konusunda, kısacası hemen her konuda böyledir.Ancak bunun için de bu zikri veren kişinin, karşısındakinin beyin yapısını çok iyi bilmesi gerekir.

Yâni, O kişinin genel beyin programında hangi burçların ve hangi planetlerin pozisyonu nelerdir?.. Hangi isimlerin mânâları bu şekilde hangi nisbetlerle açılmıştır?..istidadı hangi konulardadır?.. Gibi soruların cevablarını bilip, kişiye özel zikrin verilmesi gerekir!..

Allah adıyla işaret olunanın İRADE sıfatının ismi olan "MÜRÎD" ismi zikredildiğinde, kişinin beyninde boş duran hücreler, bu ismin frekansında programlanarak devreye girdiği için; bir süre sonra o kişide İRADE gücünün arttığı ve eskiden başaramadığı bir çok şeyi başardığı görülür.

Ancak hemen burada kesinlikle idrâk edilmesi zorunlu bir husus da vardır ki, o da şudur:

Herkesin beyin yapısının kendine has bir orijinalitesi vardır ve bu tür "esmâ" yani Allah'ın isimlerine dayalı zikir türünde, mutlaka bu işin ehlinden bilgi alma zorunluluğu vardır!..

Kendi aklına geldiği gibi ZİKİR yapmak, farkında olmadan CİNLERİN İLHAMIYLA ZİKİR yolunu açar ki; kişinin bilinçsizce kendini cinlere teslim etmesine sebeb olabilir.

Nitekim, bu yüzden bazı evliyâullah, "Aydınlatıcısı olmayanın, aydınlatıcısı şeytan olur" demişlerdir.

Evet, esas itibariyle ham, yani programlanmamış olan beyin hücrelerini, ZİKİR yoluyla, erişilmek istenen gaye istikâmetinde programlayarak eskisinden çok daha güçlü çalışan bir beyne sahip olunabilir.

ALLAH"ın "İRADE" sıfatının adı olan "MÜRÎD" ismini zikrettiğiniz zaman; terkibinizdeki bu ismin manâsı güçlenir; beyninizdeki "İRADE" fonksiyonu daha kapsamlı olarak faaliyete geçer ve eskiden iradeniz zayıf olduğu için başaramadığınız bir çok şeyi rahatlıkla başarabilirsiniz.

Ya da "HAKÎM" ismini zikretmeniz, sizin bir süre sonra, her şeyin hikmetini, sebebini, neyin niçin olduğunu anlamanıza yol açar. Eskiden bağlantısız sandığınız, gereksiz olduğunu düşündüğünüz pek çok şeyin aslında bir sistem içinde birbiriyle bağlantılı olarak yer aldığını idrâk edersiniz.

Yani, "ALLAH ismi zikri; fizikteki bileşik kaplar sistemindeki gibi, bütün isimleri eşit oranda yükseltirken; "İSİMLER zikri” ise sadece kendi cinsinden olan terkibinizdeki manâyı güçlendirir. Ve bu yüzden de kişide çok kısa sürede önemli gelişmeleri farkedilir hâle getirir.

İşte bu sebebledir ki, biz, kendinde kısa süre içinde gelişme görmeyi arzu edenlere, "İSİMLER" zikri tavsiye ederiz.

Bizim tavsiye ettiğimiz zikirlerin, herhangi bir tarikat zikri ile alâkası aslâ yoktur!..

Târikatsız ya da hangi târikattan olursa olsun; kişi bu zikirleri yaptığı zaman, birkaç ay içerisinde neticelerini görmeye başlar!..

Bu arada tavsiye etmekte olduğumuz isimlerle ilgili olarak biraz bilgi vermek istiyorum. Ki, ne yaptığının bilincine ermek isteyenlere yararlı olur umarım!..

Önce ilk tavsiyem olan "MÜRÎD" isminden sözedeyim.

"MÜRÎD" ismi, "ALLAH" adıyla işaret olunanın "İRADE" sıfatının adıdır!..

Bizim tüm boyutları ile varlığımız önce Allah'ın sıfatlarıyla meydana gelmiştir!..

Hayat, sıfatıyla, hayatımız; bedenlerimiz içinde bulunduğu boyuta göre "BÂİS" ismi hükmünce yeni özelliklerle yeni yapıyla meydana gelse dahi; sonsuza dek devam edecektir.

"ALÎM" ismi gereğince bir bilincimiz ve ilmimiz mevcûttur.

"MÜRÎD" ismi sonucu olarak "ALLAH'IN İRADE SIFATI" bizden ortaya çıkar ve "İRADE" sahibi olarak algılanırız.

"SEMÎ" sıfatıyla algılayıcılık kazanır, "BASÎR" sıfatıyla görür idrâk ederiz. "KELÂM" sıfatı bize "İFADE" yeteneği kazandırır ve bütün bunlar hep "KUDRET" sıfatının bizden ortaya çıkışı dolayısıyladır ki, bütün bunları yapacak "KUDRET" bizde görev yapar!..

"MÜRÎD" ismi, bildiğimiz kadarıyla ilk defa olarak bize açılmış, bir "sır"dır!.. Bizden evvel, hiç kimse bu ismin zikrini yapmamış ve başkalarına da tavsiye etmemiştir. Hatta din ve tasavvufla uğraşan pek çok kişi, bu ismin varlığını bile bilmez; çünki kitaplarda daima diğer sıfatların isimleri yazılır da; "İRADE" sıfatının ismi yazılmaz!.. Muhakkak ki bu da Allâh'ın bir hikmeti sonucudur.

"MÜRÎD" ismi, yaptığımız çeşitli çalışmalar sonucu olarak müşahede ettik ki, insanda en süratli gelişmeyi sağlayan bir güce sahip!.

Hemen hepimiz, pek çok şeyi biliriz de, bir türlü bu bildiklerimizi uygulamaya koyamayız. Bunun da gerçekte tek bir sebebi vardır, İRADE ZAYIFLIĞI!..

İşte bu irâde zayıflığının çaresi, anladığımız kadarıyla "MÜRÎD" isminin zikredilmesidir. Bu ismin zikredilmesi sonucu, kişinin ilgi duyduğu konuya karşı irâdesi güçlenmeye başlıyor ve eskiden bilip de tatbik edemediği pek çok şeyi kolaylıkla tatbik edebilir hâle geliyor.

Meselâ diyelim ki içkiyi bırakamıyor; TASAVVUF EHLİNE KESİNLİKLE YASAK OLAN SİGARAYI BIRAKAMIYOR; veya istediği gibi ibâdet edemiyor; yahûd kendini ilme verip kararlı bir biçimde ilim çalışamıyor; işte bu durumda bu zikir, kişinin irâde gücünü arttırdığı için, kolaylıkla bunları başarabiliyor.

Ancak bu isimden bahsederken, şunu da kesinlikle belirteyim. Nasıl ilâçların belirli dozajları varsa, "İSİMLER" zikrinde de belirli rakkamların üstüne kesinlikle çıkılmamalıdır.

"İSİMLER" zikri insan bünyesinde, beyninde, sürekli takviye yapar!..

Nasıl, Diabet yâni şeker hastalığında, şekeri tüketmek için ensülin yeteri kadar verilmediği için dışardan takviye alınırsa; terkedildiği zaman bünye derhal kendi orijinini yaşarsa. Aynı şekilde, Zikre devam edildikçe de, mânâsı ister bilinsin ister bilinmesin; inanılsın inanılmasın, hükmünü icra eder. Tecrübelerimize göre, zikir bırakıldıktan sonra onbeş gün içinde bünye eski normal haline döner!.

Burada kesinlikle anlamamız gereken bir husus da şudur!..

Siz asla ötedeki, yukarıdaki bir TANRI'yı zikretmiyorsunuz!..

Siz, varlığınızın her zerresinde tüm varlığıyla mevcût olan SONSUZ - SINIRSIZ ALLAH'ın bazı sıfat ve isimlerinin sizde açığa çıkmasını, sağlama yolunda bir çalışma yapıyorsunuz. Ve ancak algılayabildiğiniz nisbette, gerek kendinizde ve gerekse çevrenizde, Allâh'ı tanıyabilirsiniz!.

İşte bu sebeplerden dolayıdır ki, "MÜRÎD" ismi, bize göre, kişinin ALLAH'I tanımasında en süratli yoldur. Ancak bu tanıyışı Allah'tan "Hazmı ile" taleb etmek gerekir. Zira, "hazımsızlık" insanın başına olmadık işler açar!..

"MÜ'MİN" ismine gelince. Bu isim kişinin "İMAN NURU"na kavuşmasına vesile olur. "İMAN NURU" ne demektir?.

İnsan, tüm ömrünü şartlanma yollu, şartlanmaların kendi bünyesinde oluşturduğu mantık düzenine göre geçirir. Ve bu şartlanmalarının oluşturduğu mantığının kabul edemediği şeyleri de bir türlü özümleyemez ve reddeder.

İşte "imân nûru" bir kişide oluştu mu, artık o kişi mantığına ters düşeni reddetmeyi bırakarak, o şeyin olabilirliğini araştırmaya başlar. Zihin kapasitesinin ötesinde bir şeyler olabileceğini düşünebilir. Her şey benim bildiğimden ibarettir, en büyük benim, benim bilmediğim olamaz, mantığımın kabul etmediği şey yoktur, izansızlığından kurtulup, yeniye, ileriye, algılayamadığına açık bir hale gelir.

İşte bu algılayamadığını inkâr etmeyip, olabilirliğini düşünme ve inanma hâlini "İMAN NURU" diye tanımlarız.

İnsanı sürekli yeniye, ileriye, bilmediklerine, algılıyamadıklarına açık bir hale getiren özellik "İMAN NURU"dur!..

"FETTAH" isminin zikri, insanda açılımlar yapar!.. Hem zâhîri problemlerin çözümlenmesi yönünden, hem de "BÂTIN" kapanıklıkların açılması fetholması cihetinden!

"KUDDUS" isminin zikri, insanın tabiatından, benliğinden kurtulması yönünden çok faydalıdır. İnsan, şartlanmaları ve doğası gereği olarak, kendini içinde yaşamakta olduğu fizik beden zanneder!..

Tıpkı, 65 model şevrole otomobilin direksiyonunda oturup da, kendini otomobil sanan sürücü gibi!.. Sorarsınız, kimsin sen; der, 65 model şevroleyim!.. Bir türlü aklı almaz, kendisinin otomobilden ayrı bir varlık olduğunu ve bir süre sonra arabadan çıkıp gidebileceğini!..

İşte aynaya bakıp, ben bu bedenim diye düşünen kişiler de, şayet farkedemiyorsa bir süre sonra bu bedeni terkedip yaşamına değişik bir boyutta o boyuta özgü bir bedenle devam edeceğini. durum biraz vahîm demektir!..

İşte "KUDDUS" ismi, insanın aslının kudsî bir varlık olduğunu, madde ve ruh ötesi bir bilinç varlık olduğunu farketmesine yarayan isimdir.

"REŞÎD" ismi insanda "RÜŞD" halinin oluşmasını sağlar.

Fizik bedende "rüşd" bir tanımlamaya göre, "bülûğ" ile başlar; çünki o zaman cinsiyet hormonları faaliyete geçerek zihinsel fonksiyonlarda "aklı" güçlendirir; ve aynı zamanda da cinsiyet hormonları beynin biokimyasını etkileyerek, "günah" dediğimiz "negatif yüklü mikrodalga enerjinin" ruha yâni mikrodalga bedene yüklenmesini sağlar. Bir diğer tanımlamaya göre de, sebebi her ne hikmetse, 18 yaşında başlar!..

Olgunluğun tabanı, insanın ölümötesi yaşam olabileceği ihtimalini düşünerek, hayatına ona göre yön vermesi, bu konuda araştırmalar yapmasıyla başlar!..

İşte "REŞÎD" ismi bu en alt sınırdan başlayıp, "İlâhî sıfatlarla tahakkuk etme" hali olan "FETİH" haline kadar devam eder. Ondan sonra bir başka şekilde hükmünü icrâ eder.

"HAKÎM" ismine gelince. İnkârın daima kökeninde, idrâk edememe vardır!.. Sebebi hikmetini bilemediğin, anlıyamadığın şeyi inkâr edersin. Oysa, bilsen o şeyin neden öyle olduğunu, neyin neyi nasıl meydana getirdiğini, ne yapılırsa, nasıl neyi meydana getireceğini, bütün değerlendirmen bir anda değişiverir!..

İşte bu isim, kişide oluşların hikmetine erme kapasitesini genişleten, her şeyin ne sebeble oluştuğunu, neye yönelik olarak konduğunu farkettiren isimdir.

"HALÎM" ismi insanda, öncelikle hoşgörü ve yumuşaklık, sâkinlik ve fevrî çıkışları kesme özellikleriyle tesirini gösterir.

Kişinin mânevîyatta gelişmesi için önce hoşgörülü olması ve fevrî, aşırı ve zamansız çıkışlarını kontrol altına almış olması gerekir!..

Çünki bu tür çıkışlar insanın hem zâhir dünyasını mahveder, sinirli, stresli, bunalımlı bir yaşama çevirir. Hem de bâtın âlemini mahveder, Allah'la arasına sanki ziftten - katrandan bir perde çeker!..

"HALÎM" ismi işte insanın hem zâhir hem de bâtın dünyasını düzene sokan isimdir. Kişinin olgunlukla hoşgörüyle karşısındakine açık olmasını sağlar ki bu da onun yeni yeni şeyleri farketmesine vesile olur. Sinirlilik, stres, fevrî davranışlar bu zikre devamla çok kısa sürede kontrol altına alınır. İleri aşamada failin Hak olduğunu görmeye yol açarak, müşahedeye imkân sağlar.

"VEDÛD" ismi kişide muhabbet duygusunu geliştirir. Tüm varlığa karşı sevgiyle yaklaşır. Her yerde ve şeyde Allâh'ı hissedip sevmeye başlar. Dünyası sevgi olur.

"NÛR" ismi insanın idrâk gücünü, kapasitesini artıran bir isimdir. Kişinin hem ruh gücünün artması, hem de idrâk gücünün gelişmesi hep bu ismin neticesidir.

"BÂİS" ismi dar manâda yeni bir bedenle varoluş gibi anlaşılır. Ve işin gerçeğini bilmeyenler tarafından da zannedilir ki, -şimdi ölücez yok olucaz; sonra kıyâmette mahşerde Allah bizi -BÂ'S- edecek yeniden yaratılacağız! Bütüniyle İslâm öğretisi dışındaki yanlış bâtıl ilkel bir bilgidir!.

"BÂİS" ismi her an geçerlidir ve eseri her an görülen bir isimdir. Bâ's olayı da her an cereyan etmektedir. Ölüm meydana geldiği anda, kişi fizik bedenden kopar, biolojik bedenle bağlantısı kesilir ve hemen o anda mikrodalga bedenle "Bâ's" olarak yaşamına kesintisiz bir şekilde devam eder. Bu hususu isteyenler, İmam-ı Gazalî'nin Esmâ-ül Hüsnâ ismiyle dilimize tercüme edilen kitabında -BÂİS- ismi açıklamasında veya -Hazreti MUHAMMED'İN ALLAH'I- isimli kitabımızın -ÖLÜMÜN İÇYÜZÜ- bahsinde tetkik edebilirler.İşte bu -Bâis- ismi zikri hem olayın kavranılmasını kolaylaştırır hem de, her anki bâ's oluşumuzda, yâni her an yeni bir bedenle varoluşumuzda bize çok daha gelişmiş özellikler getirir

-RAHMAN- ismi hem ilâhî rahmete nâil olmamızı sağlar, hem de gazab anlamı taşıyan fiîllerden korunmamızı temin eder. Çünki gazab, şiddet ateşini kesen Rahman’ın rahmetidir. İleri mertebelerdeki zevâtta bu ismin çok daha değişik neticeleri vardır ki, onlara bu kitapta girmek istemiyorum.

Bu arada şunu da açıklığa kavuşturayım. Bu Allah isimlerini çekerken başında "Yâ" veya "EL" diyecek miyiz; meselâ "Yâ Mürîd" gibi diye soruyorlar. Ötede birinin ismi zikredilmiyor ki böyle bir ek ismin başına gelsin!.. Hiç gerek yoktur!..

v

“ALLAH İSİMLERİ”NDEN BAŞKA KELİMELER

DE ZİKREDİLEBİLİR Mİ?!

Beyin belirli «zikir» türleri ile yeni açılımlara kavuşur ve bundan dolayı da kişinin gerek dünyâ yaşantısı ile alâkalı, gerekse de ölümötesi yaşantısını etkileyici bir biçimde sayısız etkiler meydana gelir dedik.

Şimdi hemen burada şu sual akla gelir.

Yoga’da genellikle kullanılan ve budizmde «mantra» kelimesiyle tanımlanan özel anahtar kelimeler vardır ki, bunların yogada trans ya da teveccüh ya da yönelim gibi kelimelerle kastedilen hallerde tekrarı sözkonusudur. Bundan başka böyle bir kelime de kendisi bulup; bu kelimeyi tekrar ederek bir şey elde edemez mi insan?..

Bu sualin cevabını tam olarak anlıyabilmek için çok geniş boyutlarda meseleye bakmak mecburiyetindeyiz!..

İslam’daki «zikir» kelimeleri olan Allah’ın isimleri, esas olarak varlıkta yürürlükte olan mânâlardır ve beyinde de bu mânâları ortaya çıkartıcı devreler zaten kozmik plandan düzenlenmiştir. Siz bu kelimeleri tekrarlayarak, beyninizin kozmik plana göre bir tür frekans ayarlarını yaparsınız ve evrensel mânâlar ile iletişim içine girersiniz!.. Meleklerle görüşmeye başlarsınız!..

Oysa bu anlama gelmeyen «mantra»larla sadece beyinde rasgele bir hassasiyet, alıcılık oluşturursunuz ki, bu da sizin «CİN» denilen ateşin-manyetik bedenli varlıklarla iletişim kurmanıza yol açar!.. Bunların ise en iyileri bile pek çok şeyden mahrum kalmanıza yol açar!

Yâni özet, İslâm’daki «Allah isimleriyle» zikir, sizde Allah’a yaklaşma ve O’ndaki sayısız özellikler ile bezenme hali oluştururken; bunun dışındaki kelime tekrarlarının beyninizde oluşturacağı hassasiyet - alıcılık sadece «cin»lerle bağlantı kurmanıza sebebiyet verir. Bu da neticede onların sayısız şekillerde sizi aldatmalarına ve sizin de hiç farkında olmadan onların hükmü altına girmenize yol açar.

Öyle ise her hâli ilâhî mânâları zâhire çıkarmak suretiyle zikirde olan varlıklar ile oluşturulan bağlantılar o zikrin bize yansımasına yol açacaktır. Ki bu da canlılar olan yıldızlarla oluşur.

Evrendeki tüm varlıklar, varedenin sayısız özelliklerinin âşikâre çıkmasına vesile olmak gayesiyle ve sanki o özelliklerin yoğunlaşması suretiyle oluşmuştur. Bir diğer ifade ile; tüm takım yıldızlar, yıldız birikimleri olan galâksiler hep vareden mutlak varlığın sayısız isimlerinin ve vasıflarının yoğunlaşmış halleridir gerçekte!.. Ve bunların yaydıkları sayısız kozmik ışınım dahi kendilerini oluşturan mânâların tüm varlığa yayılmasından başka bir şey değildir.

v

ÇOK ZİKREDEN DELİ Mİ OLUR?

ZİKİR konusunda halkımızın çok korktuğu bir husus vardır. Elbette bunda en büyük faktör de "menfî şartlandırma"dır.

"Çok tesbih çekme, deli olursun!.."

Türünden, kasıtlı ya da kasıtsız söylentilerin kesinlikle belli olan bir yönü vardır ki o da `BİLİNÇSİZLİK' olan şartlandırma, insanları ZİKİR konusunda son derece ürkütmüştür.

Kur'ân-ı Kerîm her halûkârda, ayakta, otururken, yan yatarken sürekli zikir yapılmasını tavsiye ederken; maalesef, bu bilinçsiz çevreler, elden geldiğince insanları zikirden uzak tutmaya çalışmaktadırlar.

"ALLAH'I AYAKTAYKEN, OTURURKEN, YATMIŞKEN ZİKREDERLER; GÖKLERİN VE YERİN YARADILIŞ HİKMETİNİ DÜŞÜNEREK, RABBİMİZ SEN BUNLARI HİKMETSİZ BOŞUNA YARATMADIN MÜNEZZEHSİN DERLER" (3-191)

Evet, insan daima üç halden birindedir; Ya ayaktadır, ya oturuyordur, veyahud da yatmaktadır.

İşte, yukarıda âyet, her üç halûkârda da zikredilmesi gerektiğini bize açık seçik vurgulamaktadır.

Öyle ise, bize düşen, elden geldiğince, zikir yapmaktır!..

Nerede olursak olalım, ister abdestli, ister abdestsiz, olabildiğince zikir yapmak suretiyle beynimizi geliştirelim, Allah'a yakîn elde edelim.

Bizim, nice içki içen ve hatta alkolik olan kişiye zikir tavsiyemiz vardır ki, bunlar meyhanede içki içerken zikre başlamışlardır.

Bir elinde içki kadehi, diğer elinde tesbihle işe başlayan bu kişiler; zikrin beyinde yaptığı yeni açılımların sonucu; kendilerinde meydana gelen idrâk ile bir süre sonra içkiyi bırakmışlar; ve daha sonra da kendi içlerinden gelen bir şekilde, hiç bir dış baskı olmaksızın beş vakit namaz kılıp, Hacca gitmişlerdir.

Biz diyoruz ki, ZİKİR insana en güzel geleceklerin yegâne anahtarıdır; çünkü beyin kapasitesini geliştirmeye yönelik yegâne ve en güçlü çalışmadır.

Ya, çok tesbih çekip de deli olanlar; diyeceksiniz!...

Şunu kesinlikle ifâde edeyim ki, çok tesbih çekmek yüzünden hiç bir normal insan deli olmaz!..

Ama şurası kesindir ki, çevresinde normal gibi tanınan oysa gerçekte şizoid ya da paranoid olan pek çok insan vardır!..

Bunların bu hasta durumları genellikle 35-40'tan sonra bazen de daha ileri yaşlarda ortaya çıkar. Hatta bazen de bir vesile olmazsa, hiç ortaya çıkmadan kapalı olarak bu dünyadan geçer giderler.

İşte, esasen hasta yapılı olan kişilerden biri bir vesile ile tesbih çekmeğe başlamış ve daha sonra da bir vesile ile hastalığı ortaya çıkmışsa, ard niyetli kişiler tarafından bu durum hemen tesbih çekmeğe zikir yapmaya bağlanarak, insanlar dinden ve zikirden soğutulur.

Oysa normal yapılı, sağlıklı, akıl-mantık bütünlüğüne sahip bir insanda, zikrin asla hiç bir zararı yoktur!.. Aksine, bu tür bazı hastalıkları olan kişilerde dahi zikrin bazı faydaları olmakta; onların taşkın halleri zikir yoluyla oldukça kontrol altına alınabilmekte veya çok çok içe kapanık halleri daha dışa açılmaya yönlendirilebilmektedir.

Her ne kadar Türkiye'de tarikatlar yasak idiyse de, basında okuduğumuz ve çevremizden duyduğumuz kadarıyla, Türkiye'de nerede ise her beldede bir şeyh vardır; ve bunların belki de toplam Türkiye nüfusunun yarısına yakın derviş topluluğu vardır. Yani en azıyla Türkiye'de 10 milyon zikir yapan insan sözkonusudur. Bu sayının yüzde ya da binde ya da onbinde kaçı, normal sağlıklı bir insanken, tesbih çekmek yüzünden akıl hastası olmuştur ki?..

Şunu kesin olarak ifade edelim ki, normal, sağlıklı, mantıksal bütünlük içinde yaşayan hiçbir insan, zikir çekmeğe başlaması yüzünden deli olmaz, kafayı üşütmez!.. Şayet, belki onbinde bir kişi böyle bir sebepten hasta oldu denirse, “onun geçmişini araştırın” deriz. Ya genetiğinde ya da doğuştan gelen sebeplerle bu hastalığın o kişide önceden mevcut olduğu açık-seçik görülecektir.

v

ZİKİR TENHADA MI YAPILMALIDIR ?

ZİKRİN ne olduğunu tam anlamamış kişilerin, zikir yapılırken uyulması zorunlu şart olarak öne sürdükleri bir husus vardır; “Zikri tenhada, kimsenin olmadığı bir yerde, sessizlikte yapacaksın!... “

Bu son derece yanlış bir zorlamadır!.. Ve asla şart değildir.

Tenhada bir yerde, yanlız başına olunan bir yerde, tefekkürle yapılan zikrin elbette bir çok faydalı yönleri vardır; ve bu asla inkâr edilemez.Ancak ne var ki, imkânı olamayan, bu yüzden zikir yapamaz, yapmamalıdır gibi bir anlam da çıkarılmamalıdır.

Her yerde, her zaman zikir yapılabilir demiştik. Nitekim, gerek Kur'ân-ı Kerîm'deki "ayakta, otururken ve yatarken" zikredilmesi gerektiğini bildiren âyet, ve gerekse de çarşı pazarda "lâ ilâhe illallahu vahdehu la şerîke leh, lehül mülkü ve lehül hamdu yuhyi ve yumitu ve huve hayyun lâ yemûtu biyed'ihil hayr, ve huve alâ külli şeyin kadîr" zikrinin yapılmasının hadsiz hesapsız ecir getirdiğini anlatan hadîs-i şerîf muvacehesinde, deriz ki her yerde her zaman zikir yapılır ve yapılmalıdır!..

Esasen bu çok önemli bir konudur...

Zikir yaparken mutlaka tefekkür şart mıdır?.. Veya namaz kılarken -ki o da duadır ve zikirdir- aklına başka şeyler gelmesi, namazı bozar mı?..

Zikir veya namaz sırasında akla başka şeyler gelirse, okunulan dua ve zikirlerin gene de faydası dokunur mu?..

Kesin olarak söyliyelim ki, Zikir veya namaz kılarken akla gelen şeyler, yapılan çalışmaya asla zarar vermez.

Beyin, aynı anda sayısız konuda ve yönde faaliyet göstermektedir ki, bunların her biri de kendisi ile alâkalı bölümlerce ifâ edilmektedir. Ve hepsi de yerini bulur!..

Meselâ, yolda yürürken, bir yandan tesbih çekip, bir yandan başka şeyler düşünür, bir yandan da çevrenizi seyredersiniz. Bu faaliyetin her biri beyinde ayrı ayrı birimlerde değerlendirilir ve hepsi de yerini bulur.

Kezâ, diyelim ki; evde bir yandan bir şeyler okur, bir yandan tesbih çeker, bir yandan odada konuşulanlar kulağınıza gelir, bir yandan televizyona gözünüz kayabilir. Bunların hepsini de aynı anda yapabilirsiniz. Bu, beyninizin gelişmişlik derecesi ve çok yönlü çalışabilme özelliğiyle alâkalıdır. Mânevî yönü olan kişiler, bütün bunlara üstlük, bir de mânevî irtibatlar halinde olup, onların da hakkını rahatlıkla eda edebilirler.

Burada mühim olan, beyinde yapılan çalışma ve onun neticesinin otomatik bir biçimde ruha yüklenmesi olayıdır. Siz ister farkında olun, ister hiç farketmeyin, değişmez!.. Nitekim, misâl vermiştik, meyhanede içki içerken, rakı kadehi elde zikre başlıyan kişi, devamı sonunda hacca gidecek duruma erişmiştir sekiz ayda!..

Dolayısıyla, zikir için yanlızlığa çekilmek şart değildir.

v

ZİKİRDE NİÇİN ARAPÇA KELİMELER ?

"ZİKİR"den sözedildiği zaman hemen akla takılan ve sorulan bir soru da şudur:

- Niçin biz bu kelimeleri Arapça olarak söyliyelim?.. Aynı kelimelerin Türkçe karşılığını söylesek olmaz mı?..

Allâh (TANRI'dan sözediyorlar elbette), sanki Türkçe anlamaz mı ki biz Türkçe okuyamıyoruz?..

Elbette, bu sorunun cevabını da vermek böyle bir kitapta, bize düşer!.. Öyle ise, dilimiz döndüğünce, bunun da izâhını yapalım.

Bilelim ki. Sesle duyduğumuz bir kelime, yapılan işin en son safhasıdır!.. Olay beyinde, o anda içten -yani kozmik boyuttan- veya kozmik âleme ait bir varlıktan gelen; ya da dıştan -yani çevremizdeki algılamakta olduğumuz herhangi bir varlıktan- gelen bir impalsla yani bir dalga - ışınsal etki ile başlar.

Bu gelen etki neticesinde, önce beynin biomanyetiği, sonra bioelektriği ve daha sonra da bioşimik yapısı tesir alır. Bioşimik yapı aldığı tesir ile kendisindeki verileri bir araya getirdikten sonra, çıkan neticeyi tekrar bioelektrik kata dönüştürerek, ilgili sinir sistemini uyarır ve hangi organla ilgili bir durum sözkonusu ise olayı ona aktarır. Ve biz, o organdan yansıyan bir eylem olarak, sonucu algılarız!..

Yani esas olan, dışta algıladığımız ses - görüntü değil, bir üst boyutta cereyan eden dalga-bioelektrik-bioşimik üçlü sistemidir!..

Şâyet, beynin bu ana çalışma sistemini kavrayabildiysek; anlıyacağız ki, önemli olan, kelimenin harf dizilişinden oluşan lisân değil, kelimeleri meydana getiren frekans-titreşimdir!..

Evren ve içinde her boyutta varolan, tüm varlıklar orijini itibariyle kuantsal kökenli dalga varlıklardır. Ve dahi bu dalga yapıların her biri, bir anlam taşımaktadır.

Bu ışınsal kökenli varlıklar tanımına uygun olarak, salt enerji varlıklar, belli bir anlam taşıyan ve o anlama yönelik görev yapan varlıklar olarak "MELEK" kavramı ile dinde açıklanmıştır.

Nitekim, "Melek" kelimesinin aslı "melk"ten gelir ki "güç, kuvvet, enerji" anlamındadır.

İşte, evrensel mânâda her titreşim - frekans bir anlam taşıdığı gibi, beyne ulaşan her kozmik ışın, frekans dahi bir anlam ihtiva eder biçimde evrende yer almakta ve bu yapılar bizim tarafımızdan “MELEK” adıyla bilinmektedir..

İnsan ise; KENDİ ÖZ GERÇEĞİNİ, “ALLAH”I TANIMAK için varedilmiş yeryüzündeki en geniş kapsamlı birimdir!..

İnsan’ın kendini bu beden sanması, Kur’ân tâbiri ile “aşağıların en aşağısında varolması”; buna karşılık özünün hükümleriyle yaşaması ise “Cennet hayatı” diye tanımlanmasına sebep olduğu için, insana tek bir görev düşmektedir;

KENDİNİ ÖZ YAPISINDA TANIMAK!..

Bunu da din, "NEFSini bilen RAB'bini bilir" diye formüllemiştir.

İşte, madde boyutunu asıl sanan beyin, kesitsel algılama araçlarının -beş duyu- kaydından ve onun getirdiği şartlanma blokajından kendini kurtarabildiği takdirde; mikrodalga evren gerçeğini farkedecek, idrâk edecek ve o gerçek boyutta, gerçek yerini almak için, gerçek varlığını hissetme arzusu duyacaktır.

Bu arzu onun dalga yapıyla ilintisini güçlendirecek ve neticede farkedecektir ki, kendisinde meydana gelen tüm olaylar, dalga anlamların açığa çıkışından başka bir şey değildir.

Yâni beyin dalga anlamları, bildiğimiz boyuta transfer eden ve bu arada da bir yandan bu kavramları dalga bedene yüklerken, diğer yandan da dışarıya yayan muazzam bir cihazdır.

"ZİKİR", ancak işte bu anlattıklarımızın kavranılmasından sonra anlaşılabilecek, idrâk edilebilecek bir sebepledir ki, bize geldiği gibi Arapça orijinal kelimelerle yapılan çalışmadır.

Zira, her bir kelime, harf; belli bir frekansın-titreşimin beyinde ses dalgalarına dönüşmüş halidir.

Her frekans bir anlam taşıdığına göre; kelimeler, belli anlam taşıyan frekansların, ses dalgalarına dönüşmüş halidir ki; bu da "zikir kelime ve kavramlarını" oluşturur.

Yâni, belirli evrensel anlamlar, kuantsal anlamlar, evrende dalga boyları, titreşimler halinde mevcût olduğundan; bunların ses frekansına dönüşmüş haline de kelimeler dendiğinden; o anlamların titreşimine en uygun kelimeler Arapça olduğu için, zikir kelimeleri Arapça olmuştur.

Dolayısıyla, siz o kelimeyi değiştirdiğiniz zaman, asla o frekansı tutturamaz ve asla o istenilen frekansın ihtiva ettiği anlama ulaşamazsınız.

İşte bu sebepledir ki.

Kişi, Allah Rasûlü’nün, Kur'ân-ı Kerîm'in insanlara idrâk ettirmek istediği sırlara ermek ve evrensel gerçeklere vâkıf olmak istiyorsa, zikir kelimelerini geldiği gibi, yâni Arapça orijinalinde olduğu gibi, tekrarlamak mecburiyetindedir.

Ve en az hayatında bir kere, kesinlikle, Kur'ân-ı Kerîm'i Arapça orijinal kelimeleriyle beyninde tekrar etmek ve bunu RUHUNA yani dalga bedenine yüklemek zorundadır!.. Ki, ölümötesi yaşamında sonsuza dek kendisinde bulunan bu bilgi kaynağından yararlanabilsin!

Ayrıca, bu kelimelerin Arapça olarak orijinaline uygun biçimde tekrar edilmesi zorunluluğunun bundan çok daha basit bir sebebi de vardır..

Bu Arapça kelimeleri, eğer, Türkçe'ye çevirmeye kalkarsanız, bazen bir sayfa, bazen daha fazla yazmak zorunda kalırsınız; o anlamı verebilmek, o mânâyı kavrayabilmek için. Oysa, bunu tek kelime olarak tekrar imkânı mevcutken!..

Bilmem anlatabildik mi, "ZİKİR" daima, niçin, geldiği orijinaliyle yapılmalıdır.

v

“ÇOK”UN ALLAH’I ZİKRİ

"Tek"in ilmindeki, varsayım sayısız çokun, tek tek O`nu zikri, diye bir olay söz konusu değildir; Hakk`ın nazarında!.

Bu, algılama yanılgısıdır!.

İşin başında yaşanılan bir takım hallerdir..

v

SALÂVAT ÇEKMEK

Salâvat, Allah Rasûlü’nü değerlendirebilmektir! Kişiliğini değil, getirdiğini... Yani o da, OKU yabilmektir!.

v

“ZİLLET”

İster mâsiyetten dolayı Rahîme sığınma hali olsun; ister, tâat ile bir takım nimetler bekleme hâli olsun, her iki hâl de zillet hâlidir, temeldeki "benlik"ten doğan zillet hâlidir!..

v

ZULÜM

Zulüm, enfüste olur…

Zulüm, âfakta olur..

Enfüsteki zulüm, “nefsinin hakkını vermeyip”, “bilincini “ALLAH”tan mahrum bırakmaktır”!.

Âfaktaki zulüm, kendisinde olmayan şeyi ortaya koyması için kişiyi zorlamaktır!

Parası olmayanı, para bulmaya zorlamak zulümdür…

Beyni olmayanın, aklını çalıştırmasını istemek, zulümdür!..

İlmi olmayandan, ilimden söz etmesini istemek zulümdür!.

Allah zulmedenleri sevmez!.

Allah zâlimlerden intikam alır!.

Allah, yarattığını hoş görmeni ister!.

Hulûsi, sakın zâlimlikten!.

Herkes ne iş için yaratılmışsa, ondan yalnızca yaradılış amacına göre fiiller bekle!.

Parasızdan para; akılsızdan akıl; cahilden ilim; dişiliğiyle yaşayandan beyin; damızlık olarak yaratılmıştan, Allah ilmi isteme!.

Onlara zulmetme!.

Kadın…

Dişi…

Giyinecek, süslenecek… Oyanacak boyanacak… Allanıp pullanacak!. Daha yetmezse, kestirecek bir taraflarını, yağlarını aldıracak!...Kâh düzelttirecek bir taraflarını, kâh incelttirecek,kâhşişirtecek!
Dünyası bu, dişinin!..

Yaşamı mutfakla yatak arasında geçecek, pazarlama saatleri dışında!

Zulmetmeyin ona!.

Beynini çalıştırmasını istemeyin!.

Aklını kullanmasını önermeyin!.

Yaşamını ölüm ötesi değerlere göre değerlendirmesini teklif etmeyin!

Zulmedersiniz!.

Kişinin kapasitesinin üstünde olan şeyi ondan istemek, zulümdür!.

Erkek…

Yemek için çalışacak… Para kazanacak… Yiyecek… Piliç peşinde koşacak… Tuttuğunun bedelini ödeyecek; çıtır çıtır yiyecek!.. Sonra da bir sigara tüttürüp, keyfine keyif katacak!.

Zulmetmeyin ona!.

Herkesi kendisi gibi bilir o!.

Herkes kendisi gibi, para için yaşar, sanıyor!!!

Demeyin ona, kafanı çalıştır!.

Aklını, İbrahim Aleyhisselâm’dan aldığın dâvet yolunda kullan!.

Tanrı ve tanrıçalarını terk et de Allah’a er!..

Allah seni kendi için yarattı, sen kimlesin?

Zekidir, hemen şeytanına hizmet verir: "Ben zaten O’ndan gayrıyla değilim ki!."

Zulmetmeyin ona!.

Allah’ın yarattığı “yok”lar olan çokluktaki hayâl suretleri ile beraberliğin, gerçekte, “ALLAH”la BİRlikte olmakla hiç bir alâkası olmadığını anlatmaya çalışmayın ona!

Zulmedersiniz!.

Bir dinler, beş bildiğini yapar!.

Demirdir; ateşe girdiğinde büründüğü ateş kırmızılığına aldanmayın; ateşten çıktığı anda, gene demirin soğuk yüzünü görürsünüz onda!.

Zulmetmeyin!

O bu yolda kulluğunu yapacak ve sonrasında da bunun sonuçlarını yaşayacaktır!.

Kaktüsü gül; darıyı pirinç; dünya adamını Allah adamı yapamazsınız!.

Zorlamayın… Zulmetmeyin!

Kız…

Süslenip püslenecek!. Gonca gülken, elden ele gezen solmuş güle dönecek!… Milyonlar vererek kokular alıp, çiçekler gibi kokacak… Açılıp saçılacak; gülfidan bedeniyle gururlanacak... Anasının izniyle, zarını koruyup; her kumara oturabilecek!.

Zaten güzelliğinden başka sermayesi yok ki; pazarlayabilsin!.

Beynini almayı unutmuş dünyaya gelirken!.. Müzik, eğlence ve süs! Tüm dünyası bu işte!

Tahsil, ilim, irfan istemeyin ondan!

Zulmetmeyin ona!.

Gelirken yanında getirmediği şeyi kullanmasını isteyerek; zâlimlerden olmayın!.

Zeki insanlar vardır… Onlar için önemli olan tek şey paradır!. Çünkü para en ulu puttur!. O puta sahip oldukları sürece sevilip sayılırlar!. Adam muamelesi görürler. O puttan gayrı şeyleri yoktur; onun için de dört elle sarılırlar o puta!.

Putları dişi verir, sarışını esmeriyle… Yiyecek-içecek verir, envâi çeşit! Mal-mülk verir Karun gibi!

Doyasıya, patlayasıya yerler içerler; yatarlar kalkarlar!…

Beyinleri vardır; dedikodudan başka şey bilmezler… Bir sohbete oturduklarında en fazla beş dakika durabilirler dedikodusuz!. İlim mi?… Evet evet, özel şark kilimleri vardır elbette!.

Öylesine zekidirler ki, kendilerini sağlama almak için kimseye güvenmezler!. Bizatihi tecrübe etmeden hiç bir şeye inanmazlar!.

Ateşi ellerine almadan, yakıcılığını kabul etmezler! Sağlamcıdırlar ve de şüpheci!.

Elektriğin çarptığını ancak tutarak anlarlar ve kabul ederler!

Ölüm sonrası hayatın gerçekliğini ve oraya ancak dünyada iken hazırlanabileceklerini, ölüp de sonraki yaşamı tattıktan sonra denemiş olarak kabulleneceklerdir!.

Kendi vicdanlarını uyuşturmak için, hacı efendilere, hoca efendilere, şeyh efendilere gidip, el öpüp, nostalji dinlerler; günah çıkartıp vicdanlarını rahatlatırlar!…

O kadar sağlamcıdırlar bu zeki insanlar ki, kendi akıllarına bile güvenmezler; akıllarıyla rotalarını çizmezler; bir sürüye katılmayı yeğlerler!.

Zulmetmeyin!.

Onlardan akıllarını kullanıp, ilim üzerinde tefekkür edip, geleceklerini sağlama almalarını istemeyin!.

İnsanlardan kendilerinde olmayan şeyleri istemek, onlara zulmetmektir!.

Sakın bunu aklınızdan çıkartmayın!.

Zâlimlerden olmayın!.

Allah zâlimleri sevmez!.

Allah, mazlumun da Allah’ıdır!. Koyunun da! Pilicin de!..

Ezan ulaşmadıysa kulağınızdan beyninize doğduğunuzda; elbette icâbet edemeyeceksiniz TAM DAVETE!.

Koyunların beyninde davetleri değerlendirecek açılım bulunmaz ki, onlara ezan okunsun!.

Tüm yeşillikler hepimizin…

Koruyalım yeşillikleri ve onlardan yararlananları da, koyunları da sevelim.


AKIL ve İMAN

AHMED HULÛSİ

FİHRİST

o S U N U

o NEREYE KADAR AKIL?

o NİÇİN İMAN?

o TASAVVUF ve FELSEFE!..

o İMAN ESASLARI "AMENTÜ"

o "VE MELAİKETİH"... "MELEKLERİNE"...

o "VE KÜTÜBİH"... KİTAPLARINA...

o "VE RASÛLİH"... RASÛLÜNE...

o "VEL YEVMİL ÂHİR"... KIYAMET SÜRECİNE...

o "VE BİL KADER"... KADERE...

o K A D E R

o "HAYR" ve "ŞERRİN" ALLAH'TAN OLDUĞUNA

o "VEL BA'SU BA'DEL MEVT"

ÖLÜM AKABİNDE YENİ BİR BEDENLE YAŞAMA DEVAM...

o İ S L Â M

o ARAÇ-AMAÇ

o DİNİN DİREĞİ NAMAZ

o "ALLAH'A YAKÎN VESİLESİ..."ORUC"

o "HAC"CA GELİNCE...

o Ve "ZEKÂT"...

S U N U

Günümüzde dünya üzerinde pekçok çevrede adeta "şekilcilik dini" haline sokulmuş islam'ın düşünsel temelini anlatan bir kitabı, çağımızın düşünme yetisine sahip kesimine sunmak zorunlu olmuştu bize...

Zira...

Günümüzde düşünen beyinlerce bazı çok önemli soruların cevabı aranmaktadır...

Niçin iman?... Nereye kadar akıl ?... Nerede iman?...

Bazı gelişmemiş beyinlerde ise bu düşünce hiç yoktur; onlara göre akıl gereksizdir; sadece iman yeterlidir... Elbette onlar da başlarındakini bu kadar değerlendirmektedirler!...

Düşünebilen beyinler, Kur`ân-ı Kerîm’i anlamak istediklerinde çok önemli işaretler ve uyarılarla muhatap olmaktadırlar...

İşte bir örnek...

Nisa Sûresi 136. âyetin başı:

"YA EYYÜHELLEZİYNE ÂMENU, ÂMİNU BİLLAHİ....."

"EY iMAN EDENLER, İMAN EDİN.... ??????....."

LÜTFEN DİKKAT EDİNİZ !...

Herhangi bir Kur’ân meâlindeki gibi, "ALLAH`A iMAN EDİN" diye çevirip olayı GEÇİŞTİRMİYORUM !..

Zira bu âyetin anlamı, KUR`ÂN-ı Kerim’in anlaşılması çok önemli sırlarından birini oluşturmaktadır..

Önce şu hususa dikkat ediniz ...

Burada iman etmeleri istenen kişiler, "İMAN EHLİ" olanlardır!..

Kur`an-ı Kerim’de çeşitli gruplara hitaplar yapılır...

"Ya eyyühen nâs - Ey insanlar";

"Ya eyyühel kâfirun - Ey gerçeği örtenler";

"Ya eyyühel münâfikun - Ey ikiyüzlüler"

ve bunlar gibi...

Ancak yukarıdaki âyeti kerimede hitap dikkat ediniz "MÜMİNLERE" yani "İMAN ETMİŞLERE"dir!...

Ve dahi, "MÜMİNLERİN", "İMAN ETMELERİ" istenmektedir!...

Neye?...

"BİLLAHİ" denerek "ALLAH"a!...

Esasen kişi ancak "ALLAH"a, "RASÛLÜNE" ve "KİTABINA" iman ettikten sonra "MÜMİN" olma özelliğine kavuşur!... Bunları kabul etmeyen birinin "MÜMİN" olma özelliğinden zaten sözetmek mümkün olmaz..

Nitekim yukarıda görüldüğü gibi hitab edilen kişiler "İMAN EDENLER" diye tanımlandığına göre elbette ki "ALLAH"a, "RASÛLÜNE" ve kendilerine o ana kadar gelmiş olan ayetlere inanıyorlardı..

Durum böyle olunca, üzerinde durulması gerekli olan çok önemli husus, işte burada karşımıza çıkmaktadır!... şöyle ki...

Niçin, "İMAN EHLİNDEN" "iman etmeleri" istenmektedir "ÂMENU BİLLAHİ" uyarısıyla ?...

İşte KUR`ÂN ’IN SIRRI, TASAVVUFUN ÖZÜ ve TEMELİ bu sorunun cevabındadır!...

Bu kitapta size önce, "nereye kadar akıl, nereden sonra ve niçin iman?" sorularının cevaplarını anlatmaya çalışacak; sonra "nelere nasıl iman" hakkında düşüncelerimizi özetlemeye gayret edecek; bu arada da "İMAN EHLİNDEN" istenen ve bir üst anlayış olan "İMAN"dan sözetmeye çalışacağız...

Tasavvufta "HAKİKAT MERTEBESİ" ismiyle işaret edilen bu anlayışa "İMAN" dahi inşâallah nasip olur!..

"ALLAH" bizlere "HAKİKAT"ı görmeyi, idrak etmeyi, yaşamayı ve HAZMETMEYİ kolaylaştırmış olsun!...

AHMED HULÛSİ

NEREYE KADAR AKIL?

Değerli okurlarım, tüm eserlerimizde aklın son derece önemli olduğundan ve akılsızın dini olamayacağından söz ettikten sonra; bu kitapta "İMAN" üzerinde duracak ve "nereye kadar akıl, nereden sonra iman" sorusunun cevabını vereceğiz...

Aklın önemi üzerinde dururken, bilindiği üzere imamı Gazalî'nin "İHYA"sında yazdığı Rasûlullah Aleyhisselâm’ın şu açıklamasını nakletmiştik..

"Ya Ali, herkes "ALLAH"a bir yoldan yaklaşır!...

Sen, aklın ile "ALLAH"a yakın olanlardan ol..."

Bu güne kadar hep "ALLAH"a akıl ile yaklaşmanın değerinden bahsettik. Kitaplarda da özellikle bunu anlattık.

Ancak şimdi daha değişik bir incelik üzerinde duracağız...

"ALLAH"'a niçin "iman" ile yakîn elde etme esası getirilmiştir?

Hz. Rasûlullah Aleyhisselâm niçin "imanı" öne almıştır?

Kur`ân-ı Kerim niçin devamlı olarak "Elleziyne yu'minune" "Onlar ki "ALLAH"'a iman ederler" der de; buna karşın çeşitli âyetlerde de aklı öne sürer.

"Hâlâ tefekkür etmeyecek misiniz?

Hâlâ idrak etmeyecek misiniz?

Hâlâ anlamayacak mısınız?"

der.

Öyle ise insana yakışan davranışların kökeninde düşünce ve idrak yatmalıdır; şartlanmalar ve etraf değil!.

Burayı çok iyi farketmek zorundayız..

Biz, koyun gibi, çobanın ya da etrafımızdakilerin güttüğü yönde davranışlar ortaya koyup, sıradan bir mahlûk gibi mi yaşayacağız?... Yoksa, Akıl ve şuur sahibi düşünen bir yapıyla yaşamına yön veren mükemmel varlık insanlığımızı mı hissedeceğiz?..

Herkes böyle dediği, herkes böyle inandığı için; ne olduğunu anlamadığımız, idrak etmediğimiz şeyleri kabullenerek öylesine bir hayat sürüp geçip gitmek bizi tatmin ediyorsa, diyecek bir şey yok!.. Böylece süregitsin yaşam!

Ama, ben bir insanım; akıl sahibi olup, düşünebilme kabiliyetine sahibim; yaşamıma kendi kavrayışımla kendim yön verebilirim; sürüye sayılmak için varolmadım; bilincine erdiysem, bundan sonra yapılacak iş neye ne kadar ve nasıl inanacağıma karar vermektir!.

İnsan olarak en değerli varlığımız olan "AKIL" ya kullanılır ve insan yaşamına idrakıyla yön verir; ya da kullanılmaz, düşünmeden etrafa ve şartlandırmalara tâbi olunur!.

İnsan beynine bahşedilen ana zihinsel fonksiyonlar akıl dışında nelerdir?

İnsan zihnindeki diğer doğmatik özellikler nelerdir?.

Önce bunların üzerinde duralım.

İnsan dediğimiz varlıktaki bazı zihinsel fonksiyonları sayalım:

Nefs (ben kavramı), akıl fikir, hayâl, idrak (kavrayış), vehim (varsayım), himmet, ve hâfıza (yani bellek).

Bu saydığımız zihinsel fonksiyonlar esas itibarı ile iki ana kuvvetin etkisi altındadır... Yani, fikir, hayâl, duygu, nefs, himmet daima iki ana kuvvetin birinin tesiri altına girer. Ya, vehmin hükmü altına girerek çalışır, ya aklın hükmü altına girerek çalışır.

Fikir; çeşitli konularda aklımıza gelen yeni yeni düşüncelerdir. Bize herhangi bir konuyu düşünmemizi sağlayan ana materyaldir. Kökeni ya beynin üretimi ya da dış etkilerdir; ilham, astrolojik etkiler vs...

Sonrasında hayâl gelir. Yani, o fikirleri kafamızda hayâl ederiz.. Anlayıp kavramak için bir suret haline sokarız. Bu hayâl edişe aynı zamanda "musavvire gücü" denilir. Yani, tasvir etme şekillendirme. Beyinde şekillendirme olayı vardır. O fikirler otomatikman şekillenerek anlaşılır. O da nasıl anlaşılır? Müdrike yani idrak gücü ile, idrak edilir.

Bu idrakın hemen sonrasında, o idrakı hükmü altına alan vehim vardır.

Vehim özetle şudur:

Var olmayan şeyi varsanmak!. Var olan şeyi de yoksaymaktır. "Varsayım" dediğimiz cevherdir.

Bunlardan, "Nefs" dediğimiz yapıyı da Dünyanın ruhâniyeti meydana getirir.

Fikir, Merkürün ruhâniyetinden;

Hayâl, musavvire Venüsün ruhâniyetinden meydana gelir.

İdrak, müdrike Güneşin ruhâniyetinden gelir.

Vehim, Marsın ruhâniyetinden gelir.

Himmet, Jüpiterin ruhâniyetinden gelir.

Akıl, Satürn`ün ruhâniyetinden gelir. Fakat Satürn`ün ruhâniyetinden meydana gelen akıl maddi bir akıldır. Dünyaya ve maddeye dönüktür.

Uranüs`ten gelen akıl ise "aklı kül"den yansımadır!. Çok geniş boyutlu, madde ötesine dönük düşünceleri meydana getirir. Madde ötesine dönük düşünceler Şiron`un uygun açıyla beslemesi halinde hidayet dediğimiz "ALLAH"a ve özüne yönelme" tesirlerini meydana getirir.

Neptün, yüksek sezgi gücünü meydana getirir.

Pluton, "ALLAH"`a ait "var etme ve yok etme" gücünün yeryüzünde zâhire çıkmasına vesile olur.

Eğer bir kişide Merkür`ün tesirleri güçlü ise, onda çeşitli fikirler meydana gelir. Merkür`ün güçlü tesirini almış, ruhaniyetinden feyz almış insan, zeki insandır. Zekâ, Merkür`ün ruhaniyetine bağlıdır.

Cinlerin büyük çoğunluğu, Merkür`ün güçlü tesirlerinden feyz aldıkları için hemen hepsinde zekâ güçlüdür. Dolayısı ile şeytan da çok zekidir. Buna karşın cinler, akıl yönünden zayıftırlar!.

Bir insan zekî olabilir; fakat yeterince akıllı olmayabilir!... Akıllı olabilir; zekî olmayabilir!. Hem zekâsı hem de aklı kıt olabilir!. Hem zekî ve hem de akıllı olabilir!.. Çünkü zekâ Merkür`ün ruhâniyetinden kaynaklanır, akıl ise Satürn ve Uranüs tesirleri ile meydana gelir.

İdrak (kavrama) gücünü Güneşin ruhâniyeti verir.

Hayâl gücü Venüsün ruhaniyetinden hasıl olur. Buna Musavvire, şekillendirme gücü de denebilir.

Kişinin himmeti (azmi) jüpiter`in ve Şiron`un tesirleri iledir.

Güçlü olarak Jüpiter`in ruhaniyetini almışsa o kişi, maddeye dönük bir şekilde şanslı hayat sürer. Maddi sıkıntıları az, refahı fazla olur.. Şiron`un tesirini güçlü almışsa kişi, mâneviyata yönelir ve mâneviyatta büyük derecelere ulaşma imkanını elde eder.

Satürn tamamen maddeye dönük bir akıl verir; yani bu kişi maddeyi ne yönde nasıl değerlendireceğini iyi bilir.

Uranüs`ün ruhâniyetinden feyz alan kişi maddi nesnelere hiç bakmaz, değer vermez. Tamamen madde ötesi soyut değerler ve nesnelerle ilgilenir.. Yani, gerçek âlemin, madde ötesi bir yapı olduğunu idrak eder. Ona yönelir.

Ancak, madde ötesi yapıya yönelme eğer Şiron’dan destek almamışsa o kişi felsefeci olarak kalır. Eğer bu hâl Şiron`dan desteklenmişse bu defa tasavvuf ehli velâyet mertebelerinin sahibi olur; icabında nübüvvet mertebesiyle zâhir olur. Aradaki fark Şiron`dan desteklenen bir Uranüs; veya Şiron`dan desteksiz kalmış Uranüs`tür.

Felsefeci ile tasavvuf ehli arasındaki fark, "Şiron" farkıdır!. "Şiron" güneş sistemi içinde yer alan ve son yıllarda tesbit edilen bir gezegendir!..

Ancak şunu dikkatten kaçırmıyalım!..

Allah, bir kişinin maneviyat ehli olmasını takdir etmişse, onu, uygun tesirler altında dünyaya getirir; ve mesela Şiron`un güçlü açılımı o kişiyi bu olaya hazırlar!. Yani, takdir ALLAH`ındır; yıldız ve planet etkileri ise takdiri oluşturan mekanizmadır!. Beyindeki bilincin yanında, elin yeri ne ise; ALLAH takdiri ve hükmünün yanında planet ve yıldızların yeri de odur!.

Programında, Uranüs`ün etkisi güçlü olan; yani yüksek akıl sahibi olup maddeye değer vermeyen kişi eğer Şiron`un ruhaniyetinden feyz almamışsa bu kişi felsefeci olarak kalır!. Madde dünyası ile hiç uğraşmaz ve maddeye değer vermez. Ama mâneviyat yönü zayıftır.

Esasen, bu tesirler, her insanda vardır..Ancak, bu tesirler kiminde güçlü olarak alınmıştır; kiminde de zayıf olarak... Bizler bu değişik tesirlerin oluşturduğu farklı formüle sahip bileşimleriz!.

Burada önemli olan nokta şudur:

Eğer belli bir akıl gücüne sahip isek... Bilebiliriz ki "Akıl" Arapçada "Ukl" kelimesinden gelmiştir. "Bağlamak" anlamınadır.. Yani bir şeyi. diğer bir şeye bağlayarak, aralarında bir bağlantı kurarak, bir sonuç çıkarma özelliğidir..

Bu akıllı bir kişidir demek, yani birtakım nesneleri, birtakım bilgileri, cevherleri birbirine bağlayarak ortaya bir sonuç çıkartıp buna göre kendine yön verebiliyor demektir.

Zeki kişi o anki menfaatine göre ne gerekiyorsa onu derhal bulup gereğini tatbik eder.

Zekâ kısa vadelidir, günlük çözümler içindir.

Akıl ise uzun vadeli bakışlar ve değerlendirmeler getirir.

Zeki kişi günlük menfaatlerinin gerektirdiği bir biçimde yaşar. Akıllı kişi ise geleceği düşünerek hayatına yön verir.

Aklın iki boyutu vardır.

Birincisi avam boyutu...

Yaşadığı süreci göz önüne alarak, yapacağı işleri düzenler... Ölüm ötesini aklına getirmez!. Ömrünü dünyevi değerlere göre düşünür. Bütün ömrü boyunca, kendisine yarar sağlayacak şeyleri tasarlar.

Aklın ikinci mertebesi ve makbul olanı ise; ölüm ötesini düşünüp ölüm ötesi hayata göre yaşamını düzenler.. Programa alır... Ancak aklın bir zayıf noktası vardır. O zayıf noktası dolayısı ile de zekâ oyunlarına gelerek vehmin hükmü altına girmesi ihtimali sözkonusudur.

Akıl, daima eldeki mevcut donelere göre, bunları birbirine bağlayarak bir sonuç elde eder. Beş duyu kanalından gelen bilgiler bir kaba konur. Akıl onları bileştirir ve neticede bir sonuç çıkarır; buna göre de kendine bir yön çizer.

Ancak "şeytâniyet" vasfıyla bilinen cinler çok zekidirler!. Bunlar kişinin aklını karıştıracak bazı fikirleri insanların beyinlerine impalslar halinde gönderirler. Bu ilka edilen fikirleri kişinin vehim gücü kolaylıkla kabul eder..

Herkeste mevcut olan bu vehim gücü, aslı olmayan şeyleri varmış gibi kişiye kabul ettirir!.

Vehm in esası nedir?..

Varolmayan şeyleri var zannetmek; var olan şeyleri de yok zannetmek. Yani varsayım !.

Vehim gücün, her nekadar işin doğrusunu bilsen de, buna rağmen senin bir an içinde akıl ve irade boşluğunu yakalar; ve sana bir fikir ilka eder.

Bu fikirler cinni, şeytâni de olabilir. O an gelen meleki tesirlerden de olabilir!.

O tesir sende bir fikir meydana getirir, sen bu fikre kapılırsın ve işi geniş planda düşünmeyi geriye bırakırsın.

Oysa, her gelen fikri geniş planda düşünüp; sistemi düşünüp; o sistem içindeki yerine oturduktan sonra onaylaman gerekir.

Aklına bir fikir geldi!... O an için sana makul gelebilir... Tamam bu güzel fikir, ben bunu böyle yapayım, dersin.

O an için doğru gözükebilir. O anki menfaatine uygundur.. Ama genel sistem içindeki senin yerine uygun değildir!.işte bu gelen fikri, vehim gücü sana kabul ettirir. Çünkü vehim gücü "nefs" üzerinde hükmünü icra eder.

Nefs, ya aklın doğrultusunda hareket edecektir; ya da vehmin hükmü altında istikametini bulacaktır... Seyyaldir!.

Nefs başta da söylediğimiz gibi dünyanın ruhâniyetinden kaynaklanır. Birimsel nefs dünya üzerinde var olmuştur.

Yani, "nefsim" dediğin şey; yanlış anlamayalım..

Eskilerin bir kısmı, özellikle de taklid ehli "nefs"i yanlış târif etmişlerdir... "Nefs", sadece ve yanlızca "benlik" duygusudur.

"Ben varım", dersin ya; bu, "ben" kelimesi ile kastettiğin şey nefstir. Bu bedene ait tüm özellikler ise tabiat kelimesi ile anlatılır. Bedenin tabiatı tabii istekleri yani, tabiat tabii isteklerden meydana gelir. Doğal istekler de bedenin çeşitli organlarının çalışması sırasında oluşturduğu istek ve arzulardır.

Nefsî istek ayrıdır, tabîi istek ayrıdır!.

Bu ikisi tamamen birbirinden ayrı şeylerdir. Bunu bilmeyenler karıştırır; nefsin isteğine, tabii istek, der; veya, tabii isteğe yani tabiatının oluşturduğu isteğe nefsin isteği der.

Hayır!

Nefsin isteği benliğinin yücelmesi, benliğinin mertebe kazanması, benliğinin, sayılması, sevilmesi, korunması, yüceltilmesidir.

Bedenin isteği ise güzel yemek, güzel içmek güzel uyumak güzel çiftleşmek... Yani kendi tabiatına uygun hallerle bezenmek. Bu tabiatının isteğidir. Nefsin isteği değildir.

HAC`da şeytan taşlama vardır... Üç şeytan taşlanır!. O taşlanan şeytanlardan her biri ayrıca bir semboldür... Meselâ birincisi, büyük şeytan, varsayım benliktir..ikinci şeytan, tabiattır. Üçüncü şeytan da, âdetler yani şartlanmalardır!.

Evliyaullahtan Şah Nakşıbend der ki:

"Biz halkın âdetlerini terkettirmek için görevdeyiz. Nebi ve Rasûller halkın âdetlerinin yanlışlığını ispat için gelmişlerdir. Çünkü âdetler insanı "ALLAH"tan alıkoyar, dünyaya ve maddeye yöneltir"

İnsanın zihinsel oluşumunda üç ana girdisi var:

1- NEFS

2- TABİAT ( Yani bedensel istek ve arzular )

3- ŞARTLANMALAR

Basit bir tâbirle şöyle de açıklıyabiliriz.

"Etraf ne der?"... "Etraf"ı atmadıkça "ALLAH"'a yönelemezsiniz!. Çünkü çevreniz kendini madde beden kabul edip, bedene dönük zevkler ve arzular ve istekler içinde yaşayan kişilerle dolmuş.

Kişideki vehim gücü nefsi etkileyerek, onu yanlışa saptırır..

Nefs neyin tesiri altındadır?.. Şartlanmaların tesiri altında..

Sana sorduğum zaman "Sen kimsin?"..

Sen dersin ki: "Ben buyum!... Yani, bu bedenim"!.

Halbuki, sen, bu beden değilsin!.

Senin, kendini bu beden olarak kabul etmen;

1- Bedenin tabiatı içinde kendini tanımaya başlamandan,

2- Ve etrafının, çevrenin seni bu yolda şartlandırmalarından ileri geliyor.

Sen, kendini, bu bedenin tabiatı içinde hapis olarak buldun..

Sonra da herkes sana "sen busun, sen bedensin" demeğe başladı.

Böylece, sende "ben bu bedenim" fikri geldi yerleşti, oturdu.. Bu böylece oturduğu için bu defa vehim sende hükmünü icra ediyor.

Vehim sende hükmünü nasıl icra ediyor?.. Nefsi tahrik ederek!.

Vehim ne idi?.. Var olmayanı var göstermek, var olanı da yok göstermek.

Gerçekte, senin nefsinin benliği, Rabbi'nin benliğidir!. Senin kendine has bir benliğin yoktur!. Kâinatta var olan tek mutlak benlik "ALLAH"'ın benliğidir.

"Benlik "ALLAH"a aittir. Senin ben demeğe hakkın yoktur" diyerek bunu basite indirgemişlerdir.

Yani, bu varlığa "Ben" kelimesi ile işaret ettiğin zaman, o "ben" aslında senin nefsin değil, "nefs"in hakikatı olan "Rabb"indir. O yüzden denmiştir ki:

"Nefsinin hakikatını bilen Rabbini bilir."

Çünkü Rabbi bilmek, nefsi bilmeğe bağlıdır. Çünkü nefsin hakikatı Rubûbiyet mertebesinden gelir.

"Nefs", "Rubûbiyet" hakikatından varolduğu için, mutlaka aklettiğini yapmak ister!. Nefs için iyi-kötü diye bir ayırım yoktur. Çünkü Rabbani hakikattır aslı!... Rab ise dilediğini yapar!.

Nefsin hakikatı da Rab olduğu için nefs daima ne dilerse, kendisine ne fikir gelirse onu hemen yapmak ister. Bunun benliği kuvvetli deriz. Nefsi kuvvetli, deriz... Yani, bu kişideki Rubûbiyet zuhuru kuvvetlidir, demektir...

Yalnız rubûbiyetin oradaki zuhur şekli bu saydığımız iki yoldan biri ile olur:

Ya vehim yollu olur..

Ya akıl yollu olur..

Vehim yollu olursa, gelen fikre tabi olur; gelen fikri genel sistem içinde, ilahi nizam içinde düşünmeden; yerine oturtmadan, hemen geldiği gibi tatbik etmek isteriz.

Nefs bu durumda kendi hakikatından gafil ve kendini beden olarak sandığı için, gelen istek ve arzuları hemen tatbik etmek ister ve dolayısı ile bedene dönük yaşamağa çalışır.

Halbuki, nefs, hakikatı olan rabbani güç ve kendi hakiki vasfı olan, ilim sıfatından kaynaklanan bir şekilde; yaşadığımız sebepler âleminde akıl yolu ile varlık üzerinde hükmünü icra etmek ister.

Şimdi biz aklımıza bir fikir geldiği zaman, hemen o fikri, Allah düzeni içinde, genel idare sistemi içinde yerine oturtup; bu yapacağımız işin tabiatımıza mı dönük; var sandığımız fakat aslında var olmayan izâfi benliğimize mi dönük; yoksa kendi hakikatımızı bilmemize, "ALLAH"a yönelmemize, "ALLAH"ı tanımamıza vesile olacak bir biçimde özümüze mi dönük diye düşünüp değerlendirmemiz gerekir..

Şeytanın silahı iyi bilelim ki fikirdir!.

Çünkü bütün cinler Merkür`ün güçlü tesiri ile beslenmişlerdir. Bu yüzden onlarda fikir çok yüksektir. Fakat bu fikri kısa süreli menfaatler istikametinde kullandırırlar insana.

O an için senin bedeninin ve benliğinin amaçları ne ise, o doğrultuda yeni yeni fikirleri sana telkin eder ki, sen daima bedene dönük düşünesin, bedene dönük yaşayasın.

Halbuki akıl seni daima maddenin ötesindeki bir boyutta kendini bulup değerlendirmeye yönelik biçimde düşünmeğe sevk eder.

Çünkü akıl çok geniş boyutta düşünür. Çok kapsamlı olarak meseleleri ele alarak, bunları birbirine bağlayarak yeni yeni sonuçlar çıkartmağa sevk eder... Bu çalışmayı yaptığın zaman otomatikman manevi âleme girersin; madde dünyasından çıkarsın!..

Ne varki aklın, bu gelen fikirleri her an gerektiği gibi değerlendirememesi tehlikesi vardır. Zira vehim "nefs" üzerinde ağır basar.

İnsan için eğer şer diye kabul edilebilecek bir şey varsa o da vehimdir. Vehimden daha şerli bir şey yoktur!

Eğer aklınla vehmi hükmün altına alırsan velâyetin en üst mertebesine çıkarsın!.

Eğer akıl, vehmin hükmü altına girerse, şekavetin, sapmışlığın en berbat derecesine düşersin!.

Bütün evliyanın kerameti, vehim kuvvetinin tasarrufuyladır. Kendindeki vehim kuvvetini tasarruf altına alarak o kerametleri izhar eder.

Şimdi; eğer burayı anlayabiliyorsak "iman" olayının neye dayandığını çıkartabiliriz.

NİÇİN İMAN?

Niçin "Din" olayı akla değil de, imana dayandırılmış?...

İşin sır noktası bu!.

Akıl herhangi bir noktayı düşünürken, bütün bağlantıları gereği gibi kuramayıp, herhangi bir yanlış fikrin etkisi altında kalma tehlikesi ile yüzyüzedir!.

İşte o anda da vehim, onun üzerinde hükmünü icra eder; yani nefsin, benliğin üzerinde tesirini icra eder.

Aklın gücünü, tesirini keser, geleceğe ve bilince dönük biçim yerine; bedene, ve benliğe dönük istikamette bir harekete sürükler.. O zararlı hareketi yararlıymış gibi gösterir!. Çünkü vehim, her şeyi tersine gösterir...işte bu yüzden de zararlı hareketi yararlıymış gibi sandırıp, seni yanlışa çekebilir.

Ancak vehmin üstesinden yüzde yüz gelebilecek bir güç vardır...işte o güç iman gücüdür.

"İman"da, "akıl" ve mantığa yön veren "fikir" durur!...

Meselâ sana biri geliyor, hiç aklının ve mantığının kabul etmeyeceği bir şey söylüyor. Şu işi şöylece yap diyor...

Eğer sen, o kişiye tam bir itimadla güvenmişsen, daha önceden aklın yatmışsa; bu kişi mutlaka doğru söyler, kendi menfaatine dönük bir şey söylemez, söylediği doğrudur diye tam inanmışsan; işte o zaman söylediği ters bile gelse, vehim seni o işi yapmamağa tahrik etse dahi, ona olan o güvenin, teslimiyetin dolayısı ile o işi yaparsın!.

İşte o işi yapman anında sen vehmini yenmişindir.

Ama işi o iman ve teslimiyetle yapmayıp da, "acaba ben bu işi böyle mi yapsam..? Bu böyle diyor ama, bu böyle olursa, böyle böyle sonuçlanır; yok böyle olmazsa, şöyle şöyle neticeler doğurur"un içine girdin mi, işin içinden çıkamazsın ve o işi gerektiği biçimde yapamazsın.

Yapamadığın zaman da vehim sana galip gelmiş olur!. Yani yapamamak, vehminin sana galip gelmesindendir.

Bu yüzdendir ki ölümötesi yaşam konusu, teslimiyet ve iman esasına dayandırılmıştır.

Tasavvufta bütün tarikatlar esas olarak teslimiyeti ele alır... Yani der ki: "eğer tarikata girdiysen şeyhine teslim ol, ne diyorsa hiç üstünde fikir yürütmeden onu yap"!... Yani şeyhe teslimiyetin esası, herhangi bir konuda fikir yürütmeden uymaktır.

Tarikat olayını bir yana bırakırsak; İslâmiyet çerçevesinde, Allah Rasûlü’nün fikirlerine, sen karşı fikir öne sürmeden güvenerek teslim ol, dediğini yap.

Ondan sonra o olay niye gelmiştir, hikmeti nedir? Onu araştır!. Onu araştırma denmiyor!.

O yüzden de Hz. Ali'ye "Sen "ALLAH"'a aklı ile yakîn olanlardan ol.." buyuruyor...

Yani niye öyle diyor?

Zaten teslimiyeti ele almış, teslimiyetle ilerliyor. ilerlerken neyin niye olduğunu, hikmetini anlamak için aklını kullan, diyor.

Kendine yön verme sırasında, istikametini çizme sırasında imanını kullan!.

Ama o yolda yürürken de akılla yürü ki sağlam olsun!.

Bir an gelir iman zayıflar... İmanın zayıfladığı anda akıl sana destek olsun!.

Eğer o konuda bir araştırma yapmışsan; neyin niye olduğunu kavramışsan; o işin hikmetlerini çözmüşsen; imanın zayıfladığı noktada akıl sana destek olur.

Ama aklını kullanmadan sırf imanla gidiyorsan, o zaman tehlikedesin!... Çünkü iman daha önce de bahsettiğim gibi zaman zaman zayıflar...

Niye?..

Çünkü "iman nuru" denen şey Şİron yıldızının ruhaniyetindendir!..

Venüs`ün Jüpiter`in ve Şiron`un birbirleriyle yaptıkları bazı açılar sırasında ve bunların kişinin horoskopunda 9. evi ile yaptığı açılarla yaşamın belli devrelerinde, belli günlerinde iman artar, belli zamanlarda da zayıflar.

Onun için hiç bir zaman sen aynı imanı, aynı şevki, aynı arzuyu kendinde devamlı duyamazsın. Belli zamanlarda imanın artar, kuvvetlenir; belli zamanlarda zayıflar; işte bu yüzden, "iman ile yürü, ancak aklını da sakın elden bırakma", diyor.

Çünkü iman dediğimiz olay Şiron yıldızının tesiri iledir.

Âyeti kerimede,

"ONLARA YILDIZ OLARAK HİDÂYET EDERİZ"

denmektedir.. (Bu konuda geniş bilgi "Hz. MUHAMMED NEYİ OKUDU" isimli kitabımızda mevcuttur. A.Hulusi)

Yani, "o yıldızın ruhâniyeti ile biz ona tesir ederiz", deyişindeki ifade buradan kaynaklanıyor. Çünkü yıldızın tesiri zaman zaman artar, zaman zaman eksilir.

Meselâ şu anda (1993 Eylül) Şiron, Başak burcundadır. Toprak grubundan olan kişilerin hidâyet bulma sırası gelmiştir.

Bütün insanlara bu hidâyet olayı devir devir gelir. Önümüzdeki yaklaşık iki buçuk senelik bir sürede horoskopunda 9 ve 12. evini Şironun etkilediği kişiler büyük feyz alacaklardır. Onların devresi gelmiştir.

Buna karşın yeterli tesirleri alamayan grup eğer zamanında aklını kullanmışsa, o iman sürecini iyi değerlendirmiş ve güçlü temeli elde etmiş ise; gelen tesirlerdeki bu zayıflama ona fazla tesir etmez.

O, bu defa akıl gücü ile yoluna devam eder. Yani gündüz güneş vardı, kayboldu; gece ay çıktı!. Ayın ışığı ile devam eder, gider yoluna.iman nuru güneş gibidir; dolunayın ışığı da akıl gibi !.

Güneşin yani iman nurunun kaybolduğu yerde akıl gücü ile gidersin. iman o zaman vardı ama, belli şartlar sende o imanı zayıflattı. Akıl temeline de dayanmıyorsan, olayın tesiriyle ve yanlış fikirlerin etkisiyle imanı kaybetmek çok mümkündür.

İnsanın davranışlarına yön veren en önde gelen iki unsur "akıl" ve "duygular"dır...

Ne var ki "ŞEYTAN" lâkabıyla bilinen cinler için akıl ve duyguları etkileyerek kişiyi saptırmak çok kolaydır!.. Zira, bunların her ikisi de kolaylıkla "vehmin" hükmü altına giriverirler!..

Akıl, kesitsel algılama araçlarımız olan beş duyu verilerine dayanan bir biçimde şartlanma yollu verilere dayalı hükümler vererek kendine tayin ettiği hedefe doğru yürür...

Oysa aklın bu kanallardan elde ettiği veriler, genel veri potansiyeli içinde, okyanusta bir damla oranında bile değildir!..

Eldeki tüm verileri en mükemmel bir biçimde değerlendiren süper bir akıl düşünelim... Ama dikkat ediniz!... "Eldeki tüm verileri" dedik...

Evet, bu akıl, bu verilere göre kendine bir rota çizdi... Sonra, bunların dışında öyle verilerle karşılaştı ki, belki de kendisine tayin ettiği rotanın tam yüzseksen derece zıddını tercih etmek zorunda kaldı!..

Nitekim, nice çok akıllı, okumuş, dalında büyük uzman olmuş kişiler görürüz ki, bunlar bir anda hem de ileri yaşlarda, büyük birikimlerine rağmen o güne kadar yaşadıklarının tam aksine bir hayatın içine dalarlar...

Zira, akıl, eline geçen verilere göre, bir mantık kullanarak kendine yol bulur...

Oysa "ölüm"le başlayan sonsuz yaşam ise, aklın hiç bir zaman elde edemeyeceği veriler ihtiva eder... Aklın veri tabanını oluşturan beş duyunun yani kesitsel algılama araçlarının bu sahada bir şeyler elde etmesi olanaksızdır!..

Aklın ölümötesi yaşam konusunda kendisine yön verebilmesi belki şu donelerden hareketle bir dereceye kadar mümkün olabilir..

"Var olan hiç bir şey yok olmaz; yoktan da hiç bir şey var olmaz!.." prensibi bir gerçek olduğuna göre... Benim de bedenin tüm değişimlerine rağmen bunlardan etkilenmeyen bir "BİLİNCİM" olduğuna göre... Demek ki, bedenim ne tür değişimlere tabi olursa olsun, "BİLİNCİM ASLA YOK OLMAYACAKTIR"!... Bu da insanın ölümsüzlüğü, demek olur!.."

İşte bu yoldan akıl, ilim sayesinde bir dereceye kadar ölüm ertesinde de yaşamaya devam edeceğini kavrayabilir...

Ya sonrası?

Kişi ölümötesine dair Nebi ve Rasûllerin verdikleri sayısız bilgiler hakkında nasıl malûmat toplayacak beş duyu ile?...

İşte bu sebepten dolayı dinin esası "iman" nuruna dayanır!.

"İman" nuru olmayan kişi ne kadar akıllı olursa olsun hidâyete eremez.Yani Şironun güçlü tesirlerinden nasip almamışsa, Uranüsün üstün akıl özelliklerine sahiptir, fakat felsefeci kafası vardır.

Maddi değerlerden arınmış, maddeötesi değerlerle meşguldür; ancak felsefede kalmıştır. Buna eskiler işte iman nurundan mahrum kaldığı için felsefecidir derler... Söz doğrudur.

Burada hazır söz felsefeden açılmışken, aynı konularla ilgilenen iki ayrı yoldan ve aralarındaki çok önemli farktan söz etmeden geçemeyeceğiz...

TASAVVUF ve

FELSEFE!..

Nedir birbirinden farkları?...

Tasavvuf dinin temelindeki düşünsel tabandır!. Dolayısıyla biz bu olaya daha geniş kapsamlı olarak "Din ve Felsefe" diye yaklaşalım isterseniz..

Din ile felsefe arasındaki en önemli fark şudur:

Felsefe, görülenden yola çıkarak, varlığın , yaşamın, yaşam içinde insanın yerinin ve davranış kökeninin tesbit edilebilmesi çalışmalarını yapar.. Bilgiye, görgüye, kültüre, ilme dayanır yani zahirde mevcut beş duyuyla algılanan donelere dayanır.

Din ise görülmeyenden yola çıkarak, görülmeyenin verilerine dayanarak görülenlerin deşifre edilmesi sistemine dayanır. Zira dini vahiy esasına dayanarak bildiren peygamberdir.

Allah Rasûlü normal göz ile, beş duyu ile algılanamayan bir biçimde algıladıklarını esas alarak, onlara dayalı bir biçimde görülenleri deşifre edip değerlendirme sistemini getirmiştir. Bu ikisi arasında uçurum vardır; çünkü gördüklerin, göremediklerin yanında nedir?.. bir hiç!. Sonsuzda bir hiç!.

Bu yüzdendir ki felsefe her halükârda yanılmaya mahkûmdur.

Gördüğüne göre bir sonuç çıkaracak; ama göremediği bir başka esasın yanında o sonuç değerini yitirecek hiç olacak..

Buna karşılık din görülmeyen gerçekleri de esas alan bir biçimde varlığı değerlendirme yoluna gidecek; bunun neticesinde gerçek değerler idrak edilebilecektir. Onun içindir ki felsefe eldeki mevcut bilgilere dayalı bir sistemdir; değerleri de ele geçenlere GÖREdir; yani izâfidir!

Din (sistem) ise başlangıça kolaylıkla kavranamıyacağı için, imana dayalı bir sistemdir... Ama yanlış anlamayalım, din imana dayalı bir sistemdir derken, burada imanla iş biter anlamında kilitlenmeyelim!

İman dan gaye ameldir!.

Bir şeyler yapmaktır!... Bir şeyler yapmak için de önce onun yapılmasına iman etmek lazımdır.

İman etmek görülmeyene olur; görülen şeye iman olmaz!.. Gördüğün bir şey için, iman ediyor musun, denmez.. Zaten onu görüyorsun, bu yüzden burada iman söz konusu olamaz..

İman görülmeyene olur.. Görülmeyene iman etmek suretiyle, o görülmeyenin yapısal özelliklerine, yapısına, tarzına, sistemine, şekline göre gerektiği gibi fiiller ortaya konulur. Yani, görülemeyen gerçeklere dayalı bir şekilde çalışmalar yaparak, varlığın sırrına, aslına, orijinine ermektir din..

Felsefe ise eldeki mevcut doneleri değerlendirmek suretiyle varlığın yapısını ve sistemini çözmeye çalışmayı ve bunların içinde insanın yerini tesbit etmeyi hedef almıştır.

Felsefe ile din arasındaki farkın muazzamlığı apaçık ortada değil mi?..

Beş milyon veya beş milyar ile sonsuz arasındaki fark ne ise; felsefe ile din arasındaki farkta budur işte !...

Felsefe de çeşitli bilgileri alıp değerlendirmek suretiyle belli bir dünya görüşüne sahip olabilir; bununla beraber dilediğin gibi yaşayabilirsin...

Buna karşılık dinde ise, bir takım çalışmalar yapma zorunluluğu söz konusudur; bu zorunluluğu ise idrakın veya imanın oluşturur.

Çünkü, Din sana diyor ki...

Gelecekte senin için şöyle şöyle bir yaşam söz konusu...

Bu yaşamın üzüntü ve sıkıntılarından kurtulmak; güzelliklerini yaşamak istiyorsan, bunun için şu tarz çalışmalar ve davranışlar ortaya koymak zorundasın!. Aksi takdirde o hedefe ulaşabilmen mümkün değildir!.

Evet, Din bunu söylüyor!.

Öyle ise dinde esas mesele, "iman" edilen konularda yapılması gereken çalışmalardır... Yani, imandan öte, esas olay, inancın sonucu olan ameldir, yani fiillerdir...

Zira, sadece "iman ettim" demek yeterli olmayıp; önemli olan, o imana dayalı hususlarda belli fiilleri ortaya koymaktır!.

Âyet-i Kerime’de ne deniyor:

"İMAN EDİP, KURTULUŞA ERDİRECEK OLAN FİİLLERİ TATBİK EDERLER"

"İNSAN İÇİN KENDİ ÇALIŞMALARININ SONUCUNDAN BAŞKA BİRŞEY SÖZKONUSU DEĞİLDİR"

İnsan daima kendisinden çıkan fiillerin sonuçlarıyla karşılaşacaktır!.

Her aşamada yaptıklarının neticeleri, bir sonraki aşamada o kişi için otomatik olarak oluşmaktadır..

İşte, Ölümötesi yaşamda otomatik gelişmelerin olmasının sebebi de budur!... Yaptıklarının neticeleriyle karşılaşma olayı!...

Öyle ise, bir insan, hangi mertebede olursa olsun; neleri bilirse bilsin; neleri hissederse hissetsin; neleri yaşarsa yaşasın; yapması gerekli çalışmalar yönünden geri kalması halinde, gelecekteki güzelliklere de erişme yönünden geri kalacak demektir.

"Ben şu mertebeye geldim; ben şu idraka şu seviyeye geldim; ben şöyle kendimi hissediyorum; öyle ise artık benim namaz kılmama gerek yok; öyle ise benim oruç tutmama gerek yok; öyle ise benim bir takım çalışmalar yapmama gerek yok; zikir yapmama gerek yok!... Mademki benim varlığım ALLAH`ın varlığı; ben ALLAH`ı mı zikredeceğim, ben kendimi mi zikredeceğim; kimi zikredeceğim? Nedir bu olay?" gibi düşünceler tamamen şeytani-Cinni ilhamların neticesi olarak oluşur ve kişiyi ikileme düşürür.

Nasıl ki İblis, Adem`i cennet yaşamında iltibasa (ikileme) düşürdü; aynı şekilde dünyada da insana bu tür görüşler ilham ederek, onu belli çalışmaları yapmaktan geri bıraktırır!. Kişi yapılması gerekli çalışmalardan ne nisbette geri kaldıysa, o çalışmaların karşılığı olan hallerden ve ortamdan da geri kalır!..

Kesin kuraldır bu!...

Çünkü senden meydana gelmeyen çalışmanın neticesi de asla senin için geçerli olmayacaktır...

Ayağını bir adım ileri attınmı, bir adım ileri gidersin; iki adım ileri attınmı, iki adım ileri gidersin!. Çünkü ilâhi sistem, nizam, düzen, bu esas üzerine kurulmuştur..

"VELEN TECİDE Lİ SÜNNETALLAHİ TEBDİLÂ"...

"ALLAH`IN SÜNNETİNDE ASLA YENİLENME (değişiklik) OLMAZ"!...

Falanca için "SÜNNET" başka türlü, filanca için "SÜNNET" başka türlü, fişmekanca için "SÜNNET" başka türlü olmaz..

Herkes için geçerli tek bir "SÜNNET" vardır!... "ALLAH SÜNNETİ"!.

Şimdi burada üzerinde düşünmemiz gereken önemli bir konu daha var gibi geliyor bize...

"SÜNNET" deyince, sadece Hz. Rasûlullah Aleyhisselâm’ın sakalını, bıyığını, entarisini, başına doladığı sargıyı, üzerine oturduğu hasır yaygıyı; ya da elle yemesini mi anlayacağız?... Ya da diğer bir ifade ile, sadece O`nun "ÂDETLERİNİ" mi anlayacağız?...

Bildiğimiz, inandığımız, kabul ettiğimiz kadarıyla; "Hz. Muhammed`in ahlâkı, ALLAH ahlâkı"dır!..

Yine, bildiğimiz, inandığımız, kabul ettiğimiz kadarıyla, "Hz. Muhammed`in sünneti de ALLAH SÜNNETİ"dir...

Hz. RASÛLULLAH`ın "SÜNNETİ", "ALLAH SÜNNETİ" ise; acaba "ALLAH" "SÜNNETİ" nedir ki, Rasûlullah "SÜNNETİ" de o ola?...

Ki bu arada yukarıda naklettiğimiz ayette, "ALLAH SÜNNETİNİN HİÇ BİR ZAMAN DEĞİŞMEDİĞİ" vurgulanmaktadır!..

Buna göre, hangi zamanda yaşanırsa yaşasın, yani ister bin küsur yıl önce ister beş bin yıl sonra, Rasûlullah Aleyhisselâm’ın da hiç değişmiyecek "SÜNNETİ"dir bu!.

Yüzbin ya da onmilyon yıl önce de, sonra da "ALLAH SÜNNETİ" değişmediğine göre... Hz.Rasûlllah’ın "SÜNNETİ" de "ALLAH SÜNNETİ" olduğuna göre; hâlâ sadece, Allah Rasûlü’nün biçim, kıyafet ya da davranışlarını mı anlayacağız "SÜNNET" kelimesinden?...

Yoksa, "ALLAH"ın zaman üstü yaratış hüküm ve sisteminin Allah Rasûlü tarafından farkedilip; ALLAH sistem ve düzeninin zaman üstü değerlerinin benimseniş ve bize farkettirilmek istenişinden mi sözedebileceğiz?

Unutmayalım ki!...

Hatırlayalım ki!...

Ya da farkedelim ki!...

Allah Rasûlü bize "ALLAH"ı bildirmek, farkettirmek, kavratmak, hissettirmek ve sonuçlarını yaşattırmak için görevlendirilmiştir!

Alah Rasûlü’nün yaşadığı zaman ve ortam gereği zorunlu olarak ortaya koyduğu davranış ya da görünüşlerle "ALLAH"ı kayıt altına almak; bize "ALLAH"ı tanıma konusunda sayıya gelmez çok önemli gerçekleri kaybettirir...

Şunu çok net bir şekilde farkedelim ki !..

"ALLAH"ı tanıma babında gerekli olan tüm ipuçları Kur`ân-ı Kerim’de bize bildirilmiştir...

Ayrıca, Hazreti Rasûlullah Aleyhisselâm’ın dahi tarafımızdan nasıl değerlendirilmesi icabettiği hususunda gerekli bütün işaretler gene Kur`an-ı Kerim tarafından bize açıklanmıştır...

Bütün bunların ışığında; biz Rasûlullah Aleyhisselâm’ın da sahip olduğu Kur`anda açıklanan "ALLAH"ın zamanüstü "AHLÂK" ve "SÜNNET" anlayışını hakkıyla anlıyamazsak; konuyu fevkalâde basit ve dar kapsamlı değerlendirme vartasına düşeriz!.. ki bu değerlendirme yanlışının bize kaybettirdiklerini de bir daha hiç bir şey kazandıramaz!...

"ALLAH indinde din İslam`dır"..!

"ALLAH SÜNNETİNDE ASLA YENİLENME (değişme) OLMAZ"..!

Âyetleri dikkat ediniz, zamanüstü gerçeklere işaret buyurmaktadır!

Örf, âdet, zaman, mekân üstü "ALLAH", AHLÂKIYLA AHLÂKLANIN!." buyuran Rasûlullah Aleyhisselâm, elbette ki "ALLAH Ahlâkıyla ahlâklanmıştı!..

-"Benim sünnetimden yüzçeviren bizden değildir!...."

buyuran o yüce Zât, acaba "SÜNNET" kelimesiyle neye işaret etmişti?

Toplumlara, zamana, örf ve âdetlere GÖRE değişebilen değerlerden mi sözediyordu "SÜNNETİM" diyerek?...

Yoksa, "ALLAH AHLÂKIYLA AHLÂKLANMIŞ" bir kişi olarak, "ALLAH SÜNNETİNE" mi işaret ediyor; "ALLAH SÜNNETİ OLAN SÜNNETİMDEN YÜZÇEVİREN" mi demek istiyordu?.

"ALLAH" beşeri kavram ve değer yargılarından beri olduğuna göre, acaba zamanüstülükte, "SÜNNET" kavramını nasıl anlamamız gerekir... Ki bu "SÜNNET", zamanla hiç değişmemektedir!..

"ALLAH SÜNNETİ" acaba nedir?...

"ALLAH" isminin işaret ettiği kavramı bir düşünün ve ondan sonra da "O"nun "SÜNNETİ" ne olabilir lütfen bunu derinliğine bir biçimde iyi değerlendirin..

Yani, acaba zaman içinde değişebilen kavram ve değerler, bu "SÜNNET" kelimesinin işaret ettiği anlam ile bağdaşabilir mi?

Arif olan elbette bu işaretleri değerlendirir; diyerek konuyu daha fazla uzatmadan; geldiğimiz noktadan devam edelim...

Ya, "ALLAH"ın sistemine uyar, buna göre yaşar, neticesine erersin; ya da kendi sistemine göre yaşar, bunun da sonuçlarına katlanırsın!. Ancak bu takdirde de pişman olursan, bil ki pişmanlık sana hiç bir şey kazandırmayacaktır!.

Bil ki "ALLAH" sisteminin dişlileri, "O"nun takdirine uygun bir biçimde sonsuz zaman öncesinde çalışmaya başlamıştır; ve sonsuza dek de aynı sistemle devam edegidecektir...

İşte bu yüzdendir ki, dini kabul eden bir insan belli bir noktaya geldikten sonra; -hele tasavvuftakiler- farkında olmadan felsefe sahasına kayma, düşme ve farkında olmadan tasavvuftan çıkma tehlikesi ile karşı karşıyadır.

Esas itibarıyle Cinlerin de yaptığı budur zaten!...

Cinlerin bütün gayesi insanı dinin getirdiği çalışmaları yapma alanından uzaklaştırmaktır!.

CİNLERİN SÜREKLİ İNSANLARLA UĞRAŞMASININ SEBEBİ NEDİR?...

CİNLER NİÇİN İNSANLARA DÜŞMANDIR?...

NİÇİN KUR`ÂN’A GÖRE CİNLER, İNSANLARIN EKSERİYETİNİ YÖNETİMLERİ ALTINA ALMIŞLARDIR?...

CİNLERİN BÜYÜK BİR KISMI NİÇİN "ŞEYTAN" DİYE TANIMLANMIŞTIR?...

Şimdi önce, Kur`ân-ı Kerim’in bu konuyu nasıl açıkladığına bakalım...

"ŞEYTAN" CİNLER,

NİÇİN iNSANA DÜŞMANDIR?

"SİZİ YARATTIK VE ŞEKİLLENDİRDİK (ÖZELLİKLERLE BEZEDİK) SONRA DA MELEKLERE;

-SECDE EDİN ADEM’E!... DEDİK.

SECDE ETTİLER; SADECEiBLİS ETMEDİ..." (7-11)

"İBLİS SECDE ETMEDİ ÇÜNKÜ CİN SINIFINDANDI!.." (18-50)

"YANLIZCAiBLİS (secde etmedi); BÜYÜKLENDİ VE KAFİRLERDEN (gerçeği örtenlerden) OLDU!.." (38-74)

"SORDU:

-SANA EMRETTİĞİMDE SECDE ETMENE NE ENGEL OLDU?....

DEDİ Kİ:

-BEN ONDAN HAYIRLIYIM!.. BENİ ATEŞTEN (dalga-wave) kökenli olarak), ONUiSE ÇAMURDAN (moleküler kökenli) YARATTIN!..

BUYURDU:

-ORADAN iN!... KENDİNİ BÜYÜK GÖRMEK ORADA YAKIŞMAZ!.. ÇIK GİT; ÇÜNKÜ SEN KÜÇÜLENLERDENSİN!.." (8-12/13)

"LA`NETİM ÜZERİNEDİR DİN GÜNÜNE KADAR!..." (38-78)

"DEDİ Kİ:

-HİÇ OLMAZSA BA`S GÜNÜNE KADAR BANA MÜHLET VER..?" (8-14)

"BUYURDU:

-BANA YOLUMU ŞAŞIRTMANA KARŞILIK, AND İÇERİM Kİ BEN DE ONLARIN DOĞRU YOLLARI ÜZERİNE OTURACAĞIM (böylelikle yollarını kesip saptıracağım)...

ÖNLERİNDEN, ARKALARINDAN, SAĞLARINDAN, SOLLARINDAN ONLARA YAKLAŞACAĞIM... ONLARDAN ÇOĞUNU ŞÜKREDER BULMAYACAKSIN!..." (7-17)

"(iblis dedi) İZZETİN ADINA YEMİN EDERİM Kİ BÜTÜN KULLARINA YOLLARINI ŞAŞIRTACAĞIM; iHLASLI KULLARIN HARİÇ OLMAK ÜZERE.."(38-82/83)

"ALLAH ONA LA`NET ETTİ..

O DA DEDİ Kİ:

-KULLARINDAN BELLİ BİR KISMINI ALACAĞIM!...

ONLARI MUTLAKA ŞAŞIRTIP SAPTIRACAĞIM; BOŞ UMUTLARA, VARSAYIMLARA BOĞACAĞIM!... ONLARI DAVARLARIN KULAKLARINI YARMAYA TEŞVİK EDİP, YARATILIŞLARINDA OLANI DEĞİŞTİRTECEĞİM!..

KİM ŞEYTANI VELİ, HÂMİ, DOST EDİNİRSE, O KESİNLİKLE ZARARA GİRER!.."

ŞEYTAN ONLARI BOŞ VAADLERLE HIRS SAHİBİ YAPAR; ONUN BÜTÜN VAADLERİ HEP ONLARI ALDATMAK İÇİNDİR!.. (4-118/120)

"EY ADEMOĞULLARI, BEN SİZE YEMİN VERMEDİM Mİ, ŞEYTANA KULLUK ETMEYİN O SİZİN KESİNLİKLE APAÇIK DÜŞMANINIZDIR; DİYE...

ANDOLSUN Kİ, O, SİZDEN NİCE NİCE NESİLLERİ BAŞTAN ÇIKARDI; SİZDE BUNU FARKEDECEK AKIL YOK MU?..." (36/60-62)

"DOĞRUSU iMAN EDENLER VE RABLARINA GÜVENENLER ÜZERİNDE ONUN TASARRUFU YOKTUR!..

ONUN TASARRUFU ANCAK KENDİSİNİ DOST KABUL EDİP BÖYLECE ŞİRK İÇİNDE OLANLARADIR!..." (16-99/100)

"ŞEYTANİ CİNLER ONLARI GAFLETE DÜŞÜRÜP "ALLAH" ZİKRİNDEN ALAKOYMUŞTUR!.. CİNLERİN TOPLULUĞUNA KATILMIŞLARDIR ONLAR !...

ŞEYTANİ CİNLERLE İLİŞKİDE OLANLAR HÜSRANA UĞRAMIŞLARDIR !.." (5819)

Evet, en büyük önderleri "İblis" lâkaplı, "şeytâniyet" vasıflı, "AZAZİL" isimli Cinin, ALLAH`a karşı;

"Tüm insanları saptırma"

sözüne uymak amacıyla;islamı ve Hz. Muhammedi kabul etmeyen cinlerin en büyük gayesi ve zevki, insanları aldatıp iman esaslarından saptırmaktır!..

Yukarıda meâlen anlamlarını vermeye çalıştığımız âyetlerden çıkan bazı önemli noktalar üzerinde duralım biraz...

İnsan yaratılmadan önce yeryüzünde "cinler" denilen dalga(wave) bedenli tür yaşamaktaydı...

Bu cinlerin o devirdeki önderi de "AZAZİL" adıyla bilinen bir "CİN" idi...

"ALLAH" kudretiyle, "insan" denen varlık moleküler yapıdan oluşan bedenle dünya üzerinde meydana geldiği zaman, melekler onun hangi üstün meziyetlere sahip olduğunu farkedemediler...

Ne var ki "insan" hakikati itibariyle "NEFS"in "sâfiye" halinde yaşanacak "ALLAH" yakînine istidatlı varlıktı; ve bu yüzden de "HALİFE" olmak şerefi üzere fıtratlanmıştı! ..

"AZAZİL" denen, surete bürünmüş yeryüzü meleklerini de algılayan "mülhime nefs" mertebesinde olan cin; daha sonra vahiy yollu insanın özündeki yüceliğe secde eden meleklere uymadı ve secde etmedi!...

Bunun esas sebebi de meleklere vahyolan hakikatin kendisine vahyolmamasıydı!...

"Azazil" esas itibariyle, tasavvuftaki "MÜLHİME NEFS" mertebesinin irfanına; yani "ilm-el yakîn" mertebesinde "TEK"lik bilgisine sahipti!... Bu yüzden de diğer bütün cinlerin önderi durumundaydı!...

Nitekim, (7-16)daki âyette işaret edildiği üzere, yaptığı yanlışın; yani "İBLİS" ismini almasına yolaçan içine düştüğü iltibasın (ikilemin) ALLAH tarafından kendinde meydana getirildiğini itiraf etmekteydi..

Bu arada, içine düştüğü ikilemde yanlışı seçmesi yüzünden "İblis" adını alıyordu..

İşte iblis`in, bu olay sırasında, yapısında bulunup da o ana kadar ortaya çıkmamış olan "ŞEYTÂNİYET" vasfı açığa çıkmakta; bu yüzden de bütün insanları kendi durumuna düşürme gayesini hedef edinmektedir...

İblis`in bu özelliğini ortaya çıkarma kararı, artık hem kendisinin hem de onun önderliğini kabul eden tüm cin nesillerinin "ŞEYTAN" diye anılmasına; ve bu lâkapla çağrılmalarına vesile olmuştur..

Bütün bunların sonucudur ki, Kur`ân’ı ve Hz. Muhammed`in getirdiklerini ya tamamiyle, ya da bir kısmıyle reddeden tüm cinler, en büyük amac olarak insanları "İMANDAN SAPTIRMAYI" kabullenmişlerdir...

"Buyurdu:

-BİRBİRİNİZE DÜŞMAN OLARAK İNİN !...." (7-24)

âyetinin yorumunda, en büyük yorumculardan Fahreddin Razi şöyle der:

"Adı geçenler: Adem, eşi ve iblis`tir.. 'İniniz' sözü, bu üçünü de kapsar..

'Birbirinize düşmansınız' sözü, CİNLERLE İNSANLAR arasında düşmanlığın kökleştiğini, bunun hiç kalkmıyacağını ifade eder."

Gelelim bu âyetlerdeki işaretlerden bazı anladıklarımıza:

"ORADAN iN" diye işaret edilen mahâl "MÜLHİME NEFS" mertebesidir!...

Çünkü "mülhime nefs" mertebesi "TEK"liği biliş mertebesi; yani "ilm-el yakîn" halidir; ki, orada birimsel "BEN"liğe, yani "tekebbür"e, yani büyüklenmeğe asla yer yoktur!...

Çünkü "TEK"lik anlayışında birimsel mânâda "ben"liğe yer yoktur... Bu anlayış bir alt basamak olan "levvame" mertebesinde olabilir...

"Mülhime nefs"(1) ilhamlarının idrakında tüm varlık "TEK"tir, ve dolayısıyla secde edilen varlık da "TEK"tir!...

Şayet secdeden kaçınırsan, Adem`e değil, "TEK"e secdeden kaçınmış olursun!... O takdirde de orada, yani "mülhime nefs" mertebesinde kalamazsın!. ALLAH`tan ayrı varlıklar görme mertebeleri olan "levvame" veya "emmare" basamaklarına inmen icabeder!.

(1) "Mülhime Nefs"in ne olduğunu tasavvufa yakınlığı olmayanlar pek bilemez... Bu nedenle, kısa bir şekilde bunu anlatmaya çalışayım...

Kendini beden kabul eden insan tamamiyle bedene ait tatmin ve zevkler doğrultusunda yaşar ki, bilinç bu düzeydeki düşünceleri itibariyle "emmare nefs" adını alır...

Bilinç, kendinin beden olmayıp, bedenden sonra da yaşamı devam edecek madde ötesi bir varlık olduğunu farkettiği zaman; gerek kendi özünü, hakikatını tanıma yolundan alıkoyan davranışları, günahları, gerekse de düşünceleri dolayısıyla pişmanlıklar içine girer; yani arapçasıyla kendisine "levm" eder... Bu yüzden de "levvame nefs" adını alır... Bu anlayış içinde olan kişiye, abid, zahid, derviş gibi isimler verilir...

Bu pişmanlığın sonucunda kendi hakikatını araştıran bilinç, yaptığı çalışmalar ve aldığı ilhamlarla da farkeder ki, evrende varolan her şeyin aslı ve hakikatı "TEK"tir!.. Her şeyi vareden varlık her şeyiyle "TEK"tir ve "O"ndan gayrı da mevcut değildir!.

Öyle ise yine farkeder ki, "ben" dediği zaman işaret ettiği varlık eskiden beri zannedegeldiği kendisi değil, herşeyin hakikatı olan "O"dur!...

NEFS, bu noktadan çıkışla ve aldığı ilhamlarla, çok değişik tesbitlere erer ki; ilhamlar alan anlamına "mülhime nefs" diye isimlenir... Bu kişiye de "arif" denilir..

"NEFS" mertebelerini bu güne kadar hiç anlatılmadık yönüyle "NEFS" isimli 90 dakikalık ses kasetinde açıklamaktayız... Arzu edenler detayları oradan dinleyebilirler... Ayrıca "KENDİNİ TANI" isimli kitapta da bu konuya çok geniş yer verdik, Allah takdir etmişse...

Evet, "Büyüklenmekle", kişi o mertebeden, "nefsi emmare" düzeyine "inme" durumuna girer; ki bu da mecazi ifadeyle "ALLAH`TAN UZAKLAŞMAK"; yani "ALLAH`ın la`netine uğramak" demektir!

"LA`NET", ALLAH`tan ayrı düşme, yani reddedilmiş olma; yani "emmare nefs" haliyle yaşama düzeyidir!...

"Mühlet isteme", "mülhime nefs" ilmiyle yaşayarak bu ilmin marifetiyle insanlar üzerinde tasarruf etme gücünün muhafazasıdır!..

Cinlerin, "mülhime nefs" irfanından ileri gelen tasarruf gücüne karşı, insanın savunma silahı ya "İMAN"dır; ya da "mülhime"nin bir üstü olan "mutmainne nefs" durumundaki "İKAN" halidir!...

CİNLERDEN VE BU YOLLA YAPILAN BÜYÜLERDEN KORUNMAYI SAĞLAYAN, RABBİNE GÜVENENLERE TAVSİYE EDİLEN, KUR`ÂN-I KERİM’DEKİ DUA iSE AŞAĞIDA VERİLMİŞTİR:

Text Box: KORUNMA DUASI Rabbî inniy messeniyeş şeytânu binusbin ve azâb; Rabbi eûzü bike min hemezâtiş şeyâtıyni ve eûzü bike en yahdurun.Ve hıfzan min külli şeytanin marid. (Sad:41, Mü’minun 97/98, Saffat:7)

"CİNLERİN", Ruhçulara verdikleri tebliğler; uzaycılara verdikleri tebliğler; Anadolu`da "ben evliyayım" diyerek insanların karşısına çıkıp verdikleri tebliğler; "biz falanca büyük zatız, seni yetiştirmek ve insanlara faydalı olmak için sana yardımcı olmaya karar verdik" gibisinden verilen söyleşiler hep aynıdır...

Amaç, insanları "İMAN ESASLARINDAN", din esaslarından, din hükümlerinden saptırmak; ibadetten, dinin getirdiği çalışmalardan uzaklaştırmak!..

"İMAN"ın iki mertebesi vardır:

1. TAKLİT yollu İMAN...

2. İDRAK (tahkik) yollu İMAN..

"Levvame nefs", yani nefs mertebelerinin ikincisindeki İMAN, taklit yolludur ki; bu düzeydeki kişiyi, cinler, kendisine zarar verecek fiillere sürüklemek; ve "ALLAH"ı kimi işlere karışıp kimi işlere karışmayan bir gök tanrısı gibi kabul ettirmek yoluyla saptırmaya çalışırlar...

Âbid ya da zâhid, veya derviş diye isimlenen bu düzeydekiler için akla hayâle gelmeyecek oyunları vardır cinlerin; ki bunlar saymakla bitmez.. Bu konuyla ilgili eserlerde bu oyunlar sıralanmıştır...

"Mülhime nefs" yani nefs mertebelerinin üçüncü basamağı olan ilhama dayalı olan "İMAN" sonucu oluşan idrak ise kişiyi varlığın "hakikatına dair mârifete" götürür... Ki bu yüzden de bu kişiye "ÂRİF" ismi verilir!...

Cinlerin, "ârif"leri kandırmaları ise, "varlıklarının "Hak" olması sebebiyle hiç bir ibadet ve taate ihtiyaçları olmayacağı, ne yaparlarsa yapsınlar cehennemin onları yakmayacağı" yolundaki telkinlere dayanır!.. Ancak burada farkedilemeyen son derece önemli bir husus vardır:

Her boyutun kuralı kendine hastır; bir boyutun kuralı diğer bir boyutta geçmez!...

Yani, zât boyutunun, veya esmâ boyutunun gerçeği, efal boyutunun kurallarını ortadan kaldırmaz, veya geçersiz kılmaz!..

Bu sebebledir ki... Yeterli çalışmayı yaparak gerekli enerjiyi ya da nuru toplamayan kişi, hakikatı itibariyle "HAK"da olsa, cehennem ortamına gittiği zaman yanar!... Tıpkı bugün, hakikatı "HAK" olan kağıdın, hakikatı "HAK" olan ateşte yanması gibi!...

Tasavvufta, tarikatta öğretilen bilgiler; hakikatte öğretilen bilgiler; mârifete dair bilgiler; bunların hepsi de doğrudur!... Ama bunların hepsi de, bilinç boyutunda, şuur boyutunda geçerlidir!.

"Ârif"in şayet bu basamaklardan geçmiş bir yetiştiricisi yoksa, buradayken rahatlıkla "mülhime mârifetine sahip cinin" yoldan çıkartıcı telkinlerine kapılarak, "Mülhime nefs" mertebesine gelmişken yeniden "emmare nefs" düzeyine düşer!..

Taklidi iman yani "levvame nefs" düzeyinde olanları cinler "mülhime"nin "marifetinden" mahrum bıraktırmak için "B" sırrından perdelerler... Bunun için de her türlü saptırıcı fikri ilham ederler...

İnsanın kendindeki üstün özellikleri keşfetmesi; ancak "ALLAH" varlığıyla mevcut olduğunu" anlamasından ve özündeki "ALLAH"ı keşfetmesinden geçer!...

ŞEYTAN denen cinler ise, insanı özündeki "ALLAH"ı keşfetmekten perdelerler; ve insanın kendini madde bedenden ibaret bir varlık olarak, bir hayvan türü olarak kabullendirmeye çalışırlar...

"ŞEYTAN" lâkabıyla bilinen cin neslinin insana verdiği en büyük zarar, onu ÖZÜNDEKİ "ALLAH"ı keşfetmekten alakoymak; ve bu yolda ona ulaşan bilgilere karşı perdelemektir!

Şunu kesinlikle bilelim ki, fiiler sahasında, davranışların ve yapıların kuralları, kanunları geçerlidir.

Nasıl ki yeterli gıda almadığın zaman, vücudun enerjisiz kalırsa; aynı şekilde, namaz zikir, oruç gibi çalışmalar yapılmadığı zaman da ruh yani dalga(wave) beden enerjisiz kalır!... Bu bedenin kanunudur!...

Beden kanunu, deyince yalnızca şu andaki madde biyolojik bedeni algılamayın...ister madde, ister maddeötesi dalga(wave)-ruh beden!.

Yani senin, her halukarda bir madde beden yapın var!..ister bu dünyada ister bunun ötesinde...

Bugün için beş duyuna GÖRE, sadece bu bedenine "madde" diyoruz ama; yarın o dalga(wave) ortama geçince, "o dalga(wave) bedenine de madde beden" diyeceksin!...

Zira o ortamın şartlarına ve algılama organlarına göre, o beden de yine "bir tür madde" bedendir.

Dolayısıyle, senin madde bedenin sonsuza kadar ortadan kalkmaz!.

Bu yüzdendir ki, madde bedenle yapman gereken çalışmaları, şu andan, ölüm gerçekleşene kadar, yapmak zorundasın!.

Ne zaman beyin ortadan kalkar bu ölüm denen olayla birlikte, ondan sonra zaten bu çalışmalar da biter; böylece ruha yeni enerji ve ilim yükleme olayıda sona erer.. Ruh artık, o güne kadar yüklenmişiyle başbaşa kalır.

Burada çok önemli bir nokta var... Dikkat edin!..

Eğer hakikat bilincini taşıyan madde bedenin, o bilinci taşıyacak dalga(wave) bedeni, yani ruh gücünü dünyadayken elde edememişse; vay haline!.

Zira ruh bedenin, bu enerjiden yoksun kaldığı için, güçsüz bir hal ile son derece güçlü bambaşka varlıkların ortamına gidecektir!.

Yani, şu anda sen hakikat bilincini ruhuna yükledin ama maddi çalışmalar yapmadın, namaz, oruç, zikir, hac gibi... Dolayısıyla da bunların sağlayacağı enerjiden de mahrum kaldın!...

O ortamdaki şartlar içinde, mevcut olan yüklenmiş tüm bilgiler, kendini tüketip gidecektir; çünkü o ilmi değerlendirecek yeterli enerjin yok!... Hakikate dair bildiğin bilgilerin hepsi de, güneşin altındaki buzdan heykelin yavaş yavaş eriyip buhar olması gibi eriyip buhar olacaktır... Sana öbür tarafta bir yararı olmayacaktır.

CİNLERİN de sahip oldukları "mülhime irfanı"; aynen "mülhime"den "emmare"ye dönmüş kişilerin hakikate dair irfanının bir süre sonra kayboluşu gibi, cehennem ortamında yok olup gidecektir...

İşte bunun basit misâli...

Şu anda hakikate dair bilgilere sahipsin, ama giriyorsun öyle bir toplumun içine ki, kavga gürültü, üstünde yoğun baskılar; ve o fiiller devamlı sürüp gidiyor... Derken yavaş yavaş sendeki o hakikat bilinci, azalıp hafifliyor; ve nihayet o ortama kendini kaptırıp; oranın bir bireyi gibi davranışlar ortaya koymaya başlıyorsun!.

İşte aynı şekilde, öbür dünyada, yani ikinci bedenle yaşamda, eğer bu hakikat bilincini taşıyabilecek düzeyde bir enerji potansiyeline sahip değilse ruh bedenin; içine gideceği ortamda ister istemez karşılaşacağı şartlar altında, o hakikat bilgisi yavaş yavaş kaybolup silinecek; neticede, azap verecek olan bir ortamın yaşamı seni kuşatacaktır.

İşin bu yanlarına, yani mârifetullaha dayanan bu sırlarına vakıf olmayan gerek tarikat ve gerekse hakikat ehli olduklarını kabullenen kişiler; o hissettikleri halin veya saptırıcı fikirler ilham eden cinnin etkisi altında, yapılması zorunlu çalışmaları ihmal ederler.

İşte bu ihmal, onların öbür tarafta pek çok şeyleri yitirmelerine; ve bildiklerinin gereğini yaşayamamalarına yol açar, ruhlarındaki güç yetersizliği dolayısıyla!.işte işin bütün püf noktası buradadır.

İşte ister Hz. Rasûlullah olsun; ister Muhyiddin A`rabi olsun, ister Abdulkadir Geylâni olsun; üst düzey marifete ermiş kim olursa olsun, çalışmalarına devam etmelerinin kökeninde bu sır yatar.

Hakikati bilmenin getirdiği sarhoşluk ya da cinlerin bilincine yolladığı saptırıcı fikirler, mesajlar eğer seni bir takım çalışmaları yapmaktan alakoyuyorsa, bu hakikat bilgisi senin için yaralı değil zararlı oluyordur!.

Peki "HAKİKAT" ilmini terkedelim mi?

Kesinlikle hayır!..

O ilmi değerlendirmezsek pek çok şeyden mahrum kalırız!. O ilme sakın uzak kalmayalım!.

Evet dostum, "HAKİKAT" ilmini mutlaka değerlendir!... O ilmin halini şuur boyutunda muhafaza et; ama beden boyutunda da, nasıl yemenin, içmenin, giyinmenin, soğuğa-sıcağa tedbir almanın hakkını veriyorsan; aynı şekilde bedenen yapılması gereken "ibadetlerin" de hakkını vermek zorundasın!...

Kim ki bu dediklerimin aksini söylerse, o hal lisânı ile "henüz benim mârifet konusunda ilmim yoktur" diyerek kendini târif etmektedir...

Evet bütün bunlardan sonra herhalde farkettik ki, görünenlere dayanarak, eldeki verilere GÖRE çözüm arayan felsefe, hiç bir zaman, görülemeyen gerçekleri esas alan dine, tasavvufa alternatif olamaz!..

Öyle ise şimdi geldik Dini değerlendirebilmek için gerekli olan "iman nuru"nun kişide ne şekilde oluştuğuna; yani "hidâyet" haline...

Bu konuyu şimdiye kadar hiç açıklanmamış hâliyle "Hz. MUHAMMED NEYİ OKUDU" isimli kitabımızda tüm detaylarıyla yazdıysak da, gene de, konuyla ilgisi sebebiyle burada bir miktar anlatalım...

O "iman" nuru denen "iman"ı Güneş sisteminin son yıllarda keşfedilen gezegenlerinden Şiron`un yansıttığı etkiler meydana getirir.

Üstün aklı ise Uranüs meydana getirir. Uranüs`ün getirdiği feyz eğer Şiron`un da nuruyla desteklenmişse, o kişi velâyet mertebelerinde yüksek derecelere gider. Bunlara ilâveten Plüton`un da uygun açıyla kişinin din evinde yer alması ise "müceddid"lik görevine imkan sağlar...

Şiron`un 120. gündeki tesirleri saidlik - şakilik olayında güçlü rol oynar!

Hani "bir melek gelir said mi, şaki mi olduğunu yazar" diye Rasûlullah Aleyhisselâm’ın tarif ettiği olay Şiron`un 120. gündeki diğer gezegenlerle açılarından doğan tesirdir.

Ondan sonra Şiron`un 9. aydaki tesiri kişinin mâneviyata olan istidadını verir.

Şiron`un yükselen burçtaki, doğduğu dakikadaki tesiri de kişinin kabiliyetini meydana getirir... Elbette burada mâneviyata dönük kabiliyetten söz ediyoruz.

Said-şaki noktası 120. günde belirlenir...

İstidat 7. ve 9. ay arasında aldığı tesirlerle oluşur...

Doğduğu anda aldığı tesirler de kabiliyeti meydana getirir.

Bir kimsenin kabiliyeti vardır, istidadı olmayabilir..

İstidadı vardır, kabiliyeti yoktur.

Kabiliyeti ve istidadı yoktur; fakat said olarak meydana gelmiştir...ilk tesiri almıştır... En ufak yaptığı hasene sevap olarak yazılır... Cennete gider!. Ancak hangi sınıftan olarak cennete gider?...

"Cennet ehlinin çoğunluğu bühldür" der Hz Muhammed Aleyhisselâm... Yani çoğunluğu ahmak veya saf kişilerdir cennet ehlinin!. Hiç bir şeyi bilmez, anlamaz, kavrayamaz!... Ama, yap, dendiği için bir takım şeyleri yapar ve cennete gider!.

İşte demek ki üzerinde duracağımız önemli nokta; aklın yerini iyi tâyin etmektir.

İman noktasına gelene kadar akıl gereklidir.

Aklın kavramakta zorluk çektiği konularda iman noktasına gelinmiş demektir ki, burada aklı zorlamayıp, imanın gereğini yapmak gereklidir.

İman noktasını geçtikten sonra, gene aklı kullanmak gerekir.

Burası çok önemli bir noktadır!...

Yani; imanın gerekeceği noktaya kadar, aklı kullanıp, ilerliyebileceğin kadar akılla yürüyecek ve iman noktasına ulaşacaksın... Burada aklın yapısı dolayısıyla yetersizliğini kavradığın için de "İMAN"a gerek olduğunu farkedecek ve iman kapısından içeri gireceksin!.

İman noktası sende açıldığı zaman, imanın neden, niye ve nasıl olduğunu idrak ettiğin zaman; aklının hikmetini kavrayamadığı bir takım teklifler sana ulaştığı zaman ise, aklını fikrini durdurup; imanının gerektirdiği bir biçimde o fiili ortaya koyacaksın!.

İmana dayalı bir biçimde gerekli çalışmaları yaptıktan sonra, gene aklını kullanıp, o imana dayanan olayın hikmetini kavramaya çalışacaksın!. O olayın da hikmetini kavradınmı, artık imanla akıl kenetlenmiş olur ki, onu cinnin ilhamı ya da vehim yıkamaz!.. Senin için sağlam bir kale meydana gelmiştir!.

İnsanı "ALLAH"'a "İMAN" noktasından engelleyen en büyük üç perde; Nefs, tabiat ve şartlanmalardır; dedik...

Şartlanmalardan ve tabiatttan kurtulabilmek felsefe yolu ile de mümkündür!.

Tasavvuf ise, iman nuruna dayanan bir tarzdaki çalışmalar bütünüdür.

Felsefe, daha önce de izah ettiğimiz gibi ise iman nurunu esas almaksızın, sırf akıl gücü ile yapılan çalışmalardır.

Bir kişi tasavvufa yani iman nurunu esas alan çalışmalara dayanmadan, kendindeki şartlanmaları ortadan kaldırabilr...

Şartlanmaları kaldırması, eğer iman nuruna dayanmıyorsa, tamamen beşeri zevk ve arzular istikametinde bir yaşam yolu oluşturur.

Bunun neticesi; "zındık" denen, "ALLAH" kavramını inkar ederek; kendini bir birimsel yapı kabul edip, tümüyle bedene dönük zevk ve arzular peşinde, hiç bir korkusu kalmaksızın yaşamayı doğurur.

Eğer ki; şartlanmalar perdesini kaldırmakla birlikte tabiat perdesini kaldırmışsa, ancak dikkat edelim bunu akıl yolu ile başarıyor; iman nuru yok!... O zaman bu kişide olağanüstü haller gözükebilir!... Onda gözüken bu olağanüstü haller, "istidraç" adını alır.

Eğer bu kişi, tabiat perdesini iman nuru ile kaldırmışsa o zaman ondan gözüken olağanüstü hallere "keramet" adı verilir... "ALLAH" ikramı anlamında!. Yani kişi bu halde iman nuru ile hareket ediyor... Akıl, iman nuru ile hareket ediyor!.

Birinci aşamada, şartlanmaları kaldırdı... Şartlanmaları kaldırarak, halka tabi olmak durumundan kendini kurtardı!...

İkinci aşamada, tabiat perdesini kaldırdı...ilâhi ikram denen özünden gelen birtakım hallere nâil oldu!... Keramet sahibi oldu!.

Ve üçüncü aşamada, nasib olursa eğer; o zaman "nefs" perdesi de kalkar, "ölmeden evvel ölmek" denen hal meydana gelir!. "Yakîne" erer!... "Yakîne" erdiği zaman, ondaki ubûdiyet hükmü kalkar. Hali, ubûdettir.

Ubûdet "ALLAH"'ın fiilinden ibarettir!.

Burada önemli bir nokta var.

İman nuru olmayan kişi, felsefe yolu ile kendisindeki şartlanmalar, adet perdesini ve de değer yargıları perdesiyle duygular perdesini kaldırabilir.

İman nuru ile hareket eden de bu iki perdeyi kaldırabilir. Fakat bunlardan sonraki ana perde olan "NEFS" perdesinin kalkması iman nuruna bağlıdır.

Eğer iman yoksa o kişide, şartlanmalar ve tabiat ve duygular perdelerini kaldırmasına rağmen; "nefs" perdesi onda kalkmaz!. "nefs" perdesinin onda kalkmayışının sebebi iman nurunun onda açığa çıkmamasıdır!..

"Nefs" perdesi kalkmadığı sürece kişi hakikata eremez, zahirde kalır.

İman nuru ile nefs perdesi kalkar!. Ancak, iman nuru da saadet hükmünü almış kişide meydana gelir.

Eğer 120. günde saadet hükmünü almamışsa, o kişide nefs perdesi kalkmaz!... Niye? Çünkü iman nuru yok!. İman nurunun varlığı kişide ana rahminde 120. günde saadet hükmünü, açılımını almasına bağlıdır. Onu almadıysa ne yaparsa yapsın bu mümkün olmaz!.

İşte Eflâtun'un cehennemde olmasının sebebi "ŞAKİ"olarak varoluşuydu!

Esasen, Eflatun âdet yani şartlanmalar ile tabiat perdesini kaldırmıştı. Eflatun`da istidraç denen haller de görülmüştü!.

Bir çok Budistlerde de bu perdeler kalkar!.. Fakat 120. günde saadet hükmünün sonuçlarını oluşturan anti-çekim dalgaları beyinde üretilerek ruha yani dalga(wave) bedene yüklenmediği için cennet boyutuna geçemezler...

Tabiat perdesinin kalkmaması yüzünden kişi "NEFS"ine ârif olamaz, kendini beden kabullenmekte devam eder...

Kendi kabul ettiği bedenine güç geldiği için de yapmakta zorunlu olduğu ibadet adı verilen çalışmaları yapmaz!. Bu yüzden deister istemez cehennemeden uzun bir sürede geçer...

Zira, iman nuru var olmadığı için, kendini cehennemden kurtaracak olan o nur, veya anti-çekim dalgalarından oluşan dalga(wave) enerji ruha yüklenmez!.. Ruha yüklenmeyince de ister istemez cehennem ortamında kalır; dışarıya çıkamaz!... İşin ilmine, hakikatına bilgi yollu vakıf oluş, kendini bu olaydan kurtaramaz.

Din konusunda yanlış anlaşılan bir nokta daha var...

Gelmiş geçmiş tek bir din vardır o da Hz. Muhammed Aleyhisselâm’ın yaşadığı devirde ilk defa bildirmiş olduğu İslâm`dır, değil!.. Bu yanlıştır!. Burada bir yanlış anlama söz konusu.

İsa Aleyhisselâm’ın, Musa Aleyhisselâm’ın, İbrahim Aleyhisselâm’ın devirlerinde tebliğ edilen din de "İslam"dır!.

Peki öyle ise İ slam nedir?

Bu konuyu ileride değişik yanlarıyla ele alacağız; ancak şimdi de sırası gelmişken biraz inceliyelim..

İslam "ALLAH"a teslim olma sistemidir!.

Yani varlığın üzerinde mutlak mutasarrıf, hakim, yönetici, varlığın sahibi "ALLAH"tır; her şey O`na teslim olmuş olarak mevcuttur anlayışı!.

Bu anlayış hangi devirde kimden gelirse gelsin o tek gerçek dindir.

Yani, İslam diye günümüze özgü ya da Hz. Muhammed Aleyhisselâm’ın getirmiş olduğu bir dini anlamayalım.

KESİNLİKLE "ALLAH" iNDİNDE DİN İslâm"dır.

Yani, Din denen olayın aslı; varlığın Mâlikel Mülk olan "ALLAH"'ın hükmü, iradesi, kudreti, ve tasarrufu altında olduğu gerçeğinin farkedilmesidir...

Bu anlayışı getirmiştir Hz. İbrahim Aleyhisselâm, Hz Nuh Aleyhisselâm, Hz.İsa Aleyhisselâm, Hz Musa Aleyhisselâm... Hepsi de bu Dini, bu esası getirmiştir!.

Hepsi de demiştir ki;

"Bu dünya fanidir, geçicidir. Sahip olduğunuzu sandığınız her şey bu madde dünyasında kalacaktır.. Siz "ALLAH"'a ve ölümötesi yaşam boyutuna yalnız ve hiç bir şeyinizi götüremeden geçeceksiniz. Ona göre hazırlanın."

Bütün "ALLAH" Nebi ve Rasûllerinin dediği istisnasız budur!.

Bu yüzdendir ki İslâm Dini denen Din, bu "ALLAH"a teslim olma Dinidir; yani inancıdır; anlayışıdır!.

Biz "İslâm Dini" deyince, sadece Hz Muhammed Aleyhisselâm’ın getirdiği "Din" zannediyoruz; ki bu yanlıştır!..

İşin ve Kur`ân ‘ın özüne vakıf olmayışımızdan ileri gelmektedir bu hata!. Bu konuya ileride "İslam" bölümünde tekrar geleceğiz...

İşte kişinin vehmi nefsinden kurtulması, nefs perdesini kaldırması ancak ve ancak iman yolu ile mümkündür.

Tabiat ve şartlanmalar perdelerinin kalkması akılla mümkündür. Ancak nefs perdesinin kalkması ancak ve ancak iman ile mümkündür.

Niçin?

Şimdi bu sualin cevabını iyi anlayalım... Çünkü burası çok iyi anlaşılmalı...

Akıl, şartlanmaların terkedilmesi gerektiğini kavrar ve idrak eder.

Mesela, ben sana derim ki; bu toplumda şöyle bir âdet var... Sen bu âdetlere değer veriyorsun; bunların kaydına giriyorsun; herkes böyle yapıyor diyorsun; ancak sen bu toplumdan çıkıpta falanca yerdeki bir topluluğun içine girersen, şu ana kadar edindiğin bu adet orada yanlıştır.

Orada daha değişik bir âdet vardır...

Orada öyle bir âdet olduğuna göre; eğer orada doğsaydın, doğru olarak onu kabul edecektin.

Demek ki tam olarak geçerli, kriter olan bir adet yok... Burada böyle, orada öyle...

Demek oluyor ki değer yargıları ve âdetler, yani şartlanmalar kesinlikle rölatif yani izâfi yani GÖRESELDİR!..

Dolayısıyla hiçbiri "mutlak doğru" değildir!.

Biri esas olmadığına göre, hiç biri esas değildir!. Öyle ise bunların hepsini bir yana koy.

Akıl yoluyla âdetlerin yani şartlanmaların hükmünden kendini kurtarmanı empoze edebilirim. Sen de idrak edebilirsin ve kendini adetlerin hükmünden, şartlanmalardan kurtarabilirsin. Akıl yolu ile bu mümkün.

İkincisi tabiatın hükmünden kurtulma olayıdır...

Tabiatın hükmünden kurtulmak için yine aklını kullanmanı tavsiye ederim...

Derim ki.. Bu madde beden.. Bu bedende şu organların şu çalışmaları nedeniyle şu fonksiyonlar vardır. Sen yemeğe, içmeğe, sekse, uyumaya, rahatına düşkün olursun... Sebebi, kendini bu beden olarak kabul ediyorsun ve bu bedenin belli özellikleri de bu istekleri meydana getiriyor. Öyle ise sen kendini bu bedenin ötesinde bulmak için, bu bedenin istek ve arzularını frenle veya kes, ki bu bedenin ötesindeki varlığını bulup hissedesin, tanıyasın.

Akıl bunu da kavrar!. Bu çalışmalara da girer!. Nitekim doğuda birçok ekoller bunu anlıyor, kavrıyor ve bu çalışmalara giriyor.

Bu ikisinin ötesinde bir üçüncü yol var ki; bunun akılla kavranması mümkün değil. Niye?

Çünkü sana misâlini veremiyeceğim, örneğini gösteremiyeceğim bir olayla karşı karşıyayım!...

"Nefs"inin, senin "nefis" dediğin, "ben" dediğin şeyin hakikatı "ALLAH"tır. Senin "Ben" kelimesiyle işaret ettiğin varlık hakikatte "ALLAH"tır. Ancak sen bunu bilemiyorsun, ve gereğini yaşayamıyorsun diyorum.

İşte bunu senin aklına izah etmeme imkan yok!..

Çünkü bunun eşi, benzeri, misli, dengi yok. Eşi, benzeri, misli olmayan birşeyi akılla kavramak mümkün değil.

Akıl daima bir şeyi, bir şeye bağlayarak, yani sentezler yoluyla bir yeniyi ortaya çıkarır.

Ben diyorum ki; Senin "Rab" dediğin şey, "Nefsinin hakikatı"dır. Yani "ben" dediğin zaman o "ben" kelimesinin hakikatı gerçekte "ALLAH"'tır.

"Ben" diye "O"nun gayrı olarak bir varlık yoktur. Senin "ben" kelimesiyle varsaydığın varlık izâfi, vehmi bir varlıktır.

Oysa senin hakikatın, "ben" dediğin şey, "ALLAH"tır; dediğim zaman, senin bunu akıl yoluyla kavramana imkan yoktur!.işte bunu akıl yoluyla kavramana imkan olmadığı için de burada akıl yolu kapandı.

Akıl yolu kapanınca tek bir geçiş köprüsü vardır...

O da "İMAN" köprüsü!...

Yani, sen ancak, Rasûlullah Aleyhisselâm’ın söylediğine iman edip, bu inancın istikametinde O`nun dediğini yaparak; akıl yoluyla geçemediğin bu engeli iman desteğini kullanarak geçebilirsin... Zira başka türlü takıldığın o engeli geçme imkanın yoktur!.

Niye?... Rasûlullah`ın seni uyarmasına karşın, vehmin ya da cinin seni sürekli baskı altında tutarak şöyle düşündürtecektir:

"Hayır! Sen bu kadar senedir biliyorsun, bu bedensin veya ruhsun, birimsin; senin hakikatın nasıl "ALLAH" olur. "ALLAH" nerede sen nerede.. "ALLAH" o kadar büyük ki, sen çok ufaksın. Sen ondan ayrı bir şeysin!..."

Evet, vehmin ya da cinin bu gibi fikirlerle, sürekli olarak bu gerçeği kabullenmemen yolunda etkiler..

İşte bu noktada sen, eğer şartlanma yollu edindiği değerlere dayalı mantığını kullanan aklını bir yana koyar; Allah Rasûlü’nün tebliğini, Kur`ân'ın açıklamalarını esas alır; oradaki işaretleri çözersen, veya en azından bu bildirilen gerçeklere aklın ermese de "İMAN EDERSEN" yaşamının en büyük hazinesine ulaştın demektir..

KUR`âN-I KERİM ne buyuruyor:

"BAŞINI NE YANA ÇEVİRİRSEN "ALLAH"IN VECHİNİ GÖRÜRSÜN !"

"NEFS`İNİZDE MEVCUT!.. HÂLÂ GÖRMÜYOR MUSUNUZ?" "

"BİZ SANA ŞAHDAMARINDAN DAHA YAKÎNIZ !"

gibi âyetlerle bu gerçekleri sana işaret yollu bildiriyor; ta ki iman edip gerçeğine eresin...

Buna "iman" ederek; evet, benim de, bütün varlığın da hakikatı "ALLAH"'tır; ve "O"nun dışında bir şey yoktur; diyebiliyorsan "iman" yollu, ne ala!... Evrensel mutlak tek hakikatın yolu sana açıldı demektir...

Gerçekte kim, "BEN" derse, bu "BEN" kelimesiyle özündeki varlığını oluşturan "ALLAH"ın isimler bileşimine (terkibine) işaret etmektedir!..

Bu imana sahip olursan, ve bu istikametle sana söylenen şeyleri yaparsan, işte o zaman kendini beden kabulünden de, ruh kabulünden de kurtulur; varlığın hakikatı olan "ALLAH"'a kurbiyet, yakınlık elde edersin..

Bu da ancak iman ve Rasûlullah`a teslimiyet yoluyla mümkündür!. Bundan öteye akılla geçilmesi mümkün değildir!.

İşte o yüzdendir ki iman, aklın önüne alınmıştır..

Bu noktaya kadar akılla gelinir... Ancak, bu "hakikat" sırrına ermek; "hakikat"ı yaşamak; "benlik"ten yani "nefis"ten kurtulmak; veya dini tâbiriyle "şirki hafi"den arınmak, ancak ve sadece "iman" ve Rasûlullah`a teslimiyetle mümkündür.

Nasıl iman ve teslimiyet..?

Sana varsayalım, git şuradan at öldür diyecek. Oradan gidip kendini aşağı atacaksın gibisine!..

Veya senin ters bildiğin bir şeyi sana söyleyecek; sen onu yapacaksın; gibisine!... Ama böyle bir şey denir mi; elbette denmez!.. Bunu iman ve teslimiyete bir ölçü, misâl olsun diye anlatıyorum..

Vehim, sana yapma diyecek; ama sen en azından şunu düşünmelisin...

"Rasûlullah`ın benden ne menfaati var ki bunu böyle demiş...Rasûlullah , benim iyiliğim için demiş!. Madem ki böyle demiş, ben bunu böyle yaparım"; deyip yapacaksın!. Neticesi de senin için mutlaka selâmettir.

Bu "İMAN" yoluna karşılık, şeytani cinler de senin vehmini tahrik edecek; aklına, çeşitli şartlanma yollu edindiğin verilerle oluşmuş mantığa dayalı fikirler getirecek; böylece de seni imanının gereği olan şeyi yapmaktan alıkoyacaktır..

Yani, cinler seni "ALLAH" yolunda mantık oyunlarıyla vurmak isteyeceklerdir ki; bundan da tek kurtuluş yolu "İMAN" ipine sarılmaktır!

İşte bu yüzden Din, "iman" esası üzerine kurulmuştur!..

Tasavvuftaki bütün gerçek tarikatlar da, Rasûlullah`a teslimiyet esasına dayalı olarak, gelen kişiye yardımcı olabilirler. Eğer Rasûlullah`ın bildirdiklerine teslim olabilirsen, sana yardımcı olabiliriz, derler!.

Mutlak teslimiyetin, söz konusu olmadığı yer ve hâl ve ortam, tarikat değil "iyi ahlâk derneği" çalışmalarıdır!..

Onun için teslimiyet şarttır!. Rasûlullah`a teslimiyet olmadığı sürece, yetiştirici yardımcı olamaz. Çünkü herşeyi akılla izah etmesi mümkün değildir..

1. ve 2. aşama yani tabiat ve şartlanmaları terk bâbında her ne kadar olayı akılla izah mümkünse de; nefsi yani vehmi (varsayılan) benliği terkin, misâli ve benzeri yoktur!... Misâl ve benzeri olmayan konuda akıl hükmünü yitirir!. Zira akıl daima örneğini gördüğü veya kavradığı şeyleri birbirine bağlayarak bir netice çıkarır.

Nebi ve Rasûller ise özünden gelen bir şekilde, vahiy yoluyla bu hakikata vakıftır. Onların bu iş için aklı kullanmağa ihtiyacı yoktur.

Nebi ve Rasûlde mutlak hakikatı kabul babında iman da olmaz, akıl da olmaz!... Çünkü vahiy gücü var!. Vahiy gücünün olduğu yerde vahyi kabullenmek için akli delillere veya imana yer yoktur!..

Esasen iman da sonuçta hedefe varıldığında terkedilen bir şeydir!.. "İman" araçtır; amaç değil!.. Bunu çok iyi kavramak gerektir!

Hedefe varmak için, yolda gerekli olan araçtır "İMAN"!.. Yolcunun, ihtiyaç duyduğu bir haldir...

Nasıl, akıl seni bir noktaya kadar götürür; ve sonuçta da belli bir hedefe erdirirse; aklın durduğu yerde de iman başlarsa; iman da, sana belli bir aşamayı yaptırıp, belli bir hakikatı gösterinceye kadardır!.

O hakikatı gördükten sonra, artık o hakikata karşı imana da gerek kalmaz!.

İman, aklının eremediğini kabul etmektir; inanmaktır. Gördüğün bir şeye artık iman olmaz!..

İman görmediğini kabullenmektir, inanmaktır!. Gözünün önünde olan; görmekte olduğun bir şeye artık "iman" diye bir kavram kalmaz.

İşte o noktaya geldiğin zaman "iman" terkedilir!.. Ne olur...?

İşte o zamanki hâlin adına "İKAN" demişler!.

"İman" biter... "İkan" başlar!.

"İKAN" basiretinin görüşü ve tasdikidir!.. Yani, gördüğünün gereğini yaşamaktır.

Hazreti Ali`nin şu sözü "yakîn" hâli olan "ikan"ın apaçık tarifidir...

"Gözümdeki perde kalksa da yakînim artmaz!"...

Yani, gerçeğe öylesine vakıfım ki, gözümle görmem buna bir ilave sağlamaz..işte bu "yakîn" haline "İKAN" denir..

Önce akılla gidiyorsun... Sonra, akıl imana dönüyor, teslimiyete giriyor...

Teslimiyette, imanın gereğini yaşıyorsun... Görmediğin halde, o şeyi kabul edip onun gereğini yaşıyorsun..

Bunun neticesine geldiğin zaman orada "iman"ı da terk ediyorsun!. Niye...? Çünkü yaptığın çalışmalar sonucunda iman ettiğin şeyi görür hale geliyorsun...işte bunu yaşadığın zamanki halin adı "ikan"dır.

Kur’ân 'da Bakara sûresinin hemen başında "İKAN SAHİPLERİ" der.

Ne var ki insanların pek azı "İKAN" sahibidir!..

Apaçık ortada iken ALLAH âyetleri, yani işaretleri alâmetleri, bunları göremezler ve "İKAN"a eremezler!

"İNSANLAR ÂYETLERİMİZE İKAN SAHİBİ OLAMADILAR" (27-82)

Konu imanla başlar, ikana döner; şayet o kişinin istidadı elveriyorsa!.

İşte o hakikat müşahedesine erenler, o hakikatı yaşayanlardır.

Ondan sonra "ikan" ehlinin yaşamı "mârifet"tir... Oradaki yaşam "mârifeti billah"tır.

"Mârifet" ikiye ayrılır:

1 - Mâarifi iLALLAH.

2 - Mâaarifi "B"illah.

MâarifiiLALLAH: "ALLAH"a olan imanın dolayısıyla erdiğin sırlardır.

Henüz nefs ortadan kalkmamıştır... Yani, şirk-i hafi dediğimiz şey halen mevcuttur!. Varsayımın olan nefsin vardır!.

Ancak buna rağmen, nefsinin yöneldiği "ALLAH" ve ALLAH`a ait bazı hakikatlar sana açılmaya başlar... Bu açılan hakikatlar dolayısıyla belli sırlara agah olursun.

Bu "mâarifiiLALLAH"tır... Yani, "ALLAH"'a yönelik mârifet!.

"Mâarifi "B"illah"a gelince...

"Hakikat"a erip "ikan" noktasını geçtikten sonra artık ikilik kavramı kalmaz!... Şirk kalkar!.

Var olan tek varlık, mutlak varlık "ALLAH"tır!.

Bâki olan "ALLAH"!. Fâni olan zaten yoktu; "yok"luğu farkedilerek ortadan yani idraktan kalktı!.

"Bâki olan "ALLAH"" gerçeği ortaya çıktığı zaman; senin gözünde gören, kulağında işiten, dilinde söyleyen, elinde tutan, ayağında yürüyen hep ve sadece "ALLAH"'tır!.

"ALLAH" bilir; "ALLAH" görür; "ALLAH" algılar; "ALLAH" söyler; "ALLAH" şehâdet eder!.

İşte o zaman sende izhar olan ilim, Mâarif-i Billah`tır; izhar olana da "Ârif-i Billah" derler.

"Ârif-i Billah" ile "Ârif" arasındaki fark, şu odadaki toz tanesi ile Everest dağı arasındaki fark gibidir!..

Birisi "ALLAH"ın izhar ettiği mârifet"; diğeri ise "kulun "ALLAH"a olan irfanı"... Hadde hesaba, kıyasa gelmez bir olay!.

Nefsin mertebelerinde 3. mertebedeki "Mülhime"nin hâsılıdır "MÂRİFET"; nefsin mertebelerinden 6. mertebedeki "Mardıye"nin sonucudur "Maarifi Billah"!...

Büyük kutuplar yani "Kırklar" ve üstündekiler "Ârif-i Billah" hükmündedir... "Ârif-i Billah" olanlar her şeyin sırrını bilirler. Neyle? Kendilerindeki ilmi ilâhi ile!

Zira varlığı "ALLAH"'a teslim ettikleri için, onlarda izhar olunan ilim, ilmi ilahidir!. Artık orada vehmin yeri yoktur!. Artık orada fikre yer yoktur!.

İnsanın "ALLAH"a yakıyn sahibi olabilmesi için önce akla ihiyacı vardır.. Bu akıl yolu ile önce şartlanmalardan yani âdetlerden oluşan bakış ve değerlendiriş açısından kendisini kurtarması gerekir...

Ayrıca, tabiatı ile mücadeleden yani bedenin doğasından gelen gelen istek ve bağımlılıklarıyla mücadeleden başlayarak yola çıkması gerekir.

Bu arada "nefs"inin hakikatına irfan sahibi olması gerekir!...

"Men arefe nefsehu fekad arefe rabbehu",

uyarısında işaret edilen bir biçimde "nefs"inin hakikatını bilmesi icabeder.

"Nefs"inin hakikatını bildikten sonra da, nefsinin hakikatına ermesi için dahi, o hakikatı yaşayan birini bulup, ona varlığını teslim etmesi gerekir; ki, bu teslimiyet gerçekte kişiye değil, "ALLAH"a olan teslimiyettir!...

Çünkü o hakikatı yaşayan kişide gören göz, söyleyen dil. işiten kulak, tutan el, yürüyen ayak "ALLAH"`a aittir. Dolayısıyla, bu vasıflarla vasıflanmış kişiye olan teslimiyet ancak ve ancak "ALLAH"'a olan teslimiyettir!.

"ALLAH"a teslimiyet, hayâldeki, varsayılan bir kavrama teslimiyetle olmaz!..

ALLAH"a teslimiyet RASÛLULLAH`a teslimiyet ile mümkündür:

"ALLAH`A VE RASÛLE UYUNUZ"

âyeti bunun sonucudur.

Ben kendi düşüncemdeki "ALLAH"a teslim oluyorum, diyen kişi; ben Rasûlullah’ı kabul etmiyorum, ben Rasûl’süz "ALLAH"'a teslim oluyorum diyen kişiye benzer!..

Halbuki; Rasûlullah’a gerek olmadan "ALLAH"a vâsıl olmak, "ALLAH"ı bilmek idrak etmek hiç mümkün değildir!.

Mutlaka Nebi ve Rasûle ihtiyaç vardır... Niye..?

Şimdi bunun izahını yapalım...

Nebi ve Rasûlde "vahiy" gücüyle "ALLAH"ı bilmiştir... Normal bir kişi ise akıl gücü ile "ALLAH"ı bilir!.

Vahiy gücü ile akıl gücü arasında çok büyük fark vardır.

Vahiy yolundan "ALLAH"ı bilmek, varlığın hakikatının melek aracılığıyla kişiye açılması sonucunda varılan hakikattır... Yani, akıl, fikir, mantık kullanılmaksızın; kendi özündeki hakikatın, sende melek aracılığıyla açığa çıkmasıdır.

Hz. Muhammed Aleyhisselâm bu yoldan "ALLAH"ı bildiği için, bütün insanlara yol gösterici olmuştur!.

Ama sen kendindeki hakikatı, "ALLAH"ı akılla bilmeğe kalktığında ne oluyor?... Bunu biraz düşünelim...

Genele bir bakalım....

Bugün sayısız insan "ALLAH"a inanıyorum" diyor.. Ancak, araştırmacılar bir yana, hiç kimse "Rasûlullah Hz. MUHAMMED`in açıkladığı Kur`ân ‘ın târif ettiği "ALLAH"a iman etmiyor!..

İşte bunu kesin bir dille vurgulayan âyet:

"İNSANLARDAN BİR KISMI ALLAH`A VE GELECEĞİMİZE İMAN ETTİK, DERLER; AMA “B“NİN İŞARET ETTİĞİ MÂNÂNIN BİLİNCİNDE OLARAK İMAN ETMEMİŞLERDİR." (2-9)

Hepsi de kendi kafasında, hayâlinde, şartlanmaları neticesinde oluşan "ötesindeki" bir gök tanrısına inanıyor; ve ona "ALLAH" adını veriyor!.

Ondan sonra da, O`nu hesaba çekiyor!!!...

"Bunu da böyle yaptı olur mu"; "bunun da sırası mıydı", diye ona bir yığın "eksiklik" atfediyor!... Kime?..

Kendi kafasında yarattığı tanrısına eksiklik atfediyor!. Neden?... Çünkü, Allah Rasûlü’nün bildirdiği "ALLAH"tan haberi yok!.

Hz. Muhammed Aleyhisselâm efendimizin bize bildirdiği "ALLAH" ile, bugünkü sayısız insanın inandığı ve "ALLAH"ın adını verdiği tanrısının hiç alakası yok!. Zira bugünkü insanlar tasavvurlarında yarattıkları ötelerindeki bir gök tanrısına "ALLAH" adını veriyorlar!.

Hz. Muhammed'in bildirdiği "ALLAH"a iman etmek için önce "Lâ ilahe illallah"; sonra da "Kul hu VALLAHU ahad" ayetlerinin manasını idrak etmek zorunludur!

Bu ikisinin arasındaki anlam farkı kavranılmadan Hz. Muhammed'in bildirdiği "ALLAH"a iman etmek asla ve asla mümkün değildir!.

Bu fark anlaşılmadığı takdirde de, düşüncende tasavvur ettiğin, aklının gücüne göre kendi hayâlinde oluşturduğun bir tanrıya "ALLAH" adını verirsin!...

İşte o takdirde Kur`ân'daki şu âyeti hatırlamamız icabeder:

"Sen kendi hevasını kendİne tanrı edineni gördün mü?" (25-43)

Niye..?

Çünkü, kendi basit anlayışına, sınırlı fikrine, vehmin hükmü altındaki aklına göre bir tanrı varsayıp yarattın!. Sonra da, onun kimi işinden memnun olup, kimi işini de eleştiriyorsun!...

Oysa, âlemlerin rabbı olan "ALLAH"'tan haberin bile yok !.

İşte bu sebepten dolayı, Rasûlullah Aleyhisselâm’ın vahiy yoluyla alıp bize bildirdiği "ALLAH"a iman etmek; ve aklı o istikamette kullanarak değerlendirmek, ancak ve ancak yaratılışında "iman nuru" nasib olmuş kişiye mümkün olur. Başka türlü mümkün olmaz!.

Olmadığı zaman da biz o kişiyi eksik kusurlu görmeyiz!. Şükrederiz, bize nasib etmişse; ne âlâ!.. Nasip etmemişse, takdiri ilahi, deriz.. Hükmüne razı olmaktan başkaca bir şey elimizden gelmez!.

Şimdi burada bir diğer önemli husus üzerinde sırası gelmişken duralım...

Nübüvvet, Risâlet, Velâyet, vahiy ve ilham mevzuları üzerinde konuşalım.

Nübüvvet; "ALLAH"ın bildirdiği gerçeklerin beşeriyete açılması ve açıklanması görevidir.

Eğer bir Nebi, yeni bir çalışma, yaşama biçimi getiriyorsa; o günün şartlarına göre geçmiş Nebilerin tatbik ettiğinden daha farklı bir çalışma sistemi getiriyorsa; veya dini ifade ile yeni bir şartlar bütünü getiriyorsa o zaman "Rasûl" denir.

Eğer yeni bir çalışma biçimi ve yeni şartlar getirmiyorsa; o zaman kendisinden evvelki son yeni şartları getirmiş olanın getirdiklerini yürütür ve "Nebi" adını alır.

Nebi ve Rasûl vahye dayanan bir sistemle görev yaparlar.

Veli ise ilhama dayanan bir sistemle faaliyet gösterir ve nebilerin işaret ettiği gerçekleri kendi içinde yaşar; veya görevliyse halka da bu konuda yardımcı olur.

Nebi ile veliyi ayıran ana fark nedir?

Bunu şöyle açıklarız:

"Nebi"deki açılım, "Hak'tan halka" denen bir biçimdeki açılımdır.

Nebi nin herhangi bir çalışması, gayreti ve emeği söz konusu değildir!. Tamamen Hak'tan gelen bir biçimde, kendisinde birtakım gerçekler fışkırır ve bunlar halka sunulur. Yararlı olma gayesiyle.

Veliliğin kemâlâtı, esası ise "halktan Hak"ka denen bir biçimdedir.

Yani velide belli çalışmalar görülür. Bu çalışmalar neticesinde veli Hak'ka ulaşır.

Kişinin "ALLAH"a "ERME"sinde iki sistem vardır..

Birisi "Hak'tan halka", "nuzül" şeklidir... Öteki ise "halktan Hak'ka" "uruç" şeklidir.

Veli de, çalışmalarla birlikte belli bir tekamül gözükür; ve nasibi, istidadı oranında Hak'ka vuslata erer!.

Nübüvvet ise nebinin herhangi bir say'ı, gayreti olmaksızın, Hak'kın kendi hakikatlarını o nebinin dilinden açığa çıkarmasıdır.

Bunu misalle anlatmağa çalışalım:

Hak'tan birime açılan bir manevi kanal ile nebiden hakikatlar zuhur eder!...

Velide ise, bizatihi yaptığı belli çalışmalar sonucu açılan bir tünelle Hak'ka varır. O hakikatlara vâsıl olur...

Olduktan sonra da bazısı halka yararlı olmak amcıyla ilâhi vuslata ermiş olarak, belli vasıflarla vasıflanmış kişi olarak halk arasında görev yapar; veya yapmaz... Bu da Hak'ın takdirine bağlıdır.

Nübüvvet:

1- Nübüvvet-i teşriiye

2- Nübüvvet-i târifiye

olarak ikiye ayrılır.

"Nübüvvet-i teşriiye" bir "Şeriat göreviyle görevli Nebi" demektir.

Halkın içinde belli bir şeriatı anlatıp, izah edip; onlara kabul ettirmekle görevli kişidir. Ama bunda muvaffak olur veya olmaz!. O ilahi takdire bağlıdır.

"Nübüvvet-i târifiye" sahibi nebi ise "Ârif-i Billah" kemalatına sahiptir.

Ama sakın ola ki bu mârifet kemalatını, velâyet kemâlâtı gibi anlamayalım... Belki, velideki kemâlât nebideki bu kemâlâttan bir hissedir!.. Meselâ Hızır Aleyhisselâm’ın nübüvveti, Lokman Hekim`in nübüvveti hep bu "nübüvveti târifiyye" hükmündendir!

"Târifiye", "irfan" anlamındadır... Yani, "Mâarifi Billah"a âgâh olan ve bu mârifetin gereklerini zâhirde yaşayan; gerekiyorsa yaşatan anlamındadır.. Velâyetin en üst basamağı "Nübüvveti târifiyye"ye dayanır!.

Bu basamağın kemâlâtı çalışmakla elde edilen bir kemâlât değildir. Tamamen ilâhi ihsan yollu kişide meydana gelen bir açılm neticesi olur.

Hz. Muhammed`den sonra "Nübüvvet-i teşriye" söz konusu değildir. Fakat nübüvvetin irfanı, Hz. Rasûlullah'dan sonra gelen velilerden bazılarına ihsan olunur.

"Benim ümmetimin velileri Beniisrail nebileri gibidir" buyuran Hz. Rasûlullah Aleyhisselâm velâyetin bu mertebesine işaret etmiştir.

Buna "Nübüvvet-i târifiye" denir. Yani kişinin kendi çalışması karşılığı olmaksızın, ilâhi lütuf gereği bir takım ALLAH mârifetinin onda zâhir olması şeklidir. Tasavvuf dilindeki adıyla "velâyeti uzmâ"dır..

Şimdi burada önemli olan bir başka nokta da şudur.

İman, vahye dayanan sistemde geçerlidir. Yani iman, vahyedilene dayalı kılnmıştır!. Çünkü insanın duyguları veya aklı birçok şeyi çözemez. Göremediğini, beş duyu ile algılayamadığını kolay kolay değerlendiremez.

Akıl, beş duyuya dayalı olarak çalışır...

Ancak, akıl belli bir kemâle gelmişse, beş duyuya dayalı örnekleri alıp kendi bünyesinde değerlendirir ve buna dayalı bazı çalışmalar yapabilir... Bu arada altıncı, yedinci, sekizinci duyular durumunda olan sezgi veya sezginin ötesinde olan feraset, veya ilham yolları ile gelen çeşitli bilgileri de bir potada eritip değerlendirir ve bunun çok üst neticelerini yaşar!...işte o zaman "akl-ı kül"e yaklaşmağa başlar.

Yani, açık, basit donelerden çıkıp, geniş kapsamlı bir algılama sistemiyle gelen bilgileri değerlendirip, bir takım gerçekleri görebilme durumuna girer.

Bunun tasavvuf dilindeki adı "keşif"tir. Yani üst düzeydeki alıcıların çalışması neticesinde hasıl olan algılama, kavrama, bilgi, değerlendirme vs...

İnsanı ilâhi mânâlara yaklaştıran en değerli yol ilhamdır!... Vahiy ile yeni düzen getirme yolu, Hz. Rasûlullah Aleyhisselâm’dan sonra kapanmıştır.

"Vahiy" ile "ilham" arasındaki fark nedir?

"Vahiy"; özden dışa gelen, yani "Hak'tan halka" gelen sezginin adıdır. Melek aracılığıyla direkt özden gelen akıştır!.

"İlham"lar ise kişinin kendi çalışmaları sonucu, kendisinden meydana gelen fiillerin hasılası olarak kendisinde oluşan hassasiyetin kazandırdığı algılamalarıdır.

"Vahiy", Hak'tan direkt olarak, herhangi bir çalışma söz konusu olmadan kendisine nazil olan, ve kendisinde fışkıran ilâhi ilimdir.

"İlham" ise kişinin çalışmaları sonucu kendisinde meydana gelen hassasiyetle, bazı ilahi gerçeklere muttali olması, bunların perdelerinin kendisinde açılması; bunları hissedip yaşaması halinin adıdır.

Dolayısıyla, her ne kadar genelde, "vahiy" ile "ilham" arasında fark yoktur, derlerse de aslında çok büyük fark vardır!.

İşte bu temel fark dolayısıyladır ki, bir nebi ile bir velinin kıyaslanması asla mümkün olmaz!.

Bu ana neden yüzündendir ki, insanlar velilere itaat ve teslimiyet için mecbur tutulmamışlardır... Fakat nebilere itaat ve teslimiyet zorunlu kılınmıştır!.

Çünkü, ilhamlarda bazı yanılmalar söz konusu olabilir... Fakat vahiyde yanılma olmaz; bireysel değer yargıları asla gerçekleri bulandırmaz!..

Niçin..? Çünkü, "vahiy" direkt "Hak'tan nuzül"dür!... Yanılma payı yoktur!.

Çünkü, beyin faaliyetlerinin ve verilerinin, o gelenin üzerinde bir rolü yoktur!. Direkt olarak beyinde o mana oluşur.

Halbuki "ilham"da ise, kişinin beyninin açılma kapasitesine göre alıcılık durumu ortaya çıkar...

O kapasitenin oluşumunu meydana getiren yan faktörler velide hasıl olan manayı etkileyebilir!. Meselâ o anda duyguları, istek veya arzuları o gelen nesneye karışabilir... Ve o gelen nesneyi o istikamette değerlendirebilir...işte bu durum, ilhamda yanılmalara yol açabilir.

Veli yalnız ilham yolu ile bir takım gerçeklere erdiği için; veliye itaat, teslimiyet zorunlu değildir.

Ama nebi için böyle değildir... Nebi'deki vahye hiç bir şey karışmaz!. Ondan sadır olan mana tamamiyle ilahi hakikatlardır.

Demek ki, ilhamda kişinin birtakım yanılmaları, duyguları, arzu veya istekleri, ya da o şeyi alış anındaki ruh hali yanılmalara yol açabiliyor.

Burada açıklığa kavuşturulması gereken bir başka husus da şudur:

Nebi ana karnında nebidir!.

"Nübüvveti târifiye" sahiplerindeki de "vahiy" hükmündedir!.

Ancak şimdi burada, bir noktanın açıklığa kavuşturulması gerekir.

Diyelim ki kişi "Nübüvveti târifiye" sahibidir... Fakat o görev yüklenmeden evvel, velayeti hükmüyle yaşar. Görevle birlikte ondaki olay "vahiy" hükmüne dayanır. Fakat zahiren nübüvvet görevi açıklanmadığı için aldığına ilham denir. O, doğuşundan görev alışı anına kadar velâyeti hükmüyle yaşar, aldıkları ilhamdır. Görevinin başlamasından itibaren aldığının şekli değişir. Fakat bu değişmeyi de ancak kendisi bilebilir. Başkası dışarıdan bunu bilemez. Çünkü dışarıdan ancak "velâyet" söz konusudur.

Ayrıca o mertebedeki bir kişiyi tanıyabilende ancak yeryüzünde iki veya üç kişidir. O düzeydeki bir kişi zaten zamanın ya "Gavsı", ya "Kutbu Aktabı" ya da "İnsan-ı Kâmili"dir... Ve o düzeydeki bir kişiyi de ancak ya "Gavs" veya "Kutbu Aktap" bilebilir.

Alttakiler, üstlerindekinin kendilerinden üstün bir veli oldığunu bilir; ama hangi mertebede olduğunu bilemez!. Ne olduğunu bilemiyeceği için de alışının ne yoldan, ne şekilde ve ne kadar olduğunu değerlendiremez..

Onu değerlendirmesi de asla mümkün değildir!.

Bunu biz de ancak bu kadar anlatabiliriz!. Çünkü bu, o mertebe ehline ait olan bir ilimdir.

"Vahiy" ile "ilham"ın önemine ve ağırlığına bir de şu yönüyle işaret edelim:

Mesela siz aklınızla, bazı bilgilere sahipsinizdir. Bu bilgileriniz gereği bir işin böyle olması gerektiğini bilebilirsiniz. Fakat sizin duygularınız ağır basar ve bilmenize rağmen bir türlü o şeyi yapamazsınız.

İşte bu bir noktada aklın tasarrufunun zayıflığındandır.

"İlham"ın gücüne en güzel misâl bildiğimiz rüyalardır..

Gece bir rüya gördünüz.. Ertesi sabah kalktığınızda haliniz bambaşka olur!.. Ve o rüyanın tesiri altında, siz o güne kadar yapamadığınız bir işi kolaylıkla yapabilirsiniz... Size bunu yaptırtan, "rüya" dediğiniz "ilham"dır.. Yani, o şeyi hissediş sonucu. Bu hissediş size o işi kolaylaştırmıştır!. işte bu, "ilham"ın "akla" olan üstünlüğüdür!..

Normal şartlarda "aklınızla" bir gerçeği bilmenize rağmen; duygularınız ya da şartlanmalarınız, ağır basarak o şeyi size yaptırtmaz.. Ama o yapamadığınız şeyi gecenin çok kısa bir süresi içinde; 30-40 saniyelik bir sürede gördüğünüz şeyler yani aldığınız ilham, sizi kolaylıkla o işi başarır hale getirir..işte bu, bütün yaşamınız boyunca elde ettiğiniz bilgilere, yani "aklınıza" "ilham"ın galebe çalmasıdır.

İMAN ESASLARI "AMENTÜ"

"Amentü", bilindiği üzere, "İslâm Dini"nin bildirmiş olduğu iman edilmesi zorunlu esaslar bütünüdür.

-Amentü "B"illahi ve

melâiketihi ve

kütübihi ve

rasûlihi vel

yevmil âhir ve

bil kaderi,

hayrıhi ve şerrihi min ALLAH'u teâlâ vel

ba`sü ba`del mevt..

Bundan sonra da şehâdet gelir:

"Eşhedü enlâ ilâhe İLLAALLAH ve eşhedü enne Muhammedün abduhu ve rasûluh".

Burada hemen öncelikle şunu belirtelim ki, "âmentü" sonradan formüle edilmiş bir inanç esasları listesidir.

Kur`ân-ı Kerim’de "amentü" diye bir şey yoktur; tıpkı Kur`ân ’da "İslâmın 5 şartı vardır" hükmünün bulunmayışı gibi!..

İslam`ın şartları bölümünde bu 5 şart hususunu inceleyeceğimiz için, o konuyu yerine bırakıp, burada "âmentü" ile ilgili hususa bir göz atalım...

"AMENTÜ", Bakara Sûresinin 287. âyetindeki müminlerin iman ettiği hususlar açıklamasıyla, gene Kur`ân-ı Kerim’deki "müminlerin iman ettikleri hususlar", olarak belirtilen konuların bir formül şeklinde derlenmesidir!.

Eğer karşınıza birisi çıkıp da,

-Kur`ân ’da "âmentü" yoktur, ben de "âmentüye" inanmıyorum!..

derse şaşırmayın... Zira, bugün böyle diyenler var!..

Ancak bilin ki, Kur`an-ı Kerim’de bütün olarak "âmentü" diye birşey olmamasına karşın; onun içinde belirtilen bütün hususlara iman etmemiz konusunda bizi uyaran ayrı ayrı âyetler mevcuttur; ve buna dayanılarak "âmentü" formülü oluşturulmuştur!

Meselâ bazıları, "âmentü"deki "kadere iman"ın Kur`ân ’da olmadığını öne sürmektedirler; ki onların bu beyanlarının geçersiz olduğunu "KADERE İMAN" bölünü okuduktan sonra siz de tasdik edeceksiniz..

İşte bu sebepledir ki, "âmentü" şeklinde formüle edilmiş "inanç esaslarını" gelin beraberce incelemeye başlıyalım...

Önce şunu anlamaya çalışalım...

Niçin "amentü"...?

Bir şeye "iman" etmek için, önce o iman edilecek şeyin ne olduğunu bilmek gerekir.

Size; "iman ediyor musun?" diye bir sual sorulduğunda; "Neye?" diye sorarsınız. Bu "neye" sorusunun sorulmasındaki gaye; iman edilecek konu veya nesnenin ne olduğunu anlamaktır.

Zira insanın, anlamadığı bir şeye iman etmesi mümkün değildir!. Şayet mânâsı bilinmeden iman ediliyorsa, bu "lâfta iman"dır, "fiili bir iman" olmaz.

Gerçek manada "iman" edebilmek için, önce o "iman edilecek şey"in ne olduğunu bilmek gerekir!.

Ne olduğunu bilmediğiniz bir şeye "iman" etmeniz mümkün değildir.

Bu sebeple iman edecek kişinin aklının başında olması, belli bir idrak derecesinde olması, sarhoş olmaması gibi şartlar aranır.

İman edilecek şeyin, önce ne olduğunun bilinmesi zorunludur!..

Önce, neye iman edilecek?.

Bunun daha evvelinde ise şu soru var...

Neden "iman" etmek gerekli?

"Âmentü" diye bildiğimiz esaslara niçin iman etmek mecburiyetindeyiz?.

Evet, konuya buradan girelim...

Neden iman; sorusunun cevabı şudur:

Bir insan yeryüzünde kendisini şu bedenle tanımaya başlar...

Küçük yaştan itibaren yetiştiği çevre, hangi inançlar, hangi değer yargıları, hangi şartlanmalar; ki bu şartlanmalar kelimesi adet, örf, anane gibi kelimelerin işaret ettiği anlamları da içine alır... evet yetişilen çevre nelere bağlı ise, o çocuk da onlara bağlanarak büyümeye başlar...

Dolayısıyla, kişi kendisini sadece madde bedenden ibaret kabul eder ve madde bedenin yok olmasıyla birlikte de ölüp yok olacak sanır!..

Çünkü çevreden gelen ve beynine yüklenen veriler bu yoldadır...

Bu bedenle doğar, büyür, yer içer, çiftleşir, uyur, ürer ve böylece ömrünü geçirir!...

Eğer düşünce dünyasında "âmentü" diye özetle bahsettiğimiz "iman" edilecek esaslar konusu yer almıyorsa; bu kişi kendisini madde beden olarak kabul eder ve böylesine bir yaşamın sonunda da toprak olup, yok olacağı düşüncesini taşır.

Kendini bu beden kabul edip, sadece bedene dönük istekler ve zevklerle ömrünü tüketmesi sonucunda da, ölüm denen olayı yaşar ve diri diri, şuurlu, aklı başında olarak toprağa gömülür!.

Halbuki karşımıza gelen son Nebi-Rasûl Hz. Muhammed Mustafa Aleyhisselâm bizleri şu mânâya gelen bir ifadeyle şöyle uyarıyor:

"Siz şu anda madde bedenle yaşamanıza rağmen, belli bir süre sonra ölüm denen olayı tadarak, madde beden boyutu ötesinde, yeni bir bedenle bedenlenmek suretiyle, yeni bir bedenle ba`s olmak suretiyle yaşamınıza devam edeceksiniz.

Yani ölüm bir son değil, yeni bir yaşam boyutuna geçiş kapısıdır.

Bütün Nebi ve Rasûller insanları bu madde ötesi yaşam boyutu hakkında uyarmışlardır... Kutsal Kitaplar hep, bu yaşama ancak dünyada iken hazırlanılabileceğini duyurmuşler ve hazırlanma biçimlerini öğretmişlerdir...

Sizin yaşadığınız bu madde boyutunun ötesinde, madde ötesi âlem vardır ve bu âlemlerin canlı türleri olan "MELEK"ler ve "CİN"ler mevcuttur...

Varlığı yöneten Mutlak Zâtın takdiri esastır!.. Hayrın ve şerrin tek kaynağı "O"dur!..

Öyle ise bu gerçekleri farkedin ve yaşamınıza ona göre yön verin ki, sonuçta pişman olmayasınız!...

Bunları anlayıp idrak etmek suretiyle, "BEN" kelimesiyle kastettiğiniz varlığınızın ne olduğunu, geleceğinizin ne olduğunu, nelerle karşılaşacağınızı, ne gibi özelliklere sahip olduğunuzu bilip anlamak üzere benim size bildirdiğim hususlara İ M A N edin ki, böylece sonsuz hayata hazırlanabilesiniz. "

Evet, "âmentü" bu anlatılanların kısaca formüle edilmiş şekli ve bizim de bu anlatılanlara iman ederek ona göre yaşamımıza yön vermemiz isteniyor...

Bu sebepledir ki, bizim "âmentü"ye iman etmemizin tabii sonucu olarak ortaya çıkan sonsuz yaşam tarzını anlayıp kabullenmemiz; tasdik etmemiz; ve bu tasdik ettiğimiz yaşam tarzına göre de kendimize bir rota çizmemiz gereği ortaya çıkmaktadır!..

Ya da kabullenmeyerek, bildirilenlere iman etmiyerek, tamamen çevre şartlanmalarının ve bedeni istek ve arzuların bizi güttüğü bir biçimde dünyayı yaşamaya devam ederiz.

Şimdi bir de şu hususa dikkat edelim..

"Hz MUHAMMED NEYİ "OKU"DU" ismli kitabımızda bahsettiğimiz üzere, Hz. Rasûlullah Aleyhisselâm’a ilk gelen emir "OKU" idi.

Hz. Rasûlullah "OKU" dendiği zaman "NEYİ OKUYAYIM" diye sormadı Cebrail isimli vahiy meleğine..

Eğer Cebrail'in "OKU" diye işaret ettiği şeyi Hz. Muhammed o anda anlamasaydı, "NEYİ OKUYAYIM ?" diye soracaktı.

Fakat "NEYİ OKUYAYIM ?" diye sormadı!.

O ana kadar Kur’ân henüz nâzil olmamış, herhangi bir vahiy de yok!. Fakat buna rağmen Hz. Rasûlullah neyi okuması gerektiğini biliyordu.. Çünkü zaten bunun arayışı içindeydi...

Hıra tepesindeki mağaraya çekilmiş ve "OKU"ması gereken şeyi "OKU"manın yollarını araştırırken, Cebrail ilk vahyi ve ilk vahiy kelimesini kendisine ulaştırıyordu.

"OKU" !..

Hz. Rasûlullah'ın cevabı :

"BEN OKUYANLARDAN DEĞİLİM".

Senin "OKU" diye işaret ettiğin şeyin ne olduğunu ben biliyorum.. Biliyorum ki, bu yüzden ben sana "NEYİ OKUYAYIM?" diye sormuyorum... Ancak henüz ben, onu "OKU"yanlardan değilim. OKU'yamıyorum... anlamını taşıyordu.

İşte henüz onu OKU'yamaması dolayısıyla, ilk gelen vahye iman durumunda oluyor Hz. Rasûlullah Aleyhisselâm.

Şimdi!..

Neyi okuması isteniyordu ve bu kelime ile işaret edilen şey neydi?

Hiç o ana kadar Kur’ân'dan bir âyet nâzil olmadığına göre "OKU" dendiğinde istenen neydi?

Biz bu konuyu geniş bir biçimde "Hz MUHAMMED NEYİ OKUDU" isimli kitabımızda izah etmeğe çalıştık. Bu nedenle bu konuya burada daha fazla girmiyoruz.

Ancak burada ifade etmek istediğimiz şey; Hz Rasûlullah'ın henüz okumamış olması ve okumayı dilemesi ve bu hal içinde iken kendisine gelen, bildirilen hükümlere "iman" etmesi...

Nitekim daha sonra gelen Bakara sûresinin son âyetlerinde

"Âmener rasûli Bima ünzile ileyhi min Rabbih.."

denerek bu hususa işaret ediliyor.

"ÂMENER RASÛL" - Rasûl de ( Hz Muhammed ) iman etti...

"BİMA ÜNZİLEiLEYH" - Kendisine inzal olunana!...

Nereden inzal olunana?..

"MİN RABBİHİ" - "Rabbinden" !.

Şimdi burada bir incelik noktası var!.

Rasûl de iman etti; yani, Hz. Muhammed Aleyhisselâm iman etti. Kendisine "rabbin"den inzal olunana!.

"Ünzile ileyhi min "ALLAHi" demiyor... "ALLAH"tan nâzil olana" demiyor...işte bu âyetin incelik noktası burasıdır!..

"Bima ünzile ileyhi min Rabbihi"... "Kendi özünü hakikatını oluşturan Rabbin'den inzal olana" diyor...

Yani, Kur`ân, Cebrail aracılığıyla, şayet tâbiri caiz ise, dıştan vahyolduğu gibi; "BİMA ÜNZİLE" uyarısındaki "B" sırrı itibariyle de, inzalin zâtından gelen bir boyutsal derinlik ihtiva ettiği bize farkettirilmek istenmektedir burada!..

Bu açıdan değerlendirebilirsek âyeti, anlıyabildiğimiz kadarıyla anlamı şöyle olur:

"RASÛL, ÖZÜNÜ OLUŞTURAN RABBİNDEN İNZAL OLANA İMAN ETTİ"

Nitekim burada Hazreti Rasûl Aleyhisselâm’ın bir açıklamasına değinelim:

-"Bana Kur`ân bir defada nâzil oldu"!...

Buradaki "inzâl", yaratılışındaki fıtratına verilen bir programlamadır, anladığımız kadarıyla...

Nitekim Nahl Suresi 68. âyetinde de bu hususa şöyle işaret edilmektedir:

"RABBİN BALARISINA VAHYETTİ Kİ..."

Demek oluyor ki, "VAHİY" varlığın özünden, zâtından gelen bir şekilde nâzil oluyor; ki o varlığın zâtı da Âlemlerin rabbı olan Rabbül âlemiyndir!..

"B" sırrına ileride değineceğiz gene...

Yani, "Hakikatı olan Rabbin'den nâzil olmaktadır Kur’ân" ki onun rabbi de RABBÜL ÂLEMİN'dir.

Ve Cebrail Aleyhisselâm, Rabbülâlemin'den aldığı vahyi Hz. Rasûlullah'a ulaştırmış oluyor. Bunun geniş izahını, neden böyle olduğunu "İNSAN VE SIRLARI" isimli kitabımızın "Rab rubûbiyet; "ALLAH" Ulûhiyet" kavramlarını içeren bölümünde açıklamıştık. Arzu edenler kitabımızın ilgili bölümünden bu konuyu tetkik edebilirler.

Şimdi, Rasûlullah Aleyhisselâm’ın bildirdiği biçimde, biz de iman etmek mecburiyetindeyiz...

Neye ?...

Önce "Âmentü Billah" diyeceğiz...

1. sırada "âmentü billah"...

2. sırada "ve melâiketihi"...

3. sırada "ve kütübihi"...

4. sırada geliyor "ve rasûlih"...

Neden dördüncü sırada geliyor... "Âmentü billahi ve rasûlihi" demiyor da; "Âmentü billahi ve melaiketihi ve kütübihi ve rasûlihi" diyor... "Rasûle iman" dördüncü sırada geliyor?

Bunun üstünde durmak gerek!..

Ondan sonra da "vel yevmil âhir".. "Âhirete", veya "âhiret gününe" veya "âhir güne"... iMAN!.

Buradaki her değişik okuyuş, değişik anlamlar ortaya çıkaracaktır..

"Ve bil kadere" ifadesini, "kadere iman" diye çevirmek anlayışımıza göre yanlış ve yetersizdir!..

"Ve hayrın ve şerrin "ALLAH"tan olduğuna"...

"vel ba'sü ba'del MEVT"... Mevtin akabinde yeni bir bedenle var olmaya...

İşte bütün bunlara "iman" ettikten sonra, bu iman edilen hususlarda kişi bilincinde tatmine ererse, o zaman "kelime-i şehâdeti" ifade edebilecek "Amentü"ye ilaveten.

Diyecek ki:

"Eşhedü"; "Şehâdet ederim ki..."..

Bu şehâdetinin neye olduğuna açıklık getirecek...

"Tanrı ve tanrılık kavramı söz konusu olmayıp, sadece ALLAH mevcuttur"!...

Ve ayrıca Hz. Muhammed Aleyhisselâm efendimizin "ALLAH"ın "abd"ı ve "rasûl"ü olduğuna da şehâdet edecek!..

Ancak burada dikkat edilmesi gerekli olan husus şu:

"Şehâdet ederim" diyorsun.

Şahitlik, gördüğün şeye edilir!... Eğer görmediğin şeye şahitlik yapıyorsan, bu "yalancı şahitlik" olur.

Onun için şehâdette, "şahit olmak" vardır; olaya şahit olmak!.

Ya da, "duyduğuma göre" diyeceksin!..

Ya şahit olacaksın o işn öyle olduğuna; veyahut, "ben bu işe şahit değilim ama, böyle olduğunu duydum", diyeceksin... Böyle demek zorundasın!.

Bugün mahkemeye gidipte görmediğin bir şeye şahitlik etmeğe kalktığın takdirde, hakim sana, "gördün mü bu işi" diyecek; sen de "hayır görmedim" diyeceksin!.

"Peki neyin şahidisin sen?"

"Duyduğuma şahidim... Böyle olduğunu duydum!.."

"Şahit misin, gördün mü?"

"Hayır görmedim!.."

"O zaman sen şahit değilsin arkadaş!.." derler adama...

Öyle ise "eşhedü" yani "şahidim ki" derken bir düşünmek gerekir!...

Gerçekten "şahit" miyiz; yoksa "lâf olsun" diye mi "şahidim" diyoruz?... Neye, nasıl şahidiz?...

Şimdi biz başlayalım "âmentü Billah"den ...

"Âmentü"; "iman ettim"...

Neye?... "Billah" !.

Burada dikkat edersek "ALLAH" kelimesinin başına gelen bir "B" harfi var.

"Billah" diyoruz... Bu "Billah"ı, baştaki "B" harfinin anlamını göz önüne almadan sadece, "ALLAH"a iman ettim", diye anlamak ve öylece kabullenmek son derece yetersizdir.

Bu İslamiyeti ve Hz. Rasûlullah efendimizin getirdiklerini, gök tanrıya tapanların anlayışı seviyesine düşürmeğe yol açar!.

Hz Muhammed Mustafa'nın getirdiği "vahdet" anlayışı, "TEKlik kavramı"; "Billah"ın başındaki "B" harfinin anlamı dikkate alınmazsa, tamamiyle örtülür; ve neticede İslam’ın, Kur`ân ‘ın vurgulamak istediği "ALLAH" kavramı, ilkel insanların "gök tanrı" anlayışına dönüştürülmüş olur!.

Buradaki "B" harfinin sırrı nedir; ve başına geldiği kelimenin anlamını ne şekle sokar?...

Bu konuda, Türkiye Cumhuriyetinin en değerli ve bilgili yorumcusu olan Elmalılı Hamdi Yazır'ın "Hak dini Kur’ân dili" isimli tefsirinin 1.cildinin 42. sayfasında bir izah var...

Diyor ki :

"Bu sayededir ki, biz ismullah ile visal peydah ediyoruz. Yani "B" harfi ile. Bütün vücudun ve terakkiyat-ı vücud'un mebdei evveli ve matlubu mutlakı olan "ALLAH"-ı Rahman-ı Rahim'in ismini kalbimizde niyet ettiğimiz ve henüz vücudunu görmediğimiz iradi fiilimize rapt ederek lafz-ı veciz, manası cihan şümul bir kelâmı beliğ söyleyebilmemize vesile olan ancak bu "B" harfidir.

Bizim işmizde ne kadar faili mutlak olursak olalım, ef`alimizin illeti taammesi olmadığımız muhakkaktır. Çünkü bizim iradelerimiz, vücut silsilesinin kat'i bir haddi evveli değil, onun cereyanı içinde bir lahzai tahavvüldür."

Bundan sonra devam ediyor ve diyor ki:

"Eazımı müfessirin (Yorumcuların en büyük ve bilgilileri) diyorlar ki:

"Ba" nın buradaki mânâyı ilsakı ya mülabest ve musahabet veya istianedir. Yani şuurumuzda hasıl olacak olan nisbet; "ALLAH", rahmanı rahim" ismine bir mülabest ve maiyyet hissi veyahut "ALLAH" isminin veya rahman, rahim sıfatlarının müsemma ve medlullerine nazaran rahmeti ilahiyyeden istimdat ve istiane hissidir.

Bu tevile göre "B" harfini mülabese anlamına alarak açıklanırsa besmelenin meali :

"ALLAH"'ı rahmanı rahim namına demek olur.

Yani "B" harfi mülabese anlamına alındığı zaman,

-ben bunu onun namına, ona hilâfeten, onu temsilen, onun bir aleti olarak yapıyorum. Bu iş, hakikatta benim veya başkasının değil, ancak "O"nundur!...

demek olur.

Bu da vahdeti vücut mülahazasına raci bir fenafillah halidir ki ancak risalet, vilayet, hakimiyet, tasarruf gibi makamatı mahsusada cari olur..."

Şimdi bunu özetlemek ve günümüz diliyle açıklamak gerekirse...

"Âmentü billah" dendiği zaman, "B"nin buradaki işaretinin "ALLAH" isminin anlamını gerçek ve mutlak mânâsıyla anladıktan sonra; kendinin, "ben" dediğin şeyin, "O"nun dışında, ayrı bir varlık olarak var olmayıp; "ALLAH" varlığı ile kaim ve var olan bir yapı olduğuna "İMAN" etmek anlamında olduğu anlaşılır.

Yani, "Âmentü", "iman ettim";

"B`illah", mutlak ve gerçek anlamda "ALLAH"ın varlığına; benim kendi varlığımın da, "O"nun varlığı, vücudu ile kaim olduğuna; tüm varlığımın, tüm boyutlarıyla, sadece "O"nun esmasıyla mevcut olduğuna; "O"nun varlığı dışında hiç bir varlık ve özelliğimin olmadığına "iman ediyorum", demektir bu.

İşte burada önemli olan husus, Kur`ân dilinde ve Hz Muhammed Aleyhisselâm’ın açıklamasında ötenizdeki bir "TANRI"ya iman değil; varlığınızın her zerresindeki; tüm boyutlarınızı meydana getiren "ALLAH"'a iman üzerinde durulmasıdır.

Nitekim Hz. Ali`ye atfedilen, "Kur`ân’ın sırrı Fâtiha`da; Fâtiha`nın sırrı Besmele`de; Besmelenin sırrı da B harfindedir" şeklindeki uyarı da bu yukarıda açıklamaya çalıştığımız hakikata dayanmaktadır!..

İşte gene bu yüzdendir ki, "MÜMİNLERE" hitabedilerek "İMAN EDİN" denmektedir Nisa Sûresi 136. âyetinde...

"YA EYYÜHELLEZİYNE AMENU, ÂMİNU BİLLAHİ......"

"EYiMAN ETMİŞLER, İMAN EDİNİZ " B "NİN işaret ettiği ANLAM KAPSAMIYLA ALLAH`A...."

Öte yandan "İMAN ETTİM" dedikleri halde "İMAN ETMEMİŞ OLANLAR" da vurgulanmaktadır Bakara sûresinin 8. âyetinde...

Şimdi bu anlayışla aşağıda nakledeceğim âyeti anlamaya çalışalım:

"Ve minen nasi men yekulu ÂMENNA BİLLAHİ ve BİLYEVM`İL ÂHIRİ; Ve mahüm BİMÜ`MİNİN" (2-8)

"İNSANLARDAN BİR KISMI, #B#NİN SIR ANLAMIYLA ALLAH`A VE GELECEĞİMİZE İMAN ETTİK, DERLER; AMA bunun bilincinde olarak iMAN ETMEMİŞLERDİR!."

"B" harfini mânâsının bilincinde olmadan kullanarak; "ALLAH" kavramının mânâsını hakkıyla idrak etmeden "İMAN ETTİK" diyenlerin, gerçekte "İMAN ETMEMİŞ OLDUKLARINI" gördüğünüz gibi bu âyet çok açık bir tarzda vurgulamaktadır!.

"Bilyevm`il âhıri"de ise "ALLAH`A RÜCU" sırrına işaret vardır; ki bu dahi anlaşılamadığı için, elbette ki buna da hakkıyla "İMAN EDİLMEMİŞTİR"!..

Evet, "B" sırrına iman etmiyenler böyle!... Ya "İMAN EDENLERE ne var?..

"Feemmelleziyne âmenu BİLLAHİ va`tesamu Bihi feseyudhıluhum fiy rahmetin minhü ve fadlin ve yehdiyehim ileyhi sıratan mustakıyma" (4-175)

"# B #nin sır anlamıyla ALLAHA İMAN EDENLERE VE BU İMAN GEREĞİNİ YAŞAYANLARI ALLAH ZÂTİ RAHMET VE FAZİLETİNE ERDİRİR; VE SIRATI MUSTAKIYME HİDÂYET EDER"

Evet, ilk aşamada insanlar, putlardan, yıldızlardan yani belli bir kapasite ya da kapsamı olan ötedeki "tanrı" kavramından kurtarılıp, tek müessir güç olarak "ALLAH"a yöneltilirken...

Daha sonraki aşamada, tüm varlığı ve dolayısıyla da "İNSAN"ı kendi varlığından meydana getiren; bununla beraber de, o birimlerdeki mânâlarla kayıtlanmaktan münezzeh yani beri olan "ALLAH" kavramı insanlara idrak ettirilmek isteniyordu!.

Birinci basamak... ÖTEDEKİ TANRI...

İkinci basamak... ÖTE*N*DEKİ TANRI...

Son idrak... SADECE, "ALLAH" !...

İşte akıl, anlayış sahibi istidatlı müminlere, Kur`ân ‘ı Kerim’de yapılan bu hitap, aynı zamanda tasavvufun yani "VAHDET" anlayış ve yaşamının tavsiyesi mâhiyetindeydi..

Ancak bu sahada yapılan çalışmalar sonucudur ki, insan, vehmi benlikten yani nefisten kurtulup; "ÖTEDEKİ TEK TANRI" anlayışından terakki edip, her şeyin aslı, hakikatı, ZATI olan "ALLAH" idrakına erişebilir!.

Ve takdirinde varsa, bunun doğal sonuçlarını da yaşar!...

Buna erene diyebileceğimiz, "ALLAH hazmını versin" olacaktır!...

Söz buraya gelmişken, isterseniz, almış olduğumuz bu "B" harfi sırrıyla bazı âyetleri değerlendirmeye çalışalım:

"Vallahu muhıytun Bilkâfiriyn" (2-19)

"GERÇEĞİ ÖRTENLERİN HAKİKATI OLARAK ALLAH ONLARI KAPSAMAKTADIR"

"Vallahu Bikülli şeyin alim" (2-95)

"ALLAH ŞEYLERİN KENDİSİNDE OLARAK HERŞEYİ BİLİR"

"Vallahu basiyrun Bima ya`melun" (2-96)

"ALLAH ONLARIN YAPTIKLARININ MEYDANA GETİRİCİSİ OLARAK YAPTIKLARINI BİLMEKRTEDİR"

"İnnallahe Binnasi leraufur rahiym" (22-65)

"ŞÜPHESİZKİ ALLAH İNSANLARIN HAKİKATI OLARAK (insanlardan) RAUF VE RAHİMDİR"

"Vallahu a`lemu Bima yektumun" (3-167)

"ALLAH ONLARIN GİZLEMEKTE OLDUKLARININ HAKİKATI VE ASLI OLARAK GİZLEDİKLERİ NİYETLERİNİ BİLİR"

"Vallahu raufun Bil ibad" (3-30)

"ALLAH KULLARININ VARLIĞINDA OLARAK ONLARA RAUFTUR(çok çok merhamet etmektedir)"

"Vema tef`alu min hayrin feinnallahe Bihi aliym" (2-215)

"NEiYİLİK YAPARSANIZ, KESİNLİKLE ALLAH ONUN HAKİKATI OLARAK YAPTIĞINIZI BİLİR"

"Vallahu Bima ta`melune habiyr" (3-180)

"ALLAH YAPTIKLARINIZIN HAKİKATI VE OLUŞTURUCUSU OLARAK YAPTIKLARINIZDAN HABERDARDIR"

"Vema tunfiku minhayrin feinnallahe Bihi aliym" (2-273)

"İYİLİK OLARAK NE BAĞIŞLARSANIZ, GERÇEKTEN ALLAH ONUN HAKİKATI OLARAK ONU BİLİR"

"İnnallahe aliymun Bil müfsidiyn" (3-63)

"ŞÜPHESİZKİ ALLAH MÜFSİDLERİN ASLI VE HAKİKATI OLARAK ONLARI BİLİR"

"Vallahu aliymun Bilmuttakıyn" (3-115)

"ALAH KORUNANLARIN VARLIĞI VE HAKİKATI OLARAK KORUNANLARI BİLİR

"İnnallahe aliymun Bizatissudur" (3-119/154)

"ŞÜPHESİZKİ ALLAH KALPLERİNİN ZÂTI OLARAK İÇİNİZDEKİNİ BİLİR"

"İnnallahe Bima ya`melune muhit" (3-120)

"ŞÜPHESİZKİ ALLAH, YAPTIKLARININ HAKİKATI OLARAK YAPTIKLARIN İHÂTA ETMİŞTİR"

"...Ve ci`na Bike ala haulâi şehiydan" (4-41)

"SEN OLARAK ONLARIN ÜZERİNE ŞAHİDİZ"

"Seyeczihim Bima kanu yefterun" (6-138)

"İFTİRALARININ VARLIĞIYLA ALLAH ONLARI SONUÇLARINA KATLANDIRIR"

"Ve mimmen halekna ümmetün yehdune Bilhakkı ve Bihi ya`dilun" (7-181)

"YARATTIKLARIMIZDAN HAK OLARAK HİDÂYETİ BULAN VE HAK OLARAK ÂDİL DAVRANAN BİR ÜMMET DAİMA VARDIR"

"Katiluhum yuazzibihumullahu Bieydiykum" (9-14)

"ONLARLA MUKATELE YAPIN Kİ, ALLAH ELLERİNİZ OLARAK ONLARA AZAB VERSİN"

"İnne rabbiy Bikeydihinne aliym" (12-50)

"ŞÜPHESİZKİ BENİM RABBİM, O KADINLARIN HİLESİNİN HAKİKATI OLARAK, ONLARIN HİLESİNİ BİLİR"

"Ve Binnecmi hüm yehtedun" (16-16)

"YILDIZ OLARAK ONLARA HİDÂYET ULAŞTIRMAKTAYIZ"

"İnnallahe habiyrun Bima yasneun" (24-30)

"ŞÜPHESİZKİ ALLAH, ONLARIN YAPTIKLARININ HAKİKATI OLARAK ONLARIN YAPTIKLARINDAN HABERDARDIR; YAPTIKLARINI BİLİR"

"Vallahu aliymun Bima yef`alun" (24-30)

"ALLAH ONLARIN FİİLLLERİNİN HAKİKATI OLARAK ONLARIN TÜM FİİLLERİNİN HAKİKATI OLARAK ONLARIN TÜM FİİLLLERİNİ BİLİR"

"Ve kefa Bihi Bizunubi ibadihi habiyran" (25-58)

"ZENBLERİNİN VARLIĞI OLMASI YETERLİDİR ONLARIN GÜNAHLARINDAN HABERLİ OLMASI İÇİN"

"ELA innahu Bikülli şey`in muhıyt" (41-54)

"DİKKAT ET, KESİNLİKLE O, ŞEYİN TÜMÜ OLARAK HER ŞEYİ KAPSAMAKTADIR"

"İn yeşe` yüzhibkum ve ye`ti Bihalkın cediyd" (35-16)

ALLAH DİLERSE SİZİ YOKEDER VE YENİ BİR YARATIŞLA AÇIĞA ÇIKAR"

"Ve huve Bikülli halkın aliym" (36-79)

"O YARATILMIŞLARIN TÜMÜNDE VAROLDUĞUNDAN YARATILMIŞLARINI BİLİR"

"İnna zeyyennes semaed dünya Biziynetil kevakib" (37-6)

GERÇEKTEN BİZ DÜNYA SEMÂSINI DEĞERLİ NESNELER OLAN YILDIZLARLA DONATTIK"

Bu âyetlere bir de bu anlamlar yönünden bakarsak acaba bize ne gibi kapılar açılır?...isterseniz bunları da bir düşünelim...

Evet, bunları kavrayabildiysek, şimdi bu anlayışla farketmeye çalışalım...

Hiç bir yerde "ilâh"a imandan söz edilmemektedir; çünkü "ALLAH", "TANRI" değildir!.

"Senin ilâhın-tanrın ALLAH`tır" sözünün mânâsı "ALLAH tanrıdır" demek değildir!... Bu belki, "Senin ilâh-tanrı bildiğin, sandığın varlık gerçekte ALLAH`tır; ki O tanrı olmaktan münezzehtir" anlamına alınabilir...

Bunun izahını geniş olarak "Hz MUHAMMED`İN AÇIKLADIĞI ALLAH" isimli kitabımızda yaptık. Arzu edenler bu hususu oradan tetkik edebilirler...

Evet, "ALLAH"a iman derken, "ALLAH"ı en asgari sınırı ile "İhlas" sûresinde belirtilen biçimde anlamak gerekir.

Şayet "ALLAH"ın "AHAD" olduğunu akıldan çıkarırsak; veya "ALLAH"ın "AHAD" olduğunun manasını anlamadıysak; "ALLAH"ın "doğurulmamış ve doğurmamış olduğunun" mânâsını farkedemediysek, çözemediysek, idrak edemediysek; bu takdirde biz, "ALLAH`a inanıyorum" deriz; hem de "Âmentü billah" dememiş oluruz!... Lâfını etmiş, dille söylemiş oluruz; fakat, anlayış olarak bu kavramdan mahrumuzdur...

İşte bu durumdakilerin halini açıklayan âyet de şudur:

"İNSANLARDAN BİR KISMI # B #NİN ANLAMIYLA ALLAH`A VE GELECEĞİMİZEiMAN ETTİK DERLER; AMA SÖYLEDİKLERİNİN BİLİNCİNDE OLARAK İMAN ETMEMİŞLERDİR" (2-8)

Çünkü...

İhlâs sûresinde, "ALLAH"ın Ahad olduğu; bölünmez, parçalanmaz, cüzlerden meydana gelmemiş, parçalardan oluşmamış; sonsuz sınırsız TEK olduğu belirtildiğine göre...

Ve de "Samed" olarak, ona herhangi bir şeyin girmesinin, ya da ondan her hangi birşeyin çıkmasının mümkün olmadığı, anlaşılabildiği zaman...

Ve gene "O"ndan meydana gelmiş ikinci bir varlığın var olmadığı; ayrıca "O"nun başka varlıktan meydana gelmesinin söz konusu olmadığı farkedildiğinde; ve bunun anlamı kavranıldığında, zaten otomatik olarak bizim "ben" dediğimiz varlık, hiç "var" olmamış olarak "yok" olur!.

Ya da çok basite indirgeyerek açıklıyalım... "ALLAH"ın "SINIRSIZ" varlığına İMAN EDİLDİĞİ ZAMAN!... Yani, "SINIRSIZ" varlığı dolayısıyla hiç bir boyutta "O"nun yanısıra ikinci bir varlığın mevcudiyetinden sözedilemiyeceği kavrandığı zaman... Görülecektir ki "sen"(ben) zaten hiç "var" olmamışsın... "Yok"sun!... "YOK" mayasından oluşmuş bir "yok" mevcutsun; ki gerçekte tüm varlık sadece "O"dur!

Varolmamış bir şey nasıl "yok" olur?..

Varolmayan bir şey, gerçekte, ancak beşduyunun oluşturduğu zanda "var" kabul edilir; o zanda "var" kabul edilen "benlik" idrak oluşunca da "yok" olur demektir!. Yoksa, gerçekten "var" olan hiç bir şey "yok" olmaz!..

Çünki her şeyin varlığı, "ALLAH" varlığıyla mevcuttur!... Ki, o şeyin mutlak mânâda "yok" olması demek, sonuçta ALLAH varlığının "yok" olması demek olur..

Evet şimdi biz yine ana konumuza dönelim.

"ALLAH"a iman, işte böylesine "ALLAH"ın "TEK"liğine iman ile birlikte, getirisi olarak, kendi varlığının, Hak'kın varlığı dışında var olmadığını idrak etmek suretiyle meydana gelir.

Eğer kendi varlığının "var" olmadığını anlarsan, işte o zaman dersin ki: "Amentü Billah"...

Ben, "ALLAH"ın varlığına, "O"nun varlığı ile kaim ve mevcut bir varlık olarak iman ediyorum.

Bu konuda bakınız tahkiki imanın neye olması icabettiği Hamdi Yazır ünlü tefsirinde nasıl anlatıyor:

"İslamda emrolunan umumi mevzuu iman "Lâ iahe illallah" tevhidi, yani Tevhidi Ulûhiyettir. "La mevcûda illallah" diye ifade edilen Tevhidi Vücud değildir.. Bu olsa olsa, tariki marifette kat`ı merahil (aşama yapmış) etmiş havass için mevzuu bahs olabilir..

Ve bizim nazarımızda, tevhidi vücud alelıtlak münker değil, belki keşfen müsbettir!.

Lâkin "Allah`tan başka mevcud yoktur" demekle, "her mevcut Allah`tır" demek arasında pek büyük fark vardır..

Evvelkisi, "tevhidi mahz"(sırf tevhid) olabilir; lâkin ikincisi şirki mahz(sırf şirk)dır...

"Allah`tan başka mevcud yoktur" denildiği zaman, mâsivâya isnad edilen vücudun hakiki olmayıp, hayâli, vehmi, şuûrda yansıyan bir emri zıllî olduğu; ve vücudu hakikinin ancak ALLAH`a muhtas bulunduğu ikrar ve âlemin bizâtihi ve lizatihi vücuduhakikisi nefyedilmiş olur ki, bu vahdeti vücuddur...

Çünkü, keşfen sabit olduğu üzere, biz âlem namına ne biliyorsak, hepsi mahsusatımız, hayâlimiz, suveri zihniye ve intibaatı ruhiyemizden (ruhen hissedişimiz) ibarettir... Bunları ayan tasavvur etmemiz, ve bil`izafe hak diyebilmemiz, Zatında Vahidi Ekmel olan Hak mefhumunun ezelen ve ebeden tahakkukunu tasdik sayesinde mümkün olabilir ki, bunu fatihada izah etmiştik...

Binâenaleyh, "vahdeti vücud" tevhidi vücudisi, eşhabı âlemin zılli, ve hayâli olduğunu görmek, ve onları silip maverasındaki Hakkı Vahidin vücuduna iman eylemek ile mümkün olur!." (c:1, s:576)

Evet, mârifete erer, gerçeği farkedersen; "ALLAH"'ın varlığı ile mevcut ve kâim bir varlık olduğuna iman edersin; ki bundan sonra da artık sende "bireysel benlik, kendini bir birim olarak kabul etme" kavramlarının olmaması gerekir.

Ama gene de bu birimsellik kavramı sende olur mu, olur!...

Niye olur?..

"ALLAH" öyle dilediği için olur!.

Çünkü onun dilediğine ve yaptığı işlere karışacak onun dışında ikinci bir varlık söz konusu değildir.

Bu husuta akla gelen bazı ayet mealleri var:

"ALLAH" dilediğini halk eder." "Yahluku ma yeşa"

"ALLAH" dilediğini yapar." "Yef`alü ma yürid."

"Ona yaptığından sual sorulmaz." (21-23)

Şimdi burada bir ince nokta daha var... "ALLAH"a yaptığından sual sorulamaz; demiyor!. Yani, sorulabilir ama sorulmaz, sorabilirsiniz ama sormayın gibisine değil...

Yaptığından sual sorulmaz, yani sual sorulması imkan dışıdır, olanaksızdır!. Niye olanaksızdır?..

Çünkü "ALLAH" dışında ikinci bir varlık yoktur ki, sual sorsun!. Dolayısıyle "ALLAH"'a yaptığından sual sorulmaz!.

Gelelim ikinci iman edilecek hususa:

"VE MELAİKETİH"...

"MELEKLERİNE"...

Şimdi dikkat edelim...

"Âmentü"iman ettim, "ve" sözü ile "meleklerine" bağlanıyor!.

Meleklerine iman, "ALLAH"a imanın hemen akabinde ikinci sırada geliyor.

Niçin meleklere iman bu derece önemli?

Niçin kitaba ve rasûle imandan önce geliyor sıralamada?..

Nitekim "Amener resûli" diye bildiğimiz Bakara Sûresi sonundaki ayetlerde de:

"Küllün amene billahi ve melâiketihi ve kütübihi ve resûlih..."

diye bu sıralamayı bildiriyor!...

Meleklere iman nedir, nasıldır ve niçindir?

Bu konuyu "RUHiNSAN CİN" isimli kitabımızın genişletilmiş 10. baskısında oldukça izah etmeye çalıştık.. Şimdi burada da bir bölümüyle üzerinde duralım.

Melâike varlığını "ALLAH"'ın "esma`ül hüsna"sından alır!. "ALLAH"ın isimleri yani esmâül hüsnâ, (güzel isimler) manalarını ortaya koymaya başladığı anda oluşan mânâ varlıklar "MELEK" adını alır.

"Melek", "melk"ten gelir ki, "güç, kuvve" anlamınadır... "ALLAH"ın kuvvede mevcut özelliklerinin -esmâsının- açığa çıkması ile oluşan birimler anlamınadır..

Bu itibarla melekler, "ALLAH" rasûlleridir!..

Ef`âl âlemi denen fiiller âleminin, yani bütün bu gördüğümüz-göremediğimiz, algıladığımız-algılayamadığımız fiillerin, bireylerin, birimlerin yani "kesret" denen "çokluk" âleminin meydana geldiği, oluştuğu ilk boyut, melekler âlemidir.

Arşın üzerinde melekler yoktur!.

ARŞ, soyut bir kavramdır!.

ARŞ, soyut olan sırf mânâ ile çokluk arasındaki sınırıdır.

Arşın üstü isimler, yani ALLAH`ın ilminde bulduğu, özellikler âlemidir!.

İsimlerin mânâlarının olduğu boyuttur. Esmâ ve sıfat mertebesidir; ki, bu boyutta sadece "ALLAH"a ait soyut özellikler mevcuttur...

Arşın altı ise, bu isimlerin mânâlarının kuvveden fiile çıktığı, birimleştiği ve de fiiller âleminin oluştuğu boyuttur .

Nitekim Kur`ân'da;

"RAHMAN ARŞIN ÜSTÜNE ISTİVA ETMİŞTİR"

dendiği zaman, burada işaret edilen şey "Rahmâniyet" mertebesidir!..

Yani çokluğu, kesreti, birimleri meydana getiren isimler ve vasıfların, soyut özelliklerin olduğu Sıfat mertebesi demektir..

Sıfat mertebesi, sahip olduğu özellikler itibarıyla esmâ mertebesi diye de anlatılır.

Esmâ mertebesi denen şey, ilâhi isimlerin anlamlarından başka bir şey değildir.

İşte bu ilâhi isimlerin var olduğu boyut arşın üstüdür...

Bu isimlerin mânâlarının kuvveden fiile çıkması, mânâdan birimselliğe, çokluğa dönüşmesi de arşın altına tenezzülü diye anlatılır.

Meleklerin yapısı ve özelliği hakkında bazı hususları anlatmadan önce, değerli müfessir (yorumcu) Hamdi Yazır merhumun "Hak Dini Kur`ân Dili" isimli tefsirinden meleklerle ilgili bazı nakiller yapmak istiyorum...

"Halbuki âlemde hiç bir hâdise olamaz ki, ona kudreti ilâhiyenin bir taalluku mahsusu bulunmasın; binâenaleyh, cinsi melâike, kudret ve tekvini ilâhinin vahdetten kesrete tevezzuunu, ve onun tenevvüat ve taayyunatı mahsusasını ifade eden mebadii faile olarak mülahaza edilmek lazımgelir...

Ve kâinatta hiçbir şey, hiç bir hadise, hiç bir fiilü hareket tasavvur olunamaz ki, böyle bir risâlet vâki olmuş olmasın!.

Bundan başka bir nevi melâike daha vardır ki bunlar hadisatı tekviniyeden mukaddem, şuuni emriye ve kelamiyeyi, tabiri aharle şuuni ruhiyeyi mevcudatı akılenin cereyanı ruhisine ait evamir ve irşadatı rabbaniyenin tecelliyatı mahsusasını ifade ederler...

Bunlar daha evvel rasûli idrakdirler, müdrik ve muhtar olan mebadii faileye kablel fiil hayrın ve rızayı ilahinin vichesini ira`e eylerler ve melaikeye olduğu gibi beşere de müvekkeldirler....

Gördüklerini madde zannedenler, onu kuvvet sayesinde gördüklerini bilmelidirler....

...binaenaleyh melâikesiz bir hadise tasavvuru gayri mümkindir; melâikesiz bir katra yağmur bile düşmez.... "

Merhum Hamdi yazır bu arada iki de Rasûlullah açıklamasına yer veriyor:

"Semâ gıcırdamaktadır!... Ve gıcırdamak da hakkıdır!. Onda bir ayak basacak kadar yer yoktur ki, bunda secde ya da rukû halinde bir melek bulunmasın!.."

"Efendimiz Aleyhisselâm mi`raca çıktıklarında kale burçları gibi bir mevkide bir takım melâike görmüştü.. Bunlar birbirlerinin yüzüne doğru karşılıklı olarak yürüyüp gidiyorlardı...

Rasûlullah, Cebrail`e sordu; Cebrail,

-Bilmiyorum; ancak yaratıldığımdan beri ben bunları görürüm; ve daha evvel gördüğümün bir tanesini bile bir daha görmem!. dedi...

Onlardan birine ikisi birden sordular:

-Sen ne zaman yaratıldın?..

cevap verdi o melek:

-Bilmiyorum... ama Cenâb-ı Allah her dörtyüzbin yılda bir yıldız yaratır; ben yaratıldığımdan beri de dörtyüzbin yıldız yarattı!..." (c:1 s:303-308)

Bizim zaman birimimizle o boyutun bir günü Kur`ân ‘a göre ellibin yıl olursa... Varın buna göre bu boyutu ve varlıklarını siz düşününün!...

Evet, biz gelelim bu konudaki açıklamalarımıza...

Arşın altındaki, yani, sırf mânânın çokluğa dönüştüğü mertebedeki ilk varlık "RUH" adlı melektir.. Ayrıca "RUH-U ÂZAM" diye tanınır.

Bu Melek sahip olduğu ilim itibarıyla "AKL-I EVVEL" adını alır. Bİr diğer ifadesiyle de "Nurların NURU"dur!.

Hayatiyet ve hayat kaynağı olma vasfı itibarı ile, hayat vasfı itibarıyla "Ruh-u Âzam" denir.

Hz. Rasûlullah Aleyhisselâm efendimizin "hakikatı-aslı-orijini-kaynağı" olması yönüyle de "HAKİKAT-I MUHAMMEDİYE" denilir.

"ALLAH" evvelâ aklımı yarattı, "ALLAH" evvelâ nurumu yarattı..."

diye Hz. Rasûlullah'ın açıklamasında yer alan "akıl" ve "nur", işte bu "Ruh" adlı Melek, yani, "RUHU ÂZAM"dır.

Yani, bölünmesi parçalanması söz konusu olmayan, manada beliren ilk tekillik, birimlik kavramıyla mevcut olandır.

Soyutun somuta dönüşmesi sınırında oluşan varlıktır.. Elbette burada, beş duyuya göre somutluktan sözetmiyoruz!..

Yani, "ilmi ilâhi"de ilk mânâ sûretinin belirmesidir. Arş ve bunun altındaki oluşan ilk melektir.

Bu Melek`ten katman katman, boyut boyut diğer melekler meydana gelmiş; ayrıca her bir boyutun da kendine has melekleri oluşmuştur...

Melekler nur yapılıdır. Bunu bugünkü dille ifade etmek gerekirse, enerji kökenlidir diyebiliriz.

Herşey enerjiden meydana gelmiştir dendiği zaman, burada bahsedilen enerjidir.

Yalnız bir yanlış anlamayı ortadan kaldıralım...

Enerji "ALLAH"'ın "kudret" vasfının kuvveden fiile çıkması halindeki adıdır. Yani "NUR"'dur. "Nur" diye bahsedilen şey bir tür "salt enerji"dir.

Bu bilinçli enerji (kudret), -kozmik bilinç- evrende var olan herşeyi kendisinden meydana getirmiştir.

Bir diğer ifade ile, bu kâinatta var olan herşey, O "RUH" adlı Meleğin gücünden, "O"nun ilmiyle meydana gelmiştir!.

Eğer varlıktaki nesnelerin, yani kesitsel algılama araçları ile algılayabildiğimiz veya algılayamadığımız; tesbit edemediğimiz ama akıl yollu varlığını kabul ettiğimiz bütün varlıklar, gerçekte hep meleklerin varlığından ibarettir.

Çünkü, evrende var olan her şey "enerji"den meydana gelmiştir... Yani, "nur"dan meydana gelmiştir... Meleklerin varlığı da "nur"dur; dolayısıyle, meleklerden meydana gelmemiş hiç bir şey yoktur!.

"İnsan" denilen varlığın aslı, orijini de melektir!...

İnsanlar, Cennete melekî yapıya dönüşmüş olarak gireceklerdir...

Cin veya bunların insanları saptırıcı türü olan şeytanların, iblis'in orijin hammaddesi de melektir!..

Cehennem varlıkları olup "zebâni" adıyla tanınanlar da "melek"tir!

Ancak, insanın yapısının orijinalinin "melek" olmasına rağmen, nasıl insana "melek" denmiyorsa; aynı şekilde yapısının orijin boyutunda yer alan "melekî" alt yapı dolayısıyla, cine, şeytana da "melek" denmez!...

Böyle denirse, bu, diyen kişinin bu konuda yetersiz bilgisi olmasındandır..

Cehennemde ebedi kalacak insanlar ise, cin türü bir beden yapısıyla dalga(wave) bedenle yaşamlarını sürdüreceklerdir.. Ki o yapının bir alt boyutunu da gene melekler meydana getirmektedir!...

Maddenin aslı da melektir!.

Çünki melekler, her şeyin varlığını oluşturan "ALLAH" isimlerinin anlamlarının, soyut boyuttan somutluk ortamına geçişinde yer alan ilk bilinçli, kaynak varlıklardır!.

Bu yüzden, "melek", kişinin kendi özünü, hakikatını, aslını, orijinini tanımada çok önemli bir boyut ve önemli bir katmandır!..

Esasen "melek"lerin türleri ve işlevleri hakkında söylenecek pek çok şey daha olmasına rağmen, henüz bu konuda yeterli taban oluşmadığı için; şimdilik bu kadarıyla yetinelimm..

Bunların ötesinde, "Rasûl`e vahyi getiren varlık olarak", öncelikle "meleklerin" varlığının kabul edilmesi zorunludur!..

Şayet siz meleklerin varlığını kabul etmezseniz, onların vahyini nasıl kabul edeceksiniz ki?..

Meleklerin vahyettiği Kitabı nasıl kabul edeceksiniz ki?..

Böyle olduğu için de meleğe iman "ALLAH"a imandan hemen sonra ikinci sırayı almıştır.

Öte yandan, kendi aslını, hakikatını anlamak isteyen kişinin, meleği tanımadan, anlayıp idrak etmeden "ALLAH"ı kavraması dahi zaten mümkün değil, anlayamaz!.

"Melek" denen yapıyı, boyutunu tanımadan "ALLAH"ı tanımaya kalkarsa, o zaman tanrıya tapınmış olur!... Düşüncesinde bir "tanrı" yaratır ve "o tanrıya", "ALLAH" ismini vererek, hakikattan sapmış olur!.

"ALLAH"ı anlamak için, önce "melek" kelimesiyle işaret edilen, veya bugünkü dille "bilinçli salt enerji" diye ifade edilen boyutu kavramak gerekir!... O boyutu kavramadan "ALLAH"ı anlamak mümkün değildir!.

İşte bu yüzdendir ki "melek" bahsi çok önemlidir.

Yapısı itibarıyla "nur" diye vasıflandırılan öz enerji kökenli bu varlıklar; "ALLAH" hangi ilâhi isimlerinin mânâlarının ortaya çıkmasını dilemişse, o mânâlara uygun özelliklerle bezenmiş, o ismin mânâsına uygun güçlerle güçlenmiş, o ismin mânâsını ortaya koymakla görevlendirilmişlerdir.

Dolayısıyle, varoluşunu sağlayan ismin mânâsı istikametinde mânevi ve maddi sûreti vardır. Maddi derken bizim beş duyu boyutuna göre söylemiyorum!. "Evrensel boyutlarda" diyorum!... Bu konuyu beş duyunun getirdiği şartlanmalar kalıbı ile değil; akıl boyutu ile değerlendirmek ve idrak etmek zorundayız.

İşte meselâ "Mumit" isminin açığa çıkışı... "Öldürür, yani bir halden başka bir hâle dönüştürür"!... "Mumit" isminin manasının ağırlıklı olarak sûretine bürünmüş "melek" Azrail ismi ile tanınmıştır.

Burada anlaşılması gerekli çok önemli bir husus daha vardır...

"Melek"ler de, "insan"lar gibi "esmâ terkipleri"dirler!.. Tek bir ismin açığa çıktığı birimler değil!...

Yani, "melek" denen varlıklar da ana yapılarının mâhiyeti itibariyle "ALLAH" isimlerinin bir bileşimidirler... Ne var ki, bileşimlerinde bir veya bir kaç ismin mânâsı büyük ağırlıklı olarak açığa çıkmaktadır...

"Mumit" isminin mânâsı ağırlıklı olarak mevcut olan bir bileşim kuvveden fiile çıktığı zaman, "nur" diye bahsedilen enerji boyutunda bir varlık, bir birim oluşturulmuş ve buna da "Azrail" denmiştir... ki görevi "ölüm" denen "dönüştürme" olayını oluşturmaktır...

Sadece insanın ölümünü Azrail`e bağlamak son derece yanlış ve sınırlı bir anlayıştır...ilkel bir yaklaşımdır!.

"Azrail"in görevi, bir yapının varlığına son verip, o yapının son buluşu ile birlikte, ikinci bir yapının başlangıç ortamını sağlamaktır.

Ancak ikinci yapıyı başlatan Azrail değildir...

İkinci yapıyı başlatan, "El BÂİS" isminden oluşan melektir!.

Azrai l, ölümü tattırır; yani, o birimin mevcut yapısıyla alakasını keser; o yapıyla alâka kesilmesinin hemen akabinde, "BÂİS" isminden var olmuş melek görevi alır, o birimin yeni yapısını meydana getirerek, ikinci anda o yapı ile o varlığı meydana getirir.

Burada enteresan ve farkedilmesi önemli olan bir husus daha var "BÂİS" ismi ağırlıklı meleğin göreviyle ilgili... O da şu...

Bazı varlıklarda -mesela insan gibi-, "BA`S" meleğinin görevi daha o varlığın ilk oluşum safhalarında başlar... Meselâ, Ana rahminde 120. günde "BÂİS" ismi mazharı melek tarafından o ceninin özünden kaynaklanan bir biçimde, -dıştan değil- "RUH" meydana getirilir!..

Ayrıca ölüm anında da, gene bu "Melek" tarafından bilincin ruhu kullanması sağlanır!..

Elbette bu bizim müşahedemizdir ki, iman edilmesi zorunlu noktalar arasına girmez!.

Şimdi dikkat edin, sade insan değil, bütün canlılar; yani evrendeki her nesne canlıdır, dolayısıyle bütün varlıkların sonsuza dek yaşamları devam eder.

Çünkü; evrende var olan bütün varlıklar "ALLAH"ın varlığı ile kâim varlıklardır.

"ALLAH"ın varlığının sonu olmadığına göre; "O"nun varlığından oluşmuş bulunan bilinçli varlıklara son düşünülmesi de "hükmi"dir, "indi"dir, "lokalize"dir, "an"lıktır!.

O bilinçli varlık, daha sonra

"O HER AN YENİ BİR ŞAN'DA(oluşta)DIR"

ayetinin işret ettiği manada, yeni bir yapıya dönüşerek, bir üst ya da alt boyutta -ama asla geldiği boyuta geri dönmeksizin- yaşamına devam eder.

"HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE HER ŞEY ONU ZİKREDER, TESBİH EDER FAKAT SİZ ONLARIN TESBİHİNİ ANLAYAMAZSINIZ ."

diyor âyeti kerimede de ..

Niye ?..

Çünkü hiç bir şey hariç olmamak üzere, her şey canlıdır, şuurludur, diridir, varoluş gayesine göre, canlı ve şuurlu olarak tesbihini, zikrini yapmaktadır.

Sen sadece olaya beş duyunla baktığın için olayı çözümleyemezsin.

"ONLAR ALLAH`I AYAKTA İKEN, OTURURLARKEN ve YANLARI ÜZERE UZANIP YATARLARKEN ZİKREDERLER...." (3-191)

Âyeti insanların dahi, her an ve her pozisyonda zikir halinde olduğunu; zikir halinde olması gerektiğini vurgular...

Ancak, "O"nun varlığından meydana gelmiş bilinçli şeylerin toplamı olan tümel akıl Tanrıdır, görüşü de tümüyle yanlıştır!...

Evet... "Kâinat, ALLAH`tır" görüşü bütünü ile bâtıldır ve yanlıştır!. Bu Panteist görüştür!.

Yani, bütün mevcûdat bir araya gelince "tanrı" denen varlık ortaya çıkar görüşü... Bu yanlıştır!. Çünkü, gerçekte mevcûdat "yok"tur "ALLAH" vardır!.

"ALLAH" her an (bize göre) kendi mânâlarını seyreder ve her şey bundan ibarettir... Bu yüzdendir ki, mevcûdatın varlığı yoktur; "ALLAH"ın varlığı vardır.

Bu sebepledir ki, mevcûdat "ALLAH"tır, görüşü bâtıldır, ilkeldir!. Beş duyu kaydından kendini kurtaramayan dar görüşlü beyinlerin, 30 derecelik perspektifi olan kişilerin görüşüdür, mevcudat "ALLAH"tır görüşü!...

İşte yaşamda, bütün olup ve bitenler ve bunlarda mevcut bilinçler hep bu melekî güçlerle, melekî şuurla meydana gelmektedir.

Dışarıdan bakılan bu insan bedeninde, atomların yeri neyse; bir türü itibariyle, algılanan ve algılanacak olan tüm varlıkların temelinde "meleklerin" yeri de odur!..

Bunun için eğer sen, işin özüne gerçeğine ve hakikatına inmek ve "görenler"den olmak istiyorsan, çıkış noktası olarak önce meleklere iman etmek zorundasın.

Eğer "melekleri" inkâr edersen, işin özüne gitme yolları sana kapanmış olur!. Hakikate ermekten mahrum kalırsın!.

Madde boyutunda beş duyu ile yaşarsın ve öylece de geçip gidersin bu dünya yaşamından!.. Ancak bundan dolayı da biz seni kınamayız, seni küçük görmeyiz!... Çünkü sen de o kapasiteyle yaşamak için varolmuşsun; ve de var oluş gayeni yerine getirmektesin!.

Ama senin bu varoluş gayeni yerine getirirken, geçireceğin aşamalar, sende belli üzüntü, sıkıntı ve azapları da meydana getirir... Bunu da hiç aklından çıkarma!.

Evet "meleklere iman" denen olayı da bu kadarıyla anlayabildiysek, bilelim ki; vahiyden, yediğin yemeğin vücutta yararlı hale gelmesine; bunların beyinde değerlendirilip, madde beden ötesi ruh bedeninin yani, halogramik dalga(wave) bedeninin oluşturulması dahi hep meleki güçlerledir.

Varlığında, özünde meleki güçler vardır!.

Eğer ki sen meleklerin ne olduğunu anlayıp, -ki bunun için de imanla yola çıkacaksın- daha sonra da idrak edersen; şayet cehennemden de kendini kurtarabilmiş isen; kademe kademe arınmalar neticesinde, bu meleki boyutta yerini alıp; insan kemaline sahip melek olarak yaşamına sonsuza dek devam edersin, cennet diye târif olunan ortamda!.

Yok eğer kendindeki bu meleki özelliklere ve güçlere rağmen, gerekli arınmayı sağlayamamışsan; o zaman dalga(wave) beden boyutunda kalırsın; ki bu boyutta cinlerin boyutudur!... Bu cehennem diye bahsedilen âlemde sonsuza dek yaşarsın...

Sonuç olarak ölümden ve kıyâmetten sonraki yaşamda insanın mutlak akıbeti ikiden biridir...

Ya "cin" denen, "şeytan" denilen; bugünün insanını "uzaylıyız diye kandıran" varlıkların boyutunda yer almak; ya da belli arınmalardan geçmek suretiyle "melek" denilen varlıkların boyutunda insani şuur ve kemâlâta sahip olarak yaşamını devam ettirmek.

İşte bunun için de meleklere iman çok önemlidir...

"VE KÜTÜBİH"...

KİTAPLARINA...

"Kitaplarına iman" derken burada "kitapları" iki mânâda ele alacağız..

Birinci mânâda kitap; BEŞERİ anlamdaki kitaptır. Beşeri anlamdaki kitap, şayet okuyup anlıyabilirsen, senin ilâhi anlamdaki kitabı anlamana yol açar.

İkincisi ise İLÂHİ KİTAP!..

İlâhi mânâdaki kitap nedir?...

"ÜMMÜL KİTAP"!.. "Kitapların anası"

Kur’ân nâzil olmadan önce, Hz Muhammed Mustafa Aleyhisselâm’ın okuması istenen kitap!.... "Oku" diye işaret edilen kitap!.

Beşeri mânâdaki "kitap" ise rasûllerin aracılığı ile bize ulaşmış olan kelâmı ilahidir; ki bu kitap Âlemlerin Rabbından, Rabbani kitaptır. Bütün Nebilerin bize getirdiği kitaplar Rabbül Âlemin'den bize ulaşmış olan, Rubûbiyet kanalından bize gelmiş olan Rabbani kitaptır.

Daha evvelki Nebilere gelen sahifeler, Hz Davud Aleyhisselâm’a gelen ZEBUR, Hz Musa Aleyhisselâm’a gelen TEVRAT, Hz isa Aleyhisselâm’a gelen İNCİL ve Hz Muhammed Aleyhisselâm’a gelen KUR’ÂN, Rabbani kitaplardır.

İzahı ve ispatı "Âmenerrasûli"nin başındaki

"ÂMENER RASÛLİ BİMA ÜNZİLEiLEYHİ MİN RABBİHİ "

âyetidir.

Bu sahifeler veya âyetler, bu sûreler Rabbani kitaptır.

Mutlak kitapsa ilâhi kitaptır; "ÜMMÜL KİTAP"tır!... Ulûhiyet kemâlâtının eseri olarak yazılmış olan kitabı ilâhi, yani tüm boyut ve katmanlarıyla evrendir!.

Bir diğer ifade ile İnsanı Kâmil'dir!... Bir diğer ifade ile Ruh'u Âzam'dır... Hakikatı Muhammediye'dir!. işte o, ilâhi kitaptır!.

"Kur’ân ve insan ikiz kardeştir"

Anlamındaki Rasûlullah açıklamasında işaret edildiği üzere, Kur’ân ‘ı meydana getiren mânâ , "İnsan" diye bahsedilen İNSAN'I KÂMİL'in; yani HAKİKAT'I MUHAMMEDİYE'nin, yani RUH'U ÂZAM'ın mânâsı ile karşılıklıdır. Birinde diğerindeki mânâ mevcuttur ki, biri mutlak kitap, ilâhi kitaptır.

Birinci mertebede anlaşılan beşeri mânâdaki kitaplara iman etmedikçe, o kitaplardaki bilgiyi kabul edip, iman etmedikçe; anlamadıkça, idrak etmedikçe, ikinci mertebedeki anlayışa geçmen mümkün değildir!.

Nitekim, beşeri mânâdaki Kitaptan biz bu ilmi alıp, deşifre etmek suretiyle ilâhi kitabı okumak yoluna gidiyoruz... Okuyabildiğimiz kadar, anlayabildiğimiz kadar, takdirimizdeki kadar, okuyabiliyoruz!.

İşte bu yüzden elimizdeki vahyolmuş bulunan Kitaplara iman etmek mecburiyetindeyiz!... Vahyolan Kitaba iman etmediğin takdirde ilâhi Kitaba ulaşamazsın.

Kitabullah`ı, ümmül kitabı okuyamazsan; onun Yazarını hiç tanıyamazsın!.

Beşeri kitaplardan edindiğin kemâlâtla ilahi kitabı okumaya başladığın zaman, VELİ olursun.

Ama Nebi'ler önce "Kitabullah"ı okurlar, Kitabullaha dayanarak beşere hitabeden kitabı halka tebliğ ederler.

Veli ile Nebi arasındaki fark, birinin beşeri kitabı okumak suretiyle ilahi Kitaba geçmesi; ötekinin önce vahiy ile aldığı Kitabullahı okuyarak beşere hitabeden kitabı tebliğ etmesidir.

Önce Kitabullahı okuyan ve sonra da beşere hitabeden kitabı tebliğ edene "NEBİ";

Önce beşere hitabeden kitabı okuyup, bununla Kitabullahı "OKU"ma seviyesine yükselene, uruç edene "VELİ" derler.

İlâhi hakikatları yaşayabilmek, ancak ve ancak "Kitabullahı" "oku"yabilmekten sonra mümkün olur... Bunun için de önce "Kur'ânın ahlâkıyla ahlâklanmak" gerekir!. Yani, Kur'ân ‘ı "OKU"mak icabeder!..

"Kur’ân ‘ı "OKU"mak" demek, alıp eline sadece satırları okumak demek değildir!..

O cümlelerde, sûrelerde, âyetlerde işaret edilen mânâları kavramak,hissetmek ve gerektiği şekilde yaşamak demektir... Kendinde bu mânâları bulacaksın; bulduğun zaman Kur'ân ‘ın ahlâkıyla ahlâklanmış olacaksın!..

"Kur’ân böyle diyor ben böyle yapayım demekle", oluşmaz Kur'ân ‘ın ahlâkıyla ahlâklanmak...

"Kur’ân ’ın ahlâkıyla ahlâklanmak" demek, Kur’ân ‘da ifade edilenleri kendi özünde bulabilmek; ve kendini o ayetlerde işaret edilen boyutlarda bulabilmek; hissetmek ve yaşamakla mümkün olur.

Bunu ne derece kendinde kemâle erdirebilirsen, işte o derece Kitabullahı okumak durumuna gelirsin.

Ama bazı kişiler de lutfu ilahi sonucu, önce, Kitabullahı okuma yolundan gitmişler; bunun neticesi olarak da beşeri boyutta değerlendirilmek üzere beşere hitabeden kitapları, yani Rabbanî kitapları okumuşlardır.

Tabii burada üstünde durulması gereken nokta şu :

Hz. Rasûlullah Aleyhisselâm bu kitaba vâkıftı, fakat okuyamıyordu; “okumuşlardan değilim” dedi!. Ancak sonuçta Rabbinin lütfu ile o kitaptan kelimeleri, satırları, cümleleri bize ulaştırmağa başladı...

Niye?..

Âyeti kerimede:

"İKRA` BİSMİ RABBİKELLEZİ HÂLÂK..

HÂLÂK el-İNSANE MİN ALAK...

İKRA VE RABBÜKEL EKREM;

ELLEZİ ALLEME BİL KÂLEM,

ALLEM el-İNSANE MA'LEM YA'LEM.."

deniyor...

Yani, okuma işinin "Rubûbiyet" boyutundan olduğunu; ve Rabbani lütuf ile meydana geldiğini izah ediyor bu âyetler.

Konuyu ağırlaştırıp detaylandırmamak için bu RABBANİ ve İLÂHİ kavramlarına girmiyorum.. Ancak isteyenler bu detayı "İNSAN ve SIRLARI" isimli kitabımızda bulabilirler..

Burada bizim için önemli olan nokta, Rabbani kitapların, ilâhi hakikatlara eriştirecek hükümlerinden yararlanmak suretiyle ilâhi kitaba yönelme şansımızın olmasıdır..

İlâhi kitabı yani ümmül kitabı okumaya çalışacağız!... İlâhi kitap, ef`al âleminin, yani fiillerin oluştuğu boyutun tümüdür!. Çünkü bu kitabın her satırı, bir ismi ilâhinin mazharı olarak zuhur etmektedir.

Meleklere iman, varlığın aslı ve orijinini tanımaya açılan kapıdır...

"OKU" hitabıyla işaret edilen yüce ve muazzam Kitabullah da, o meleklerin varlığı ile oluşmuş kitaptır!... Sanki yazının mürekkebi, şekilleri meleklerdir;

Bu Kitabullahın harfleri meleklerdir; âyetleri, sûreleri meleklerdir!.

Kitap, esmâ-ı ilâhidir; yani "ALLAH" isimleridir; yani "ALLAH"'ın kendinde seyretmeyi dilediği mânâlardır, özelliklerdir!..

Ancak bu ne kadar böyle olursa olsun, unutulmaması gereken bir âyet vardır:

"VALLAHU GANİYYÜL ANİL ÂLEMİN"!..

"ALLAH" âlemlerden Ganîdir!.

Yani, bütün bu mânâları ortaya koymasına rağmen, bu mânâlarla kayda girmekten münezzehtir, beridir!.

Tüm mânâları ihtiva eden oluşları "yok"tan varlığıyla oluşturan "ALLAH" bu anlamlarla kayıtlanmaktan ve bu anlamlarla sınırlanıp tavsif edilmekten de münezzehtir, ötedir!...

Buna göre asla kafamızdan çıkarmayalım;

"ALLAH" Rabbül âlemindir ancak âlemlerden Ganîdir!..

"VE RASÛLİH"...

RASÛLÜNE...

Önce "ALLAH"ın ne olduğu ve nasıl iman edilmesi gerektiğini, "ALLAH"ın varlığını ve kendinde seyretmeyi dilediği mânâları... Sonra da seyredildiği alan olan kesret âlemi, melekler âlemi, salt enerjiden oluşmuş mânâ birimleri âlemini farkettik...

Ayrıca bu bölümde Âlem Kitabının kelimeleri, harfleri, sûreleri, âyetleri hükmünde olan melekleri... Bu meleklerin veya bu harflerin, kelimelerin oluşturduğu kitapları anladık...

Şimdi sıra geldi bu kitaplardaki bilgileri mânâları insanlara ulaştıran Rasûller, Nebiler yani elçilere..

Bu Rasûllere iman kesin zorunlu, çünkü iman etmediğin takdirde ondan yukarısını farkedip bilmene, haberdar olmana imkân yok!..

Rasûl den yukarısı olan kitapları, melekleri ve "ALLAH"ı bildiren Rasûl!... Rasûl olmasa, senin bunu anlayıp bilmene, duymana imkan yok!.

Şimdi bu "Rasûl"ü anlarken olayın önemli olan iki yanı var;

Bir tanesi herkesçe bilinen yanı, diğeri ise hasül havas olan zatların bildiği bir yanı.

Bizde onlardan duyduğumuz, öğrendiğimiz yanı bir kısmıyla sizlere nakledeceğiz:

Rasûl, vahiy yoluyla aldığı ilâhi hakikatı, beşere nakleden insan, kişi...

Rasûl, bir diğer anlamıyla, ilâhi hakikatı bir alt boyutta ortaya çıkaran aracı kat anlamında..

Nitekim Kur’ân-ı Kerim'de yalnızca Nebiler için değil, melekler için de "Rasûl" tabiri kullanılıyor... Melekler de "ALLAH ‘ın Rasûlleri” olarak geçiyor. Zaten o yüzden biz, "Cebrâil Aleyhisselâm" diyoruz.

"Aleyhisselâm" tabiri kime kullanılır...?

Rasûllere ve nebilere kullanılır!.

işte "RİSÂLET" görevi yapması ve Kur’ân ‘da da meleklerden "Rasûl" diye bahsedilmesi sebebiyle, "Cebrâil Aleyhisselâm, Mikail Aleyhisselâm, İsrafil Aleyhisselâm" diyoruz..

Bu "melekler" bizim dışımızda birer kişilik sahibi varlık olduğu gibi; ayrıca bizim yapımızda da birer boyut veya katman olarak mevcutturlar!..

Yani "Risâlet" boyutu aslında hepimizin nefsinde var olan bir mertebe ya da katman... Ancak bizlerin kendini o boyutta bulup hissedebilmesi mümkün değil!. Enfüs derken senin bedeninden zâtına giden bir derinlikte demek istiyorum..

Bütün Nebilerin ve Rasûllerin görev yapmalarını oluşturan “Risâlet Boyutu” senin varlığında katmansal olarak mevcut!...

Ancak, senin bilincin o boyuta ulaşamadığı için, bulunduğun boyutun yani mertebenin kemâlâtıyla yaşamına devam ediyorsun...

O Risâlet boyutuna ulaşabilme istidadına sahip bilinç ise, Cebrail’in o boyuttan ve frekanstan kendisiyle iletişim kurması sonucu nübüvvet görevi ifa etmeye başlıyor...

Ayrıca, senin varlığında İsevî, Musevî, İbrahimî, Ademî boyutlar mevcut..

Bu ne demektir?..

Yani, bu Nebilerin ortaya koymakla görevlendiği hakikatlar, esas olarak senin varlığında da mevcut!... Ancak, sen varlığındaki bu hakikatları keşfedemezsin.. Ama sana özündeki bu hakikatlardan bahseden bilgi bir Rasûl aracılığıyla ulaşırsa; işte o takdirde kendinde mevcut olan bu bilgileri değerlendirebilirsin, demektir...

İşte bu yüzdendir ki, namazda "et tahıyyatu"yü okurken; sen "et tahıyyatu lillahi ves salâvatu vet tayyibatu" dedikten sonra; sana gelen hitâbı da sen seslendiriyorsun:

"Es selâmu aleyke eyyühen nebiyyü, ve rahmetullahi ve berekatuhu"

diyorsun..

Şimdi burada dikkat edilmesi ve farkedilmesi son derece gerekli ve önemli bir incelik mevcut..

Hz. Muhammed bu konuşmayı "Mi`râc"ta yapmıştı da; sen de onu takliden bunları söylüyorsun; değildir olay!..

Hatırlayalım ki...

"Namaz müminin mi`râcıdır" !.

Şayet, "namazın mi`râc" olursa, eğer sen de aynı olayları yaşıyabilirsen, o "mi`râc"ın neticesinde aynı şeyler senin için de oluşabilir... Yani, takliden yaptığın şeyin tahkikine erebilirsin... Yani bilinçsizce okuduğun şeylerin hakikatını yaşaman sonucunda, senin için kapasitene göre belirli idraklar ve hâller yaşanır..

Şunu kesinlikle bilelim ki!...

Dinde mevcut olan hiç bir şey, geçmişteki bir olayı "anma-hatırlama programı" değildir!..

Şayet o şeyin yapılması önerilmiş ise, yapılacak o şeyin, bilfiil yapan kişiye getireceği bir takım yararlar sözkonusudur!...

Meselâ Hz. Muhammed Mustafa Aleyhisselâm’ın "Mi`rac"da ulaştığı son noktada okuduğu "Et tahıyyatu" diye bilinen tâ'zim ifadesini ve buna alınan cevabı, biz -falanca yerin bilmem kaç sene evvelki kurtuluşunu anma gününü kutlar gibi- mi`rac ‘ı kutlamak için tekrar etmiyoruz!..

Anlamaya çalışalım..

"Namaz"dasın ve "mi`râc"ı gerçekleştirdin... Bunun sonucunda hitabediyorsun:

"Et tahıyyatu lillah, ves salavatu ve tayyibat!..."

diyorsun...

Ve buna karşılık "ALLAH"`dan hitâp geliyor özünden, Zât`ından kaynaklanan bir biçimde ve o anda "söyler dilin oluyor":

"Es selâmu aleyke eyyühen nebiyy, ve rahmetullahi ve berekâtuh"!..

Burada daha fazla derine girmek istemiyorum..

Ancak bilelim ki, sende o Nübüvvet katmanı ya da bir başka ifadesi ile o boyut, potansiyel olarak mevcut!. Ve o boyut, sende, açığa çıktığı takdirde “Nebi” olabilirsin!.!.. Ne var ki, bunun, kendisinden sonra bir daha gerçekleşmiyeceğini de Hz. Muhammed bildirmiştir!..

Hepimiz, netice olarak aynı, "ALLAH" isimlerinden meydana geldiğimiz için, zât ve sıfat mertebeleri itibariyle hepimizde aynı kemâlât basamakları veya katmanları potansiyel olarak mevcuttur!..

Gerek "ALLAH" zâtı, ve gerekse varoluşun tüm mertebeleri boyut boyut, katman katman varlığımızda mevcuttur!... Ne var ki bu kemâlâtın açığa çıkması için yapımızı oluşturan isimler bileşiminin elvermesi zorunludur!..

İnsanlar, hakikatları itibariyle hep aynı kemâlâta sahip olmalarına rağmen, aralarında mertebe farklarının olmasının sebebi de işte bu inceliktir!..

Özümüzdeki hakikat ve mâarifi Billah kemâlâtını, esmâ bileşimimiz dolayısıyla açığa çıkaramamamız, mertebe farklarını oluşturmaktadır...

Esmâ bileşiminin oluşturduğu "ben"lik ortadan kalkmadan, "sen", "O"nu farkedemezsin!.. Varlığındaki "O"nu farkettiğin, gördüğün anda da, gören kendisi olur ve "sen" kalmazsın!... "Sen" varken de, o boyut ortaya çıkmaz!...

Hani bu neye benzer?...

"Bana görün Yarabbi!"

deyince, Hz. Musa'ya cevap geldi:

-"SEN", "BEN"İ GÖREMEZSİN YA MUSA!..

Yani, "Musa var olduğu sürece, Musa "ALLAH"'ı göremez"!..

"ALLAH" açığa çıktığı zaman da Musa kalmaz!..

Dolayısıyle, "Et tahıyyatu..." okunurken, "sen ortadan kalktığın zaman", ilâhi hitâp sendeki "Nebi"ye gider!...

"Sen var" olduğun zaman ise, o hitap sana ulaşmaz!... Çünkü, o hitap "Nebi"yedir.

"ES SELÂMÜ ALEYKE EYYÜHEN NEBİYY"...

diyor... "Sen" "var"sayıyorsan kendini, o hitâp "sen"de kalır, Nebiye ulaşmaz; dolayısıyle sana ulaşmaz!.

İşte ilâhi hakikatı tanıma, "ALLAH’a erme”, "ALLAH'a vâsıl olma” dediğimiz aşamalar içinde Rasûle iman, Nebiye iman bu yüzden çok önemlidir.

Ayrıca burada şunu da düşünmek lazım... Niye "Nebi"ye iman değil de "Rasûl"e iman?..

Neyse, bu da ayrı bir konu!.. Onu da isterseniz siz düşünün!

Evet, genel basit anlamıyla Rasûle iman gereklidir; çünkü ALLAH gerçeklerini sana tebliğ ediyor... Bu bildirimin neticesinde de senin geleceğe dönük yaşantın söz konusu!. Geleceğe dönük gerçekleri bilip öğreneceksin ki ona göre tedbir alıp, korunasın.

Gelecekteki tehlikelerden "korunman" gerektiğini sana bildiren Rasûl.. Bu "korunmanın" nasıl olacağının açıklamasını "Hz Muhammed Neyi "Oku"du" isimli kitabımızda geniş olarak yaptık.

"Korunmak isteyenlere", Rasûle iman iki sebepten önemli ve gerekli;

Birinci sebep, sonsuz yaşamın boyunca karşılaşacağın tehlikelerden, azaplardan, sıkıntılardan korunabilmen... Bunun için de bir takım çalışmalar yaparak tedbirler alman zorunlu !...

İkinci sebep olarak da Rasûle iman etmen gerekiyor ki, kendi derinliğine, özüne inesin; derinliğinde özünde ilâhi hakikatları bulasın!. "ALLAH" varlığı ile kâim bir varlık olduğunu anlayasın, bilesin, idrak edesin!... Elbette bunun gerçekleşmesi için de, önce buna "iman etmen" gerekiyor.

Sonra da, o "İMAN"dan ileri gelen çalışmaları ortaya koyarak, özündeki hakikata eresin!.

İşte bu iki sebepten dolayı "Rasûle İman" zorunludur...

Kime zorunludur?... Akıl sahiplerine!. Beyin sahibi olup da, tefekkür edebilme özelliği, düşünebilme özelliği olan insanlara.

Şefkat, merhamet gibi duygular bütün hayvanlarda vardır; zaman zaman bunu ortaya koydukları hepimizin malûmudur.

İnsanı hayvandan ayıran özellik, şefkati, merhameti, iyilik yapması değil; akıl sahibi olması ve geniş tefekkür gücünün bulunmasıdır..

İnsanın şerefi aklı kadardır!..

Güçlü akıl ise "İMAN" zorunluluğunu rahatlıkla farkedebilir...

Elbette ki bu "İMAN", kendisine en yakın olandan başlayacak ve "RASÛL"ün kendisine yani "Rasûllüğüne" olacaktır... "O"nun Rasûllüğüne "iman" edecektir; ki daha sonra da "Rasûl"ün bildirdiklerine iman etsin!.. Ve böylece aklıyla, iman yolunda yürümeye başlasın...

Bu arada "Rasûl"e İMAN hususunda bir inceliği de gözden kaçırmıyalım...

Bizler, Rasûle iman ile mükellefiz!.

Bu konuda muhatabımız, Rasûlullah Aleyhisselâm’dır!.

Bize tebliğatını yapmıştır... Artık bizler, ya buyurduklarını nazarı dikkate alır, gereğini yapar, kendimizi kurtarmaya bakarız; ya da aldırmayız ve sonuçlarına katlanırız!...

Rasûlullah ile kişi arasında, ne mertebede veya etikette olursa olsun hiç bir din görevlisine yer yoktur!

Esasen "din görevlisi" diye birşey yoktur İslâm Dini’nde!.

"İslâm Dini"nde ne teşkilâtlar vardır, ne de müesseseler!...

Ancak, insanlar, topluluk halinde yaşamaktan dolayı daima belli yöneticiler seçmeye alıştıkları için, Din olgusunu da bir görev halinde kabullenmişler; sonuçta Dinsel idareciler ve idare edilenler sınıfları ortaya çıkmıştır!

Şu anda dünya üzerinde, "ALLAH" adına konuşma ve hüküm verme, yargılama yetkisi kimsede mevcut değildir!... Ve olamaz da!.

Ancak insanların belli bir kısmı kendi aralarından birisine, sen bize önder ol, deyip başlarına geçirirlerse, o kişi de onların başı olur!...

Kesin gerçek şudur ki;

Dünyada ve âhırette tek gerçek muhatabınız, Size İslam Dinini tebliğ eden RASÛLULLAH MUHAMMED MUSTAFA Aleyhisselâm’dır!..

Bu sebepledir ki, biz "MUHAMMEDÎ"YİZ, diyoruz; ve bununla da iftihar ediyoruz!..

Evet "Rasûle iman"ın gereklerini de sanıyorum böylece anlattık.

Sıra geldi "vel yevmil ahir"e...

"VEL YEVMİL ÂHİR"...

KIYAMET SÜRECİNE...

Bu ifadeyi iki şekilde anlamak mümkün:

"Vel yevmil âhir"nin başındaki "v", yani arapçadaki "vav" harfini tek başına bağlaç olarak düşünüp, "EL-YEVM`İL ÂHİR" şeklinde anlamakta mümkündür bize göre; "Vel yevmil âhir" de diyerek "VE Yevmil âhir" diye anlamak da...

"VEL YEVMİL ÂHİR" gibi ele alırsak, "Ve" daha sonraki "an"a şeklinde çıkar anlam..

"v`eL-YEVM`İL ÂHİR" diye anlarsak, "âhiret günü" diye kastedilen "kıyâmet" anlaşılır!...

Buna karşın birinci okuyuş itibariyle ise, "içinde bulunduğun andan sonra gelen diğer anlar" anlamınadır.

"YEVM" Esas itibarıyle günlük kullanışta bildiğimiz, 24 saatlik gün diye de anlaşılabileceği gibi; "AN" anlamına da gelir...

Bizim bildiğimiz "gün"lük anlamın esas itibarıyle madde dünyasına, beş duyuya bağlı, izâfi-göreceli bir ifade olması hasebiyle; daha doğru gerçek anlamı "AN" dır.

Bu sebepledir ki, "Ve daha sonraki "an"lar" deyince; bu "daha sonraki "an"lar" ifadesinden, insanın yaşamının sonsuz olması, sürgit devam etmesi anlaşılır.

Yani içinde bulunduğun her "an"dan sonraki "an"da var olacağın; hiç bir zaman "yok" olmayacağın anlaşılır!.. Bu birinci mânâsı..

"Vel yevmil âhir", yani, "bulunduğum andan sonraki bir anda da var olacağıma", derken işaret edilen "sonraki bir an var", ve bu sonraki "an"lar hiç sonu gelmeksizin sonsuza dek devam edip gidecek!... Kabir âlemi veya berzah âlemi, kıyâmet âlemi, mahşer âlemi, sırat yaşamı, cennet ve cehennem yaşamı şeklinde, çeşitli aşamalarda devam edecek olan, böylesine sürgit bir yaşam mevcut..

Bir de "EL YEVM`İL ÂHİR"de ki "EL YEVM", yani, "bilinen o meşhur "AN"!...

Nedir o meşhur "AN" ?...

"Büyük kıyâmet" diye bilinen, bahsedilen zaman süreci!..

Böyle bir sürecin de yaşanacağı..

Berzah âlemindeki, kabir âlemindeki "an"lardan sonra; bütün insanların ve cinlerin bir araya geleceği ve dünyada yaşadıkları anların hasılasını, sonuçlarını, semeresini görecekleri toplu yaşam "an"ı!...

"Küçük kıyâmet", diye bahsedilen, yani "ölüm" denen "beden değişimi" anından sonraki bireysel yaşama anları...

Demek ki biz "VEL YEVMİL ÂHİR" dendiği zaman burada iki mânâ anlayacağız:

Bir, sonsuza dek sürüp gidecek olan bir yaşam... "Yok" olmanın söz konusu olmadığı, sınırsız devam edecek olan yaşam "an"ları.

İki, bütün insanların ve cinnin -yani uzaylı denen o varlıkların- toplu olarak bir boyutta, bir ortamda gelip; dünya yaşamlarının semeresini, neticesini görecekleri süreç!.

"Vel yevmil âhir" anlayışı, ele aldığı esaslar itibarıyle, birçok -din adı verilen- inanış" ile islamiyetin farkını oluşturan başlıca konulardan biridir.

Geçmiş bir takım inanış şekillerinde, meselâ Budizm'de, Konfiçyus dininde v.s. de "Âhiret günü" denen, "ölümden sonraki bu sonsuz yaşamın devamı ve bütün insanların ve cinlerin biraraya gelip yaptıklarının sonuçlarını görme süreci" anlayışı ve inanışı yoktur.

Ayrıca, reenkarnasyon inancını reddeden "âmentü"deki hükümde burası!..

Bütün ins ve cin, yani madde boyutunda yaşayan insanlar ve madde ötesi dalga(wave) boyutta yaşayan uzaylı denen, cin denen, şeytan denen, iblis denen varlıkların yaşadığı şu boyutun sonsuza dek ileriye dönük olarak devam etmek suretiyle; bir gün hepsinin bir araya gelip dünyada yaşadıklarının ve yaptıklarının sonuçlarını görmeleri olayı söz konusu İslâm dininde... Ve bu da "Vel yevmil âhir" diye ifade ediliyor.

Oysa, İslam DIŞI İNANIŞLARDA, İslam DİNİNDE YERİ OLMAYAN tenasuh veya reenkarnasyon diye bir olay var!.

Böyle, insanların ve cinnin yaptıklarının neticesini yaşayacakları özel bir süreç söz konusu değil onlarda!..

Dünyada yaşıyor; ölüyor; ondan sonra ruh olarak bir yerlerde kalıyor; ruh olarak tekrar dünyaya geliyor, bir bedene giriyor!. Ama hayvan bedenine giriyor, ama insan bedenine giriyor; ve bu bedenlerde yaşamına devam ediyor!..

Sonra tekrar tekrar gidiyor, sonra tekrar dünyaya geliyor!..

Eski dildeki adı tenasuh olan, günümüzde reenkarnasyon diye bilinen bu inancın kökeni de Hind felsefesi!.

Bu tekrar tekrar dünyadan gidip; madde ötesi boyuta, ruh boyutuna geçip; sonra tekrar madde boyutuna dönmek, denen olayın var olmayışı "Vel yevmil âhir"de vurgulanıyor!.

"NİHAYET ONLARDAN HER BİRİNE ÖLÜM GELDİĞİNDE,

-RABBİM BENİ (dünyaya) GERİ GÖNDER... TA Kİ BOŞA GEÇİRDİĞİM HAYATIMI ORADA BIRAKTIKLARIMLA, YARARLI ÇALIŞMALARLA DEĞERLENDİREYİM..

DERLER...

ASLA !... BU SÖYLEDİĞİ GERÇEKLEŞMİYECEK BİR ŞEYDİR!.

ONLARIN ARDINDA, BA`S (mahşer) GÜNÜNE KADAR SÜRECEK KABİR ÂLEMİ VARDIR...

(Ba`s için) "SUR"a ÜFLENDİĞİNDE, ARALARINDA NE SOYSOPLUK VARDIR, NE DE BİR SORANLARI !... (Müminun-99-101)

âyetleri bu inancın tamamiyle safsata olup, İslamda YERİ OLMADIĞINI vurgular...

Diğer adına din denen inanışlarda, Mısırlılar`da Hindular`da, vs. de bu düşünce var.

Halbuki İslamiyet, vahye dayanan Din olarak, bu olayı reddedip; böyle bir olay yoktur diyor!... Bu dünyada yaşarsın, ölümü tadarsın; ondan sonra ruh bedenle içine geçtiğin berzah âleminde kıyamete kadar yaşamına devam edersin; bu arada tekrar dünyaya geri dönüş yoktur; diyor...

Dünyaya geri dönme yolu kapalı olduğu için, senin ölüm ötesine hazırlanman için, tek şansın dünyada yaşadığın günlerdir!.

Eğer dünyada yaşadığın günleri, ölüm ötesi yaşama gereken biçimde hazırlanarak geçiremezsen hazırlanamazsan; bu günleri hazırlık safhası olarak değerlendiremezsen; öldükten sonra bir daha dünyaya geri gelmiyeceğin için, bu imkanı kaçırmış ve bu hakkı yitirmiş olursun!... Ve ölüm ötesi yaşamda, kabir âleminde kıyamete kadar birtakım azaplar, ızdıraplar senin için söz konusu; o bildirilen ortama hazırlanmadığından dolayı!.

Nihayet kıyamet sürecinde de, mahşer yerinde, diğer bütün dalga(wave) yapılar yani diğer varlıklarla; "uzaylı veya cinni", ne dersen de, o varlıklarla birarada, mahşer yerinde toplu halde yaptıklarının sonuçlarını yaşarsın; diyor.

Halbuki öbür anlayışta, yani İslamiyet dışı olan reenkarnasyon anlayışında, ya sen bu dünyada yaşarsın, bu dünyada yaşayıp elde ettiklerine göre ölüm ötesi yaşama geçersin; orada ruh beden olarak kalırsın; iyiysen daha mükemmel bir insan olarak tekrar dünyaya yeni bir bedene girerek gelir ve başka bir toplumun içinde yer alırsın... Ya da, kötü bir insansan daha kötü bir insan bedenine veya hayvan bedenine bürünearek, tekrar bir kedi veya köpek, sürüngen olarak bedenlenmiş bir halde dünyaya geri gelebilirsin; denmektedir!.

Reenkarnasyona inananlar da iki sınıftır...

Bir kısmı, bir daha dünyaya hayvan olarak gelme imkânı var, diyor... Hayvan olarak gelebilirsin diyor!..

Bir kısmı da hayır, hayvan olarak gelmek yok ama, kötü bir insan olarak gelirsin, yeniden çile bela sıkıntı çekersin diyor.

Bu her iki olay da netice olarak islam DİNİ DIŞI bir inanış biçimi olan reenkarnasyondur.

Ve bugün "uzaylılar" olarak kendini tanıtan cinler de ilişkide bulundukları kişilere, gerek "biz uzaylıyız" diyerek; gerekse de "biz daha önce dünyada yaşamış kullarız" diyerek reenkarnasyonu telkin ediyorlar!...

Böylece de reenkarnasyona inananlar, farkında olmadan, "amentü"deki "Vel yevmil ahir" kısmını reddetmiş oluyorlar; bu konunun Kur`ân ‘da dayandığı âyetleri inkâr etmiş oluyorlar; imandan çıkıyorlar!..

Uzaylı veya cin denen varlıkların, veya kendini falancanın ruhu diye tanıtan bu varlıkların en büyük özelliği de insanı itikad yönünden saptırması, islam itikadı dışına kaydırmasıdır, dedik. Esasen bu konu çok detaylı bir şekilde "RUH İNSAN CİN" isimli kitabımızda incelenmiş olduğundan, daha detaylı bilginin oradan elde edilmesini öneririz...

İşte bu yüzdendir ki, bu "Vel yevmil âhir" inancı, reenkarnasayon olayına inanan islam dışı inanışlarla islam dini arasında çok önemli bir sınır çizmektedir.

Gene bu varlıklar, yani kendini "uzaylı" diye tanıtan, ya da "dünyadan geçmiş evliyaullahın ruhlarıyız" diye tanıtan bu "CİN" denen varlıklar; Nebileri de sanki bir "medyum"muş gibi gösterip; Nebilik mertebesinin özelliklerini basitleştirip; her "medyum"u "Nebilik mertebesindeymiş" gibi empoze etmektedirler!.

Nebileri de medyumluk seviyesine düşürüyorlar!.

Nebi , medyumluk seviyesine düştüğü zaman; zaten herkes bir medyum, kendileri de birer medyum, dolayısıyle Nebilerle aynı mertebede olmuş oluyorlar.

Hatta Bazı "uzaylı" diye kendini tanıtan "CİNLER" daha da ileri giderek "Hz. MUSA ve MUHAMMED`in kendileri gibi birer CİN olduğunu" kendi kutsal dedikleri "ALTIN ÇAĞ BİLGİ kitapları"nda yazıyorlar...

İşte bu şekilde, Rasûlullah Aleyhisselâm’ı medyummuş gibi değerlendirmeye tabi tutarak, işi sıradan bir olay hâline getiriyorlar... Kendileri de "medyum" olduğu için de "biz de vahiy alıyoruz" diyorlar... Elbette şeytandan!.

Bazıları da, "vahiy alıyoruz" demiyorlar da, "mesaj alıyoruz" diyorlar!... Farketmez!. "Mesaj veya vahiy" de!.. Neticede nereden, kimden alınıyor bu mesaj?...

Medyumun aldığı mesaj, ya ilâhi bir kattan melek yoluyladır, vahiydir; o takdirde, "ben peygamberim" iddiasındadır kişi!... Veya melek aracılığı ile aldığı bir vahiy değildir, o zaman kimden alıyor bu mesajı?...

Esasen meleklerle görüştükleri düşüncesi kesinlikle yanlıştır!. Şu sebepten:

Meleklerden gelen her bilgi kesin doğrudur!. Halbuki bu kişilerin kendilerini "melek" diye tanıtan varlıklardan aldıkları bilgiler, sürekli yanlış çıkar!. Söyledikleri olayların zamanları hiç bir vakit zamanında çıkmaz!... Melek kesin zaman verir, ve meleğin söylediği kesin doğru çıkar... Meleğin bildirdiği olayda değişiklik olmaz.

Bunların cinlerden aldığı bilgilerse, çoğunlukla yalan çıkıyor; arada ender olarak doğru çıkıyorsa da, verdikleri zamanlar, hiç bir vakit tutmuyor ya da gerçekleşmiyor...

Bu duruma göre "ALLAH"'tan almıyorsa bu mesajı; melek vasıtası ile vahiy yoluyla "ALLAH"'tan almıyorsa; o zaman geçmiş kişilerin ruhlarından olabilir mi acaba?!..

Ne var ki geçmiş kişilerin ruhlarından medyumun mesaj alamıyacağını geniş bir şekilde izah ettik "Ruh Insan Cin" kitabında.

Eğer gerçekten "uzaylılar"sa bunlar; yani, başka bir galaksiden gelmiş, özel varlıklarsa; o zaman da, onların kendi teknolojilerine göre bizde olmayan teknolojiye ait bir araç vermeleri gerekir... Versinler böyle bir araç; veremezler!.

Dünya üzerinde bugüne kadar dış bir galaksiden gelmiş bir varlığın verdiği, bizde olmayan bir teknoloji ile oluşturulmuş teknik bir araç söz konusu değildir!. Ve olamaz da!..

Çünkü uzaydan, başka bir galaksiden bir varlık gelmesi mümkün değildir; olanaksızdır!.

Bunlar bizim güneş sistemimizde, galaksi bile demiyorum bakın, bizim güneş sistemimiz içinde yaşayan, büyük bir kısmı da dünya üstünde aramızda yaşayan eskilerin "CİN" diye adlandırdığı, tanımladığı; bizim dünyamız üzerinde ve uzayında yaşayan varlıklardır bunlar!...

Eskiler de buna "cin" demiş...ismi önemli değil...

Bunlar insanın düşmanıdır!. Bu düşmanlığın ana sebebini ilk bölümlerde izah etmiştik...

Cinlerin, insanın düşmanı olmasının bir başka sebebi de şudur:

Ölüm ötesi yaşamda, madde bedeni terk eden insan, dalga(wave) bedenle var olacak... Halogramik dalga(wave) bedenli, "uzaylı" denen, "cin" denen varlıkların bedenleri de insanınki gibi halogramik dalga(wave) bedendir...

Eğer siz dünyada Allah Rasûlü’nün bahsettiği bir biçimde, bir takım çalışmalar yaparsanız, bu dalga(wave) bedeniniz gerek ilim, gerek enerji yönünden cinlerden çok daha güçlü olacaktır...

O takdirde de "cin" denen "uzaylı" denen bu varlıklar, sizin üzerinizde tasarruf edemez hale gelecektir!. Halbuki onlar, sizin üzerinizde hükmetmek, tasarruf etmek isterler...

Nitekim âyette de

"İNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALDINIZ"

diye hitabedilir onlara..

Dolayısıyle bütün müslümanların KUR`âN ve RASÛLULLAH’A "İMAN" esaslarına dayalı bir biçimde yaptığı çalışmaları engellemek amacıyla, her türlü saptırıcı fikirleri insanlara empoze ederler!.

Böylelikle de insanları bu çalışmalardan alakoyup, güçsüz bir biçimde, ruh beden yaşamına geçirtmek isterler; ki o beden yaşamında da onları rahatça tasarruf altına alıp, onlarla istedikleri gibi oyalanıp eğlensinler!.

Evet işte "Yevmil âhir"nin kapsamına giren konular da özetle bunlar..

Şimdi geldik nereye?

"VE BİL KADER"... KADERE...

Bu sözde "vel yevmil âhir"den sonra, "ve kadere" dememiş, "VE BİL KADERE" demiş. "B" harfini gene getirmiş burada başa koymuş.

Bunun mânâsı:

"Nesnenin kaderi kendisinde mevcut olarak, o nesne var olmuştur"; demektir.

Oluşan birim, kaderi kendisinde mevcut olarak o kaderle mevcut olmuş, var olmuş demektir.

"B" harfinin oluşturduğu mânâ burada odur.

Yani, rastgele bir kader değil!..

Dışarıdaki birinin yazdığı bir kadere göre, ben varım ve ben o programı uyguluyorum, gibi değil!..

Kaderi kendinden gelen bir biçimde, kendi varlığında; kendi programı yapısında özünde mevcut bir biçimde var olmuş demektir.

Burası çok önemli ve ince bir noktadır.

"Kadere iman"ın esaslarını, yani neye ve nasıl iman edilmesi gerekliliği esaslarını, birazdan âyetlerle ve hadislerle izah edeceğim.

Şimdi burada üzerinde durmak istediğim husus şudur:

Birim, var oluş gayesine uygun bir programla yüklenir; ki bu oluş birimin "fıtratı" diye bilinir!... Daha doğrusu, programı gelen meleki-kozmik etkilerle beyne yüklenir!.. O birimin manevi sureti, onun programıdır; yani "fıtratı"dır; yani kaderidir!.

Bu hususa işaret eden âyet

"KÜLLÜN YA'MELU ALA ŞAKILETİH"dir. (17-84)

"TÜMÜ DE PROGRAMLARI (ŞÂKILESİ) DOĞRULTUSUNDA FİİLLER YAPAR..."

dır.

Bu hususa işaret eden çok önemli bir âyet daha var:

"FEEKIM VECHEKE LİDDİYNİ HANÎFA...." (30-30)

"VECHİNİ HANÎF OLARAK DİNE DÖNDÜR"

Hz. Rasûlullah Aleyhisselâm’a bu şekilde bir gerçek bildirildikten sonra evrensel sır açıklanıyor ve bir gerçek daha vurgulanıyor:

Buyuruluyor:

"...FITRATALLAHİLLETİY FETAREN NÂSE ALEYHA;

LÂ TEBDİYLE LİHALKİLLAH;

ZÂLİKE DİYNÜL KAYYIM;

VE LÂKİNNE EKSEREN NÂSİ LA YA'LEMUN". (30-30)

"FITRATALLAHİLLETİY FETAREN NÂSE ALEYHA":

"İnsanlar belli program üzere, programlanmış olarak vardırlar".

"ALLAH"ın belli bir gayeye yönelik bir biçimde, belli bir programla meydana getirmesi ile vardırlar.

"ALLAH" onlarda hangi isimlerin mânâlarını açığa çıkarmayı dilemişse, o isimlerin mânâlarını açığa çıkarmaya uygun bir beyin programıyla oluşurlar; ve o beyin programının gereğini meydana getirirler!... Ve bu program da asla değişmez!.

"LÂ TEBDİYLE LİHALKİLLAH":

Bazı müfessirler buradaki "tebdilâ"yı "ona bedel bulunmaz" şeklinde tercüme etmişlerse de; buradaki esas ağırlıklı mânâ "değişmezliktir."

Yani, "ALLAH`ın belli bir programla ve amaçla halkettiği varlığında asla program değişikliği olmaz"!.

"O ne gaye ile var olmuşsa, o gaye üzerine yaşamına sonsuza dek devam eder"dir bunun manası... Ve zaten:

"ZÂLİKE DİN`ÜL KAYYUM":

Ve "dinde bu esas üzerine kaimdir", hükmü de bunu hemen tamamlıyor ve ondan sonra diyor ki:

"VE LÂKİN EKSEREN NÂSİ LA YA'LEMUN"

"Velâkin insanların ekseriyeti bu gerçeği bilmezler"!.

Ya nasıl bilirier; işte bugün herkes nasıl biliyorsa öyle bilirler...işin bu gerçeğini bilmezler!.

İşte "ALLAH"'ın, insanların her birini belli bir gayeye uygun olarak, kendindeki mânâları seyretme amacına dönük "fıtrat"la halketmesi konusunu isteyenler bizim, "TEKİN SEYRİ" isimli kitabımızda ve "Öz'ün Seyri" ve "Tekliğin Esasları" isimli kasetlerimizden dinleyebilirler.

Şimdi biz, belli bir program üzere kendi kaderi ile, "fıtratı" ile varolmuş olan insanın; sadece kendi çizgisini, kaderini yaşayacağı hususunu vurgulayan; kadere iman esasını anlamamıza yardımcı olacak bazı açıklamalar yapmaya çalışalım:

K A D E R

Abdullah ra. anlatıyor:

"Şakî anasının karnıda şakî olan, sâidde başkasından ibret alandır."

dedi Bunun üzerine, bu açıklamayı işiten birisi Huzeyfe`ye (ki Huzeyfe radıyallahu anh Hz. Rasûlullah'ın sır kâtiplerinden birisidir) geldi ve sordu:

-Nasıl bir adam hiç iş işlemeden, dünyaya gelmeden, anasının karnında şaki olur?

Huzeyfe ra:

-Buna ne şaşırıyorsun, Rasûlullah Aleyhisselâm’dan işittim, şöyle diyordu:

-Nutfenin, yani spermin ana rahmine girmesinden sonra, "ALLAH" nutfeye bir melek gönderir. Melek ona şekil verir, göz kulak verir, derisini, etini, kemiklerini meydana getirir.

Sonra;

-Yarabbi erkek mi, dişi mi, olsun diye sorar. Rabbin de dilediğini hükmeder; melek de yazar.

Sonra;

-Yarabbi ömrü ne kadar olsun diye sorar. Rabbin dilediğine hükmeder, melek de yazar!.

Sonra;

-Yarabbi rızkı ne olsun der. Rabbin dilediğine hükmeder, melek de yazar.

Sonra elindeki sahifeye emrolunduğuna bir şey ilave etmeden çıkar." (Müslim)

Enes ra. naklediyor:

Hz.Rasûlullah aleyhisselâm şöyle buyuruyor:

-Muhakkakki "ALLAH" her rahime bir melek memur etmiştir. Bu melek, yarabbi: Bu bir nutfedir, bu alakdır, bu mudgadır, der.

Ve sonra "ALLAH" bunu yaratmaya hükmettiği vakit melek; yarabbi erkek mi dişi mi, şaki mi said mi, rızkı nedir, ömrü ne kadardır... diye sorar.

Ve böylece bunların hepsi de anasının rahmindeyken yazılır buyurdu. (Buhari-Müslim)

Hz. Ali şöyle buyuruyor:

Birgün Hz Rasûlullah oturuyordu ve bir ağaç parçasıyla yeri çiziyordu. Aniden başını kaldırdı ve:

-Sizden birtek kimse yoktur ki cennet ve cehannemdeki yeri bilinmiş olmasın!.

buyurdu. Yanındakiler:

-Ya Rasûllullah, şu halde niye çalışıyoruz?... Her şeyi bırakıp tevekkül etmeyelim mi? dediler.

Hz.Rasûlullah:

-Hayır çalışınız!. Herkes ne için yaratıldıysa onun için hazırlandırılır!

buyurdu. Sonra da;

"Veren, sakınan ve kelime-i tevhid'i tasdik eden kimseye gelince, biz onu cennete hazırlarız. "ALLAH"'ın hakkını yoksullara vermeyen sevabından imtina gösteren ve tekzip edeni de cehenneme hazırlarız"

âyetlerini okudu." (Buhari, Müslim, Tırmızi)

Denildi ki:

-Ya Rasûlullah, sanki şimdi yaratılmışız gibi, bize dinimizi açıkla...?

Bugün yaptığımız işler, önceden takdir edilmiş ve yazılmış işler midir, yoksa vukuundan sonra mı bize takdir edilmektedir?

Rasûlullah:

-Hayır!. Bilakis, yaptığınız işler öncceden takdir edilmiş ve yazılmış olan işlerdir.

Sordular:

-Şu halde iş yapmanın çalışmanın ne önemi var?

-Her iş yapan kendi işine hazırlanır. (Müslim ve Tırmızi)

Ömer radıyallahuanh naklediyor:

-Ya Rasûlullah ne buyurursun? Yaptığımız işler, yepyeni yapılmakta olan birşey mi, yoksa önceden takdir edilen bir iş mi?

Hz.Rasûlullah:

-Önceden takdir edimiş olan işlerdir ey Hattab'ın oğlu!. Herkes önceden takdir edilmiş olan işlere hazırlanmıştır. Saadet ehlinden olan saadet için çalışır, şekavet ehlinden olan da şekavet için çalışır.

Abdulvahhab Bin Süleym şöyle diyor:

Mekke'ye geldim. Ata Bin Ebirebah ile buluştum. Ve

-ey Ebu Muhammed... Basra'lılar "kader" diye önceden yazılmış takdir edilmiş birşey yoktur; diyorlar...?

Ata da:

-Evlatçığım sen Kur’ân okurmusun? dedi.

-Evet dedim. Ata ra.:

-Şu halde zuhruf sûresini oku dedi.

Ben de:

Ha, mim, açıklayan kitaba yemin ederim ki, biz onu anlayasınız diye Arapça bir Kur’ân yaptık. Muhakkak ki o nezdimizdeki ana kitapta çok yüce ve hikmetlidir.( 43/1-4 )

âyetlerini okudum.

Ata sordu:

-Ümmül kitap, (kitapların anası) nedir, bilir misin?

"ALLAH" ve Rasûlü daha iyi bilir dedim. Ata da:

-(Ümmül kitap) O bir kitaptır ki "ALLAH" gökleri ve yeri yaratmadan önce onu yazmıştır... Orada, firavunun cehennemlik olduğu vardır... Orada, "Tebbet yeda ebu leheb" (ebu leheb'in iki eli kurusun) âyeti vardır, dedi.

Ata demiştir ki;

Rasûlullah'ın arkadaşı Ubade bin Samid'in oğlu Velid'i bulmuştur. Babanın ölümü anında babanın vasiyeti nedir; diye sordum, şöyle dedi;

Babam çağırdı ve ey oğulcağazım bana,

-"ALLAH"'tan kork bil ki; "ALLAH"'a, kadere, hayr ile şerrin hepsine iman etmedikçe, "ALLAH"'tan sakınmış olmazsın. Bundan başka bir inanç üzere ölürsen, cehenneme girersin!. Muhakkak ki ben Rasûlullah'tan işittim ki:

"ALLAH" önce kalemi yarattı. Yaz dedi. Kalem neyi yazayım diye sordu. "ALLAH": Kaderi, olanı ve ebediyyete kadar olacak olanı yaz buyurdu. (Tırmızi ve Ebu Davud)

Şimdi gene Ebu Davud'tan okuyoruz. Abdullah Bin Fevr şöyle demiştir:

Ubeydullah Bin Kaab r.a’ın yanına geldim. Ve kendisine;

-Zihnimi kader ile ilgili bazı şeyler karıştırdı. Bana bu hususta birşeyler anlat. Belki "ALLAH" bu vesveseleri kalbimden giderir..?

Ubeydullah radıyallahuanh buyurdu:

-Eğer "ALLAH" göklerinde ve yerinde bulunanların hepsine azap verse idi, Rahmeti onları, onların yaptığı işlerden daha hayırlı olurdu!..

"ALLAH" yolunda Uhud dağı kadar altın harcasan, kadere iman etmedikçe, başına geleceğin şaşmayacağına, başına gelmeyenin de asla sana isabet etmeyeceğine iman etmedikçe "ALLAH" bu imanı senden kabul etmez!.

Bundan başka bir inanç ile ölürsen cehenneme gidersin.

Abdullah Selemi der ki:

Sonra Abdullah Bin Mesud'a gittim; o da aynı şeyi söyledi. Huzeyfetul Yemaniye gittim, o da aynı şeyi söyledi..

Sonra Zeyd Bin Sabit'e gittim, o da aynı şeyi Hz Rasûlullah sallallahu aleyhi vesellem dan nakletti. (Ebu Davud)

Bu da Tırmızi'den, iman bahsinden:

Abdullah Bin Amr şöyle demiştir:

Hz Rasûlullah A.S’ı işittim, şöyle diyordu:

"Muhakkak yüce "ALLAH" yarattıklarını bir karanlık içinde yarattı. Sonra onlara nurundan saçtı. Bu nurdan nasibi olan kimse hidâyete erdi. O nurdan nasibi olmayan kimse de dâlâlete saptı. Ve bunun için "ALLAH"'ın ilmine göre kalem kurudu".

Yani işlerin takdiri son bulmuş ve kalemin yazacağı bir şey kalmamıştır.

Ebu Hureyre şöyle demiştir:

Rasûlullah bize geldi, biz de kader hakkında münakaşa ediyorduk.. Buna o kadar kızdı ki yüzü kıpkırmızı oldu; sanki yanaklarına nar suyu sıkılmıştı..

-Bununla mı emrolundunuz? Ben bununla mı size gönderildim?... Sizden önceki ümmetler, bu mesele hakkında münakaşa ettkleri vakit helak oldular. (Tırmızi)

Bu hadis kader konusunda Hz Rasûlullah 'ın söylediklerini aynen kabul etmeyi; ve Hz Rasûlullah'ın söyledikleri hakkında değişik yorumlar çıkartarak münakaşa etmeyi yasaklayan bir hadistir.

Tırmizi ve Beyhaki de mevcut olan bir hadis:

Ayşe ra. dan; Hz Rasûlullah şöyle buyrmuştur:

-La`net ettiğim altı kişi vardır ki, onlara "ALLAH" ve gelmiş geçmiş bütün Nebiler-Rasûller lânet etmiştir... Bunlar :

1-"ALLAH"ın kitabına ilâve yapan;

2-Kaderi tasdik etmeyen,

3-"ALLAH"ın zelil kıldığını yükseltmek, aziz kıldığı kullarını da alçaltmak için zorlamalarla insanların başına musallat olan;

4-Mekke'nin hareminde yasak olanı işleyen;

5-Benim ehl-i beytime neslime zulmeden,

6-Benim sünnetimi terkeden; yani getirdiğimden yüz çevirenler!.

Âraf sûresi 34 ve Nahl sûrelerinin 61 âyetleri:

"ECELLERİ GELDİĞİ ZAMAN NE BİR AN GERİ BIRAKILABİLİRLER, NE DE ÖNE ALINABİLİRLER.."

Müslim isimli Rasûlullah açıklamaları kitabında da da eşi Ümmü Habibenin dua ederken Rasûlullah tarafından şöyle uyarıldığı anlatılmakta:

"Ey "ALLAH"`ım, uzun ömür vermek suretiyle, benim, zevcim rasûlullahtan, babam Ebu Süfyan`dan ve kardeşim Muaviye`den faydalandır..

Rasûlullah kendisine şöyle buyurdu:

"Sen "ALLAH"tan kesinleşmiş eceller; ve zaruri olan bir takım şeyler; ve takdir edilmiş birtakım rızıklar hakkında talepte bulundun; ki, "ALLAH" onlardan hiçbirini ne vaktinden önceye alır, ne de sonraya bırakır.

Eğer "ALLAH"'tan seni cehennemdeki azaptan, kabirdeki azaptan kurtarmasını isteseydin senin için daha hayırlı olurdu" buyurdu.

Ebu Davud'dan bir başka açıklama:

Hasan-ı Basri'ye sordum: Anlat bana, Adem A.s gök için mi, yer için mi yaratıldı?

Hasan-ı Basri: Yeryüzü için dedi. Peki ne dersin, korunup da malûm ağaçtan yemeseydi, dedim.. Ondan yemek zorunda idi dedi.

"ALLAH" Teâlâ'nın siz onun aleyhinde fitneye sürükleyecek kudrette değilsiniz meğerki o cehenneme girecek kimse olsun." (Saffat 162-163)

hakkında bana malûmat ver, dedim. Hasan Basri:

-Şeytanlar onları dalâlete saptırmaya muvaffak olamazlar, ancak "ALLAH'ın cehennemlik olarak yarattıkları müstesna..

buyurdu. (Ebu Davud)

Bu açıklamadan da anlaşılıyor ki bir kişi cehennemlik ise, ancak o takdirde cinler onu saptırıp yanlış yollara sürükleyebilirler!.

Fakat "ALLAH" cehennemlik değil de, cennetlik diye takdir etmişse o kişiyi, uzaylılar veya cinler saptırıcı bilgilerle yönlendiremezler... Onlar, ergeç gerçek ilme ulaşırlar ve uzaylıların yani cinlerin, şerlerinden ve saptırıcı bilgilerinden kendilerini korurlar.

Gene Ebu Davud'dan:

"Yüce "ALLAH" bunun için onları yarattı" (Hud 117) soruldu. Hasan-ı Basri:

"Onları cennet ve ötekileri de cehennem için yarattı" diye cevap verdi.

Enes ra. şöyle demiştir:

Rasûlullah sık sık :

"Ya mukallibel kulub; sebbit kalbi alâ dinike."

diye dua ederdi .

"Ey kalpleri çeviren "ALLAH", kalbimi dinin üzere sabit kıl."

Biz de kendisine;

-"Ya rasûlullah sana ve getirdiklerine iman ettik. Bizim için korkuyor musun?" dedik.

"Evet çünkü kalpler "ALLAH"'ın iki parmağı arasındadır; dilediği gibi onları çevirir."

buyurdu.

Ebu Hureyre'den:

Buhari, Müslim, Ebu Davud, Tırmızi'deki bir hadis:

"Her doğan ancak islam fıtratı üzere doğar. Sonra ana ve babası onu yahudi, hıristiyan veya mecusi yaparlar. Tıpkı bütün uzuvları tam olarak hayvan yavrusunu dünyaya getirdiği gibi. Siz o yavru da bir eksiklik görebilir misiniz?"

Sonra Ebu Hureyre;

İsterseniz, "Yüzünüzü "ALLAH"'ın o fıtratı'na çevir ki, insanları o fıtrat üzerine yaratmıştır..." (30-30)

âyetini okuyun dedi.

-"Cennetteki uzun boylu adam İbrahim'dir, etrafındaki çocuklara gelince onlar fıtrat üzere ölen her çocuktur.

Müslümanlardan biri,

-Ya Rasûlullah, müşriklerden birinin çocukları da buna dahil mi? diye sordu.Allah Rasûlü:

-Evet müşriklerin çocukları da,

diye cevap verdi.Ebu Hureyre'den, Allah Rasûlü’ne:

-Müşriklerin küçük çocukları hakkında durum nedir? diye soruldu.Allah Rasûlü:

"Onların ne amel işleyeceklerini "ALLAH" en iyi bilir" buyurdu.

Hz. Ayşe şöyle dedi:

"Bir küçük çocuk öldü, ben de; ne mutlu ona, cennet serçelerinden bir serçe" dedim. Rasûlullah buyurdu ki:

"Bilmiyor musun ki "ALLAH" cennet ve cehannemi yarattı. Birincisi için bir takım insanlar yaratttığı gibi, ötekisi için de bir takım insanlar yarattı.

"ALLAH" cennet için bir takım insanlar yarattı, bunlar babalarının omurga kemiğinde iken daha cennetlik oldu... Cehennem için de bir takım insanlar yarattı ki bunlar, babalarının omurga kemiğinde, iliğindeyken cehennemlik oldu." Müslim ve Ebu Davud..

Gene Ebu Davud'da sahih.

Ayşe ra. şöyle demiştir:

"Ya Rasûlullah müminlerin küçük yaşta ölmüş çocuklarının durumları nedir?"

-"Onlar babalarındandır" buyurdu.

"Peki hiç bir amel yapmadan nasıl olur" dedim.

"Onların ne amel işleyeceklerini "ALLAH" en iyi bilir" dedi.

"Ya Rasûlullah müşriklerin küçük çocuklarının hâlleri ne olacak?" diye sordum.

"Onlar da babalarına bağlıdır" buyurdu.

"Hiç bir amel işlemeden mi" dedim.

"Onlar yaşasaydı ne amel işleyecekti, "ALLAH" en iyi bilir" buyurdu.

Ebu Davud'dan;

Adamın biri geldi; (Enes ra.dan )

-Ya Rasûlullah babam nerededir diye sordu?.. Hz.Rasûlullah da:

"Baban cehennemdedir" dedi.

Soruyu soran adam gidince, Hz.Rasûlllah Aleyhisselâm. :

-Benim babam da senin baban da cehennemdedir, ateştedir! buyurdu.

Zeyd bin Sabit şöyle buyurmuştur:

Allah Rasûlü necar oğullarına ait bir bahçede devesi üzerindeyken biz de yanında bulunuyorduk. Deve birdenbire ürküp kaçtı. Nerede ise Allah Rasûlü’nü üstünden atacaktı. Orada 4, 5, 6 kabir olduğu anlaşıldı.

-Bu kabir sahiplerini bilen var mı?

diye sordu Rasûlullah.. Bir adam:

-Ben bilirim dedi.Allah Rasûlü:

-Ne zaman öldüler? dedi. Adam:

-Şirk halindeyken öldüler!.. dedi.Allah Rasûlü:

"Bu Muhammed ümmeti kâbirlerinde sorguya tâbi tutulur!. Ölülerinizi gömmekten çekineceğinizinden korkmasam, şu kabirlerden işittiğim azap seslerini "ALLAH"'ın size de işittirmesi için dua ederdim." buyurdu.

Müslim`deki bu uyarıda şu anlatılmak istenmektedir:

Kabirde kişi diri diri mevcuttur, kişi diri diri kabre konulur, bu kişi kabirde azap çeker. Bunun çektiği azaptan dolayı çıkardığı sesler eğer dışarıdan duyulsa insanlar birdaha ölü dediği o kişileri mezara gömmezler.

Abdullah bin amr şöyle buyurdu:

Rasûlullah aleyhisselâm elinde sanki iki kitap olduğu halde çıkıp geldi...

-Bu iki elimdeki iki kitap nedir, bilir misiniz?

diye sordu.Biz de;

-Bilmiyoruz ya Rasûlullah!. anlatırsan öğreniriz..?

diye cevap verdik. Rasûlullah sağ elindeki kitap için:

-"Bu âlemlerin rabbı tarafından yazılmış bir kitaptır. Burada cennetlik olanların isimleri ile, babalarının ve kabilelerinin isimleri vardır."

dedi ve sonuncusuna kadar bunların vasıflarını anlattı."

"Bundan sonra artık bunların arasına ne bir ilave yapılır; ne de hariç bırakılır."

buyurdu.Bunun üzerine orada bulunan sahabiler,

-Eğer bu olmuş bitmiş bir mesele ise, amelin ne önemi var?

dediler. Rasûlullah aleyhisselâm:

-Cennet ehli fiillerinin sonunu cennet ehlinin işlediklerini işleyerek tamamlar!. Cehannemlik olan da sonunu, cehennemliklerin amelini işleyerek tamamlar" dedi.

Sonra elleri birşeyler atar gibi yaptı...

"ALLAH" kullarının işlerini karara bağlamıştır. Bir kısmı cennette, bir kısmı da cehennemdedir"

buyurdu.

Bakın, burada önemli olan bir husus var.

Bahsettiğim açıklama Tırmızi'den alınma. Şu ilâveyi de burada hemen belirtelim.

Enes ra.dan rivâyet olunarak bu açıklamanın devamında buyuruluyor ki:

-"ALLAH" bir kula hayır murad ettiği vakit onu çalıştırır."

-Nasıl çalıştırılır diye sordular. Hazreti Rasûlullah:

"Ölümünden önce onu sâlih amel işlemeye muvaffak kılar."

"Ölüm öncesindeki son fiil" meselesi bir ölçüde intihar olaylarına da ışık tutuyor...

Bilinçli olarak intihar edenin ebedi cehennemlik olduğu, ebedi cehennemde kalacağı bu hadiste mevcut.

Cennetlik olan, cennetlik bir fiil işleyerek hayatına son verir!.

Eğer kişi ebedi cehennemlik ise, şaki ise o zaman cehennemlik olanın amelini işleyerek ölür.

Bilinçli olarak intihar eden kişi, kendisinin cehennemlik olduğunu, bu fiili ile ifade etmiş olur... Bu yüzden bilinçli olarak kasdı mahsusa ile intihar etmiş kişinin cenaze namazı kılınmaz! Çünkü o namaz ona bir fayda sağlamaz; çünkü şakidir ve son ameli ile, yani intiharı ile bunu kendisi ifade etmiştir!.

İntihar etmemiş kişinin said mi yoksa şaki mi olduğunu, son amelini bilemediğimiz veya göremediğimiz için yorumlayamayız!... Ama aklı başında intihar eden kişinin o son davranışı gözüküyor, biliniyor!. Dolayısıyle, şaki olduğunu kendisi ifade etmiş oluyor ve de cenaze namazı kılınmıyor!. Esasen bu kişileri yargılayacak bir makamda da değiliz!

İntihar eden kişiyi Hazreti Rasûlullah’a getirmişler ve cenaze namazını kılmasını istemişler.. "nasıl öldü?" demiş. "İntihar ederek" demişler... Onun üzerine cenaze namazını kılmamıştır.

Tırmızi'deki bir açıklamasında da şöyle diyor Hz Rasûlullah:

"Ölen bir kişi yoktur ki, pişman olmasın!.

Eğer iyi işler yapmışsa, daha fazla yapamadığına pişman olacak. Günahkar ise tövbe etmediğine pişman olacak."

Tırmızi'den, Hz.Rasûlullah şöyle buyuruyor:

"Ben sizin görmediğinizi görüyor, işitmediğinizi işitiyorum. Gök gıcırdadı ve gıcırdamasında haklı. Çünkü dört parmaklık bir boş yer yoktur ki, orada alnı ile "ALLAH"'a karşı secdeye kapanmış bir melek bulunmasın.

Vallahi benim bildiğimi bilseniz az güler ve çok ağlardınız!. Kadınlarınızla yataklarınızda zevklenmeyi bırakıp "ALLAH"tan imdat dilenmek üzere sokaklara fırlardınız!. Kesilip yok olmak üzere olan bir ağaç olmak isterdiniz!."

İşin iç yüzüne vakıf olan Rasûlullah Aleyhiselâm’ın bu uyarısını çok çok iyi anlamak zorundayız!..

Acaba neye işaret etmek istiyor?.. Ne anlatmak istiyor bize..?

Hz.Rasûlllah aleyhisselâm zamanında iki kardeş vardı.

Bunlardan biri zamanını kazanç için uğraşarak, diğeri de kazanç için uğraşmaz devamlı Allah Rasûlü’nün meclisine devam ederdi.

Bu kazançla uğraşan kişi, kardeşini Allah Rasûlü’ne şikâyet etti. Bunun üzerine Hz Rasûlullah A.s. dedi ki:

"Belki de sen onun yüzüsuyu hürmetine kazanıyorsun" dedi." (Tırmızi)

Hz. Rasûlullah’ın bir duası yine sahih hadis kitaplarında mevcut.

"ALLAHümme la mânia lima ateyte, vela muti lima manate, vela radde lima kadayte."

"ALLAH"ım mâni yoktur senin verdiğine, senin vermediğini de verecek olan ikinci bir varlık yoktur, senin takdirini de, kazanı da asla kimse geri çeviremez."

Saffat sûresi 96. âyet:

"ALLAH" YARATTI SİZİ DE, YAPTIKLARINIZI DA!."

Buhari, Müslim,ibni Hanbel ve Ebu Davud'da mevcut bir hadis;

"Hiç bir nefs yoktur ki, "ALLAH" onun cennet veya cehennemdeki yerini ve onun said veya şaki olduğunu yazmamış olsun."

Bir adam baktı ve sordu:

-Ya Rasûlullah o halde bu yazılmış olan kitabımıza itimat edip, çalışmaları terketmeyelim mi?

Rasûlullah Aleyhisselâm buyurdu ki:

"Saadet ehlinden olan saadet ehlinin amelini yapar. Şekâvet ehlindenn olan şekâvet ehlinin amellerine devam eder."

Buhari'den:

"Siz amel edin, çalışın, herkes yaratılmış olduğu amel için kolaylaştırılmıştır."

Ali İmran, 6:

"O öyle "ALLAH"'tır ki, rahimlerde sizi dilediği özelliklerle bezeyip, o özelliklere sahip kıldı."

Yunus 99:

"Eğer rabbın dileseydi, yeryüzünde bulunanların hepsi de iman ederlerdi."

Yunus, 100 :

"Her nefs "ALLAH"'ın izni ile ancak iman edebilir."

Ra'd 39 :

"ALLAH" dilediğini yok eder, dilediğini bırakır, kitabın aslı onun katındadır."

Kaf 29 :

"Benim indimde söz değiştirilmez!."

A'raf 178 :

"ALLAH" kime hidâyet ederse, işte hidâyete eren o'dur."

İbrahim 27 :

"ALLAH" dilediğini yapar."

Zümer, 37:

"ALLAH" bir kimseye hidâyet ettikten sonra, artık onu kimse saptıramaz."

Buhari tercümesi Tecrit 1324. hadis:

Abdullah ibni Mesud ra.'dan :

-Rasûlullah bana insanın oluşumundan haber verdi ki buyurdu:

"Sizin birinizin ana baba maddeleri 40 gün ana karnında kaldıktan sonra, o maddeler ikinci bir 40 gün içinde katı kan pıhtısı hâlini alır.

Sonra yine 40 gün içinde Mudga denilen bir çiğnem ete döner.

120. günün sonunda "ALLAH" bir melek gönderir. Ve gelişen o mudgaya dört özelliği yazması emrolunur. Onun cinsiyeti, rızkı, eceli, said veya şaki olduğunu yaz; denir.

Bu melekler bunu yazdıktan sonra ruh nefh olur.

Şimdi sizden bir kişi, bu fıtratı icabı iyi iş işler de hatta kendisi ile cennet arasında bir kulaç mesafe kalır, bu sırada yazısı gelir, o kişiyi önler, bu defa o cehennemliklerin işlerini işlemeye başlar.

Sonra sizden bir kişi fena iş işler. Hatta kendisi ile cehennem arasında bir kulaç mesafe kalır. Bu sırada kitabı gelir onu önler. Bu defa o kişi ehli cennetin işlerini işler."

Tecrid ( Sahih-i Buhari-2062. Hadis)

İmran Bin Hüseyin'den:

"Bir kere Rasûlü ekreme bir kişi geldi şöyle sordu:

-Ya Rasûlullah, ehli cennet cehennemliklerden ayırt edilir mi?

-Evet, ayırt edilir.

-Öyle ise hayır işleyenle, ibadet edenler niçin etmeli, cennetlik ve cehennemlik ezelde belli ise?

-Herkes ne için yaratıldı ise, onu işler. Kendisi için ne kolaylaştırıldı ise onu yapar."

En'am 91 :

"ALLAH" de ötesini bırak!."

Buruc 16 :

"Dilediğini yapar."

Kamer 49 :

"BİZ HER ŞEYİ KADERİ KENDİNE YÜKLENMİŞ OLARAK YARATTIK"

Yani biz, o kaderi kendisinde mevcut olarak, yarattık.

Evet dostum, eğer buraya kadar naklettiğim verileri çok iyi kavrayabildiysen;

"ALLAH beni hangi amaçla yaratmış ve programlamışsa, o amaca dönük olarak tüm yaşamım boyunca O`na kulluğumu yerine getireceğim.. Ve her birim için de bu böyledir!.."

anlamında olarak "ve bilkaderi" diyorsun "Âmentü"de.

Yani "Âmentü"yü okuyup da " ve bilkaderi " deyip de, yani "kaderime iman ettim" dediğin zaman; bütün bunların "takdir edilmiş-olup bitmiş" olduğuna iman ettim, kabul ettim demek durumundasın.

Bu konu daha detaylı olarak "İnsan ve Sırları" isimli kitabımızın "KADER" bölümünde çeşitli sorulara verilen cevaplarla birlikte tetkik edilebilir.

Şimdi geldik "HAYIR ve ŞERRİN ALLAH`TAN OLMASININ" anlamına...

KADER

"SİZE YERYÜZÜNDE VEYA NEFİSLERİNİZDE İSABET EDEN BİR OLAY, BİZİM ONU YARATMAMIZDAN ÖNCE, MUTLAKA BİR KİTAPTA YAZILMIŞTIR!...

BUNU, ÖNCEDEN TAKDİR EDİLMİŞ VE YAZILMIŞ OLDUĞUNU BİLİP; ELİNİZDEN ÇIKAN ŞEYLERDEN DOLAYI ÜZÜLMEMENİZ VE ELİNİZE GEÇEN İLE DE SEVİNİP ŞIMARMAMANIZ İÇİN AÇIKLIYORUZ....." (Hadid suresi, 22-23) KUR`ÂN-I KERİM

Kader konusu, insanlığı asırlar ve asırlar boyu meşgul etmiş bir konudur. Ve genellikle de, bu konuya çok net açıklamalar getiren Rasûlullah Aleyhisselâm’ın açıklamaları yeterince değerlendirilememiş; yaşam içinde bu uyarılar ve ilgili âyetlerin mânâları yerli yerine oturtulamamış; bu yüzden de "kader" konusundan insanlar son derece ürkmüşler, korkmuşlar ve hatta bu konuyu konuşmaktan kaçınmışlardır.

Ne var ki; "kader"e hakkıyla iman etmek için, önce "kader"in ne olduğunu bilmek lazım!...

Zira, Âmentü'nün esaslarından biri olan "kadere iman", gerçekte, ancak "kader"in ne olduğunu bildikten sonra mümkündür.. Aksi takdirde sadece "kader" ismine iman edilmiş olur!.

Bilmediğiniz bir şeye "iman" etmek, ancak, o bilmediğiniz şeyin "ismine iman etmek" demek olur!. Oysa önemli ve gerekli olan, o şeyin "ismine" değil "mânâsına iman" etmektir!.

"Kader" konusunu anlayabilmenin tek bir yolu vardır... O da "ALLAH"ın vahdaniyetini, tekliğini, ahadiyetini ve vâhidiyetini kavrayabilmekten geçer!.

Şayet bir kişi, ALLAH'ın "vâhidiyet ve ahadiyet"ini kavrayamamış ise; o kişinin "kader" konusunu idrak edebilmesine asla ve asla imkan yoktur!.

Zira, "Kader" konusunu idrak edebilmenin yolu, önce de vurguladığım gibi, ALLAH'ın Vâhidiyetini ve Ahadiyetini idrak edebilmekten geçer!.

Bunu da herkese anlatabilmek mümkün olmadığı için, "kader" konusunun derinliğine genellikle girilmemiş...

"ALLAH"ın "Vâhidiyet" ve "Ahadiyet"ini bugüne kadar çeşitli kitaplarımızda ve sohbetlerimizde genişliğine, derinliğine anlattığımız için; sanıyorum bu kitabımızda da artık "kader" konusunun detaylarına girmek gereği hasıl oluyor.

"Kader" konusunu çözmede çeşitli yanılgılara düşülmesinin en başta gelen sebebi, her seviyeden insana hitabetmesi dolayısıyla Kur’ân-ı Kerim ‘deki "iki yönlü anlatım" tarzıdır.

Kur’ân-ı Kerim, "ALLAH" isminin mânâsını tarif sadedinde iki usûl, iki yol tatbik eder;

Birincisi, "ALLAH" isminin işaret ettiği anlamın, insanın anlayışına göre târifidir.

İkinci tarz "ALLAH"ın anlatımı ise "ALLAH'ın bizatihi kendisini" târif edişidir.

Bu iki yoldan "ALLAH" târifinin Kur’ân ‘da herkesin anlayacağı bir ifadeyle yer almaması, "olayın bütünlüğünü idrak edemeyen" insanlarda çelişkileri meydana getirmiş; ve bu çelişkilerin sonunda da olayı çözemeyenlere göre büyük bir kaos oluşmuştur!.

İşte bu kaosun sonucunda da "kaderi" değişik mânâlarda anlayan çeşitli "anlayış"lar yani "mezhep"ler meydana gelmiştir.

Kur’ân, bir yönüyle, "insanın anlayışına göre", "ALLAH" ismiyle işaret edileni târif eder demiştik...

İnsanın anlayışına göre "ALLAH"ı târif, tanımlamasına uygun düşen en açık-seçik âyet, "ÂYETEL KÜRSİ" ismiyle bilinen, Bakara Sûresinin 255. âyetidir...

Bunun yanında;

"EVVEL, ÂHİR, ZÂHİR, BÂTIN HEP O`DUR"

"ŞAH DAMARINIZDAN DAHA YAKINIZ"

"NEFSİNİZDE MEVCUT... "

"BAŞINI NE YANA ÇEVİRİRSEN ALLAH'IN VECHİNİ GÖRÜRSÜN"

gibi daha bir çok âyetler, hep "ALLAH"ı, insanın anlayışına göre târif eden âyetlerdir.

Bunu biraz daha açalım.

Meselâ "Âyetel Kürsi"de, Bakara Sûresindeki bu âyeti kerimede buyurur ki:

"...LÂ TE`HUZUHU SİNETÜN VELÂ NEVM..."

"...O, NE UYUKLAR, NE DE UYUR...!."

Bilindiği gibi "uyuma, uyuklama" halleri insana, hayvana ait özelliktir!... Burada, insanda veya hayvanda oluşan bir hale nispetle, bu hâle GÖRE "ALLAH"ı tanımlıyor; ve denilmek isteniyor ki, "O" insandaki bu hâlden münezzehtir!..

Yani, gerçekte, burada "O"nun ne olmadığı, neye benzemediği anlatılıyor!.. Ne olduğu değil!... Ve insana GÖRE!...

İşte Kur`an-ı Kerim’de görülen bu gibi tanımlamlar; yani, beşeri değer yargılarına, beşeri kabullere, beşeri vasıflara GÖRE yapılan tanımlamalar, insanın anlayışına izâfetle yapılan, "yaklaştırıcı" tanımlamalardır!..

Bunlar hiçbir zaman, mutlak mânâda olduğu üzere, "ALLAH"ı anlatmaz!.

Sadece, insanlardaki çeşitli tanrı, ilâh kabullerinin dayandığı özellikleri ortadan kaldırmak, silmek, yok etme amacıyla kullanılan tanımlamalardır bunlar...

Çünki insanlar, onbinlerle sene ötesinden gelen bir biçimde, hep tanrılara; veya daha gelişmiş hâli ile "tek tanrıya" tapınma anlayışı içinde olmuşlardır!.

Oysa bu anlayışın zirvesine ulaşmış ve onu açıklamakla görevlenmiş olan Efendimiz Rasûlullah sallallahü aleyhi ve sellem; "tanrı ve kavramının yokluğunu"; "sadece ALLAH'ın var olduğunu"; "ALLAH" ismiyle işaret edilen varlığın "tanrılık kavramından münezzeh" olduğunu tebliğ ile görevlenmiş olarak; Kur’ân-ı Kerim`de, öncelikle "ALLAH" isminin mânâsının ne olduğunu çok açık seçik bir biçimde vurgulamıştır.

Şayet biz, gerçek mânâda "ALLAH" isminin mânâsını anlamak istiyorsak, Kur`an-ı Kerim`deki, beşere göre "ALLAH"ı târif eden âyetlerin sırrını anlamalıyız.

Sonra da buradan ilerleyerek, "ALLAH"ın bizâtihi "ALLAH"ı anlatması tarzındaki âyetlerin sırrına ermeye çalışmak mecburiyetindeyiz!.

Eğer, gerçekten "ALLAH"ı istiyorsanız, beşeri değer yargılarından beşeri kavramlardan arınıp, saflaşıp; "ALLAH"ın bizatihi kendisini anlatışına; kendine göre kendini anlatışına kulak vermek; bütün algılama araçlarımızla, bütün duyularımızla bu hitâba yönelmek mecburiyetindeyiz!.

Eğer bunu gerçekleştirememişsek, asla ve asla "kader" olayını ve "kader sırrını" da anlamamız mümkün olmayacaktır.

Bu takdirde de "tanrı ve tanrılık kavramına" dayalı bir biçimde; "tanrı ve tapınanı" ikileminin getirdiği bir düşünce yapısıyla; bir "tanrının iradesi"nden, bir de "tanrıya tapınanların" iradesinden söz etmek anlamına gelen şekilde, "iradeyi kül" - "iradeyi cüz" ikileminden kendimizi kurtaramayız!.

Eğer gerçek anlamda "kader sırrına" vakıf olmak istiyorsak, önce kelimede değil, lafızda değil, "özde birliği" kavramak zorundayız!.

"Özde biriz" derken, "sen ben o var, ama hepimizin özü birdir" değildir bunun manası!.

"Gerçek varlık olarak sadece "ALLAH" mevcuttur; ve "O"nun dışında, "o"nun gayrısı olarak, hiçbir varlık vücud sahibi değildir" şeklindedir bunu mânâsı..

Evet buraya kadar, beşeri değerlere ve beşeri anlayışa GÖRE, "ALLAH"ın târiflerinden sözettik... Ve bu, insanların, tanrı kavramından kurtulması, "ALLAH"ın ne olduğunun biraz daha iyi bir ölçüde tanınabilmesi için gerekli olan târiflerdir bunlar; dedik...

Meselâ,

"ÖNCE VE SONRA, VE APAÇIK ORTADA OLAN VE ALGILANANLARIN ARDINDAKİ HEP O`DUR!."

âyetini ele alalaım.

Mutlak mânâda, ayrı ayrı bir "zâhir", bir "bâtın" vardır da, bunların hepsi de "O"dur; değildir burada anlatılmak istenen!...

Burada, "insana, insanın algılama araçlarına yani beş duyusuna göre, yani insana izâfetle "ZÂHİR" vardır, "BÂTIN" vardır"; gerçeği anlatılmak istenmektedir.

Yani, insanın algılayabildiği, tespit edebildiği zâhirdir; tespit edemediği bâtındır!. "O" ise zâhir ve bâtın diye bilinen tek`tir; anlamına işaret edilmektedir.

Ayrıca burada, "O" kelimesi ile işaret edilen varlık, senin hem tespit edebildiğin, hem de edemediğin herşeyin orijinidir"; vurgulaması yapılmaktadır.

Görüldüğü üzere burada yapılmakta olan târif, insanın algılama sistemine göre yapılan târiftir!.insanın algılama organlarının var ya da yok kabul ettiği şeylere GÖRE yapılan bir tariftir!. Mutlak mânâda, "ALLAH"ı târif değildir!.

Veya bunun gibi bir başka kabulleniş vardır!.

Meselâ "ALLAH"ın "Kıdem" ve "Bekâ" sıfatlarından söz edilir... "Önceliksiz" oluşu; ya da "sonsuz" oluşu gibi!.

Halbuki, "ALLAH" "öncelik" veya "sonralık", "devamlılık" veya "devamsızlık" gibi kavramlardan beridir, münezzehtir!. Çünkü, "O", "ALLAH"tır!..

Buyurulmaktadır ki;

"KÂ'NALLAHU VELEM YEKÛN MEAHU ŞEY'A !"

"ALLAH VARDIR, VE ONUNLA BERABER HİÇ BİRŞEY MEVCUT DEĞİLDİR!."

Eğer bu uyarının mânâsını idrak edersek, farkederiz ki, böylesine "TEK" olan bir varlığın, önceliğinden veya sonralığından, söz edilemez!.

Çünkü "öncelik" ve "sonralık" kavramı, var kabul edilenlere göreoluşmuş bir kavramdır... Halbuki "ALLAH sonsuz ve sınırsız tek"tir, diyoruz ya!...

Şimdi dikkat ediniz, "sonsuz-sınırsız" târifi dahi gene bir beşeri kavrama nispetledir.

"ALLAH", gerçekte, "sonluluk" kavramından münezzeh olduğu gibi, "sonsuzluk ve sınırsızlık" kavramından dahi münezzehtir!... Böyle bir kavramdan dahi beridir.

Ama beşeri değerlerle programlanmış, bezenmiş bizler; tanrı kabulünden arınabilmek için, bu izâfi değerlere bağlı sonsuzluk sınırsızlık ifade eden kavramlara sığınmak, onlara sarılmak; böylece "ALLAH" isminin mânâsını anlamağa yaklaşmak zorundayız!. Yani, bir zorunluluğun getirdiği tanımlamalardır bunlar!

Oysa "ALLAH", bizâtihi kendisini, çok net bir biçimde târif ediyor...

Ne diyor?

"O ALLAH AHAD'DIR"!..

Bu ALLAH`ın kendi kendisini, kendisine göre târifidir!.

Yani, "ALLAH", "Ahad" olması nedeniyle kendisinin dışında bir varlık kabul etmez... Kendisinin dışında bir varlıktan söz etmek mümkün değildir!.

İşte bu hususa işaret bâbında "muhalefet lil`havadis", yani, "sonradan meydana gelmişlerin hiç birine, hiçbir şekilde benzememe", tanımlaması getirilmiştir.

"Sonradan meydana gelmişlerin hiçbirine benzememe" tanımlamasının mânâsı nedir, burayı anlamamız lazım... Bu husus oldukça derinliği olan bir husustur.

Mutlak olan prensip, "ALLAH"ın "Ahad"iyetidir.

"ALLAH" isminin mânâsını, "ALLAH" ismiyle işaret edilen varlığın ana yapısını anlama sadedinde, ilk çıkış noktası "ALLAH`ın Ahad"oluşudur.

"ALLAH'ın Ahadiyeti"ni târif sadedinde Hz. Rasûlullah Aleyhisselâm’ın şu açıklamasına dikkati çekmiştik:

"ALLAH vardır ve O'nunla beraber hiçbir şey yoktur!."

"Ahad" olarak var olan varlığın; dışında, gayrısında veya içinde gibi kavramlar olmaksızın, "O"nunla beraber var olan hiçbir şey yoktur!.

Peki o zaman şu sualin cevabını anlayalım... Ki ondan sonra, bu "sonradan meydana gelmişlerin hiçbirisine hiçbir şekilde benzemez", ifadesini çözebilelim.

Açıklamaya göre; "ALLAH'la beraber hiçbir şey mevcut olmadığına" göre; her isimle anılan müsemma; yani her ismin işaret ettiği mânâ ALLAH`ın ilminde varolmuş ilmi sûrettir!.

"İlmi surettir", demek, "ilimdeki mânâ suretidir", demektir!. Bizim beş duyu ile algıladığımız şekli olan suret anlamında değil!.

İlmi suret, "ilimde varolmuş anlam", ya da "bilinçteki ilim mânâları" şeklinde de anlaşılabilir...

Demek ki bütün bu ana kadar duyduğumuz, bildiğimiz, düşündüğümüz, hayâl ettiğimiz her şey ve her kavram gerçekte, sadece ve sadece ALLAH'ın ilminde mevcuttur.

"ALLAH`ın ilminde" mevcut olan bu mânâlar, ALLAH`ın yaratmasıyla meydana gelmiştir.

Dolayısıyla Kâinat, Evren ismi altında, kapsamında varolan, her ismin işaret ettiği varlık, "ALLAH'ın ilmi, iradesi ve kudretiyle" meydana gelmiştir.işte bu sebepledir ki, "ALLAH Alim"dir; ilim sahibidir. İlminde herşey mevcuttur.

"ALLAH MÜRÎD"dir... "Muradeden"dir!. İrade sahibidir... Ve "ALLAH Kâdir"dir... "Muktedir"dir!. Kudret sahibidir. Ve o kudretiyle dilediğini meydana getirir.

İşte bu ilmiyle takdir edip, irade etmesi, dilemesiyle o takdir ettiği varlıkları seyri; onların mânevi yani kavramsal sûretlerini meydana getirmesi olur!..

Ancak burada anlaşılması gerekli olan önemli nokta şu husustur.

"ALLAH", ilmindeki sonsuz mânâlar dolayısıyle; bu mânâlara işaret eden Esmâül Hüsnâ denilen isimlerinin anlamlarını-kavramalarını dilediği şekilde terkiplendirerek; sonsuz sınırsız sayıda varlıklar meydana getirmiştir.

"O"nun sonsuz sınırsız sayıda meydana getirdiği bu varlıklar; "O"nun, ilmiyle ve ilminde yarattığı varlıklardır!.

Dolayısıyla bu yönü itibarıyla, evren ve içinde varolan her birim; mikro planda veya makro planda, mikrokosmozda veya makrokozmozda mevcut olan her birim, yaratılmıştır!..

Mikro veya makro planda var olan her birim, "O"nun ilmiyle, "O"nun ilminden, "O"nun varlığıyla meydana gelmiş olması sebebiyle de; o varlıklarda, "O" varlığının dışında birşey asla mevcut değildir!.

İşte bu son derece önemli iki noktayı hiçbir zaman dikkatimizden kaçırmayacağız.

Nasıl iki göz bir görürse, işte bu "iki" görüş de "bir"liği meydana getirir. Birisinden gâfil kalırsak farkında olmadan ötekinden de uzak düşeriz.

Biraz evvel açıkladığımız üzere, kendi yarattıklarından, kendi varettiklerinden hiçbirine benzememe özelliği "ALLAH'ın Ahadiyeti"nin tabii bir sonucudur. Çünkü "O"nun dışında bir varlık asla mevcut olmamıştır!.

Hatta bunu ifade sadedinde şu cümle söylenmiştir.

"A`yanı sabite vücûdun kokusunu almamıştır!."

Âyanı sabite, bütün bu varolan varlıkların aslı orijini olan ana manalardır!.

İşte bu sebepledir ki, bütün bu evren ve içinde varolan herşey, "yok"tan varolmuştur!. "Yok"tan da ancak "yok" varolur!.

Yani, bu ifade ile anlatılmak istenen şey, "herşeyin Zât-ı ilâhinin ilminde varolması"dır...

Bu, yokken varolmuş herşey, sadece ve sadece "ALLAH'ın ilmi" ile ve "Kendisinden" vücud bulmuştur.

"ALLAH"ın tekliğini, birliğini"... Ama dikkat edin, "birliğini" derken sayısal birlikten söz etmiyorum... Bir tanrı için sayısal birlikten söz edilebilir... Ancak gerçekte, ilim sahipleri indinde "ALLAH" için asla sayısal birlikten söz edilemez.

Burada bazıları haliyle şu suali soracaklardır... Bugüne kadar bu konuları dinlememiş, bu konulara girmemiş olanların bu suali sormaları da son derece doğaldır...

Efendim "ALLAH"ın "Vahid" ismi var; Kur’ân`da bir çok yerde de "İlâhınız" diye bahsediyor "ALLAH"tan... Kur’ân, "ilâh" diye "ALLAH"tan insanlara bahsederken, "ALLAH"ın "Vahid" isminden sözederken; sen nasıl olur da "ALLAH"ın "İlâh-tanrı" olmadığını, "ALLAH"ın "bir" olmadığını söylersin?

Burada şuna dikkat ediniz!.

"ALLAH"ın "AHAD" oluşu mutlaktır!..

"ALLAH"ın "VAHİD" yani "BİR" oluşu ise mûzaftır; yani izâfîdir; yani GÖRESELdir; yani rölativdir!..

Bu son derece önemli; ve kavranılması da o derece güç bir gerçektir ki, tasavvuf da bundan "HAKİKATLARIN HAKİKATI" olarak bahsetmiştir.

Bu konuyu açıklamaya başlarken dedik ki, "ALLAH" isminin manasının insanlara, insani kavramlara göre târifi vardır, bir... Bir de, "ALLAH"ın kendini târifi vardır, direkt olarak, iki dedik.

İnsanlık, sayısız tanrılara tapma dönemlerinden, tek tanrıya tapma dönemine kadar gelmiş; ve nihayet Efendimiz Aleyhisselâm ile tebliği olunmuştur ki;

"Tanrı yoktur sadece ALLAH vardır".

İşte bu akış, bu seyir içinde, insanlara tek varedici idrak ettirilmek için bu hitap biçimine uygun bir surette, "ilâh"tan sözedilmiştir.

"Sizin ilâhınız"; yani, sizin o varsaydığınız "İlâh" var ya, işte o "İlâh" "ALLAH"tır...

Yani, "ALLAH"ın, "İlâh-tanrı" olmasından değil; "ilâh-tanrı" ismiyle, varsayımıyla, tasavvuruyla insanda varolan düşüncenin gerçeğinin "ALLAH" olduğuna işaret edilmiştir.

Birinci anlayış kademesinde, "İlâh"ın "ALLAH" olduğu belirtilmek istenmiştir...

İkinci anlayış derecesinde idrak edilmesi önemli konu ise, "ALLAH"ın ne olduğunun farkedilerek; "ALLAH"ın "ilâh" olmaktan dahi münezzeh olduğunun farkedilmesi ve idrakıdır...

Bu hususu çok iyi anlayalım...

ALLAH'ın "ilâh" olduğunun anlatılması ayrı şeydir; insanların ilâh diye düşündüğü varlığın gerçeğinin "ALLAH" oluşunun vurgulanması ayrı şeydir!.

Bu iki kavram birbirinden doğu ile batı kadar uzaktır!.

Şayet yukarıda açıklamaya çalıştığımız gerçeği anlayabilirsek, işte o zaman, hakkıyla "ALLAH"a iman edenlerden olma kapısı bize açılır; ve hakkıyla "Âmentü Billahi" deme fırsatı doğar.

Çünkü hakkıyla "ALLAH"a "iman etmek", "benliği, nefs"i ortadan kaldırır, imha eder, yok eder!...

Hakkıyla, ALLAH'a iman edende, "benlik" kalmaz!.

Eğer bu açıkladığım hususu anlayabildiysek farkederiz ki; "ALLAH" ismiyle işaret edilen varlık, "Zâtıyla mevcut yegâne vücuddur", varlıktır!.

Ve "ALLAH" ismi dışındaki bütün isimlerle işaret edilen varlıklar, birimler, yaratılmıştır... "ALLAH" tarafından!... "ALLAH"ın ilminde!...

İşte bu sebepledir ki var olan; daha doğrusu ve gerçeği, "var" kabul edilen, "var" sanılan her şey, gerçekte "yok"tur!.

Eğer bu gerçeği anlayabildiysek, şimdi bir adım daha ileri gitmeğe çalışalım.

"ALLAH", "öncelik ve sonralık" gibi zaman kavramı olmaksızın; ilmiyle, ilminde mevcut olan sonsuz mânâları seyretmeyi dilemiş; " MÜRÎD " olması dolayısıyla, kendindeki sonsuz mânâları seyretmeyi "murad etmiş"; bu murad ediş ile birlikte, "ol dediği şey, anında olur", âyetinde işaret edilen bir biçimde bu mânâların seyri başlamıştır.

İşte "ALLAH"ın "ol" hükmüyle, yani "MÜRÎD" ismi ile işaret edilen bir biçimde ilmindeki manaları seyretmeyi murad etmesi; evren ismi altında olan tüm isimlerle işaret edilen varlıkların meydana gelmesini oluşturmuştur!. Bunların "yok"tan varolmasını murad etmesi hükümdür!.

Bütün bunların varolmasını murad etmiş, hüküm vermiştir ki, bu hüküm "ALLAH"ın "Kazası"dır!.

"Kaza", işte bu "hüküm"dür!.

"Kazası", yani varetme "hükmü" sonucunda; o isimlerin mânâlarının nasıl ve ne şekilde açığa çıkmasını murad etmeside "O"nun takdiridir.

Bu takdir gereğidir ki, çeşitli ilâhi isimlerin mânâları, sayısız çeşitli bileşimler-terkipler şeklinde belirli anlam sûretlerini meydana getirmiştir.

"Anlam sûretlerini" diyorum, dikkat edin; henüz bu boyutta varlıkların vücudu yok!.

Yani, hüküm verdi!.

Hüküm, "ol" emri ile oldu; bu oluşun neticesinde çeşitli esmâ mânâları seyredilmeğe başlandı...

Çeşitli ALLAH isimlerinin mânâlarının seyri takdir edildi!..

Bu esmâ mânâlarının seyrinin takdiri ile birlikte, "ayânı sâbite" denilen, varlıkların orijinleri, varlıkların orijin ve aslını meydana getiren, ana mânâ gurupları meydana geldi...

Ancak dikkatinizi çekerim...

Ben bunları anlatırken elbette bir sıralamadan, bir zamandan bahsediyorum... Oysa gerçekte böyle bir zamanlama ya da süreç sözkonusu değil!.

Bunların hepsi, bir "an"da olup biten bir şey!..

"Ol dedi ve oldu"

anlamında târif edildiği bir biçimde!.

Bu yüzdendir ki, benim bu anlatışım içindeki zamanlama tabirleri, sizi asla bir zaman kavramına sokmasın!.. Gerçekte, burada zaman diye bir olay yok!.

İşte bu mânâların, mânâ gruplarının meydana gelişi, "Takdiri ilâhi"dir!.

Esasen;

"ALLAH MAHLÛKATIN KADERLERİNİ GÖKLERİ VE YERİ YARATMAZDAN ELLİ BİN SENE EVVEL YAZMIŞTIR, TAKDİR ETMİŞTİR."

Şeklindeki Rasûlullah açıklamasında bahsedilmekte olan gerçek işte bu boyuttur.

Bu boyutta, henüz bildiğimiz anlamda varlık sûretleri olmadığı gibi, bu varlık suretlerini meydana getiren esmâ terkipleri -isimler bileşimleri- de yok daha!. Bunların asli vücudu yok!...

Bu yüzdendir ki, "Âyânı Sâbite vücûd kokusu almamıştır" denerek, bu takdir safhasına işaret edilir.

Yani, ALLAH'ın ilminde kendi mânâlarını seyretmesi, seyretmeyi hükmetmesi "Kaza"dır...

Bu mânâ seyredilir hale gelmesini düzenlemesi de mutlak mânâda "Kader"dir..

Burada açıklamakta olduğum "kaza ve kader", halkın anladığı, kitapların yazdığı "kaza ve kader" kavramı olmayıp; bâtıni mânâda, gerçek mânâda, öz mânâda "kaza ve kader" kavramıdır.

Şimdi bu kavramların bir de ikinci bölümü var ki; halkın, herkesin anladığı mânâdaki "kaza ve kader" kavramlarıdır onlar.

Zaten bizim bildiğimiz; üzerinde konuştuğumuz; "kader ne kadardır, eni nedir, boyu nedir, ne kadarı bizde var, ne kadarı da onda var; küllü nedir, cüzü ne kadardır" gibi kavramlar, hep bu ikinci bölümde konuşulan kaza ve kader ile ilgili kavramlardır.

Şu ana kadar bahsetmiş olduğum boyuttaki "KAZA" ve "KADER" ile ilgili değildir!..

Eğer şimdiye kadar anlatılanları anlayabildiysek; şimdi bunun bir basamak daha aşağısına inelim.

Mahlûkatın kaderlerine geliyor sıra...

Mahlûkatın kaderini yazan kim?...

Mahlûkatın kaderini yazan "Rabbülâlemin"dir...

"Rabbülâlemin"... Âlemlerin Rabbı, yani âlemler kelimesiyle işaret edilen, sonsuz sınırsız varlıkların meydana getirildikleri Rubûbiyet mertebesidir.

Bütün "ALLAH İSİMLERİNİN mânâları", "ALLAH" ilminde mevcuttur, dedik.

"Rahmaniyet" mertebesinden, "ilmi ilâhideki ilâhi esmânın toplu halde bulunduğu mertebedir" diye söz edilirse de; gerçekte burada topluluktan veya ayrılıktan söz edilemez.

"RAHMANİYET", ilâhi esmânın hazinesidir, deriz; ki bu da mecazi bir ifadedir... Gerçekte, böyle bir tanımlamadan da münezzehtir "ALLAH"!.

İşte bu "Rahmaniyet" mertebesinde mevcut olan esmâ-i ilâhi, "O"nun, "melikiyet" mertebesi özelliği ile mülküdür.

Bir yönü itibarı ile "Melîk"tir, bir yönü itibarıyle "Mâlik"tir.

Ancak, "melîk" ismi, "mâlik" isminden daha kapsamlıdır.

"Mâlik" ismi," "bir şeyin sahibi" anlamındadır.

"Melîk" ise o şeyin hem sahibi", hemde "o şeyler üzerinde mutlak hükümdar" olandır.

Yani, "ALLAH"ın "Melîkiyet"i, "kendi esmâlarını dilediği gibi açığa ortaya çıkarması, seyretmesi" anlamındadır.

"DİLEDİĞİNİ YAPAR." ( )

"YAPTIĞINDAN SUAL SORULMAZ!" (21-23)

Bu âyetler "O"nun "Melikiyeti"nin eseridir.

"Melikiyet" mertebesinin tenezzülü ile "rubûbiyet" mertebesi oluşur eder.

"Rubûbiyet" mertebesi çeşitli esmânın, çeşitli terkipler -bileşimler- şeklinde açığa çıkmasını sağlar. Bu esmâ, çeşitli terkipler şeklinde ortaya çıktığı anda "abd" meydana gelir...

"Rabb" yani "ALLAH isimleri"nin bir terkip -bileşim- hâli, bir birimin, bir isim ardındaki varlık halinde ortaya çıkışını sağlar.işte bu ortaya çıkış "rubûbiyet" mertebesinin hükmünün zahir oluşudur.

Kul, rabbına tâbidir!.

"YÜRÜR HİÇBİR MAHLÛK HARİÇ OLMAMAK ÜZERE HEPSİNİ ALNINDA ÇEKİP GÖTÜREN O'DUR!." (11- 56)

Âyeti işte bu gerçeğe işaret eder.

Yani, o varlığı bulunduğu haliyle yaşatan; "ALNINDA" -alnının arkasındaki beyninde- açığa çıkan, esmâ terkibinin oluşturduğu program onun Rabbıdır... Çünkü onun varlığı, kendisinin rabbı olan esmâ terkibinin tabii sonucudur...

Yani, "birim" ismi, kendini meydana getiren isimler bileşiminin adıdır.

Kendisini meydana getiren o esma terkibinin -isimler bileşiminin- dışında, birimin bir varlığı mevcut değildir.

Eğer, o ismin ardındaki, o ismin karşılığı olan esmâ terkibini ortadan kaldırırsanız; ismin arkasındaki varlık da ortadan kalkar!.

Hangi isimle isimlenen, hangi varlık, hangi birim olursa olsun, o ismin ardındaki varlık bir esmâ terkibidir; yani rabbın bir isimler bileşimi şeklinde kendi varlığını âşikâre çıkartmasıdır.

Bu yüzdendir ki...

Birimin, hiç bir şekilde, "ALLAH"ın esmâsı dışında, bir zerre varlığı mevcut değildir!.. Ve bu sebepledir ki, Abd, rabbının mutlak olarak kuludur!...

Abd, rabbine kulluk etmededir!. Her hâlûkârda!.

Abd'ın rabbine kulluk etmemesi asla düşünülemez ve hayâl bile edilemez... Tasavvur bile edilemez...

Çünkü Abd'ın, Rabbinin varlığı dışında hiçbir şeyi yoktur!. Sadece ismiyle, rabbından ayrı düşmüştür abd!..

Bunu târif sadedinde basit bir misâl vermişlerdir ama, bu misalin kelimelerinde kalınırsa gene olaydan çok uzak düşülür.

Suyun çeşitli kalıplarda donarak, değişik sayısız buzdan heykeller meydana getirmesi; ve bu buzdan heykellere değişik isimler verilerek, sayısız değişik varlıklar varmış sanılması hâlini düşünün!...

Birinin adına insan demişsin, diğerinin adına cin, bir diğerinin adına melek, ya da dağ, deniz v.s. demişsin!.

Ne varki, buzdan birimlerin isimlerinin ardındaki varlık olan o buzdan heykelleri erittiğin zaman, buz, aslı olan suya döner!..

Şimdi, "abd", "Rabbın Abdı" olduğuna göre;

"Abd" ismiyle, "Kul" ismiyle işaret edilen varlık, belli ilâhi isimlerin mânâlarının, bir bileşim halinde biraraya gelerek bir anlam oluşturması olduğuna göre;

Ayrıca, o abdın, başka bir tanrıdan, başka bir ilâhtan, başka bir varlıktan almış olduğu bir aklı, bir şuuru, bir idrakı ve bir iradesinden acaba söz edilebilir mi?..

İşte geldik işin tabiri câiz ise püf noktasına...

Varlığın aslını hakikatını, özünü bilmeyenler; hakikata ermemiş olanlar; yani, herşeyi beş duyu sınırları içinde değerlendirme özelliği ile bezenmiş mübarek varlıklar; elbette kendilerinde belli bir bağımsız akıl, belli bir bağımsız irade, belli bir bağımsız kudret, belli bir bağımsız güç olduğunu düşünecekler; ve bu düşünceleriyle o güzel ve mükemmel hayatlarını yaşayıp, bu dünyadan geçip gidecekler!!!...

Şurası kesin ki, "ALLAH" dilediğini yapmadadır ve yaptığından sual sorulması söz konusu olmaz!.

Sual sorulmaz; çünkü, sual soracak ikinci bir varlık yoktur !.

"VE MA TEŞÂUNE İLLA EN YEŞÂALLAHÜ." (İnsan, 30)

"siz dileyemezsiniz, isteyemezsiniz... İstek sadece "ALLAH"a aittir"..

Evet, dikkat buyurun...

"Siz isteyemezsiniz, ALLAH istemedikçe" çevirisi yanlıştır!.

Bu âyetin gerçek mânâsı...

"Siz isteyemezsiniz, isteyen ALLAH'tır"dır!..

Ve bu mânâyı anlarsak, farkederiz ki, iki tane isteyen varlık yok!.

"Biri istiyor da, onun isteği üzerine ötekinde de istek meydana geliyor" gibi bir kavram kesinlikle sözkonusu değil!.

İşte, "ve ma teşâune illa en yeşâallah" âyetinde de bu husus vurgulanır...

Gerçekte isteyen tek varlık, yani MURÎD ALLAH'tır!. İRADE sadece ALLAH'ındır. Ve, O, murad ettiğini ol hükmüyle meydana gelir.

İşte bu gerçeğe işaret sadedinde denir ki;

"Kaldır kendini aradan, ortaya çıksın yaradan".

Kendini aradan çıkartırsan, kaldırırsan; yani, "ALLAH`tan ayrı bir varlık olarak varım" varsayımından, zannından kurtulursan; varlıkta mutlak MÜRİD yani İRADE EDEN ve RAB olan ALLAH dışında bir şey mevcut olmadığını açık seçik farkedersin.

"SİZİ VE YAPTIKLARINIZI ALLAH YARATTI." (37- 96)

ALLAH "yaratmıştır" kelimesiyle işaret edilen mânâyı biraz evvel izah etmiştik. Yani, varlıkların yaradılışı demek, "İLİM" boyutunda esmâ mânâlarınn takdiri, hükmüdür!.

Varlıkların meydana gelişiyle, bu varlıkların meydana gelişinin tabii sonuçları olarak onların fiilleri meydana gelir...

Daha açık bir ifadeyle anlatmaya çalışalım...

Fiiller, belli bir mânânın dışarıdan algılanan şeklidir!.

Belli bir mânânın varoluşunun doğal sonucu ve algılanış şekli, fiildir!. Yani, her fiil, gerçeğiyle, mânâdır!...

Dikkat ediniz, "mânâ ihtiva eder", demiyorum!... Birimin algılama şekline göre, "mânâ ifade eder"dir, bunun anlamı, ama ben bunu demiyorum!.

Fiil, mânâdır; mânânın tâ kendisidir!.

O "mânâ", algılama aracına bağlı olarak "fiil" şeklinde değerlendirilir!.

İşte burayı çok iyi anlamak lazım... Çünkü, çok ince bir "sır"dır bu; ve konunun önemli "püf" noktalarından bir tanesi de burasıdır!.

Esas varolan manadır!...

Mananın, fiil şeklinde algılanışı, algılama aracı dolayısıyladır!.

Eğer şu açıklamaya çalıştığım cümleyi anlamazsak, kesinlikle

"ALLAH vardır ve O'nunla beraber hiçbir şey yoktur"

cümlesinin mânâsını da anlayamayız!... Lâfını eder, ezberler, kelimeleri tekrarlarız, ama mânâsını kavramamız asla mümkün olmaz!.

Ef'al boyutu denen; algılama araçları ile var görünen; var kabul edilen; var sayılan; tüm fiiller, orijinde mana olarak mevcuttur; ve "fiiller boyutu" denen "kesret âlemi" için, bu sebeple denmiştir ki;

"HERŞEY HAYÂLDEN İBARETTİR; ÂLEMLERİN ASLI HAYÂLDİR."

Çünkü kesret yani çokluk kavramı içine giren her şey, ALLAH isimlerinin anlamlarından başka bir şey değildir!...

Eğer, siz henüz şuur boyutunda yaşayabilme; benliksiz bir biçimde, varlığın Tekliğini seyredebilme özelliğine sahip değilseniz; sizin için çokluk âlemi mevcuttur!. Ve siz kesret âleminin kurallarına göre yaşarsınız!... Ve bu yaşamınızın doğal sonucu olarak, bütün beşeri değerler, kavramlar geçerlidir.

Ayrıca sanmayınız ki; bu bahsedilen âlemleri yaşadığınız zaman, şu içinde bulunulan âlem ortadan kalkar; hayır !...

Her boyut kendi algılayıcısıyla varlığını sürdürür; ve,

"ALLAH, ADEM'İ KENDİ SÛRETİ ÜZERE MEYDANA GETİRDİ, YARATTI"

anlamındaki Rasûlullah uyarısı gereğince de, insan ismi altında, Zât boyutu, sıfat ve esmâ boyutu ve ef'al boyutu mevcuttur.

Bu yüzdendir ki; Zât boyutunun, erdiyseniz hakkını verirsiniz; sıfat ve esmâ boyutunun, erdiyseniz hakkını verirsiniz; ef'al boyutunun da ayrıca hakkını vermek zorundasınız!... Çünkü bu dört boyutta sizin varlığınızda mevcuttur!.

Şu ana kadar anlattığımız hususlarda, Rasûlullah Aleyhisselâm’ın açıklamaları ve Kur`ân-ı Kerim’de işaret edilen gerçeklerden anlayabildiğimiz kadarıyla, "ALLAH"ın kazası ve takdiri ile; "ALLAH"ın varlığı meydana getirişi; ve bu konudaki takdiri üzerinde durduk.

Şayet buraya kadar anlattıklarımızı yeterince açıklıyabildiysek, bundan sonrasını da son derece rahatlıkla anlayıp çözebiliriz.

Ancak, bu bölümü anlamadıysak, "ALLAH" isminin mânâsını şayet kavrayamadıysak; bu mânâ bize açılmadıysa; muhakkak ki herkesin anladığı mânâda "bireysel kader" konusunda bir takım sorularımız olacak; ve, "ben burayı bir türlü anlayamıyorum" diyeceğiz.

Sahih-i Müslim isimli kitapta, Ebu Hureyre'nin naklettiğine göre; Hz. Rasûlullah Aleyhisselâm şöyle anlatmıştır:

"Adem ile Musa Aleyhisselâm rableri katında birbirlerine karşı deliller ortaya koymak suretiyle tartıştılar. Ve neticede Adem delil gücüyle Musa'ya galebe çaldı.

Musa dedi ki;

-Sen ALLAH'ın kendi eliyle yarattığı; kendi ruhundan, ruh nefh ettiği; meleklerini secde ettirdiği; cennetine yerleştirdiği ve sonra da yaptığı hatadan dolayı bütün insanları indirten Adem değil misin?

Diye hitap etti. Bunun üzerine Adem Aleyhisselâm da Musa'ya cevap veriyor;

-Sen ALLAH'ın Rasûllüğü ve kelâmıyla mümtaz kılıp seçtiği; içinde herşeyin açıklaması bulunan levhaları verdiği; sessizce konuşucu olarak kendine seçtiği Musa'sın!. Benim yaratılmamdan kaç sene evvel ALLAH'ın Tevrat'ı yazdığını biliyorsun...?

Musa Aleyhisselâm cevap verdi.

-Kırk sene evvel !...

Adem dedi ki;

-Peki Tevrat'ın içinde, "VE ADEM RABBİNE ÂSİ OLDU DA ŞAŞIP KALDI." (TaHa-120) âyetini buldun mu?... Tevrat'ta böyle bir âyet yazılı mıydı?

- Evet ! dedi Musa a.s.

Adem;

-ALLAH'ın, beni yaratmasından kırk sene evvel, benim yapmamı üzerime takdir buyurduğu bir işi yapmamdan dolayı, beni nasıl azarlayıp, kınayabiliyorsun.

Rasûlullah Aleyhisselâm devam ediyor;

-Böylece, Adem, Musa'ya delil gücüyle galebe çaldı."

Şimdi burada kırk sene diyor.

Biraz evvel de bir Rasûl açıklasını okuduk.

"MAHLÛKATIN KADERİNİ ONLARI YARATMADAN ELLİ BİN SENE EVVEL TAKDİR BUYURMUŞTUR."

buyuruyordu.

Şimdi buradaki kırk sene elbette bizim senelerimizle değil!...

"Ruh ve melâike, bir günü elli bin sene olan bir zaman ölçüsünde ALLAH'ın huzuruna yükselirler"

âyetinde işaret edilen bir biçimde, "meleklerin" günüyle kırk sene olarak anlamak lâzım... Yoksa bizim zaman boyutumuza göre değil!.

Ayrıca burada başka bir gerçeğe işaret ediliyor...

Hz. Rasûlullah burada önemli bir açıklama yapıyor...

Şöyle ki...

Adem, Musa'ya diyor ki; "benim yaratılmamdan şu kadar sene evvel üzerime takdir edilen bir işi yapmam dolayısıyla beni nasıl suçlarsın" .

Eğer Adem, bizim beşeri değer yargılarıyla bakışımıza göre kabul ettiğimiz bir biçimde, kendi bağımsız iradesiyle o fiili yapmış olsaydı; Adem, kendi dileğiyle, ALLAH'a rağmen, ALLAH istemediği halde, kendi özgür iradesiyle o fiili yaptı der, Adem'i suçlayabilirdik!.

Ama burada Hz. Rasûlullah Aleyhisselâm diyor ki;

"Adem rabbinin takdiri üzere böyle bir fiili ortaya koydu!.. Sen bunu bilmiyorsun.."

diyerek, bu sözüyle Adem`in haklılığına işaret ediyor.

Bununla bağlantılı bir Hadisi Şerif var:

"ALLAH MAHLÛKATIN KADERLERİNİ GÖKLERİ VE YERİ YARATMAZDAN ELLİBİN SENE EVVEL YAZMIŞTIR."

Yani, her varlığın, neyi yapmak üzere varoluşunu takdir eden "ALLAH"tır.

Yeryüzünde yaşayan tüm canlıların, gerek dış dünyalarında ve gerekse de içdünyalarında karşılaştıkları her olayın "ALLAH TAKDİRİ" ile meydana geldiği İslâm Dininin kutsal Kitabı KUR`ÂN-I KERİM’DE apaçık bir biçimde ve kesin bir dille açıklanır..

İşte Hadid Sûresi 22 ve 23. âyetlerinin anlamı:

"SİZE YERYÜZÜNDE VEYA NEFİSLERİNİZDE iSABET EDEN BİR OLAY, BİZİM ONU YARATMAMIZDAN ÖNCE, MUTLAKA BİR KİTAPTA YAZILMIŞTIR!.

BUNU, ÖNCEDEN TAKDİR EDİLMİŞ VE YAZILMIŞ OLDUĞUNU BİLİP; ELİNİZDEN ÇIKAN ŞEYLERDEN DOLAYI ÜZÜLMEMENİZ VE ELİNİZE GEÇEN İLE DE SEVİNİP ŞIMARMAMANIZ İÇİN AÇIKLIYORUZ....."

KUR`ÂN böylesine yalın ve kesin bir dille her şeyin "TAKDİR" olduğunu vurgularken...

Rasûlullah Aleyhisselâm şimdi nakledeceğimiz açıklamalarında görüleceği gibi, net bir biçimde "kader"in "TAKDİR" olduğunu beyan ederken; basiret sahibi bir insan nasıl "KADER" olayını inkâr eder, oldukça hayret verici bir husustur!

Bu konuda bilgilenmek isteyen, Hz. Ömer radıyallahu anh bir gün Rasûlullah efendimizle otururken soruyor;

-Ya Rasûlullah, yapmakta olduğumuz işin, şu anda oluşmakta olan, yani bir işin başlangıç hâli mi, yoksa önceden tamamlanmış, takdir olmuş bir iş mi olduğu, hususunda ne buyuruyorsun?...

Burada Hz. Ömer'in sormak istediği husus şu:

Yani biz, önceden hakkımızda takdir edilmiş olan, yazılmış, olmuş bitmiş bir işi mi yapmaktayız; yoksa, şu anda işler oluşup geliyor... Bizim hakkımızda böyle bir takdir yok; kendi bağımsız irademizle kendi gücümüzle, kendi varlığımızla mı bir şeyler meydana getiriyoruz?...

Rasûlullah Aleyhisselâm cevap veriyor;

"-Ey, Hattapoğlu önceden tamamlanmış olan bir işin üzerinesin!...

Herkes kolaylıkla başaracaktır!... Ne var ki, saadet ehli olan saadet işine çalışacak, şekâvet ehlinden olan da şekâvete yönelik fiiller meydana getirecektir!."

Şimdi bakın burada vurgulanan husus apaçık!.

Şu anda yapılagelmekte olan bütün işlerin önceden yazılmış, takdir edilmiş ve hatta oluşmuş olaylar olduğu açıklanmaktadır bu beyan ile..

Kim açıklıyor?...

Dini bize tebliğ eden Hz. Rasûlullah Aleyhisselâm...

Öyle ise bu kesin gerçeğe karşı çıkan biri, direkt olarak Dini tebliğ eden Rasûlullah'a karşı çıkmış olacaktır!.

Hz. Rasûlullah Aleyhisselâm’ın "kader"le ilgili açıklamalarını "İNSAN VE SIRLARI" isimli şu anda 10. baskısı hazırlanan kitabımızın "kader" bölümünde geniş bir biçimde sizlere naklettik.

Ayrıca, "Kader" konusunun "DUA" ile bağlantısı, "duanın kaderi değiştirip değiştirmeyeceği" hususlarına da "DUA VE ZİKİR" isimli kitabımızda yer verdik.

Bu iki kitaptaki iki bölüm; yani "İnsan ve Sırları" kitabındaki "kadere iman" bölümüyle, "Dua ve zİkİr" kitabındaki "kader ve dua" bölümü, birbirini bütünleyen iki önemli bölümdür.

Şimdi konulara yeterince açıklama getirmek üzere bazı hadislere daha değinelim.

Ebu Hureyre'nin nakline göre Hz. Rasûlullah şöyle buyurmuştur;

"HER BİRİNDE HAYIR OLMAKLA BİRLİKTE ALLAH'A GÖRE KUVVETLİ MÜMİN, ZAYIF MÜMİNDEN DAHA SEVİMLİ VE HAYIRLIDIR.

SANA YARARLI OLAN ŞEYLER ÜZERİNDE HIRSLA ÇALIŞ. ALLAH'TAN YARDIMiSTE VE ACZE DÜŞME.

EĞER SANA BİR OLAY İSABET EDERSE; BU HOŞUNA GİTMEYEN OLAY DOLAYISIYLA,

-KEŞKE BEN BÖYLE YAPMASAYDIM, BÖYLE OLURDU !..

DEME...

-ALLAH BÖYLE TAKDİR ETMİŞ O DİLEDİĞİNİ YAPAR; DE... ZİRA KEŞKE KAVRAMI ŞEYTAN AMELİNE YOL AÇAR."

Şimdi dikkat ediniz, bu Rasûlullah uyarısı, hayatımızın her döneminde, günün her anında, bize ışık tutması yön vermesi gereken bir işarettir.

Pek çok olayda hemen şunu söyleriz...

Keşke bunu yapmasaydım!... Veya; keşke şunu yapsaydım da böyle olmasaydı!.

İşte Hz. Rasûlullah Aleyhisselâm bu düşünceyi kesinlikle reddediyor!...

Diyor ki;

-"keşke" kavramı şeytan ameline yolaçar.

Yani, şeytâni düşünceye yol açar!.

Çünkü ALLAH takdir ettiği içindir ki, senden veya ondan o fiil meydana gelmiştir!... Ve o fiilin meydana gelmemesi de asla mümkün değildir!.

O takdir edilmiş ve öyle olacaktı; ve oldu!.

O işin öyle olmaması kesinlikle düşünülemez!.

İşte bu sebepledir ki, "keşke" kelimesini ve kavramını yasaklıyor , Hz. Rasûlullah Aleyhisselâm.

"Ben keşke demiyorum ki, yapmasaydım diyorum"...?

"dım" takısı "keşke" kavramının bir başka ifadesidir... Kendimizi aldatmayalım!.

Yani, bu idraka göre, içinde yaşadığın anın gerisinde cereyan etmiş olan, hangi olay olursa olsun; senin, "keşke bunu yapmasaydım" demeğe hakkın yoktur.

Kime göre?...İslam dinini bize tebliğ eden Hz. Rasûlullah Aleyhisselâm’a göre!. O`na inanıyorsan, senin böyle bir şey demeye hakkın yoktur.

Senin kendi namına, "keşke böyle yapmasaydım", demeye hakkın olmadığı gibi; karşındaki için de "böyle yapmasaydı bu olmazdı" demeğe hakkın yoktur!..

Ya, Rasûlullah'a iman et, karşındakine "böyle yapmasaydın bu iş böyle olmazdı" demeyi terket !.

Ya da, "ben Allah Rasûlü’ne inanmıyorum, benim aklım yatmıyor öğretisine", de; herkesi geçmişinden dolayı suçlamaya devam et!.

Bu ikisinin dışında başka bir görüş yok...

Bu hususu bir başka yönüyle anlatan bir diğer Rasûlullah açıklamasını size nakledelim.

Hadid sûresinin 22-23. âyetlerinin ışığında anlamaya çalışalım bu açıklamayı...

Hz. Rasûlullah Aleyhisselâm şöyle buyurdu;

"KUL HAYRI VE ŞERRİ iLE KADERE iMAN ETMEDİKÇE; KENDİSİNE iSABET EDENİN ONDAN ŞAŞMASINA, YANİ ONA iSABET ETMEMESİNE; KENDİSİNE iSABET ETMEYENİN DE ONA iSABET ETMESİNE iHTİMAL BULUNMADIĞINA, KESİNLİKLE iNANMADIKÇA MÜMİN OLMAZ."

Size isabet etmiş herhangi bir olay, yani başınıza gelmiş herhangi bir olay... Bu olayın başınıza gelmemesinin mümkün olmayacağına inanacaksınız... "Bu olay başıma geldi ama gelmeyebilirdi de" demeğe hakkınız yok!.

"Bu başıma geldi, çünkü ALLAH bunun benim başıma gelmesini takdir etmiş!.. Bunun başıma gelmeme yolu yoktur!." Ya da "Bu başıma geleni karşımdaki falanca filanca benim başına getirmedi... ALLAH takdir ettiği için, bu benim başıma geldi. Ve gelmemesi düşünülemezdi", diyeceksin her an bir....

Sana isabet etmemiş bir olay içinde, "bu olay olmadı ama olabilirdi", diyemezsin!...

Olay senin başına gelmemişse, sana isabet etmemiştir!. Ayrıca bunun sana isabet ihtimali de mevcut değildir. Bunu da böyle kabul edeceksin iki...

Yani, sana isabet edenin, etmemesine ihtimal olmadığını; sana isabet etmeyenin de, sana isabet etmesi ihtimalinin asla mevcut olmadığını idrak etmedikçe; ya da böyle olduğuna iman etmedikçe; ALLAH'ın kaderine, takdirine iman etmiş sayılmazsın; yukarıda naklettiğimiz Rasûlullah uyarısına göre...

Hz. Rasûlullah Aleyhisselâm bir başka açıklamasında da bakın ne buyuruyor;

-Ya Rasûlullah bize dinimizin aslını beyan et, dedi Malik Ebu Mürşid... Ve bize naklediyor bu olayı, Cabir radıyallahuanh:

-"BUGÜN YAPMAKTA OLDUĞUMUZ BU FİİLLER NEYİN İÇİNDEDİR. BUGÜN ORTAYA KOYDUĞUMUZ FİİLLER, KALEMLERİN YAZIP DA KURUDUĞU, TAKDİRLERİN CEREYAN ETTİĞİ İŞLER İÇİNDE MİDİR?"

YANİ, HAKKIMIZDA TAKDİR EDİLMİŞ, YAZILMIŞ, KALEM KURUMUŞ, OLMUŞ BİTMİŞ VE OLMAMASI ARTIK DÜŞÜNÜLEMEZ, KESİN OLARAK O OLAY MEYDANA GELECEKTİR, TÜRÜNDEN BİR iŞ MİDİR YAPTIĞIMIZ, YAŞADIĞIMIZ OLAYLAR; YOKSA, BÖYLE BİR ŞEY DEĞİL DE, ŞU ANDA BİZİM AMELLERİMİZE GÖRE BİR YAŞANTI MI SÖZ KONUSU...?"

Bu soruya karşılık Rasûlullah Aleyhisselâm şu cevabı buyurmuştur.

-"HAYIR BUGÜN İŞLENEN İŞ, YENİ OLUŞACAK İŞLER İÇİNDE DEĞİLDİR!. FAKAT, KALEMLERİN YAZIP KURUDUĞU, TAKDİRİN CEREYAN ETMİŞ OLDUĞU İŞLER İÇİNDEDİR."

Bunun üzerine sordu:

"-PEKİ ÖYLE İSE NİYE ÇALIŞALIM ?..."

Rasûlullah şöyle buyurmuştur;

"AMEL EDİNİZ, ÇALIŞINIZ. ÇÜNKÜ HERKES KOLAYLAŞTIRILMIŞTIR."

Yani, Hz. Rasûlullah buyuruyor ki, siz fiilinizi ortaya koymaktan geri kalmayınız. Çünkü herkes kolaylaştırılmıştır... Yani, herkes belli fiilleri yapabilecek şekilde programlanmıştır. Dolayısıyla, yapmaya programlandığı iş ona kolay gelir; ve onu ortaya koyar!. O anda o işi yapmamak kişinin elinde değildir.

Gene bu konuda şu soru ile açıklama istendiğinde;

"Bu üzerlerine hükmedilen ve önceden yazılan bir kaderden olarak, kendilerine isabet eden şeyler midir; yahut, Rasûllerin getirdiği ve üzerlerine hüccet sabit olacak şeylerden olarak, kendilerini o anda karşılayacak şeyler midir?

Rasûlullah şöyle buyuruyor;

"HAYIR BU İKİNCİ SÖYLEDİĞİN DEĞİL; ÜZERLERİNE HÜKÜM OLUNAN VE KENDİLERİNİ KARŞILAYAN ŞEYLERDİR!."

Aziz ve Celil olan ALLAH'ın kitabında da bunu tasdik eden şu âyet var.

"HER BİR NEFSE VE ONU DÜZENLEYENE, SONRA DA ONU HEM KÖTÜLÜĞÜ HEMDE KORUMAYI İHSAN EDENE." (Şems 7/8)

Şimdi burada da vurgulanıyor ikinci defa...

Soruluyor ;

"Ya Rasûlullah, şu anda insanların yapmağa çalıştığı şeyler, yapmayı arzu ettiği, düşündüğü meydana getirdiği şeyler, kendileri için ezelde, geçmişinde takdir edilmiş ve o takdiri yerine getirmek üzere varolmuş varlıklar mıdır insanlar?

Dolayısıyla bu insanların yaptıkları bu fiiller, üzerlerine hükmolmuş ve değişmeyecek bir şekilde kesinleşmiş fiiller midir?

Yoksa bunlar hakkında böyle kesin hükümler yoktur, insanlar şu anda kendi özgür iradeleriyle yaptıklarıyla mı kendi kaderlerini kendiler çizerler?.." Yani, kendi yaşamlarına kendileri mi yön verirler?

Buna karşılık Hz. Muhammed Aleyhisselâm şu anlama gelecek şekilde açıklıyor olayı:;

"İNSANLAR, KENDİ YAŞAMLARINA KENDİLERİ YÖN VERECEK BAĞIMSIZ VE ÖZGÜR YAPIYA, ÖZGÜR VARLIĞA SAHİP DEĞİLLERDİR!. KENDİLERİ HAKKINDA, ALLAH'IN TAKDİRLERİ NE İSE, O TAKDİRİN GEREĞİNİ YAŞAYACAK, GEREĞİNİ YERİNE GETİRECEKLERDİR."

Şimdi böyle söyleyince, genelde birçok insanın kafası karmakarışık oluyor

Ve burada haliyle şu önemli sual soruluyor:

"Efendim benim hakkımda her şeyi takdir eden ALLAH ise, benim ne yapacağımı O takdir etmişse; O'nun takdiri mutlak olarak yerine gelecekse; bunun değişmesi mümkün değilse; ben, ne diye çalışacağım, ne diye bir şeyleri meydana getirmeye gayret edeceğim...?"

Burada gerçekten, insanı tebessüm ettiren hoş bir mantık çelişkisi var!.

Bir yandan diyorsun ki, madem ki dediğin gibi her şey takdir olunmuştur, her şey yerine gelmiş, o yerine gelen şeyi ben yerine getirmek zorundayım; öbür yandan da diyorsun ki, ben öyle ise yapmam!...

Ya hû!

Zaten senin hakkında o şeyi yapmak takdir edilmişse; sen o işleri yapacak kabiliyet ve istidatla programlanmışsan; senin "yapmam" demen bir şey ifade etmez!.. Sen zaten o takdir edileni yapacaksın!. Senin, bunu yapmaman düşünülemez!..

Veya, sana onu yapmamak takdir edilmişse; takdir üzere onu yapmayacak bir istidat ve kâbiliyet ile programlanmışsan; onun gereği biçimde fıtratın oluşmuşsa; sen, ille ben bunu yapacağım, desen de yapamıyacaksın, mümkün değil!...

Çünkü neyi yapmak üzere var edilmişsen, ancak onu başarabilirsin; onu gerçekleştirebilirsin; onu ortaya koyabilirsin!. Aksi takdirde koyamazsın, o fiili ortaya!. Koyamadığın o fiil de, takdirin içindedir; senin hakkındaki takdirin sonucudur!...

Nitekim buyuruyor ki Hz.Rasûlullah;

"HER ŞEY KADERiLEDİR!... HATTA ÂCİZLİK İLE ZEKÂ VE BECERİKLİLİK DAHİ!."

Hüseyin r.a. soruyor;

"Ya Rasûlullah cennet ehli ateş ehlinden ayırt edilebilir mi?.. Yani şu anda belli olmuş mudur, kim cennet ehli, kim azap ehli?

"EVET" diyor; Hz. Rasûlullah Aleyhisselâm...

-Peki bu çalışıp, uğraşıp didinenler niye çalışıyorlar, didiniyorlar?

Rasûlullah buyurdu ki;

"HERKES NE İÇİN YARATILDIYSA, ONUN YOLLARI KENDİSİNE KOLAYLAŞTIRILMIŞTIR."

Yani, "fıtrat"ları onlara yapacaklarını kolaylukla yaptırır!

Şimdi burada kafamıza takılan çok önemli bir sualin cevabı var. Ki bu bizim kafamıza takılan sual, 1400 sene evvel de bu zâtın kafasına takılmış.

Demek istiyor ki;

"Ya Rasûlullah, mademki şu anda cennet ehli belli, azap ehli de belli, yani senin cennetlik olduğun veya azaba düşeceğin belli. Bu durum da böylece belli olduğuna göre, niye hâlâ bir takım çalışmalarla uğraşayım?... Niye bir takım uğraşılara gireyim de bunlarla cenneti elde edeceğim, diyeyim; veya bir takım işleri yapmaktan geri kalayım azap ehli olacağım, diye; nasılsa ikisi de belli!".

Hz. Rasûlllah burada şunu buyuruyor;

"HERKES NEiÇİN YARATILMIŞ iSE ONA O KOLAYLAŞTIRILMIŞTIR!."

Bu cümlenin mânâsını iyi anlayalım!.

Nasıl anlayacağız..?

Bu ikâzın mânâsını iyi anlamak için başta da anlattığımız konuyu iyi kavramak lazım.

"ALLAH", kendisindeki çeşitli isimlerin mânâlarını ortaya koymak üzere, çeşitli mânâları meydana getirmiştir!.

Bu mânâlar terkipler-bileşimler halinde mânâ sûretlerini, çeşitli varlıkları, birimleri ve insanları ve onların programlarını oluşturmuştur.

Bu terkipsel mânâ sûretlerinin kapsadığı anlamların ortaya çıktığı mahâllerden biridir insanlar!.. Yani her bir birim, her bir mahâl, bir mânâ terkibinin ortaya çıktığı yerdir.

Dolayısıyla, o mahâlde, birimin varlığını meydana getiren esmâ terkibinin -bileşiminin- dışında hiçbir şey yoktur.

Senin, "Ben" kelimesiyle işaret ettiğin varlığın, o isimler bileşimidir ki bu da senin varoluş programın yani fıtratındır!... Ve o esmâ terkibinin dışında da -ismin hariç- senin hiç bir varlığın yoktur!... Yani, varlığını meydana getiren o esmâ terkibini kaldırabilsek ortadan, sen hiç olursun!...

İşte, senin "esmâ bileşimin"deki özellikler sana "kolaylaştırılmış" olanı belirler, tespit eder!.

Senin "takdir edicin", yani "RABB"in, senin o "esmâ terkibin-bileşimiin"dir!...

Bu yüzden de senin, o "esmâ terkibin-bileşimin"e isyan etmen, itaat etmemen kesinlikle mümkün değildir!...

Mümkün değildir; çünkü ona itaat etmemek, isyan etmek gibi özellikleri meydana getirecek bir varlığın yok!.. Nerede kaldı, iraden!

Sendeki bütün vasıflar, özellikler, senin varlığını meydana getiren "isimler bileşiminin" mânâlarından başka bir şey değildir!.

Dolayısıyla senin "kolaylaştırıcın", yani sende çeşitli isimlere yönelik eğilimi meydana getiren ana faktör, senin varlığını meydana getiren o "ilâhi isimler terkibi-bileşimi" yani "fıtrat"ındır!... Yani "RABBİN"dir!.. Senin rabbine isyanın ise hiçbir şekilde mümkün değildir.

İşte bu sebepledir ki, sana ne kolaylaştırılmışsa, sana kolaylaştırılmış olanı mutlak olarak yerine getirmek zorundasın!.

-İyi peki ama ALLAH beni nasıl azaba atıyor?

-Önce bil ki, ALLAH seni azaba atmıyor!.. Sen kendi yaptığın fiillerinin sonuçlarına katlanmaktasın!. Ne tür eylemde bulunursan, karşına onun sonuçları çıkacaktır!..

Bile bile gidip zehir yiyor musun?.. Şuurun yerindeyken kendi kafanı kesiyor musun?... Bilincin çıkarlarını ne yönde görürse o yana adım atıyorsun!.. Öyle ise ilmin kadar davranışlar ortaya koyacak; sonra da bunun sonuçlarına katlanacaksın!.

Ya her şeyi zerresine kadar "ALLAH"tan bil; ya da hayâlinde tasavvur ettiğin tanrını dilediğin gibi yargıla ve hesaba çek!. Bakalım bir şey değişecek mi?

Ayrıca, ALLAH dilediğini yapar!... Bak ne okuyorsun âyette...

"YAPTIĞINDAN SUAL SORULMAZ !."

"ALLAH"a, "sen bunu bana nasıl yaparsın, beni nasıl cehenneme atarsın"; diye bir sual sorulmaz!...

Senden böyle bir sual çıkar mı, çıkar!... Sivrisinekten de havada uçarken vııız diye bir ses çıkıyor, kanat çıpmasından!... Sivrisineğin kanadından çıkan vıız sesi gibi; senden de "ALLAH"a sual sorma sesi çıkar!... "Nasıl olur da böyle yaparsın?" dersin... Ama hiç bir şey değişmez; sadece kendini tatmin etmiş, aldatmış olursun!..

Şunu iyi bil ki, "ALLAH" ismiyle işaret edilen, "Melîk"tir, "Mâlik"tir, "Mâlik-el Mülk"tür!.

Varolan her şey; sen değil; senin anan baban değil; çocuğun sülâlen değil, senin yaşadığın köy, kasaba, şehir değil; senin içinde yaşadığın memleket, içindeki bütün insanlar değil; senin üzerinde yaşadığın dünya ve o dünyada yaşayan bütün varlıklar değil; senin dünyanın tabi olduğu merkez yıldız Güneş ve ona tabi olan bütün planetler değil; senin merkez yıldızın Güneş gibi milyarlarcası değil; yüzmilyarlarla yıldız değil; o yüzmilyarlarla yıldızın meydana getirdiği galaksi gibi milyarlarla galaksinin içinde bulunduğu boyuttaki evren değil; sayısız boyutlardaki sayısız evrenler, "ALLAH"ın indinde bir "HİÇ"tir!.

Eğer bunu anlıyamıyorsan; hâlâ sen, "ALLAH" adıyla işaret edilenin, kendisinden hesap sorabileceğin bir üst büyüğün; ya da yukarı katta bir yerde oturan "tanrı" olduğunu sanıyorsan, bu sendeki saflık tezahüründen başka bir şey değildir!...

Bak "ALLAH" ne buyuruyor:

"EY KULLARIM HEPİNİZ DELÂLETTESİNİZ. ANCAK BENİM HİDÂYET ETTİKLERİM HARİÇ!... BENDEN DİLEYİN SİZE HİDÂYET EDEYİM.

HEPİNİZ FAKİRSİNİZ BENİM ZENGİN KILDIKLARIM HARİÇ!... BENDEN DİLEYİN SİZE RIZIK İHSAN EDEYİM.

HEPİNİZ GÜNAHKÂRSINIZ, ANCAK BENİM MAĞFİRET ETTİKLERİM MÜSTESNA. İÇİNİZDEN HER KİM BENİM BAĞIŞLAYICI OLDUĞUMU BİLİRSE, BENDEN MAĞFİRET DİLERSE, ALDIRMADAN BAĞIŞLARIM.

SİZİN EVVELİNİZ VE ÂHİRİNİZ, DİRİNİZ, VE ÖLÜNÜZ, YAŞINIZ VE KURUNUZ KULLARIMDAN EN TAKVALISININ KALBİNE SAHİP OLSALAR, BU DURUM BENİM MÜLKÜMDE BİR SİVRİSİNEĞİN KANADI KADAR ARTIŞ GETİRMEZ.

SİZİN EVVELİNİZ VE ÂHİRİNİZ, DİRİNİZ VE ÖLÜNÜZ, YAŞINIZ VE KURUNUZ EN ŞAKİ KULUN KALBİ GİBİ OLSALAR, BENİM MÜLKÜMDE BU DURUM BİR SİVRİSİNEK KANADI KADAR BİR ŞEY EKSİLTMEZ!.

SİZİN EVVELİNİZ VE ÂHİRİNİZ, ÖLÜNÜZ VE DİRİNİZ, YAŞINIZ VE KURUNUZ BİR SAHADA TOPLANSA VE İÇLERİNDEN HER İNSAN, ÜMİTLER YETTİĞİ KADAR İSTESE, iSTEDİĞİNİ VERİRİM DE BENİM MÜLKÜMDEN HİÇBİR ŞEY EKSİLMEZ... ÖYLE Kİ; İÇİNİZDEN BİRİ DENİZE UĞRAYIP, İĞNEYİ SUYA DALDIRIP SU ALSA NE İFADE EDER...?

BEN DİLEDİĞİMİ YAPARIM !..

BAĞIŞIM BİR SÖZDÜR, AZÂBIM BİR SÖZDÜR!.

BİR ŞEYİN OLMASINI DİLERSEM, OL DERİM VE O ŞEY OLUR. OLMAMASI DÜŞÜNÜLEMEZ."

Düşünün ki, evren içre nice nice evrenler, "ALLAH"ın indinde bir nokta!.

Sadece, algıladığımız evrende milyarlarla galaksi var!.

Milyarlarla galaksinin içinde yüzmilyarlarla yıldlzlar var.

O yüzmilyarlarla yıldızların her birinde hadsiz hesapsız sonsuz sayıda âlemler, varlıklar mevcut!.

Tüm bunların içinde senin yerin ne ki; sen tutup, "benlik" davası güdüp;

-ben dilediğimi yaparım, ben kendime böyle bir yön veririm, ben kendime şöyle yön veririm; ALLAH böyle istemiş ama benim de kendime göre iradem var, gücüm var, ben de böyle yaparım" diyebiliyorsun!?...

Bu gibi sözlerin bil ki, "ALLAH"ın hakikata erdirdiği kullarında, hoş bir tebessüm meydana getirir sadece!...

İslamın şartı beştir, altıncısı da haddini bilmektir; derler ya!.

Bil ki edep, haddini bilmektir!..

İlmi olmayan, haddini bilemez!.ilim haddini bilmeyi getirir!.

Odur ilim ki, "ALLAH" indinde "tüm âlemlerin bir hiç olduğunu" sana idrak ettirir!..

Evet, "ALLAH" indinde kainat bir "hiç"tir!.

Ne demiş;

"İNDİ SÂNİ`DE BÜTÜN MAHLÛKÂT BİR NOKTADIR,

O NOKTA DA, BİR NÜKTEDİR!."

İndi Sâni`de, yani sonsuz sayıda varlıkları meydana getirenin indinde, o varlıkların tümü bir "nokta" hükmündedir...

Ve o "nokta" da, bir "nükte"dir!...

"Nüktedir"in mânâsına başlarda dokunduk biraz, buraya bağlantısını ârif olan yapar elbette!.

Evet, "ALLAH" her ortam için, o ortamın ehlini meydana getirmiştir..

Nitekim Hz. Rasûlullah Aleyhisselâm açıklıyor ki;

"ALLAH CEHENNEMİ YARATMIŞ VE ONUN iÇİN EHLİNİ (İnsanSI’ları) MEYDANA GETİRMİŞ; CENNETİ DE HALKETMİŞ ONUN İÇİNDE EHLİNİ (İnsan’ları) MEYDANA GETİRMİŞTİR."

Bu açıklamayı iyi anla dostum...

Şimdi sen, eğer cennet için yaratılmış, meydana getirilmişsen, cennet ehli olmak üzere varedilmişsen, sana cennete gitmenin yolları kolay gelecek; cennete doğru adım atmak sana kolay gelecek; cennet ehlinin fiillerini meydana getirmek sana kolay gelecek; o fiiller senden meydana gelecek; ve neticede sen cennete ulaşacaksın!...

Yok eğer, cehennem ehli olarak târif edilen kişilerden olmak üzere meydana gelmişsen, bu takdirde seni oraya sevkedici fiiller davranışlar sana hoş gelecek; sana zevk verecek; onları ortaya koymak sana kolaylaşacak; böylecede sen kendini azâba sokacak olan fiilleri kolaylıkla yapacak, yaşayacak; ve bu senden meydana gelen fiiller neticesinde de paşa paşa o azâp ortamında yerini alacaksın!..

Dolayısıyla şimdi kendi haline bir bak!..

Eğer şu anda senden, seni azâba sokacak olan fiiller meydana geliyorsa; şu anda öldüğün takdirde, seni azâp bekliyor.

Yok eğer, senden, seni huzura, saadete, mutluluğa, cennete sevk edecek fiiller meydana geliyorsa şu anda, bu takdirde, şu anda ölürsen sen bir cennet ehli olarak, şu dünyadan geçip gidersin.

Sakın, beni niçin böyle yarattın, deme gafletine düşme!..

Çünkü, böyle denebilecek bir muhatabın yok!.

Nitekim bunu Hz. Rasûlullah da çok güzel vurguluyor...

"ALLAH CENNET iÇİN BİR BÖLÜK YARATTI, CEHENNEM İÇİN BİR BÖLÜK YARATTI." (insanlar ve insansılar)...

Nitekim başka bir Hadisi Şerifte de şöyle buyuruyor.

"KUL, DÖRT ESASA iMAN ETMEDİKÇE, ALLAH'A iMAN ETMİŞ OLMAZ.

TANRININ YOK OLUP, SADECE ALLAH`IN MEVCUT OLDUĞUNA;

BENİM ALLAH RASÛLÜ OLUP, HAK iLE GÖNDERİLDİĞİME;

ÖLÜMÜ TADMANIN MUTLAK OLDUĞUNA VE ÖLDÜKTEN SONRA YAŞAMIN DEVAM EDECEĞİNE;

KADERE MUTLAKA İMAN ETMESİ GEREKTİĞİNE."

Yani, "bir kişi ALLAH'a ve Rasûlüne ve bildirdiklerine iman etmedikçe mümin olmaz"; buyuruyor Hz. Rasûlullah aleyhisselam...

Gene buyuruyor ki Hz. Rasûlullah...

"ALLAH HER NEFSİ YARATMIŞ, ONUN HAYATINI RIZKINI VE KARŞILAŞACAKLARINI TAKDİR ETMİŞTİR."

Yani, birimi meydana getirmiş, o birimin rızkını meydana getirmiş; ve o birimin karşılaşacağı bütün olayları da takdir etmiştir.. Bütün bunlar, hep "ALLAH'ın takdiri" üzere meydana gelir.

Bütün bunları böylece anladıktan sonra, nasıl oluyor da hâlâ bu sualler meydana geliyor; diyoruz... Anladıktan sonra, diyoruz; ama gerçekte, bunları duyup da tam anlayamamaktan dolayı bu sualler meydana geliyor!.

Doğal olarak en başta gelen soru da biraz önce sorduğumuz sual...

-Peki ALLAH benim mademki cehennemlik olduğumu takdir etmiş, o zaman ben ne diye çalışayım?

Sen şu anda, senin için ne takdir olduğunu bilmiyorsun... Ben de benim için ne takdir olduğunu bilmiyorum!...

Cennetlik olarak da takdir etmiş olabilir; cehennemlik olarak da takdir etmiş olabilir!.

Bu ilim ve takdir ALLAH'ın indinde mevcuttur!.

Ancak ben bunu bilmediğime göre, Hz. Rasûlullah'ın söylediklerine kulak vererek, kendime ona göre yön çizmeğe çalışırım...

Eğer beni cennetlik olarak takdir etmişse, bana bu yolda çalışmak kolay gelir zor gelmez!. Ve böylece bir takım çalışmalar ortaya koyarım!.. Elimden geldiğince namazımı edâ etmeğe çalışırım; orucu yerine getirmeğe çalışırım; haccı yaparım.. Bu ilmi elde etmeğe çalışırım.

Ölüm ötesi yaşamın gerçeklerini idrak edip, ona göre kendimi hazırlamağa çalışırım. Bunları yapmaktan dolayı yüksünmem. Bu yolda yaptığım çalışmalardan dolayı etrafımın benim aleyhimde söyleyeceği sözlerden konuşmalardan yüksünmem, gocunmam!... Onlar konuşur, ben yoluma devam ederim!.

Ancak bütün bunlar bana, kolay değil de zor gelirse... Ve ben bunları yapmaktan kaçınırsam...

Bunların yerine içki içer, kumar oynar, bedenimin zevklerine dönük bir yaşam biçimi sürer; zamanımı bedenime dönük bir biçimde tüketir; şartlanmalarıma uygun ve zevk duyacak bir şekilde geçirirsem; elbette ki, tüm bunları da bana kolay geldiği için yaparım.. Ve bu davranışlarımın sonucu olarak da, o ızdırap ve dehşet ortamını boylarım!

Burada esas anlamamız, farketmemiz gereken nokta şudur;

İnsan ismi, kul ismi ardında, "ALLAH'ın esmâ terkibi"nden başka bir şey mevcut değildir...

Bu yüzdendir ki; o ismin altında ortaya çıkan ilim, o ismin altında ortaya çıkan irade, o isim altında ortaya çıkan kudret, sadece ve sadece "O'nun Rabbına", âlemlerin Rabbı olan ALLAH'a aittir!.

Nitekim buna işaret sadedinde denmiştir ki;

"LÂ HAVLE VE LA KUVVETE İLLÂ BİLLAH"

Bu sebepledir ki, kulda ortaya çıkan irade, ALLAH'ın iradesi; ALLAH'ın kudreti, ALLAH'ın kuvvetidir.

Senin varlığında ALLAH'ın esmâsı, isimlerin mânâları dışında hiçbir şey mevcut değildir!.

Dikkat et!...

Biz, ALLAH kudret ve iradesinin kuldan çıkışını gördüğümüz zaman, ona "cüzi kudret" ve "cüzi irade" deriz.

"Cüzi iradenin" mânâsı, "ALLAH iradesinin" kuldan ortaya çıkışıdır!..

Yoksa, "kulda, ALLAH'ın iradesi dışında, ayrı, bağımsız, özgür bir cüzi irade mevcuttur", mânâsına değildir bu!...

Yani, "kul" ismi altındaki varlıktan meydana gelen ilim, ALLAH'ın ilim sıfatının; "Alim" isminin mânâsı, ilim vasfının zuhurudur...

ALLAH'ın, "MÜRİD" isminin neticesi olarak, "ALLAH" muradının kuldan açığa çıkmasına da biz "cüzi irade" deriz.

ALLAH kudret ve kuvvetinin kuldan açığa çıkmasına kulun "cüzi kudreti" ile meydana getirdiği şey deriz; olaya dışarıdan bakmamız sebebiyle...

Nitekim bu konuya işaret eden âyet;

"SİZİ DE FİİLLERİNİZİ DE ALLAH YARATMIŞTIR." (37-96)

İşte biz, artık bu anlattıklarımızı iyice anlamağa çalışarak, "kadere iman edenlerden" olalım... Çünkü imanın ana esaslarından birisi "kadere iman"dır.

"Kadere hakkıyla iman" da ancak senin varlığının ve benliğinin "ALLAH" indinde bir "hiç" olduğunu idrak etmenle mümkün olur.

Dilerim ki ALLAH, bizlere "kadere hakkıyla iman" edenlerden olmayı kolaylaştırmış olsun; ve "kadere iman üzere ölüm ötesi sonsuz yaşama geçip", alnı ak bir biçimde, Hz. Rasûlullah'ın huzurunda, yanında yer almayı bizlere nasip etsin.

"HAYR" ve "ŞERRİN"

ALLAH'TAN OLDUĞUNA

"HAYRIHİ ve ŞERRİHİ MİN ALLAH"...

HAYIR VE ŞER ALLAH`TANDIR...

Ne diyoruz?...

"Hayrın ve şerrin ALLAH'tan olduğuna iman ediyorum".

Bunu hepimiz diyoruz!.

"Âmentü"yü okurken, "hayrın ve şerrin "ALLAH"tan olduğuna iman ediyorum" diyorsunuz....

Peki gerçekten, yürekten inanıyor musunuz böyle olduğuna..?

Oysa, başınıza bir iş geliyor; "falanca böyle yaptı da onun için" diyorsunuz!...

Öbür yandan da, "gerek hayır ve gerek şer olsun ikisinin de "ALLAH" tarafından geldiğine iman ediyorum" diyorsunuz ya "Amentü"de..

Bak dostum, tekrar et...

" Âmentü Billahi..... hayrıhi ve şerrihi min Allahû Teâlâ"

Hayrın ve şerrin ALLAH'tan geldiğine, iman ediyorum" diyorsun!.

Peki bu dediğin gibi mi yaşıyorsun?...

Her olay içinde ve yaşamının her anında böyle mi düşünüp; olanları böyle mi değerlendiriyorsun?

Eğer dediğiniz gibi yaşayamıyorsan, "Âmentü"nün bu şartına iman etmiyorsun demektir.

Teypte "Âmentü"yü defalarca tekrar eder ezberletirsen, papağan da defalarca tekrar eder!..

Senden de bu kelimeler tekrar tekrar çıkabilir... O takdirde, sana da mü'min, yani bunlara iman etmiş, derler; ağzından çıkanlara bakarak...

Ancak, her an, karşılaştığın her fiilde;

-"hayır ve şer" hepsi de ALLAH tarafından bana geldi, "O"nun takdiri üzere bu olay benim için oluştu!..

diyemiyorsan; sen, henüz "Âmentü"deki bu hükmü kabul etmiş değilsin!.

Bak şu âyetin anlamını iyi kavra... Sonra da ister "İMAN ET", istersen de reddet!.. Keyfin bilir...

"...EĞER ONLARA BİR HAYIR GELİRSE;

-BU ALLAH`TANDIR!.. DERLER...

EĞER ONLARA BİR ŞER GELİRSE;

-BU SENDENDİR!.. DERLER...

DE Kİ:

-HEPSİ ALLAH`TANDIR!." (4-78)

Kurân-ı Kerim’in bu hükmünü kabul ve tasdik ediyor musun, etmiyor musun?

Mü'min, "âmentü"ye iman eden; bu esaslara "iman" eden demektir!.. Sen şimdi mü'min misin, değil misin?

"Hayrıhi ve şerrihi min ALLAH" ifadesinin idrakında mısın ve bu prensibi kabul ediyor musun ?...

Bu gerçeği kavradıysan mesele yok!.

Bu gerçeği farketmiş ve idrak etmiş değilsen; benim yönümden yine mesele yok!... Beni ilgilendiren bir konu değil!..

Bak dostum, olay senin sorunun!. Sen tek başına Âhıret denen ölümötesi yaşama geçeceksin, diri diri mezara gireceksin ve o mezarda milyarlarla sene, dünyada elde ettiklerinin sonuçlarını yaşayacaksın; hoş veya nahoş!.

İster Kur`ân hükmüne dayanan "Âmentü"deki bu prensibi kabul eder ve ona göre yaşamına yön verirsin; istersen de iman etmez, kabul etmez, dilediğin gibi yaşar, sonuçlarına katlanırsın!.

Şimdi burada önemli olan bir sual var...

Niçin "Hayrıhi ve şerrihi min ALLAH" deniyor da "min Rabbihi" denmiyor?...

Yani, "hayır ve şerrin", "Rab"binden olduğu değil de "ALLAH"tan olduğu ifade ediliyor.

"Hayır ve şer ALLAH"tandır, "Rab"binden değil!... Çünkü senin nefsinden zuhur eden şeyler senin "Rab"bindendir.

Karşındakinin nefsinden zuhur eden şeyler de onun "Rab"bindendir.

Buna karşın tümüyle her varlıktan denince, bütün varlıkların "Rab"bı, "Rabbülâlemin" olan "ALLAH"tır!..

"ALLAH" kendindeki hangi mânâyı ortaya çıkarıp seyretmeyi dilemişse, o isimler bileşimini ortaya koymuş; ve o terkibin mânâsı, o fiilin "Rab"bı olmuştur!..

Bu yüzdendir ki, bütün fiiller, o fiilin yaratıcısı olan Rabbül Âlemin"den, yani "ALLAH" tarafındandır!. Onun için denmektedir ki "Hayrıhi ve şerrihi min Allahû Teâlâ"... "Min Rabbihi" değil..

"HAYR" ya da "ŞER" diye nitelendirdiğin olaylar, ALLAH'ın türlü isimlerinin mânâsı olarak senin karşına gelmektedir!.

Yani, senin karşılaştığın "hayır ve şer" diye tanımladığın bütün olaylar, "ALLAH" isimleri ile işaret edilen mânâların, fiiller âleminde, ef`al âleminde ortaya çıkmasıdır.

İşte bu sebepledir ki, "karşılaştığın olayı kişiden veya hayvandan veya cinden bilme; ALLAH`tan bil"dir "Âmentü”nün bu prensibinin mânâsı.

Sen ne zaman ki ALLAH'tan bilmez de, birimden; yani belli bir isimden, falanca ya da filancadan bilirsen; o fiili meydana getiren gerçek fail olarak ALLAH'ı bilmezsen "ALLAH"tan gâfil oldun demektir!.

Veya bir diğer ifade ile, ALLAH'ın senin yetişmen amacıyla o fiili, o olayı meydana getirdiğini ve senin karşına çıkardığını farketmezsen "ALLAH"tan perdelenmiş olursun.

Oysa amaç, her şeyin sahibi olan ve heran her şeyde murad ettiğini yapan "ALLAH'a iman" ile bu dünyadan geçip gitmek en azından...

Yani, ALLAH'ı müşahede etmek!. Yani, "ALLAH"a şehâdet etmek!... "Eşhedü...." diyebilmek!..

Öyleyse başına gelen hayrı ve şerri birimden değil, -"birim" tabirini en geniş anlamı ile kullanıyorum, ve bu yüzden bir isim kullanmıyorum- ALLAH'tan bilmek zorundasın.

Bu nedenledir ki, eğer mü'min olarak bu dünyadan geçip gitmek istiyorsan...

"Hayrıhi ve şerrihi min ALLAH" cümlesini her an hâfızanda tutup; bütün olaylara ve birimlere "MİN ALLAHÛ TEÂLÂ" yani "ALLAH`TAN" anlayışı ile bakmak mecburiyetindesin, !..

Bunun aksine bir düşünüş, seni, farkında olmadan "Âmentü" prensiplerine iman çizgisinden çıkartıverir!.

"VEL BA'SU BA'DEL MEVT"

ÖLÜM AKABİNDE

YENİ BİR BEDENLE YAŞAMA DEVAM...

"Vel ba'su ba'del mevt"; "mevt"in yani "ölüm" anının hemen sonrasında, "ba`s" olacağıma inanıyorum" demektir.

Melekler bahsinde Azrail`i anlatırken de üzerinde durduğum gibi mevt yani ölüm, tadılan birşeydir!...

Bir başka tanımlama ile "MEVT", "Kontrolundaki yapıyı kullanamaz hale gelmek" demektir!... Özellikle, insanın, bedeninin "kullanım dışı kalmasını" târif sadedinde bu kelime söylenir..

Bu yüzdendir ki, "ÖLÜM TADILIR"!..

Tadan da İNSANIN bizâtihi kendisi olan şuuru-bilincidir!...

"Küllü nefsin zaikatül mevt" (29-57)

"HER BİLİNÇ ÖLÜMÜ TADACAKTIR",

âyetinde olduğu gibi; her bilinç, -burada hususi mânâsıyla insan, genel anlamıyla evrende var olan tüm bilinçler kastediliyor- her bir nefs sahibi, şuur sahibi, ölümü tadacaktır" denmektedir!..

"NEFS"in anlamı "bilinç sahibi birim"dir..

Yani, içinde bulunduğu halden sonra, o güne kadar kullandığı bedeni ve ortamını kaybedecek; yeni ortamın gerektirdiği beden ile yaşamına devam edecektir.. Her bilinç için bu böyle!

İnsan yönünden ele alırsak... Her nefs yani bilinç, bir süre sonra herhangi bir sebeple bu yaşadığı bedeni kullanamaz hale gelecek; bu beden kullanım dışı kalacak; bu bedenin kullanılamaz hale gelmesinin hemen akabinde de, oluşmuş bulunan yeni bir bedenle yaşamına devam edecek!.

Böylece, içinde yaşadığı bedenden; ve o beden dolayısıyla bağlı olduğu her şeyden ayrılarak ölümü tadmış olacak!.

Halogramik yapılı dalga(wave) bedeniyle, -ki biz ona din terminolojisinde RUH diyoruz-, o ruhla yaşamına devam edecek.

İşte bu "her bilinç ölümü tadacaktır"ın neticesinde "Vel Ba'su Ba'del mevt" inancını getiriyor.

Burada dikkatimizi çekmesi gereken bir önemli husus daha var:

"Vel Ba'su ba'del Kıyamet" denmemesi!.

Eğer "vel ba'su ba'del kıyamet" dense, o takdirde biz şunu düşüneceğiz:

"Madem ki şimdi öleceğiz ve kıyamette sonra dirileceğiz, öyle ise ne kabirde sorgu sual var, ve ne de herhangi bir kabir azabı sözkonusu... Kabir âlemi diye bir yaşantı da yok!.. Kabirde iken ne cenneti ne de cehennemi göreceğiz!. Şimdi uyuyup, kıyâmetten sonra uyanacağız!.."

Ama "BA`S" olayının "mevt", yani, biyolojik mevcut bedenimizin kullanılmaz hale gelmesinin hemen sonrasına alınması, olayın tüm şeklini değiştirmektedir...

İnsan, ölüm denen olayla, beş duyuyla algıladığımız madde boyutundan, cinlerin ve geçmişte yaşamış olan insanların hâlihazır yaşamlarının sürdüğü "berzah" denen dalga(wave) boyuta geçmektedir...

"ÖLÜM"le insanın 50-70 yıllık dünya yaşamı dönemi kapanıp; belki de milyarlarla sene sürecek olan "BERZAH" yaşamı dönemi açılmaktadır!.

"BERZAH" yaşamı ise ön "dünya-kabir geçiş yaşamı"ndan sonra, ya "KABİR ÂLEMİ" ya da "BERZAH YAŞAMI" şeklinde "KIYÂMETE KADAR" süregider!

"Öngeçiş" evresinde kişi bedeni kullanılmaz hale gelmesine rağmen, sağmışçasına dış dünyayı algılar, her şeyi görüp-işitir... Bu arada cinleri de açık-seçik görmeye başlar!...

Burada çok önemli bir hususa daha işaret etmeden geçmeyelim...

Normal ölümde, kişide "ölüm" gerçekleşmeden önce, yani bedenle ilişkisi kesilmeden önce, eskilerin tâbiriyle "şeytan imanını almaya gelir"!...

Nedir bu olayın içyüzü..?

"Sekerat hâli" denen, kişinin, "ölüm" öncesinde dünya ile bağlarının zayıflayıp, dalga(wave) âlemi daha net bir biçimde algılamaya başlamasının akabinde cinleri de net bir biçimde görmeye başlar!..

İşte bu sırada ölecek olan kişi "İMAN"lı ise, şeytani cinleri acaip bir telaş sarar!.. Ne yapıp edip bu son fırsatı en iyi şekilde değerlendirmeli ve bu kişinin "İMAN"ını elinden almalıdır!!!

Bu anda beyin henüz normal faaliyettedir, düşünce ve idrak yerindedir... Dolayısıyla kişinin tüm algılayışları, normal olarak beyinden ruha yani dalga bedene yüklenmektedir...

"ÖLÜM"le ise kayıtlar son bulacak; artık ruh yani dalga(wave) beden, beyinden yeni bir kayıt alamıyacak; kendisine son yüklenen bilgilerle, idrakıyla sonsuza dek yaşıyacaktır!..

İşte bu haldeyken kişi, büyük bir ihtimal ile o ana dek hiç görmediği cinleri bir anda karşısında bulur!..

Geçmiş aile büyükleri ya da inandığı kişiler sûretine bürünerek karşısına gelen CİNLER;

-O güne kadarki imanının boş olduğunu; tanrının varolmadığını; Hazreti Muhammedin Allah Rasûlü olmayıp, insanları iyiliğe sevketmek için gelmiş akıllı bir insan olduğunu telkin ederek; artık bu boş inançları bırakıp kendisini bekleyen yeni âlemin yeni değerlerine hazırlanmasını" isterler!.

Eğer ölüme hazırlanan kişi bu konuda sağlam bir bilgiye veya "İMAN"a sahip değilse, rahatlıkla CİNLERİN bu yalanlarına kapılır. Ve dünya yaşamındaki bu inancın boş olduğunu kabullenip, ölür!.. İşte "İMANSIZ" ölen bir kişi daha!.

Çünkü beyinden ruha yüklenen bu son kayıt, artık onun sonsuz dek bakış açısını oluşturacaktır!..

Ya da o anda kişi ızdırap çekmektedir, içinde bulunduğu hastalık dolayısıyla... Cinler onun imanını terketmesi halinde ızdırabına son vereceklerini; zaten imanın da geçeceği âlemde gereksiz bir şey olduğunu söylerler!... Tıpkı, bugün "biz uzaylıyız, İslam Dini artık hükmünü yitirmiştir" deyip, birtakım insanları kandırdıkları gibi!.

İşte anlattığımız örneklerin daha binbir türlüsünü oluşturarak, son anda kişiyi "İMAN"ından etmeye çalışırlar..

Bu hususta tek çare, yaşam boyunca bu konularda bilinçli olabilmektir!.

Evet, "sekerât" hâlinden sonra "ölüm" kesinleştiğinde, bu defa hem cinler hem de dünyada yaşayanlar seyredilmeye başlanır...

Kabire gelinceye kadar olup-biten her şey, ölümü tadan tarafından seyredilir!...

İnsan, hayatının en büyük paniğini mezara bırakılacağı anda yaşar!

Şuurlu bir varlık olarak yaşarken kabre konulacağını farketmek; üstüne toprak atılınca orada kapalı kalacağını hissetmek kişiyi son derece panikletir!

Ve çaresiz toprağa konulur; üstüne toprak atılıp, kapak kapatılarak dünya ile ilişkisine son verilir!.

Bu arada "MÜNKER ve NEKİR" adlı iki melek gelerek ona şu üç soruyu sorar:

RABBİN KİM?

NEBİN KİM?

KİTABIN NE?"

Kişiye kabirde ne mezhebi sorulur, ne de mezheb imamı!.

Kişiye kabirde ne tarikatı sorulur, ne de tarikat şeyhi!.

Kişiye kabirde ne hangi ülkede yaşadığı sorulur; ne de o ülkenin rejimi, nasıl veya kimler tarafından yönetildiği!.

Melekler bu sorgulamada aldıkları cevaba göre, kişinin, yeni dünyasını algılama kapılarını açarlar..

Tıpkı, "OKUMA" olayının gerçekleşebilmesi için meleğin "SIKMASI" olayında olduğu gibi...

Böylece o kişi kabir âleminde hem cenneti, hem de cehennemi görmeye ve geleceğinin hangisi olduğunu bilmeye başlar!.

Eğer hakketmişse, kabir âleminden çıkıp, serbest olarak "BERZAH-geçiş" âleminde yaşamaya ve kendisinden önce o âleme geçmiş olan şehid, veli ve nebilerler görüşmeye başlar!

Bu konuda çok daha geniş bilgiyi "Hz. MUHAMMED`İN AÇIKLADIĞI ALLAH" kitabının "ÖLÜMÜN İÇYÜZÜ" bölümünde anlatmıştık... Konunun detaylarını arzu edenler oradan okuyabilirler...

Evet böylece elimizden geldiği kadarıyla, "ÂMENTÜ" diye bilinen "İMAN ESASLARI"na dair bilgi naklettik... Noksanıyla kabul ola!

Şimdi geldik "İslam" bahsine...

İ S L Â M

"İslam" nedir?

Neden "İslam"?

"İslam" kelimesi kullanım alanı olarak iki mânâdan kaynaklanıyor:

1- Selâmete çıkma, selâmete erme anlamına.

2- Teslim olmak anlamına...

İslam ı anlamak için, öncelikle "Hz. Muhammed Neyi OKUDU" isimli kitabımızda anlattığımız bir biçimde "İkra"-"Oku" diye başlayan, ilk âyetlerin mânâsını anlamak gerek. Bundan sonradır ki, İslam`ın ne olduğunu anlamak daha kolay olur.

Niçin İslam?

"İslam"; selâmet bulma, selâmete erme, "selâm" isminin mânâsının sizde açığa çıkması anlamında!.

"Allah"ın "selâm" isminin mânâsı ortaya çıktığı zaman kişi, bir kısım ilâhi isimlerin mânâsıyla tahakkuk etmek suretiyle, cennet yaşamı dediğimiz yaşama geçer.

İşte bunun içindir ki İslam, bunun için teslim olmak.

"KESİNLİKLE ALLAH İNDİNDE DİN İslam'dır";

diyor Kur`ân!...

Din, "ALLAH" hükümleri bütünüdür; "ALLAH" düzenidir; "ALLAH" sistemidir!.

Buradaki ilâhi sistem ve ilahi düzen kavramlarını yanlış anlamayalım!. Beşeri düzenlerle, sosyal-siyasi düzenlerle, siyasi rejimlerle buradaki düzen kelimesini karıştırmayalım.

"ALLAH" sistemi dediğimiz zaman, olayı kelime şekliyle, şeriat yönüyle de ele almayalım!.

Bu öyle bir düzendir ki, Kur`ân bize bu sistemin her an, her zerrede yürürlükte olduğunu bir çok yerinde vurguluyor.

"VE LEN TECİDE Lİ'SÜNNET'İLLAHİ TEBDİLÂ" (48-23)

"ALLAH'IN YARATIŞ SİSTEMİNDE ASLA DEĞİŞME - YENİLENME OLMAZ"

âyeti, bu genel düzeni ve sistemi anlatıyor.

Yani ister nebat, ister hayvan, ister insan, ister melek, ister cin olsun, tüm varlıklar bu genel sistem içinde kendi varoluş gayelerine uygun olarak görevlerini meydana getirmektedirler!..

"KESİNLİKLE ALLAH iNDİNDE DİN İSLAM’DIR"

âyetinde de işaret edilen mânâ, tüm varlıkların bu "doğal ve zorunlu teslimiyeti"dir..

Yani bir diğer ifadesiyle;

"Evren tüm içindekileriyle "ALLAH"a teslim haldedir"!..

KESİNLİKLE TÜM VARLIKLAR ALLAH`A TESLİMDİR Kİ, BU, GERÇEK DİNDİR!..

Varolan hiç bir varlık, hakikatı itibariyle, esası itibarıyla "ALLAH"a isyan edemez, âsi olamaz.

İblis`in "Allah"a isyanı dahi, ezeli görevi ve var oluş programının sonucudu!r... Çünkü varoluş mertebelerinde, bir çok varlıkların, kendi görevlerini yapmaları, veya imtihana tabi tutulmaları, cinler aracılığıyla olacaktır.

Eğer iblis`in o isyan dediğimiz hali olmasa, ne Adem cennet yaşamından ayrı düşer; ne insanlar madde bedenin getirdiği sıkıntı ve zorluklara düşer; ne de insanların geçmişteki cennet halinden çok daha ileri boyutlarda olan özlerindeki ilâhi gücü ortaya çıkarma, çalışmaları var olurdu!...

Çünkü, zaten Adem, cennet yaşamı içinde iken bugün hedeflediğimiz, istediğimiz şeylerin bir kısmına sahipti... Yani, o bir kısım ilâhi güçlerle tahakkuk ediyordu!.

Cennette herkesin her istediği olacaktır!.

Adem`in de cennette hemen her istediği oluyordu!.

Ancak şu farkla ki...

Adem Aleyhisselâm yeryüzünde yaratılmıştı!...

"YERYÜZÜNDE BİR HALİFE MEYDANA GETİRECEĞİM"...

ayeti de, O`nun yeryüzünde varoluşunun apaçık ispatıdır!..

Bizler gibi bir madde bedeni mevcuttu!... Bu sebeple de bulunduğu yere "yeryüzü cenneti" denmekteydi!.

Ancak yeryüzünde yaşamasına rağmen, bizim bugün elde edemediğimiz pek çok isteklerini gerçekleştirebiliyordu...

Çünki kendisindeki ilâhi güçlerin açığa çıkmasını engelleyen "VEHİM" duygusu oluşmamıştı!..

"VEHİM" duygusu insanda mevcut bulunan en büyük şer güçtür!.

Varolmayan ya da varolması mümkün olmayan şeyleri imkan dahilinde göstererek bilinci âdetâ esir eder!.. Tüm korkuların, endişelerin, sıkıntıların kökeninde "vehim" yatar!..

"Negatif varsayım" diye günümüz diline çevirebileceğimiz bu deyimin insan yaşamındaki yeri hiç kimsenin tahmin edemiyeceği kadar büyüktür!.

Eğer kişi "VEHİM" duygusunu kontrol altına alabilirse, yaşamı âdetâ cennet yaşamına döner... Buna karşılık insan "vehminin" esiri olursa, yaşamı artık bir cehennemdir!.

Varolmayanı var sandıran; varolanı da görmezlikten getiren kuvvettir "VEHİM"!..

İnsan, "VEHİM" hükmü altına girmemiş bir akılla herhangi bir şey düşünüp, o şeyi yapmağa karar verirse; ve bu hususta da azimli olursa, normal şartlara göre imkansız olan o şeyi mümkün hale getirebilir!..

Ve sanki bir madde bedeni yokmuşçasına özgür bir yaşam sürebilir... Sanki cennetteymişçesine!...

İşte yeryüzünde yaratılmış olan Adem Aleyhisselâm da, "VEHİM" duygusunu tatmadan yaşadığı için bulunduğu ortam "yeryüzü cenneti" olarak tanımlanıyordu..

Şu gördüğümüz, içinde yaşadığımız nizam, gerçeği itibarıyla, ilahi hükmün âşikâre çıktığı bir nizam ve düzendir.

Kainatın ve evren içindeki her birim...

Dikkat edin, burada "birim" kelimesi özellikle üzerinde durulması gereken bir kelimedir; zira insan, melek, cin, hayvan, nebat hep birim kelimesinin içine girer...

Evet, her birim, gerçek mânâsıyla "Allah"a kulluk hâlindedir.insanlar ve cinler için zaten bu, Kur’ân'da çok açık ve seçik vurgulanmıştır.

"BEN iNSİ VE CİNNİ KULLUK ETMELERİ iÇİN YARATTIM"

Allah'ın bir gaye için yarattığının, o gayeye hizmet vermemesi mümkün değildir!... Muhaldir!.

Dikkat ediniz, buradaki âyette hiç bir sınırlama yoktur!...

"Müminleri kulluk etsinler diye yarattım", demiyor!... "Sadece insanları.... "da demiyor!...

"Cinleri de... " diyor.

"Cinleri de..." dediği zaman, "şeytan ve iblis" tavsifleriyle anlatılan tüm cinler dahi bunun içine giriyor!..

Melekler, zaten mutlak kulluk halinde!... Bütün melekler doğal olarak ALLAH hükümlerinin gereğini uyguluyor, yerine getiriyor.. Onlar için zaten tartışma yok.

"İnsanlar ve cinler" için, acaba kulluğu yerine getiriyor mu getirmiyor mu tartışması var!. Halbuki bu tartışma da abes!.

Âyet var Kur’ân-ı Kerim’de!.

Âyete göre "İNS" ve "CİN" türleri istisnasız ve sınırlamasız hepsi de "Allah"a kulluk etmeleri için yaratılmıştır.

"Allah" bir nesneyi, bir birimi ne iş için yaratmışsa, o birim yaratılış gayesinin gereğini mutlaka, olduğu gibi yerine getirecektir!. Bunda hiç bir tereddüt yoktur!.

İşte bu yüzdendir ki, ALLAH muradına uygun olarak yaratılmış olan bütün varlıklar, "Allah"ın dileğine uygun olarak, gereken fiilleri ortaya koymaktadırlar.

Bu "Din"dir ve bu "İslam"dır.

Onun içindir ki âyette:

"KESİNLİKLE ALLAHiNDİNDE DİN İSLAM`DIR". (3-19)

denmiştir.

Ve ayrıca vurgulanmıştır ki:

"İSLAM`IN GAYRINI DİN SEÇENDEN BU KABUL EDİLMEZ"!.. (3-85)

"KİMİN ANLAYIŞINI İSLAM’I KAVRAMAK ÜZERE AÇARSA ALLAH, BU ONA RABBİNDEN BİR NURDUR" (39-22)

Evet, "İslam"ı gerçek anlamıyla kavrayabilmek son derece büyük ve önemli bir iştir; ki, Rabbinden kendisinde açığa çıkan bu "NUR", yani gerçeği farketme-kavrama gücü, kişiyiyi evrensel sistemi tanıma noktasına ulaştırır!..

Şimdi biz âyetleri anlamak için incelerken, öncelikle şunun üzerinde çok duracağız... Âyetin başında ve sonunda herhangi bir sınırlama, bir istisna var mı, yok mu?... Önce buna bakacağız!.

Mesela:

"BİZ YERYÜZÜNDE İNSANI HALİFE OLARAK MEYDANA GETİRDİK."

derken insanın halifeliğini "yeryüzü" ile sınırlıyor!. Yeryüzünde halife!.. Burada bir sınırlama var!.

Fakat, "Kesinlikle Allah indinde din islam"dır derken, orada bir sınırlama bir kayıt yok... Yani, dünyada veya falanca galakside demiyor!..

Nerede?...

Dünyada da!. Dünyanın içinde bulunduğu güneş sisteminde de!. Diğer galaksilerde de!.

Kâinatın tamamında yani bütün bu evrenin tüm yapısında, her zerrede, her noktada bütün varlıklar Allah`a teslimdirler!. Burada kesin olarak işte bunu vurguluyor!.

Yalnız burada gözden kaçırmamamız gereken nokta şudur:

"Bütün varlıklar Allah`a teslim olmuş vaziyettedirler" derken, birimler kendi özgür iradeleriyle "Allah"a teslim olmuş, değil!..

Birim, "FITRATIYLA" yani var oluş şekli ve programıyla Allah'a teslim olarak yaratılmıştır, zaten!...

Birim, Allah'ın indinde, dilemesine uygun olarak meydana getirilmiştir Allah tarafından...

"FITRATIYLA" meydana getirildiği için de, teslim olmuş durumdadır!. Yani, birimin teslimiyeti dediğimiz, "Allah'a teslim olma hâli" dediğimiz, içinde bulunduğu hâl, var oluşundan yani "fıtrat"ından meydana geliyor otomatikman!...

Yapısından, nüvesinden, özünden meydana geliyor!..

İşte bunu izah içindir ki Hz.Rasûlllah :

"Her doğan çocuk İslam fıtratı üzere doğar" demiştir. ("FITRAT" konusunun içyüzü geniş bir şekilde "Hz. MUHAMMED NEYİ OKUDU" isimli kitabımızda açıklanmıştır. Arzu edenler bu konuyu detaylarıyla oradan inceleyebilirler!. A. HULÛSİ )

Olaya yüzeysel bakanlar diyor ki; "müslümanlığı kabule istidatlı olarak doğar her doğan çocuk"!.

Hayır! Olayı yalnızca "müslümanlık"la kısıtlıyarak dar anlamda almayalım!.

Her doğan çocuk; ki bunu bebek diye de; veya geniş kapsamlı olarak kainatta var olan her varlık diye de anlamak mümkündür...İslam fıtratı üzere doğar, yani İslam kelimesinin açıkladığı mânâda, programlanmış olarak meydana gelir.

Nitekim başka bir âyet:

"DE Kİ: HEPSİ DE (Şâkıleleri) VAROLUŞ PROGRAMLARI DOĞRULTUSUNDA FİİLLER ORTAYA KOYARLAR!." (17-84)

Ayette geçen "ŞÂKİLE", daha önce izah ettiğimiz, "FITRAT`ın oluşturduğu programın doğrultusu", anlamındadır..

İşte bu husus, "İslam"ı açıklar.

Yani, var olan bütün birimler;

"KESİNLİKLE ALLAH iNDİNDE DİN İSLAM`DIR"

hükmünce meydana gelmiştir.

Bu yüzdendir ki "İslam", dünyada sadece belli bir kavmin veya insan topluluğunun dini değil; kâinatta geçerli olan nizam, ilâhi düzendir!.

Şayet bunu anlıyabildiysek, artık "İslam"ı dar mânâda sadece belli ölçülerle, şekillerle kayıt altına almayalım!.

"İslam", "Allah"ın, dilediği mânâları ortaya koymak üzere, kainatta mevcut tüm birimleri kendi ilmiyle, ilminden, dilediği yapı ve özelliklerle; dolayısıyla da kendine "TESLİM" bir halde halketmesi; ve birimlerin de bu gayeye yönelik davranışları doğal olarak ortaya koymalarıdır.

Bu durumda bir kişinin "İslam"ı fark ve kabul etmesinin doğal sonucu olarak ne yapması gerekir?

Burada şu gerçeğe işaret edelim...

İslam inancına göre kişinin muhatabı Allah`tır; Rasûlullah`tır!.. Bunların dışında inancını kimseye ispatlama mecburiyeti yoktur!.

Kişi inanır veya inanmaz, bunun sonuçlarını da ölümötesi yaşamda görür!.. Çünkü bu dünya zorlama değil, "TEKLİF" dünyasıdır!..

Kimsenin başkalarını herhangi bir konuda inanmaya zorlama hakkı yoktur!..

Nitekim aşağıdaki âyette bu konuya açıklık getirilmiştir:

"DİN iÇİNDE ZORLAMA YOKTUR!." (2-256)

Ne var ki KUR`ÂN-I KERİM’in bu açık hükmünü ifade eden âyet birçok müslüman olduğunu ifade eden kişi tarafından benimsenmemekte; çeşitli mantık oyunlarıyla insanlara zorla-baskıyla İslâm önerileri uygulattırılmak istenmektedir..

Yani, insanlar, iananmadıkları şeyi yapmağa zorlanarak, "münâfık-ikiyüzlü" hale getirilmektedirler!.

Oysa, yaşadığımız dünya "TEKLİF-ÖNERİ" dünyasıdır; "İMAN EDEN" imanının gereğini "iman"ı kadarıyla yapar; "iman"ı olmayan da dilediği gibi yaşar ve ölümötesinde de bunun sonuçlarına katlanır!.

"CEZA", yani yapılan veya yapılmayanın karşılığı ölümötesinde ALLAH sistemi içinde alınacaktır!.

Burada bir nebze değinmek istediğim bir husus da şu...

İnsanların önemli bir kısmında "NEFS"inden ileri gelen bir biçimde, çevresindekilere hükmetme; önde olma; baş olma; insanları gütme duyguları vardır!.. Oysa bu kişilerin çoğu, yaptıkları çalışmalarla kendilerini çevrelerine kabul ettirebilecekleri bir mevkiye gelememişlerdir!..

İşte bu durumda, kendi yetersizliklerini kapatmak için, dini kullanıp; "Allah adına", "Rasûlullah adına", "Kur`ân adına" diyerek; bir kisveye, etikete bürünüp, insanlara zorla yön vermeye çalışırlar!..

Eğer, bu kişiler psikoanalitik incelemeye tabi tutulursa; görülecektir ki, çoğunlukla bu kavramları kendi psikosomatik hallerini tatmin için ortaya koymakta; böylece de kendilerindeki küçüklük, geri kalmışlık duygusunu tatmin etmektedirler!.

Orta çağın engizisyonlarını kuranlar; ve o engizisyonları günümüze taşımaya çalışanlar, herkesi cehenneme postalayanlar hep bu tür kişilikler ile onlara körü körüne, düşünmeden tabi olanlardır!.

Oysa, KUR`ÂN hükmüne göre, "DİN İÇİNDE iKRAH YOKTUR!.."

"İKRAH"ın anlamı "ZORLAMA"dır!..

İkrah yani zorlamanın dinde olmayışını; insanları bu konuda zorlamanın tamamiyle din dışı bir davranış olduğunu bakın değerli müfessir Hamdi Yazır ünlü tefsirinde nasıl açıklıyor:

-"Dinin mevzuu ef`ali ıztırariye (zorlama) değil; ef`ali ihtiyariyedir (kişinin kendi dileğiyle).. Bunun için ef`ali ihtiyariden birisi olan ikrah, dinde menhidir.

Belki âlemde ikrah bulunabilir amma dinde, dinin hükmünde, dinin dairesinde olmaz veya olmamalıdıdır. Dinin şanı ikrah etmek(zorlamak) değil, belki ikrahtan korumaktır.

Binâenaleyh dini İslamın bihakkın hakim olduğu yerde ikrah (zorlama) bulunmaz ve bulunmamalıdır.. Şu halde Din, ikrah ediniz demez, ikrah meşru ve muteber olmaz.

İkrah ile vâki olan amelde dinin va`dettiği sevap bulunmaz; rıza ve hüsni niyyet bulunmayınca hiç bir amel ibadet olmaz!.

Ameller niyete göre değerlenir!.. Metalibi diniyyenin hepsi ikrahsız, hüsni niyyet ve rıza ile yapılmalıdır..

İkrah (zorlama) ile itikad mümkün değil; ikrah ile kılınan namaz, namaz değil; oruç keza; hacc keza ilah...

Bundan başka, bir kimsenin diğerine tecavüz edip de herhangi bir işi ikrah ile yaptırması da câiz değildir; hâsılı, hükmi İslam altında herkes vazifesini bilihtiyar yapmalı, iKRAHSIZ YAŞAMALIDIR!." (c:1;s:860-861)

Esasen bu konu başlı başına bir kitapta ele alınabilecek bir değerlendirme olduğu için, daha fazla bu özellik üzerine gitmeyip, kaldığımız yerden devam edelim..

Evet, kendisine Hz. Muhammed Aleyhisselâm’ın önerilerinin sunulduğu kişi, "İslâm"ı tasdik etmesi için, şu anlattığımız sistemi kavradıktan sonra, diyebilmesi gerekir ki;

-Yeryüzünde veya gökyüzünde tanrılar yoktur, sadece Allah vardır. Kâinatı vareden ve o yoktan varettiği kâinatta her bir birimi dilediği biçimde suretlendiren; istediği özelliklerle bezeyen; ve her biriyle dilediği mânâları ortaya koyan sadece "Allah" vardır.

İşte bu anlamı izah etme sadedinde sıra, "İslâm"ı kabul ve tasdikin ilk şartı olan "kelime-i şehâdet"e gelir...

Dersin ki:

"Eşhedü enlâ ilahe illallah "

"Eşhedü" yani, "Şehâdet ederim"...

Nasıl "şehâdet" edersin?...

Gözle, değil; basiretimle, idrakımla, anlayış, kavrayışımla, "şehâdet ederim" ki; ve...

görmekteyim, müşahede ve tesbit etmekteyim, idrak etmekteyim, tasdik etmekteyim ki;

varlığın her zerresinde mutlak olarak hükmünü icra eden ve kendisinden başkasının varlığı asla söz konusu olmayan tek mevcut sadece "Allah"tır!. Ki gayrı asla mevcut değildir!.

"Ve eşhedü enne Muhammed'en abduhu ve rasûluh "

Ve gene bu müşahedemin neticesinde şehadet ederim ki Hz. Muhammed "O"nun kulu ve rasûlü`dür.

"Kulu"dur, Allah'ın kendisinde izhar etmek istediği manaları, ortaya koymak suretiyle "kulluğunu" ifa etmekte...

Burada ayrıca Hz. Rasûlullah Aleyhisselâm’ın;

-"FAKR"ımla iftihar ederim"!. dıyerek işaret ettiği "ALLAH" varlığı yanında "hiç"liğine işaret de mevcuttur!...

Bahsi geçen "FAKR" da yanlış olarak bildiğimiz fakirlik diye anlaşılmıştır; ki hiç ilgisi yoktur bu anlayışın, işaret edilen husus ile!..

Mutlak bilinçli kulluk ancak "FAKR" ile tamam olur!.

Bu konuda detaylı bilgiyi "GAVSİYE AÇIKLAMASI" isimli kitabımızda bulabilirsiniz..

Ve "Rasûlü"dür; "ALLAH" hükümlerini, sistemini; "Allah"ın dilediği mânâları, bilmemiz için bize ulaştıran, bize tebliğ eden elçisidir!.işte buna da şehâdet ederim!.

"İslam"ın ilk ana şartı budur.

"İslam"ın ilk şartı "kelime-i şehâdettir" de diğer DÖRT şartı nedir?..

İşte çok önemli bir husus daha!..

Farkında olamadığımız ve yanlışa şartlandığımız bir husus daha...

İSLÂM’IN ŞARTI 5 DEĞİLDİR!... İSLÂM’IN, KELİME-İ ŞEHÂDETTEN SONRA 54 FARZI VARDIR!.

KUR`ÂN-I KERİM, "İSLÂM’IN ŞARTININ BEŞ OLDUĞUNU" SÖYLEMEZ!.

Kur`ân-ı Kerim, insanların üzerine farz kılınan; yani onların uymak zorunda oldukları; uymamaları halinde büyük zarar görecekleri 54 çok önemli kuraldan sözeder ki, bunların ilk dördü "namaz, oruç, hac ve zekât"tır!. Bunların ötesinde gıybet etmemek, dedikodu yapmamak, içki içmemek, kumar oynamamak, zinâ yapmamak, hırsızlık yapmamak, yetim hakkı yememek; ve bu gibi bir çok uygulamakla zorunlu olduğumuz öneri mevcuttur.. Toplam 54 olan bu önerilerin tümü de İslâm`ın şartları arasındadır..

Bunu böylece bildikten sonra şimdi ikinci kuralla devam edelim..

ARAÇ-AMAÇ

Kelime-i şehâdetten sonra, “İslam”ın ikinci şartı Mi’râc ‘tır!..

Birincide, “Allah”ın varlığına Tekliğine, Ahadiyetine, O’nun dışında başkaca bir varlık olmadığına şehâdet ettin, tasdik ettin ya; şimdi artık bu tasdikin neticesi olarak da “Mi’râc yapıp Allah’a vâsıl olmak durumundasın!..

Onun için de İslam’ın ikinci şartı “mi’râc”tır.

Burada şunu diyebilirsiniz:

-Biz İslam’ın ikinci şartı olarak “namaz”ı biliriz..Nereden çıktı “Mi’rac”..?

Doğru bilirsiniz!..Ama, o “Namaz” da “Mi’râc”tır!.

Çünkü Hz.Rasûlullah buyuruyor ki:

“Namaz, mü’minin mi’râcıdır”

Böyle olduğuna göre, demek ki gaye, hedef mi’râc , namaz araç!..

Öyleyse ikinci şartı neymiş “İslam”ın?

Mi’râc!.

İsterseniz burada bir tesbit yapıp; "İSLAM`ın şartlarının araçlarına göre sıralamasından sözedelim...

1-Kelime-i şehâdet;

2-Namaz;

3-Oruc;

4-Hac;

5-Zekât.

Şimdi de bu beş aracın sonucuolarak hedeflenen beş amacı sıralayalım:

1-"Kelime-i şehâdet"in getirisi: "ALLAH"ı bilmek;

2-*"Namaz"ın getirisi: "Mi`râc"... (“ALLAH”a ermek);

3-"Oruc"un getirisi: "ALLAH"ta "yok"luğunu farkederek yaşamak; (fenâ fillah)

4-"Hacc"ın getirisi: Maarifi Billah edinmek; (Bakâ Billah)

5-"ZEKÂT"ın getirisi: Hak’tan eline geleni insanlarla paylaşmak.

Evet, genellikle gözden kaçan çok önemli bir hususa da böylece dikkatini çekmek istiyorum..

Hz. Resûl Aleyhisselâm’ın açıkladığı "Din"de, sistem ve düzen gereği olarak bize teklif edilen ve "ibadet" adı altında toplanan birtakım çalışmalar sözkonusudur..

Ancak biliriz ki, her yapılan çalışmanın bir amacı, bir hedefi vardır!... Niçin bunu yapıyoruz, sorusu, amacın ne olduğunu sorgular...

Her amacın da bir aracı vardır!. Araç, amaç içindir!.

İslam Dini gereği olarak olarak bize teklif edilen çalışmalar, -kesinlikle farkında olmak zorundayız ki-, araçlardır!..

İslam’ın şartları olarak bildirilen araçlar; "İman esasları" olarak bildirilen hedefleri kavrama ve gereğini yaşayarak ölümötesi yaşama hazırlanma amaçları içindir!

Ancak ne var ki, toplumlar, hedef saptırılması yüzünden, araçları amaç edinmişler; amaçları gözden kaybetmişler; araçlarla beyinlerini ve kavrayışlarını bloke edip ötesine geçememişlerdir!.

Hemen burada aklımıza Yunus Emre`nin dizeleri geldi:

"Hakikat bir denizdir, şeriât onda gemi;

Çokları gemiden denize dalmadılar!.."

Yani, araçta takılıp kaldılar, amaca ulaşmadılar!.

Oysa önemi nedeniyle tekrar ediyorum; her araç, bir amaç içindir!.

İslam`ın şartları kapsamında yapılması teklif edilmiş olan fiiller, çalışmalar insanı belli amaçlara ulaştırmak içindir!..

İşte bu yüzdendir ki, düşünebilen varlıklar olarak bizlerin, araçlara başvururken, diğer yandan da amaçları çok iyi kavramamız zorunludur!.

Şimdi denebilir ki, "Biz bunları "ALLAH"ın emrine uymak için yapıyoruz; amaç budur!. Gerisine gerek yoktur!."

Eğer olay bu kadar basit olsaydı, Kur`ân beş-on buyruk âyetinden ibaret olur; insanların akıl ve mantığına, kavrayışına hitabetmez;

"hâlâ tefekkür etmeyecek misiniz",

"hâlâ aklınızı kullanmayacak mısınız",

"hâlâ basiretle bakmayacak mısınız"

gibisinden uyarılara gerek duymaz; 6300 küsur âyete de gerek kalmazdı!.

Bu sebepledir ki, biz bir yandan araç olan "ibadet" şekillerini hakkıyla değerlendirerek yolalacağız; öte yandan da hedefi iyi kavrayarak, elimizdeki araçla, amaca ulaşacağız!.

İşte bir araç olan, biçimsel "namaz"ı da bu anlamda, amacına uygun olarak değerlendirmek zorundayız!.

DİNİN DİREĞİ NAMAZ

Hz. Rasûlullah Aleyhisselâm efendimiz bir açıklamasında:

"Namaz dinin direğidir"

buyuruyor.

Dinin direği ne demektir?..

O zamanlarda, insanların çok az bir kısmı kerpiçten yapılan evde yaşarken, büyük bir kısmı çadırda yaşıyordu... Çadırın meşhur orta direği vardır. O çadırı ayakta tutan ana direk gibi; dinin direği de namazdır!

Kişi, "mi’râc olan namaz" gerçekleşmediği sürece, bir önceki basamakta yapmış olduğu “kelime-I tevhid”i tasdikinin gereğini hissedip, yaşayamaz!. Bilgide kalır!.

İlm-el yakîn, “kelime-i şehâdet”in sırrının kavranmasıdır!.

Bunun ayn-el yakîni “namaz”ın mi’râc oluşudur!.

Hakk-el yakîni “oruc”tur.

Buraya kadarı Fenâ Fillah’tır…

Bakâ Billah ise “zekât”tır!

Bunlar bugüne kadar pek bahsedilmemiş şeyler olduğundan, belki de nasıl oluyor diyerek yadırgayacaksınız, şaşıracaksınız; hatta belki de reddeceksiniz…

Ama sakın ola ki inkâr etmeyin; nefsinize zulmetmeyin!.

"İlmel yakîn"de; kişi ilmî idrâk ile "Allah"ın tekliğini, Hz Rasûlullah`ın elçiliğini ve kulluğunu idrâk ederek şehâdet eder.

Bu şehâdetin neticesinde, aldığı ilme göre namazı ikâme ederse (namaz kılarsa değil), o namazı ikâme edişi ile kendisinde mi`râc başlar..

O yaptığı "urûc" ile oluşan "mi`râc" sonucunda da "Allah"a vâsıl olur!...

Bunun da neticesinde kendi varlığı ortadan kalkar; varlığında TEK mevcud olan Hak'tan gayrı olmaz!.

Bu halde varlığının Hak'kın varlığı olguğunu kavrayınca; Kendisi varlığındaki ilahi vasıflarla tahakkuk eder.

Ettiği zaman, "“oruç”lu olup, zâhir olduğu kapasite çapında aç kalır, susuz kalır; açlığa ve susuzluğa tahammül gösterir; "Samediyyet tecellisi olur" böylece de "hakk-el yakîn" hâli kendisinde zuhur eder.

Evet, önce "NAMAZ" üzerinde duralım...

"Kulun Allah'a en yakîn olduğu hal ve zaman secde hâlidir"

buyurulur...

Bir de namazın "ikâme" edilmesinden söz edilir.

Namaz "kılan"lar vardır.. Namazı "ikâme" edenler vardır.

Namazın "kılınması" ayrıdır, namazın "ikâme" edilmesi ayrıdır, "dâimi namazda" olanlar ayrıdır.

"Zâhir ehli", yani olayın tefekkürüne girmeyenler topluluğu diye bahsedilen "avam" için, "namaz kılınır".

Namaz kılınması demek, belli hareketler arasında, belli zikirlerin yapılmasıyla, bu zikirlerden ve dualardan hâsıl olan enerjinin beyin tarafından ruha yüklenmesi hedeflenmiştir...

Bu çalışmadan amaç, ruhun pozitif enerjisinin kuvvetlenerek, kişinin kendisini ölümötesi yaşamda güçlü bir hâle getirmesi hedeflenmiştir.

"Namaz"dan söz ederken önce şu tesbiti yapalım...

Kur`ân-ı Kerim`de "beş vakit namaz" kesinlikle mevcuttur; ve Hazreti Rasûlullah Aleyhisselâm da bu konu kendisine açıldıktan sonra, dünyasını değişene kadar bu ibadete, günde beş defa olarak devam etmiştir!.

Âyet:

"NAMAZLARA VE ORTA NAMAZA DEVAM EDERLER..." (2-238)

Namazı beş vaktin altına düşürmeye kalkmak; ya da beş vakit namazı inkâr etmek tek kelime ile "ahmaklık"tır!.

Ancak, vaktinde kılamadığınız bir namazı daha sonraki namazın öncesinde edâ etmek de imkan dışı olmamalıdır!

Müslümanların kılmak zorunda oldukları beş vakit namazın vakitleri ve rekâtları şöyledir:

Sabah namazı 2 rekât;

Öğle namazı 4 rekât;

İkindi namazı 4 rekât;

Akşam namazı 3 rekât;

Yatsı namazı 4 rekât.

Bunlar "farz" namazlardır... En azıyla, bu kadarı zorunludur...

Esasen namazlar, bütün diğer "ibadet" türleri gibi, ikiye ayrılır;

A- "Farz" namazlar...

B- "Nâfile" namazlar..

"NÂFİLE", yani Türkçe mânâsıyla "YARARLI" namazları araştırmacılar kendi aralarında çeşitli şekillerde değerlendirmeye tâbi tutmuşlardır... "Vâcip, sünnet, müstehap, mendup" vs. gibi tâbirlerle...

İsteyenler, Bu "farz" namazların öncesinde ya da sonrasında, vaktin elvermesine ve içinde bulundukları hâle göre, diledikleri kadar bu namazlardan kılabilirler!... Ancak bunlar "farz" değildir!.

Bugün câmilerimizde kılınan namazların Rasûlullah Aleyhisselâm devrinde kılınan namazlarla tek benzerliği, farzların imamla kılınmasıdır!.

Şayet bir kişi öğle vakti dört-beş dakikasını ayırıp bulunduğu yerde, veya camide imama uyarak dört rekâtlık öğle namazını kılıyorsa, bu kişi üzerine "farz" olanı yerine getirmiştir!.

"Farz" namaz önce ve sonrasındaki "nâfile" namazların, "sünnet" adı altında âdeta "farzlaştırılarak"; müezzin yönetiminde tesbihler ve dualarla birlikte dinsel bir tören havasına sokulması tamamiyle sonradan düzenlemedir!.

Rasûlullah Aleyhisselâm zamanında kılınan “terâvih” namazı yalnızca “sekiz” rekât idi!…

Hele hele, para karşılığı okunan, "mevlid" adı verilen törenler tamamiyle sonradan icâd olup, ibadet’le hiç ilgisi yoktur!...

İslam Dininde "mevlid" diye bir ibadet mevcut değildir!.

"Mevlid", Hz. Rasûlullah Efendimiz Aleyhisselâm’ın âhırete intikâlinden yüzlerce yıl sonra, O`nu övme amacıyla yazılmış bir şiir olup; bu şiirin gazel havasında okunmasının da ibadet olması, elbette kesinlikle sözkonusu değildir!

Hz. Rasûlullah, ancak "Âlemlerin Rabbı olan "ALLAH" tarafından övülebilirdi ki; bu da Kur`ân-ı Kerim’de gerçekleşmiştir:

-"ÂLEMLERE RAHMET OLARAK SENİ İRSÂL EYLEDİK" (21-107)

hükmü, O`nun yüce şânını gösterir!..

Bizim gibi sınırlı anlayışlı insanların, O yüce Zâtı övmeye kalkışı ise, O`nun yüce şânına ancak kısıtlama getirir!

Ayrıca Rasûlullah bizden, kendisini övmemizi değil; getirdiklerini anlıyarak çevremize olabildiğince verici olmamızı istiyor ve bekliyor!... O`nun ulvî şahsiyetini, kendimize geçim kaynağı yapmamızı değil!.

Ayrıca kesinlikle bilelim ki, para karşılığı yapılan hiç bir çalışmanın “İslam Dini”nde yeri yoktur!

Parayla, ne "Kur`ân" okutturabilirsiniz; ne "hatim" indirtebilirsiniz; ne de ölmüş kişilerin “namaz” veya “oruc” borçlarını ödetebilirsiniz!..

Kesinlikle bilelim ki, Kur`ân ve Rasûlullah açıklamaları kökenli “İslâm Dini”nde belirtilen ibadetler arasında, ne "mevlid"; ne de ölünün namaz-”oruc” borçlarını kapatmak için yapılan "ıskat ve devir" törenlerine yer vardır!..

Bunları yapıyorsanız, kesinlikle biliniz ki, sadece kendinizi tatmin ediyor; bu arada bazı kişilerin de bu bahaneyle geçimine yardım ediyorsunuz!..

Para ödendiği için yapılan; para alınmadığı takdirde de yapılmayacak olan, hiçbir fiilin İslam Dini’nde kesinlikle yeri yoktur!..

Eğer, bu yanlışı yapıyor ve bilgisizliğimizin karşılığını biraz pahalı ödüyorsak; suçu karşımızdakinde değil, kendimizde arayalım; işin gerçeğini araştırmayıp, körü körüne, bilinçsizce etrafa uyduğumuz için!.

Bu arada yanlış anlaşılmasın!.. Biz, "farz"lar öncesinde ya da sonrasında "nâfile" namaz kılınmasına karşı değiliz!..

Dileyen dilediği kadar "nâfile" namaz kılar; ve bunun karşılığında da büyük ecir ve sevap alır!.. Ancak, bu "nâfile" namazların, bugünkü uygulamalarla, zorunluymuşçasına, "farz"mışçasına takdiminin yanlış olduğunu vurguluyoruz!.

"Nâfile"nin bir türü olan "sünnet" namazı, "farz" namazmış gibi göstermek, bu zannı vermek büyük hata ve gaflettir!.. Belki iyiniyetledir; ama kesinle bilgisizlik ve düşüncesizliktir!.

"KOLAYLAŞTIRIN, ZORLAŞTIRMAYIN; MÜJDELEYİN, NEFRET ETTİRMEYİN";

buyuran Rasûlullah Aleyhisselâm efendimize düşüncesizce karşı çıkmaktır!.

"DÖRT" ya da "ÜÇ" veya "İKİ" rekât için birkaç dakikayı ayıramıyan insanın pek mâzeret gösterme şansı yoktur!.

Ancak, günümüz telâşesi içindeki insana, içine beş-on dakikalık "farz"ın da katıldığı yarım saat hatta kırkbeş dakikalık, şişirilmiş, ibadetler bütününü, "farz" diye göstermek ve kabul ettirmek oldukça güçtür!..

Ve bu, dini zorlaştırarak, insanları zorla İslam Dini’nden uzaklaştırmaktır!.

Hele, Cuma Namazları!..

"CUMA Namazları", günümüzde, tam bir câmiden insan kaçırma uygulamasıdır!.

Rasûlullah devrinde, bizâtihi Rasûlullah Aleyhisselâm tarafından "İKİ" rekât olarak kılınan CUMA namazları, “hakikat” şuuru olmayanlar tarafından "YİRMİ" rekâta yükseltilmiştir!.. Hele buna bir de upuzun “buldum kaçırmayım” zihniyetiyle düzenlenen ve “Din”in amacına hizmet vermeyen hutbeleri eklerseniz; insanları "CUMA" namazından kaçırtmak için daha güzel bir yol bulamazsınız!.

Rasûlullah zamanında ezan okunduktan sonra kâmet getirilir ve bu kâmet sonrasında hutbeye çıkılarak müslümanlara yeni gelen vahiyler duyurulur; ya da onlara çeşitli vahiylerle ilgili açıklamalar yapılır; sonra da iki rekât cuma namazı kılınır ve dağılınırdı!. Bu "iki rekatlık CUMA namazı" sonrasındaki bugünkü "zuhru âhir" dedikleri namazlar tamamiyle uydurma olup; Kur`ân ve Rasûlullah kaynaklı Dinde yeri yoktur!.

"CUMA GÜNÜ HUTBEYİ KISA, NAMAZI UZUN TUTUN" şeklindeki Rasûlullah buyruğu günümüzde tam tersine döndürülmüştür...

Hutbeler, “Din”le alâkası olmayan konularda, upuzun kendini tatmin konuşmalarına dönüştürülmüş; namaz da iki-üç ayetle geçiştirilmeye başlanmıştır!... Oysa gerçekte hutbenin, elden geldiğince kısa tutulması, namazında olabildiğince uzatılması; okunan âyetlerin de dikkatli seçilmesi gerekmektedir!

Ayrıca, namaz sırasında el bağlama şekillerinin, ya da otururken ayağını altına almanın veya yana çıkarmanın; zorunlu örtünme miktarı dışındaki kıyafet tarzlarının, namazın "KABUL OLMASIYLA"da hiç bir alâkası yoktur!... Bu konuda getirilen tüm şartlar uydurmadır; sonradan kişilerin kendi dar anlayışlarına göre konulan yakıştırma kurallardır!.

"Benim sünnetimden yüz çeviren...."

uyarısının işaret ettiği mânânın, o devrin örf ve âdetleriyle ilgili olan giyim-kuşam yada oturup-kalkma usulleri ile hiç bir ilgisi olmayıp; tamamiyle RASÛLULLAH Aleyhisselâm’ın bize öğrettiği "İNANÇ ESASLARI" ile alâkalıdır!. “SÜNNET” kelimesinden muradın ne olduğunun detaylı açıklaması “Hz. MUHAMMED NEYİ OKUDU” kitabımızda mevcuttur.

Din ve dinsel değerler, "SÜNNET" denilen Allah indindeki zamanüstü gerçeklerle bağlantılı olup; insanlara “Din” deki zamanüstü gerçeklerin kavratılması ve yaşamlarını bu izâfi-göresel olmayan gerçekler doğrultusunda düzenlemeleri için gelmiştir!..

Gene bu konuda söylenen, "namazda aklına başka şeyler geliyorsa namazın kabul olmaz" fikri de kesinlikle uydurmadır!.. Elbette o sırada aklına başka şeyler gelebilir; ve buna rağmen de namazın geçerlidir!..

Namazı "kılan" bir kişi velev ki, o âyetleri okurken veya tesbih ederken aklı başka yerde olsa bile, bu okuduklarından meydana gelen veriler ve enerji beyin tarafından ruha yüklenir!. O anda başka şeyler düşünse de!.

Çünkü beyinde aynı anda pek çok devre çalışır. Her biri kendi devresinde, kendi varoluş gayesine ve sistemine göre görevini ifa eder.

Biz beynimizin faaliyetlerinin pek çoğundan bîhaberiz!.

Ancak, haberdar olmamamız, bir şeyi değiştirmez; ve biz, beynimizin yaptığı sayısız işlevden habersiz olsak da beyin bu görevlerini yapar...

Ayrıca, biliriz ki, biz bir yandan araba kullanır, bir yandan radyo dinler, bir yandan yolu gözler, bir yandan yanımızdakine kulak ve cevap verir, bir yandan da yediklerimizi hazmederiz!... Ve hatta da farkında olmadığımız bir çok işi yaparız!.. Bunların hepsi de aynı anda beyin tarafından düzenlenir ve kontrol edlilir!..

Bu yüzdendir ki, siz namazı kıldığınız zaman, o namazda okuduğunuz âyetler ve dualarla elde edilen enerji, siz farkında olmasanız da ruhunuza yüklenir; siz de ruhunuzun ölümötesi yaşam enerji ve bilgisini böylece dünyada iken elde etmiş olursunuz.

Namazın, herkese ortak kazandırdıkları, bu yönüyledir!.

Bunun yanısıra bir de daha derinliği ile olayı tasavvuf yoluyla inceleyen "havas" denen insanlar grubu vardır. Bunlar namazı "ikâme" etmek isterler.

“Namaz”ın "ikâme" edilmesi için, önce "Allah" ismi mânâsının ne olduğunun anlaşılması gerekir.

Kelime-i şehâdeti avam, yani derinliğine düşünmeyenler şu anlamla söylerler...

"Allah'tan başka tanrılar yoktur, tek tanrı Allah`tır"!.

Böylece ötedeki, eleştirilecek ilkel tanrı anlayışını ortadan kaldırıp, gerçek anlamıyla "ALLAH"ı farketmezler!. Sadece, bir isim ve tanrı olarak Allah'ı kabul eder!. Hz. Muhammed'i O`nun elçisi olarak kabul eder. Bu kelime-i şehâdetin avam yönüdür.

Bir de kelime-i şehâdetin daha ileri, yani havasa dönük m3anâsı vardır... Bu anlam, "Allah'ın varlığı dışında varlık olmayışını" izah eder.

Bu anlayışta, "Hz MUHAMMED`İN AÇIKLADIĞI ALLAH" isimli kitabımızda bahsettiğimiz mânâda Tekliği kavramalı; ve bunun neticesinde de "ben" diye var olarak zannedilen, var diye vehmedilen benliğin var olmadığını anlaşılmalıdır!… İşte bu, işin “havas”a hitâbeden yönüdür. “Havas” düzeyindeki anlayışıdır.

Eğer sen, "benliğinin var olmadığını" anlarsan; "var" sandığın benliğinin, şartlanmalardan ve kendi zannından ileri geldiğini çözersen; vücudunun, "yok"tan varolmuş bir "yok" olduğunu kavrarsan; o zaman varlıkta her bir zerrede var olan "TEK" varlığın "Allah" olduğunu idrâk edersin.

"YÜZÜNÜ NE YANA DÖNDÜRÜRSEN, ALLAH VECHİNİ GÖRÜRSÜN"

âyetinin sırrı açılır...

O zaman, düşman, kötü, abes, çirkin kalkar; her biri ayrı bir gayeyle var olmuş güzel ve mükemmeller kalır... Diken ayrı güzeldir, kaktüs ayrı güzeldir, gül, karanfil ayrı ayrı güzeldir senin gözünde!...

İşte “kelime-i şehâdet”in bu havas mertebesindeki görüşü, anlayışı, namazın ikâmesine yol açar...

Burada ince ve hassas bir noktaya dikkatinizi çekelim!...

Namazın "ikâme" edilmesini sağlayan şuur, idrâk önce namaz dışında oluşur; kavranır; hissedilir; namazda da bu hâl devam ederek "ikâme" edilir!.

Eğer, namazı "ikâme" etme durumuna girmişsen, namaza dururken "ALLAHUEKBER" dersin... Dersin de, gerisinde ne olur?..

Bunu yaşayan bilir!..

Ama biz, gene de bir kısmıyla size nakledelim:

Önce sizin de duymuş olabileceğiniz iki âyete işaret edelim;

"VAY HALİNE O NAMAZI EDÂ EDENLERİN Kİ, NAMAZIN ANLAMININ FARKINDA DEĞİLDİRLER " (107-4/5)

"ONLAR NAMAZDA HUŞÛ İÇİNDEDİRLER" (23-2)

"HUŞÛ" kesinlikle bilelim ki "KORKU" değildir!

"ALLAH" azâmetini farkeden insanın, bu sonsuz yücelik yanında kendi "hiç"liğini farketmesi; ve bunun sonucunda da hissettikleridir "HUŞÛ"!..

Bu âyetlerin anlamlarını yeterince anlayamayanlar, "sen namazda dünyadan yeteri kadar arınamıyorsun, Allah'a yönelmiyorsun, dolayısıyle namazın kabul değildir; gibi hükümler verirler...

Oysa bu yorum, bu anlayış tamamen yanlıştır!. Çünkü namaz, birinci derecesinde söylediğim gibi, kılınma şekliyle, senin ölümötesi azaptan cehennemden korunman için gerekli olan enerjiyi sağlayacaktır.

Burada "huşû olmazsa, olmaz" denmesi, "Mi’râc olmaz" anlamınadır!. "Allah'a vusûl olmaz", anlamınadır!.

Kişiye Dinde önerilen çalışmaların iki amacı vardır:

1-Ölüm ötesi yaşamda çeşitli ortamların azâbından korunması...

2-"ALLAH"a dünyada yaşarken ermek!.

Bu ikisini birbirine karıştırmamak gerekir.

İçinde huşû olmayan namaz, "Mi`râc" olmaz, ama huşû olmayan namaz kılınır ve kılınan namaz kişiyi çeşitli azaplardan korur.

İşin iç yüzünü bilmeyenlerin sözlerine kapılıp; "madem namazı tam hakkıyla kılamıyorum o halde hiç kılmayayım"; demek büyük gaflettir!. Bilmeyenlerin sözlerine kapılıp, işin gerçeğinin kapsadığı büyük sırdan mahrum kalmaktır... Papaza kızıp “oruc” bozmaktır!.

Baklava-börek yiyemiyorum o halde aç kalayım; diyerek önüne gelen kuru fasulyeyi geri çevirmeye benzer!.

"Namazı kıl", ayrıca da "namazı ikâme" nasıl olur diye de araştırmanı yap!.

Evet, gelelim namazın "ikâme"sine:

Namaza dururke,n

"ALLAHÛ EKBER"

deriz.

Başlangıç "tekbir"iyle birlikte, eller avuç ayaları karşıya bakar şekilde yukarı kalkar; ama kolunu kaldırma işini başına veya omuzuna kadar kaldırmışsın, veya ellerini kulağına değdirmişsin bu önemli değil!.

Mühim olan, vücuda paralel bir biçimde ve avuç ayaları karşıya bakar bir şekilde ellerini başa doğru kaldırmandır... Bunun mânâsı;

"Allah ile aramdaki tüm perdeleri kaldırdım arkama attım"; demektir.

"Tekbir", yani "Allahû ekber" sözünden murad;

"O" öylesine sınırsız, sonsuz ilim ve güç kuvvet sahibidir ki, "O"nun dışında bir varlık yoktur"; demektir.

Şimdi bunu düşünerek namaza girdiğimizi düşünelim... "Allah"ın Tekliğini, yüceliğini; her varlıkta her zerrede var olanın "O" olduğunu müşahede ederek namaza durduk.

İşte "namazın ikâmesi" başladı.

“Veccehtu vechiye lillezyi fâtaras semâvati vel ardı h3aniyfen ve ma ene minel müşrikiyn”

“İnnes salâtiy ve nusûkiy ve mahyaye ve mematiy lillahi rabbil âlemiyn; ve la şeriyke lehu ve umirtu; ve ene minel müslimiyn”

“Şuurumla bütün boyutların ve varlıkların Fâtır’ı olana her hangi bir tanrı kavramını kabul etmeksizin yöneldim… Şirk koşanlardan değilim”

“Şüphesiz ki benim namazım ve kulluğum, hayatım ve ölümötesi yaşantım âlemlerin rabbı olan Allah’a aittir!. O’nun yanısıra bir tanrı yoktur.. Bunu idrak ve itirafla hükmolundum… Ben müslümanlardanım!”

Ondan sonra "Subhaneke ve bihamdike"yi okudun; her zerrenin "O"nu tesbih ettiğini, "O"nun bütün eksik kavramlardan münezzeh olduğunu; her bir yaptığının mükemmellik olduğunu; her bir var ettiğinin ayrı bir mükemmeliyeti sergileme amacına dönük olduğunu idrâk etmiş olarak dile getirdin.

"O"nun "hamd"ı ile "hamd" ederim... dedin... Yani, sadece "Allah" kendi kendini idrâk edip, değerlendirebilir; dedin...

Zirâ, "ALLAH"ı "ALLAH"ın dışında bir varlığın idrâk etmesi mümkün değildir!.

Övüp, yüceltmek ancak idrâk etmekle mümkündür!.. Bizim "Allah"ı değerlendirip, övmemiz, yüceltmemiz mümkün değildir…

…ve hatta böyle bir şeye kalkışmamız "O"na bir nâkısiyet atfetmektir!.

Gerçeğiyle, ancak ve sadece, "ALLAH" kendi kendini anlayıp, bilir ve değerlendirir demektir “hamd”in mânâsı!..

Ondan sonra, EUZÜ BESMELEYİ çekip; yani, seni tanrına tapınmaya yönelten ve de varsayımdan oluşan düşüncelere saptırıcı olan "CİN KÖKENLİ" ilham ve vesveselerden "ALLAH"a sığındın...

"B"ismillah`ir Rahman`ir “RAHÎM”...

“Varlığımı da oluşturup ismi “Allah” olan Rahman’dır..Rahîm’dir”… Ki O’nun namınadır eylemim!

dedin... Ve…

Bu arada "ALLAH", dilinde okudu!..

Kendi kuvvet, kudret ve ilmiyle varolan âlemlerin, Rabbı olan "Allah"ın, özelliklerinin eseri olan âlemlerini seyr halinde olduğunu; ve o âlemlerin terbiye edici, yönlendirici, varedicisinin de "Allah" olduğunu açıkladı... Daha doğrusu bunun böyle olduğunu sende dile getiren Allah oldu!.

Sen, "yok"luğunu farkettin, böylece çıktın aradan, ortada kaldı sadece Yaradan; ve "ALLAH" sende bu mânâyı ifade etmeye başladı.

“FÂTİHA”nın açıklamasını “Hz.MUHAMMED NEYİ OKUDU” isimli kitabımızda elimizden geldiğince yaptık...Arzu edenler oradan okuyabilirler..

Ondan sonra rükuya giderken de, "Allahuekber" diyorsun.

Belden yukarısı yere paralel, bele kadar dik bir biçimde...

Deminki âyetleri okurken, kıyâm halinde ayakta dik duruyordun.. Varlıkta hükmünü icra eden "HAY" ve "KAYYUM" Hak'kın kelâmı senden "kıyam"da açığa çıkıyordu!... Varlıkta dimdik duran, her an geçerli sistem ve düzen olan "ALLAH" hükmü senden açığa çıkıyordu... Bunun için dimdik ayakta idin..

Ondan sonra İsimlerin özelliklerine dayanan bileşik yapın nedeniyle; terkipsel yapıların Rabbül âlemin önünde boynu eğik olması sebebiyle; bu varlıkta ilâhi hükümlerin gereğinin senden çıkmasına işaret eden bir biçimde rükûya eğildin...

Belden aşağın dik, belden yukarın yere paralel; varlığın bir kısmı ile kulluğunu yerine getirmedesin, varlığının belden yukarısı yani, idrâk yanıyla, şuur yanıyla bu evreni var eden mutlak varlık önünde eğilme durumundasın. Onun varlığını, tekliğini tasdik etme durumundasın...

Ayrıca...

Belden yukarısının eğik, yere paralel durması, “fıtrî kulluğu” ifade ediyor!.

Belden yukarının yere paralel olması, senin, varlıkta Hâkim olan mutlak varlığı idrâk etmek suretiyle; "O"nun ilmi, kuvvet ve kudreti önünde eğik, teslim olmuş bir durumda olduğunu ifade ediyor... Bu idrâkın sende varolduğunu gösteriyor.

Buna karşın yere dik bele kadar olan bölümünle de mutlak vücudun varlığıyla varlığının idamesine işaret etmektesin!..

Esmâ terkibi sonucu varolan vücudun varlığını oluşturan “hakkânîyet” yönünden bele kadar dik; İsimlerin özelliklerinden meydana gelmesi sebebiyle de Rabbül âlemiyne tâbi olması yönünden “O”nun önünde belden yukarısı bükülü!.

"RÜKÛ"; Ulûhiyet önünde, Rubûbiyet hükümleriyle varolan varlığın sembolizesidir!.

Bu durumda tesbih yapıyorsun.

"Subhane rabbiyel azim"

"Azim olan, azamet sahibi olan Rabbim subhandır"

Her bir zerrede "O"nun hükmü yerine gelmektedir. Her bir zerre "O"nun varediş gayesine uygun davranışlar ortaya koymak suretiyle; kulluğunu ifâ edip fıtrî tesbihini yapmaktadır!..

Ondan sonra:

"Semi Allahu limen hamideh"...

"Semi Allahu" : "Allah algılamadadır".

"Limen hamideh": "Hamd edenin hamdı, Allah`ındır!."

Yani, benim yaptığım her hareket il3ahi kudretin tasarrufu neticesinde meydana çıkmaktadır ki, "ALLAH" fiilimin gerçek fâili olarak ne yaptığımı bilmektedir; çünkü ilminde takdir eden "O"dur; anlamı var orada.

Doğrulduktan sonra tam dik vaziyete geliyorsun!. Tam doğrulmadan, dik vaziyette bir lahza durmadan secdeye gitmiyor, dimdik duruyorsun!.

Dİk dururken, "Rabbena lekel hamd" diyorsun veya daha uzun şekli ile;

"Rabbena lekel hamdu kemâ yenbagıy licelâli vechike ve liazıymi sultanik." diyorsun...

Ki, Hz.Rasûlullah Aleyhisselâm çoklukla böyle söylerdi.

Daha tam anlamıyla dik durmadan, secdeye gitmek yok!.

Bu tesbih de tam dik dururken söyleniyor!. Hemen rükudan kalkarken ve dik halde iken... Anlamı ise yaklaşık şöyle:

"Kendi kemalini, azâmetini, hikmetini, idrâk, değerlendirebilme Rabbime mahsustur; ki onun kadrini ve kıymetini, sonsuzluğunu ve sınırsızlığını idrâk etmek, ihâta etmek mümkün değildir"!..

Ondan sonra "Allahuekber" deyip "secde"ye gidiyorsun...

"Secde hâli kulun ALLAH`a en yakın olduğu hâldir"

buyuruluyor...

"Secde" nedir ki "ALLAH"a en yakın hâl oluyor?

-"Secde"de kul ile Allah arasında perde yoktur!.

Deniyor…

Nerede deniyor?

"Secde" de!.

Kimde? Secde edende!.

Kıyamet günü, mahşer yerinde "Allah'a secde edin", denecek...

Bir kısmı secde edecek, birçokları da secde etmek isteyecek fakat başaramayıp tahta gibi öne, ya da yana devrilecek!. Beli dümdüz olup adeta betonlaşacak!. Bir türlü secdeye gidemeyecek!.

Dünyada, istemedikleri için secde etmeyenler var...

Secde etmek istedikleri halde, secde edemeyenler var!.

Bir de şu anda namaz kılan, ama secde etmeyenler(!) var!.

"Secde" etmek ne demektir?

"Allah"a secde etmek, O mutlak varlık yanısıra, ne senin ne de bir başka varlığın, vücudunun "var" olmadığını idrâk etmek, müşahede etmektir!.

"Ben yokum, sadece ALLAH var!"

demektir. Veya bir diğer anlamıyla,

"var olan yegane varlık Vahidül Ahad olan Allah",

demektir, "secde"nin manâsı...

"Sadece bedenimle değil, şuurum, ruhum ve varlığımla sana secde ediyorum" demek için secdeye erdiğin anda, secde halindeyken, "var olan yegane varlık, Vahidül Ahad olan Allah"tır!. "O"nun dışında "biz" yokuz... diye düşünebilmek lazım.

"Biz" derken burada neye atıf yaptık?

"İyyake na'budu" ye!...

Bu "secde"yi yapabildiysen, ondan sonra kalkar oturursun, oturduğun zaman Hz. Rasûlullah Aleyhisselâm gibi:

"Va'fuanna, vağfirlena, verhamna"

dersin; ve ayrıca istersen "vehdina"yı da ilâve edersin.... Secdeden kalkıp oturduğun zaman!.

Bunu söyledikten sonra, bu "secde"den hâsıl olan mânâyı farketmeyi takdir ettiği için, şükür olarak ikinci defa secdeye gider; üç defa daha "Subhane rabbiyel âlâ" veya "subhanallahi ve bihamdihi" dersin.

Böylece namazın o rekatı, bu şükür secdesi ile tamamlanmış olur!.

Birinci "secde" yokluk; ikinci "secde" yokluğun müşahedesini ihsan eden "Allah"a şükür secdesidir.

Kıyamın, yani ayakta Kur`ân okuma sürecinin; ve rükunun sonrasında "secde"nin iki olmasının sebebi, birinci secde ile rekatı tamamladıktan sonra, bunu tamamlamayı ihsan eden "Allah"a şükürdür.

Anlayabileceğimiz kadarıyla işte bu havas'ın namazıdır.

Bu havâs'ın "ikâme" ettiği namazın ötesinde, bir de "has-ül havas", "mukarreb" denen, "Allah"a kurbiyet kazanmış, evliyânın ileri derecelilerinde yaşanan "daimî namaz" hâli söz konusudur.

1-"Kılınan" namaz...

2-"İkâme" olunan namaz...

3-"Daimî" namaz...

"Daimî" namaz nedir?

Namaz, ana yapısı itibarıyle, "ikâme" olunan namazdır dedik.

"İkâme" namaz sonucunda "secde" ile namazın kemâline ulaşırsan; bu "ikâme" olunan namaz kişiye "uruc" sağlar ve "mi`râc" hâsıl olur!.

"Mi`râc" kişinin "Kâ`bı kavseyn" veya "ev ednâ" makamında, "Allah"ı müşahede etmesi!..

Ya da, daha açık ifadesiyle, kendi varsayım benliğinin, hiç varsayılmamışçasına ortadan kalkıp, "BÂKİ ALLAH"tır hükmünce bütün esmâ ve sıfatlarıyla BÂKİ olması hâlidir.

"Uruc"un neticesinde hâsıl olan "mi`rac" ile o kişi, İlâhi bakâ ile "BÂKİ" olur!... Sen, onu kendin gibi sanırsın; ama o, "Allah`la bâki" durumdadır!.. Ve bu hâl ile hayatını sürdürür.

Hz. Rasûlullah Aleyhisselâm’a baktıkları zaman; O da bizim gibi yiyip içiyor, aramızda dolaşıyor, çarşı pazar geziyor, ne ayrıcalığı var dediler... Ama O, ilahi hakikatı hissedip yaşayan, "mi`rac" sahibi olan; ve bunu bize bildiren "Allah Rasûlü" idi!.

Dışarıdan bakanlar, o "daimi namaz" ehlini kendileri gibi görürler; ama bilmezler ki O, varlıkta "Bâki olan Allah"ın yalnızca bir esmâ zuhurudur!.

İşte bu hâl, "ölmeden evvel ölerek", şuur boyutunda kişisel kıyâmetin kopup;

"Sümme ileyna turceûn", "ve dahi bize döneceksiniz"

âyetinin manâsı ortaya çıkıp; basit tâbiriyle "kişinin Allah'a rücû etmesi"dir.

Allah'tan gelenin Allah'a rücû etmesidir!...

İşte bu da "mukarreb"lerin "daimi namazı"!.

Bunu başka nasıl anlatmak lâzım bilemiyorum!. Ancak yaşayan bilir!. Daha fazlasıyla anlatılması bizce mümkün değil!.

İşte, İslâmın ikinci şartı olan namaz!.

“ALLAH’A

YAKÎN VESİLESİ...

“ORUC”

İslam’ın üçüncü şartı, “ORUÇ”...

"Ramazan" ayı diye bildiğimiz ayda “oruc”lu olmak, sağlığı yerinde olan her müslümanâ; yani "İslâm"ı farketmiş, idrâk etmiş, kabul etmiş her kişiye zorunlu!. İdrak etmemiş, anlamamış, kabul etmemiş kişiye zorunlu değil!.

Ermeni, Yahudi, Museviye “oruc” zorunlu değil... Onlar “oruc”lu olmayabilir!... Çünkü "Allah"ı anlayıp, İslâmı anlayıp, gereğini idrâk edene zorunlu hâle geliyor “oruc”!.

Peki “oruc” nedir?

Kaç türlü “oruc” vardır?

Orucun da "avam"a dönük yönü var…

"Havas"a dönük yönü var...

"Mukarreb"lere yani "hass-ül havas"a dönük yönü var!.

"Avam"a dönük olan yanını "İNSAN ve SIRLARI" isimli kitabımızın ilgili bölümünde açıkladığımız üzere, “oruc”lu olunan sürede, beyin dışarıdan alınan hammaddenin, tüketilmesi, sindirilmesi, ve çeşitli organlarda değerlendirilmesi yönünde enerji harcamasını çok alt düzeye indiriyor.

Daha evvelde söylediğimiz gibi insan bedenine iki tür enerji giriyor.

Birinci tür, yiyip içtiklerimiz. Dünyanın ağırlıklı elektrik potansiyeli negatiftir. Gıdalarla vücuda giren, yenilen ve içilen nesnelerde de çoğunlukla hâkim olan enerji yükü negatiftir!. Buna karşılık solunum yoluyla aldığımız havadaki oksijen vasıtasıyla vücuda giren enerji yükü de pozitiftir.

Bu pozitif ve negatif enerji yükleri beyinde değerlendirilerek eskilerin ruh adını verdikleri dalga(wave) bedene yüklenir. Böylece ölümötesi bedenimiz, şekillenir ve güçlenir!..

Bizim tesbitlerimize göre...

Beynin ruha yüklediği pozitif ağırlıklı enerjiyi mümkün olabildiğince artırabilmek; ruhtaki negatif yüklü dünyanın yapısı türünden olan enerjiyi de asgariye indirmek amacıyla, asgari sınır, limit olan, senede bir aylık “oruc” zorunlu kılınmıştır!.

Orucun başlama saati, gecenin, alaca aydınlığa dönüşü vaktidir!.. Bu saate kadar, sahûr denilen “oruc” öncesi yemeği yenebilir!..

İftar vakti ise, güneşin gözden kaybolması ve kızıl ışığının görülmez olmasıdır!..

Rasûlullah döneminde saat olmadığı gibi; daha sonra da uzunca bir müddet saat bulunmamıştır!. Şu saat şu dakikada sahur kesilecek; şu saat şu dakikada iftar eçılacak tarzındaki dakik komutlar tamamiyle uydurmadır!.

Keza namazlar için dahi bu böyledir!..

Diyelim ki öğle namazı... Bakarsınız, güneşin bulunduğunuz yere en dik hale gelmesine, sonra da namaza durursunuz!. Ya da akşam namazı; bakarsınız güneş gözden kaybolmuştur, namaza durursunuz; veya orucunuzu açarsınız!..

Akşam namazı ya da iftar saati "18.32"dir gibi bir tanımlama tamamiyle şekilcilik ve uydurmadır!.. Burada iki-üç ya da beş dakikanın evvel ya da sonra olmasının hiç bir önemi yoktur!.

Bu, dini tamamiyle şekilcilik ve maddecilik noktasına sürükliyen ve bâtınî değerlere yönelmeyi kesen derinliksiz bir uygulamadır!..

Evet, şimdi gelelim orucun hikmetlerinden bazılarına... Şimdiye kadar üzerinde pek durulmamış yanlarına...

“Oruc” niçin güneş batımından, ertesi gün güneş doğumuna kadar olan bir süre içinde konmamış?

Sen, günde üç öğün yiyorsun, ve beynin bunları değerlendirmeye dönük enerji tüketiyor.

Beyinin enenrji tüketimine, sindirimine az enerji sağlayarak enerjisini kendisinde muhafaza etmesi ve bunu olduğu gibi ruhuna yükleyebilmesi için, güneşin parazit yayınından daha az zarar görecek bir biçimde güçlü kalmasını temin etmek gayesine matuf...

“Oruc”ta üzerinde öncelikle durulan kısıtlamalar, yeme-içme, sekstir!.

Yeme içmede vücuda giren hammadde sözkonusu!... Sekste ise bünyenin elektrik boşalımı söz konusu.! Yani, her iki halde de bedenin ve beynin enerji yitirimi söz konusu!.

İşte birinci gaye bunu olabildiğince önlemek!. Bunu önleyebildiğimiz zaman, beyinde mevcut olan güçlü potansiyeli, bu “oruc”luluk denen zaman içinde daha da güçlendirerek ruha yüklemek mümkün olacaktır.

“Oruc”lu birinin yaptığı zikir ve çalışmalarla, yani beyin çalışmalarıyla; “oruc”suz birinin yaptığı çalışma arasında muazzam fark vardır!. Biri %50 kapasite ile yükleme yaparken, öteki %100 kapasite ile yükleme yapıyor.

“Oruc”la ilgili bir Kudsî hadiste şöyle buyuruluyor:

"Orucun ecrini ve sevabını vermek bana düşer"!.

Kişinin yaptığı bütün hayırlı amellerin karşılığı bire ondur!.

Ama hadis-i kudsîye göre, orucun ecri ve sevabı belli bir miktar değildir.. Yani, herhangi bir kıyasa girmeyecek şekilde orucun insanlara kazandırdıkları var.

Orucun en zor süresi ilk iki gündür..

Bünye düzenli sürelerle belirli gıdaları almağa programlandığı için, özellikle şeker düşmesi sonucunda, birinci gün genellikle baş ağrısı olur.. Migreni olanlarda, migren tutar; migreni olmayanlarda akşam saatlerinde, baş ağrısı tutar. Fakat, en fazla iki gün sonra, bünye adapte olur; ve baş ağrıları geçer; ve orucunu gayet istikrarlı bir biçimde devam ettirebilir kişi!. Orucun zahirdeki faydası bu!.

“Oruc”, Hz. Muhammed Mustafa aleyhisselamdan önce gelmiş olan peygamberlerin zamanlarında da değişik şartlarla vardı.

“Oruc” esası itibariyle sadece yemek-içmek ve seksten kesilmek değildir!. “Oruc”lu iken özellikle dikkat edilecek bir husus var.

Bunun en başında Allah için “oruc” tutmayı idrâk ederek, gıybeti, dedikoduyu insanları kandırmayı, insanları kandırarak menfaat temin etmeyi kesmek!. Orucun bedensel yanının ötesinde, düşünsel yanındaki en önemli unsurlar bunlar!..

Gıybet eden bir kimseye:

-Oruc”lusun, et yiyorsun!. Bu nasıl iştir?

denmiştir...

Çünkü Kur’ân da "gıybet etmek", "ölmüş kardeşinin çiğ etini yemek" diye târif edilmiştir... Bu yüzdendir ki “oruc”lu bir insan, falanca şöyle yaptı, filanca şöyle yaptı dediği zaman; bu ister arkadaşın olsun, ister politikacı olsun, kim olursa olsun; yanında olmayan, arkasından konuştuğun kişi hakkındaki, o davranışın, senin “oruc”lu iken ölmüş kardeşinin çiğ etini yemendir!.

Hakkında konuştuğun kişi, duyduğu zaman, senin söylediğinden memnun kalmayacaksa; sen o sözlerinle onun çiğ etini yiyorsun!. İstediğin kadar, ben “oruc”luyum, de!... Hem de, pirzola değil, çiğ ölü eti yiyorsun!. Orucun ne hale geldi bir düşün!.

Bu orucun "avam"a hitap eden yönü...

Bunun ötesinde bir de "havas"ın orucu var.

"Havâs"ın orucu ise, varlıkta mutlak tasarruf sahibi olan Hak'kı farketmek ve kavramak suretiyle; "Allah" dışında bir varlık, "Allah"ın tasarrufu dışında tasarruf görmekten "imsak"tır.

O “Oruc”lu kişi, senden bir fiil gördüğünde bu fiili senden bilirse, onun orucu bozulmuştur!. Ama bu havas için geçerli, bizim için değil. Bizimle alâkası yok bu olayın. Ebrâr denilen ve Havâs durumunda olan Allah'a ermeyi dileyen, nefsi mülhime, nefsi mutmainne durumunda olanlarla ilgili bir olay..

Ne zamanki sen herhangi bir fiilden, herhangi bir davranıştan dolayı o fiili meydana getiren o varlığı hor görürsen; eksik, kusurlu, hatalı görürsen, ona hor gözle bakarsan; sen eğer havâs isen işte o anda senin orucun sakatlanmıştır!. Veya düşünceye, fikre göre orucun bozulmuştur... Kazası gerekir!.

Saydıklarımıza ilaveten, "havâs" durumunda olan kişinin orucunda, kimden ne fiil görürse görsün, "bu fiilin fâili Hak`tır!. Hak'kın her fiili yerli yerindedir. Bİr hikmete dayalı olarak meydana gelmektedir" görüşü sürecek; kızmayı, üzülmeyi ve sinirlenmeyi yaşamayacaktır!.

Kızıp, üzülüyorsa, sinirleniyorsa, bir takım oluşları yersiz görüyorsa o kişi orucunu kaza etmek zorundadır!. Elbette bizler için söylemiyorum bunu, havâs düzeyindekiler için söylüyorum. Havâsın orucunda bu böyledir. Falanca, filanca böyle yaptı demek yok!. Her an müşahede halinde değilsen ebrâr sınıfından olarak, bu böyle!.

"Fâili hakiki Allah'tır. Allah dilediğini yapandır. Yaptığından sual olmaz!" müşahedesi "havâs"ın orucunda esastır!.

Bu müşahedeyi kaybettiği anda bulunduğu mertebenin orucunu bozmuş olur!

"Has-ül havas" orucuna gelince ise...

Beşerî değerlendirmelerden “oruc”tur!.

Mahlûku görmeden “oruc”dur!.

"Samediyyet" sıfatının “oruc”luda açığa çıkışıdır!.

Bunu ancak yaşayan bilir!.

Açıklanması, kavrayamayacaklar arasında sorun oluşturur..

“HAC”CA GELİNCE...

"Hac"cın iki hedefi vardır ki, bunlardan birisine ulaşmak zorunludur!...

1-Yaşamının "Arafat"ta bulunduğun o anına kadar ruhuna yüklenmiş tüm günahlarından arınarak, "sıfırlanmak" !...

2-"Maârif Billah" ile hallenmek sûretiyle, ALLAH ismiyle işaret edilenin ilmiyle âlemlerini ve düzenini seyretmek...

HAC konusunda öncelikle şunu belirtelim:

Hac günü belirli bir süre Arafat`ta bulunup geçmiş günahlarına tevbe eden kişi, kul hakkı da dahil olmak üzere o ana kadarki bütün günahlarından kurtulur!.

HAC, İslâm Dini şartları arasında herkese son derece yararlı olan bir çalışmadır!. Zira...

Yaşamı boyunca kişinin bilerek veya bilmiyerek yanlışlardan yaptığı beyninde oluşan ve “günâh” adı verilen tüm negatif yük, eksiksiz onun dalga(wave) bedenine yani ruhuna yüklenmiştir!..

Ruhundaki bu negatif yükün getirdiği ağırlık yüzünden de cehennem denilen ortamda battıkça batacaktır!.

İşte başına gelecek olan bu felâketten kişinin kendini tümüyle kurtarabimesi; ruhuna yüklenen negatif yükün tamamiyle "sıfırlanması-silinmesi" HAC`da mümkün olur!...

O ana kadar ruhuna yüklenmiş olan tüm günâh adı verilen negatif yükleri silinir ve "anasından doğduğu günkü kadar günahsız olarak" geri döner!.

Ve gene Rasûlullah Aleyhisselâm’ın açıklamasına göre,

"acaba benim günahlarım afvoldu mu; diye şüpheye düşerse, yeryüzündeki en büyük günahkâr olur."

Kâbe niçin Mekke`dedir?... Arafat`ta ne sır vardır ki orada toplanılmaktadır?..Ve bunun benzeri daha nice sualin cevabını tafsilâtlı bir şekilde “İNSAN ve SIRLARI” isimli kitabımızda elden geldiğince açıkladığım için burada tekrar aynı konuya girmiyorum.Arzu edenler orada ilgili bölümde bulabilirler..

Ancak kesin olarak şunu vurgulayayım ki...

Hiç bir hayır ve ibadet, hac`cın insana getirisini kazandıramaz!.. Kim aksini söylüyorsa, o henüz hac`cın ne olduğunu, değerini idrâk etmemiş, hatta farketmemiştir...

"HACCA gidecek kadar imkânı olan, buna rağmen gitmez de o sene içinde ölürse, ister yahudi olarak ölsün ister hıristiyan!."

anlamındaki Rasûlullah uyarısı konunun bütün önemini vurgulamaktadır!.

"Hacca gidip de elin arabına para mı kazandıracağım; onun yerine burada bir hayır yaparım" tarzından yaklaşımlar; son derece düşüncesiz ve bilgisiz yaklaşımlardır... Çünkü bu kişilerin HAC`cın ne olduğu hakkında hiç bir bilgisi yoktur!.

"Kızmı everim; torunumu sünnet edim; yaşlanıp ticaretten el-etek çekim" tarzındaki yaklaşımlar kadar saçması olamaz!..

HAC esasen ilk fırsatta ve olabildiğince gençken yapılmasında fayda ve hatta zarûret olan bir çalışmadır.. Nasibinde varsa oradan aldıkların bir ömür boyu sana fayda sağlar!.

Gidenlerin görmüş olduğu gibi, dünyanın her yerinden gidenler yarıyarıya gençlerken; sadece Türkiye`den gidenler, neredeyse ayağını zor sürüyenlerdir.. Endonezya`dan gelenler arasında evlenmeden önce eş olarak hac vazifesini ifa etmek için gelenlerin haddi hesabı yoktur!.

Bir de hanımların şu çok önemli problemi vardır Hac konusunda:

"Hac`ca gidip geldikten sonra başımı örtmem, tam tesettüre girmem gerek; oysa ben bunu yapamam!.. Bu yüzden hacca gidemem!."

ÇOK BÜYÜK BİR YANLIŞ!.

Şu anda başınızı örtüp, bir veya birkaç vakit namaz kılıp, sonra da günlük normal kıyafetle dolaşıyor musunuz?... Evet!. Namazda, ibadet sırasında başınızı örtüp, daha sonra da açıyor musunuz?... Evet!.

Öyle ise, Hacca da gider, örtünür; farzınızı yerine getirir; döndükten sonra da elinizden ne kadarı geliyorsa, o kadarını yaparsınız!.

İslam Dininin en büyük düşmanları, Dinden görünüp, Dinî teklifleri zorlaştıran; insanları Dinden, Allah ve Rasûlullah emirlerinden uzaklaştıran; dinden soğutup, nefret ettirenlerdir!.

Biliniz ki..

Hac da en az namaz kadar zorunlu ve yararlı bir çalışmadır!. Böylesine önemli bir olaydan "gelince başımı örtemem" gerekçesiyle geri kalmak, aklın alamıyacağı kadar büyük bir yanılgı ve kayıptır!.

Baş örtmek Kur`ânda belirtilen farzlardan biridir!.. Bunu yapmayan; Allah`ın bu konudaki teklifine uymamaktadır!. Kur`ân bu konuda bir ceza bildirmemiştir!..

Başını örten, elbette ki ALLAH`ın bu teklifine uymasının karşılığını fazlasıyla alacaktır.. Başını örtmeyen ise, Allah`a karşı sorumlu olur!.. Allah, bu davranışının karşılığını dilediği gibi verir!..

Ancak, Kur`ân ‘da, "Hacca giden her hanım dönüşte başını örtecektir; örtmeyenin haccı kabul değildir" gibisinden bir hüküm kesinlikle mevcut değildir!.

GIYBET etmemek de kesin hem de çok ağır hükümlerden birirdir!.. "Ölü kardeşininin çiğ etini yemektir gıybet" diye tanımlanmıştır Kur`ân ‘da!. Ben bu suçu işlemekten kendimi alamıyorum; öyle ise örtülü başımı açayım, diyor musunuz?.. Elbette hayır!.

Bir emri yerine getirememek, nasıl bir başka yerine getirebildiğin emirden de vazgeçmeyi getirmezse; hacca gitme imkânın olduğu halde, başörtememek yüzünden hacca gitmemek o derece büyük yanlıştır!.

Bu vesileyle şunu bir kere daha vurgulayayım...

“İslâm Dini”ndeki teklifler "PAKET PROGRAM" DEĞİLDİR!. Yani, ya hepsini tam olarak yaparsın, ya da hiç birini yapma, türünden, değildir!..

Senden, istenilenler bellidir!... Yani yapman ve yapmaman gerekenler...

Sen bunlardan elinden geldiği kadarını yaparsın; yapamadıkların da eksiğindir... Hüküm ALLAH`a aittir!.

Ben bunlardan falanca ve filanca emirleri yerine getiremiyorum; öyle ise hiç birini yapmayayım" düşüncesi kesinlikle yanlış ve düşüncesizce kabuldür!.

Yap da, ne kadarı elinden geliyorsa, o kadarını yap!.

Hacca gitme imkânına sahipsen, elinden geliyorsa, hemen git!.. Geldiğinde başını örtemeyeceksen; o da eksiğin kalsın!...inşâallah o da nasip olur!.

Özetle diyeyim ki...

Tek başınıza, canlı ve bilinçli bir halde ölümötesine yapacağınız sonsuz yolculuğu idrâk ediyorsanız, imkanlarınız içinde elinize geçen ilk fırsatta Hacca gidiniz!.. Aksi halde bu konuda öylesine pişmanlık duyacaksınız ki; bunun haddi hesabı yoktur!.

Devrinin "İnsân-ı Kâmil"i Abülkerim El-Geylânî`nin haccın bâtın mânâlarıyla ilgili bazı değerlendirmelerini size nakletmek istiyorum.. Kendisinden büyük feyz aldığım bu son derece değerli Zât`ı böylece saygıyla anıyorum...

"Hac niyeti: Allah talebi yolunda devamdır..

İhram: Yaradılmışları görmeyi terktir!.

Başı traş: Beşer içinde önder olma düşüncesinden arınmaktır!.

Tırnak kesmeyi terk: Kendinden oluşan fiillerin hakiki failinin ALLAH olduğunu farketmektir!.

Güzel koku sürmeyi terk: ZÂT hakikatını hissedince, esmâ özellikleriyle kayıtlanmaktan kurtulmaktır!.

Cinsi münasebeti terk: Bedende tasarrufu bırakmaktır.

Sürme çekmeyi terk: KEŞF arzusundan kurtularak ZÂT hüviyetinde yok olmaktır!

Mikat: Kalbten ibarettir..

Kâbe: ZÂT`tan ibarettir!.

Haceri esved:insani lâtifeden ibarettir.

Haceri esvedin siyeh oluşu: Tabiat özelliğinin kalbi renklendirmesi..

Tavaf: Allah`a yakışır şekilde, insanın hüviyeti, aslı, menşei, müşahede yerinin idrâk olunmasıdır.

Tavafın 7 olması: ALLAH`ın yedi sıfatından ibarettir.. Onlar, hayat, ilim, irade, kudret, semi, basar, kelâm..

Tavaftan sonra mutlak namaz: Anlatılan vazifeleri yapan için Ahadiyyet`in zuhûru ile, ona ait hükmün yaşamıdır.

Bu namazın İbrahim makamında kılınması: Hullet makamına işarettir.

Zemzem: Hakikat ilimlerine işaret eder..

Zemzemi içmek: Hakikat ilimlerinde dallanmaktır.

Safa: Halka nisbet edilen sıfatlardan soyunmaktır.

Merve:ilahi isim ve sıfat kadehlerinden doya doya içmektir.

Traş:ilahi riyasetle tahakkuka işarettir.

Bıyıkları kısaltmak: Kurbet ehlinin makamı olan tahakkuk derecesinden inmektir.

İhramdan çıkış: Halka açılmak; sıddık derecesinde halk arasına inmektir..

Arafat: Mâarifi B`illah makamıdır... Arafat`ta iki bayrak dikilmesi, Celâl ve Cemal sıfatlarına işarettir; ki Allah`a marifet yoku onlara göredir.

Müzdelife: Makamın şuyuu veyükselmesinden ibarettir.

Meş`ari haram: Şer`i emirlerde durup, Allah`ın haramlarına saygıdan ibarettir.

Mina: Kurbet makamı ehli zevat için murada nâil olmaktır.

Üç şeytanı taşlamak: Benlik, tabiat ve âdettir.

Yedi taş atmak: Yedi ilâhi sıfatla bunu başarmaktır.

İfaza tavafı: Allah feyzinin devamında sürekli terakki etmektir.

Veda tavafı: Allah sırrını hak edene emanettir. "

Bâtın yani iç, sır mânâsından biraz daha sözetmek gerekirse haccın.. Şunları da diyebiliriz…

Bâtın haccın niyeti "ALLAH"a ulaşmaktır!.

İhram giymek, ALLAH`a ulaşmak üzere tümüyle dünyadan arınmak için sanki ölen biriymişçesine kefen giymektir!

Hac öncesindeki yedi tavaf, yedi nefs mertebesinde uruç yaparak Allah Zât`ının zuhur mahalli olan Kâ`benin Hakikatiyla özdeşleşmeye gayrettir.!

Arafat, mukaddes vadi`dir..

Arafat`ta tüm beşeri kavramlardan arınılır!

Bu arınış sonrasında üç şeytanla birlikte benlik, tabiat ve âdetler taşlanılarak bunlara geri dönmemek üzere uzaklaşılır!

Buradan Kâ`be ‘ye gelip yapılan tavaf ve namaz, yedi sıfatta yapılacak seyr ile Zât`a ulaşmaktır.. Tavaftan sonra kılınan namaz, bunu nasibedenin huzurunda beşeriyetinin hiçliğini itiraf ve şükürdür..

Veda tavafıyla birlikte geldiğin yere dönmek, "Bakâ Billah" içinde "seyri anillah"tır!. Hizmet için halkın arasına geri dönmektir!.

Biz, Hac`da Kâ`be ‘nin kişiliği, ruhâniyetiyle görüşenleri, sohbet edenleri biliriz!.

Hac`da daha öylesine sırlar vardır ki, bunları yazmak şimdilik mümkün değildir!

Şu kadarını iyi bilelim ki, HAC aklınızın alamayacağı kadar muazzam ve çok yönlü bir çalışmadır...

Bundan, yanlış şartlanmalar yüzünden geri kalmak, bir kişi için hayatının en büyük kayıplarının arasında olacaktır!.

Ve "ZEKÂT"...

Malının kırkta birini üzerinden bir yıl geçtikten sonra ihtiyaç duyanlara dağıtmak; işin zâhir yönüdür...Ki bu yönüyle ilgili bilgiler ilmihal kitaplarında ve konuyla ilgili bütün eserlerde mevcuttur...Bu sebepledir ki işin bu cephesi üzerinde fazla durmayacağım...

"ALLAH" bağışı olan varlığının en azıyla kırkta birini, ihtiyaç duyanlarla paylaşmak; işin bâtın yönüdür...

Zekât...

Hak için halktan, mülkten geçmektir!..

Allah`tan geleni halkla Hak için paylaşmaktır!.

Varlıksızlıkta dâim olmak için, varlığından geçmektir!.

"ALLAH" âlemlerden Ganî’dir;

esası üzere "Gınâ"dan hisse almaktır!.

HALK`ta “HAK”kı görüp, ondan esirgememektir!.

Şeytan vasıflı cinin, Adem’de Hak’kı göremeyip; secde etmemesi ve bu yüzden lâ`netlenmesi benzeri olarak...

Zekât ve sadakadan kaçanlar, “İnsan”da “Hak”kın varlığını göremeyip, onunla varlığını paylaşamayanlardır... Ki, gelecekleri ne olur, neye benzer bunu kavrayışınıza bırakırım!...

v

Evet, ALLAH takdir ettiği kadarıyla, bu kitapta da sizlerle bir şeyler paylaşmaya çalıştım...

İsabetli bulduklarınızdan yararlanmaya ve yaşamınıza ona göre yön vermeye gayret ediniz..

Kusurlarımızı görürseniz, bunların da düzelmesi için bize dua ediniz!

ALLAH MUİNİMİZ OLSUN.

AHMED HULUSİ
27.9.1993
ANTALYA


Hazreti MUHAMMED’in açıkladığı

Hazreti MUHAMMED’in

Açıkladığı

'ALLAH'

İÇİNDEKİLER

SUNUŞ

"TANRI"DAN "ALLAH"A

"KELİMEİ TEVHİD" NE DEMEKTİR?

"İHLÂS" SÛRESİNİN AÇIKLAMASI

BEŞ DUYUDAN ÂZÂDE DÜŞÜNELİM!

"ALLAH", MERKEZİ OLMAKTAN BERÎDİR!

"ALLAH"IN TECELLÎSİ YOKTUR!

"ALLAH" «DOĞURMAMIŞTIR» NE DEMEK?

"ALLAH" «DOĞMAMIŞTIR» NE DEMEKTİR?

İŞTE "KUR'ÂN"DAKİ "ALLAH" TÂRİFİ

"ALLAH" «TANRI» DEĞİLDİR!

NEFSE ZULÜM NEDİR?

"ALLAH" İSMİ ve "NOKTA"

BEYNİN FONKSİYONLARI HAKKINDA

KADER KONUSUNDA BİLGİLER

"HAYÂL" NEDİR?

YAŞAM SİSTEMİ

"ÖLÜM" NEDİR ? ÖLÜMÜN İÇYÜZÜ

"İBADET", KİŞİNİN KENDİSİ İÇİNDİR!

NİÇİN ZİKİR?

ŞARTLANMALAR "PERDESİ"

ÂYİNESİ İŞTİR KİŞİNİN LÂFINA BAKILMAZ !

Değerli Okurlarımız,

Bu defa sizlere gerek ismi ve gerekse içeriği ile son derece çarpıcı bir eser takdim ediyoruz...

"Hazreti MUHAMMED'in açıkladığı “ALLAH” !..."

Üstad Ahmed Hulûsi'nin, çağımız insanına

“ALLAH”

isminin mânâsını anlatmak için kaleme aldığı bu eserin bir benzerini şimdiye kadar asla okumadığınıza inanıyoruz!..

İslam Dini'ni ve itikadını hiç anlamamış bir eski müftünün,

"Kur'ân Tanrısı"

diye alaycı bir şekilde bahsettiği varsayıma karşı;

İslam Dini'ne inananların "TANRI"ya tapmadığını;

Hazreti Muhammed Aleyhisselâm'ın

"Tanrı yoktur sadece ALLAH vardır"

sözünden hareketle izah eden bu eser size bu güne kadar hiç düşünmediğiniz bir bakış ile “ALLAH” isminin mânâsını farkettirecektir.

Günümüzde dinin şekil yönüyle, son derece detaylara inerek ilgilenen pek çok kişi, ne kadar üzücüdür ki itikad konularına hiç eğilmemekte, ve bu yüzden de bir çok konuda yanlış sonuçlara varmaktadır.

Bazı okurlarımız Kitabın ilk konan "Muhammed'in ALLAH'ı" ismine yüzeysel yaklaşarak;

"Niçin Hz. Muhammed'in ALLAH'ı?.. ALLAH sadece O'na mı ait?.."

türünden sual sordular ...

Oysa, burada aidiyetten söz edilmiyor!..

Bu eserde, Hazreti Muhammed Aleyhisselâm'ın bildirip, açıkladığı, Kur'ân-ı Kerîm'in târif ettiği "ALLAH"ın ne olduğu elden geldiğince izah edilmeye çalışılıyor...

Ömrünü taklit ile tüketmek yerine, tahkik ile hakikata ermek için değerlendirenlerin bu yayınımızı da çok beğeneceklerini umuyoruz... Zira o hakikata ermek için önce o hakikatın ne olduğunu bilmek gerektir!..

O hakikatın ne olduğunu bilmek için gerekli olan eserlerden biri de inanıyoruz ki Üstad Ahmed Hulûsi'nin şu anda elinizde tuttuğunuz bu kitabıdır...

"ALLAH"ın bir TANRI olmayıp, her boyutu kapsayan sonsuz sınırsız "AHAD" yani TEK olduğunu en açık seçik bir biçimde anlatan bu eseri en az bir kaç kere okuyacağınızı ve daha sonra da çevrenizdeki derin düşünebilen kişilerle paylaşacağınızı umuyoruz...

Bilebildiğimiz kadarıyla, "ALLAH"ın bir TANRI olmayıp; kâinatı ilminde YARATAN ve varlığıyla kâim kılan Azîm mutlak varlık olduğunu; sonsuz- sınırsız olması dolayısıyla da O'ndan gayrı bir varlığın kesinkes mevcut olmadığını Kur'ân ve hadîs'e dayanarak anlatan bu eseri de, yayınevimize karşılıksız olarak veren Üstad Ahmed Hulûsi'ye huzurunuzda açık teşekkürlerimizi sunarız.

"ALLAH"ı anlatan bu eseri basmayı bize nasip ettiği için şükrederiz.

Yeni bir hizmette buluşmak üzere...

KİTSAN

SUNUŞ

Bu kitabımızın adı «Hz. MUHAMMED'İN açıkladığı ALLAH» koyuldu!..

Belki de, pek çoğumuz için şaşırtıcı bir isim!..

Niçin, sadece «ALLAH» değil de, «Hz. MUHAMMED'in açıkladığı “ALLAH”»?.

Bu kitapta biz, elimizden geldiğince, dilimiz döndüğünce, «ALLAH»ın «TANRI» olmadığını; çeşitli, yanlış bilgilere ve şartlanmalara dayanan hayâlimizdeki «TANRI»ların, asla, Hazreti Muhammed Mustafa Aleyhisselâm'ın tebliğ etmiş olduğu «ALLAH» ile bağdaşmadığını izah etmeye çalışacağız...

En ilkelinden, gelişmişine kadar, hemen herkesin düşüncesinde bir «TANRI» vardır...

Ona kızar, Onu sever, onu yargılar; zaman zaman, yaptığı yanlış(!) işleri yüzünden onu itham eder; âdeta, O'nu yukarıda bir yıldızda ya da boşlukta oturmakta olan bir tonton dede, ya da celâlli bir sultan gibi tahayyül ederiz!..

Biraz daha geniş düşünenler ise, bu tahayyülümüzdeki «TANRI»nın olamayacağını söyler ve «biz Tanrıya inanmıyoruz» derler; ki ateist-Tanrıtanımaz olarak adlandırılırlar.

Oysa, ne Tanrıtanımazların (ateistim diyenlerin), ne de hayâlinde, duyduklarına, şartlanmalarına göre bir TANRI tasavvur edenlerin, «Hz. MUHAMMED'in açıkladığı ALLAH»tan hiç haberleri yoktur!.

Hz. MUHAMMED'İN açıkladığı "ALLAH", ne demek?..

İşte bu kitabı, bunu anlatabilmek için kaleme aldık!.

Hz. Muhammed Aleyhisselâm'ın bize varlığını haber verdiği; târife, anlatmaya, idrâk ettirmeye çalıştığı "ALLAH İsmiyle İşaret Edilen"i, anlayabildiğimiz ölçüde sizlere takip eden sahifelerde izaha çalışacağız...

Çıkış noktamız, Kur'ân-ı Kerîm'deki «İHLÂS» sûresidir!..

Hani şu hepimizin «Kul Hû vALLAHu AHAD» diye bildiği, fakat derinleme mânâsının çoğunlukla farkında olmadığı sûre...

«Kur'ân 'ın üçte birine denk» olarak bildirilen sûre...

Cahil, bilmeyen; aptal, bilmediğini bilmeyen; ahmak da, anlıyamadığını anlamayandır!..

Kur'ân-ı Kerîm'de «AKLA» son derece büyük önem verilmiş ve hep akıl sahiplerine hitâp edilmiştir...

Aklını kullanamayanlar çok kınanmış, insanların aklını kullanarak gerçekleri görmeleri talep edilmiştir.

Aklını kullanamayan, düşünebilme yeteneği olmayan, buna rağmen de kendini aydın sanan bazı okuma-yazma öğrenmiş kişiler; gerçek beyin düzeylerini ortaya koyan yazılarla, KUR'ÂN TANRISININ ilkeliğini vurgulayarak; ateistliklerine dayanak bulmaya çalışmaktadırlar!.

Şayet bir nebze izânları mevcut ise, elbette konuyu derinlemesine araştırma gereğini duyacaklardır...

Bunu yapmazlar da, yanlış bilgiler üzerine kurdukları hayâlî inkârlarına devam ederlerse, elbette ki bunun neticelerine de katlanmak zorunda kalacaklardır.

Esasen «tapınılan tanrıların» var olmadığını, ancak «ALLAH»tan söz edilebileceğini vurgulayarak, din konusuna giren Hazreti Muhammed'in, neyi anlatmak istediği, günümüzde, maalesef, hemen hemen hiç anlaşılamamıştır!..

Batı dünyası, "ALLAH İsmiyleİşaret Edilen'i, daha önce duydukları TANRI'nın, daha bir büyüğü gibi anlayarak, tamamiyle ters bir yönden konuya yaklaşmakta; ve bu yüzden de gerçek hedeften çok uzaklara rota çizmektedir!.

İslam âlemi ise genel çizgileri ile, üzülerek ifade etmek zorundayım ki, Hz. MUHAMMED'İN açıkladığı “ALLAH”ı farketmeyip, âdeta bir GÖK TANRISINA iman eder hâldedir!.

İşin şekil yönüne dair sayısız ve sınırsız tartışmalar, hadsiz hesapsız uzayıp giderken; Dinin tamamiyle özü olan,”ALLAH”a iman ve Amentü'de belirtilen hususlara iman konusu hiç ele alınmamakta; bu yüzden de sayısız yanlışlar doğruymuşcasına kabul edilip, temel sayılarak üzerine binalar kurulmaktadır.

İslam Dini'nin temelini «ALLAH» olgusu meydana getirir!.

"Tapılacak TANRI yoktur, sadece ALLAH vardır!.".

İşte, bu ifadeden, şu mânâ dahi çıkmaktadır:

«ALLAH, bir TANRI değildir!..»

Peki, öyle ise “ALLAH” nedir?..

İşte Hazreti Muhammed Aleyhisselâm, vahyolan Kurân-ı Kerim ile «ALLAH nedir?» suâlinin cevabını açıklayarak; insanların TANRIYA tapmamasını istemiş; onları, hayâlî TANRILARDAN boş yere medet ummak yüzünden, geleceklerini tehlikeye atmamaları yolunda uyarmıştır.

Kur'ân-ı Kerîm'i bize tebliğ eden Hz. MUHAMMED, TANRI'nın var olmadığını; yalnızca, “ALLAH”ın mevcut olduğunu; yaşamda bir sistemin varlığını ve bu sistem içinde gerekli çalışmaları yapmayanın, kendi fiilleri neticesi çok büyük azaplar duyacağını; anlatmıştır.

Öyle ise bizim için önemli olan; şâyet ölümötesi yaşamı farkediyorsak, «ALLAH»ı tanımaya çalışmak; ve ölümötesi yaşama, ne olduğunu anlayarak hazırlanmaktır...

Şayet bu yolda bir çalışma yapmayıp, sadece dünyada bırakacağımız şeylere dönük bir şekilde ömrümüzü harcarsak, bilelim ki geçmişi asla telâfi edemeyeceğiz.

Bunu kısaca böylece belirttikten sonra, şimdi gelelim Hz. MUHAMMED'İN açıkladığı “ALLAH”A...

Bakalım, Hazreti MUHAMMED Aleyhisselâm, bize «ALLAH»ı nasıl tanıtıyor...

"TANRI"DAN "ALLAH"A

İnsanoğlu, asırlar ve asırlar boyunca, karşılaştığı pek çok olayın üstesinden gelememenin aczi ile; bir yerlere, bir şeylere sığınma, bir şeylerden medet umma duygusu içinde, aklı erebildiğince çeşitli nesnelere tapınma hissi duymuştur.

Bu tapınma, medet isteme, başarı isteme gibi duygular da doğal olarak insanı çeşitli tanrı kavramlarına yönelmeye ve onlardan arzuları doğrultusunda birşeyler umut etmeğe itmiştir.

İşte bu yöneliş içindeki insan, kendisinde güç vehmettiği, arzuladıklarını verebileceğini sandığı çeşitli nesneleri artık bir tanrı olarak görmeğe başlamış; ve böylece de tanrılara tapılma dönemine girilmiştir.

Tapılacak tanrıları önce yeryüzünden seçen insanoğlu, bu anlayış içinde, kâh madenlere, kâh nebatlara, kâh da hayvanlara tapınma yoluna gitmiştir...

Daha sonraki aşamada, yeryüzündekilerin de bir tanrı değil, kendisi gibi bir ölümlü olduğunu fark edince; Nebi ve Rasûller tarafından yeryüzünde yaşayan bu varlıkların tanrı olamayacağı kendilerine idrak ettirilince, artık bu tanrılarına tapmaktan vazgeçmişlerdir... Ancak ne var ki, bu defa da semada bulunan, tanrı kabul ettikleri varlıklara yönelmişler ve çeşitli yıldızlara tapınmaya koyulmuşlardır...

İnsanoğlu neyin üstesinden gelememiş, neyin sırrını çözememiş ise, o, insan için bir bilinmez güç olarak kalmış ve onda bir "tanrılık" kavramı kabul edilmiştir...

Oysa yerde veya semâda bir tanrı fikri günümüz bilimsel verilerine tamamiyle ters düşen varsayımdan başka bir şey değildir... Ve nitekim bu bilimsel gerçekliğe ters düşen varsayım Kur'ân-ı Kerim tarafından da kelime-i tevhidle "tanrı yoktur" ifadesiyle reddedilmektedir..

Asırlar ve asırlar öncesinde ateşe ve yıldızlara tapınarak, "tanrı" mevhumu ile kendini kozaya hapseden insanoğlu; daha sonraki devirlerde de yetiştikleri çevrelerin şartlandırmaları ile, tefekkürden uzak bir biçimde yaşam sürmelerinin pahasını "tanrılarına" köle olmak ve bununla kendilerini tatmin etmek suretiyle ödemişlerdir... Elbette ki kozalarını günden güne daha kalınlaştırmak ve daha içinden çıkılmaz hale getirmek suretiyle!...

Hazreti Muhammed Aleyhisselâm , Mekke' de kendisinin "ALLAH RASÛLÜ" olduğunu açıkladığı zaman, sadece KÂBE'de 360 tane tanrıyı sembolize eden, 360 tane PUT bulunmaktaydı!.. İnsanlar, her biri bir ayrı görev yapan 360 tanrıyı simgeleyen bu 360 puta tapınarak tatmin yolu içindeydiler...

Düşünemiyorlardı yerde ya da semâda bir tanrı olamayacağını... Çünkü henüz evrenin gerçek boyutları hakkında bir fikirleri yoktu!...

Yeryüzünde, ya da semada bir yıldızda oturup, dünyayı ve dünya üzerindeki insanları yöneten; onların işlerine kâh karışıp, kâh da onları kendi hallerine bırakıp imtihan eden; yukarıdan insanların davranışlarına bakıp, onları tanımaya çalışan; ve nihayet hoşuna giden işler yapanları cennetine, emirlerine uymayanları da cehennemine yollayacak olan bir tanrı!..

İşte bu vehim içindeki insanoğlunun. o yeryüzündeki ya da semâdaki tanrısına yaranmak, onun gözüne girmek için, yapmadığı saçmalıklar kalmıyordu...

Hatta, Hazreti Ömer'in ifadesiyle, kurabiyeden, tanrılarını sembolize eden putu yapıyor; önce onun karşısına geçip tapınıyor; sonra da oturup afiyetle o tanrıyı temsil eden putu yiyorlardı.... Ve hatta, vehmettiği, var sandığı tanrıya yaranmak için sekiz yaşındaki kızını diri diri mezara koyup üzerine toprak atarak, onu ölüme mahkum ediyorlardı !..

TANRI - İLÂH, tapınılan varlık anlamına gelir.. Öğülen, yüceltilen, büyütülen ve bütün bunların karşılığında da kişiye istek ve arzuları istikametinde bağışlarda bulunacağı umulan varlıktır TANRI!..

O tanrı, sana bir takım emirler verecek; ve sen, onun emirlerine uyarak onun gönlünü edeceksin, ki seni cennetine soksun; sana sayısız dünya güzellikleri bağışlasın; ya da kendi hür aklın, hür iraden ile ona karşı gelmek suretiyle onun düşmanlığını kazanacaksın ve o da bu yüzden senden intikam alıp, seni türlü türlü azaplara dûçar edecek!..

İşte insanlar bu yanlış, batıl ve ilkel düşünce ve inanç içinde tanrılara taparlarken; Hazreti Muhammed Aleyhisselâm, "ALLAH RASÛLÜ" olduğunu, almış olduğu vahiy sonucu olarak açıklayıp; artık insanların tanrıya tapmaması için elinden gelen gayreti göstermeye başladı..

"TANRI YOKTUR SADECE ALLAH VARDIR" mesajıyla insanlara gerçeği anlatmaya başlayan Hazreti Muhammed'in vurguladığı bu gerçek, KELİME-İ TEVHİD şeklinde formüle edilmişti...

Neydi, KELİME-İ TEVHİD'in mânâsı....

“KELİMEİ TEVHİD” NE DEMEKTİR?

İslam dininin temelini, «LÂ İLÂHE İLLALLAH» sözünün mânâsı oluşturur.

«Lâ ilâhe illâllah» ne demektir?

Bu söz basit olarak ele alınırsa;

"TANRI yoktur sadece ALLAH vardır" anlamında değerlendirilir...

Eğer kelimelerin anlamı üzerinde durursak...

«Lâ ilâhe»de; "Lâ", yoktur; "ilâhe", TANRI demektir; yani, tapınılacak tanrı yoktur, demektir.

Şimdi burada şu noktaya dikkat edelim...

Kelime-i Tevhid, «Lâ ilâhe» ile başlıyor... Ve başlangıçta, kesin bir hüküm vurgulanıyor: «Yoktur tapılacak varlık!»; "lâ ilahe"!.. .

Akabinde, bir açıklama geliyor... «İllâ» = "sadece", «ALLAH» vardır!...

"İLLÂ ALLAH" yani "sadece ALLAH"!...

Burada özellikle vurgulamamız gereken son derece önemli bir husus vardır..

Dine, tefekkürden uzak bir biçimde, ezbercilikle yaklaşmış, etiketi ne olursa olsun, bazı kişilerin içine düştüğü son derece önemli bir yanılgı vardır..

"Lâ ilâhe illALLAH" uyarısını, halkın anladığı Arapça kurallarıyla yorumlamak suretiyle çok büyük bir hataya düşmektedirler...

Şöyle ki...

"Lâ recülün illâ Âli" dendiği zaman, bu ifade dilimize "Âli'den başka er kişi yoktur" yada "Âli gibi er kişi yoktur" veya "Er kişi olarak Âli gibisi yoktur" tarzlarında çevrilebilir..

Oysa "İLLÂ" kelimesi "ALLAH" kelimesiyle yanyana kullanıldığı zaman bu asla "ALLAH gibi bir tanrı yoktur" şeklinde anlaşılamaz... Yani, "başka bir tanrı-İlâh vardır ama o ALLAH gibi değildir" şeklinde yorumlanamaz...

Ayrıca bir de şu hususu iyi anlamak gerekir;

"KÂNE" yani "İDİ", eki nasıl "ALLAH" isminin işaret ettiği anlam yanında, genel kullanım mânâsını yitirir; ve geniş zaman kavramına dönüşür ise; aynı şekilde "İLLÂ" kelimesi de "ALLAH" ismiyla yanyana gelince, genel kullanım alanı dışına taşıp, "SADECE" kavramıyla anlaşılır...

Önce "KÂNE" sözcüğüne bir misâl verelim...

"KânALLAHu gafûrur rahima" dendiği zaman, bunu nasıl "ALLAH GAFUR ve RAHİM İDİ" diye çeviremezsek; "ALLAH" isminin işaret ettiği özellikler, geçmiş zamanla kayıtlanmaktan beri ise...

Aynı şekilde; "İLLÂ ALLAH" dendiği zaman da, bu asla "başka" ya da "gibi" anlamlarına anlaşılmayıp, "sadece" mânâsıyla idrak edilmesi zorunludur!

Zira "ALLAH" isminin bize işaret ettiği varlığın özellikleri, kendi dışında bir mevcut kabul etmediği gibi, hele hele, Varlığı yanısıra başka bir vücud sahibinden sözetmeyi hiç kabul etmez!...

İşte bu sebeplerledir ki. gerek "İLLÂ", gerek "KÂNE" ve gerekse bu türden zaman ve vücud ifade eden kavramları "ALLAH" ismiyle yanyana gördüğümüzde, genel kullanımda anladığımız mânâda değil, "ALLAH" isminin işaret ettiği kavrama uygun bir anlamda anlamak mecburiyetindeyiz....

Buna yapmadığımız takdirde, ortaya çıkacak olan kavram, ötemizde ve hatta evrenin ötesinde bir TANRI yani İLÂH kavramı olacaktır..

İşte bu gerçeği gözönüne almış olarak, bu noktayı ince bir dikkatle kavramaya çalışırsak farkederiz ki...

«Tapılacak tanrı yoktur, sadece ALLAH vardır»..

Birinci mânâ olarak, bu cümleden açığa çıkan gerçek şudur ;

«Tapılacak tanrı yoktur»... Evet, burada, kesin olarak, tapılacak bir öte tanrı olmadığını vurguladıktan sonra, «İLLÂ ALLAH» diyor...

"İLLÂ", yukarıda açıklamaya çalıştığımız üzere, "ancak" mânâsına anlaşılabileceği gibi, buradaki kullanım şeklinde görüldüğü üzere "SADECE" anlamında dahi kullanılır..

Evet, "İLLÂ", "ALLAH" kelimesiyle bir arada kullanıldığı zaman kesinlikle "SADECE" anlamında algılanmak zorundadır; zira "ALLAH"tan gayrı vücud sahibi yoktur ki, "ALLAH" ona kıyaslansın veya o şeyle benzer kefeye konarak ona nispetle târif edilsin!... Bu hususu da geniş şekilde “Hz. MUHAMMED NEYİ OKUDU" isimli kitabımızda açmaya çalıştık...

İşte bu sebepten dolayıdır ki, "İLLÂ" kelimesi "ALLAH" ismiyle yanyana kullanıldığı zaman bunu daima "SADECE" kelimesiyle tercüme etmek zorundayız.

Nitekim bu mânâ İngilizceye tercüme edilirken:

" There is no god BUT ALLAH"

şeklinde değil;

"There is no god ONLY ALLAH"

şeklinde tercüme edilmelidir...

Ki böylece, İslam Dini’nin getirmiş olduğu VAHDET-TEKLİK inanç veya düşünce sistemi fark edilebilsin.

Evet, sadece "ALLAH" vardır ki, «O ALLAH, tapılacak bir tanrı değildir", anlamı mevcuttur bu açıklamada... Çünkü başta, kesin olarak «LÂ İLÂHE» yani "tapılacak TANRI yoktur"; hükmü veriliyor!..

Öyle ise «ALLAH İsmi ile İşaret Edilen, insanın dışında, ötesinde; ve hatta bu vargördüğümüz varlıkların dışında ve ötesinde tapınılacak bir TANRI değildir!..

Bu takdirde «tapınma» nedir, «kulluk» nedir?..

«Tapınma» ve «kulluk»...

Burada öncelikle üzerinde durmamız gereken konu «tapınma» nedir, «kulluk» nedir ; ve bu kelimelerin anlamı nedir?..

«TAPINMA» kelimesi bir «tanrıya» bağımlı olarak kullanılır. Tapınılan ve tapan ikilisinin mevcudiyetine bağlı olarak «tapınma» olayı söz konusu olur.

«Sen» varsındır... «Sen»in bir «tanrın» vardır... Ve sen bu tanrına tapınırsın!... Yani «tapınma» denilen olay, iki ayrı varlık arasında geçerli olan bir davranış türüdür... Tanrı'ya; gökteki veya yerdeki herhangi bir tanrıya inanan kişinin, bu manâda ortaya koyduğu çeşitli davranışlara verilen isimdir «tapınma»... "Sen"in ona yönelik yaptığın fiiller!... (1)

(1)- Nitekim Kelime-i Şehâdetteki «ABDU HÛ» kelimesi, «Abdiyet-kulluk»un «Hüviyete» yani «Hû»ya zorunlu olarak yapılmakta olduğunu açık seçik göstermektedir.

«KULLUK» kelimesinin anlamına gelince ;

Birimin, varoluş gayesine ve programına göre, davranış ortaya koyuşunun adıdır «kulluk» ...

Nitekim Zariyat Sûresinin 58. âyetinde bu gerçek şöyle vurgulanmaktadır:

"BEN CİNLERİ DE İNSANLARI DA YALNIZCA BANA KULLUK ETMELERİ İÇİN YARATTIM"...

Elbette ki, ALLAH' adıyla anılanın bu gayeyle yarattığı varlıkların, varoluş gayeleri dışına taşmaları asla mümkün değildir..

Ayrıca burada hemen şu âyetle işaret edilen mânâyı dahi hatırlamalıyız:

"YÜRÜR HİÇ BİR MAHLÛK HARİÇ OLMAMAK ÜZERE HEPSİNİ ALNINDA ÇEKİP YÜRÜTEN O'DUR!.." (HUD/56)

Nitekim Fâtiha sûresindeki, «Sana kulluk ederiz»in anlamı, «Senin bizi varediş gayene ve programlamana göre ne gerekiyorsa onu yerine getirmek suretiyle görevimizi yaparız»... demektir bu anlamda..

Ayrıca,

«KUL, KÜLLÜN YA'MELU ALÂ ŞÂKILETİH»

deniyor âyeti kerîmede. Yani;

«DE Kİ; HEPSİ PROGRAMLARI DOĞRULTUSUNDA FİİLLER ORTAYA KOYARLAR» (17-84)

FÂTIR'ın kendi dilediği mânâlara uygun sûretleri; ve bu sûretlerin birimlerini, varediş gayesine uygun olarak şekillendirmesi sonucu; onların da fıtratları gereği bu fiilleri ortaya koymaları «kulluk»larıdır.

Özde, tâat ve ma'siyet farkı olmaksızın, tüm birimlerin davranışları «kullukları»dır...

"Kulluğun" türüne ise «tâat» veya «ma'siyet» adları verilir ki; yukarıda izah ettiğimiz üzere hepsi de esasen «kulluk»tur...

«GÖKLERDE VE ARZDA O'NU TESBİH EYMEYEN HİÇ BİR ŞEY YOKTUR; FAKAT SİZ, ONLARIN TESBİHLERİNİ ANLAYAMAZSINIZ.» (17-44)

âyeti varlıktakilerin tümünün anlatılan biçimde "kulluklarını" yerine getirdiklerini ifade etmektedir...

Bir diğer ifade ile, birimin, kendi özünü ve orijinini tanıma çalışmalarının, faaliyetlerinin adıdır «tâat» olan kulluk!... Kendi özündeki hazineden mahrum kalmaya ve pişmanlıklara dönük olan faaliyetlerin adıdır «ma'siyet» olan kulluk!..

.Netice...

«Kulluk», varoluş gayesine uygun davranışları ortaya koymaktır... "Tapınma" ise, bir birimin, var sandığı bir «tanrıya» özgür iradesi ile, dilediği bir biçimde yönelerek, zamanın belli bir bölümünde prestij etmesi ve ondan bir şeyler ummasıdır.

Sonuç... "TANRI"YA TAPINILIR; "ALLAH"A KULLUK EDİLİR!..

Öyle ise... "ALLAH"a "kulluk" neden ve nasıl yapılmaktadır?..

Bunu anlayabilmek için önce “ALLAH”ın «AHAD» oluşunun mânâsını kavramak gerek!.

"ALLAH"ın "AHAD" oluşunu şayet iyice idrâk edersek, görürüz ki -bâsiretle-, bir ALLAH, bir de de, yanısıra kâinat gibi iki ayrı yapı mevcut değildir!..

Yani bir “ALLAH” var, bir de âlemler mevcut , değil!..

Başka bir deyişle; bir içinde yaşadığımız âlemler, kâinat mevcut; bir de bunların ötesinde, bunlardan ayrı, bunların dışında bir "TANRI mevcut" anlayışı, tümüyle bâtıldır!.

Hazreti MUHAMMED'in açıkladığı “ALLAH” bir TANRI değildir!

Hazreti MUHAMMED'in açıkladığı “ALLAH”, AHAD'dır!...

Hazreti MUHAMMED'in açıkladığı “ALLAH”, sonsuz mânâlara sahip olup, her an bunları seyir hâlindedir!..

Bu «SEYR»in mahalli de «esmâ» âlemidir!..

ZÂT'ı itibariyle Vâhid-ül AHAD...

Sıfatları itibariyle HAYY, ALİM, MÜRÎD, KADİR, SEMİ, BASÎR, KELÎM'dir;

Kendisinde bulunan özellikleri itibariyle, sayısız mânâlara sahiptir ki; bunların bir kısmı gene Hazreti Muhammed tarafından «esmâ-ül hüsnâ»da açıklanmıştır..

"Ef'âl âlemi" denen fiiller âlemi ise.. Buna, tüm varlıklarıyla, o varlıkların algılayabildiği evren de denebilir...

Ef'âl âlemi denen fiiller âlemi, yani meleklerin, cinlerin ve insanların da içinde yer aldığı kâinat ise bu varlıkların algılama araçlarına, duygularına göre mevcut olup; ALLAH'ın "İLMİNE"de ise, ALLAH'ın "İNDİNDE" mevcut "İLMÎ SÛRETLER"dir..

Ya da başka bir ifade tarzı ile, var olan herşey, hakikatta "İLMİ SÛRETLER"dir...... «Ki bunlar asla vücut kokusu almamışlardır»...

Kısacası, yaşadığımız kâinâta ait olarak bilinen herşey, gerçekte, vücut, varlık sahibi olmayıp; sadece ve sadece "ALLAH'ın İLMİNDE" mevcut, basit anlayışımıza indirgenmiş ifadesiyle «hayâl olan» varlıklardır!..

İNSAN, hangi devirde yaşarsa yaşasın; beş duyu ile algıladığı verilere dayanarak, ne ilme sahip olursa olsun; varlığın ORİJİNİNİ - HAKİKATINI asla hissedemez!..

Beş duyu ilmi, sizi makrokozmosta ya da mikrokozmosta sayısız uzaylara ve boyutsal evrenlere sürükler!.. Yıldızlardan galaksilere, galaksilerden karadeliklere, karadeliklerden akdeliklere, akdeliklerden yeni evrenlere sürüklenir ve bu CİNNİ-UZAYLI TİPİ fikirler içinde; hep ÖTEDE BİR TANRI yanılgısı içinde yaşar gidersiniz!.

"RUH İNSAN CİN" isimli kitabımızda, günümüz insanının "UZAYLI VARLIK" sandığı, eski dildeki ifadesiyle "CİN" denen varlıkların, insanları aldatma ve gerçekten saptırma yollarını anlatırken, bunlardan birinin de çeşitli «Dinden» veya «HAK'tan» görüntülerle, fikirlerle, insanı “ALLAH”tan mahrum ettiklerine değinmiştik... Bilvesile, burada da aynı noktaya mevzûumuz yönünden değinmek istiyorum...

"UZAYLI" sanılan bu varlıklar -ya da İslam'daki adıyla "CİNLER"- bu iki konuda kesinlikle yetersizdirler ve ilişkide oldukları insanları da bu iki konudan daima uzak tutmaya çalışırlar... Ki bu iki konu "ALLAH'ın AHAD" oluşu ve «KADER» konularıdır!.

Zaten, «KADER» olayı, «ALLAH'ın AHAD» oluşunun tabiî bir sonucudur!..

İslam'ın «Tevhid» inancı, yani, Hazreti Muhammed'in açıkladığı inanç sistemi, TAPILACAK TANRI OLMADIĞI; ALLAH'ın AHAD olduğu ve dolayısıyla bir TANRI'nın mevcut olmadığı; insanların, bütün yaşamları boyunca kendilerinden meydana gelecek fiillerin neticelerine katlanacağı esasına dayanır!..

Nitekim Kur'ân-ı Kerîm'in çeşitli âyetlerinde hep, insanın bilfiil kendi çalışmalarının, yaptıklarının karşılığını alacağı şöyle vurgulanır:

«İnsan için kendi çalışmalarının karşılığı dışında hiç birşey yoktur!.» (53-39)

«Yaptıklarınızdan başka bir şeyden dolayı karşılık göremezsiniz.» (37-39)

«Yaptıklarınızın karşılığına (neticesine) ereceksiniz.» (36-54)

«Herkes için yaptıklarına göre dereceler vardır. Bu da kendilerine haksızlık edilmeyerek, çalışmalarının karşılığını almaları içindir.» (46-19)

«Siz çok büyük ızdırap verecek azabı tadacaksınız; ancak bu, yaptıklarınızın neticesi olarak başınıza gelecektir!» (37-39)

Yukarıdaki âyetlerde de görüldüğü üzere, insan dünyada yaptığı çalışmalarının karşılığını göreceğine göre, âcil olarak ilk yapması gereken şey ölümötesi yaşamın ne olduğunu araştırmak ve “ALLAH”ın ne olduğunu idrak etmektir... Zira «DİN» konusunun temel taşı «ALLAH» kavramıdır.

Öncelikle ve kesinlikle şunu belirtelim ki, kim «ALLAH» isminin mânâsını anlamamışsa, mevcûdâtın yapısını özdeğeriyle bilmesine asla imkân yoktur...

Esasen, evrenin ve insanın yapısını dahi ancak, «ALLAH»ın ne olduğunu anlayabildikten sonra kavramak durumundayız. Aksi halde, lokalize değerlendirmelerle yetinmek zorunda kalacak ve konunun özünden mahrum olacağız!.

Öyle ise, bu gerçeği farkederek, şimdi, "İHLÂS" Sûresinde «ALLAH»ı anlatan ve hepsi de âdetâ birer şifre olan kelimeler üzerinde duralım, anlayışımız ölçüsünde..

"İHLÂS" SÛRESİNİN AÇIKLAMASI

Hazreti Muhammed Aleyhisselâm’a «ALLAH nedir?» diye soranlara cevap bizzat «ALLAH» tarafından veriliyor Kur'ân-ı Kerîm'de, "İHLÂS" Sûresinde:

«De ki, O ALLAH AHAD'dır;

ALLAH SAMED'dir;

LEM YELİD ve LEM YÛLED'dir; ve

LEM YEKÛN LEHU KÜFUVEN AHAD'dır!."

«Hz. MUHAMMED'İN açıkladığı ALLAH»ın ne olduğunu açıklayan bu sûrede öncelikle, kelimelerin geniş mânâsı üzerinde duralım... Ve sonra da bu mânâların getirmekte olduğu sonuçlar üzerinde düşünmeye başlayalım...

«ALLAH AHAD»dır... Yani, sınırsız, sonsuz, cüzlere ve zerrelere bölünmesi sözkonusu olmayan TEK'dir...

Şimdi bu ifadeyi anlamaya çalışalım...

Şu dünya üzerinde normal şartlarda yaşayan her insan, algıladığı mevcûdâtı beş duyu ile değerlendirir. Bu yüzden de bütün insanlar arasında ölçütaşı beş duyudur!.. Bunun sonucu olarak en-boy-derinlik ölçüleri ile kabul ettiğimiz bir evrende yaşadığımızı düşünürüz...

Bu yüzden de genelde, kafamızdaki «TANRI» her ne kadar «her yerde mevcut» ise de, fiiliyatta, belli boyutları ve mekânı olan bir «TANRI»dır!

Oysa...

Bize târif edilen «ALLAH»; bölünmesi parçalanması, cüzlere ayrılması mümkün olmayan, «BİKÜLLİ ŞEY'İN MUHÎT» yani «şeyin kendisi olarak şeyi ihâta eden», sonsuz, sınırsızdır!..

Burada çok önemli bir hususu daha açıklığa kavuşturmak isterim..

Esasen bu konuyu da daha geniş boyutlarıyla "Hz. MUHAMMED NEYİ OKUDU" isimli kitabımızda izah ettiğimiz için, burada özetle vurgulamak istiyorum..

Türkiye'deki en mükemmel tefsir olan Diyanet'in bastırtmış olduğu, Elmalılı Hamdi Yazır' ın hazırladığı "HAK DİNİ KUR’ÂN DİLİ" isimli 9 ciltlik eserin 1. cilt 42 ve 43. sayfalarında " B " harfinin mânâsıyla ilgili olarak özetle şu bilgi vardır:

"Eazımı müfessirin diyorlar ki. "BA"nın buradaki mânâyı ilsakı, ya MÜLÂSEBET ve MUSAHEBET veya istianedir.. .....

Bu tevile göre (" B " ile başlayan) besmelenin meâli "ALLAHı rahmanı rahim nâmına" demek oluyor ki; bu da "B"de MÜLÂBESE mânâsına râcidir.. Bunun hasılı, bir niyâbet itirafıdır.

Bir işe başlarken , "filan nâmına" demek, "ben bunu ona izâfeten, ona hilâfeten, onu temsilen, ONUN BİR ALETİ olarak yapıyorum; bu iş hakikatte benim veya başkasının değil ancak onundur" demek olur.. Bu da vahdeti vücud mülâhazasına râci bir fenâfillah hâlidir."

Bu konuda son devir çelebilerinden değerli mutasavvıf Ahmed Avni Konuk da Fusûs şerhinde (Marmara Üniversitesi İlâhiyat Fak. Yay. cilt 2 sayfa l9l), "B" harfiyle alâkalı olarak kısaca şöyle der:

"Bİ İBADİHİ' deki "Ba" mülâbese içindir... Demek ki, ALLAH Zü'l-celâl ibadının kisve-i taayyününe bürünüp zâhir olmuştur"!..

"B" harfinin sırını açıklayan bu mânâyı kavrayabildiysek eğer...

Şimdi bu tanımlamayı iyi düşünelim!..

Cüzlere, zerrelere bölünüp parçalanması mümkün olmayan «AHAD», ya sonlu sınırlı bir Birdir; ki bu takdirde evrenin herhangi bir yerinde oturmaktadır (!); ya da sonsuz, sınırsız, cüzlere ayrılmaz TEK'tir ki, bu takdirde de ancak ve sadece, tekrar ediyorum ancak ve sadece "KENDİSİ" mevcuttur!.

"AHAD" olan “ALLAH” ismiyle işaret edilen dışında herhangi bir varlığın mevcûdiyetini ileri sürmek önce akıl ve mantığa, sonra da iz'ân ve insafa sığmaz!.

Düşünelim...

Şayet “ALLAH” İsmiyle İşaret Edilen’den ayrı, “ALLAH”ın dışında bir varlık var ise... Bu varlık ile “ALLAH” arasındaki sınır nerededir?... Bu sınırı nerede çizeceksiniz?...

Ya var olan, mevcut, sınırsız-sonsuz TEK'tir, ikinci bir varlık yoktur!..

Ya da sınırlı sonlu, evrenin içinde bir yerde, veya evrenin dışında MEKÂNI OLAN bir TANRI mevcuttur (!)..?

Burada idrâk edilmesi en önemli olan şey «SINIRSIZLIK-SONSUZLUK» kavramıdır...

Şimdi bu "sınırsızlık-sonsuzluk" kavramını en-boy-derinlik olarak değil, boyutsal olarak kavramaya çalışalım...

BEŞ DUYUDAN ÂZÂDE DÜŞÜNELİM!

Bize göre, yani beş duyulu birimlere göre, içinde yaşadığımız bir evren; ve gene bize göre makro - mikro sayısız âlemler mevcuttur!.. Ancak dikkat edelim, bütün bunlar, hep, gözle algıladığımız verilere göre, böyledir!.

Oysa...

Şu içinde bulunduğunuz mekânı alsalar, tavanını açarak, olduğu gibi, 60 milyar defa büyütme kapasitesi olan elektron mikroskobunun lâmına oturtsalar...

Ve sonra da siz geçip o mikroskobun üzerinden, az önce içinde bulunduğunuz mekâna baksanız...

Acaba ne görüyor olacaksınız?.

Bir milyar defa büyütme ile biz bir cismi değil, o cismin atom bileşenlerini görürüz!... Hele, bu sayı 60 milyara ulaştığında... Gözümüzde bütün insanlar, eşyalar, koltuklar, yazıhaneler veya odadaki diğer cisimler tamamiyle kaybolacak; beynimizin vereceği hüküm tümüyle değişecektir!... Ve..

Gayrı ihtiyarî ağzımızdan şu sözler dökülecektir... «Aaa, burada hiç bir şey yokmuş!.. Şuraya bak, sadece atomlardan, onların çevresinde dönen elektronlardan başkaca birşey göremiyoruz!.. Peki nereye gitti bunca insan ve eşya!?..»

Bu konuşmayı yapan beyin, az önce, mikroskoba bakmadan evvel, burada insanlar ve eşyalar var diyen beynin ta kendisidir!.. Beyin aynı beyindir de, değişen sadece algılama boyutu ve algılama aracına getirilen ek kapasitedir!

Demek ki beyin önce, mevcut algılama aracına göre çeşitli ve insanların varlığına dair hüküm verirken; algılama aracının kapasitesi genişletildiği anda, bu hükmünü değiştirerek, burada atomlardan, çekirdek etrafında dönen sayısız elektronlardan başka birşey yok şeklinde yargıya varmaktadır!...

Acaba, biz, bu güçlendirilmiş mercekler dizini ile yani elektron mikroskobu ile yaşamak, böyle doğup böyle ölmek zorunda olsa idik... Şimdi hâlâ, bugün varlığını iddia ettiğimiz şeylerin mevcudiyetini iddia edebilecek miydik?.. Yoksa, üzerinde yaşadığımız dünyanın, uzayın ve algıladığımız her şeyin, atomların bileşmesinden meydana gelmiş tek bir yapı olduğunu mu savunacaktık?..

Şayet beynimiz; altmış milyar büyütme kapasitesine sahip bir elektron mikroskobu yerine, 10 trilyon defa büyütme kapasitesine sahip bir elektron mikroskobu ile evrene bakmak durumunda olsa idi; biz, gene ayrı ayrı cisimlerin, insanların varlığından sözedebilecek miydik?..

Yoksa, algılayacağımız, mevcut, bölünmez, parçalanmaz, süregiden sonsuz, sınırsız TEK'mi olacaktı?..

Şayet anlatmak istediğimiz bu hususu size ulaştırabildik ise...

Geldiğimiz bu noktada size izaha çalışacağım şey şudur:

GERÇEKTE, mevcud olan tek, bölünmez, parçalanmaz, sınırsız-sonsuz olan TEK'tir!.. AHAD'dır!.. Eşi, misli, benzeri, mikro ya da makro plânda kendisinin dışında hiç birşey olmayan "ALLAH AHAD" dır!.

Ancak biz, mevcut algılama araçlarımıza bağımlı olarak, o TEK yapıyı, çok parçalardan oluşmuş bir bütün gibi değerlendirme yanılgısı içindeyiz!.. Çünkü, beynimiz kesitsel algılama araçlarına göre hüküm vermekte!..

Oysa beyin, kesitsel algılama araçlarının yani beş duyusunun son derece sınırlı değerlendirme kapasitesiyle kayıtlı kalmasa... Bu sınırlar içinde algıladığı verileri, sadece, evrendeki sayısız varlıklardan birer kesit veya birer örnek kabul etse...

Sonra derin bir tefekkür ile, algılayabildiği örneklerden, daha nelerin mevcut olabileceğini tespit edebilse... Ve sonra, onların yapısal derinliklerine doğru, boyutsal bir seyahat yaparak, evrensel öz ile karşılaşsa... Ve nihayet kendi "ben"liğinin dahi o evrensel "öz" içinde «yok» oluşunu farkedebilse..

İşte bu işin çok önemli bir yanı..

Konunun ikinci önemli yanı da şurası..

Hazreti MUHAMMED'in açıkladığı “ALLAH”,.. «AHAD» yani sınırsız - sonsuz, zerrelere ayrılmaz olduğuna ve bu durum her yöne ve her BOYUTA şâmil bulunduğuna göre; bu takdirde O'nun varlığı yanısıra, varolabilecek ikinci bir varlık, nerede, hangi BOYUTTA veya hangi başlangıç noktasında O'nun varlığına bir sınır çizerek, kendine yer açabilecektir?!.

"AHAD ALLAH" dışında var kabul edilecek ikinci bir varlığın, TANRI'nın yeri neresidir?..

“ALLAH”ın içinde mi, yoksa dışında mı!?

"ALLAH", MERKEZİ OLMAKTAN BERÎDİR!

“ALLAH”, sonsuz - sınırsızdır, dedik..

“ALLAH”ın sınırsız-sonsuz oluşu dolayısıyla bir MERKEZİ olması da muhâldir !.

Bir şeyin merkezi olması için, onun sınırları olması, bu sınırların köşelerinin kesiştiği noktanında merkez kabul edilmesi gerekir...

Halbuki, “ALLAH”ın sınırı yoktur..

Sınırı olmayan şeyin, merkezi de olmaz!.. Merkezi olmayan şeyin özü, içi ve dışı da olmaz!..

Bizim beş duyusal yaşamımıza ve beş duyudan ileri gelen madde kabulümüze göre, bir nesnenin içi ve dışı vardır; özü vardır kabuğu vardır!. Oysa, merkezi olmayan şeyin özü ve kabuğundan, içi ve dışından sözedilemez!.

Nitekim bu manâ Kur'ân-ı Kerîm'de bir âyette şöyle vurgulanmaktadır:

«HU ve'l evvelü vel âhiru ve zâhiru vel bâtın»

«O, evvel, âhır, zâhir, bâtın'dır»

Yani, Zâhir, Bâtın, Evvel ve Âhir diye bildiğin hep "O"dur!.. Bunlar, gerçekte, TEK aynı şeydir!.. Yani, zâhir ve bâtın diye iki ayrı şey yoktur; bu ayrılığı sen uyduruyorsun!.

Evvel, Âhir, Zâhir, Bâtın kelimeleriyle işaret ettiğin şey hep "O"dur!..

Sen, "O"na, ister "Zâhir" de, ister "Bâtın" de, ister "Âhir" de, ister "Evvel" de; dediğin, işaret ettiğin, târif ettiğin hep "O"dur!.

Zirâ, "zâhir-bâtın" ayırımı senin beş duyundan kaynaklanmaktadır!.. Beş duyu ile algılayabildiğine "zâhir" diyorsun, algılayamadığına "bâtın"!..

Oysa altı, yedi, oniki duyuyla algılama durumunda olsaydın, senin için zâhirler de değişecekti, bâtınlar da!.. Ve sen, bugün zâhir dediğine, bâtın; bâtın dediğine de zâhir, demek durumunda olacaktın.

"ALLAH" ismi ile işaret edilen ise sınırsız-sonsuz TEK olması hasebiyle, "ZÂHİR" - "BÂTIN" kavramlarından beridir, münezzehtir!.

Evet, merkezi, içi-dışı, zâhiri-bâtını, başı-sonu olmayan; bu gibi anlamlardan ve oluşlardan beri olan varlığın, bir yerde son bulup, o noktadan sonra ikinci bir varlığın başlamasından sözedebilir misiniz?..

Elbette hayır!.

İşte, bu yüzden farkederiz ki, düşünülebilen, hayâl edilebilen her noktada, tüm özellikleriyle; ve «ZÂT»ıyla ve dolayısıyla tüm özellikleriyle ancak ve ancak, sadece ve sadece KENDİSİ, yani, "AHAD" olan “ALLAH” mevcuttur!..

"O"nun dışında, ikinci bir varlığın vücudundan sözeden ise, tümüyle derin düşünce yetersizliğinden doğan yanılgı içerisindedir!.. Ki bu durumun dindeki adı da «ŞİRK»tir!.

"ALLAH"IN TECELLÎSİ YOKTUR!

Gelelim, gene çok önemli olan bir başka noktaya...

Düşünebildiğimiz ve düşünemediğimiz her noktada, tüm özellikleri ile sadece kendisi varolduğuna göre...

TECELLÎSİ DE OLMAZ!..

«Tecellî», görünme, belirme, açığa çıkma gibi anlamlarda kullanılır... Oysa, bütün bu ifadelerden anlaşılan iki ayrı varlıktır...

Halbuki biliyoruz ki, var olan "TEK'tir ve olup biten her şey O "TEK"te olup bitmektedir!..

Bu durumda "O"nun «tecellî»sinden söz edebilir mi?..

«Tecellî» kelimesi, ifade yetersizliğinden dolayı kullanılmakta olan bir kelimedir. Hakikî mânâda karşılığı sözkonusu değildir!..

Zira, gerçekten bir tecellînin varolabilmesi için, önce bir merkez, bir öz, bir cevher olması ve buradan da «tecellî mahalline» uzanan ya da yansıyan mânâlar olması icabeder!.. Meselâ, Güneşin merkezinden uzaya yayılan ışınlar gibi!.

Yani, “ALLAH”ın da bir merkezi olmalı ki, oradan «tecellî» eden mânâlar kabul edilebilsin!.. Bu muhaldir!..

"ALLAH"ın bir merkezi, lokalize olduğu bir yeri mevcut değildir ki, oradan herhangi bir yere tecellisinden sözedilebilsin... Tecellî için, bir çıkış merkezi gereklidir... Çıkış noktası olmadığı zaman ise «tecellî» kelimesi anlamını yitirir!..

Geçmişte çeşitli zâtlar tarafından «tecellî» kelimesi kullanılmıştır... Bizim de 1967 senesinde çıkan bir kitabımızın adı «TECELLÎYÂT»tır... Velâkin bu kelime, çaresizlikten kullanılmıştır; gerçekten karşılığı var olduğu için değil!.. Ayrıca, bu konuyu kavramağa istidat ve kabiliyeti olanları öz anlama yaklaştırabilmek için gene böyle yardımcı kelimelere gerek duyulur..

Evet, bu hususu da böylece vurguladıktan sonra şimdi beraberce araştırmamıza devam edelim...

«ALLAH»a tapınılır mı?..

“ALLAH”a kim tapınacaktır?

Hazreti Muhammed'in, «ALLAH» ile ilgili olarak, bir soruya verdiği cevabı hatırlayalım burada:

«ALLAH var İDİ ve O'nunla beraber hiç bir şey yok İDİ»!...

Bu tanımlamayı duyanlar, Hz. Muhammed'in «İlmin kapısı» olarak nitelendirdiği Hz. Âli'ye koşarak sözcükleri aynen naklediyorlar ve ondan bir açıklama bekliyorlar...

Hz. Âli şu öz cümle ile cevap veriyor:

«El ân kemâ kân!.»

Bu cümleyi şöyle tercüme edebiliriz:

«Hâlâ, o andaki gibidir!.»

Bu demektir ki, o anda öyle idi, o andan bu ana kadar geçen zamanda hiç bir şeyi değiştirmedi; hâlâ da öyledir!.

Veya konuya biraz daha vukûf sahibi bir kişi olarak, şöyle de bakma imkânına sahip olabiliriz:

«El an» ifadesindeki «el» Arapçadaki anlamıyla «harfi târif»tir... Yani İngilizcedeki «The» kelimesinin karşılığıdır. «rastgele bir şey değil, herkesin bildiği bir şey» anlamında olarak kullanılır...

Meselâ «kitap» dediğinizde, herhangi bir kitap anlaşılır... Ama bu kitap kelimesinin başına «el» ya da «The» kelimesini getirdiğiniz zaman, bu sizin ve karşınızdakinin bildiği, üzerinde mutabık olduğunuz bir kitap anlamına gelir..

İşte buradaki «an» sözcüğünün başına «el» gelmesi, o bilinen mâhut «an» anlamını getirir... Dolayısıyla da yukarıdaki cümleyi şöyle anlayabiliriz:

«İçinde bulunduğumuz an, O «an»dır!.»

Yani, yaşamakta olduğumuz «şu an», “ALLAH”ın var olup, "O"nun dışında hiç bir şeyin var olmadığı «an»ın ta kendisidir!..

Esasen burada kesinlikle bilmemiz zorunlu olan şu husus da vardır...

Zaman kavramı yaratılmış, yani, sonradan olmuş mahlûklar için geçerli olan bir kavramdır..

Yaratılmış olanların başı-sonu, geçmişi, hâli ve geleceği vardır... Oysa “ALLAH” geçmiş ve gelecek zaman kavramlarından münezzehtir..

İş bu sebeple de, “ALLAH” için; geçmişte bu hâldeydi ama şimdi artık o hâlde değildir; asla ve kesinlikle denemez.!.. “ALLAH” dâim bâki hep aynı kemâl üzeredir...

Bu yüzden dahi, “ALLAH” ismiyle işaret edilen için şayet "İDİ" ekiyle bir husus anlatılmaya çalışılmış ise. bunu asla geçmişe mal etmeyip, zaman kavramından beri olarak, dâim baki böyledir diye anlamak zorundayız.

İşte eğer bu hususu kavrayabilirsek, şunu farkederiz:

İçinde bulunduğumuz an, “ALLAH” ismiyle işaret edilenin var olup, kendisiyle beraber hiç bir varlığın olmadığı, o "an"dır... “ALLAH”tan meydana gelmiş hiç bir şey yoktur!..

Peki bunu nasıl ispat ederiz?..

İşte bunun ispatı "İHLÂS" Sûresinde mevcuttur!... Devam edelim, "İHLÂS" Sûresini anladığımız kadarıyla açıklamaya... «ALLAH», "AHAD" olduğuna göre... Kendi varlığı yanısıra ikinci bir varlıktan sözedilemez!.. Ve gene, "O"nun zerrelere ayrılması şeklinde zaman boyutuna girmesi de sözkonusu değildir...

Zira, «AHAD» için, ancak ve ancak tek bir «AN» geçerlidir... Ki buna da «DEHR» kelimesiyle işaret olunur...

«DEHR BENİM!..»

"DEHR", "AHAD"ın kendi kendine olduğu «AN»ın adıdır...

«ALLAH SAMED'dir»...

«SAMED» kelimesinin anlamında derinlemesine bir araştırma yaparsak, şu mânâlar ile karşılaşırız bilebildiğimiz kadarıyla:

«Hiç boşluğu olmayan, eksiksiz, gediksiz, deliksiz, nüfuz edilemiyen... Bir şey girmez, bir şey çıkmaz!.. Som..» Hani som altın deriz ya; işte öyle... Yani bir diğer ifade ile «sırf»!..

Abdullah İbni Büreyd'den gelen bir rivayete göre;

«Es Samedillezî lâ cevfe leh»...* *(1)

**(1) Bu mânâdan haberi olmayanlar, Hamdi Yazır'ın Hak Dini Kur’ân Dili isimli tefsirinin (cilt 9 sayfa 6306 ve 6307) daki açıklamalarına başvurabilirler..

Görüldüğü gibi bütün bu mânâlar esas itibariyle "AHAD" isminin mânâsını bütünleyen, ışıklayan, açıklamalar şeklindedir.

Hiç boşluğu olmayan, eksiksiz, kusursuz, gediksiz, deliksiz, içine nüfuz edilmesi muhal, sırf, salt, birşey girmesi ya da çıkması sözkonusu olmayan, sınırsız, sonsuz, cüzlere bölünmesi mümkün olmayan, cüzlerden, zerrelerden meydana gelmiş olmayan "TEK" yani "AHAD"!.

Bu ifadelerin târif ettiği «ALLAH»ı anlamaya çalışalım... Yoksa, hayâlimizde yarattığımız TANRI'ya tapmaktan asla kurtulamayız ve şu âyetin târif ettikleri arasına gireriz:

«ALLAH'ı hakkıyla idrâka çalışmadılar!..» (6-91)

Bu mânâ ile birlikte...

"SAMED", ayrıca, ihtiyaç mefhumundan beridir, anlamına dahi gelir...

Yani, “ALLAH” her türlü ihtiyaç kavramından beridir.

Esasen zaten, kendisinin dışında mevcut olan bir şey yoktur ki, O'nun herhangi bir şeye muhtaç olabileceği düşünülsün...

Burayı anlayabildiysek bu defa şu suallerin cevabını araştıralım...

«AHAD» olan, Hazreti MUHAMMED'İN açıkladığı “ALLAH” nereden gelmiştir?..

«AHAD» olan, Hazreti MUHAMMED'in açıkladığı “ALLAH”ndan bu evren ya da sayısız canlılar nasıl meydana gelmiştir?.. Yani doğurmuş mu?

İşte bu soruların cevabı gene "İHLÂS" Sûresindeki şu vurgulamadadır:

«LEM YELİD ve LEM YULED»

“ALLAH” «DOĞURMAMIŞTIR» NE DEMEK?

Acaba burada anlatılmak istenen, bizim dilimizde basit olarak kullandığımız «doğurma» olayı mıdır?

«Doğurma», az önce de ifadeye çalıştığımız gibi, bir varlığın kendinden, kendi özelliklerine sahip ikinci bir varlığı meydana getirmesi anlamında kullanılır... «Doğuran» her şey, kendi özelliklerine sahip ikinci bir kendi gibiyi kendinden meydana getirir...

Ancak açıklanmaktadır ki, «ALLAH DOĞURMAMIŞTIR»!..

Öyle ise «ALLAH DOĞURMAMIŞTIR» uyarısı hangi manâlarda anlaşılacaktır?

İlk anlıyacağınız, en basit mânâsıyla şudur:

«ALLAH» kendisinden ikinci bir varlık meydana getirmemiştir!..

Ya da başka bir ifade şekliyle; “ALLAH”ın varlığından meydana gelmiş ikinci bir varlık mevcut değildir!..

Çünki O, cüzlere, zerrelere bölünmesi parçalanması mümkün olmayan TEK'tir, yani «AHAD»tır!..

1- Sınırsız-sonsuzdur ki, bu yüzden ikinci bir varlığı kendi içinde veya dışında meydana getirmesi sözkonusu olamaz.

2- «AHAD» oluşu dolayısıyla cüzlere, zerrelere ayrılmaz ki, O'ndan meydana gelen ikinci bir parça olsun!..

İşte bu yüzden, «ALLAH»tan meydana gelmiş, O'nun doğurduğu, O'nun özellikleri ile de olsa ikinci bir varlığın mevcûdiyetinden asla sözedilemez!

Netice...

«ALLAH» ne başka bir varlık tarafından doğurulmuş yani meydana gelmiştir; ne de O'nun doğurduğu, yani O'nun varlığından meydana gelmiş ikinci bir varlık mevcuttur!..

Bu arada açıklamadığımız bir husus daha var.. Onu da görelim...

"ALLAH" «DOĞMAMIŞTIR» NE DEMEKTİR?

Şimdi de «LEM YÛLED»i anlayalım...

«Doğmak» bir nesneden, bir canlıdan onun özellikleriyle ikinci bir varlığın meydana gelmesidir.. Bu anlamda kullanılır...

«Doğmamıştır» dendiğine göre burada bize şu idrak ettirilmek isteniyor demektir:

«ALLAH, başka bir varlıktan meydana gelmemiştir!.»

«ALLAH» ismiyle işaret edilen, başka bir varlık tarafından meydana getirilmesi nasıl düşünülebilir ki?.. Zira O, «AHAD»dır!..

Yani, sınırsız-sonsuz, cüzlere bölünme kabul etmez TEK'tir!..

«ALLAH» ismiyle işaret edileni meydana getirecek bir varlık düşünebilmek için, önce “ALLAH”ın ister yönsel, ister BOYUTSAL bir sınırı olması gerekir ki; o sınırın ötesinde O'nu meydana getirecek ikinci bir varlık olsun!!!.. Ve sonra da o ikinci varlık kendisinden «ALLAH»ı meydana getirsin!!!..

"ALLAH" , «AHAD»dır!..

"AHAD" olan “ALLAH” ise, sınırsız-sonsuz, zerrelere bölünmezdir..

.Bu sebeple de, kendisinin bir noktada bitip, o noktadan sonra ikinci bir varlığın başlamasından sözedilemez!.

Bu yüzden de “ALLAH”ı meydana getiren, DOĞURAN, ikinci bir varlıktan bahsedilemez, böyle bir şey düşünülemez!.

İşte, «LEM YÛLED» uyarısının bize anlatmak istediği, anlayışımız kadarıyla budur...

Geldik bu târif metnindeki son uyarıya...

«LEM YEKUN LEHU KÜFÜVEN AHAD»

«O'nun dengi, misli, mikro ya da makro benzeri mevcut değildir, AHAD'tır.»

Burada şu âyeti de hatırlayalım:

«...LEYSE KEMİSLİHİ ŞEY'A...» (42-11)

«İster mikro, ister makro plânda O'nun misli olabilecek hiç bir şey mevcut değildir.»

İŞTE "KUR'ÂN"DAKİ "ALLAH" TÂRİFİ

Evet, şimdi "İHLÂS" Sûresinde bize anlatılan Hazreti MUHAMMED'İN açıkladığı “ALLAH”ı özetle tekrar edelim...

Bakalım bizim kafamızdaki «TANRI» anlayışı ile Kur'ân-ı Kerîm'de anlatılan «ALLAH» anlayışı birbirine uyuyor mu?..

«ALLAH», "AHAD" oluşu dolayısıyla, sınırsız - sonsuz, zerrelere cüzlere ayrılmaktan beridir...

“ALLAH”, "SAMED" oluşu dolayısıyla öyle bir tümel varlıktır ki, ne kendisine bir varlığın girmesi veya katılması söz konusu olabilir; ne de kendisinden ikinci bir varlığın çıkışı, meydana gelişi!.. Hiç bir eksiği, noksanı ve bu yüzden de bir şeye muhtâciyeti düşünülemeyecek olandır “ALLAH”!..

«ALLAH», "LEM YELİD" oluşu dolayısıyla, kendisinden meydana gelecek ikinci bir varlığın mevcudiyetinden sözedilemez.

«ALLAH», "LEM YÛLED" olması dolayısıyla, kendisinin meydana geldiği öne sürülecek ne bir tanrı ne de herhangi bir şey olarak, ikinci bir varlık mevcut değildir...

«LEM YEKUN LEHU KÜFÜVEN AHAD» oluşu dolayısıyla da mikro ya da makro plânda O'nun dengi, misli benzeri ikinci bir varlık yoktur... "AHAD"tır!..

Bilelim ki, İlâhiyât ile, din ile ilgili bütün konuların başlangıç noktasını «ALLAH NEDİR?» sorusunun cevabı oluşturur...

Bu sualin cevabını verenler ise, ya hayallerinde tasavvur ettikleri bir «TANRI» ya göre konuşurlar; ya da Hazreti MUHAMMED'İN açıkladığı “ALLAH”a göre düşüncelerine yön verirler..

Biz, Hazreti MUHAMMED'İN açıkladığı “ALLAH”a göre bu konunun içyüzünü göstermeye çalıştığımıza göre; gene Hazreti Muhammed Aleyhisselâm tarafından yapılan tanımlamalar ile “ALLAH”ı anlamaya çalışalım...

Ki böylece «ALLAH»ın, bugüne kadar ve günümüzde bahsedilen TANRI ile hiç bir benzerliği olmadığını vurgulayalım!..

Yukarıda anlatmaya çalıştığımız "AHAD" olan “ALLAH”, gene Hazreti Muhammed Aleyhisselâm tarafından bize ulaştırıldığına göre...

H A Y Y' dır;

A L Î M' dir;

M Ü R Î D' dir;

K A D İ R' dir;

S E M Î ' dir;

B A S Î R' dir;

K E L Î M' dir;

Evet, demek oluyor ki "AHAD" olan «ALLAH» aynı zamanda yukarıdaki isimlerle işaret edilen vasıfların da sahibidir!.

«ALLAH AHAD» dır gibi...

«ALLAH HAYY»dır; sınırsız-sonsuz, bölünmez, parçalanmaz "CAN" dır!..

«ALLAH ALÎM»dir; sınırsız-sonsuz, bölünmez, parçalanmaz «İLİM» dir!..

«ALLAH MÜRÎD»dir; boyutsal sınırsız-sonsuz, cüzlere ayrılmaz «İRADE» dir!.

«ALLAH KÂDİR» dir; sınırsız-sonsuz, bölünmez, cüzsüz, tek bir «KUDRET» tir

«ALLAH SEMÎ»dir; sınırsız-sonsuz, bölünmez, cüzleri olmayan «VUKUF» tur!..

«ALLAH BASÎR» dir; sınırsız - sonsuz, cüzleri olmayan, bölünmeyen, mevcut tek «DEĞERLENDİRİCİ»dir!..

«ALLAH KELİM»dir; sınırsız-sonsuz, bölünmez, sayısız «MÂNÂLAR» dır!...

Evet, bu anlatımı kavramaya çalışırken şu hususa çok dikkat etmemiz gerekecektir... "AHAD" ile "HAYY"; "ALİM" ile "MÜRÎD"; "HAYY" ile "KADİR"; ve tüm kompozisyonlarla anlatılanlar hep aynı tek “ALLAH”tır!..

Yani, bütün bu anlatılanlar ile târif edilen aynı Tek "ZÂT"tır!.. O Tek "ZÂT"ın değişik vasıflarıdır özellikleridir bu isimlerle işaret edilenler...

Öyle bir, TEK "ZÂT" ki, baş-son gibi kavramlardan beri; sınırsız-sonsuz; bölünmesi, cüzlerinin varolması muhâl; sayısız manâlara sahip; sonsuz - sınırsız, cüzleri olmayan irade; sonsuz-sınırsız cüzü olmayan kudrettir; varlığının dışında ikinci bir varlık düşünülemez; içi ve dışı yoktur, merkezi özü olmaktan münezzehtir!.. Kısacası, "AHAD"tır... TEK'tir!..

İşte öyle bir «ALLAH»tır ki Hazreti MUHAMMED'İN açıkladığı “ALLAH”; O'nun dışında ya da içinde kavramı olmaksızın; bir ikincisi; ya da ikinci bir varlık, mevcut bir şey düşünülemez!..

Bu arada, konuya vukufu olmayanların düşecekleri bir hatayı önleme amacıyla, şu hususu da belirtmeden geçmeyelim...

Kur'ân-ı Kerîm'de çeşitli yerlerde «İlâhımız», «İlâhınız» gibi ifadeler geçmekte; ancak akabinde de «İLÂH»ın, «ALLAH» olduğu vurgulanmaktadır...

Peki bu duruma göre, «ALLAH»ın, bir «İlâh» yani «tanrı» olduğu ileri sürülemez mi?

Sürülemez!..

Bu gibi tanımlamalar, «İlâh»a yani «tanrı»ya tapanlara yapılan açıklamalardır.

Yani onlara denilmektedir ki...

«Sizin, İlâh sandığınız, tanrI dediğiniz şey mevcut değildir; gerçekte var olan SADECE “ALLAH”tır!.. Sizin ve bizim «İlâh»ımız hep aynı ve tektir... Ve dahi o da “ALLAH”tır..»

Evet, bu açıklamalardan gaye, o kişilerin belirli bir «tanrı» varsayımından kurtulup, «ALLAH»ı idrak etmeye çalışmalarıdır...

Zira, Kur'ân-ı Kerîmde, şayet dikkatle tetkik edilirse görülecektir ki, bu tür hitaplar hep «müşriklere», yani "ALLAH" kavramı dışında bir «TANRI» varsayıp, ona tapanlara yapılmaktadır... Ta ki, onlarda mevcut olan, «İlâh-Tanrı» varsayımı, «ALLAH» anlayışına dönüştürülsün...

"ALLAH" «TANRI» DEĞİLDİR!

Şimdi, elimizi vicdanımıza koyarak düşünelim...

Varlığına imân ettiğimiz, ya da inanmadığımız, ancak her iki halde de şartlanma yollu «ALLAH» adını verdiğimiz TANRI ile; burada târif edilen, Hazreti MUHAMMED'in açıkladığı “ALLAH” aynı mıdır?..

Hazreti MUHAMMED'in açıkladığı “ALLAH” için «TANRI» kelimesi veya kavramı kullanılabilir mi; ya da «TANRILIK» mevhumu kabul edilebilir mi?.. Düşünülebilir mi?!..

«ALLAH'I HAKKIYLA İDRAKA ÇÂLIŞMADILAR!..» (6-31)

«ALLAH» indinde, ilminde, «KUL» ne ise, «TANRI» da odur!.

Çünki, her ikisi de “ALLAH” ilmindeki, «İlmî sûretler»dir..

Bu yüzden de “ALLAH” indinde her şey helâk olmuş, «yok» durumdadır!..

Ve "Bakî" olan ancak "VECHULLAH"tır!.. İşte,

«Küllî şey'in hâlikun illâ veche» (28-88)

âyetiyle işaret edilen mânâ da budur ki,

«ve yebkâ vechi rabbike zül celâli vel ikrâm» (55-27)

âyeti de bu durumu teyid eder.

Birinci bahsettiğimiz âyetin meâlen anlamı

«Her şeyin şeyiyeti yoktur, onlarda Bakî olan VECH'i İlâhîdir» demektir...

İkincisindeki mânâyı da şöyle anlayabiliriz; «Bâkî olan Celâl ve ikram sahibi Rabbinin VECH'idir».

Nitekim bu durumu açık-seçik vurgulayan âyet de şudur:

«FEEYNEMA TUVELLU FESEMME VECHULLAH» (2-115)

«Başını ne yana döndürürsen ALLAH'ın VECH'ini görürsün!..»

«VECH» arapçada «yüz» anlamındadır... Yani, Hazreti Muhammed'in "vechini" görürsün dense, bu Hazreti Muhammed'in "yüzünü" görürsün, demektir...

Kur'ân-ı Kerîm'deki bu «VECH» tâbiri, üzerinde büyük önemle durulması gereken bir anlam taşır..

Bu konu üzerinde, sıradaki diğer kitaplarımızda daha geniş bir şekilde duracağız inşâALLAH... Ancak burada yeri gelmişken kısa bir açıklama yapmadan geçmeyelim...

«O'nun vech'inden başka her şeyin helâk olması» demek bizim anladığımız zaman boyutu içinde, bir gün gelecek ki, o günde her şey helâk olacaktır, şeklinde ileriye atılmamalıdır!..,

Mutlak kıyâmette, değişik bir anlamda, böyle bir şey elbette sözkonusudur ancak, biz burada, bu cümlenin şu an ki gerçeği üzerinde durmak istiyoruz.

«Helâk olma» ifadesi ile anlatılan mânâ, esasen içinde yaşadığımız şu anda ve her anda geçerlidir... Ve bu durum keşif ve fetih sahibi basîret ehli zâtlar tarafından daimi olarak müşahede edilebilmektedir.

«Başını ne yana döndürürsen ALLAH'ın VECH'ini görürsün» (2-115)

Âyeti zâten bu durumu açık-seçik vurgulamaktadır.

Burada anlatılmak istenen «SIR» şudur:

Kişilerin basiretleri perdeli olduğu için, varlık sûretlerinin hakikatı olan “ALLAH” İsmiyle İşaret Edilen’in "VECH"i müşahede edilememektedir...

Nitekim, başını ne yana çevirirsen, yani basiretinle, şuurunla ne yana döner, yönelirsen, hep vechi ilâhîyi müşahede edersin; zira "O", "BÂKÎ"dir...

Yani, gerçekte, dün - bugün - yarın varolan ve sonsuza dek varolmakta devam edecek olan, «BÂKİ» «VECH»tir.

«VECH»in perdesi olan yegâne şey ise, o şeye ait olan «İsİm»dir... Ki o isim, sonradan «vech»in bir manâsı üzerine konmuş bir perdedir... Perdenin ardındaki varlık ve onu meydana getiren mânâlar ise “ALLAH”ın isimlerinden varlıklarını alırlar...

NEFSE ZULÜM NEDİR?

Öyle ise bilelim ki, biz hangi isimle neyi anarsak analım, bu andığımız varlık hep «ALLAH» a ait varlıktır!..

Yani «ALLAH», öyle bir «ALLAH»tır ki, kendisinin dışında bir şeyden sözetmek muhaldir!..

Ya zâtî vasıflarıyla, ya izhar ettiği mânâlarla ya da bu manâların oluşturduğu fiillerle, her an, her şekilde hep O düşünülmekte; hep O konuşulmaktadır..

Ve ne zaman ki sen, O'nun dışında olduğunu ZAN ettiğin bir şey düşünür veya konuşursun, işte o zaman «ALLAH» ile beraber ikinci bir şeyin varlığını öne sürmüş olursun...

Bu durumunu târif eden kelime ise tektir... «ŞİRK»!..

Bu duruma karşı seni uyaran âyet de şudur:

«ALLAH yanısıra bir TANRI edinme!..» (28-88)

Zira...

«ZİRA HİÇ ŞÜPHESİZ ŞİRK ÇOK BÜYÜK ZULÜMDÜR !..." (31-13)

Niye «ZULÜMDÜR»?..

Kime «ZULÜMDÜR»?..

Nefsine yani özbenliğine «zulümdür»!...

Zirâ, kendi özünden, aslından orijininden perdeli olarak; ötede, ötende, yukarıda bir yerdeki TANRI'ya tapınarak; onu, «ALLAH» ismiyle işaret edilen yanısıra tanrı kabul etmekle «ŞİRK» koşarak; nefsinin hakikatında bulacağın sayısız özelliklerden mahrum kalıyorsun!.. Böylece de nefsine en büyük «zulmü» yapmış oluyorsun!..

Zirâ, «BEN» kelimesiyle işaret ettiğin «NEFS»inin hakikatından mahrum kalman, sana yapılacak en büyük zulümdür... Ki bu zulmü, sen kendi kendine yapmaktasın, bu yolda gereken çalışmayı yapmadığın için...

«Nefsine ârif olmayan Rabbine ârif olmamıştır.» hükmü,

«Nefsine ârif olan Rabbine ârif olur» uyarısından doğmuştur...

Ve «ALLAH»a ârif olmak dahi, ancak «ALLAH»ı anlamak ile mümkündür...

Ki bu anlayış da ancak Hazreti MUHAMMED'in açıkladığı “ALLAH”ın ne olduğunu kavradıktan sonra mümkün olur...

Söz döndü dolaştı geldi «BEN»e!.. Esasen bu konu "KENDİNİ TANI" isimli kitapta geniş bir şekilde incelenmektedir... Ama gene de burada biraz açalım...

«ALLAH»ın dışında ikinci bir varlık mevcut olmadığına göre, «BEN» kelimesiyle işaret ettiğimiz varlık kimdir veya nedir?.. Nasıl meydana gelmiştir?..

Bu konuda çözüme ulaşmamız için bize verilen ipuçları nelerdir?

Bu soruların cevaplarını hep şu ana kadar açıklamaya çalıştığımız «ALLAH» anlamı ile ters düşmeyecek bir şekilde anlatmaya çalışacağız.. Aksi halde, şu ana kadar anlattığımız herhangi bir hususta ters düşecek şekilde anlatımda bulunursak, tamamiyle yanlış bir görüşe saplanmış ve otomatikman kişi ve Tanrısı ikiliğine düşmüş oluruz!..

İnsanın varoluş gayesi hakkında Kur'ân-ı Kerîm'de şu bilgi vardır:

«Şüphesiz ki ben YERYÜZÜNDE bir HALİFE meydana getireceğim» (2-30)

Nasıl "yeryüzü halîfesi" oldu insan; onu da şöyle anlatıyor Kitab:

«Ona bütün isimleri tâ'lim ettik» (2-31)

Burada ilk dikkatimizi çeken şey, insanın, «yeryüzünde» -kâinatta=evrende değil,- halîfe oluşudur.

İkinci olarak da üzerinde durulması gereken husus hangi sebepten dolayı «halîfe» olunduğudur...

Hangi özellik insana «halîfelik» vasfını kazandırmıştır?.. Ki bu sorunun cevabını da yukarıda ikinci olarak yazdığımız âyet vermektedir..

«Ona bütün isimleri tâlim ettik»...

Bundan anlaşılan şudur: İnsan, «ALLAH»ın sayısız isimlerinden, «ALLAH»ın dilediği kadarını ortaya koyabilecek istidaat ve kâbiliyet ile meydana getirilmiştir...İşte, insana bu istidat ve kâbiliyetin verilmesi, «isimlerin tâ'lim edilmesi» demektir..

Acaba bu ilâhî isimleri ortaya çıkarabilecek kâbiliyette oluşturulan «insan» isimli varlık ve onun içinde yaşadığı evren veya evrenler nasıl ortaya çıktı?

«ALLAH» tecellî etmediğine, tecellîsi olmadığına, O'ndan herhangi bir şey meydana gelmediğine göre; bu beş duyu ile algıladığımız varlıklar veya Kur'ân-ı Kerîm'de anlatılan melekler, cinnîler, cehennem, cennet, berzah âlemi ve daha bilemediğimiz sayısız şeyler nasıl ve nereden meydana geldi?.

“ALLAH” İSMİ ve “NOKTA”

“ALLAH” kelimesi bir isim!.. Bir işaret kelimesi!…

“Tanrı” değil “ALLAH”!..Hele hele,bir tanrının adı, hiç değil !.

"Tanrı" kavramına işaret amacıyla kullanılan bir isim hiç değil "ALLAH" kelimesi!...

Bizim dikkatlerimiz, bu isim ile, bir noktaya yönlendirilmek isteniyor… "ALLAH" ismin işaret ettiği husus üzerinde derin derin düşünmemiz ve bazı gerçekleri görmemiz isteniyor…

Şimdi, şöyle düşünelim bir…

-Hulûsi’yi tanır mısın?

Diye soruyorlar size…

Siz de birkaç kitabını okumuşsunuz, ya da bir yerde resmini görmüşsünüz!..

-Tanırım Hulûsi’yi!…

Derseniz bu ne kadar gerçekçi olur?..

Hulûsi’nin yaşamının çok kısa bir bölümündeki bazı düşüncelerini yansıtan bir kaç kitap ile bir resim, size O’nu ne kadar tanıtabilir?… İnsanlar yirmi-otuz yıllık sürekli beraberliklerden sonra bile, birbirlerini tanımazlarken!.

Sizin burada en fazla bileceğiniz şey, Ahmed Hulûsi’nin bir düşünür, bir "sûfi" kişi olduğu yolunda kanâat edinmenizi sağlayan kitapları ile dış görünüşüdür!.

Bir resim, bir tablo bir ressamı ne kadar anlatabilir?.. Gördüğünüz bir resim, ressamın kısa bir süre içindeki hayâl ya da görüşünün tabloya yansımasıdır; hepsi o kadar!. Ya o resmi yapan ressam nasıl biridir?.. Meçhul!..

“Hulûsi” ismi, nasıl yalnızca bir işaret kelimesi ise; bu kitaplarını okuduğunuz kişiye yalnızca işaret anlamı taşıyorsa; ancak bu isim ile de onu tanımak asla mümkün değil ise… Aynı şekilde, “ALLAH” ismi ile de, o ismin işaret ettiği varlığı tanımak kesinlikle mümkün değildir!.

Eğer “ALLAH” kelimesinin yalnızca bir isim olduğunu; ve bize bir gerçeği farkettirmek amacıyla kullanıldığını farkettiyseniz; sıra gelmiştir, o isim ile bize işaret edilmek istenen mânâyı anlamaya…

Düşünürseniz kelime-i tevhidi, “lâ ilâhe illALLAH” cümlesini, burada ilk bölümde tanrı ve tanrılık kavramının yok oluşunun vurgulandığını va daha sonra da sadece “ALLAH” ismiyle işaret edilenin varolduğunun açıklandığını hatırlayacaksınız..

Bu durumda ortaya şu sonuç çıkmaktadır;

İnsanoğlunun, algıladığı ya da algılayamadığını farkettiği her şey, yani tüm göresel ya da mutlak evrenler, “ALLAH” ismiyle işaret edilen “O”nun kendisine göre olan bir “an”ındaki eseridir!… Yani, “HÛ”nun kendisine göre sayısız olan “an”larından yalnızca bir “an”ındaki eseri!

Tüm yaratılmışların algıladığı ya da algılayamadığı; farkettiği ya da farkedemediği; tasavvur ya da tahayyül ettiği her şey hep bu “ALLAH” isminin işaret ettiği varlığın bir “an”ındaki eseridir!

Ki bu “an”, “HÛ”nun indinde bir “nokta”dır!.

Bize göreyse çıkış “nokta”sıdır!..

“Nokta”dan meydana gelmiştir insan-cin-melek tanımlamalarıyla anlatılan her şey ve dahi, evren içre sayısız -algılayana göre- evrenler!.

Sonsuzda bir “nokta”nın yerini düşünün!..

“Nokta” olarak yaratılmış; ilmi yönüyle “Akl-ı Evvel”, hayâtiyeti yönüyle “Ruh-u Â’zâm”, hüviyeti yönüyle “Hakikat-ı Muhammedî” ve nihayet kişiliği itibariyle aldığı isim de “İnsan-ı Kâmil” olan evrensel varlığı düşünüyor; ve biz ona da “HÛ” ismiyle işaret ediyoruz.

Oysa…

Bu bahsettiğimiz Zât, “ALLAH” ismiyle işaret edilenin ilminde yalnızca bir “ilmî sûret” olup; vücudu ise varlığını “HÛ”nun esmâsından alır!. Bu sebepledir ki, “nokta”nın, gayrı bir bağımsız varlığı ve vücudu sözkonusu olmaz!.

“Nokta”dan meydana gelen bu varlığın -mutlak evrenin- algılanan sıfatları ve esması ve müşahede edilen ef’âli, “HÛ”nun her an yeni bir “şe’n”de oluşundan kaynaklanır!.

“ALLAH” İsmiyle İşaret Edilen’in indindeki sayısız “an”dan ya da bir diğer ifadeyle “nokta”dan yalnızca biri olan “İnsan-ı Kâmil” ise “mardiyye nefs” bilincine sahip kılınanın ilminden münezzehtir!.. (muhalefet lil havâdis)..

“Sınırsız-sonsuz” kavramları dahi “İnsan-ı Kâmil”de açığa çıkan “HÛ”nun esmâ ve sıfatı yönünden geçerli olup; “nokta” dışında geçerliliği kalmaz!.

“Nokta” içre varolmuş “İnsan”ın, “nokta”da (DEHR) varlığı yoktur!.

“Nokta” ötesine işaret edip, “ÖTE” indindeki sayısız “nokta”ları farkettirme amacıyla işaret kelimesi olarak kullanılan “ALLAH” isminin günlük yaşamdaki yerini buyurun siz düşünün!.

BEYNİN FONKSİYONLARI HAKKINDA

Her şeyi değerlendirme mekanizmamız olan «beyin», mevcut, algılayageldiğimiz terkibi itibariyle, kimyasal bir bileşimdir.

Bu kimyasal bileşim, bir bioelektrik faaliyet ile çeşitli fonksiyonlar ortaya koyar ve varlığımızda görülen tüm oluşları meydana getirir...

Kimyasal bileşimi meydana getiren moleküler yapı ve özellikle DNA ve RNA dizini, bir yandan yapısı itibariyle hücre biokimyası ile bioelektrik iletişim halinde iken; diğer yandan da atomaltı boyutun canlıları olan kozmik ışınlar ile etkileşim içindedir..

Eğer, bilinen bir misâl vermek gerekirse, Güneş füzyonundan yayılan bir tür kozmik ışınımdan bahsedebiliriz... Bu ışınlar, 8 dakikada Güneşten dünyaya ulaşıp, bizim her zerremizden, her hücremizden ve bunun çok daha alt yapılarından, belirli etkiler oluşturarak, saliselerle bahsedilecek bir zaman içersinde geçmektedir... Gene bu ışınlar tüm dünyanın da içinden geçtikten sonra uzayda yolculuklarına devam ederler... Ve bizler, tüm yaşamımız boyunca, her salise, kesintisiz bir biçimde, bu ışın yağmuru gibi, uzaydaki çeşitli takımyıldızlardan, eski adıyla «burçlardan» gelip, her an dünyaya ve üzerinde yaşayanlara ulaşarak, onların tüm yapılarından geçmekte olan ve bu arada onların içlerinde belli etkiler oluşturan nice ışınsal kozmik tesirlere mâruz kalmaktayız...

Ne yazık ki, insanlık bilimi bu oluşumu çözmekte, deşifre etmekte henüz son derece «ilkel» bir düzeydedir.

Evet, «beynimiz», dışarıdan gelen bu ışınları, gerek göz, kulak, burun, koku, dil ile ve gerekse de henüz tespit edemediğimiz diğer alıcıları ile alıp değerlendirmek suretiyle bir yoruma gider.

Beyin ilk temel programlanmaya ana rahminde iken mâruz kalır... Hattâ bundan evvel, erkek-kadın birleşmesi sırasında, onların beyin faaliyetleri sperm ve yumurtada ilk ön programlamayı yapar, diyerek henüz hiç farkında olmadığımız bir noktaya işaret edenler dahi vardır. Ancak genel konumuz dışında kaldığı için bu hususa burada daha fazla girmek istemiyorum. Beynin bu programlanışı konusunda daha geniş bilgi isteyenler 14. baskısı yapılan "İNSAN ve SIRLARI" isimli kitabımızı tetkik edebilirler

.Beyin, tümüyle bir değerlendirme merkezidir... Esasen beyin içinde görüntü, ses gibi nesneler mevcut değildir... Bunun en iyi misali bir televizyonun ya da bilgisayarın içidir. Televizyonun içinde ses ya da görüntü diye bir şey yoktur.

Televizyona dışarıdan gelen 220 volt elektrik, insanın yeyip-içtikleri gibi enerji teminine dönüktür. Televizyonun içinde bulunan transistorlar, diodlar, entegreler, mikroçipler ise gelen bilgilerin değerlendiği merkezdir.. Dışarıdan, antenden ya da herhangi bir kablolu yayından, gelen dalga adını verdiğimiz ışınsal mesaj, bu merkezde değerlendirilerek görüntü ya da ses oluşturacak bir biçimde ekran veya hoparlöre yansıtılır.

Beyin de aldığı gıdalarla, glikoz ve oksijenlerle yaşam enerjisini temin ederken; Güneş'ten yayılan hayat enerjisi olan «CAN»la beslenir ve gelişir.

Bu arada beyinde oluşan tüm faaliyetler, dalgaya çevrilerek, «RUH» adıyla bilinen «halogramik dalga bedenimize» yüklenir. Daha önce detaylı bir şekilde «İNSAN ve SIRLARI» isimli kitabımızda yazdığımız üzere, bireysel «RUH» yani kişilik sahibi ruh, ana rahminde 120. günden itibaren oluşur.. Ki bu yüzden 120. günden itibaren çocuk aldırmak dinde çok büyük suçtur...

Melekût ve evrenin kendisinden oluştuğu esas «RUH» ise tasavvufta «RÛH-U Â'ZÂM» ismiyle bilinir... Evren varolmadan önce var olan «RUH», budur ki ilk yaratılmış varlıktır!.. Diğer isimleri ise, sahip olduğu ilim yönüyle «Akl-ı Evvel», hüviyeti itibariyle «Hakikat-ı Muhammedî»dir...

«RUH» konusunda şimdiye kadar kitaplarımızda yazdıklarımızdan daha fazla bir şeyi burada yazmak istemiyoruz; çünki maâlesef bu konu kolay kolay hazmedilemiyor ve bir takım cahiller, «Hz. Muhammed'in bile bilmediği RUH'tan sen nasıl söz edersin» diyerek bizi ithama kalkışıyorlar!..

Oysa..

Kur'ân-ı Kerîm'deki:

«Size, RUH hakkında az bir ilim verilmiştir»

hitâbı, İslam Dinini kabul edenlere değil, «yahudi»leredir... .

Nitekim değerli İslam âlimi ve velisi İmam Gazalî, "İHYA-U ULUM'İD DİN" isimli kitabının 1. cilt Rubul ibâdet bölümünde «RUH» konusunda şöyle der:

- Yoksa sanma ki, Rasûlullah Efendimiz RUH'un hakikatını bilmiyordu!.. Zirâ, RUHUNU bilmeyen kendini bilmemiş olur!.. Kendini bilmeyen ise nasıl rabbini bilebilir?.. RUHUN hakikatını Nebi ve Rasûller bildiği gibi, bazı velîler ve âlimlerin bilmesi dahi uzak değildir!..»

«RUH» konusundaki bu hususu belirttikten sonra, gene biz dönelim beyin faaliyetine...

Beyin hücreleri, az önce de bahsettiğimiz gibi, bir bioelektrik akış ile faaliyet gösterirken, aynı zamanda kozmik yağmura da maruz kalmakta ve böylece bütün bu etkiler, girdiler sonucunda çeşitli aktiviteler ortaya çıkmaktadır.

Her biri, tüm diğer hücrelerin yaptığı görevleri yapabilecek kabiliyette ve 16.000 (onaltı bin) hücre ile bağlantı halinde 120 milyar hücre, beyin!.. Ve günümüz bilimine göre bu kapasiteye sahip beynin sadece yüzde yedi ilâ yüzde onikisini kullanabilen insanlar!.

Biz, bu yüzde yedi ile oniki arasında değişen oranı kullanırken, gerçekte, kelimelerle ifade ettiğimiz pek çok olay olmuyor beynimizde!..

Meselâ, görüyoruz, diyoruz... Oysa, beyinde görüntü ya da ses yoktur!. Gerçekte, beyin içinde görüntü yoktur!.. Beyin içinde sadece hücreler arasında bir bioelektrik akış sözkonusudur.

Kozmik yağmur ile de etkilenen beynin, küçüklükten itibaren aldığı çeşitli programlamalar istikametinde yaptığı değerlendirmelere biz «görüyoruz» demişiz... «Görüyoruz»un gerçek ifadesi, «beynimizin değer yargısıdır»!.. Bir ya da "işitiyoruz" demişiz ki; diğer ifade ile, "işitiyorum" veya «görüyorum»un anlamı «algılıyorum»dur!.. Ve gerçekte, doğrusu da bu ifadedir.

Çünkü, görme aracı ve kapasitesi değiştikçe «algılama»da değişir, algılamanın getirdiği değer yargısı da değişir!.

.Esasen, beyin, bir yönüyle çeşitli frekanstaki dalgaları, kozmik ışınımı değerlendirerek, programı istikametinde yorumlayan değerlendirme mekânizmasıdır.

Beyin, bu değerlendirmeyle birlikte, tüm verileri ve bir yandan halogramik dalga bedene yüklerken, diğer yandan da tıpkı bir radyo vericisi gibi gücü nispetinde dışarı yayar... Bu dışa yayılan dalgalar, her kişinin kendi beyin şifresine göre sanki bir kitap gibi atmosferde muhafaza olur... Eğer bunu alıp çözebilecek bir cihaz gerçekleştirilebilirse, kişilerin tüm yaşamları bu dalgaları çözecek cihazın ekranında seyredilebilir...

Nitekim, kıyâmetten sonra herkesin bütün yaptıklarının yazılı olduğu kitaplar(?)ın havada uçuşarak herkesin eline geçeceğini belirten dinî kaynaklar, ruhtaki, bu dalgaları çözücü özelliğe dikkat çekmek ister!.

Evet, çok düşük bir kapasite ile kullandığımız beynimizin algılama gücünü arttırabilmek iki şeklide mümkündür...

Ya, beynin beş duyu aracılığıyla algılama kapasitesini genişletecek yeni araçlar geliştirmek; ya da, beyindeki ekstra algılama devrelerini belli çalışmalar ile -ki bunların başında ZİKİR gelir- devreye sokmak ve bunları güçlendirmek...

İşte bu durumda göremediklerimizi görür(?) hâle gelecek, yeni algıladığımız sahayı genişletip güçlendirmiş olacağız.

Burada esas anlamamız gereken husus şudur...

Beyin, dıştan gelen çeşitli dalga boylarındaki kozmik ışınları alır ve programlanışı sırasında bilgilendirilmediği konularda, algıladıkları olsa dahi onları değerlendiremez. Ayrıca kendisinin açılmamış alanlarının değerlendireceği sayısız dalga boylarını dahi değerlendiremez.

Oysa, gerçekte her biri ayrı bir manâ ihtiva eden evrendeki her bir dalga boyu, ışın sürekli olarak beynimizi bombardıman etmektedir... Ne var ki bizim bu mesajları çözmemiz, bu canlı- anlamlı varlıklarla iletişime girmemiz mümkün olmamaktadır!.. Ve eğer anlatabildiysek...

Tüm evren, her kesimiyle, tamamen canlı-şuurlu bir varlık halinde yaşamına devam etmektedir... Ki algılayabilene ne mutlu!.

İşte, tamamiyle sayısız dalga boylarından, ışınlardan, kuantlardan oluşmuş evren, ya da evren içre evrenler, eğer o boyutun algılama aracıyla bakabilirsek, TEK bir yapıdır!..

Ve bizim de «hayâl» dediğimiz şey, işte bu ışınsal kökenli yapıdır!.. Ve de gerçekte, bizler dahi ışınsal varlıklarız... Ancak ne yazık ki, algılama sistemimizin beş duyu ile kayıtlı olması şimdilik bu gerçeği yaşamaktan bizi mahrum etmekte!..

Evet, evren orijininde TEKİL bir yapı; ve gerçekte, tüm zerreler birbiriyle ilintili durumda olduğu için, her bir yoğunlaşma ve aktivite, hiç düşünemediğimiz bir noktada bambaşka şeyleri etkilemekte ve harekete geçirmektedir... Yani evrende, birbirinden kopuk, ayrı, müstakil varlıklar ve onların özgür benlikleri ve iradeleri mevcut değildir!.

İşte, «KADER» denen olgu bu husustan kaynaklanmaktadır.

Peki öyle ise Hazreti Muhammed Aleyhisselâm "KADER"i nasıl anlatmıştır?

İslam Dininin kaynaklarına göre "KADER" konusu nasıl açıklanmaktadır?..

KADER KONUSUNDA BİLGİLER

İnsanların başlarına gelen ve gelecek olan her şeyin ezelde takdir edilmiş olduğunu belirten sayısız âyetler ve hadisler mevcuttur; ki bu konuyu en geniş ve gerçekçi şekliyle «İNSAN ve SIRLARI» ile "AKIL ve İMAN" isimli kitaplarımızın «KADER NEDİR» bölümünde tetkik edebilirsiniz.

Burada kısaca «KADER» olayını vurgulayan bazı âyet ve hadislere değinmek istiyorum:

«ALLAH istemedikçe siz isteyemezsiniz.» (76-30)

«Halbuki sizi de, yapageldiğiniz şeyleri de ALLAH yaratmıştı.» (37-96)

«Biz HER ŞEYİ KADERİYLE halkettik.» (54-49)

«Yürür hiç bir mahlûk hariç olmamak üzere, hepsini ALNINDA çekip yürüten O'dur!..» (11-56)

«De ki, Hepsi de kendi programları doğrultusunda (şakûllerinde) davranışlar ortaya koyarlar..» (17-84)

"Yeryüzünde veya nefislerinizde size isabet eden bir musibet, bizim onu yaratmamızdan evvel, mutlaka bir kitapta yazılmıştır!.."

"Bunu, ÖNCEDEN MUKADDER ve yazılı olduğunu bilip; elinizden çıkan şeylerden üzülmemeniz ve elinize giren ile de sevinip şımarmamanız için açıklıyoruz...» (57-22/23)

«ALLAH, mahlûkatın KADERLERİNİ semâları ve arzı yaratmasından elli bin sene evvel yazmıştır!»

«Tâvûs şöyle anlattı:

Ben Rasûlullah’ın (salla'llâhu aleyhi ve sellem) sahabîlerinden bir çok insanlara eriştim... Onlar, «HER ŞEY KADER İLEDİR» diyorlardı..

Ben, Abdullah İbni ÖMER'den şöyle işittim: Rasûlullah (salla'llâhu aleyhi ve sellem) buyurdu;

«HER ŞEY KADER İLEDİR!.. Hattâ, âcizlik ile zekâ ve beceriklilik bile!..»

Ebu Hüreyre (R a)den rivayet edilmiştir: Rasûlullah (S.a.v.) buyurdu ki:

"Adem ile Musa delil göstererek münakaşa ettiler. Musa,

-Ya Adem! sen o kişisin ki, ALLAH seni eliyle yaratıp, ruhundan sana ruh üfledi; ve sen, insanları ayarttın; onları cennetten çıkardın!

dedi. Adem de dedi ki;

-Sen de ALLAH'ın konuşmak için seçtiği Musa'sın! Gökleri ve yeri yaratmadan önce ALLAH'ın bana yazdığı bir işi işledim diye beni ne hakla kınıyorsun?.

Resûl-i Ekrem,

"Adem Musa'ya delil ile gâlib geldi" buyurdu.

Abdullah R.A.:

"-ŞAKİ anasının karnında ŞAKİ olan; SAİD de başkasından ibret alandır,"

dedi. Bunu işiten bir adam, Huzeyfe r.a.'e gelip, bunu anlattı ve:

- Nasıl bir adam, hiç bir iş işlemeden (daha anasının karnında) ŞAKİ olur?

diye sordu. Huzeyfe r.a. cevap verdi:

- Buna ne şaşıyorsun? Rasûlulah salla'llâhu aleyhi ve sellem'i işittim, şöyle diyordu:

- Nutfenin (ana rahmine girdiği andan) kırk iki gece geçince, ALLAH nutfeye bir melek gönderir. Melek ona şekil verir; göz kulak verir; derisini, etini ve kemiklerini meydana getirir. Sonra:

" Ya Rabbi erkek mi, dişi mi olsun? sorar.

Rabbin de dilediğini hükmeder; melek de yazar. Sonra:

- Ya Rabbi, ömrü ne kadar olsun? diye sorar. Rabbin dilediğine hükmeder, melek yazar. Sonra:

- Ya Rabbi, rızkı? der. Rabbin dilediğine hükmeder, melek yazar. Sonra elindeki sahife ile, emr olunduğuna bir şey ilave etmeden ve bir şey eksiltmeden çıkar.

Enes r.a. der: Rasûlullah s.a.v şöyle buyurmuştur:

"Muhakkak ALLAH, her rahime bir melek memur etmiştir. Bu melek:

- Ya Rabbi, bu nutfedir, ya Rabbi bu alakadır (pıhtılaşmış kan) ya Rabbi, bu mudgadır (lokma hâli) der. ALLAH bunu yaratmaya hükmetmek istediği vakit, melek:

- Ya Rabbi, erkek mi, dişi mi; mutlu mu, mutsuz mu; rızkı ne, ömrü ne kadar? diye sorar.Ve böylece (hepsi) anasının rahminde yazılır." (Buhari, Müslim)

Âli r.a. şöyle demiştir:

-Bir gün Rasûlullah (salla'llâhu aleyhi ve sellem) oturuyor ve elindeki bir ağaç parçası ile yeri çiziyordu. Âniden başını kaldırdı ve:

-Sizden bir tek kimse yoktur ki, Cennet ve Cehennemdeki yeri bilinmiş olmasın, buyurdu. Yanındakiler:

-Ya Rasûlullah (salla'llâhu aleyhi ve sellem) şu halde ne diye çalışıyoruz, her şeyi bırakıp tevekkül etmeyelim mi? dediler. Rasûlullah s.a.v:

- Hayır, çalışınız, herkes ne için yaratıldı ise, onun için hazırlandırılır!..

buyurdu; ve sonra da ekledi;

-(yoksulların hakkını) Veren, (ALLAH’tan) sakınan ve "kelime-i tevhid"i tasdik eden kimseye gelince, biz onu Cennete hazırlarız. ALLAH’ın hakkını yoksullara vermeyen, sevabından istigna gösteren ve (kelime-i tevhid)'i tekzip edeni de, Cehenneme hazırlarız."

âyetlerini okudu. (Buhari, Müslim, Ebu Davud, Tırmizî)

Denildi ki:

-Ya Rasûlullah (salla'llâhu aleyhi ve sellem) sanki şimdi yaratılmışız gibi bize dinimizi açıkla!..

Bugün yaptığımız işler önceden takdir edilmiş ve yazılmış işler midir, yoksa vukûundan sonra mı bize takdir edilmişlerdir?

Rasûlullah (salla'llâhu aleyhi ve sellem):

-Hayır, bilakis, yaptığınız işler önceden takdir edilmiş ve yazılmış olan işlerdir!... buyurdu.

- Şu halde iş yapmanın ve çalışmanın ne önemi var?

diye sordu. Rasûlullah s.a.v:

-Hayır iş yapan, kendi işine hazırlanır!... buyurdu. (Müslim, Tırmizî)

Tırmizî'nin lafzı şöyledir:

Ömer r.a. sordu:

-Ya Rasûlullah, ne buyurursun, yaptığımız işler yepyeni oluşmakta bir şey midir; yoksa önceden takdir edilmiş bir iş midir?

diye sordu. Rasûlullah (salla'llâhu aleyhi ve sellem):

- Önceden takdir edilmiş olan işlerdir, ey Hattabın oğlu!.. HERKES ÖNCEDEN TAKDİR EDİLMİŞ OLAN FİİLLERE HAZIRLANMIŞTIR... Saadet ehlinden olan, saadet için çalışır; şekavet ehlinden olan da şekâvet için çalışır!... buyurdu.

İmran b. Husayn r.a. şöyle dedi:

-Müzeyne kabilesinden iki kişi Rasûlullah (salla'llâhu aleyhi ve sellem)e gelip, dediler ki:

-Ya Rasûlullah, ne buyurursun, insanların bugün işledikleri ve uğraştıkları şeyler önceden kendilerine takdir edilmiş ve hükm edilmiş bir şey midir, yoksa bu işler, işlendikten sonra mı takdir edilirler?

Rasûlullah (salla'llâhu aleyhi ve sellem) :

Hayır, bilakis bunlar önceden kendilerine takdir edilmiş birşeydir.Yüce ALLAH'ın kitabında bunu şu;

"Nefse ve onu düzenleyene ve ona hayr ile şerri işlemeyi gösteren" (Şems:7-8)

doğrulamaktadır!...

buyurdu.

Abdülvahid b. Süleym r.a. şöyle demiştir:

Mekke'ye geldim, Ata b. Ebi Rebah'la buluştum ve:

-Ey Ebu Muhammed, Basralılar, kader (yani önceden takdir edilmiş bir şey) yoktur diyorlar, dedim.

Ata r.a.:

-Evlatçığım, sen Kur'ân okur musun? dedi.

-Evet!. dedim. Ata r.a.:

-Şu halde "Zuhrûf"u oku!.. dedi. Ben de

"Ha-mim, açıklayan kitaba yemin ederim. Biz onu anlayasınız diye Arapça bir Kur'ân yaptık. Muhakkak o, nezdimizdeki ana kitapta çok yüce, çok hikmetlidir." (Zuhrûf 1-4)

âyetlerini okudum. Ata r.a. :

- "Ümmü'l-Kitab - Ana kitap" nedir, bilir misin?... diye sordu.

- ALLAH ve Rasûlü daha iyi bilir, dedim. Ata r.a.:-O, bir kitaptır ki, ALLAH gökleri ve yeri yaratmadan önce onu yazmıştır. Orada Firavn'ın Cehennemlik olduğu vardır; orada "Tebbet yeda Ebi Lehebin-Ebu Leheb'in iki eli kurusun" vardır, dedi.

Ata r.a. demiştir ki:

Rasûlullah'ın arkadaşı Ubade b. Samit'in oğlu Velid'i bulmuştum. Babanın ölüm anındaki vasiyeti ne idi? diye kendisine sordum. Şöyle dedi:

Babam çağırdı ve bana:

-Ey oğulcağızım, ALLAH'tan kork, bil ki; ALLAH'a; kadere, hayr ile şerrin hepsine iman etmedikçe, ALLAH'tan sakınmış olmazsın... Bundan başka bir inanç üzere ölürsen Cehenneme girersin.

Muhakkak ben Rasûlullah (salla'llâhu aleyhi ve sellem)'i işittim, şöyle diyordu:

- ALLAH önce "kalemi" yarattı. Yaz! dedi. Kalem:

- Neyi yazayım? diye sordu. ALLAHû Teâlâ:

- Kaderi, olanı ve ebediyete kadar olacak olanı yaz!. buyurdu. (Tırmizî, Ebu Davud)

Abdullah b. Feyruz ed- Deylemi şöyle demiştir: "Ubeyy b. Ka'b r.a.'in yanına geldim ve kendisine:

- Zihnimi kader ile ilgili bazı şöyler karıştırdı. Bana bu hususta bir şey anlat; belki ALLAH bu vesveseleri kalbimden giderir dedim.

Übeyy b. Ka'b şöyle konuştu:

-Eğer ALLAH, göklerinde ve yerinde bulunanların (hepsine) azap verseydi, zâlim olmazdı; onların hepsine rahmeti ile muamele etseydi, rahmeti onlara, onların yaptığı işlerden daha hayırlı olurdu. ALLAH yolunda Uhud dağı kadar altın harcasan kadere iman etmedikçe, başına gelenin şaşmayacağına, gelmeyenin de asla sana isabet etmeyeceğine iman etmedikçe, ALLAH bunu senden kabul etmez.

Bundan başka bir inanç üzerine ölürsen, Cehenneme girersin!

Abdullah Deylemi der ki:

-Sonra Abdullah b. Mes'ud'a gittim. O da aynı şeyi söyledi. Huzeyfe b. Yeman'a gittim, aynı şekilde konuştu. Sonra da Zeyd b. Sabit'e gittim; o da aynı şeyi Rasûlllah (salla'llâhu aleyhi ve sellem)'den nakletti. (Ebu Davud) (Lüzum's Sünen)

Abdullah b. Amr r.a. söylemiştir:

Rasûlullah (salla'llâhu aleyhi ve sellem)'i işittim, şöyle diyordu:

-Muhakkak yüce ALLAH yarattıklarını (önce) bir karanlık içinde yarattı; sonra onlara nurundan saçtı!

Bu nurdan nasibini alan kimse hidâyete erdi !.. Nasibini alamayan da dalâlete saptı!.

Bunun için, "ALLAH'ın ilmine göre kalem kurudu!.. yani işlerin takdiri son bulmuş ve kalemin yazacağı bir şey kalmamıştır." derim. Tırmizî (İmam b. Hasan senetle)

Ebu Hüreyre r.a. şöyle demiştir:

Rasûlullah (salla'llâhu aleyhi ve sellem) bize çıkageldi. Biz, kader hakkında münakaşa ediyorduk. O kadar kızdı ki, yüzü kıpkırmızı oldu. Sanki yanaklarına nar suyu sıkılmıştı. Ve:

-Bununla mı emr olundunuz, bununla mı ben size gönderildim. Sizden önceki ümmetler ancak bu mesele hakkında münakaşaya giriştikleri vakit, helâk oldular. Yemin ediyorum, bu hususta nizâ etmemeniz için, yemin ediyorum size! buyurdu. (Tırmizî)

Cabir r.a. den:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

-Kadere, hayrına ve şerrine iman etmedikçe, başına gelenin asla şaşmayacağına, başına gelmemesi mukadder olanın da asla gelmeyeceğini bilmedikçe, hiç bir kul iman etmiş sayılmayacaktır. (Tırmizi)

Aişe r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

-Lânet ettiğim altı kişi vardır ki, onlara ALLAH ve gelmiş geçmiş her Nebi ve Rasûl lanet etmiştir. Bunlar:

ALLAH'ın kitabına ilave yapan, kaderi tasdik etmeyen, ALLAH'ın zelil kıldığı (günahkârları) yükseltmek, aziz kıldığı (sâlih) kulları alçaltmak için ceberut ile insanların başına musallat olan, Mekke hareminde yasak olanı işleyen, Ehl-i beytime zulm eden, bir de sünnetimi terk eden kişidir. (Tirmizi)

Ümmü Habibe r.a.:

-Ey ALLAH'ım, bana uzun ömür vermek suretiyle beni zevcim Rasûlullah'tan babam Ebu Süfyan'dan ve kardeşim Muaviye'den faydalandır!.dedi.

Rasûlullah (salla'llâhu aleyhi ve sellem) kendisine:

-Sen ALLAH'tan kesinleşmiş eceller ve zarûri olan bir takım şeyler ve taksim edilmiş rızıklar hakkında bir takım talepte bulundun ki; ALLAH onlardan hiçbirini ne vakitten önceye alır, ne de sonraya bırakır!.. Eğer, ALLAH'tan seni Cehennem'deki azaptan ve kabirdeki azaptan kurtarmasının isteseydin senin için daha hayırlı olurdu... buyurdu.

Bunun üzerine bir adam:

-Ya Rasûlullah, şu maymunlar ve hınzırlar, (hani şu azap maksadıyla insanların) çevrildiği maymunlar ve hınzırlardan mıdır?.. Diye sordu.

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle cevap verdi:

-Muhakkak ki, yüce ALLAH hiç bir kavmi helâk veya azaba çarpmadı ki, sonra onların neslini devam ettirsin. Bugünkü maymunlar ve hınzırlar, önceden mevcuttular. (Müslim)

Hâlid el-Hazza r.a. şöyle dedi: Hasan Basri'ye dedim ki:

-Anlat bana, Adem r.a. gök için mi, yer yüzü için mi yaratıldı?

Hasan Basri:

-Yer yüzü için, dedi.

-Ne dersin, korunup da mâlum ağaçtan yemeseydi?... dedim.

- Ondan yemek zorunda idi (çünkü bu mukadderdi)... diye cevap verdi.

-ALLAH Teâlâ'nın "Siz onun aleyhinde (kimseyi) fitneye sürükleyecek kudrette değilsiniz. Meğer ki o Cehenneme girecek kimse olsun" (Saffat sûresi, 162-163) âyeti hakkında bana malûmat veriniz.. dedim.

Hasan Basri:

-Şeytanlar onları delâlete saptırmaya muvaffak olamazlar, ancak ALLAH'ın, Cehennemlik olduklarına hükmettiği kimseler müstesnadır, diye cevap verdi. (Ebu Davud)

Hâlid el- Hazza r.a. Hasan Basri'den:

-Yüce ALLAH'ın "Bunun için onları yarattı" (Hud sûresi, 119) âyeti hakkında sordu.

Hasan Basri:

- Onları cennet, ötekilerini de Cehennem için yarattı, diye cevap verdi.

(Ebu Davud)

Enes r.a. şöyle demiştir:

Rasûlullah (salla'llâhu aleyhi ve sellem) sık, sık:

- Ey kalbleri çeviren ALLAH, kalbimi dinin üzerine sâbit kıl! diye dua ederdi.

Biz de kendisine:

-Ya Rasûlullah, sana ve getirdiklerine iman ettik, bizim için (hâlâ) korkuyor musun? diye sorduk.

- Evet, çünkü kalbler, ALLAH'ın parmaklarından ikisinin arasındadır; dilediği gibi onları çevirir, buyurdu. (Tırmizî)

Müslim'in lafzı şöyledir:

-İnsan oğullarının kalblerinin hepsi bir tek kalp gibi, Rahman olan ALLAH'dan iki parmağı arasındadır; dilediği gibi onu çevirir

Ebu Hüreyre r.a. den:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

"Her doğan, ancak fıtrat dini üzerine doğar; sonra ana ve babası onu yahudi ve hırıstiyan ve mecûsi yaparlar.

Tıpkı bütün uzuvları tamam olarak hayvan yavrusunu dünyaya getirdiği gibi; siz o yavruda bir eksiklik görür müsünüz?!

Sonra Ebu Hüreyre (r.a.): isterseniz

"Yüzünü ALLAH'ın o fıtratına çevir ki insanları, o fıtrat üzerine yaratmıştır. "(Rum, 30) meâlindeki âyeti okuyunuz dedi. (Buhari, Müslim, Ebu Davud- Tırmizî)

Cennetteki uzun boylu adam, İbrahim a.s.'dır. Etrafındaki çocuklara gelince, onlar fıtrat üzerine ölen her çocuktur. Müslümanlardan biri:

- Ya Rasûlullah, müşriklerin de küçük çocukları buna da dahil mi? diye sordu.

Rasûlullah (salla'llâhu aleyhi ve sellem):

- Evet müşriklerin de çocukları, buyurdu. (Buhari)

Ebu Hüreyre r.a. den:

"Rasûlullah’a (salla'llâhu aleyhi ve sellem) müşriklerin küçük yaştaki çocukları hakkında (âhiretteki durumları nedir? diye) sordular. Rasûlullah (salla'llâhu aleyhi ve sellem):

-Onların (çocukken ölmeselerdi) ne amel işleyeceklerini ALLAH en iyi bilir buyurdu. (Buhari, Müslim Tırmizî)

Aişe r.a. şöyle demiştir:

"Bir küçük çocuk öldü. Ben de:

- Ne mutlu ona, cennet serçelerinden bir serçe! dedim.

Rasûlullah (salla'llâhu aleyhi ve sellem):- Bilmiyor musun ki, ALLAH cennet ve cehennemi yarattı; birincisi için bir takım insanlar yarattığı gibi, ikincisi için de bir takım insanlar yarattı.

Bir diğer nakilde;

- ALLAH cennet için bir takım insanlar yarattı ve bunlar babalarının omurga kemiğinde iken daha cennetlik yaptı. Cehennem için de bir takım insanlar yarattı ve bunları da babalarının omurga kemiğinde iken (daha) yarattı... (Müslim- Ebu Davud)

Aişe r.a. şöyle demiştir:

-Ya Rasûlullah müminlerin küçük yaşta ölmüş olan çocuklarının (âhiretteki durumu) nedir? diye sordum.

-Onlar babalarındandır buyurdu.

-Hiç bir amel yapmadan nasıl olur? dedim.

-Onların ne amel işleyeceklerini ALLAH en iyi bilir, buyurdu.

-Ya Rasûlullah, ya müşriklerin küçük çocuklarının durumu ne olacak? diye sordum

- Onlar da babalarına bağlıdır, buyurdu.

- Hiçbir amel işlemeden mi? diye sordum.

- ALLAH onların, yaşasalardı, ne amel işleyeceklerini en iyi bilir, buyurdu. (Ebu Davud)

Allahû Teâlâ şöyle buyurmuştur:

"Bir Resul göndermeden hiçbir kavmi helâk eder olmadık!" (İsra sûresi, 15)

Enes r.a.'den:

Adamın biri:

-Ya Rasûlullah, babam nerededir? diye sordu. Rasûlullah (salla'llâhu aleyhi ve sellem):

-Baban cehennemdedir, diye cevap verdi. Soruyu soran adam gidince, Rasûlullah (salla'llâhu aleyhi ve sellem):

- Benim babam ile senin baban ateştedirler, buyurdu (Ebu Davud)

Zeyd b. Sabit r.a. şöyle demiştir:

"Rasûlullah (sallallâhu aleyhi ve sellem) Neccar oğullarına ait bir bahçede, devesi üzerinde iken, biz de yanında bulunuyorduk. Deve birdenbire ürküp kaçtı.. Nerdeyse Rasûlullah (salla'llâhu aleyhi ve sellem)'i üzerinden atacaktı. Birden orada altı, yahut beş veya dört kabir bulunduğu anlaşıldı. Rasûlullah (salla'llâhu aleyhi ve sellem):

-Bu kabir sahiplerini bilen var mı? diye sordu. Bir adam:

-Ben bilirim, dedi.

Rasûlullah (salla'llâhu aleyhi ve sellem):

-Bunlar ne zaman öldüler? dedi. Adam:

-Şirk hâlinde iken öldüler, diye cevap verdi. Rasûlullah (salla'llâhu aleyhi ve sellem):

-Bu Muhammed ümmeti kabirlerinde sorguya tabiî tutulur (fitne ve azaba duçar olurlar); ölülerinizi gömmekten çekineceğinizden korkmasam, şu kabirlerden işittiğim azabı, ALLAH'ın size de işittirmesini dua ederdim, buyurdu. (Müslim, Nesei)

Sehl r.a.'den:

"Müslümanların büyük zengin ve yardımcılarından bir adam, Rasûlullah (salla'llâhu aleyhi ve sellem) ile birlikte iştirak ettiği bir savaşta, Rasûlullah salla'llâhu aleyhi ve sellem) kendisine baktı ve:

- Kim cehennemlik bir adam görmek istiyorsa, şu adama baksın!.. dedi.

Bunun üzerine cemaattan biri, zenginin peşine düştü. Bu, o hâli ile müşriklere en şiddetli bir şekilde saldıranlardan biri idi. Nihayet yaralandı. Daha çabuk ölmeyi arzu ettiği için, kılıcının ucunu iki memesi arasına dayadı ve vucüdunun bütün ağırlığı ile kılıca yüklenince kılınç (sırtından) iki omuzu arasından çıktı. (bu suretle intihar etti)

Bunu gören o adam, koşarak Rasûlullah (salla'llâhu aleyhi ve sellem)'in yanına geldi ve:

-Senin gerçekten ALLAH'ın Rasûlu olduğuna şehâdet ederim. (Yani bu adam hakkında verdiğin haber doğru çıktı) dedi. Rasûlullah (salla'llâhu aleyhi ve sellem):

-Ne oldu? dedi. Adam:

-Filan kişi için; Kim cehennemlik olan bir adamı görmek isterse, şu adama baksın, buyurdun. Halbuki bu adam Müslümanlara en çok yardım edenlerimizden biri idi. (Sen söyleyince) bu adamın (göründüğü gibi) böyle (yani bu hâli üzerine) ölmeyeceğini anlamıştım. Adam yaralanınca, hemen ölmek istedi ve kendini öldürdü. Bunun üzerine Rasûlullah (salla'llâhu aleyhi ve sellem):

-Muhakkak ki kul, (ALLAH'ın ilminde) Cennet ehlinden olduğu halde cehennemliklerin yaptığı işleri yapar. Cehennem ehlinden olduğu halde de cennetliklerin amellerini yapar. Amellerde itibar, insanların ömrünün sonlarında yaptığı amelleredir, buyurdu. (Buhari)

Abdullah b. Amr. r.a. şöyle demiştir:

"Rasûlullah (salla'llâhu aleyhi ve sellem) elinde iki kitap; olduğu halde çıkıp geldi ve:

-Şu iki kitap nedir, bilir misiniz?...diye sordu. Biz:

-Bilmiyoruz, ya Rasûlullah, ancak sen bize anlatırsan öğreniriz?dedik.

Rasûlullah (salla'llâhu aleyhi ve sellem) sağ elindeki kitap için:

"Bu, âlemlerin Rabbi tarafından (yazılmış) bir kitaptır.

Burada cennetlik olan insanların isimleri ile babalarının ve kabilelerin isimleri vardır", dedi. Sonra sonuncusuna kadar bunların vasıflarını anlattı. "Bundan sonra, artık ebediyyen bunların arasına ne bir ilave yapılır, ne de biri hariç bırakılır." buyurdu.

Bunun üzerine orada bulunan sahabiler:

-Eğer bu, olmuş bitmiş bir mesele ise, amelin ne önemi var? diye sordular. Rasûlullah (salla'llâhu aleyhi ve sellem):

"Zira, cennet ehli, sonunu cennetliklerin amelini işleyerek getirir. Cehennemlik olan kişi de, sonunda cehennemlilerin amelini işlemekle hayatını sona erdirir" dedi. Sonra elleri ile bir şey atar gibi bir hareket yaptı ve:

"ALLAH, kullarının işini karara bağlamıştır: Bir kısmı cennette, bir kısmı da cehennemdedir!." buyurdu.

Enes r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem):

- ALLAH çalıştırır? dedi. Rasûlullah (salla'llâhu aleyhi ve sellem)

- Ölümünden önce, O'nu sâlih amel işlemeye muvaffak kılar, buyurdu. (Tırmizî)

Ebu Hüreyre r.a.'dan:

"Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

-İnsanın sabah mü'min, akşam kafir; sabah kafir, akşam mü'min olduğu için küçük bir dünya menfaati karşısında dinini sattığı ve karanlık gecenin dalgaları gibi fitnelerin vuku bulduğu zamanda sâlih amellere koşunuz! (Müslim, Tırmizî)

Ebu Hüreyre r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

-Yedi şeyden önce sâlih amele sarılın. Zira şu aşağıdaki şeylerden birini ancak beklemektesiniz:

Ya âniden gelen fakirlik, ya sizi taşkınlığa sevkeden zenginlik, ya vücud sağlığınızı bozan hastalık, ya sizi şaşkın şekilde konuşturan ihtiyarlık, ya aniden gelen ölüm, ya Deccal, ya Kıyâmet-ki bu her şeyden şiddetli ve zordur. (Tırmizî)

Ebu Hüreyre r.a.'den:

"Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

-Altı şeyden, yani güneşin batıdan doğmaya başlamasından veya Duhan'dan veya Deccal'dan veya Dabbetu'l-arz'dan veya (ölümünüzde) yahud sizi başkası ile meşgul olmaktan alıkoyan bir fitneden veya Kıyâmetin vuukundan önce sâlih amel işlemeye koşun. (Müslim- İmam Ahmed)

ALLAHû Teâlâ şöyle buyurmuştur:

"Benden korkun, eğer ALLAH'a iman edenlerden iseniz." (Al-i İmran-175)

Ebu Hüreyre r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

-Benim bildiğimi bilseniz, az güler çok ağlardınız." (Buhari, Tırmizî)

Ebu Hüreyre r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurdu:

-Cehennem, nefsin arzuları, Cennet de nefse hoş gelmeyen şeylerle perdelenmiştir." (Buhari- Müslim, Tırmizî)

Abdullah r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

-Cennet, sizden birinizin nalınlarının tasmasından kendisine daha yakındır, Cehennem de aynı böyledir." (Buhari, İmam Ahmed)

Ebu Hüreyre r.a. 'den:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

-Âhir zamanda öyle bir takım adamlar çıkacaktır ki, bunlar âhiret işleri karşılığında dünyayı isteyecekler.

Yumuşak görünmek için koyun postuna bürünecekler, dilleri şekerden tatlı olacak, fakat kalbleri, kurt kalbleri (gibi kaskatı) olacaktır.

ALLAHû Teâlâ (bunlar hakkında) der ki:"Bunlar, beni gâfil mi sanıyorlar, beni istihfaf mı ediyorlar? Büyüklüğüme yemin ederim ki, onlara aralarından öyle bir fitne göndereceğim ki, onların hâlini şaşkına çevirecektir." (Tırmizî)

Ebu Hüreyre r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem)şöyle buyurmuştur:

-Ölen bir kimse yoktur ki, pişman olmasın. Eğer iyi işler yapmışsa, fazla yapmadığına, günahkâr ise, tevbe etmediğine pişman olur." (Tırmizî)

Ebu Hüreyre r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem)şöyle buyurmuştur:

-Kim (düşmanından) korkarsa, geceleyin yolculuğunu yapar ve yerine ulaşıp, rahat ve emniyete kavuşur. Dikkat edin! ALLAH'ın malı cennettir. (Tırmizî)

Ebu Hüreyre r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem)şöyle buyurmuştur:

*ALLAH korkusu ile ağlayan kişi; süt, çıktığı meme deliğine girinceye kadar (ki bu hiçbir zaman mümkün olmaz) cehenneme girmeyecektir. Ve ALLAH yolunda kaldırılmış toz ile cehennem dumanı asla birleşmeyecektir. (Yani ALLAH yolunda cihad eden cehenneme girmeyecektir.)(Tırmizî)

Hâni' şöyle demiştir:

"Osman r.a. bir kabir yanında durduğu vakit, sakalı ıslanıncaya kadar ağlardı. Bunun üzerine kendisine:

-Cennet ve cehennemi hatırlarsın ağlamazsın da, şu kâbir önünde ağlarsın!

denildi. Osman r.a. buna şöyle cevap verdi:

-Rasûlullah (salla'llâhu aleyhi ve sellem) buyurdu ki;

"Kâbir; âhiret konaklarının ilkidir. İnsan bundan kurtulursa, sonraki daha kolay olur. Bundan kurtulamazsa, sonrakinden kurtulmak daha güç olur. Kabirden daha korkunç bir manzara daha görmedim! (Tırmizî)

Ebu Zerr r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem)şöyle buyurmuştur:

-Ben, sizin görmediğinizi görüyor, işitmediğinizi işitiyorum. Gök gıcırdadı ve gıcırdamasında haklıdır. Çünkü dört parmaklık bir boş yeri yoktur ki, orada alnı ile ALLAH'a karşı secdeye kapanmış bir melek bulunmasın.

VALLAHİ, benim bildiğimi bilseniz az güler, çok ağlardınız. Kadınlarınızla yataklarınızda zevklenmeyi bırakıp ALLAH'dan imdad dilemek üzere dışarıya fırlardınız.(Bunlar manzaralar karşısında) kesilip, (bir varmış bir yokmuş) hâline gelecek bir ağaç olmak isterdim! (Tırmizî)

Allahû Teâlâ şöyle buyurmuştur:

"Kim ALLAH'a tevekkül ederse; ALLAH, O'na kâfidir." (Talak - 3)

İbni Abbas r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem)şöyle buyurmuştur:

-Ümmetimden yetmişbin kişi soru-sualsiz cennete girecektir. Bunlar hastalarını okutmayan, uğursuzluğa inanmayan ve ALLAH'a tevekkül eden kimselerdir.... (Buhari, Müslim, Tırmizî)

Ömer r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurdu:

-Eğer ALLAH'a gerektiği gibi tevekkül etseydiniz, sabah aç olarak çıkıp, akşam tok olarak yuvasına dönen kuşlar gibi (kolaylıkla) rızkınıza kavuşurdunuz! (Tırmizî, İmam Ahmed, Hâkim)

Enes r.a.'den:

Adamın biri Rasûlullah (salla'llâhu aleyhi ve sellem)'e:

-Ya Rasûlullah (devemi) bağlayıpta mı tevekkül edeyim, yoksa serbest bırakıpta mı tevekkül edeyim?... dedi.

Rasûlullah (salla'llâhu aleyhi ve sellem):

-Bağla da (öyle) tevekkül et buyurdu. (Tırmizî)

Abdullah r.a.'den:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurdu:

-Fakr-ü zarûrete uğrayıp da, bunu gidermek için insanlara müracaat eden kimsenin hiç bir zamanda ihtiyacı giderilmeyecektir. Fakr-ü zarurete uğrayıp ta, ALLAH'a müracaat eden kimseyi ALLAH, er veya geç bir rızk ile ihtiyacını def eder, veya çabuk bir ölümle, bu kimseyi fakirlikten kurtarır. (Tırmizî)

Enes r.a. şöyle demiştir:

Rasûlullah (salla'llâhu aleyhi ve sellem) zamanında iki kardeş vardı. Bunlardan biri, bir kazanç için uğraşmaz, Rasûlullah’ın meclisine devam eder. Öteki ise kazançla meşgul olurdu. Bu ikincisi, (çalışıp kazanmıyor diye) kardeşini Hz.Rasûlulah’a (s.a.v.) şikayet etti. Rasûlullah (s.a.v.):

- Belki de sen, O'nun yüzü suyu hürmetine kazanıyorsun, buyurdu. (Tırmizî)

Muaviye, Aişe r.a.'ya yazdı:

"Bana, içinde kısaca tavsiyelerde bulunacağın bir yazı gönder!"...

Hz. Aişe'de kendisine şöyle yazdı:

"Selâm sana! İmdi Rasûlullah (salla'llâhu aleyhi ve sellem)'i şöyle derken işittim.

-Kim, insanların öfkesine rağmen, ALLAH'ın rızasını ararsa, (yani ALLAH'ın razı olacağı tarzda iş yaparsa) ALLAH onu insanların şerrinden korur. Kim, ALLAH hoşnut olmasa dahi, insanların razı olacağı işler yaparsa, ALLAH onu insanlara terk ediverir. (Ve bu suretle, o kişi her sahada helâka uğrar.) (Tırmizî)

-Sana fayda verene haris ol (çalış), ALLAH'tan yardım iste, aciz olma. Eğer sana bir şey isabet ederse şöyle yapsaydım, şöyle olurdu deme, lâkin: ALLAH'ın kaderidir, ALLAH; dilediğini yapar"de. (Mecmu'atu'r- Resaili'l- Kubra)

-ALLAH sizi ve yaptıklarınızı yarattı. (Saffat - 96)

-Hiçbir nefis yoktur ki ALLAH onu cennet veya Cehennemde yerini yazmamış şaki ve said olduğu (Ravi dedi)... Bir adam kalktı:

-Yâ Rasûlullah o halde yazgımıza itimat edip ameli terk etmeli miyiz?

Buyurdu ki:

-Saadet ehlinden olan, saâdet ehlinin ameline gidecek, şekâvet ehlinden olan da şekâvet ehlinin ameline gidecek". (Buhari, Müslim, Ebu Davud, İbni Hanbel)

-Siz çalışınız ediniz, herkes yaratılmış olduğu fiiller için kolaylaştırılmıştır." (Buhari)

-O, öyle ALLAH'tır ki; rahimlerde sizi dilediği gibi şekillendirir." (Al-i İmran/6)

-ALLAH, yaratıkları bir karanlık içinde yarattı. Ve kendi nurundan onlara saçtı. Kime o nurdan isabet etti ise hidâyete erdi, kime de isabet etmediyse o saptı."(Hakaik)

"ALLAH va'dinden hulf etmez" (Al'i İmran /9)

Allah ezelî ilminde va'dettiği saâdet ve şekâveti ne bir zâhidin zühtü, ne de bir fâsıkın fıskı yüzünden değiştirmez. (Hakaik)

"Yusuf, bugün azarlanacak değilsiniz, ALLAH sizi affeder, O merhametlilerin merhametlisidir, dedi." (Yusuf-92)

Bu âyeti Ebu Osman şöyle izah ediyor:

"Günah işleyen, günahından dolayı tekdir edilmez.

"Yusuf kardeşlerine: "Ben sizi nasıl tekdir ederim ki benim zindana girmemi ALLAH ezelde dilemişti. Nitekim ben de kusur edip (zindandan kurtulan arkadaşıma) beni efendinin yanında hatırlat demiştim. Şimdi ben nasıl benim yaptığım günahı unuturum da sizi tekdir ederim?" diyerek bunların takdire bağlı olduğunu ifade ediyor. (Hakaik)

Şah İbni Şuc'a da şöyle diyor:

"İnsanlara Hak gözüyle bakan onlara muhalefetten kurtulur. İnsanlara kendi gözüyle bakan, günlerini insanlarla çekişmekle geçirir. Görmez misin Yusuf ezeli kazaya vakıf olunca nasıl kardeşlerinin özürünü kabul edip: "Bugün azarlanacak değilsiniz" dedi. (Hakaik)

"Eğer Rabbin dileseydi, yer yüzünde bulunanların hepsi iman ederdi. (Yunus-99)

"Her nefis, ancak ALLAH'ın izniyle inanabilir." (Yunus-50)

"ALLAH dilediğini yok eder, dilediğini bırakır. Kitabın aslı O'nun yanındadır." (Ra'd-39)

"Benim yanımda söz değiştirilmez." (Kaf sûresi: 29)

"ALLAH kime hidâyet ederse işte hidâyete eren odur." (A'raf-178)

"ALLAH dilediğini yapar." (İbrahim-27)

"ALLAH bir kimseye hidâyet ettikten sonra artık onu saptırmaz." (Zümer-37)

Kasânî şöyle diyor: "Halkın fiilleri Hakk'ın fiillerine nispetle ruhla ceset gibidir. Fiilin mastarı ruh ise de zuhur ettiği yer cesettir. Bunun gibi fiilin yaratıcısı Hak'tır ama, halk ile zâhir olur. (Te'vilat)

Abdullah (İbni Mesûd) radıyallahu anh’tan rivayete göre demiştir ki:

Rasûlullah (salla'llâhu aleyhi ve sellem) bana (insanın oluşumundan) haber verdi ki; o doğru söyler ve kendisine de doğru bildirilir, buyurdu ki;

- Sizin birinizin ana - baba maddeleri kırk gün ana karnında toplanır, Sonra o maddeler o kadar zaman içinde (ikinci kırk) katı bir kan pıhtısı hâlini alır, sonra yine o kadar zaman (üçüncü kırk) içinde mudge- bir çiğnem ete tahavvül eder. (120. gün sonunda) ALLAH bir melek gönderir ve tekâmül eden mudgeye (şu) dört kelime yazması emrolunur. Onun işi, rızkı, eceli, said veya şakî olduğunu yaz, denilir.(İbni Mesud demiştir ki; Abdullah hayatı yed'i kudretinde olan ALLAH'a yemin ederim ki, Melek bunları yazdıktan sonra) ona ruh üflenir. (Cenin canlanır)

İmdi sizden bir kişi (bu fıtratı icabı) iyi iş işler de hatta kendisiyle Cennet arasında yanlız bir kulaç mesafe kalır. Bu sırada (melegin ana karnında yazdığı) yazı gelir; o kişiyi önler. Bu defa o, Cehennemliklerin işini işlemeğe başlar (da cehenneme girer).

Sizden bir kişi de (fena) iş işler. Hatta kendisiyle cehennem arasında ancak bir kulaç mesafe kalır. Bu sırada (Meleğin yazdığı) kitabı gelir onu önler. Bu defa o kişi ehli cennetin işini işler, (cennete girer.) (BUHARİ-Tecrid 1324)

İmran bin Husayn radıyallahu anh’ten rivayete göre, şöyle demiştir:

Bir kere Resûlü Ekrem'e bir kimse (İmran’ın kendisi) şöyle sordu:

-Ya Rasûlullah, Ehli Cennet, cehennemliklerden (ALLAH'ın kaza ve kaderiyle) bilinir, (ayırt edilir) mi?

Rasûlullah:

- Evet, ayırdedilir!..

-Öyle ise (cennetlik, cehennemlik ezelde belli olduğuna göre) hayır işleyenler ibadet edenler niçin işlemeli?

Rasûlullah buyurdu ki;

-Herkes niçin yaratıldıysa onu işler, kendisi için (ezelde) ne müyesser kılındıysa onu yapar... Buyurdu. (BUHARİ-Tecrid 2062.)

Ebu Hüreyre radıyalllahu anh’ten rivayete göre Nebi (salla'llâhu aleyhi ve sellem) şöyle buyurmuştur:

-Ademoğluna nezri (adağı) tahmin etmediği bir şeyi getirmez. Lâkin ALLAH'ın takdiridir ki; Ademoğlunu sürükler. Ben bir şeyin (verilmesini) oranlarım. Bu takdirimle o şeyi (o malı) cimriden çıkarmak isterim. (BUHARİ-Tecrid 2066)

"Biliniz ki muhakkak ALLAH kişi ile kalbinin arasına hail olur ve her halde siz onun divanında haşrolacaksınız" (Enfal sûresi: 24)

Görüldüğü üzere, evren daha varolduğu anda, sonsuza dek olacak her şey bellidir!..

Kimse ve hiç bir şey kendi yazgısını değiştiremez!..

Herkes kendi kaderini yaşamak zorundadır!.. Ki konumuz olan "ALLAH'ın AHAD" oluşu dahi ister istemez bu olguyu ortaya açık seçik koymaktadır.

«ALLAH» ismiyle işaret edilenin TEK oluşu ve "O"nun dışında hiç bir şeyin varolmayışının anlaşılamaması, «KADER» konusunda sayısız tartışmalara yolaçmıştır...

Oysa, «KADER» konusundaki bu gerçeği, Hazreti MUHAMMED Aleyhisselâm tebliğ ettiği âyetler ve kendi beyânlarıyla açık seçik, pek çok defa, kesinkes vurgulamıştır...

İnsanın başına gelen her şeyin istisnasız «KADER» hükmünden ileri geldiğini vurgulayan pek çok İslam âleminden biri de İmam Gazalî'dir ki; "İhyau Ulûm'id Din" isimli kitabının 2. kitab 2. bâbında, "hakikat ve şeriât" başlığı altında şöyle der:

«Çünkü biz, bütün fenalıklar, isyan, zina ve hatta küfür ALLAHû Teâlâ'nın kazası, iradesi ve dilemesiyledir; ve bütün bunlar haddı zâtında hakdır, deriz.»

"HAYÂL" NEDİR?

Evet, evren adını verdiğimiz, gerçekte Tek tümel yapı, kendi programı içinde her an yeni olmak üzere sayısız özelliklerini ortaya koymaktadır. İşte, evrenin bu ışınsal ana yapısı; bizim kendimizi madde zan edişimize ve madde dünyamıza nispetle, «HAYÂL» olarak nitelendirilmiştir...

Nitekim, madde âleminin, gerçekte, bir «sanış» olduğunu ve gerçek yapının, «ışınsal yapıdan başka bir şey olmadığını» açıklayan Hazreti Muhammed (salla'llâhu aleyhi ve sellem) madde yapının ve yaşantının bir «RÜYA» hükmünde olduğunu vurgulayarak şöyle demiştir:

«İnsanlar uykudadır; ölünce uyanırlar!..»

Bu işaretin birinci mânâsı şudur:

Madde bedenle yaşayan ve bes duyu sınırlari içinde hapis olan insan, maddeötesi ışınsal yaşam boyutuna geçince, uykudan uyanmış şekline girer ve tüm dünyada yaşadıkları «rüya» hükmünde olur... Buna karşılık içine girdiği ışınsal yaşam boyutu ise onun hakiki dünyası olur... Ki bu da kıyâmete kadar sürer. Kıyâmetten sonra üçüncü defa yeni bir bedenle bâ's olur ki bu da mahşer yaşami boyunca kullanacağı bedenidir.

Bu işaretin ikinci anlamı da şudur:

«Ölmeden önce öl» hadîsi şerîfinde işaret üzere; fizik ölümle ölmeden yani bedeni ve beyni terketmeden evvel, kendinizi, beden kabul etmeyi terketmek ve «düşünsel bir varlık» kabul etmek suretiyle maddeötesi yaşama hazırlanınız!.. Çünkü beden, beyin elden çıktıktan sonra, «RUH»un, dünyada iken elde edebileceği şeyleri orada temin etmesi mümkün olmaz!!.

Bu işaretin bir üçüncü mânâsı dahi şudur:

«Nefsim» dediğin şeyin yani «Ben»liğinin gerçekte varolmadığını idrak suretiyle «öl» ki, varlığını teşkil eden Mutlak «ben» ile diriliğe kavuşasın!.. Zirâ, «BEN'lik ancak ALLAH'a mahsustur!..»...

«BEN» diyebilecek TEK varlık «ALLAH»tır ki; O'nun gayrı ikinci bir «benlik» de asaleten mevcut değildir!.. Şayet böyle bir şey olsa idi, o da bir TANRI olurdu!.. Oysa hemen kelime-i tevhidî hatırlayalım. «TANRI YOKTUR, SADECE ALLAH VARDIR»...

İşte «ALLAH», kendisinden başka hiç bir şey olmayan «ALLAH», «İLMİNDE», bütün varlık sûretlerini, eğer tâbiri câiz ise, düşündü. Veya anlaşılması daha kolay olsun diye şöyle söyleyelim, «hayâl etti!»..

Tekrar ediyorum; esasen, “ALLAH” için «düşündü» veya «hayâl etti» gibi tâbirler kullanmak mahzurludur; çünkü gerçeği yansıtmaz; ve «ALLAH»ın ulûhiyetine eksiklik getirir. Ancak biz burada, bir hususu anlatabilmek, okuyanları bir hedefe yaklaştırabilmek amacıyla, ifade zorluğundan dolayı bu tâbirleri kullanmak zorunda kalıyoruz.

Evren ve içinde bulunan bütün varlıklar, işin özüne ermiş en yüksek dereceli evliyâullahın, «bütün âlemlerin aslı hayâldir» diyerek ittifak ettikleri bir biçimde meydana gelmiştir!..

«ALLAH» ve yaşamın boyutları-varlıkları konularını en büyük vukuf ile «İnsanı Kâmil» isimli eserinde anlatan öze ermişlerden Abdülkerim Ceylî, «âlemlerin hepsinin aslının hayâl» olduğunu oldukça geniş bir şekilde izah eder.

Peki, bu «hayâl» nedir?.

«Hayâl» kelimesinin anlamı nedir?...

Bu «hayâl» nasıl meydana gelmiştir?..

Ve biz, nasıl oluyor da bu «hayâl»i gerçekmiş gibi algılıyoruz?..

Bu sorulardan bir kısmının cevabını az önce vermiştik.

Şimdi de cevabını vermediklerimizin izahlarını sunalım...

«HAYY» olan «CAN»ın ta kendisi, dirilik, hayatiyet gibi özellikleri olan bu varlık; «ALİM» isminin işaret ettiği «İLMİ» ile,- yani, daha iyi anlatabilmek için misâl yollu söyleyeyim- basit mânâda, «şuuruyla»; sahip olduğu sayısız özelliklerin farkında...

«ALLAH», kendisinde mevcut olan sayısız sınırsız sonsuz özellikleri biliyor...

«ALÎM», bu bildiği sayısız- sonsuz- sınırsız özellikleri; «MÜRÎD» olduğu için, yani, «irade» olduğu, dileme ve dilediğini meydana getirme gücü olduğu için; bunun sonucunda da kendisindeki bu mânâları seyretmeyi diliyor.

Ve «KADİR» isminin işaret ettiği biçimde, «kudretiyle» bu kendisindeki manâları seyretmeye başlıyor... «Kudret», «kendindeki mânâları seyretme gücüdür»!.

İlim mertebesinde, kendindeki bütün mânâlara karşı bilgi sahibi!..

«MÜRÎD» isminin işaret ettiği «iradesini» kullanarak, kendindeki sayısız mânâları «KADİR» isminin işaret ettiği bir şekilde, «kudretiyle» seyir hâline sokuyor. Ve seyir hâline girdiği anda, «KELİM» isminin mânâsı olarak, sayısız nesneleri yani kelimeleri, şeyleri, seyretmeye başlıyor!..

«ALLAH»ın kelimeleri yedi deniz mürekkep olsa, bir o kadarı daha olsa yazmakla bitmez!.. Biter mi?.. Sonsuz olan!.. Yedi deniz, yedi galaksi, yetmişyedi evren ne eder Sonsuzun yanında!?..

Rakkama vurulan her şey, ne kadar rakkamla ifade edilirse edilsin, sonsuzun yanında çok bir değer ifade etmez..

İşte bu seyrettiği «kelimelerin» yani manâların her birinin durumuna, bizâtihi kendisi olarak «VÂKIF» yani «SEM'Î»dir. Zaten, kendisi, kendindeki manâları seyrediyor; onlara vâkıf olmaması mümkün mü?..

Ve «BASÎR». İdrak edici,, değerlendirici!.. Nasıl olmasın ki!.. Gene kendisi yapıyor!..

Peki, bütün bunlar nerede olup bitiyor?..

Bütün bunlar, “ALLAH”ın «ilminde» olup bitiyor!..

Eğer tâbiri câiz ise, çok yetersiz, noksan bir ifade ama, başka türlü de izah imkânı yok olduğu için, söylüyoruz:

“ALLAH”ın hayâlinde yani ilminde olup bitiyor tüm sonsuz olup bitenler!..

Şayet buraya kadar anlattıklarımız anlaşıldı ise, şimdi de ikinci bir önemli hususa gelelim

İş yukarıda anlattığımız gibi olduğuna göre, «BEN» neyim?.. «Dünya» ne?.. «Âhiret» ne?..

«Cennet ve Cehennem» ne?..

Hesap ne, kitap ne, kâbir azabı ne?..

Teklif eden kim, mükellef ne, teklif ne?..

Evet biraz da bu soruların cevaplarını araştıralım...

Ama konuya girmeden önce de, çok değerli hakikat ehli zâtlardan olan Muhyiddin A'rabî'nin, şu meşhur mısralarına bir göz atalım:.

Hazret, varlığın "TEK"liğini müşahede coşkusu içinde şöyle diyor:

«Kul Hak'tır!.. Rab Hak'tır!..

Ah, bileydim kimdir mükellef...?

Kuldur dersen, o ölüdür!..

Rab'dır dersen, Rab nasıl olur mükellef!?»

Gene aynı konuda, Muhyiddîn A'râbî'den çok daha önce yaşamış olan çok değerli İslâm âlimi ve ârifi ünlü mutasavvıf İMAM GAZALİ dahi bakın neler söylüyor varlığın "TEK"liği hakkında "Mişkâtül Envâr" adlı eserinde:

"- ... İşte ârifler buradan mecâz çukurundan hakikatın zirvesine yükselir, mî'râclarını tamamlar, açık bir müşahede ile görürler ki, varlıkta ALLAH'tan BAŞKA BİR ŞEY YOK!.........

İşte bu kaynak AHAD olan ALLAH'tır, O'nun ortağı yoktur!.. Bütün diğer nurlar O'ndan istiâre'dir!.. Hakikî olan yalnız O'nun nurudur... Hepsi O'nun nurundandır. Belki HEPSİ O'DUR!..

Doğrusu, var olan O'dur... Gayrın varlığı, ancak mecâz yoluyladır.....

O'ndan başka O yok, sözü seçkinlerin tevhididir... ve sahibini TEK birliğe götürür, sırf BİR'liğe götürür!..

Mahlûkatın mi'râcının son noktası FERDANİYET memleketidir. Çünkü, bunun ötesinde daha bir merdiven yoktur. Zirâ, yüksek, ancak çoklukta düşünülebilir....

Kesret kalkınca BİR'lik gerçekleşir; izâfet(görelik) bâtıl olur; işaret kalkar... Artık, yüksek, alçak, inen- çıkan kalmaz; terakkî muhâl olur, urûc muhâl olur. A'lânın ötesinde ulüvv (yükseklik) yoktur.

Vahdet ile beraber kesret yoktur!..

Kesretin kalkmasıyla urûc da kalkar!.

Bunu bilen bilir, bilmeyen inkâr eder...

Bu ilim, ancak ALLAH'I BİLENLERE verilmiş olan hususî mahiyetteki gizli bir ilimdir...

Onlar, bunu açıkladıkları zaman,

ALLAH'a karşı mağrur olanlardan başkası inkâra kalkmaz. " (1)

**(1) "MİŞKATÜ'L ENVAR" isimli eser İMAM GAZÂLI'nin yazmış olduğu hakikatı anlatan çok kıymetli bir eserdir... Bu eseri avama değil derin tefekkür sahibi seçkinlere yazdığını ve bu hakikatları ancak ender kişilerin idrâk edebileceğini belirten İMAMI GAZÂLI'nin "MİŞKATÜ'L ENVAR"ı dilimize Sayın Süleyman ATEŞ tarafından kazandırılmış olup, BEDİR Yayınları arasında Mehmed Şevket Eygi tarafından basılmıştır.

Şu ana kadar anlattığımız gerçek istikâmetinde düşünürsek, var olan sadece «ALLAH»tır!..

Öyle ise, O'nun dışında ikinci bir varlık da yoktur...

Peki bu durumda, teklif nedir, mükellef kimdir?...

Bu anlatılan öyle bir hakikat ki; bu hakikat güneşinin ısısı, buzdan meydana gelmiş varlıklar âleminde tek bir su damlası dahi bırakmıyor!..

Bu TEK'lik gerçeğine karşılık, Hazreti Muhammed Aleyhisselâm'ın, insanın geleceğine dönük olarak bildirdiği tüm hususları da asla gözardı edemeyiz... Zira, TEK'lik ne kadar kesin bir gerçek ise; insanın gelecekte karşılaşacağı sonuçlar da o kadar kesin olarak, kendinden çıkan davranışların getirdiği sonuçlar olacaktır.

Evet, ALLAH' ismiyle işaret edilen indinde biz, «İLMİNDE» varolmuş, «ilmî sûretleriz»!..

Bize GÖRE biz, kesin, açık, sade, basit bir evrenin içinde yaşayan varlıklarız...

Ama gene de gerçekte biz, O'nun ilminde, bir «İlim» den ibaretiz!..

Ancak içinde yaşadığımız âlem, bize göre kesin, mutlak, açık, çok yönlü bir yaşantıdır.

İşte bu yüzden şu çok hassas değerleri gözden kaçırmayalım.

YAŞAM SİSTEMİ

İçinde yaşamakta olduğumuz bu sistemin gereği şudur ;

Bizi yukarıdan yöneten bir TANRI yoktur!... Bir İlâh yoktur!..

Herhangi bir yıldız veya gezegen veya galaksi veya takımyıldız yani «BURÇ» asla TANRI değildir ve olması da mümkün değildir!.. Böyle bir şeyi düşünmek korkunç yanılgıdır!.

Biz, içinde yaşadığımız boyutta, bizden ortaya çıkan ALLAH'ın isimlerinin mânâları gereğini yerine getirmek suretiyle gerçek "kulluğumuzu" ifa etmek için varız!..

Yaşadığımız boyutun gereği ve sistemi ise şudur:

Güneş sistemi içinde yer alan Dünya; Dünya üzerinde yaşamakta olan insanlar...

Bu insanlar, «ALLAH»ın kendi vasıflarıyla, dilediği gibi bezediği ve yarattığı varlıklardır!..

«ALLAH» dilediği özelliklerini, insan beyinlerinde açığa çıkacak biçimde, insanın yapısında düzenlemiştir.

Kendini et - kemik sanarak ve bu yolda şartlanarak yaşayan insan, tüm yaşantısını bu şekilde sürdürdüğü takdirde, bu yaşam tarzının sonucu olarak sayısız azap ve ıstıraplara düşecektir.

Kendisindeki üst düzey özellikleri haber verene inanıp, kendisindeki üstün özellikleri ortaya çıkartmak için çalışmalar yapan ve bunları ortaya çıkartan insan da, ilâhi vasıflara ve özelliklere kavuşmuş bir ferd olarak, sınırsız güzellikleri yaşama ortamına ulaşacaktır.

Ya kendini çürüyüp gidecek et- kemik ZAN etmenin ve buna dönük yaşamanın sonucunda seni bekleyen süresiz azap ortamı; ya da, özündeki ilâhi özellikleri vasıfları ortaya çıkartarak bunun güzel sonuçlarını yaşayacağın ebedî huzur ve zevk ortamı...

Bu sebeple Hazreti MUHAMMED Aleyhisselâm, sanki, karşımızda şunları söylüyor:

"Sen, «ALLAH»ın yeryüzündeki hâlifesi olarak yaratıldın...

«ALLAH»ın bütün isimlerinin mânâları ile bezendin...

Şimdi kendini bu madde dünyasında bulman hasebiyle, sonunda çürüyüp yok olacak bir beden olarak düşünme; ve böyle düşünmek suretiyle «nefsine zulmetme»!... Kendindeki güçleri «israf» etme...

Dünyanın ve dünyevî değerlerin şartlanması içinde, dünyâda bırakıp gideceğin şeyler için, kendindeki o sınırsız üstünlükleri mahvetme!...

Bak âyetlerde nasıl uyarılıyorsun:

«Biliniz ki, dünya hayatı bir oyuncak, bir eğlence, bir bezenme ve aranızda öğünmedir!... Dünya hayatı ancak aldatıcı ve mağrur edici şeylerdir.» (57-20)

«Yeterli şekilde kıyâmet gününe hazırlanmamış olan, o günün korkunç azapları karşısında karısını, kardeşini, akrabalarını ve yeryüzünde olan şeylerin hepsini fidye olarak vermek ister, ki böylece kendini kurtarabilsin!...» (70-11/15)

İnsanlar uykudadır, ölünce uyanırlar!.. Dolayısıyla, dünya hayatı, geçtiğiniz âlemde, sizin için bir rüya gibi olacaktır... Öyle ise ölmeden önce öl ki, uykudan, dünyada iken uyan!.. Gerçekleri gör ve o gerçeklere göre yaşamını düzenle...

Dünyada bırakıp gideceğin, öbür âlemde senin için hiç bir değer ifade etmeyecek şeylere enerjini boş yere harcayıp, sonradan telâfi edemeyeceğin israfın yüzünden pişmanlıklara düşme!.. Kendini bu beden kabul edip, sadece bedene dönük bir biçimde yaşamak hüsrandan başka bir şey getirmeyecektir...Oraya gidip gerçekleri gördükten sonra, keşke dünyaya geri dönüp, yapmadıklarımızı yapma imkânımız olsa dersiniz, ama bu asla mümkün olmaz!..

Nitekim bak Kur'ân-ı Kerîm bunu nasıl anlatıyor:

«O gün cehennem mahşer yerine gelir; o gün insan bütün yaptıklarını hatırlar; ancak bu hatırlayış hiç bir fayda sağlamaz...

-Keşke bu hayatım için bana fayda sağlayacak şeyler yapsaydım!.. der...» (89-23/24)

«Biz sizi yakın olan sıkıntı ve azablara karşı uyardık!.. O gün kişi yaptıklarının neticeleri ile karşılaşacaktır... Bu gerçekleri inkâr edenler ise şöyle diyeceklerdir:

- Keşke toprak olsaydım!..» (78/40)

«ALLAH»ın vasıfları ile vasıflanmış, O'ndaki mânâlarla bezenmiş olarak; var sandığın izâfî- göresel «benliğini», yani var kabul ettiğin «vehmi benliğini» terk et, şuurundan kaldır ki; gerçek «BEN»liğine eresin!..

Şayet, var kabul ettiğin, var ZAN ettiğin, şartlanmalar dolayısıyla "var" diye düşündüğün benliğini, belli bir ilim ile kaldırabilirsen, «Benlik» perdesinden kendini kurtarabilirsen, bunun ardındaki gerçek «BEN»liğe erebilirsin!..»

Bu meâldeki uyarıları yapan Hazreti Muhammed (salla'llâhu aleyhi ve sellem) paralelinde, evliyaullah da şöyle demiştir:

«Kaldır «ben»liğini aradan, ortaya çıksın Yaradan!..»

Aslında bu ifade, «Nefsine ârif olan Rabbine ârif olur» hadîsinin açıklamasından başka bir şey değildir...

Şimdi içinde bulunduğumuz sistemi ve insanın bu sistem ile bağlantısını hatırlayalım...

Bu madde dünyasında görüp bildiğimiz her şey, dünyanın yer çekimine, manyetik çekim alanına bağımlıdır...

İnsan da bu madde dünyasında varolmuş bir birim olarak dünyanın manyetik çekim alanına bağımlıdır...

«Biz her şeyi sudan (yani H20'dan) halkettik»... dendiğine; ve dünya üzerinde bulunan her canlı sudan varolduğuna göre, insan da sudan meydana gelmiş bir varlıktır!...

İnsan, bu dünyada varolduğuna ve dünyanın çekim alanına tâbi olduğuna göre; insan beyninin ürettiği «halogramik dalga beden» yani bilinen ismiyle «RUH» da bu dünyanın manyetik çekim alanına bağımlıdır!..

Öte yandan yine insan beyninde öyle bir özellik mevcuttur ki, şayet bu özellik faaliyete geçerse, o kişi neticede dünyanın ve güneşin çekim alanından uzaklaşarak, uzaydaki sayısız yıldızların boyutsal derinliklerinde oranın şartlarına uygun bir bedenle «cennet» yaşamına ulaşabilir.

Kişinin, şayet beynindeki antiçekim dalgası üreten devre açılmış ise, «NUR»lu bir dalga bedene, yani «ruha» sahip olacak; ve böylece de «nuru» yani «enerjisi» nispetinde hızlı bir şekilde kurtuluşa erecektir.

Eğer bu kişinin beyni, antiçekim dalgalarını üretip ruhuna yükleyemez ise, «nur»u yetersiz olduğu için, önce dünyanın daha sonra da cehennemin güçlü çekim alanından kendini kurtaramayacak ve ebedî olarak Güneşin içinde kalacaktır!..

Zaten daha sonraki safhada güneş, Mars dahil yörüngesindeki beş gezegeni yutacak ve bundan sonra da büzülerek bir nötron yıldızı haline gelecektir...

Bu sebeple de içinde kalan nesnenin dışarıya kaçması imkânsız olacaktır... Bu olayı çok daha tafsilâtlı olarak «İNSAN ve SIRLARI» isimli kitabımızda okuyabilirsiniz...

«Cehennem» vasfıyla târif edilen Güneş'te yaşayan canlı varlıklara, yani dindeki tâbiriyle «zebânî»lere gelince... Ellerine düşenleri perişan edici, aşağılayıcı, azaplandırıcı, dolayısıyla «zebûn edici» vasfıyla isimlenen «zebânîlere» gelince...

Nasıl, dünya üzerinde insanlar veya dunyada ve uzayda yaşayan cinler var ise; onlar gibi her gezegende ve yıldızda da yaşayan varlıklar vardır!... Dolayısıyla Güneş'in de kendine has ışın yapılı sakinleri mevcuttur. İşte bunlar Kur'ân-ı Kerîm'de «zebânî» diye târif edilmişlerdir... Bu isimle adlandırılmışlardır!.

Bizler nasıl dünya üzerinde yaşayan varlıklar olarak, elimize düşen güçsüz varlıklara istediğimizi yapıyorsak; aynı şekilde güneşin içinde gidecek insanlara da, güneşin canlıları olan «zebânî»ler, oranın şartları içinde dilediklerini yapacaklardır... Ki bu davranışlar insanlara eziyet olacaktır.

«RUH», yani halogramik mikrodalga beden, Güneşin içine gittiği zaman, oradaki yüksek radyasyonun etkisiyle deforme olur, eğrilir, büzülür, yanar(!), fakat yok olmaz!.. Bunun misâli, rüyada, bedeninin ezilip-büzülmesi, kırılması, yaralanması, parçalanması ertesinde yeniden yaşamına aynen devam etmesidir...

İşte «cehennem» denen Güneşin (1) içindeki yaşantıda da, dalga beden tahrip olur, ezilir, uzar, genişler, yassılaşır, yıpranır, yanar ve akabinde eski hâline döner... ve bu durum tekrar tekrar sürer gider...

**(1) Bu konudaki hadisler ve bilgiler "İNSAN ve SIRLARI" isimli kitabımızda tetkik edilebilir. A. Hulûsi

«Cehennemin ateşiyle onların bedenleri, derileri defalarca yanar, kavrulur, sonra yeniden meydana gelir...» (4-56)

Meâlindeki âyeti kerîme işte bu anlattığımız olayı teyid eder.

Esasen burada çok iyi anlaşılması gereken bir husus vardır...

GÜNEŞİN "CEHENNEM" OLUŞU, ATOMALTI BOYUTU İTİBARİYLEDİR!.

Nasıl bizim bir biyolojik, maddi, atomüstü boyuta ait bir bedenimiz var ve buna karşılık bu bedenin dalga atomaltı boyuta ait "İKİZİ" mavcut ise; aynı şekilde Güneşin de bir atomaltı boyuta ait ışınsal ikizi mevcuttur ki, işte esas "CEHENNEM" oluşu o boyutu itibariyledir...

Ve bu sebepledir ki biz şu anda bu bedenin duyularıyla cehennemi göremeyiz!... Tıpkı atomaltı boyuta ait ışınsal türler olan insan ruhlarını, cinleri ve melekleri göremeyişimiz gibi!..

Buna karşın, madde beden yaşamından "ruh beden=dalga beden" yaşamına geçmiş kişiler ise hem ortamlarına geçmiş oldukları ruhları görürler, hem o ortamda yer alan cinleri görürler, hem de o boyutun meleklerini görürler..

Ve dahi cehennemi, içindeki canlıları tıpkı yanıbaşlarını seyrediyormuşçasına seyrederler... Çünkü ruh görüşünde mesafe kavramı yoktur!.

İşte dinde bahsedilen, ölümü tatmış kişilerin kâbir alemlerinde cehennemi seyretmeleri olayı bu şekilde gerçekleşir.. Bu konunun tafsilini "İNSAN ve SIRLARI" kitabımızda bulabileceksiniz inşâallah..

Kezâ, samanyolu dediğimiz yıldızlardaki cennetler dahi, bu görünen madde yanları itibariyle değil; algıladığımız madde yapılarının atomaltı boyutunu teşkil eden dalga ikizleri itibariyledir!

Ne var ki, bugün bizim madde beden algılayıcılarımıza göre içinde bulunduğumuz ortam nasıl madde kabulümüzü oluşturuyorsa; aynı tarzda, o boyutta da içinde bulunduğumuz ortam - şu an bize GÖRE dalga boyut olmasına rağmen- bize madde ortam olarak gelecektir.

Buna karşılık «cennet»ler denilen sayısız gezegenlere giden halogramik dalga bedenler (ruhlar) ise kendi türünden olan oradaki sayısız varlıklarla görüşüp konuşmak, ilişki kurmak; orada kendisindeki üstün güçler dolayısıyla dilediği gibi tasarruf edebilmek imkânına kavuşacaklardır!..

Âdeta tâbiri câizse, o gittiği gezegenlerin tanrısı (!) gibi olacaktır!..

Zira, kendisi, ALLAH'ın yeryüzündeki Hâlifesi olarak meydana getirilmiş ve sayısız ilâhî güçlerle donatılmış ve bezenmiştir...

Halbuki o gezegenin kendine has varlıkları, insanda bulunan bu toplu güçlerden yoksundur...

Dolayısıyla, «cennet»e gidenler, hiç bir gözün görmediği, hiç bir kulağın duymadığı, hiç bir dilin söylemediği nimetlere kavuşacaktır... Bizim bu konudaki bütün tahayyülümüz yetersiz kalır...

O cennetlere giden kişiler yaş mefhumundan beridirler...

Orada, dede - nine, anne - baba, kardeş - evlat - torun gibi mefhumlar yoktur... Herkes aynı yaştadır...

O gidilen ortamda benzeri güçte veya ilim seviyesinde olanlar bir arada olacaklar; o ilim veya enerjiye daha az ölçülerle ulaşmış olanlar da kendi ortamlarında yaşayacaklardır...

Belki bu dünyada çok sevdiğin, yakınında olan bir kimse öbür dünyada çok uzak düşecektir...

Bir gün evvel neleri yaşarsan yaşa... Bir gece evvel uyku sırasında gördüğün rüyada neleri yaşarsan yaşa; sabah uyandığın zaman, hele üstünden birkaç saat geçtikten sonra, o gördüklerin senin için ne ifade ediyor?..

Dün dünde kalıyor, gece gecede kalıyor!..

Şayet hapiste işkence görüyorsan, gece en güzel rüyayı görsen de, uyandığın ortamda bu ne ifade eder?..

İşte bu madde dünyasına gözlerini kapattığın anda, yeni ortamında gözlerini açacaksın ve bu dünya yaşantısı senin için az evvel yaşadığın bir rüya gibi olacak... Uykudan kalkmışçasına, dünyada yaşadıkların bir değer ifade etmeyecek ve içinde bulunduğun ortamın şartları ile başbaşa kalacaksın!..

Öyle ise bütün mesele senin, sadece bu dünyada bırakıp gideceğin şeyler için değil; yetecek ölçüde, ölümötesi yaşantıda sana lâzım olacak şeyler için çalışma yapmandır... Bu dünya tarlasında, ruhuna ne ekersen, ölümötesindeki yaşantıda da onun mahsulünü toplayacaksın!

Eğer bu dünyada yaşarken, sana verilmiş bu ilâhî güçleri, beynine bahşedilmiş bu ilâhî özellikleri keşfedip kullanamazsan, ölümü tattıktan sonra bir daha bunları ortaya çıkarabilmen kesinlikle mümkün değildir. Çünkü Kur'ân-ı Kerîm'de tekrar edilen birçok âyet bu hususa işaret eder:

«Nihayet onlardan her birine ölüm gelip çattığında;

- Rabbim ne olur beni dünya yaşantısına geri döndür!... Tâ ki boşa harcadığım yaşantımı buraya yararlı olacak çalışmalar ile değerlendireyim!... derler...Hayır!.. Bu asla mümkün değildir!.. Artık onların önünde yeniden bedenlenecekleri kıyamet gününe kadar sürecek olan «berzah» yaşamı vardır..» (23-99/100)

«Onları cehennem üzerinde durduruldukları zaman görsen...

-Keşke dünyaya geri dönsek, rabbimizin bildirdiği gerçekleri inkâr etmez, inananlardan olurduk, derler...

Hayır! Daha önce gizleyip reddettikleri şeyler şimdi apaçık karşılarındadır!

Eğer dünyaya geri döndürülseler bile, gene yasaklandıkları fiîllere dönerlerdi... Muhakkak onlar bu isteklerinde yalancıdırlar...

Onlar bu dünya yaşantısının ötesinde başka bir yaşam yoktur; biz ikinci bir şekilde yaşamımıza devam etmeyeceğiz demişlerdi...

Onları yönlendiricileri huzurunda durduruldukları o günde görsen...

- Keşke bir daha dünyaya geri dönebilsek!.. Bildirilenler gerçekmiş!.. derler... (6-27/30)

Söz «ÖLÜM»e gelmişken, halk arasında tamamiyle yanlış bilinen bu mevzûu elimizden geldiğince açıklayalım...

"ÖLÜM" NEDİR ?

ÖLÜMÜN İÇYÜZÜ

Ne yazık ki günümüzde "ÖLÜM" olayı gerçeğine uygun bir biçimde bilinmemekte, genelde ÖLÜM'ün bir «son» olduğu zannedilmektedir!..

Oysa, “ÖLÜM, bir son” olmayıp; madde âlemden, maddeötesi âleme geçişten başka bir şey değildir!.. Yani bir dönüşümdür!..

İnsan, ÖLÜM denen olayla, madde bedeni terkederek, «RUH» denilen «halogramik dalga» yapılı bedeniyle ya mezarda, ya da mezar dışında yaşamına devam eder!

Yani ÖLÜM, Madde bedenle yaşamın sona erip, RUH bedenle devam etmesidir.

İslam Dini’nin esaslarını bildiren KUR'ÂN-I KERİM, ölüm olayına şöyle açıklama getirir:

«Her NEFS ölümü TADACAKTIR!..»

ÖLÜM denen olay, biyolojik madde bedenin terkedilerek, RUH bedenle dalga âlem yaşamına geçilmesidir...

Beynin durmasıyla birlikte, vücuda yayılan bioelektrik enerji kesildiği için; beden, ruhu kendisine bağlı tutan elektromağnetizmasını yitirir ve böylece, RUH, bedende bağımsız yaşam biçimine geçer. İşte bu olay ÖLÜM kelimesiyle anlatılır.

Yaşam boyunca kişinin beyninden geçen tüm faaliyetler, ses ve görüntü dalgalarıyla yüklenmiş televizyon dalgaları gibi, RUH'a, yani halogramik dalga bedene yüklenmiş olduğu için, kendisinde hiç bir değişiklik hissetmeden, ruh boyutunda yaşama geçiliverir... Ve kişi, RUH olarak, aynen bedende olduğu gibi yaşamına devam eder!..

Ancak bir farkla... O bedende, tamamiyle canlı ve şuurlu olmasına karşın, madde bedenini kullanamaz!. Sanki bitkisel hayata girmiş, canlı, şuurlu bir kişi gibi!..

Dışarıda olup- biten herşeyi görür, duyar, algılar fakat kendisinden dışarıdakilere hiç bir mesaj ulaştıramaz!.

Nitekim büyük İslam Âlimi Erzurumlu İbrahim Hakkı, «Marifetnâme» isimli eserinde, Hazret-i Muhammed’in ağzından ölüm olayını şöyle nakleder:

«Meyyit (ölümü tadmış kişi), bedenini kimin yıkadığını, kimin kefenlediğini, namazını kimlerin kıldığını, ardından kimlerin geldiğini, lahde kimlerin indirdiğini ve kimlerin telkin verdiğini bilir.»

«Meyyitin yanında haykırıp, saçınızı başınızı yolmayın, ona eziyet edersiniz» uyarısı da, gene meyyitin sizi görüp hâlinizden üzüntü duymasından ileri gelir.

Ölüm denen madde bedeni kullanamama hâlini tadmış kişinin mezarda «ruh olarak» diri, aklı şuuru yerinde ve dışardan gelen hitapları algılar bir halde olduğunu bize en iyi idrak ettirecek olan BUHARİ isimli hadis kitabında mevcut olan şu hadisi Rasûlullah’a dikkat edelim:

«Talha radıyALLAHu anh şöyle anlatmıştır:

Bedir savaşı günü Nebi (salla'llâhu aleyhi ve sellem) Kureyş eşrâfından 24 kişinin cesetlerinin bi raraya kaldırılmasını emretti de bunlar Bedr kuyularından pis bir kuyuya atıldılar. Bu suretle pis kuyu yeni pislikleri toplamış oldu.

Rasûlullah düşman bir kavme gâlip gelince onun açık sahasında üç gün konaklamak âdeti idi.

Bedr savaşının üçüncü günü olunca da Rasûlullah devesinin getirilmesini emretti. Yol ağırlığı deveye yüklenip bağlandı.

Sonra Rasûlullah yürüdü. Ashab da peşinden yürüdüler...

Bu arada birbirlerine, herhalde Rasûlullah bir hacet için gidiyor, diye konuştular.

Nihayet, Rasûlullah Efendimiz maktûllerin atıldığı kuyunun bir tarafında durdu ve onlara kendi ve babalarının adlarıyla seslendi:

-Ya filân ibn-i filân, Ya Ebâ Cehil İbn-i Hişam, Ya Utbe İbn-i Rebîâ... Siz ALLAH'a ve Rasûlüne inanıp itaat etseydiniz şimdi sevinir miydiniz?.. Ey maktûller!.. Biz, Rabb'imizin vaad etmiş olduğu zaferi gerçekten bulduk. Siz de Rabbinizin vaad ettiği zaferi gerçek üzere buldunuz mu?..

Bu hitap üzere Ömer r.a. sordu:

- Ya Rasûlullah... Hayatı olmayan cesetlere ne diye konuşursun?.

Rasûlullah Aleyhisselâm şöyle cevap verdi:

-Muhammed'in nefsi elinde olana yemin ederim ki, söylediklerimi siz onlardan daha iyi işitmezsiniz!..»

Görüldüğü gibi, Buharî'de nakledilen bu olayda, Hz. Rasûlullah Aleyhisselâm büyük bir yanlış anlamayı tashih etmekte..

«İnsanlar, mezara ölmüş olarak konur ve sonra da onlar kıyâmette dirilirler" şeklindeki gerçek dışı inanışı, bundan daha iyi düzeltecek bir hadis olamaz.

İnsanlar, aynen şu andaki kadar aklı şuuru yerinde olarak mezarlara konurlar ve dışarıdan kendilerine yapılan hitapları dışardaymışçasına rahatça işitirler.

Üçüncü halife Osman bin Affan r.a. birmezar başında durduğu zaman, sakalını ıslatıncaya kadar ağlardı. Bu sebeple kendisine;

-Sen cenneti ve cehennemi anıyorsun, ağlamıyorsun da; bundan, yani kâbir korkusundan dolayı ağlıyorsun, denildi..

Osman cevap verdi:

- Resûlullah'dan duydum ki..:

«Muhakkak mezar, âhıret konaklarının ilkidir!.. Eğer kişi ondan kurtulursa, ondan sonrakilerden de kolay kurtulur. Şayet kişi ondan kurtulamazsa, ondan sonrakiler ondan şiddetli olur!..»

Sonra Osman r.a. şöyle devam etti: Rasûlullah şöyle buyurdu:

«Mezar kadar KORKUNÇ hiç bir fecî manzara görmedim!!..»

İslam’ın en önde gelen şehîdlerinden olup, Hz. Rasûlullah (salla'llâhu aleyhi ve sellem) tarafından cesedi toprağa verilen Sa'd bin Muâz'ın kabri başında ise Allah Rasûlu şöyle buyuruyordu:

-Şu seçkin kul ki, arş O'nun için titremiş, gök kapıları açılmış ve binlerce melek yeryüzüne inmiştir. O bile mezarında öylesine sıkıldı ki, az kaldı kemikleri çatırdayacaktı!!.. Eğer kâbir azabından ve ölüm sonrası sıkıntılarından kurtuluş olsaydı, bu önce Sa'de nasip olurdu!.. O, ulaştığı mertebe itibariyle bu sıkıntılardan hemen çıkartıldı; hepsi o kadar!..»

Şimdi düşünelim... Kişi, mezârda «diri» yani «şuuru yerinde» olarak mevcut olmasa, böyle bir azap söz konusu olur mu hiç?..

Soruluyor Hz. Rasûlullah’a ...

"Ya Rasûlullah, müminlerin hangisi daha akıllı, şuurludur?..

-Ölümle başına geleceği en çok hatırlayan ve ölümötesi hayatı için en güzel şekilde hazırlananı... İşte onlar en akıllı- şuurlu olandır..."

Gene bir başka ifadesinde şöyle buyuruyor:

"-En şuurlu, ileri görüşlü insan odur ki, nefsini ilâhî hükümlere tâbi kılar ölümden sonra yararını göreceği fiîlleri yapar... Aciz de nefsinin arzularına tâbi olur, sonra da bir şeyler umar, ALLAH'dan!.."

Gene Rasûlullah'ın ashabından İbni Mes'ud, kâbirde görülen azap hakkında:

-Mutlaka günahkâr olanlar, kâbirlerinde azap olunurlar. Hatta hayvanlar onların seslerini işitir... dediğini Rasûlullah (salla'llâhu aleyhi ve sellem)'den işittim.

Ebu Said el Hudrî anlatıyor: Rasûlullah (salla'llâhu aleyhi ve sellem) buyurdu:

"İnkârcıya mezarında kendisini kıyamet gününe kadar sokup ısıran 99 ejderha musallat edilir. Eğer bunlardan bir tanesi yeryüzüne üflemiş olsa, hiç bir yeşil ot yeşermez!.."

İbn-i Ömer radıyallahu anh anlatıyor... Rasûlullah buyurdu:

"Sizden birisi ölünce, cennetlik olsun, cehennemlik olsun akşam sabah kendisine makamı gösterilir. Burası yerindir. Kıyâmetteki bâ'sıne kadar buradasın."

Burada bir de şu hususa dikkat çekelim. Amentü'de okunan şu cümleye bir bakın...

«Vel ba'sü ba'del M E V T»...

Dikkat ediniz!..

«Vel ba'sü ba'del KIYÂMET» denmiyor!..

Yani, «bâ's» kelimesiyle anlatılan olay, KIYAMET'ten sonraki değil, ÖLÜMÜ TATTIKTAN sonrakidir!..

Dünyada, bildiğimiz madde bedenle ve bu arada bu madde beynin ürettiği ruh bedenle yaşarız.

Nitekim büyük İslam Âlimi ve mutasavvıfı İMAM GAZALİ, "Esmâ'ül hüsna şerhi" isimli eserinde "El BÂİS" ismini açıklarken bakın ne diyor:

"İnsanlardan birçokları bu hususta yanlış vehimlere kapılırlar.. Bunu da çeşitli şekillerde izaha çalışırlar, derler ki; ölüm yokluktur, bâ’s yok olduktan sonra yeniden dirilmektir, aynen birinci dirilme ve canlandırma gibi...

Bir kere onların ölümün yokluk olduğunu zan etmeleri yanlıştır!. İkinci diriltmenin de birinci gibi olduğunu sanmaları dahi yanlıştır.

Ölümün yokluk olduğunu sanmak batıldır!.. Çünkü, kabir, ya ateş çukurlarından bir çukurdur, ya da cennet bahçelerinden bir bahçe..

İşin içyüzüne vâkıf olan Erbab-ı Basiret, insan varlığının ebediyet için halk olduğunu bilir ve anlar.. ona yokluk arız olmaz..

Evet, bazen cesetle ilgisi kesilir de kendisi hakkında öldü derler.. Bazen cesede iade edilir de hakkında diriltildi derler..

Dirilmenin. ilk yaradılış gibi ikinci bir yaratılış olduğunu sananlar da bu zanlarında yanılmışlardır!.. Çünkü diriltmek ilk canlandırılışlarına uymayan yepyeni bir yaratma fiilinden ibarettir..

Aslında insanoğlunun bir çok dirilmesi vardır; onun dirilmesi iki defadan ibaret değildir..."

Ölümü tadınca, Madde beden çözülür; ve RUH bedenle bâ's olmuş olarak kabirde kıyâmete kadar yaşamımız devam eder.

Sonra «Kıyâmet» denen, dünyanın Güneş ısısında bozunumu devresinde, bugünkü karakteristiği istikametinde yeniden bâ's olur!..

Ve nihâyet, son defa bu bedenler de gittiği ortama göre yeniden bir bâ's ile oluşurlar...

Kabirde, şu andaki mevcut aklımızla, algılama- değerlendirme mekanizmamızla mı olacağız?..

Bu konuda Abdullah bin Ömer anlatıyor...

Hz. Ömer münkir ve Nekir adlı iki meleğin kabirde gelip sual sorması hususunu Hz. Rasûlullah ile konuşurken sordu:

- (Kabirde) aklımız başımızda olacak mı Ya Rasûlullah?..

- Evet!.. Aynen bugünkü gibi!.."

Evet, ölümü tatmış, aklı şuuru yerinde, fakat bedeni kullanım dışı kalmış diri kişi mezara konulunca ne olur.

Bunu da Enes Radıyallahu anh'ın ağzından dinleyelim:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurdu:

-Kul kabre konulduğunda, kabirden uzaklaşanların ayak seslerini işitir... Onlar uzaklaşırken iki melek gelir ve onu oturtup şöyle sorarlar:

-Muhammed denen adam hakkında ne dersin?..

Eğer mü'minse...

-Şehâdet ederim Muhammed ALLAH'ın kulu ve resûlüdür... Bunun üzerine.

-Şu cehennemdeki yerine bak!.. ALLAH onu cennettekine tebdil etti...

O, artık hem cehennemdeki yerini, hem de cennette gideceği yeri görür...

İnkârcı veya gösterişte müslüman ise şöyle der:

-Bu konuda kesin bir düşüncem yok. İnsanların konuştuklarından başka!..

Ve ona şöyle denilir:

- Onu tanıyamadın ve bilemedin!..

Sonra ona öyle bir tokmakla vurulur ki, feryadını insanlar ve cinler dışındaki her şey işitir!.."

Nihâyet şu hadîs ile konuya son verelim...

«Ölümü tadmış kişi, yakınlarının ağlaması sebebiyle azap görür.»

Bu konuda daha pek çok Rasûlullah uyarısı vardır, ilgili hadis kitaplarında okunabilir.

Netice şudur ki:

KİŞİ ÖLMEZ, "ÖLÜM"Ü TADAR!.. Yaşam boyutunu değiştirir!...

Ölümü tatmak, denilen olay, kişinin madde bedenin kumandasını yitirip, «ruh» adı verilen halogramik dalga bedenle yaşamına kaldığı yerden devam etmesidir.

Bu hâl dolayısıyla, kabre konan her kişinin şuûru yerinde aklı başındadır!.

Kıyâmete kadar da şuurlu olarak yaşamına devam eder.

Kıyâmette de o günün şartlarına göre, yeni bedene kavuşur.

ÖLÜM tadıldıktan sonra neler olup bitiyor?...

Şimdi de kısaca bunu anlatalım...

ÖLÜM tadıldığı anda kişi bir süre çevresindeki dünyayı algılamağa devam eder... Çevresinde olup bitenleri, yapılan konuşmaları, üzüntü ve feryatları aynen biyolojik bedenle yaşıyormuşçasına algılar...

Bu devrede âdeta bitkisel hayattaki bir insan gibidir.. Dışarıda tüm olup bitenleri algılıyor, fakat dışarıya hiç bir mesaj veremiyor..

Işte bu anda sıra cenazenin yıkanmasına gelir...

Cenaze niçin yıkanıyor?...

Cenazenin yıkanmasının bilebildigimiz kadarıyla hikmeti, henüz hücresel canlılığı devam eden biyolojik bedenin sudan ozmos yoluyla biyoelektriksel takviye almasıdır... Böylece kişi, kısa bir süre daha beden aracılığıyla yaşamış olduğu dünya ile iletişimini tek yanlı da olsa sürdürebilecektir.

ÖLÜMÜN TADILDIĞI andan itibaren başlayıp, mahşere kadar devam edecek olan yaşam boyutuna BERZAH âlemi denilir...

Ölümle başlayan hayat üçe ayrılır;

A- KÂBİR yaşamı..

B- KÂBİR âlemi yaşamı...

C- BERZAH âlemi yaşamı...

A- KÂBİR yaşamı... Bu devre kişinin ölümü tadıp, ruh yani halogramik dalga bedenle bâ's olmasından sonra başlayıp, kabir içinde maddeyi algılar biçimde yaşamı devam ettikçe sürer...

Gerek kabire konmadan ve gerekse kabre konduktan sonra çevresinde olup biten herşeyi bu süre içinde algılamaya devam eder...

Bu hâlin misâli şu dünya yaşamımızdaki henüz uyumadan evvel yataktaki hâlimize benzer ...

Yatağa yatan kişi nasıl henüz uyanıktır ve çevresinde olup bitenleri farketmektedir; yatağın sert veya yumuşaklığını hissetmektedir; işte aynı şekilde mezara konan kişi de ilk aşamada çevresinde ve mezar icinde olup biten her şeyi seyretmektedir...

Yatağa girmiş uyumaya hazırlanan kişi nasıl yarı uyur vaziyette hem dışarıda olup bitenleri farkeder hem de rüya türünden şeyleri görmeye başlarsa, kabirdeki kişi de aynı şekilde hem madde mezarın dışında ve içinde olanları algılamaktadır; hem de yavaş yavaş KENDİ KABİR ÂLEMİNE girmeye hazırlanmaktadır...

İşte bu süreç içinde, İslam Dini’nde bahsedilen iki sorgu meleği gelir ve RABBIN KİM, NEBİN KİM, KİTABIN NE diye sorarlar...

DİKKAT!...

KABİRDE asla, kişiye, sen hangi mezheptensin ya da hangi tarikattansın diye sorulmaz!.. Burada, asla, kişinin mezhep veya tarikat imamından sözedilmez!..

BUNLARIN kabirde SORULACAGINDAN SÖZEDENLER, DİNİ BILMEYENLERDIR!. Ne KUR'ÂN'da ne de ALLAH RASÛLÜ’nün açıklamalarında, mezhep ya da tarikatın ne, diye sual SORULACAĞINA DAİR hüküm vardır!.

MEZHEB ve TARİKATLAR Hz.Muhammed Aleyhisselâm’ın berzaha intikâlinden sonra oluşturulmuş kurumlardır; ki, berzah âleminde bunların yeri yoktur!..

Evet, bu sorgulamanın ertesinde kişi ya KABİR ÂLEMİNE intikal eder, ya da BERZAH ÂLEMİNE..

"KABİR ÂLEMİ" ile "BERZAH ÂLEMİ" arasındaki fark nedir? ...

B- "KABİR Âlemi yaşamı" ... Bu âlem, aynen aynen rüya alemine benzer; ne var ki, kişi rüya gördüğünün farkında değildir ve yaşamını aynen dünyada yaşıyormuşçasına değerlendirir..

Nasıl dünya yaşamını gerçek yaşammıs gibi algılarsa kişi dünyada yaşarken; ayni sekilde, kendi kabir âlemine geçen kişi de o boyutu gerçek yaşam gibi hisseder... Bu ya "kabir cenneti" denilen şekilde son derece huzur ve zevk verici rüyalar şeklinde devam eder; ya da "Kabir Cehennemi" denilen biçimde kâbus türünden son derece korkunç, ıstırap verici görüntüler içinde sürer..

Bu devre kıyamete kadar böylece devam eder...

Bu, kabir içindeki kişinin, kabir âleminin yaşantısıdır..

"Kişinin kabri ya cennet bahçelerinden bir bahçe, ya da cehennem çukurlarından bir çukurdur" hadisi şerifiyle Hz.Rasûlullah s.a.v bu duruma işaret eder...

Bununla beraber bir de "BERZAH âlemi yaşamı" vardır...

C- "BERZAH âlemi yaşamı", "FİYSEBİLİLLAH" ALLAH yolunda ŞEHİD olmuş kimseler ile, "ölmeden ölmüş" diye tarif edilen evliyaullah ve nebilerin, kabir âlemi kısıtlamalarından kurtulmuş olarak, "RUH BEDENLERİYLE" serbest dolaşım şeklinde süren yaşam şeklidir..

BERZAH YAŞAMINDA...

ŞEHİDLER, EVLİYAULLAH ve NEBİLER Berzah âlemi içinde serbestçe gezerler dolaşırlar ve mertebelerine göre de birbirleriyle iletişim kurarlar...

Ayrıca, berzah âlemi içinde dahi bir hiyerarşi vardır; ve bu hiyerarşi içinde oradakilerin idaresi sözkonusudur...

"İNSAN ve SIRLARI" isimli kitabımızın "RİCÂLİ GAYB-GAYB ERLERİ" bahsinde bu konuda geniş bilgi vardır...

BERZAH alemindeki velilerden dünyada iken "FETİH" sahibi olmuş olanlar, dünyadakilerle iletişim kurabilirler.. Buna karşın, dünyada "KEŞİF" sahibi olmuş fakat "FETİH" elde edememis evliyaullah ise, o âlemdeki tüm serbestilerine karşın, dünyadakiler ile direkt iletişim kuramazlar..

"FETİH" ve "KEŞİF" konularında daha geniş bilgiyi "DUA ve ZİKİR" isimli kitabımızda yazdık... Arzu edenler oradan daha geniş bilgiyi elde edebilirler..

Kişi, ÖLÜMÜ TATTIKTAN sonra ya kendi kabir aleminde ya da mertebesine göre berzah aleminde yaşamına devam eder.

İşte, herkesi, böyle bir yaşam bekliyor!..

Dileyen, bu konuyu, ilgili yerlerden araştırarak söylediklerimizin doğruluğunu teyid edebilir.

"İBADET", KİŞİNİN KENDİSİ İÇİNDİR!

Eğer söylediklerimiz doğru ise...

Böyle bir yaşam gerçeğine ne ölçüde hazırsınız, lütfen bu soruya cevap veriniz?..

Nasıl, cevabınız sizi tatmin etti mi?..

Şayet, vermiş olduğunuz cevap sizi tatmin etmedi ise, bu durumda demektir ki, ölüm ötesi yaşama gereken biçimde hazır değilsiniz!..

Öyle ise, hazırlanmak için işe bir yerden başlamak icab edecek...

Yani, dinî tâbiriyle, zamanınızın bir miktarını da «ibâdet» adı verilen bu tür çalışmalara ayırmak zorunluluğu ile karşı karşıyasınız.

«ibadet» adı verilen bütün çalışmaların, tamamiyle, beynin bioelektrik ve bioşimik yapısıyla ilgili olduğundan sözetmiştik...

İbadetlerin bir kısmı, bilindiği üzere, bedenin ihtiyaç duyduğu bioelektrik enerjiyi temine dönük olarak yapılmaktadır..

Bu enerji beyin tarafından değerlendirilerek, dalga bedene; ilim ve güç olarak yüklenir... İşte bu sebeple de, beyin durup, devre dışı kaldıktan sonra, yani «ölüm tadıldıktan» sonra, artık ölümötesi yaşamda ibâdetler kalmaz!.. İşte bu yüzden ölümötesinde şerîâtın teklifleri geçerliliğini yitirir!.. Zira, zâhirle ilgili bütün bu teklifler, hep beynin bioelektrik ve bioşimik yapısıyla ilgili olarak düzenlenmiştir!.

Bu arada farketmemiz gereken çok önemli bir husus daha vardır...

İSLAM DİNİ öncelikle kişinin içinde yaşamakta olduğu evrensel SİSTEM ve DÜZEN ile “ALLAH”ı bilip; elden geldiğince tanıması, ve bunun yanısıra da ölümötesi yaşama hazırlanma çalışmaları olan ibadetlerini yapması gayesiyle gelmiştir...

Allah Rasûlü. insanlara, İslam'ın öngördüğü kurallara göre yaşamasını tavsiye etmiş ve bu kurallara uyulmaması hâlinde de, o nisbette kişinin bundan zarar göreceğini vurgulamıştır...

Ancak ne var ki. kişinin yaşamakta olduğu devletin rejim şeklinden dolayı kişinin hesaba çekileceği yolunda hiç bir hüküm yoktur..

Kişinin müslümanlığı devletin rejimine bağlı değildir!.. Eğer öyle olsaydı, şu anda yeryüzünde İslami rejim olmaması dolayısıyla. kimsenin de müslüman sayılmaması gerekirdi...

"Benden sonra hilâfet 30 yıldır " hadisi iyi düşünülmelidir...

Ayrıca... Unutulmamalıdır ki..

DİN FERDE GELMİŞTİR ve ölümötesi yaşamda devlet değil ferd vardır!.

İnsanlar ellerinden geldiğince İslam’ı anlamak. tatbik etmek ve başkalarına da anlayacakları şekilde tavsiye etmek zorundadırlar..

Kesinlikle bilelim ki, herkes elleriyle yaptıklarının neticesine katlanacaktır..

Ve gene şunu kesinlikle bilmeliyiz ki, «ibâdet» adı altında yapılan bütün çalışmalar, tamamiyle, kişinin ölümötesi ruh yaşantısı için gerekli materyali temin etme amacına yönelik faaliyetlerdir.

Burada bir parantez açarak, «ibadet» denen faaliyetlere kısaca bir göz atalım...

A - Kendini tamamiyle bu beden kabullenmeye ve sırf bedene dönük yaşamaya engel olmak üzere düzenlenmiş ibâdetler.

B - Beynin bioelektrik enerjisini en yararlı şekilde elde etmeye yönelik olarak düzenlenmiş ibâdetler.

C - Beynin mevcut bioelektrik enerjisini, dalga enerjiye çevirerek «RUH» adı verilen halogramik dalga bedene yükleme faaliyetlerine dönük ibâdetler.

D - «ALLAH'ın ahlâkıyla ahlâklanma» şeklinde özetlenen, tasavvufta «ALLAH'a vâsıl olma» veya «ALLAH'a erme» diye izaha çalışılan, evrensel kozmik bilinçle özdeşleşmeye yönelik ibadetler.

Dört ana madde şeklinde toparlamaya çalıştığımız, kısaca «ibadet» denen bütün bu faaliyetler, görüldüğü üzere hep BEYİN ile ilgilidir...

Beyin, ihtiyacı olan bioelektrik enerjiyi alır ve bunu dalga enerjiye dönüştürerek ruha yükler. Aynı anda da belirli anlamlar ihtiva eder bir biçimde dünyaya gücü nispetinde yayınlar.

Şayet, beyinde doğum anında bir devre açılmış ise bu beyin ürettiği dalgaya ilâveten, antimanyetik bir enerjiyi daha yükler ki; bu bir tür antiçekim dalgasıyla yüklü dalga bedenler, kıyâmet denen olayla birlikte dünya ve güneşin manyetik çekim alanından kendini kurtararak galaksi içindeki sayısız yıldızlara ulaşabilirler.

Eğer beyin bu bir tür antiçekim dalgalarını, «RUH» denilen halogramik dalga bedene yükleyemezse, bu takdirde dünyanın ve dolayısıyla güneşin manyetik çekim alanından kendisini kurtaramaz ve ebedî olarak dünya ile birlikte içine girdiği Güneşte yaşamına devam eder.

«ALLAH'ın sisteminde asla değişiklik olmaz.» (35-43)

âyeti, bu sistemin bütün insanlar için geçerli olduğunun açık göstergesidir.

Bu durumda göz önüne alınması gerekli olan şey şudur...

Sistem, milyarlarla sene öncesinde kurulmuş ve çalışmaktadır!.

Bu şartlar altında, kişinin önünde iki şık vardır...

Ya kendini sistemin düzenine göre ayarlayarak, gene sistemin şartlarından yararlanmak suretiyle, geleceğe dönük bir takım yararlar sağlayacak çalışmalarla dünya hayatını değerlendirecek...

Ya da geleceğini ve sistemin düzenini hiç düşünmeden, tamamiyle bedene dönük faaliyetler içinde yaşayarak bu dünya hayatını tamamlayacaktır!..

İşte «DİN» adı verilen «ölümötesi yaşama hazırlanma sisteminin» altındaki bu sırrı çözememiş kişiler, olayı yanlış bir değerlendirme sonucu «toplum nizamına» sağlamak amacıyla dinin geldiği kanaatine vararak olayı bağlamışlardır...

Tabiî bu da neticede, devlet rejimlerini konu almaya kadar uzanmıştır!.

Oysa, tekrar ediyoruz, «DİN»deki «ibâdetler» bütünü dünya yaşam rejimleriyle ilgili olarak değil, kişinin ölümötesi yaşam gerekleriyle ilgili olarak gelmiştir.

Nitekim, Hazreti Muhammed Aleyhisselâm’ın bütün yaşamı boyunca bize açık seçik vurgulamak istediği hususlar şunlardır:

A - “ALLAH”, tapınılacak bir TANRI değildir ve “ALLAH”a TAPINMAK muhaldir!

B -Kişinin yaptığı ve yapacağı bütün çalışmalar «tapınma» değil «kulluk» gereğidir... Zorunludur!.

C -Kişinin bütün ibâdetleri, gökteki muhayyel bir Tanrı'ya yaranmak için olmayıp; kendi geleceğine, ebedî hayatına dönük kazançlar temin etmek gayesine dönüktür...

D -Kişi, kendi özü, orijini, YARATICISI, aslı olan «ALLAH»ı tanımak ve «vehmettiği» yani , var ZAN ve kabul ettiği muhayyel «benliğinden» arınmak için; «ölmeden önce ölmek» zorundadır!...

Aksi halde, «perdeli» olarak madde ötesi âleme geçer ki, ondan sonra da daha evvel anlattığımız sebepler yüzünden bir daha aslâ «perdelilikten» kendini kurtaramaz.

İşte gerek bundan önceki kitaplarımızda ve gerekse bu kitabımızda hep, çok değişik yön ve boyutları ile yukarıda saydığımız dört maddenin izahını yapmaya çalıştık.

Kesin olarak idrâk edelim veya iman edelim ki, Hazreti MUHAMMED'İN açıkladığı “ALLAH” ve O'nun bildirip açıkladığı İSLAM DİNİ, bugüne kadar halk arasında veya dinî mahfillerde, hikâyeler ve hurafelerle karıştırılarak anlatılan «Din» anlayışından çok ötedir...

Ve bu gerçek «ALLAH» anlayışı ancak ilerideki toplumlar tarafından çok daha iyi anlaşılabilecektir...

Nitekim, anlattıklarımızın gerçek olduğunu, yapacağınız en ufak bir kaynak araştırması ve bu araştırma üzerinde kuracağınız tefekkür sistemi, size idrak ettirecektir!

NİÇİN ZİKİR?

Evet, «Din» dünya saltanatı için değil, kişinin ölümötesi saltanatı, ya da Hz. İSA'nın deyimiyle, «göklerin krallığına ulaşabilmesi» için gelmiştir... Ki bu da ancak kişinin kendi hakikatına ermesiyle mümkün olabilecektir...

Bu biliş neyle temin edilecektir?..

Elbette beyin ile!..

Beynimizi ne düzeyde, ne kapasitede kullanıp değerlendirebilirsek, kazancımız o nispette olacaktır!..

O nispette, geniş düşünebilme kabiliyetini elde edecek; o nispette objektif bakış açısına ulaşacak; o nispette ruhumuzu güçlendirecek; o nispette «ALLAH»ı daha fazla tanıma fırsatını bulacağız.

Peki, beyindeki bu gelişmeler nasıl olacak?..

«DUA ve ZİKİR» isimli kitabımızda çok detaylı olarak izah ettiğimiz bir biçimde, yani «ZİKİR» denilen çalışmayla!..Evet, bütün bunları sağlamanın anahtarı "ZİKİR"dir!..

"İNSAN ve SIRLARI" isimli kitabımızda bu konunun sistemini detaylı olarak izah ettiğim için, burada, bu konudan kısaca bahsetmek istiyorum...

Zikir, birinci anlamda, “ALLAH”ın belirli isimlerini ya da belirli duaları tekrar etme diye anlaşılır...

Zikir, ikinci anlamıyla ise, hatırlama, anma, üzerinde durma şeklinde anlaşılır.

Daha üst boyutta "zikir" ise tefekkürü yani derin ve kapsamlı düşünceyi doğuracak bir biçimde konunun üzerine eğilme olarak anlaşılır.

İşte "ZİKİR"in önemi hakkında Kur'ân-ı Kerîm'den bazı uyarılar:

«Ey iman edenler, mallarınız ve evlâdlarınız sizi ALLAH adıyla işaret edileni ZİKİRDEN alıkoymasın!.. Bu yüzden “ALLAH” ismiyle işaret edilenin zikrinden geri kalanlar hüsrana uğrayanlardır!..» (63-9)

«...Onları ve babalarını o kadar nimetlere gark ettin ki; onlara dalarak âyetlerini TEFEKKÜRDEN, gaflete düştüler... Ve nihayet ZİKRİ unuttular!... Mahvolmaları kesinleşen bir topluluk oldular!..» (25-18)

«Rahman ismiyle işaret edilenin ZİKRİNDEN göz yumup, yüz çevirene biz şeytanı (cini) musallat kılarız... Artık bu, ona arkadaştır!. Şeytanlar (cinler), onları gerçeklerden saptırır... Onlar da hâlâ gerçek üzere olduklarını ZAN ederler!..» (43-36/37)

«Şeytan (cin) onları idaresine almış ve onlara “ALLAH” ismiyle anılanı ZİKRETMEYİ bile unutturmuştur!.. Onlar şeytana (cinlere) tâbi olanlardır!.. Şeytana uyanlar ise zararda olanların ta kendileridir.» (58-19)

Zikir yapmamak, genelde çoğumuzda mevcut bulunan, en büyük eksikliktir... Zikir gücünden mahrum beyinler ise kolaylıkla CİN'lerin etkilerine açık duruma gelmektedirler...

İnsanın, şeytana tâbi olması, ifadesiyle anlatılan bu olay zannedildiğinden çok çok daha büyük boyutlarda önemli olan bir durumdur..

İnsanların EKSERİYETİNİN, cinlerin hükmü altında olduğunu şöyle vurgulamaktadır, Kur'ân-ı Kerîm:

«Ey cİn topluluğu, insanların EKSERİYETİNİ hükmünüz altına aldınız!.» (6-128)

Günümüzde kendilerini "uzaylı varlıklar" olarak insanlara takdim eden ve genelde «uzaylılar» olarak kabul edilen "cinlere" karşı insanın yegâne savunma mekanizması «zikir»dir!...

Onlara karşı okunacak "zikir" yani "dualar" ise Kur'ân-ı Kerîm’de şöyle öğretilmektedir:

«Rabbi enniy messeniyeş şeytanu binusbin ve azâba... Rabbi euzü bike min hemezatiş şeyatıyni ve euzübike rabbi en yahdurun» (Sad 41-Mü'minun 97/98)

SİGARA... Günümüzde, cinlerin en büyük gıdalarından biri olan ve bu yuzden de sigara içenlerin yanından hiç ayrılmayan cinlere karşı insanın yegâne kendini koruma yolu zikir ve duâdır...

Bu şekilde beyninde kendini koruyucu türden kalkan dalga üreten kişi, kısmen cinlerin beynine yolladığı impalsları zayıflatmakta ya da tamamiyle engelleyebilmektedir.

Çünkü zikrin faydalarından biri de, üzerinde çalışılan zikir konusuna göre, kişinin çevresinde, kişinin beyninden yayılan bir koruyucu alan oluşturmasıdır...

Evet, beynin zikir yoluyla gelişmesi ve hem kendisini, hem de çevresini tanıyabilmesi, insanın ana gayesi olmalıdır... Zira, beynimizde hayal dahi edemeyeceğimiz çok üstün güçler mevcut bulunmaktadır, iş ki kullanabilelim!...

Zira ancak böylelikle, insanın ve varlığın yapısını, çalışma sistemini, kişide ne özellikler bulunduğunu, bunların nasıl değerlendirileceğini anlar, daha sonra da gerekli zikir çalışmaları yaparak bunları elde ederiz!.

ŞARTLANMALAR "PERDESİ"

Bilelim ki...

Bizi tüm hedeflerimizden alakoyan, «perdeli» bir halde yaşatan en önemli engel ŞARTLANMALARDIR!..

Şartlanmalarımız yüzünden, gözlüğünü alnına kaldırıp da, sonra ömrünü çevrede gözlüğünü aramakla tüketen adam durumuna düşeriz!..

Evet, kesinlikle bilelim ki...

Kişi, şartlanmalarından;

şartlanmalarının getirdiği değer yargılarından;

şartlanmalarının getirdiği değer yargılarının oluşturduğu duygulardan arınmadığı sürece

“ALLAH” ismiyle işaret edileni idrâk edemez!.

Bunu gerçekleştirmediği sürece, benliğinin hakikatını bilemez ve Hazreti MUHAMMED'İN açıkladığı “ALLAH” ismiyle işaret edileni tanıyamaz!..

Bu yanlış anlayışla yaşamı boyunca, «ALLAH» der; ama bu ismi, kafasında şartlanmalarına göre hayâl ettiği TANRIYA vererek, ömrünü boş yere harcar!..

Hazreti Muhammed'in açıkladığı “ALLAH” adıyla işaret edileni anlamamış, idrak etmemiş kişinin; şartlanmalar ve içgüdüleri istikâmetinde kafasında bunlar doğrultusunda hayal edip yarattığı tanrıya «ALLAH» etiketini yapıştırıp böyle çağırması , ona hiç bir şey kazandırmaz... Çünkü...

«ŞİRK şüphesiz ki en büyük ZULÜMDÜR!.»

Hazreti Muhammed'in açıkladığı “ALLAH” ismiyle işaret edileni anlayıp idrâk etmeyen insanın; bilincinin orijinini tanımasına, kozmik bilinç boyutuna sıçrama yapmasına, evreni gerçek değerleri ile değerlendirmesine asla imkânı yoktur!...

Çünkü kafasında yarattığı muhayyel "ALLAH" ismiyle etiketlediği TANRISI dolayısıyla; onun, kozasından çıkıp da, gerçekleri görebilmesi imkânsızdır!..

Kişinin, şartlanmalar yoluyla örülmüş kozasından çıkabilmesi, ancak hakikata dair ilmin kendisine ulaşması; ve onun da bu gerçekler üzerine tefekkür edebilmesi ve gereğini yaşamasıyla mümkündür!..

Oysa biliriz ki toplum, genelde derin düşünce gücünü kullanmasını bilmediği, hep ezbercilikle yetiştirildiği için derinlik isteyen konularda düşünmez ve düşünmeyi de sevmez...

Ve bu yüzden de davranışlarını çevresindekilere yani "herkese" göre düzenler!..

«HERKES» ne diyorsa, ne yapıyorsa, o da onları taklit eder!...

Böylece, âdeta «HERKES PUTUNA» tapınır olur!..

Kişi daha küçük yaşlardan itibaren, büyüklerim doğru yapar, diye düşünerek; onların davranışlarını şartlanma yollu kabul eder ve bunları tatbike başlar... Böylece de onların değer ölçülerini sanki kesin gerçeklermiş gibi benimser!.

İşte şartlanma yollu benimsenen bu değerler ve davranışlar, neticede gerçeğe tamamen aykırı olan bir zan içine sürükler kişiyi...

Sonuçta, bu hayâl ipiyle örülmüş kozada hapis kalan insan artık şöyle düşünmeye başlar:

«Bütün hayatımı Tanrıya ibadetle niye geçireyim ki... Sonunda nasıl olsa bir iyilik yapar, Tanrının gözüne girer paçayı kurtarırım!..»

Bütün bunlar, gerçeğe dayanmayan, şartlanmalar yoluyla elde edilmiş yanlış bilgilerden meydana gelmiş isabetsiz ZANLARdır!.

Oysa, şartlanmalara bağımlı kalarak, gerçeğe uymayan ZANlar ile yaşamanın ne kadar üzücü sonuçlar vereceğini Kur'ân-ı Kerîm şöyle bildirmektedir:

«...Onlar, ancak ZANNA ve nefislerinin çektiğine tâbi olurlar... Halbuki kendilerine gerçek bildirilmiştir!.» (53-23)

«...Onlar ancak ZANNA tâbi oluyorlar... ZAN ise gerçekten hiç bir şey ifade etmez!...» (53-28)

«İşte sizi yönlendiren hakkındaki bu ZANNINIZDIR ki, sizi perişan etti!.. Ve siz kaybedenlerden oldunuz!..» (41-23)

İşte bu yüzden, bize, gerçeğe uymayan şartlanmaların verdiği zararı hiç bir şey veremez!

Ve çevremizin oluşturduğu bir biçimde; kendimizi et - kemik bedenden ibaret ZANNEDEREK, yukarıda gökte bir TANRI var sanır; bu beden kişiligiyle o gökteki TANRI'ya tapınma yolunu tutarız!..

O TANRIYA kızar, o TANRIYI yargılar, o TANRIYI eleştirir, çoğu zaman da o TANRIYI zamansız ve yersiz işler yapmakla suçlarız...

Hiç farketmeyiz gökte öyle bir TANRININ olamayacağını!...

Gökte böyle bir TANRI olmadığı yolundaki, Hazreti Muhammed'in uyarısını hiç dikkate almayız...

Ve bu yüzden, sonra, asla telâfi edemeyeceğimiz çok büyük yanlışlar yapmakta devam eder gideriz...

Halbuki en azından şöyle düşünsek ;

Dünyanın üzerindeki bir insanın yeri nedir?..

Bütün dünya yüzeyi üzerinde, sadece bir tek insanın varlığını, yerini düşünün...

Dünya kadar bir tanrı olsa, onun yanında bu insanın yeri ne olur?..

Sonra Dünyadan bir milyon üçyüzonüç bin defa daha büyük olan Güneşi düşünün.. Onun yanında dünyanın yeri nedir?..

Onun yanında, yani dünyadan 1.313 bin defa büyük olan güneşin yanında bir insanın büyüklüğü, yeri nedir?.. Sanki, bir insan bedenine nispetle, bir hücre içindeki kromozom!..

Veya Güneş gibi 400 milyar yıldızdan oluşan galaksinin içinde Güneşin yeri nedir?..

400 milyar güneşin akıl almaz boyutlarda oluşturduğu GALAKSİ, şayet bir TANRI olsa, onun azameti yanında Güneşin yeri nedir?..

Ve düşünelim, Güneş, o TANRIYA tapınsa, onu övse, yüceltse ne olur; reddetse, kızsa, sövse ne olur!!!..

Ya, o varsayalım galaksi büyüklüğündeki TANRI yanında, bir insanın yeri nedir?..

Lûtfen bunu gerçekçi bir biçimde düşünelim?..

Eğer bu hususu idrâk edersek, fark ederiz ki, dinde bahsedilen, «ibadet» adı altındaki çalışmalar, dıştaki bir TANRI'ya tapınma, ya da yaranma gayesiyle oluşturulmamıştır!..

Nitekim eskilerden bu durumu şöyle duymuşuzdur:

«Yaptığın ibadetlerin hiç birine “ALLAH”ın ihtiyacı yoktur!.. Sen bunları kendin için, kendi geleceğin için yapmak zorundasın!..»

Evet, «ibâdet»e, “ALLAH” adıyla işaret edilenin değil, senin ihtiyacın var!..

Şayet ibadet adı verilen çalışmalara gereken önemi vermezsen, «nefsine» hakkı olan sayısız özellikleri ve güçleri kazandıramadığın için «zulmetmiş» olursun.

Nefsinin hakikatını tanıman ve ondaki sayısız özellikleri keşfetmen, cennet yaşamına onu ulaştırman senden çıkacak olan çalışmalara bağlıdır!.

Sen, kendin için, kendi menfaatin için bu çalışmaları yapmak zorundasın...

Eğer bu çalışmaları yapmazsan, kaybedecek olan yegâne varlık sensin!.. Zira ötede veya öteNde bir TANRI yok!.. Ve sen de O'na yaranmak için bu çalışmaları yapacak değilsin.

Burayı çok iyi anlamamız lâzım.

ÖteMde bir TANRI yok, diyerek, bunu idrâk ederek, tapınmayı terkedersen, çok büyük bir zararla karşı karşıyasın demektir!..

Zira, o tapınma dediğimiz çalışmalar, gerçekte, senin geleceğin için çok büyük önem içinde yaşadığın SİSTEMİN ZORUNLU KILDIĞI çalışmalardır!. Asla ihmale gelmez!..

Ancak burada senin bir yanlış anlayışın sözkonusu...

ZAN ediyorsun ki, «ibadet» denen bu çalışmaları o TANRI'ya yaranmak için yapıyorsun... Halbuki bütün bu çalışmalar, ötedeki ya da ötendeki TANRI için değil, bizzat kendi geleceğin içindir!.

ÂYİNESİ İŞTİR KİŞİNİN LÂFINA BAKILMAZ !

Kesinlikle bilelim ki...

Ne «ALLAH»ın senin ibâdetine ihtiyacı vardır; ne de Hazreti Muhammed Aleyhisselâm'ın, senin, kendisine inanmana ihtiyacı vardır!..

Bunu bir misâl ile açmaya çalışalım...

"Bir yolcu gemisi ile seyahate çıkmışsın... Kaptanla da çok iyi ahbap olmuşsun... Fakat yolculuk sırasında gemi bir buzdağına çarpıp batma durumuna geliyor. Kaptan anons ettiriyor:

- Gemi batmak üzere!.. Herkes âcilen can yeleği veya can simidi edinsin!

Bu uyarıyı bir kısım yolcu dikkate alıp derhal can simidi veya can yeleği ediniyorlar. Biri de diyor ki:

- Ben kaptana inanıyorum, onu seviyorum!.. Ama ne can yeleği arıyor, ne de can simidi ediniyor!.

Derken gemi batıyor ve herkesle beraber o kişi de kendini suda buluyor!.. Boğulma durumunda...

Suya batıp çıkıyor!.. Bir yandan da denize sesleniyor:

- Deniz deniz beni boğma!.. Ben kaptana inanıyordum, onu çok seviyordum!..

Deniz de ona lisanı hâl ile cevap verir:

-Kaptana inansaydın, can yeleği edinir bu duruma düşmezdin!..

Burada kaptana inanman değil, dediklerini uymuş olman yarar sağlardı. Kaptana imân etmen sana gemideyken fayda verirdi...

Burası, yaptıklarının karşılığını alma yeridir ki, artık kaptana inanıp inanmamanın tartışması yapılmaz!.

Eğer gerçekten sen kaptana inansaydın, onu sevseydin, gemideyken onun dediklerini yapar, şimdi de bu duruma düşmezdin!."

İnsanlar günümüzde maâlesef büyük bir bilgisizlikle, «Ben ALLAHa, Rasûlü’ne inanıyorum» diyorlar... Ama hiç bir çalışma da yapmıyorlar!..

Hatta bu konuyu araştırma gereğini bile duymuyorlar!..

Oysa onlardan istenen, «inanıyorum» kelimesini tekrar etmeleri değil ki!..

Ne “ALLAH” Adıyla İşaret Edilen’in, ne de Allah Rasûlü’nün inanılmaya ihtiyacı yoktur!.

Ama insanların yarın içine girecekleri boyut şartları nedeniyle, Allah Rasûlü’nün gösterdiği biçimde, bir takım çalışmalar yaparak, belirli güçleri elde etmeye zorunlu ihtiyaçları vardır... Ki karşılaşacakları ortamda, bu özelliklere ve güçlere eriştikleri için, belli sıkıntı ve azaplardan kendilerini korusunlar!..

Şayet Allah Rasûlü’ne inandığın için, onun gösterdiği yolda, târif ettiği tarzda belirli çalışmalar yaparak, kendindeki bu güçleri ortaya çıkartabilirsen, neticede kendini «Cehennem» diye bahsedilen ortamdan kurtarabilirsin.

Fakat, ne kadar inandığını söylersen söyle; Allah Rasûlü’nün gösterdiği yolda, O'nun târif ettiği biçimde, zorunlu olan çalışmaları yapmazsan, sana o şartlarda gerekli olacak güçleri ve özellikleri elde edemeyeceğin için neticede kendi kendini cehenneme atmış olacaksın!..

«Herkes için yaptığı çalışmalara göre dereceler vardır. Kimseye haksızlık edilmeyerek, fiillerinin karşılığı verilir.» (46-19)

«Bu senin yaptıklarının karşılığıdır. ALLAH, kullarına zulmedici değildir!» (22-10)

Öyle ise aklını başına toplayıp, sana verilen bu beyin hazinesini, enerjisini, ömrünü, ölümü tattığın anda bu dünyada bırakacağın, gittiğin ortamda sana hiç bir yararı olmayacak şeyler için «israf» etmek suretiyle «nefsine zulmetme»!

«Şüphesiz ki ALLAH israf edenleri sevmez».

âyeti, elindeki üç- beş kuruşu çarçur eden için söylenmemiştir!..

«Nefsini israfta bulunan» anlamınadır.

Nefsinde, benliğinde var olan «hilâfete» sebep olan o ilâhî güçleri gerektiği gibi kullanmayarak «israf etme» denilmektedir.

Nitekim, Kur'ân-ı Kerîm’de çeşitli yerlerde çeşitli peygamberlerin ağzından tekrarlanan,

«Ben nefsime zulmettim»

beyânlarının dahi anlamı bu yolda olup,

«nefsimdeki hilâfet özelliklerinin hakkını vermeyerek, kendi kendime zulmettim» denmek istenmektedir.

Dünyada bırakıp gideceğin şeyi, bir süre önce israf etsen ne olur, etmesen ne olur!..

Ama sana ebediyyen lâzım olacak bir şeyi, bir daha asla ele geçiremeyeceğin bir şeyi «israf» edersen, neticede kendi kendine öyle bir «zulümde» bulunmuş olursun ki, bunun getireceği pişmanlıkların azâmetini burada anlatabilmem asla mümkün değildir.

Öbür dünyada sana adetâ tanrısal güçler ve yaşam verecek olan «nefsinin» hakkını vermemen, seni sonu gelmeyen bir hüsran içine atacaktır.

Öbür dünyanın gerçekleri buradan tamamiyle ayrıdır!..

Zaman kavramının farklılığını izah için basit bir misâl verelim...

Güneşin kendi merkezi çevresinde ki turu 255 milyon sene!.. Bu ne demektir düşünebilir miyiz?..

Ölüm ötesi yaşam boyutunda, bir günün, bizim senemizle bin sene olduğu Kur'ân-ı Kerîm’de şöyle ifade ediliyor:

«Rabbinizin indinde bir gün, ölçünüzle 1000 yıl gibi dir» (22-47)

«Aralarında, kabirde ancak on gün kaldınız diye konuşacaklar» (20-103)

"Melekler ve ruh ona, miktarı 50 bin sene uzunluğunda olan bir günde çıkar!." (70-4)

"Onlar onu gördükleri zaman, sanki (dünyada) aşiyyen (güneş batımı ile havanın kararması arası kadarlık bir süre) ya da sabahın kısa bir vakti kadar yaşadıklarını FARKEDERLER" (79-46)

Oysa belki de, mezardaki canlı yaşamınız milyonlarca ve milyonlarca yıl sürecek.

«Sıratı insanların geçiş süresi 3000 senedir!» diyor Hazreti Muhammed Aleyhisselâm.

Bir günü dünya senesi ile 1000 sene olan, 3000 sene!...

Evet, Kıyâmet ile birlikte dünya üzerinde serbest kalan ruhların, güneşin çekim alanından kendilerini kurtarıp cennetlere ulaşmaları anlamına gelen sıratı geçiş süreleri bu kadar uzun bir zaman!..

Bu, o boyutun 3000 senesi!... Bizim zaman boyutumuz ise tamamiyle iptal!..

Kıyâmete kadar daha ne süre geçecek?..

Ölümü tadanların mezarlardaki, canlı, diri yaşamları acaba kaç milyon veya milyar sene sürecek?..

Sonra Dünyanın, Cehennemin hararetiyle eriyip düz bir tepsi gibi olması kaç milyar sene alacak?..

Sonra orada toplanan insanların, «sıratı geçme» diye ifade edilen «kaçışları» kaç yüz milyon sene tutacak?..

Ve nihayet ondan sonraki «ebedî» diye nitelenen yaşam kaç milyarlar kere milyarca seneyi kapsayacak?!..

Düşünün ki, bütün bu evreleri tek başınıza geçeceksiniz!.

Milyarlara ulaşacak bir süre, mezârda canlı, şuurlu bir şekilde hapis kalacak, bedeninizi oradaki hayvanların yemelerini seyredeceksiniz...

Sonra dünyada sahip olduğunuz ya da kullanmaya alıştığınız şeylerin yokluğunun ızdırabını çekeceksiniz...

Ta kıyâmete kadar sürecek bir azab bu!..

Ve de kıyâmet ile birlikte başınıza gelecekleri seyrederek!..

Bu işin sadece mezardaki yanı... Daha sonraki aşamalarına hiç geçmeyeceğim.

Arzu edenler çeşitli hadîs kitaplarından bundan sonraki devreleri ve buralarda karşılaşacakları şeyleri öğrenebilirler.

"Her nefis yarın için önceden gönderdiğine baksın..." (59-18)

Demek ki, insan, dünyada yapacağı çalışmalar ile yarın karşılaşacaklarını oluşturacaktır!..

Ya, bu gerçeği göz önüne alarak bilinçli bir şekilde dünya hayatımızı değerlendirecek ve ona göre, düşünce sistemimize, yaşantımıza yön vereceğiz; ya da bütün bunları bir yana koyarak, dünya zevk ve acıları içinde ömrümüzü tüketeceğiz..

Buna da sebep olacak şey, sadece Hazreti Muhammed'in açıkladığı “ALLAH” adıyla işaret ettiğini anlamamış olmamızdır!.

Şayet, samimî olarak ölüm ötesi yaşama kendimizi hazırlamak istiyorsak işe «ALLAH»tan başlamak, ve önce «ALLAH» adıyla işaret edilenin ne olduğunu fark etmek ve öğrenmek zorundayız!.

Genelde, kafamızda hayâl edilen TANRI'ya «ALLAH» adını verip O'nu bu etiket ile etiketleme hâli, bütün yanlış davranışlarımızın temelini meydana getirmektedir.

«Hevâsını hayâlindekini TANRI edineni gördün mü!?..» (25-43)

Taklit yollu TANRI kabulü, tüm din anlayışımızın temelini teşkil edince, çok zaman inkâra veya isyana uzanan bâtıl bir din anlayışı içine düşmekte ve neticede de her şeye boş vermekteyiz.

Oysa, "ALLAH'ın AHAD" oluşunun manâsını anlayabilsek, gökte bir TANRI olmadığını kavrayabilsek, herkesin kendi amellerinin karşılığına ulaşacağını idrâk etsek, bütün yaşamımız değişecektir!..

"ALLAH'ın AHAD" oluşundan ve bunun getireceği sonuçlardan sözetmeye çalıştığımız bu kitapçığımıza son vermeden önce kısaca bir konuya daha değinmek istiyorum.

VAHDETİ “VÜCUD” MU , “ŞUHUD”MU?

İslam velileri arasında zaman zaman çok büyük tartışmalara yol açmış «Vahdet-i vücûd» - «vahdet-i şuhûd» meselesine gelince..

Öncelikle belirtelim ki, bütün evliyaullah, “ALLAH”In TEK'liği konusunda müttefiktir...

Hatta Nakşıbendi Tarîkatından Ubeydullah Ahrar:

«tasavvuftan gaye Vücud bahsidir» diyerek, tasavvuf çalışmalarının amacının “ALLAH”ın TEK'liğini kavramaktan ibaret olduğunu belirtmiştir.

Bu tekliği anlamada iki ayrı yol vardır ZANNI, maalesef işin ehli olmayanları ikiye bölmüş; veliler de bu konuda kendi mertebe ve hallerine göre açıklamalarda bulunmuşlardır.

"ALLAH'ın AHADİYETİ" hakkında, Hazreti Muhammed Aleyhisselâm’dan gelen ilk bilgiler, Hz. Âli ve Hz. Ebû Bekir tarafından dalga dalga bütün velilere yayılmış ve nihayet İmam GAZALİ ve Muhyiddin A'râbî tarafından «Vahdeti vücûd» şeklinde bir TEKLİK, anlayışı olarak sistematize edilmiştir...

Ancak aradan geçen süre içinde çeşitli yanlış anlamalar, "AHADİYET"in yanlış yorumlanmasına sebep olmuş ve:

«Mevcûdat ALLAH'tır; ALLAH, varlıkta ne görüyorsan hepsinin toplamıdır» şeklindeki gerçek ötesi bir çizgiyi oluşturmuştur!.

Bunun üzerine konu, Hz.Rasûlullah’ın hicretinden 1000 yıl sonra Ahmed Faruk Serhendî tarafından yeniden ele alınmış, "vahdeti vücûd" gerçeği,

«mevcûdat ALLAH'tır»

şeklindeki maddeci görüş çizgisinden kurtarılarak;

«Mevcut olan sadece ALLAH'tır, her şey O'nun ancak gölgesidir», hiç bir şeyin kendine has vücudu yoktur; çizgisine oturtulmuştur.

Eğer biraz daha açık anlatmak gerekirse...

Kur'ân-ı Kerîm ve sayısız hadîsi şeriflere dayandırılarak izah edilen "Vahdeti Vücûd" görüşüne göre, mevcût olan herşey, gerçekte, TEK Hakk'ın vücûdundan -beden değil- başka birşey değildir!..

Esasen, tek bir vücûd (mevcud olan tek anlamında), vardır!..

Ancak, bu tek vücut, her an yeni bir şan olarak her an yeni bir oluş hâlinde çeşitli özelliklerini ortaya koymaktadır.

Varlık âleminde hükmü yürüyen tek bir ilim, tek bir irade, tek bir kudret ve tek bir vücûd mevcuttur.

Bir “ALLAH” Adıyla İşaret Olunan’ın varlığı, bir de bunun yanı sıra kâinatın varlığı şeklinde, iki ayrı vücud mevcut değildir!.

İki ayrı var olan görüşünün; yani ikilik görüşünün sebebi, akıllı varlıkların var oluş amaçlarını yerlerine getirebilmeleri için, özlerinden perdeli olarak meydana getirilmeleridir!.

Eğer akıllarında, böyle bir perdelenme olmasaydı, her akıllı varlık, özdeğerlerinin bilincinde olurdu ki, bu takdirde çokluk görüntüsü ve çokluk yaşamına dair pek çok oluş meydana gelmezdi.

"Vahdeti vücûd" asırlarca bu şekilde bir gerçeği vurguladıktan sonra; hicretin 1000. yılı başlarında İmam-ı Rabbanî lâkabıyla bilinen Ahmed Faruk Serhendî konuya yeni bir açıklık getirdi...

Vücûd TEK'tir ancak... Bu görünen bilinen vücûd «zıll»dır... «gölge»dir.

Esasen burada Serhendî'nin «zıll» kelimesiyle işaret etmek istediği şey, görünen vücûdun, ZÂT'a nisbetle bir «gölge» veya «hayâl» olduğudur...

"ZÂT", "vücûd"dan münezzeh ve müberrâ olmak durumundadır!..

Nitekim, daha önce "İHLÂS" Sûresi açıklamasında üzerinde durduğumuz üzere, “ALLAH” adıyla işaret olunan, Zât'ı itibariyle "AHAD"dır ki, üzerinde düşünülmesi muhaldir!.

Bu yüzden de Hazreti Muhammed Aleyhisselâm tarafından konunun ehilleri uyarılmışlardır:

«ALLAH adıyla anılan’ın Zât'ı üzerine tefekkür etmeyiniz»...

Bu ikazı yanlış anlamayalım!.. Tefekkür edilebilir ama siz etmeyiniz, denmek istenmiyor!...

Böyle bir tefekkür, muhaldir!..

Böyle bir tefekkür mutlaka hedefini şaşırır ve neticede yanlış noktaya ulaşırsınız!. Onun için de sakın böyle muhal bir işe girişerek zamanınızı boş yere harcamayın, denmek isteniyor.

Bunun niçin olamadığını çok basite indirilmiş bir misâl ile açıklamaya çalışalım...

Sizin çeşitli isimlerle anlatılan pek çok özellikleriniz vardır... Bu özellikler kime aittir?.. Elbette size!.. Peki siz kimsiniz?. Canlı, şuurlu, düşünebilen, dileyen ve gücünce de bu dileklerini kuvveden fiile, yani tasavvurdan tatbikata çıkarabilen bir terkipsiniz... Peki bu vasıflara sahip olan kişi kim?.. "Ben" diyeceksiniz... Nedir bu "ben" dediğiniz?..

İşte bu noktada, ister istemez geri dönmek zorundasınız!.. Nasıl lâstiğe bağlı bir nesneyi attığımız zaman, esnekliği kadar ileriye gidip, bir noktadan sonra geri dönerse; çeşitli özellikleri ile târif ettiğiniz «BEN»den sonra da tekrar onun özelliklerine geri dönmek zorunda kalırsınız.

Zirâ, ne zaman «BEN» kelimesiyle işaret ettiğiniz Zât'ınızı anlatmağa kalksanız, mutlaka, onu, gene bir özelliğiniz yani vasfınız ile anlatmak zorunda kalacaksınız ki, işte bu durum tasavvuf lisânıyla, zât mertebesinden sıfat mertebesine rücû etmektir.

Dolayısıyla, “ALLAH” adıyla anılanın ZÂTI üzerine tefekkür etmek muhaldir!

İşte bu yüzden "AHAD" olan “ALLAH”, kendisinin dışında hiçbir varlık mevcud olmadığına, gene kendisi şehâdet eder...

«Şehîd ALLAHu enne Hu, lâ ilâhe illâ Hu...» (3-18)

«Şahittir ALLAH, sonsuzluğuyla hüviyetine ki; bu yüzden Kendinden gayrı bir TANRI da yoktur.»

«Ve ALLAH, dilediği birim isimleri altında, bu şâhidliğini izhar eder.» (Vel melâiketi ve ulûl ilmi»

Burada özellikle vurgulamak istediğimiz çok önemli bir nokta var!..

Önce varlığı, mevcudâtı, kâinatı, uzayları tanıyıp da; sonra «ALLAH» adıyla işaret edileni tanıyalım görüşü fevkalâde yanlıştır!.

Eserden müessire gitmek, diye eskilerin târif ettiği bu yol son derece uzun, dolambaçlı, tehlikeli ve âdeta labirent gibi bir şeydir!.. İçine bir girenin bir daha kolay kolay çıkması mümkün değildir.

«ALLAH»'ın kelimelerinin sonu yoktur!.. “ALLAH”ın isimlerinin işaret ettiği mânâların sonu yoktur!..

O mânâların seyri anlamında olan oluşların da sonu yoktur!..

Netice olarak âlemlerin sonu yoktur!..

Âlemlerin sonu kabulü, «hükmî»dir ve ZÂT'a nispetledir!..

Zâhir ve Bâtın ilimleri, bu hakîkatı idrâk ve yaşam için yeterli değildir...

Zâhir ilimleri denen beş duyuya dayalı ilimler- ki cifir ilmi de buna dahildir-; bâtın ilimleri denen beş duyu ötesi ilimler -ki hissî müşahede ve keşif bu bölümde mütalâa edilir- Hakikatı yaşamaya ve “ALLAH Adıyla İşaret Edilen’i tanımaya yeterli değildir!..

«Hakikatı» yaşayabilmek, ancak «ilmi ledün» ile mümkündür...

Zirâ, ilâhî sıfatlarla tahakkuk, ancak «ilm-i ledün» ile mümkündür!..

Şayet tasavvuf lisanı ile açıklamak gerekirse, kendini esmâ boyutunda, sıfat boyutunda ve zât boyutunda tanıyabilmek ana hedeftir ki; bu da ancak gidilecek noktanın ne olduğunu idrâk edip, O'nun gereğini yaşayabilmek ile mümkün olur.

Bunun için de ilk hedef "ALLAH İsmiyle İşaret Edilen’in ne olduğunu öğrenmek, anlamaktır!.

Yolculuk ALLAH'tan başlar, ve ALLAH'la, ALLAH'a olur ise son derece kısalır!.

Netice olarak şunu belirtelim ki, âlemleri tanıyarak ALLAH'a ermek değil; ALLAH'ı tanıyarak, âlemlerini seyretmek ana gayemiz ve hedefimiz olmalıdır.

Aksi halde tüm ömrümüz âlemler içersinde geçer gider ve netice «hicap»ları aşamaz, «perdeli» olarak bu dünya yaşantısından geçer gideriz!.

ALLAH, sürekli tefekkür içinde yaşamayı; «ZAN»lardan kurtulup, gerçeğe ermeği; İlâhî hakikatler ve vasıflarla tahakkuk etmeyi takdir etmiş olsun bizlere!.

Ahmed Hulûsi

14 Kasım 1989

ANTALYA


EBUBEKR

EBÛ BEKR ES SIDDÎK

Çok değerli iki insan ANNEM Adalet ve BABAM Ahmed Ekrem`e ithaf ediyorum bu kitabımı...
Okuyanlar bir fatihayı esirgemezler umarım.

"ALLAH`ı idrak, idrak edilemiyeceğini idrak etmekten ibarettir"!.

Ebu BEKR es Sıddık

Sual ilmin yarısıdır!..

SIDDIK, ALLAH AHLÂKIYLA AHLÂKLANMIŞ OLAN ABDULLAH`tır !.

2. BASKI NEDENİYLE...

1964 yılında Hazreti Rasûlaleyhisselamı rüyamda gördüğümde; ondan aldığım işaret üzere, kendisine büyük muhabbet duyduğum "sıddık" hazreti Ebu Bekr`in hayatından kesitler yansıtan bu kitabı yazmıştım.

İlk baskısı 1965`te yapılan bu kitap ne yazık ki bir telif hakkı problemi yüzünde uzun yılllardır basılamıyordu..

Şükrolsun bu problem çözümlendi, ve ikinci olarak yazdığım bu kitap da mevcut seriden basıma girdi...

İçinde pek çok ibret konusu olayları size yansıtacak olan bu eser, aynı zamanda sizleri o günlere de taşıyacak; o havayı teneffüs ettirecektir.

Her yaşın zevkle okuyacağı bu kitap umarım bu değerli Zatı bir nebze olsun anlamamıza yolaçar..

Allah bizleri şefaatine nail eylesin!.

AHMED HULUSİ

Yıllar ve yıllar, çok çok yıllar önce oldu bu anlatacağım olaylar...

O zamanlarda yaşayan insanlar cahil, ama pekçok cahil kişilerdi... Hele Arabistandakiler!.

Öylesine cahil kişilerdi ki Arabistan`da yaşayanlar ise utanılacak bir duruma düşerler korkusuyle öz kızlarını diri diri kuma gömerlerdi!.

Ahlaksızlık başını alıp gitmişti!..

Arap ırkı, özellikle de Mekke`liler içkiye, kumara, müziğe, kadına aşırı düşkündü... Her taraf meyhanelerle dolmuş; herkes eğlence ağırlıklı yaşar olmuş; günlerini edepsizliğin envai çeşidiyle geçiriyorlardı..

İçkiye öylesine düşkündüler ki, içinde üç-dört fıçı içki bulunmayan ev parmakla gösterilirdi..

Kumar da ayrı bir alemdi!... Bir çokları, kumarda paralarını kaybettikleri zaman çocuklarını, karılarını ve hatta kendilerini dahi ileriye sürer hâle gelmişlerdi...

Kadınların yaşamı ise tam bir felâketti!..

Parası olan herkes dilediği kadar kadın alabilirdi... Bundan beteri ise adam öldüğünde ortaya çıkardı... Birçok kadına sahip bir erkek öldüğü zaman, onun karıları miras olarak erkek evladlar aralarında paylaştırılırdı... Evladlar ise kendilerini doğurmamış olan babalarının karılarını kendileri karı olarak değerlendirirlerdi..

Kız çocuğu olan babalar, onu öldürmeye karar verdikleri zaman, o çocuğu giydirip süslerler ve alıp çöle giderlerdi.. Çölde kumda derin bir çukur kazan baba(!) daha sonra bu kızını diri diri o çukurun içine atar; kızcağızın canhıraş feryetlerına aldırmaksızın onu canlı bir halde kuma gömer; bundan sonra da yaptığı bir yiğitlik, ya da bir marifet, hünermişçesine gururla insanların içine dönerek bunu iftiharla anlatırdı...

Harpleri ise insan aklını durduracak kadar vahşi bir nitelikte idi...

Genellikle gece saldırırlardı düşmanlarına.. GÂlip gelen taraf aldığı erkek esirleri derhal öldürür; kadın ve çocuk esirleri ise zevk ve sefahat alemlerinde en adi cinsel arzularını tatmin için kullanırlardı...

Eğer kadın esirlerin içinde hamile olanları varsa, ellerindeki kargılarıyla o zavallıcıkların karınlarını yırtar, ceninleri mızrağa geçirip gösteri yaparlardı!.. Sadistlikleri zirveye ulaşmıştı!...

Hele bir adamı öldürmeye karar vermesinler... Bu kararı verdiklerinde, onun önce el ve ayaklarını keserler, sonra da diri diri çölde ölüme terkederlerdi..

Ölülerden bile intikam almak gibi bir huyları vardı... Onların burunlarını keser, gözlerini çıkartır, uzuvlarını paramparça ederlerdi.

Tapındıkları şeyler ise sayısızdı!.. Kuştan, attan, öküzden tutun da hurma ağacına, taş, kaya parçalarına kadar her ne aransa bulunabilirdi tapındıkları arasında... Ka`be civarında ve içinde üçyüz altmış tane put vardı.. En büyük putlarının ismi "Hubal" idi!.

Gerçekten değerli olan yegane mabedleri ise, Hazretiibrahim ile oğlu Hazreti İsmai`in baraberce yapmış oldukları, "Kâ`be" yani "Beytullah" idi.

İşte böylesine bir felaket devrinin hüküm sürmekte olduğu Mekke`de, ancak birkaç kişi yapılmakta olan işlerin kötülüğünü, putlara tapınmanın saçmalığını idrak ediyordu. Onlar bekliyorlardı...

Bekliyorlardı ki, bir peygamber zuhur etsin ve Tek Bir Yaratıcıya tabi olmayı açıklıyan dini göstersin!..

Haydi, gelin beraberce o devirlere uzanıp, hadiseleri ve o devirlere uzanıp, olayları ve o devrin insanlarını daha yakından inceleyelim.

* * *

ÛKAZ'DA

Hazreti Muhammed aleyhisselamın rasûllük görevini almasının birkaç yıl öncesindeyiz şimdi...

Ukaz panayırı, her yıl olduğu gibi, gene kurulmuş Mekke yakınındaki Mecennet Vadisi`ne...

Oldukça büyük bir kalabalık toplanmış...

Bir yandan Yemen`den gelen tüccarlar mallarını satmaya uğraşırken; diğer yandan Dairan`lı tacirler develerine Tâif`in kuru üzümünü yüklemekle meşgul...

Panayırın bir çok köşesi ise o devrin en meşhur şairleriyle dolu.. Hepsi de kendi şiirlerini halka beğendirme arzusuyla dolu... Zira hangileri en çok beğeni kazanırsa, dereceye girerse, onların şiirleri Ka`be duvarına asılacak...

Halkın bir kısmı alışverişte; bir kısmı da eğlenti yerleri civarında kendilerine hoş bir eğlence aramada...

Bakın!. Efendimiz, Muhammed Mustafa ile en yakın arakadaşı Ebu Bekr`de gelmişler, kolkola dolaşıyorlar... Aralarında birşeyler konuşuyorlar..

Ebu Bekr, Efendimiz`den iki sene sonra dünyaya gelmiş...

Teym Oğulları namıyla bilinen sülaleden gelmektedir Ebu Bekr... Aynı zamanda yedinci göbekteki dedesi olan Ka`b oğlu Mürre, Efendimizin de yedinci göbekte dedesi olmaktadır...

Böylece, gerçekte bu iki yakın dost, aynı sülaleden gelmenin genetiğine de sahip olmaktalar...

Ebu Bekr, yumuşak, fevkalade güzel ahlaklı, anlayışlı, hoşgörüsü geniş bir insan...

Yardımsever, cömert ve bol ziyafet veren bir insan olduğu için de bütün Mekke halkı tarafından çok sevilmektedir... Ne zaman Ka`be yanına gelse, hemen etrafı halk tarafından çevrilir; beraberce oradaki kendisine ayrılmış odaya gidilir ve orada koyu bir sohpete dalınır...

Medine civarında, Bahreyn`de ve Hayber`de geniş arazileri olan ve ticaret kervanları bulunan Ebu Bekr`in, bu yüzden pek çok tanıdığı mevcuttu.. Dışardan gelen birçok insan öncelikle O`nu arar, O`na akıl danışır; O`nunla sorunlarını çözmeye çalışırdı..

* * *

Kısa bir süre önce yolda Efendimizle karşılaşan Ebu Bekr, O`na şu soruyu sormuştu...

-Ey emin kardeş, niçin diğer Kureyş halkı gibi değilsin?... Putlara secde etmez, heykellere hürmet göstermezsin..?

Efendimiz ona şu cevabı verdi:

-Ya Eba Bekr, bu insanların odundan, taştan, madenden yaptıkları putlara neden ve nasıl tapındıklarını bir türlü aklım kavrayamıyor!.. Onların kendilerine bir yararı yok, ki insanlara fayda sağlasınlar!... Hepsi de hiç bir işe yaramayan nesneler.. Halbuki bütün bunların ötesinde bizi ve herşeyi varkılan bir mutlak varlık olması gerekmez mi?

-Haklısın emin dostum!... Benim de aklımdan öyle geçiyor... Fakat bilemiyorum ki bu nasıl bir din olabilir..! Keza ben de, senin gibi düşündüğüm içindir ki, kendimi bildim bileli putlara secde etmem... Elbette Yaratıcının indinde bir din olmalı... Ama bu dini bize kim gösterecek?.. Bizi bu doğru yola kim sevkedecek?..

işte şimdi de, gene böyle bir mevzuyu konuşuyor olmalılar o köşede... Zira bu mevzu üzerindeki merakları, araştırmaları gün geçtikçe artmakta...

Bakın, başlarını sağa çevirdiler... Hani şu kızıl deveye binmiş, beyaz sakallı, nur yüzlü yaşlı hatibin olduğu tarafa... Epeyce de kalabalık toplanmış hatibin etrafına...

Ne varki buradan da pekbir şey anlaşılmıyor yaşlı hatibin sözlerinden...

Efendimiz bir şeyler soruyor Hazreti Ebu Bekr'e:

-Kim bu yaşlı adam, Ya Eba Bekr?

-Saide oğlu Kuss derler adına... Çöller vaizi... Iyad Kabilesinin ulusu... Meşhur şair ve hekim...

Onlar da, yaşlı hatibin yanına doğru yürümeğe başladılar...

Saide oğlu Kuss, yakın bir gelecekte ahir zaman peygamberinin örtüsünün kaldırılıp, ortaya çıkartılacağından sözederek halka bu konuda müjde veriyor:

-...Ey insanlar!.. Dinleyiniz ve anlamaya çalışınız!.. Anladıktan sonra da uyanınız!..

Ne görüyoruz?. İnsanlardan gelen kalmıyor; giden de dönmüyor!..

Acaba niçin gittikten sonra geri dönmüyorlar?

Gittikleri yerden hoşlanıp da orada mı kalıyorlar?

Yoksa yattıkları yerden kalkmak mı istemiyorlar?

Yoksa onları uyandıracak biri mi yok?

Yoksa var da, daha vakti mi gelmedi?

Ey ölüsünün ardından ağlıyan kişi!...

Ölüler mezarlarında yatıyorlar!. Üstlerinde götürebildikleri yalnızca bir kefen parçası var!..

Onları kendi hâline bırak!. Çünkü, bir gün var!. O gün bütün ölüler ve diriler, dalgın dalgın uyuyan kimselerin uyandırıldıkları gibi, uyandırılacak, çağırılacaklardır!. Onlar da başka bir halde, bu çağırılışa icabet edeceklerdir.

Evvelce onlar yoktan nasıl var edildilerse, yaradıldılarsa, gene öylece yaradılacaklardır!.

Yemin ederim ki, Yaradan'nın indince bir Din vardır ki, bu, şimdi üzerinizde bulunduğunuz inanıştan daha sevgilidir.

Yaradan'nın gelecek olan bir elçisi vardır ki, gelmesi çok yakınlaştı..

Gölgesi başımızın üstüne geldi...

O'na iman edenlere ne mutlu!..

O'na iman etmeyenlere ne yazık!..

Yazık o bahtsız kişilere ki, O'na isyan ederler!. O'na muhalif olurlar!. Vay o ömürleri gaflet içerisinde geçecek olan insanlara..."

Efendimiz aleyhisselam ile Ebu Bekr de can kulağı ile dinlemekte bu sözleri; tıpkı herkes gibi, tıpkı bizler gibi...

Yakında geleceğinden bahsettiği peygamberin, burada, bizzat kendisini dinlemekte olduğundan da haberi yok Saide Oğlu Kuss'un!.

Keza bahsedilen peygamberin kendisi olacağından da haberi yok, Efendimiz Hazreti Muhammed Mustafa aleyhisselamın!...

Gelin şimdi bir kaç sene daha yaklaşalım zamanımıza!.

* * *

Bu günlerde Efendimiz ile Ebu Bekr, pek buluşamıyorlar... Zira, Efendimiz, kendi başına Hıra Dağının yamacındaki mağaraya çekilip, içinden geldiği gibi, inanmış olduğu Tek ve Mutlak olan Alemlerin Rabbini tefekkür etmekte...

Hz. Ebu Bekr ise, bir yandan bu mevzu ile uğraşırken, diğer yandan da, ev işleri ve ticaretiyle meşgul olmakta, ticari seferler tertib etmekte... Fakat hayat hep böyle devam etmeyecek ya... Bakın ne oldu günlerden bir gün!...

* * *

BÜYÜK GÜN

Efendimiz, gene her zamanki gibi üzere Hıra Tepesine çekilmiş tefekkür etmede...

Fakat!... Aniden, nereden geldiği belli olmayan fevkalade muazzam bir varlık, Efendimiz aleyhisselamın etrafını sarıverdi!..

Cebrai l idi bu!.. Allah'ın hükümlerini peygamberlere iletmekle vazifeli Melek!..

Şiddetle sıkarak uyardı:

-"İKRA"... Yani, "OKU"!..

Ancak ne var ki Hazreti Muhammed aleyhisselamın eline verilmiş yazılı bir metin yoktu ki!... Neyi okuyacaktı, eline yazılı bir metin verilmediğine göre?...

Yazılı bir metin olmadığına göre, burada sözkonusu olan "okumak" da elbette ki bizim bildiğimiz harflerden oluşan bir yazılı metni okumak anlamına değildi...

Öyle ise..?

Eline verilmiş ya da önüne konulmuş hiç bir yazılı metin olmadığı halde sormadı Hazreti Muhammed aleyhisselam...

-Neyi okuyayım?...

Çünkü biliyordu esasen neyi okuması gerektiğini... Ve de bütün sıkıntısı, aylardır mağarada çile doldurması, hep "okuması" gerekeni okuyamamaktandı!..

Üstelik bunun insan yazısı harfleri okumakla, ya da okur-yazar olup olmamakla hiç ilgisi yoktu!.

Bu yüzden sıkıntısını, çaresizliğini dile getirir şekilde konuştu:

-Okuyabilenlerden değilim!...

Bu cevap üzerine Cebrail aleyhisselam O`nu tekrar "SIKTI"!... Her ne tür bir "sıkmak" ise... Ve uyarısını tekrarladı:

-İKRA !.. "OKU"!..

Ne çare ki hala "okuyabilmiş" değildi!... "OKU"yamıyordu!...

Tekrar cevapladı:

-"OKU"yamıyorum!... "OKU"yabilenlerden değilim...

Nİhayet üçüncü defa "SIKTI" Cebrail aleyhisselam O`nu ve şöyle dedi:

-OKU!... RABBİNİN İSMİYLE İŞARET EDİLEN KUDRET ÖZÜNDE OLARAK YARATILDIN!.. Kİ PIHTILAŞMIŞ KANDAN İNSAN MEYDANA GELMİŞTİR...

OKU!... RABBİN EKREM`DİR; Kİ O YÜZDEN KALEMLE BİLDİRMİŞTİR.. İNSANA BİLMEDİKLERİMİ TALİM ETMİŞTİR..." (96-1/5) (*)

(*) Bu konunun açıklaması "Hz. MUHAMMED NEYİ OKUDU" isimli kitabımızda geniş olarak mevcuttur... Düşünen dostlara tavsiye olunur. A. HULUSİ

Ve kayboldu... Kayboldu aniden Cibrîl, tıpkı geldiği gibi...

Efendimiz tir tir titriyor!...

Yerinden kaktı ve süratle mağaradan çıkarak eve geldi..

Yatağına uzandı... Aniden bir ürperti geldi üstüne... Abayesini örttürdü üstüne ve kısa bir zaman içinde dalıverdi sakinleştirici bir uykuya...

* * *

Çok sürmedi bu hal!.

Aradan kısa bir zaman geçmişti ki...

İşte Cibrîl gene geldi...

Yaradanın hükmünü tebliğ ediyor Efendimiz (S.A.V.)'e.

-"EY BÜRÜNÜP SARINAN

KALK, VE İNZAR ET!

RABBİNİN KİBRİYÂSINI TANI..

BİLİNCİNİ ARI TUT...

AZABA (yolaçacakları) TERK ET!."

Efendimiz aleyhisselam derhal yatağından kaktı...

Hanımı Hatice sordu:

-Biraz yatıp dinlenmiyecek misiniz?

-Benim için artık uyku ve istirahat yok!... O, benim insanları Allah yoluna davet etmemi buyurdu!.. Ama kimi davet edeyim?.. Kimi çağırayım?... Hem kim inanır ki bana?

-Evvela beni davet et... Ben sana inanıyorum!...

* * *

Rasûlü Ekrem'in hanımı Hazreti Hatice, daha evlenmeden çok önceleri bir rüya görmüş ve onu, zamanın en büyük Âlimi olan amcası ihtiyar Varaka`ya tabir ettirmişti. Yaşlı Varaka şöyle tabir etmişti onun rüyasını:

-Hatice, sana çok büyük müjdem var! Sen ahır zaman peygamberinin hanımı olacaksın!...

İşte o müjdenin son safhası da bugün tahakkuk etmişti...

* * *

Rasûlü Ekrem dalgın duruyor... Belli ki daha kimleri davet edeceğini düşünüyor...

* * *

EBU BEKR`İN İSLÂM`I KABULÜ

Uzaktan horoz sesleri gelmeğe başlarken Rasûlü Ekrem rahatlamış olarak ayağa kalktı... Kimi davet edeceği aklına gelmiş olacak!..

Ağır adımlarladışarı çıktı ve yürümeğe başladı...

Evet, Rasûlü Ekrem, en yakın arkadaşı Ebu Bekr`e gidiyor anlaşılan..

Diğer taraftan...

Ebu Bekr`in evinde ise...

Canı sıkılan bir Ebu Bekr!..

Duramıyor evde ve dışarı atıyor kendisini...

Ve ne enteresan raslantı ki, Efendimiz aleyhisselam O`na doğru giderken, Ebu Bekr de tam karşıdan geliyor!..

Birbirlerini görünce ikisinin de yüzü güldü!..

-Sana danışmaya geliyordum Ya Eba Bekr!...

-Ben de sana danışmaya geliyordum ya Muhammed!... Ama önce sen anlat... Zira benim anlatacaklarım hayli uzun...

-Dün akşamüstü Hıra tepesindeki mağarada iken, bir melek göründü!.. Bana, "İKRA" dedi!...

Sonra dün gece evde iken gene geldi; ve beni, insanları hak yola davet etmeğe memuretti!... Benim ahir zaman peygamberi olduğumu bildirdi...

İnsanları, Kainatın Yaradıcısı olan ALLAH`a imana davetle görevli olduğumu tebliğ etti!..

Ben de sana geliyordum, danışmak için... Kimleri bu hak dine davet edeyim?.. Kime bunları açayım ki?...

-İzin ver ilk davet ettiğin kişi ben olayım..?

Rasûlü Ekrem bu sözlere çok sevinmişti... Hemen Kelime-i Tevhidi öğretti Ebu Bekr`e..

-"LA İLAHE İLLALLAH !. "

-"TANRI YOKTUR, YALNIZCA ALLAH VARDIR !."

Bu sohpet ile ilgili olarak çok sonraları şöyle bir açıklama yapmıştı:

-Hak Dine girmeleri için kendilerine davette bulunduğum insanların hepsi ilk anda tereddüt ettiler, zorluk çıkarttılar; sadece Ebu Bekr müstesna!..

Kendisine Allah`a imanı teklif ettiğim zaman, bir an dahi tereddüt göstermedenIslâm`ı kabul etti!.."

Keza bu husus Allah tarafından Kur`an-ı Kerimde şöyle açıklanmıştır:

-"SIDK`I GETİREN VE ONU TASDİK EDEN... İŞTE BUNLAR, KORUNANLARIN TA KENDİLERİDİR!."

* * *

Hazreti Ebu Bekr müslüman olduktan sonra bir süre topluma bunu açıklamayı mahzurlu gördü... Ancak elaltından yakın dostlarına sevdiklerine bu gerçeği anlatıyor ve onları da bu Dine davet ediyordu..

Ne var ki toplumun kendilerine karşı bir savaş açmalarını da önlemek zorundaydı ve bu yüzden de son derece dikkatli davranması gerekiyordu.

İşte bu sebepledir ki ancak çok iyi tanıdığı ve güvendiği kişilereIslâmı, güzelliklerini, hoşgörüsünü açıklamaya çalışıyor; tanrılara ve putlara tapınmanın ne kadar boş bir şey olduğunu idrak ettirmeye çalışıyordu...

* * *

Hz. OSMAN`IN MÜSLÜMAN OLUŞU

Nihayet bir gün, kendisinin müslüman olduğunu, arkadaşlarından Hazreti Osman`a açıkladı; ve ona da müslüman olmasını teklif etti.

Hazreti Osman`ın da gönlü "ALLAH" kavramına yatkındı!.

z.Hz. Ebu Bekr, onu alarak Resuli Ekreme getirdi; ve O`na durumu izah etti.

Rasûlü Ekrem de ona İslâm`ın Tek`lik anlayışını açıkladıktan sonra; kelimei şahadeti getirterek, müslüman yaptı...

Böylece Hz. Ebu Bekr, ilk olarak, daha sonra halife olacak olan Hz. Osman`ı müslümanlığa kazandırmış oldu...

Hz. Osman`ın müslüman olmasından sonra, Hz. Talha, Hz. Abdurahman, Hz. Zubeyr, Hz. Sa`d ve Hz. Said meseleyi Hz. Ebu Bekr`den sordular...

Bunun üzerine Hz. Ebu Bekr, onlara da durumu izah ederek müslüman olmalarını teklif etti... Onlar da teklifi biraz düşündükten conra kabul ettiler.

Hz. Ebu Bekr; Hz. Talha, Hz. Abdurahman, Hz. Zubeyr -ki daha sonra Hz. Ebu Bekr`in kızı Esma ile evlenmiştir-, Hz. Sa`d ve Hz. Said`i (Allah cümlesinden razı olsun) alarak Rasûlü Ekrem`in yanına getirdi ve onların da Müslüman olmak istediklerini söyledi.

Rasûlü Ekrem onlara da Kelimei Şahadet getirtip, İslâmın şartlarını bildirerek, Islâm dairesine kattı.

Böylece Hazreti Ebu Bekr, Hazreti Osman`dan sonra onların da müslüman olmalarına vesile olmuş oldu...

İslamiyet henüz açıklanmamış olmasına rağmen, müslüman olanların sayısı yirmiyediyi bulmuştu...

* * *

Bir gün Cenabı Allah emir buyurdu:

-KABİLEN HALKINI YAKIN HISIMLARINI İKAZ ET !..

İslamiyetin açıklanması, bir çok insan için büyük bir kurtuluş oldu!.

Bilhassa fakirler, acizler, köleler, halk arasında eşitlik, yardımseverlik, güzellik emreden bu Din`e çok çok iltihak etmekteydiler...

Ancak bu demek değildi ki, sadece fakirler müslüman oluyorlardı... Hazreti Ebu Bekr, Hazreti Osman, Hazreti Abdurahman, daha birkaç kişi ve bizzat Rasûlü Ekrem, Mekke`nin sayılı zenginlerindendi.

Müslümanlığın günden güne artması, müşrikleri ve bilhassa onların başkanlığını yapmakta olan Ümeyye`yi; Rasûlü Ekrem`in amcalarından Ebu Leheb ve Ebu Cehil`i çok kızdırmaktaydı... Âciz müslümanlara etmedikleri eziyet kalmıyordu!.

Müslüman olan âciz kişileri ve kölelerini muazzam işkencelerle Islâmiyetten ayırıp, tekrar putlara tapındırmak için ellerinden geleni yapmaktaydılar.

Ateşte kızdırdıları demirlerle vücutlarını dağlıyorlar, suda boğuyorlar, iki kollarından iki taraftaki atlara bağlayıp atları zıt istıkametlerde koşturmak suretiyle paramparça ediyorlar; velhasılı kelam Islâmiyeti terkettirmek için akla hayale gelmez işkence usulleri bulup, onları tatbik ediyorlardı!.

* * *

HZ. BİLAL`İN MÜSLÜMAN OLUŞU
HZ. EBU BEKR`İN ONU ESARETTEN KURTARIŞI

İslamiyeti ilk kabul edenlerden birisi de Bilal Habeşi (Allah ondan da razı olsun) idi.

Müşriklerin azgınlarından olan Ümeyye`nin kölelerindendi... Ne varki Hazreti Bilal`in müslüman oluşu Ümeyye`yi büsbütün kızdırmıştı. Zira O, köleleri müslüman olan diğer müşrikleri, onlar aleyhine kışkıştmaktaydı!..

Bir gün:

-Kölem Habeşi, senin yerin kum deryasıdır !

Diyerek, Hazreti Bilal`i kolundan tuttuğu gibi çöle götürdü.

Güneş tepeye gelmek üzereydi... Günün en sıcak saatlerinden birisi...

Hararet çölde yetmiş derece civarında... Kumlar kor parçaları gibi!.. Alevden diller gibi, insanın yüzünü vücudunu yalamakta olan, sıcak sıcak esen hava!...

Ümeyye, Hazreti Bilal`i kumların üstüne yatırdı...

Sonra az ilerdeki, güneş altında sıcaktan çatlamış olan büyük bir kaya parçasını, güç bela taşıyarak Hazreti Bilal`in yanına getirdi ve onun göğsü üzerine koydu!..

Taşı, bir iki dakika taşımakla eli yanmış olan Ümeyye, ellerine üflerken homurdandı:

-Habeşi, bu taş göğsünden düşmedikçe ve yahuttaIslâmiyeti terkedip, putlara tapmadıkça, bu halde yan, kavrul!...

BilÂli Habeşi hazretlerinin acıyla buruşan yüzü bakılamayacak bir hal almıştı...

Dudaklarından şu kelimeler döküldü:

-LA İLAHE İLLALLAH MUHAMMEDÜN RESULULLAH!.

Bu durumu gören birkaç müslüman hemen koşarak; bir çok köleyi bu gibi hallerden, satın almak suretiyle kurtaran Hazreti Ebu Bekr`e haber vermiş olacaklardı...

Ki Ebu Bekr Hazretleri koşar adımlarla geldi.

Azap içinde kıvranan Hazreti Bilal`e bir göz attıktan sonra, zevkle O`nu seyretmekte olan Ümeyye`ye döndü:

-Allah`tan kork!... Bu köleye böyle ezâ cefâ verip işkence etmekten ne zevk duyuyorsun?

-Bu benim kulum, kölemdir!...Ne istersem onu yaparım!...

Hazreti Ebu Bekr, Ümeyye`nin kalbini merhamete getirmek için:

-Ya Ümeyye!.. Bir köleye Allah`ını, Peygamberini tanımış olduğu için böyle işkence etmek, azap çektirmek reva mıdır?...

-Onun bu şekilde azaba düçar olmasına sebep sensin Ya Ebu Bekr!... Onu putlara tapmaktan vaz geçiren, müslüman yapan sensin!...

Eğer istiyorsan satın al.. O zaman için rahat eder belki...

Birçok kölleleri, bunun gibi nice işkence ve eziyetlerden kurtarmak için, önce onları satın alıp sonra da azad eden Hazreti Ebu Bekr, hiç bu fırsatı kaçırır mı!?.

Hemen atıldı:

-Kölen Bilal Habeşi`yi satın alıyorum!.. Al parasını!...

Altınları uzatırken ilave etti:

-Sana parasıyla beraber, bir de beyaz müşrik köle veriyorum!...

Adeta yeniden dünyaya gelmiş gibi oldu Hazreti Bilal, göğsünden alev parçası misÂli koca kaya parçası kaldırılınca...

-Allahu Ekber!...

Kelimesi çıktı ağzından yaşlı gözlerle...

Az sonra ikinci müjde de yetişti, Hazreti Ebu Bekr`in ağzından ona:

-Biraz önce benim kölem olmuştun; şimdi de seni azad ediyorum Allah için!...

Cenabı Allah, Hazreti Ebu Bekr`in bu hareketinden razı olmuştu.

Rasûlü Ekrem`e nazil olan Ayeti Kerimelerde şöyle buyurmaktaydı:

"... ÇOK KORUNAN, MÂLINI TEMİZLEMEK İÇİN VEREN, CEHENNEMDEN UZAKLAŞTIKÇA UZAKLAŞMAKTADIR!. HİÇ KİMSEDEN BİR ŞEY DE BEKLEMEZ... SADECE O ÇOK YÜCE RABBİNİN RIZASI İÇİN YAPAR.. İLERDE O DA HOŞNUD EDİLECEKTİR!..."

İşte Hazreti Ebu Bekr`in kurtardığı kölelerden bir kaç isim:

Füheyre oğlu Amir, Lübeyne, Zinnure, Nehdiye, Ümmü Abisi... Allah cümlesinden razı olsun..

* * *

MİRAÇ VE
HZ. EBU BEKR

Şimdi, Hicretten bir sene evvelindeyiz...

Rasûlü Ekrem`in hanımı Hazreti Hatice, amcası Ebu TÂlib bu geçen müddet zarfında vefat ettiler...

Sonra Hazreti Ömer`de İslâmiyeti kabul edip müslümanların sınıfına geçti...

Ve daha bir çok insan, Müslüman oldu bu geçen müddet zarfında..

Bakın, bu ayda ne oldu!..

Aylardan Recep, yirmialtıncı günü yirmiyedinci güne bağlayan gece...

Rasûlü Ekrem, evinde oturmakta iken, Cibrîl geldi!...

O`nu aldı, önce Kudüs`e Mescid`i Aksa`ya götürdü; sonra da Mescidi Aksa`dan alarak göklere çıkarttı!.

Sabaha yakın bir zamanda da eve geri getirdi!.

Halbuki o zamanki vasıtalarla, Mekke`den Kudüs`e, Mescidi Aksa`ya gitmek bir aylık bir zaman isterdi..

Ertesi gün, yani Recebin yirmiyedinci günü; Rasûlü Ekrem Ka`be`nin yanına çıkarak bu "İsra" hadisesini müşriklere anlatmaya başladı...

Müşriklerin aklı ermedi, bu işe!...

Kudüs`e, Mescidi Aksa`ya dair bir çok sualler sordular, hepsine de doğru cevap verdi Rasûlü Ekrem... Oysa bundan evvel hiç gitmemişti oraya...

İşte bu muazzam hadise karşısında akılları duran müşrikler, şaşkınlık, hayret, anlamamazlık ve inkar içinde deliler gibi, Reulü Ekrem`in en yakın arkadaşı olan Hazreti Ebu Bekr`in yanına koşmaya başladılar...

Henüz Hazreti Ebu Bekr, Rasûlü Ekrem`le görüşmemişti ve dolayısıyla da, bu muazzam hadiseden haberi yoktu...

Müşrikler nefes nefese Ebu Bekr`in yanına yaklaştılar...

Ebu Bekr, onların bu hÂlinden önemli bir şey olduğunu sezmişti.

Müşrikler alelacele bütün hadiseyi anlattıktan sonra:

-Senin kanaatin nedir, Ya Eba Bekr Nedir bu işler?... Muhammed-ül Emin doğru mu söylüyor?..

Hazreti Ebu Bekr, tereddüt etmeden cevap verdi onlara:

-Resulullah`ın doğruları söylediğine kesin inanıyorum! Bu konuda en ufak bir şüphem yoktur!.. Bu kanaatimi size de bildirmekle memnuniyet duyarım... O`nun anlattıklarının doğruluğu hakkında zerre kadar şüphe etmem...

Müşrikler bu cevap karşısında apışıp kaldılar!...

Onlar zanneditorlardı ki, Ebu Bekr Hazretleri bu hadiseye inanmayacak da Islâmiyeti terk edecek...

Bunda da aldanmışlardı!... Bu şaşkınlık içersinde sordular:

- Demek sen, Muahammed-ül Emin`in bir gecede Mescid-i Aksa`ya gidip, aynı gece geri gelmesine inanıyorsun ha?...

-Elbette inanıyorum... Değil bu, bundan daha ziyade uzaklarına, meleklerin gökten getirdikleri heberlere bile inanıyorum...

Bu durumu Rasûlü Ekrem`e anlattıkları zaman, Ebu Bekr Hazretlerine "SIDDIK" yani; "gerçeği, tam, mutlak ve kesin bir imanla tasdik eden" unvanı verildi...

Öyle ise, bundan sonra biz de bu en kıymetli unvanı ile bahsedelim...

* * *

UMUMİ HİCRET VE
EBU BEKR`İN NİYETİ

Son zamanlarda Kureyşli müşriklerin iyice azması üzerine, bir kısım müslümanlar Habeşistan`a hicret etmişlerdi...

Bunların Habeşistan`a göç etmesinden bir müddet sonra Rasûlü Ekrem, müslümanlara:

-Ey müslümanlar! Sizin hicret edeceginiz şehrin, iki kara taşlık arasında hurmalıkları olan bir yer olduğu bana gösterildi...

Buyurarak, onları bu göçe teşvik etti...

Bundan az bir zaman önce, Ebu Bekr es Sıddık`da hicrete niyet etmiş ve Rasûlü Ekrem de O`na izin vermişti.

Bu, Habeşistan`a göç müsaadesinin çıktığı zamana rastlar...

Hazreti Sıddık, Mekke`nin deniz sahilini takiben beş günlük mesafedeki Berkülgımad`a gelmişti.

Devesi üstünde, kalbi Allah`ta gitmekteyken, karşısına İbnüddağine çikmaz mi !...

İbnüddağine o zamanlar daha müslüman olmamıştı... Müslümanlığı kabul edişi çok daha sonralarıdır!.. Hatta Huneyn savaşında bulunmuş ve müşriklerden bazılarını da öldürmüştü.

İbnüddağine, Kare kabilesinin de ulularından olması sebebiyle, hatırı sayılı bir kişidir...

Hazreti Ebu Bekr es Sıddık`ı görenibnüddağine, hayretle sordu:

-Nereye gidiyorsun, Ya Eba Bekr?..

-Beni kavmimin ezası çıkarttı.. Şöyle tenhaca bir yere gidip, orada Rabbime ibadet etmek istiyorum.

İbnüddağine, daha fazla hayret etti bu cevap karşısında:

-Ya Eba Bekr!. Senin gibi bir zat ne yurdundan çıkar, ne de başkaları tarafından çıkartılır!.. Bir hakikattir ki, sen herkeste bulunmayan malları ihsan edersin, akrabanı ziyaret edersin; reşid olmayan akrabai taallukatının yükünü çekersin; misafiri ağırlarsın; hayır işlere yardım edersin!.. Şimdi ben senin için hamiyim... Haydi Mekke`ye dön de, kendi memleketinde Rabbine ibadet et..

Ebu Bekr es Sıddık Hazretlerinin gönlü yattı...

Gerisin geriye Mekke`ye geldi... Kezaibnüddağine de O`nu yalnız bırakmadı... O da Hazreti Sıddık ile beraber Mekke`ye geldi.

* * *

İBNÜDDAĞİNE`NİN HZ. EBU BEKR`i
KUREYŞ`TEN HİMAYESİ

O geceibnüddağine, Kureyş`in bütün ileri gelenlerini dolaştı...

-Ey Kureyş!.. Ebu Bekr gibi muhterem bir zat, hiç şüphesiz ki, ne darılıp memleketinden çıkar, ne de çıkarılmağa zorlanılır..

Ey Kureyş!.. Siz şu yüce faziletlere haiz olan O büyük insanı, memleketinden mi çıkarmak istersiniz?..

O, aile yükü çeker; O kimsede bulunmayan en değerli malı ihsan eder; O, akrabayı ziyaret eder, onlara yardım eder; O misafiri ağırlar; O, hayır işlere yardım eder!.. Muhakkak ki O, bundan sonra benim emanım, benim himayem altındadır...

İbnüddağine önemli bir insan olduğu için, Kureyş O`nun bu teklifini reddedemedi, yalnız:

-Ebu Bekr`e söyle!. O, bir şeye karışmasın; Rabbine evinde ibadet etsin; evinde namaz kılsın evinde ne dilerse onu okusun... Fakat okuduğu ile bize eziyet vermesin; dışarıda ahÂlinin yanında okumasın! Çünkü biz, kadınlarımızı, çocuklarımızı müslüman yapacağından korkarız.

İbnüddağine, ertesi günü Kureyş`in bu sözlerini Ebu Bekr es Sıddık Hazretlerine nakletti.

Hazreti Sıddık da bu şartlara göre; evinde Rabbine ibadet etmek, namazını aşikare kılmamak, evin dışında Kur`an okumamak üzere memleketinde ikamet etti...

Ancak ne var ki Ebu Bekr es Sıddık Hazretlerinin içi rahat değildi bu şekilde gizli ibadet etmekten...içi içini yiyordu...

Nihayet bir gün kararını verdi ve evinin önüne bir mescid inşa ettirdi... Artık burada namaz kılıyor, burada Kur`an okuyor, burada ibadet ediyordu...

Sıdık`ın bu mescidde ibadet etmesi, müşriklerin, kadın ve çocuklarının dikkatini çekmişti... O ibadet ederken, kadınlar ve çocuklar O`nun etrafında toplanıyor, hayret ve merakla O`nu seyrediyorlardı...

Bu arada zaman zaman içeri girmelerine rağmen görememekten dolayıt itişip kakışmalar oluyor; biribirlerini Ebu Bekr es Sıddık Hazretlerinin üzerine düşürüyorlardı...

Bütün bunlara hiç ses çıkarmazdı O!. Esasen pek ince yürekli olan Hazreti Sıddık, ne zaman Kur`anı Kerim okusa, kendine hakim olmayıp ağlamağa başlar, gözlerinden yaşlar sicim gibi akardı!..

Ebu Bekr es Sıddık Hazretlerinin bu hÂli, Kureyş`in ileri gelenlerinin kulağına gidip, onlar da bu hÂli görünce çok korktular...

Aceleibnüddağine`ye haber göndertip, yanlarına çağırttılar...

İbnüddağine Mekke`ye gelince, hemen O`nunla buluştular:

-Yaibnüddağine!. Biz, Ebu Bekr hakkında, evinde Rabbine ibadet etmesi şartıyla, himayene almana, muhafaza etmene razı olmuştuk...

Ebu Bekr ise bu haddi aşarak, evinin önüne mescid yapmış; içinde aleni olarak namaz kılmaya, Kur`an okumaya başlamıştır.

Gerçekten biz, kadınlarımızın ve çocuklarımrzın O`na inanacağından korkuyoruz!..

Artık Ebu Bekr`i bu durumdan men et!..

Eğer Ebu Bekr Rabbine evinde ibadet etmekle iktifâ edrse, etsin... Yok eğer bundan kaçınırsa, namaz ve okumalarını açıkta yapmak isterse; O`ndan himayeni sana iade etmesini iste!..

Emin ol, biz, sana verdiğimiz sözden caymayı iyi görmedik... Ama, Ebu Bekr`in açıktan açığa ibadet etmsine de razı olacağımıza dair, hiç bir söz vermedik sana!...

* * *

İBNÜDDAĞİNE`NİN
HİMAYEDEN VAZGEÇİŞİ

İbnüddağine bu durumu işitince doğruca Hazreti Sıddık`a geldi...

-Ya Ebu Bekr!. Nasıl bir anlaşma ile, seni himayeme almış olduğumu bilirsin!..

Şimdi sen, ya o hususlara riayet et yahut da, benim sana vermiş olduğum ahd-ı emanımı geriye ver!.

Emin ol ki ben, bir kimseye vermiş olduğum ahd-ı emanımı, iptal etmiş olduğumu Arap milletinin duymasını istemem!...

Hazreti Ebu Bekr es Sıddık, tam manasıyla işini sağlama bağlamış insanların gönül rahatlığı içinde cevap verdi,ibnüddağine`ye:

-Ya İbnüd dağine!. Ben, artık, bana vermiş olduğun himayeni sana iade edip; Aziz ve Celil olan Allah`ın himayesine iltıca ediyorum... O`na sığınıyorum...

* * *

Bundan epeyce bir müddet geçtikten sonra, yukarıda gördüğümüz gibi, Rasûlü Ekrem müslümanların Medine`ye göç etmesine müsaade etti ve hatta teşvik etti..

İşte bu günlerden birinde, Hazreti Sıddık da Medine`ye hicret etmeyi düşündü... Aşağı yukarı bütün müslümanlar Medine`ye göç etmişti..

Hatta Hazreti Ömer geçen gün, müşriklerden gizlice, Medine`ye göç eden bütün müslümanların hilafına, silahlarını takınmış. Ka`be`yi tavaf etmiş, sonra da atına binerek şöyle hitap etmişti Kureyş`in ileri gelenlerine; gitmezden evvel:

-İşte, nihayet ben de Medine`ye göç ediyorum... Anasını ağlatmak, karısını dul, çocuklarını öksüz bırakmak isteyen varsa, arkamdan gelsin!..

İşte, bu günlerden birinde fikrini Rasûlü Ekrem`e açıp, bu husustaki düşüncesini öğrenmek istedi Ebu Bekr es Sıddık Hazretleri:

-Bu hususta ne buyurursun Ya Resulullah?..

-Sabret biraz daha!.. Hicret için, Cenabı Allah`ın bana da müsaade edeceğini zannediyorum...

Hazreti Sıddık, çok sevindi bunu işitince:

-Ya Resulullah, anam babam sana kurban olsun!. öyle bir müsaadeyi umar mısın?

-Evet, umarım..

Rasûlü Ekrem`in bu cevabından sonra, Hazreti Sıddık, O günü beklemek üzere, hemen hicret etme fikrinden vaz geçti ve beklemeye koyuldu.

Dört ay süren bu bekleme müddeti zarfında, Hazreti Sıddık, hicret için hususi olarak sekizyüzer dirheme aldığı iki hecin devesini, dışarı salmadan, ağaç yapraklariyle besledi ve O mutlu günü bekledi durdu...

* * *

BEKLENEN GÜN

Nihayet bir gün!..

Öğlenin en sıcak saati... Güneş cayır cayır ortalığı yakmakta...

Bu saatte umumiyetle bütün şehir halkı evlerinin en serin köşesine çekilip, uyurlar, ve yahut da miskin miskin sohbet ederler...

Başını kalın bir örtü ile sarmış birisi, kızgın kumlar üzerinde, sakin ve sessiz adımlarla, Ebu Bekr es Sıddık`ın evine gelmekte...

O esnada, Hazreti Sıddıkın ev halkından birisi, bu gelen kişiyi tanıyarak bağırdı:

-Bakın!.. Resulullah, hiç de beklenmedik bir saatte, başını sargı ile sarmış; buraya geliyor!..

Bunu işiten Ebu Bekr es Sıddık, telaşla ayağa kalktı:

-Babam, anam O`na kurban olsun!. Vallahi mühim bir hadise olmadıkça bu saatlerde gelmek hiç âdeti değildi!.

Rasûlü Ekrem, umumiyetle sabah ve akşam saatlerinde, onların evlerine uğrar, hal hatır sorar ve biraz oturduktan sonra giderdi... Bu saatler hiç mutadı olmayan bir vakitti.

Hazreti Sıddıkın da telâşı bundan ileri geliyordu zaten... Muhakkak ki önemli bir mesele var...

Rasûlü Ekrem geldi; izin istedi; buyurun denildi; içeri girerken Hazreti Sıddık`a bakarak:

-Yanında kim varsa dışarı çıkar!.. buyurdu.

Ebu Bekr es Sıddık, odada bulunan hanımı Ümmü Rumani, kızı Esma ve kızı ve Rasûlü Ekrem`in nikahlısı Hazreti Ayşe`yi kastederek:

-Ya Resulullah!.. Onlar senin ehlin ve mahremindir...

Dedi. O vakit Rasûlü Ekrem meseleyi açıkladı:

-Ya Eba Bekr!. Cenabı Allah bana, Mekke`den çıkıp Medine`ye hicret etmem için izin verdi.

-Ya Resulullah, babam sana kurban olsun!... Beraberinizde ben de bulunacak mıyım ?...

- Evet... Sen de benimle beraber geleceksin Ya Eba Bekr!...

-Anam babam sana kurban olsun Ya Resulallah! Şu iki binit devesinden birini seç de al öyle ise...

-Ancak bedeli ile alabilirim Ya Eba Bekr!...

Hazreti Sıddık, bunun üzerine Rasûlü Ekrem`den dörtyüz dirhem aldı devenin bedeli için...

Geriye kalan müddet içinde, Ümmü Rumani, Ayşe ve Esma onların sefer levazımlarını hazırladılar aceleyle... Bir dağarcığın içine biraz et ile bir miktar ekmek koydular...

Sonra Esma, belindeki kuşağı ikiye yırtarak, bir kısmıyla dağarcığı, diğer kısmıyla da su tulumunu bağladı. Buyüzden, Esma`nın ismi "iki kuşaklı Esma" kaldı...

Bundan sonra, Hazreti Sıddık, Füheyre oğlu Amir`i çağırttı:

-Ya Amir!.. Sana şuradaki bir kaç koyunu teslim ediyorum... Biz bir kaç gece Sevr dağındaki ufak mağarada kalacağız. Sen bu koyunları al ve gündüzleri otlat; geceleri ise sütlerini sağar bize getirirsin...

-Baş üstüne Ya Seydi...

Amir gittikten sonra, bu defa da deveci Ükaryakıt oğlu Abdullah geldi.

-Ya Abdullah!. Sen kılavuzlukka mahir mahir bir insansın... Sana şu bahçede duran iki deveyi teslim ediyorum! Bunları al ve deniz kenarına götürerek izlerini kaybet... Üç gece sonra da, onları alarak Sevr dağının eteğine gel ve bizi bul...

-Emredersin Ya Efendi!.

Diyerek, Mekke`nin en usta kılavuzlarından birisi olan Abdullah gitti...

Aşağı yukarı bütün hazırlrklar tamamlanmıştı... Son olarak oğlu Abdullah`a şunları söyledi Hazreti Ebu Bekr es- Sıddık:

-Oğlum Abdullah!.. Gündüzleri şehirde dolaşarak haber topla; sonra geceleri de, kimseye görünmeksizin bize yeni haberleri getir...

* * *

...VE HAREKET

Artık akşam olmuş, güneş çeklip gitmiş,ortalık kararmıştı... Sokaklarda kimsecikler kalmamıştı..

Rasûlü Ekrem:

-Haydi, Ya Eba Bekr!..

Buyurdu.

Oturdukları yerden kalktılar...

Hazreti Sıddık dağarcığı eline aldı ve beraberce arka odaya geçtiler.

Bu oda çöle bakmaktaydı...

Önce Rasûlü Ekrem, arkasından da Hazreti Sıddık yavaşça pencereden dışarı atladılar.istikamet, Sevr dağında`ki Athal isimli ufak mağaracık...

Bir kaç günlük olan Ay, az evvel batmış, önlerini aydınlatma vazifesi, sadece yıldızlara kalmıştı... Fakat onlarda pek tesirli olamıyorlar ki...

İki dost, ancak biribirlerini seçebiliyorlar karanlıkta... Sessiz fakat süratli adımlarla yürümekteler Sevr dağına doğru...

Bir müddet böylece yürüdüler, yürüdüler, yürüdüler...

Aşağı yukarı bir saat olmuştu yola çıkalı..

Demek takriben bir saatlik yolları daha var...

Hazreti Sıddık, şöyle bir arkasına baktı:

-Ya Resulullah, Mekke`liler hiç tahmin etmezler, bizim şimdi Medine`nin aksi istikamette olduğumuzu. Mutlaka, onlar bizi Medine menzili olan kuzeyde`ki yolda ararlar şimdi...

* * *

Yol bir türlü bitmek bilmiyor...

İkinci bir saat de dolmak üzere artık... Ama onlar da Sevr dağının eteklerine ulaştılar ve yavaş yavaş tırmanmaya başladılar...

Bu tip ufak mağaralara "gar" diyorlar... Hele ağzı öyle de dar ki...

Önce Hazreti Sıddık, sonra da Rasûlü Ekrem güçlükle girdiler içeri... Yarın günlerden Cuma olacaktı...

Bütün geceyi Rasûlü Ekrem`in evi etrafında nöbet beklemekle geçirip, O`nun dışarı çıkacağı anı bekleyen müşrikler, O`nu öldürmek için gittikçe sabırsızlanıyorlardı...

Nihayet gün doğduktan sonra Rasûlü Ekrem`in kapısı açılmış ve hepsinde heyecan son raddesine yükselmişti... Fakat dışarı çıkanın, Rasûlü Ekrem yerine amcası oğlu Âli olduğunu görünce, dehşetten dona kaldılar...

Zira içeri girdiğini gözleri ile gördükleri halde, ve bütün gece evin dört bir etrafında nöbet bekledikleri halde, Rasûlü Ekrem ortadan kaybolmuştu.

Bütün putperestler deli gibi etrafı aramaya başladılar...

Bir zaman sonra, Hazreti Bilal`in eski efendisi Ümeyye`nin başkanlığı altında,bir grup teşkil eden üç dört Kureyşli ile onların kılavuzu, çöle açılan, iki kişinin ayak izlerini buldular ve Sevr dağına gelmekte olan bu izleri takiben yola koyuldular...

Şüphesz ki, Cenabı Allah, kendi yolunda yürüyen, kendi rızası için çalışan kullarının yardımcısıdır...

İşte bunun ispatlarından birisi daha...

Takipçilerin Mekke`den ayrıldıkları anda, büyük bir mucize baş göstermeğe başladı...

* * *

GAR` DA

Gar`ın(mağara) ağzının hemen yanındaki bir taşın içinden bir dal peydah olmaya başladı... Bu dal, bu dal garın ağzını örtecek şekilde gittikçe büyüdü... Derken o daldan birkaç dal daha türedi ve onlardan da yapraklar büyümeye başladı...

Kısa bir zaman içinde mağaracığın ağzı öylesine örtüldü ki, dışarıdan bakan hiç bir insan gözü, o günün gecesinde iki kişinin orada saklanmış olacağını anlayamazdı...

Bu kadarla da kalmadı!.. Şimdi bu yaprakların arasına gelecek bir de misafir var..işte o da döne döne geliyor... Sema`da süzülmekte olan süt beyaz dişi güvercin, kanatlarını hafifçe toplayarak, yaprakların arasına akıverdi...

Yerini beğendi ki galiba, tekrar uçtu ve ağzında bir çöp parçasıyla yuvaya geri geldi. Yuva yapacak!...

Hah! Erkeği de geliyor işte... Beraberce kısa zamanda yapıverirler yuvayı...

Nitekim oldu bitti yuvaları!...

Fakat!.. Evet, dişi güvercin yumurtladı! Bir... Bir daha... Kimi beyaz, kimi de benekli yumurtaların...

Ve iş bu kadarla dahi bitmedi!.

Gelmesi icabeden bir misafir daha var...

Tamam o da göründü!. Kayaların arasından olanca hızıyla fırlayıp, yangına su götürürcesine,yapraklara yöneldi... O uzun bacaklarıyla bir anda, mağaranın ağzının ortasına ulaşıverdi örümcek!... Yerini beğenmiş olacak ki, bir sağa bir sola, bir aşağıya bir yukarıya gidip gelip ağını kuruyor...

Hayret, kelimesi hiç bir şey ifade etmez bu durumda... Nasılda kuruverdi bu kadar geniş bir yere ağını bu kadar zaman zarfında!..işini bitirmiş insanların gönül rahatlığı içindeki hÂli gibi, yavaş yavaş yuvanın köşesinde bulunan yaprağın altına yürüdü.

Artık her şey hazır!..

Değil iki üç Kureyşli müşrik, Kureyş ordusu gelse, gene anlayamaz Rasûlü Ekrem ile Hazreti Sıddık`ın bu mağaranın içinde gizlenmiş olduğunu...

* * *

KUREYŞLİLER YETİŞİYOR

Kureyşliler de geliyorlar işte...

Güneş altında bu kadar yol yürümek, bitap düşürmüş onları... Başta yürüyen kılavuzları... yol gösteriyor onlara ızleri takip ederek...işte dağa tırmanmaya başladılar... Nefes nefese hepsi... Eveeet, izler mağaranın önünde bitti...

Zenci kılavuz, bir izlerin sonuna baktı, sonra başını kaldırıp bir de semaya baktı:

-Kalıbımı basarım ki aradıklarınız başka yere gitmemiştir! Ya buradan geçmediler, ve yahut da buradan göğe çıktılar!..

Başına hareli bir örtü sarmış bulunan Kureyşli kâfir atıldı:

-Bence onlar, bu mağaranın içine gizlenmiş olmalılar!..

Eyvah!. Mağaranın içinde ve onların tam altında bulunan Sıddıkı Ekber`in yüreği de, tıpkı bizim ki gibi neredeyse ağzına gelecekti bu sözle. Hafifçe başını uzatıp, şöyle bir baktıktan sonra, Rasûlü Ekrem`in kulağına fısıldadı:

-Ya Resulullah! Bunlardan birinin gözü kazara aşağıya kaysa, mutlaka bizi görür...

-Sus, Ya Eba Bekr! İki arkadaş ki, onların üçüncüsü Allah ola, mahzun olunup endişe edilir mi hiç?

Hazreti Ebu Bekr es Sıddık`ın gönlüne bir ferahlık, bir sekiynet çöküverdi aniden!

Cenabı Allah`ın bir ihsanı bu!.. Kur`anı Keriym`de de anlatır Cenabı Allah bu hÂli zaten:

"ALLAH O`NA YARDIM ETTİ. O ZAMANDA Kİ KÂFİRLER O`NU ÇIKARMIŞLARDI MEMLEKETİNDEN. O, İKİNİN BİRİSİYDİ. İKİSİ MAĞARADA BULUNDUKLARI SIRA, O VAKİT Kİ REFİKİNE;

" MAHZUN OLMA, ŞÜPHESİZ Kİ ALLAH BİZİMLE BERABERDİR"

DEDİ... O ZAMAN ALLAH ONUN ÜZERİNE SEKİYNETİ İNDİRDİ.. ONLARI GÖRMEDİĞİNİZ ORDULARLA TEYİD ETTİ, VE KÂFİRLERİN SÖZÜNÜ AYAK ALTI ETTİ..."

Başında hareli örtü bulunan Kureyşli kâfirin sözlerini ayakaltı etti diğerleri...

Ümeyye, alaylı alaylı güldü ona:

-Hubal sana akıl versin!.. Muhammed, daha dünyaya gelmeden önce bu örümcek yuvasını yapmış buraya... Şu güvercinler, günlerce önce yerleşip yumurtlamışlar... Hiç içeriye bir kul oğlu girmiş olsa, bu dallar, yapraklar böyle mi durur ?

-Her halde biz yanlış geldik!..

Dedi içlerinden kırmızı yüzlü olanı...

Sonra yavaş yavaş aşağı inerek şehire doğru yollandılar...

Onlar gözden kaybolurken ufukta, kızıl tepsi hÂlindeki güneş de kum denizine batıp kayboldu ötelerin ötesinde...

* * *

Bir süre sonra, Ebu Bekr es Sıddık Hazretleri`nin azadlı kölesi Amir, gündüzün cıvarda otlatmış olduğu koyunlardan sağdığı, ve onu bir kab içine koyduktan sonra da, ayrıca güneşte kor hÂline gelen bir taş parçası içine koymak suretiyle ısıttığı sütü elinde olduğu halde çıka geldi... Sütü onlara verdi... Ve tekrar uzaklaştı gitti ertesi gece gelmek üzere...

Rasûlü Ekrem ile Sıddık-ı Ekber, dağarcıklarını açarak azıklarını çıkarttılar ve bir miktarını sütü katık ederek yediler...

Hava iyice karardıktan sonra, Sıddık-ı Ekber`in oğlu Abdullah, oraya gelerek, bütün gün zarfında şehirde işitmiş olduklarını, onlara anlattı...

Bir zaman sonra kalkarak o da yoluna koyuldu.

İki refik, iki dost, iki arkadaş, o geceyi, ertesi günü, ertesi geceyi ve daha ertesi günü o mağaracıkta baş başa geçirdiler...

Bu birlikte geçirilen dakikalar, Hazreti Ebu Bekr için, bütün dünya ve içindekilerden daha kıymetliydi...

Kalbden kalbe açılmış olan yolda, kainatın bütün hızlarından üstün bir hızla, bir şeyler akmaktaydı!...

Batın konuştu... Konuştu... Konuştu!...

Nihayet üçüncü, yani pazar günü akşamı hava karardıktan sonra, kılavuz Abdullah ve yedeğindeki iki deve, Sevr dağının önüne geldi.

Onları da Hazreti Sıddık`ın oğlu Abdullah ile kızı Esma takibetti.. Abdullah, Mekke`de işitmiş olduğu yeni haberleri, Esma da uzun yolculuk için gerekli olan yiyeceği getirdi.

Rasûlü Ekrem ile Hazreti Sıddık, Abdullah`ın anlattıklarını dinlerken; diğer yanda da, Esma, üç gün evvel sardığı kuşağı ile yeni getirmiş olduğu yiyecek paketini sarıyordu.

O esnada bir gürültü oldu!

Bir heyecan sarıverdi hepsini!...

Neyse, korkulacak bir şey yoktu! Gelen Amir`di...

Taze sütle gelmişti.. O`nu görünce rahatladılar... Artık işleri tamamdı.

Abdullah ile Esma, Rasûlü Ekrem ve babalarına "Allaha ısmarladık" dedikten sonra, Amir`in getirmiş olduğu koyunları önlerine katarak Mekke`ye yollandılar...

-Allah`a emanet olun!...

* * *

YOLCULUK

İslamiyetin doğuşundan bu yana geçen on üç sene zarfında, kırk bin dirhem civarında olan muazzam servetinden, Islâmiyet için yaptığı harcamalar sonucu, bugün elinde sadece beş bin dirhem cıvarında bir parası kalan Hazreti Ebu Bekr es Sıddık, Rasûlü Ekrem`e döndü:

-Ne buyurursun Ya Resulallah?...

-Bismillahirrahmanirrahiym...

Böyle söyleyerek Rasûlü Ekrem ayağa kalktı; develere doğru yürüdü...

Büyük bir yolculuğun bütün güçlükleri ufalmış, ufalmış, eriyip kaybolmuştu bu bir tek kelime karşısında...

Rasûlü Ekrem`in "Kasva" isimli devesine, önce Rasûlü Ekrem, O`nun arkasına da Hazreti Sıddık bindi... Ebu Bekr es Sıddıkınkine de, kılavuz Abdullah ile Hazreti Sıddık`ın azatlı kölesi Amir yerleşti..

Develerin sür`atli bir gidişle yola koyuluşu, bir tarihin başlangıç noktasını teşkil ediyordu...

HİCRET`in başlangıcı!...

İstikamet, sahil yolundan Medine...

Acaba bütün tehlike kalktı mı ortadan?...

* * *

TAKİP

Kureyş`li müşrikler, Rasûlü Ekrem ile Hazreti Sıddık`ın Medine`ye ulaşma amacıyla yola çıktıklarını bildikleri için, dört bir civar kabilelere adam çıkardılar...

Her kim, Rasûlü Ekrem ile Hazreti Ebubekir es Sıddık`ı yakalayıp getirirse, ona, her biri için yüzer deveden iki yüz deve mükafat verileceğini ilan ettiler...

Mudlic oğulları, Mekke`nin sahil tarafı cıvarında yaşayan kabilelerinden birisidir... Her kabile gibi onlara da bir haberci gelmiş, fakat onlar bu haber üzerinde durmamışlardı...

Cu`şum oğlu Suraka, o kabilelerin ferdlerinden birisidir... O gün de diğer günler gibi günlük işlerini bitirmiş, uzandığı yerden yorgunluğunu atmaya çalışıyor..

Ne varki bu gün ona rahat yok gÂliba!... Şu, kan ter içinde gelen atlı, onun yanına doğrulttu atını...

Kureyş`ten gelen bu atlı... Suraka`nın önünde durdurdu atını:

-Hey Suraka!... Ben, önüm sıra sahile yollanan birkaç yolcu karartısı gördüm.. Öyle sanıyorum ki bunlar Muhammed ile ashabıdır!...

Suraka, derhal intikal etti vaziyeti; o gitmekte olanların Rasûlü Ekrem ile ashabı olduğunu... Fakat bunu Kureyşli`ye söylemek de işine gelmezdi... Zira iki yüz deveyi başkasıyla paylaşmak hiç de akıllıca bir şey olmazdı!.

-Gördüğün karaltılar Muhammed ile ashabı değildir!... Sen Ebu Fadl ile arkadaşlarını görmüş olacaksın... Şimdi onlar bizim gözümüzün önünden geçip gitmişlerdi...

Gelen Kureyşli`nin aldığı bu cevap hiç te hoşuna gitmemiş olacak!

Yüzünü buruşturdu... Atına şöyle bir vurdu ve hiç cevap vermeden gerisin geriye dönüp uzaklaştı gitti...

Suraka, bir müddet dalgın gözlerle semayı süzdükten sonra, ağır ağır yerinden kalktı ve evine girdi.

Ne yapmak istediğini arkadaşlarına da sezdirmek istemiyordu anlaşılan..

Bir köşede oturmakta olan cariyesine döndü:

-Atmı al, tepenin arkasına git... Beni orada bekle!. Dikkat et, kimseye görünme sakın!...

Cariye çevik bir hareketle yerinden kalkarak dışarı çıktı... Gene bir vakit içeride oyalandı Suraka...

Sonra, uzun parlak kargısısnı alarak, evin arka tarafından dışarı çıktı ve tepenin arka tarafına yürüdü...

Kargısının parıltsı kimsenin dikkatini çekmesin diye, yer iyice yakın ve parelel olarak tutmakta...

Nihayet atının yanına geldi, seri bir hareketle üstüne atladı ve cariyesine:

-Haydi sen eve dön... Sakın kimseye de bir şeyden bahsetme !...

Cariye eve yönelirken, o da atının başını sahil tarafına yöneltip yola koyuldu... Sahil boyunca yukarı doğru uzanan arap atı çok sür`atli koşuyordu... Koştu... Koştu... Koştu... Koşmuyor, adeta uçuyordu kızılrenkli Arap atı...

Nihayet uzaklarda onları gördü... Ne de olsa, develer, at gibi gidemiyordu...

Biraz daha gayret verdi atına Suraka...

Rüzgarın getirdiği hafif bir çıtırtı ile başını çeviren, Hazrei Sıddık, son hızla koşan br at ile üzerindeki adamın, gitgide kendilerine yaklaşmakta olduğunu gördü..

-Anam babam sana kurban olsun Ya Resulallah!.. Bir at hızla yaklaşıyor bize!

Rasûlü Ekrem başını hafifçe doğrulttu:

-Ya Rabbi, düşür şu arkamızdan geleni!...

Kendilerine iyice yaklaşmış olan Suraka`nın atının ayağı aniden yere sürçtü ve kapaklanıverdi... Suraka da kendini tutamayıp, kumların üstüne uzanıverdi!..

Ancak düşmesi ile kalkması bir oldu!... Bir an durdu... Aklına fala bakmak geldi!...

Araplar arasında yaygın bir âdetti, fala bakmak!..

Bir iş yapacakları zaman, yanlarında taşıdıkları ufak deri kılıfı çıkartırlar ve onun içinde bulunan iki oktan birini, görmeksizin rastgele seçerlerdi.

Birinin üstünde "Neâm=Evet" diğerinin üzerinde de "La=Hayır" yazılı oklardan hangisi eline gelirse, ona göre o işin olup olmayacağına karar verirler; sonra da o işi yaparlar veya yapmazlardı!... O devrin garip adetlerinden biri idi işte bu da...

Suraka da hemen elini kemerinin altına sokup içinden fal trorbasını çıkardı ve içinden rastgele bir ok seçti...

Şöyle düşünmekteydi:

-Acaba Muhammed`le yanındakine zarar verebilecek miyim?...

Çıkan ok`ta şu yazılı idi:

- La=Hayır !...

Hiç te hoşlanmadı bundan Suraka!...

Tekrar atına atladı... Kararsızdı.. Bir an durakladı!. Sonra aniden atına vurdu.

- Yeahhh!...

Kızıl at, öndekileri takibe başlamıştı yeniden... Epeyce uzaklaşmış olmalarına rağmen, ara gittikçe kapanıyor, Suraka yaklaştıkça yaklaşıyor, yaklaşıyordu...

Nihayet öylesine yaklaştı ki, Rasûlü ekrem`in bir şeyler okumakta olduğunu işitmeye başladı... Rasûlü Ekrem`in hiç arkasına bakmamasına karşılık, Hazreti Sıddık, sık sık başını çevirip ona bakıyordu...

Bir şeyler olmalıydı...

Oldu da! Aniden bir mucize oldu!..

Suraka`nın atının ön iki ayağı, kumların içine batmaya başladı!...

Git gide artmaktaydı bu batış!...Atın ön ayakları, diz kapaklarına kadar gömüldü kumun içersine... Suraka, kendini daha fazla tutamadı atın üzerinde ve yere düştü...

Yumuşak kumların üstünden, hemencecik ayağa kalktı ve hayvanı da kurtarmak için çabalamaya başladı... Bir yandan o, hayvanı kurtarmaya çalışıyor, bir yandan hayvan kendini kurtarmağa uğraşıyor, fakat hiç bir netice de elde edilemiyordu...

Ne büyük bir hikmetti bu!.. Ellerini attan çektiği an`da, hayvan bütün gücüyle bir daha debelendi... Kurtuluş!...

Atın ayakları kumdan kurtuluverdi bu debelenişle... Fakat aynı anda da, biraz evvel ayaklarının batmış olduğu iki ayak yerinden göğe doğru, ateş dumanı gibi bir duman, yükseldi ve kayboldu!..

Büsbütün canı sıkıldı Suraka`nın...

Elini ikinci defa fal torbasına attı.

Gene suÂli aynı idi:

-Acaba Muhammed`le ashabına zarar verebilecek miyim?..

Çıkan oktaki cevp aynı idi..-

- La=Hayır !..

Zaten canı sıkılmış iken, üstelik bir de bu cevap ikinci kez tekrar edince, bütün asabı bozuldu...

-Ya Muhammed!... Ya Muhammed!... Ben pes ediyorum!. Durun!...

Diye bağırmaya başladı.

Onun bu sözlerini duyan, Rasûlü Ekrem devesini durdurttu. Suraka da atına atlayarak onların yanına geldi...

-Ben Cu`şum oğlu MÂlik`in evladı Suraka`yım...

Emin olun ki, ne şimdi, ne de bundan sonra, size benden bir kötülük ilişmeyecektir!.. Nasıl ki bundan evvel benden hoşlanmadığınız bir hal zuhur etmediyse..."

Kureyş`in vaad ettiği mükafatı ve onlara yapmak istediklerini anlattı ve onlara sonra:

-İleride yolda sürüler göreceksiniz. Onlar benim sürülerimdir.. Bu oku da alın, benim alametimdir... Onları gördüğünüzde, dilediğiniz kadarını alın...

-İstemez; lazım değil Ya Suraka !..

-Öyle ise beni himayene aldığına dair, bir şey yaz da ver bana!.. Dedi.

Rasûlü Ekrem de Amir`e dönerek, Suraka hakkında bir amanname yazmasını emretti.. O da bir deri parçası üzerine istenileni yazarak Suraka`ya verdi.

Bundan sonra Rasûlü Ekrem:

-Ya Suraka! Bizi görmüş olduğunu kimseye söyleme. Gizle!...

Buyurdu ve devesini ileri sürerek tekrar yola revan oldu...

* * *

Suraka geldiği yolda greiye dönerek bir müddet ilerledikten sonra, karşıdan kendisine doğru gelen arkadaşlarına rastladı.

Sordu:

-Nereye gidiyorsunuz böyle pürsilah?..

-Muhammed ile arkadaşlarını aramaya gidiyoruz... Sen nereden?..

-Boş yere ilerilere gidip kendinizi yormayın. Ben gözün gördüğü kadar bütün sahayı aradım ama boş!..

İzleri eserleri yok ortalıkta.. HAydi gelin başka tarafları arayalım..."

Arkadaşlarını alıp geriye döndüren Suraka, Taif seferi sırasında müslüman olmuş ve üçüncü Halife Hazreti Osman`ın zamanına kadar, Medine`de yaşamıştır.

Rasûlü Ekrem ile Ebe Bekr es Sıddık Hazretleri ve ikinci devedekiler, artık bundan sonra, kazasız belasız yollarına devam ettiler...

Arada sırada, Hazreti Sıddık`ın tacirliği dolayısıyla tanışmakta olduğu bazı kâfirlere rast geliyorlar ve aralarında şöyle bir konuşma geçiyordu:

-Merhaba Ya Eba Bekr!...

-Merhaba Ya Ebu Cemil...

-Hayrola, önündeki hazre te kim?...

-Rehberim... Kılavuzluk ediyor bana yolda...

Hazreti Ebu Bekr es Sıddık, tanımayanlara kat`iyen söylemiyordu, önünde oturmakta olanın Rasûlü Ekrem olduğunu....

* * *

KUBA`DA

Nihayet pazartesi günü olmuştu ki, Medine yakınında bulunan "Kuba" köyüne iki saatlik yolları kaldı...

Karşılarından bir kafle gelmekteydi...ilk müslümanlardan Zubeyr ile Talha Hazretleriydi bu gelmekte olan kafile sahipleri...

Onları görünce bir sevindiler, bir sevindiler!...

Yolculuk sebebi ile toz kir içinde kalmıştı Rasûlü Ekrem ile Hazreti Sıddık... Onlara:

-Hoş geldiniz, sefalar getirdiniz Ya Resulullah, Ya Eba Bekr!. Yollarda elbiseleriniz toz, kum içinde kalmış... Halbuki Medine ahÂlisi sizi güzel, temiz kıyafetler içinde görmelidir...

Diyerek, Şam`dan yeni almış oldukları ticaret eşyası içinden beyaz, yeni elbiseleri çıkartıp, Rasûlü EKrem ile Ebu Bekr es Sıddık`a hediye ettiler...

Sonra hep beraber, Medine`ye müteveccihen yollarına devam ettiler...

Güneş tam tepelerine yükselmiş, gene her zaman olduğu gibi taş, kum parçacıklarını kaynatmakla meşguldü...

Onların Mekke`den hareketlerini işitmiş olan Medine`li müslümanlar, her sabah kuşluk vaktinde "Harre" denilen mevkıe geliyor ve orada öğleye yakın bir zamana kadar istikbal etmek için bekliyorlardı.

Keza o gün de, gene beklemişler ve sonra ümitlerini keserek evlerine dönmüşlerdi.

Yahudilerden birisinin bir işi çıkmıştı o sıra.. Civardaki tarlasına bakması lazım geliyordu. Hemen az ilerideki gözetleme kulesine çıktı ve tarlasına bakmaya başladı.

Aniden ufukta karaltılar belirivermişti. Sıcak dolayısiyle meydana gelen sis manzaraları içinden başta beyazlar giymiş bir kafile, oraya doğru geliyordu...

Aklına, gelmesi beklenen Resulullah ve ashabı olduğu ihtimali geldi bu kafilenin... Bu muhteşem manzaranın tesiri altında, dayanamayarak, başladı haykırmaya olanca sesiyle:

-Heeeeeyyy... Müslümanlaaaar!... Beklediğiniz O zat geliyor işte!...

Müjde top gibi patladı bu ses adeta... Haykırışı duyan müslümanlar evlerine dalıp; kılıç, kalkan, silahları namına neleri varsa takınıp; en güzel elbiselerini giydiler... Kadınlar el ve ayaklarına altın bileziklerini taktılar. Atları olanlar, meşhur arap atlarını en güzel eğerleriyle süslediler. Develeri olanlar, onları dahi süsleyip, kadın erkek, çoluk çocuk, akın akın Rasûlü Ekrem ve Hazreti Sıddık`ı karşılamak üzere yollara döküldüler...

Artık aralarında bir saatlik bir mesafe kalmıştı..

İki kafile, yolcular ve istikbalciler, "Harre" denilen mevkide karşılaştılar. Sadece, Medine`ye bir saat mesafedeki Kuba halkı değil, Medine`nin bizzat şehir halkından kişiler dahi gelmişti istikbale...

İki kafile, Rasûlü Ekrem`e yapılan çeşitli sevgi gösterileri arasında, Medine`nin sağ tarafına düşen -tabii yaya olarak- bir saat mesafedeki Kuba köyüne yöneldi...

Tarih, yeni bir devrin başlangıcını ilan ediyor:

12 Rebiülevvel, 1 inci Hicret yılı...

622 inci Miladi yıl, Temmuz ayı...

Günlerden pazartesi...

* * *

KUBA GÜNLERİ

Kafile Kuba köyüne ulaşınca, Resuli Ekrem, bir parça olsun, üzerinden atabilmek için uzun yolun yorgunluğunu, bir hurma ağacının altına çekilerek, sakin ve sessiz oturuverdi..

Karşılamaya gelenleri Hazreti Ebu Bekr cevaplıyordu:

-Hoş geldiniz...

-Sefa geldiniz...

-Merhaba...

-Selamü Aleyküm...

Sıddık`ı Ekber Ebu Bekr, her birine ayrı ayrı cevap veriyor:

-Hoş gördük.

-Sefa bulduk...

-Ve Aleyküm selam...

Rasûlü Ekrem ile Hazreti Ebu Bekr es Sıddıkın arasında pek yaş farkı olmadığı için; daha evvel Rasûlü Ekrem`i tanımamış olanlar, kabul merasimini Hazreti Sıddık`ın yapıp, karşılayıcılara cevap vermesi dolayısıyle, O`nu Resulullah zannetmekte idiler ...

Ta ki, güneş tam tepeye yükselip, hurma ağacının gölgesi kaybolana kadar...

Güneşin ışınları bütün şiddetiyle ısıtmaya başladığında Hazreti Sıddık, hemen koşup, kendi örtüsü ile Rasûlü Ekrem`in üstüne bir gölgelik yaptı...işte o zaman herkes Resulullah`ın kim olduğunu anladı...

* * *

Kuba köyünde on dört gün misafir kalındı...

Orada kaldıklarının üçüncü günü, Rasûlü Ekrem`in amcası oğlu Hazreti Âli de, geçirdiği çok tehlikeli, sıkıntılı zamanlardan sonra, onlara ulaştı..

Köye ulaşır ulaşmaz, hemen onların yanına geldi. Bu geliş, gerek Rasûlü Ekrem`i gerekse Ebu Bekr es Sıddık Hazretlerini çok sevindirdi.

Hazreti Sıddık:

-Hoş geldin, Ya Âli... dedi

-Hoş bulduk Ya Eba Bekr!...

-Mekke`den ne zaman ayrıldın?

-Resulullah ile senin hareketinden üç gün sonra...

-Başına bir felaket gelmedi ya?...

-Gelmedi de söz mü?

Bu söz üzerine Rasûlü Ekrem`in gözlerinden bir keder şulesi yandı ve geçti:

-Benim için çok büyük eziyetlere katlandın Ya Âli!...

-Sen sağ ve başımızdasın ya, bize bu yeter Ya Resulallah...

Sonra Hazreti Âli, Mekke`nin halini, başından geçenleri birer birer anlattı...

Bu on dört gün zarfında yapılan en büyük ve mühim iş, hiç şüphesiz ki daha Kuba`ya erişilişin ilk gününde inşaasına başlanıp, oradan ayrılmazdan evvel bitirilen Kuba Mescidi idi.

Kuba`ya gelindiğinin on dördüncü günü Rasûlü Ekrem, geldiği devesi Kasva`ya bindi ve:

-Haydi bakalım, Ya Eba Bekr!.. Sen de bin yerine...

Buyurarak, O`nu da arkasına aldı ve Yesrib`e müteveccihen yola çıktı... Onları takip etmekte olan, gerek Yesrib`den gelmiş şehir ahÂlisi, gerekse Kuba halkı, fevkalade muhteşem bir manzara teşkil etmekteydi... Kafile ağır ağır yola revan oldu...

* * *

YESRİB`E VARIŞ
VE ORADA HAYAT

Yesrib ahâlisi bütün müslümanlar, sokaklara çıkmış, çılgınca alkışlıyorlar, selamlıyorlar, sevgi tezahürlerinde bulunuyorlardı.. Rasûlü Ekrem`e karşı. Bayramlarda bile ender gözüken bir hava sarmıştı her yanı.

O güne kadarki adıyla Yesrib, hicret sonrası adıyla da Medine eşi görülmemiş bir sevinç ve coşku yaşıyordu..

Burada da, Efendimizi tanımayan bir kısım halk, Hazreti Sıddık`ı Resulullah zannediyordu.

Herkes, onları, kendi evlerine insin istiyordu. Fakat Rasûlü Ekrem, devesinin kendilğinden nerede durursa orada ineceğini söyleyerek kimseye inmedi... Ve Kasva`nın kendiliğinden durup çökeceği mevkii bekledi.

Deve, Zeyd oğlu Hazreti HÂlid`in evinin karşısındaki boş arsaya gelince durdu ve çöktü.

O zaman Rasûlü Ekrem ile Hazreti Sıddık deveden indiler...

Rasûlü Ekrem Zeyd`in oğlu Hazreti Hâlid`in evine teşrif etti....

O Hazreti Halid ki, bugünistanbul`da "Eyüb" isimli semtte yatmakta ve Halid bin Zeyd Ebu Eyyub el-Ensari, namıyla tanınmaktadır. Yani, Ensara mensub olan, Eyyub`un babası, Zeyd`in çocuğu Hâlid.

Rasûlü Ekrem, Hazreti Hâlid`in evinde misafir olurken, Hazreti Ebu Bekr es Sıddık da, Medine yerli eşrafından ve çok zenginlerinden olan arkadaşı Zeyd oğlu Harice`nin evine misafir indi.

Ertesi gün Rasûlü Ekrem`in ilk işi, devesinin çökmüş olduğu arsanın sahiplerini buldurtmak oldu.

Bu arsanın sahipleri iki yetim kardeş idi... Arsalarını hediye etmek istedilerse de, Cenabı Resul, onların yetim olması sebebiyle tekliflerini kabul etmedi ve:

-Arsayı on miskal altına satın alıyorum...

Buyurdu.

Bugün "Ravzai Mutahhara" adıyla bilinen "Mescidi Nebevi"nin yapıldığı arazinin parası, böylece orada bulunan Hazreti Ebu Bekr es Sıddık tarafından ödendi hemen!.

Ertesi gün Medine Mescidinin inşaasına başlandı.

Mescidin yapılması sırasında Hazreti Ebu Bekr es Sıddık, Hazreti Ömer, Hazreti Osman ve Hazreti Âli (Allah cümlesinden razı olsun), ve bizzat Rasûlü Ekrem çalıştılar...

Keza mescidin temelleri kazılıp bittiğinde, Rasûlü Ekrem onları çağırmış, ilk taşı bizzat kendisi koyduktan sonra, diğer taşlarını da Hazreti Ebu Bekr es Sıddık, Hazrei Ömer el-Faruk, Hazreti Osman bin Affan ve Hazreti Âli bin Ebu TÂlib`in koymalarını istemişti...

Bu arada Hazreti Ebu Bekr es Sıddık, Mekke`de kalmış olan, hanımı Ümmü Ruman ile kızı Hazreti Esma ve aynı zamanda Rasûlü Ekrem`in nikahlısı olan kızı Hazreti Ayşe`yi alıp gelmesi için oğlu Abdullah`a haber göndermişti.

Abdullah, Zeyd ile Ebu Rafia`nın gelmiş olduklarını duyunca, hemen onların yanına gitti. Onlar da, Abdullah`a bababsının kendilerine söylemiş olduklarını naklettiler... Bunun üzerine Abdullah koşa koşa eve gitti, içeri girdi vc karşısına çıkan Ayşe`ye:

-Ya Ayşe, Ebu Rafia ile Zeyd, Resulullah tarafından buraya gönderilmiş... Sevde ile Fatma ve Ümmü Gülsüm` aldırıyormuş... Babam bizim de gelmemizi söylemiş. Haydi hazırlanın gidiyoruz!...

Kısa zaman zarfında onlar da hazırlandılar ve hep bir arada Medine`ye hareket ettiler...

Hazreti Ebu Bekr es Sıddık da bu arada "Sünh" namıyla maruf mevkide bir ev yaptırmaktaydı. Keza, Rasûlü Ekrem de, Mescidin yanına bir ev yaptırmıştı. Bu evin bir kapısı da mescide açılıyordu...

Nihayet Hazreti Sıddık`ın evi bitmişti ki, yolcular çıkageldiler... Henüz Rasûlü Ekrem ile Hazreti Ayşe`nin düğünü olmamıştı...

O sıralar Medine`de sıtma salgını vardı... Geldiğinden az bir zaman sonra Hazreti Ayşe de sıtmaya yakalandı... Bir müddet sonra iyileşerek ayağa kalktı.

İyi olduktan bir zaman sonra Hazreti Ayşe ile Rasûlü Ekrem`in düğünü, bir çarşamba günü yapıldı...

Düğünden birkaç gün sonra Hazreti Sıddık ortalıktan kayboldu. O da Medine`nin meşhur sıtmasına yakalanmıştı.

O zaman Rasûlü Ekrem dua ederek, sıtmanın Medine`den çıkmasını istedi. Bir müddet sonra Medine`de sıtma vakası duyulmaz oldu.

Hicret`in beşinci ayında Rasûlü Ekrem, Hazreti Sıddık`ı, Hazreti Ömer`i, Hazreti Osman`ı çağırtarak:

-Müslümanlık günden güne artıyor, fakat biz saflarımızı sıkı tutmalıyız. Yarın hicret edenlerle, Medine`nin yerlileri arasında bir ayrılık çıkabilir. Onun için, her ensar muhacir "Medine`ye göç eden müslüman"dan birisiyle öz kardeş olsun!...

buyurdu.

Bunun üzerine muhacirlerden her biri, Ensardan bir kişiyle kardeş oldular...

Hatta öylesine samimi, öylesine samimi bir kardeşlik kuruldu ki aralarında, Ensar`a mensup olanlar, her neye sahipse, onun yarısını muhacir kardeşlerine vermek istediler...

Ayrıca muhacirler bir de kendi aralarında kardeşlik kurdular. Böylelile her muhacir, biri ensardan diğeri de muhacirden olmak üzere iki öz kardeşe sahip oldu.

Hazreti Ebu Bekr es Sıddık da, muhacirlerden Hazreti Ömer el Faruk, Ensar`dan da, evine misafir inmiş olduğu Zeyd oğlu Harice ile öz kardeş oldu.

Günler böylece bir süre sakin sakin aktı durdu...

* * *

RUMLAR`IN iRAN`LA SAVAŞI ve
HAZRETİ EBU BEKR`İN iDDİASI

O zamanlar, merkeziistanbul`da bulunan Doğu Romaimparatorluğu ve halkı dört kitaptan biri olan "İncil" e inanmakta, ve çeşitli bozuk itikatlarla da olsa Allah`a inanıyorlardı. Buna mukabil, gene o devrin ikinci büyük imparatorluğu olaniranlılar ise, Mecusi olup, her bir mahallenin köşesinde devamlı olarak yaktıkları ateşe tapınırlardı. Bu iki aski imparatorluk sık sık harp ederlerdi

Rasûlü Ekrem, Medine`ye hicret etmezden bir kaç sene evvel, Suriye`de bulunanimparator Herakliyus`un ordusu,iranlılar tarafından büyük bir hezimete uğratılmıştı.

Bu durumu haber alan Mekke`li müşrikler, kendileri gibi müşrik olup ateşe tapınaniranlıların zaferi ile iftihar ettiler ve müslümanlara gelerek:

-Farslar nasıl Romalıları, hezimete uğrattılarsa, biz de sizlere karşı gÂlip geleceğiz...

Dediler... Ve bu şekide alaya devam ettiler. Müşriklerin bu tarzda alaya başlamasından az bir müddet aonra, Cenabı Allah onlara cevap verdi, müslümanları teselli etti:

"....RUMLAR MAĞLUP OLDU... HEM DE YAKIN BİR YERDE. HALBUKİ ONLAR BU YENİLGİLERİNE RAĞMEN, ARDINDAN GALİP GELECEKLERDİR... BİR KAÇ YIL İÇİNDE... ÖNÜNDE DE SONUNDA DA EMİR ALLAH`INDIR...

O GÜN MÜ`MİNLER DE FERAHLANACAKLARDIR, ALLAH`IN NUSRETİYLE... O, KİMİ DİLERSE ONA YARDIM EDER... AZİZDİR, RAHİMDİR...."

Bu ayetlerin nazil olmasından sonra, Hazrei Ebu Bekr es Sıddık, müşriklere şöyle dedi:

-Boş yere sevinmeyin!. Vallahi "Bıd`ı Sin"in sonunda, Rumlar Farsları bozguna uğratacaklardır...

Müşrikler O`nun bu sözlerini kabul etmediler. Hazreti Sıddık, Ayeti Kerimedeki "Bıd`ı Sin" tabirini üç sene diye biliyordu. Bu sebeple müşriklerden Übeyy ile şöyle bir bahse girdi:

Üç senenin hitamına kadar Rumlar Farsları yenerlerse, Übeyy, Hazreti Sıddık`a on deve verecek; aksi takdirde, on deveyi Übeyy alacaktı Hazreti Sıddık`tan.

Hazreti Ebu Bekr es Sıddık, derhal Rasûlü Ekrem`in yanına gelerek vaziyeti izah etti ve fikrini sordu.

O zaman Rasûlü Ekrem:

-"Bıd`ı Sin" üç ile dokuz sene arasındaki zamana derler...Ya Eba Bekr !. Şimdi sen ona git, müddeti dokuz seneye, deveyi de yüze çıkarmayı teklif et!... Buyurdu.

Hazreti sıddık, doğruca müşriklerin olduğu yere, Übeyy`in yanına gitti ve ona teklifini açıkladı.

O da memnuniyetle kabul etti. Çünkü o günkü şartlar altında; Rumlar uğradıkları bozgunun büyüklüğü dolayısiyle, değil dokuz, on dokuz sene içinde bile toparlanamazlardı...

İşte şimdi bu iddia hâlâ devam etmekte... Ancak sürenin sonuna da çok bir zaman kalmış değil...

Her şeyin bir sonu olduğu gibi, akmakta olan sakin günlerin de sonu geldi... Artık özgürlükler için savaşmanın, müslümanların haklarını müdafaa etmelerinin vakti gelmişti.

* * *

BEDİR SAVAŞI

Müslümanlar, Rasûlü Ekrem kumandasında üç yüz on kişilik bir kuvvet ile Bedir isimli mevkie gelip yerleştiler.

Burada, Resuli Ekrem için bir de çadır kuruldu. Çadırda Resuli Ekrem ile beraber Hazrei Ebu Bekr es Sıddık da bulunmaktaydı.

Biraz sonra Resuli Ekrem çadırdan çıktı, harp sahasını gezdi, gereken emirleri verdi, bazı azgın müşriklerin bu savaşta ölecekleri yerleri bir mucize olarak gösterdi ve sonra tekrar çadıra dönerek dua etmeye başladı Cenabı Allah`a...

Öylesine dua ediyor, öylesine dua ediyordu ki, sonunda ellerini yukarıya kaldırmaktan sırtındaki rıdası yere düştü.

Yere düşen rıdayı Resuli Ekrem`e verirken Hazreti Sıddık:

-Bu kadar dilek yetişir, Ya Resulallah!... Allah, sana vadettiği zaferi yakında verecektir!.

Ve Hazreti Ebu Bekr es Sıddık bu sözlerini yeni bitirmişti ki, Resuli Ekreme vahiy geliverdi:

"BU TOPLULUK YAKINDA MUHAKKAK HEZİMETE UĞRAYACAK VE ONLAR ARKALARINA DÖNÜP GİDECEKLERDİR..."

Böylece zaferin ilk müjdesini Hazreti Sıddık almış oldu.

Savaşın başlamasına az bir müddet kalmıştı ki, Resuli Ekrem, hemen yanıbaşında oturan Hazrei Sıddık`a dönerek şöyle buyurdu:

- Ya Eba Bekr!..işte şu Cibrîl`dir!. Harp silahı üzerinde!. Atının başını tutmuş...

Cenabı Allah, gerek bu, ve gerekse ileride göreceğimiz bir çok harplerde, müslümanların ordusunu, insan şekil ve kıyafetindeki meleklerle takviye buyurmuştur. Bilahare harpten sağ kalıp kurtulabilen müşrikler, müslümanların bu kadar çokluğuna hayret etmişler, fakat bu sırrı asla anlayamamışlardır...

Çok şiddetli geçen bu ilk savaşın neticesi, müslümanların ezici zaferiyle sonuçlandı. Ebu Cehil, Halef oğlu Ümeyye gibi bir çokIslâmiyet düşmanlarının cesetleri harp sahasını doldurmuştu.

Harp henüz bitmiş, müslümanlar ferahlamışlardı ki, Cibrîl, Resuli Ekrem`e şu haberi getirdi:

-Ehli Kitap Doğu Romaimparatorluğu, Ateşperestiranimparatorluğu ordusunu, yapılan savaşta büyük bir mağlubiyete uğrattı!...

İşte, Rum suresi ilk ayetlerinde bildirilenler bir mucize olarak tahakkuk etmiş; Rumlar, ateşperestiranlıları belirtilen müddet içerisinde, mağlubiyete uğratırken aynı günde, müslümanlar da, Kureyşli müşrikleri bozguna uğratarak ferahlanmışlardı...

Şüphesiz ki, HÜKÜM ALLAH`TANDIR... O`nun dilediği olmuştur, olmaktadır ve olacaktır...

Şimdi savaş nihayetlenmiş, ele geçen esirlerin ne yapılacağı hakkında toplantı yapılmaktaydı.

Hazreti Ömer, şiddet taraftarıydı!. Harp cezası olarak, esirlerin tamamen katledilmesi fikrini ileri sürüyordu.

Resuli Ekrem, Hazreti Sıddık`a da ne dşündüğünü sordu:

- Senin fikrin nedir, Ya Eba Bekr ?

Hazreti Ebu Bekr es Sıddıkın merhamet duyguları, her zaman olduğu gibi üstün geldi:

-Fidye (kurtuluş parası) mukabili serbest bırakılsa daha iyi olur kanaatindeyim Ya Resulallah...

Bu sözler üzerine Resuli Ekrem şöyle buyurdu:

- Ebu Bekr, melekler (dört büyük) arasında Mikail gibidir... Bu, rahmet ve merhamet meleğine benzer.

Peygamberler içinde iseibrahim`in (Selam olsun O`na da) misÂlidir. Kavmine karşı bal gibi tatlı hareket ederdi.

Kavmi O`nu ateşe attığı ve Cenabı Allah`ın da ne duan varsa kabulümdür, buyurduğu halde, O gene de beddua etmedi. Şöyle yalvardı Allah`a:

Kim ki bana tabi olursa o bendendir... Kim ki bana isyan ederse, Sen Gafursun, Rahiymsin...

Bundan sonra Resuli Ekrem esirlerin fidye mukabili serbest bırakılmaları kararına vardı...

* * *

Bir gün Hazreti Sıddık, Resuli Ekrem ile beraber oturmakta iken her ne sebepten ise kızmış olan bir bedevi gelerek O`na çatmaya başladı.

Hazreti Sıddık, sakin ve yumuşak ahlaklı, kavga sevmez bir kişi olduğu için, bedeviye aldırış edip cevap vermedi...

Ne varki bedevi bu durumdan gittikçe yüz bularak, daha ileri gitti, ve nihayet Hazreti Sıddık`ın annesine, babasına sövmeye başladı...

Hazreti Sıddık da nihayet bir insandı... Sonunda sabrı tükenince, dayanamayarak:

- Senin de !...

Dedi ve böylece bedevinin sözlerini kendisine iade etti...

Fakat bu kelime Hz. Sıddık`ın ağzından çıkar çıkmaz, Resuli Ekrem ayağa kalkarak yürümeğe başladı.

Hazreti Sıddık, Resuli Ekrem`in canının sıkıldığını anlamıştı.

Bedeviyi kendi hÂlinde bırakarak, hemen arkasından koşuverdi Resuli Ekrem`in ve sordu:

-Ya Resulallah!. Bu adam bana kötü sözler söylerken, ebeveynime küfrederken, Siz oturup mütebessim bir çehre ile seyrediyordunuz; sonra ben, sözlerini kendisine iade edince, hem yüzünüzdeki tebessüm kaçtı, hem de ayağa kalkıp yürümeğe başladınız?

-Ya Eba Bekr!... Buyurdu Resuli Ekrem, gene tebessüm ederek...

O adam sana hoşlanmadığın çirkin sözleri söylerken, beddua ederken, ebeveynine söverken, sen susuyordun, sabrediyordun!. Senin susup, o adama cevap vermediğin müddetçe de, üzerinde bulunan bir melek, senin yerine o adama cevap vermekteydi... Bilahare senin sabrın tükendi ve ona cevap verdin..işte o anda, senin yerine o adama cevap vermekte olan melek gitti ve o meleğin yerini şeytan aldı; sizi büsbütün kızdırmağa başladı... Bu sebeple ben de daha fazla orada durmayıp ayağa kalktım ve yürümeğe başladım...

* * *

UHUD SAVAŞI

Kureyşliler bir türlü hazmedemediler, Bedir`de almış oldukları büyük mağlubiyeti!.

Bu hezimetin öcünü almak üzere, Ebu Süfyan kumandasında son teçhizatlı üç bin kişilik bir ordu teşkil ettiler.

Görüldüğü gibi Bedir`deki ordu mevcudunun üç misli olan bu ordu, Medine üzerine hareket etti... Medine`nin yakınındaki Uhud dağı yanına gelen müşrik ordusu Şevval ayının yedinci günü karargah kurdu. O zaman için çok önemli bir kuvvetti bu...

Bu durum üzerine, Resuli Ekrem gene her zamanki gibi bir harp meclisi kurdu ve bu mecliste sahabenin ileri gelenlerinin fikirlerini aldı.

Resuli Ekrem görmüş olduğu bir rüya dolayısıyle, harbin, Medine`nin dışına çıkılmaksızın, müdafaa savaşı tarzında yapılması iyi olacağı kanaatinde olduğunu açıkladı.

Bu fikir, Hazreti Ebu Bekr es Sıddık tarafından da beğenilmişti.

O da kalkarak bunun gerekçelerini izah etti ve Resuli Ekrem`in ileri sürdüğü tarzda savaş yapılmasının daha yerinde olacağını söyledi..

Bu arada ashaptan bazıları dahi aynı fikri müdafaa ettiler...

Fakat Hazreti Hamza ve Bedir savaşına katılmamış bulunan sahabe, meydan harbine taraftar olduklarını söyleyerek, bu hususta çok ısrar ettiler

Bu durumda, Resuli Ekrem onları kırmayarak, bin kişilik bir ordu teşkil etti ve Uhud dağına hareket edildi...

Ancak, yolun yarısına gelindiği zaman, üç yüz kişilik bir münafıklar grubu, meydan savaşı yapmanın doğru olmayacağını öne sürerek, ters yüzü şehre geri döndüler.

Böylece müslümanların kuvveti yedi yüz kişiye düşmüş oldu...

Harp sahasına gelindiğinde, kısa bir süre mola verildikten sonra, Resuli ekrem arka taraflarına düşen geçidi müdafaa etmeleri için elli kişiyi vazifelendirdi; ve her ne pahasına oursa olsun, kendisi çağırmadığı müddetçe buradan ayrılmamalarını söyledi.

Harp çok şiddetli başladı!.

İlk aşamada, müslümanlar çok sert bir hücumla müşriklerin hepsini dağıttılar.

Fakat daha sonra kaçmakta olan putperest Kureyşlileri takip etmeyerek, ganimetleri paylaşmağa koyuldular!.

Arkadaşlarının ganimetleri paylaştığını gören geçit bekçilerinden kırk ikisi de dayanamayarak, ganimetten hisselerini almak üzere, geçidi terkedip, onların yanına gittiler...

Bu hal üzerine, bilahare müslüman olup Resuli Ekrem`den "Allah`ın kılıcı" ünvanını alacak olan Velid`in oğlu HÂlid, derhal müşriklerin bir kısmını topladı ve geçitte kalan sekiz kişiyi de şehid ederek, arka taraftan müslümanlara hücum etti... Kaçmakta olan diğerleri de, haber aldılar ve Ebu Süfyan kumandasında önden saldırdlar...

Bu ikinci aşamada, müslümanlar ansızın gelen düşman kuvvetlerini görünce şaşırdılar; güç bela kendilerini toparlamaya çalıştılar. Ne yazık ki bir netice alınamadı!..

Putperest Kureyşliler, karargaha kadar ilerlemişler Resuli Ekrem`in ta yanına kadar gelmişlerdi...

Müslümanlardan bir kısmı canını kurtarmak için şehre kaçarken, diğer bir kısmı da Uhud`a tırmanıyordu.

Canla başla savaşan Hazreti Ebu Bekr es Sıddık , Hazreti Ömer el Faruk ve Hazreti Âli gibi bir kaç kişi kalmıştı geride savaşa devam eden... Onlar da dağınık bir halde idiler savaşın şiddetinden!.

Derken yaklaşan birisi, attığı taş parçası ile Resuli Ekrem`in sağ alt iki dişini kırdı!.

Bir başkası, alnını yardı...

Bir diğeri de bir kılıç darbesi ile elmacık kemiğini yaraladı ve bu arada kırılan miğferin iki halkası da yanağına battı...

Bu darbe şiddetiyle at üstünden yere yuvarlanan Resuli Ekrem, zırhının da ağırlığı sebebiyle bir an için ayağa kalkamadı.

Bunu gören müşrik, "Muhammed`i öldürdüm" diye haykırmaya ve koşmaya başladı...

Zaten morÂli bozuk olan müslümanlar, bu sözleri de işitince, büsbütün yıkıldılar; ve kaçmaya başladılar!.

Tam o sırada, oradan geçmekte olan bir müslüman, Resuli Ekrem`in sağ olduğunu görerek:

-Ey Müslümanlar!... Geriye dönün!. Resulullah sağdır!. Yaşıyor işte!... Burada!... Geriye dönün, toplanın!...

Diye avazı çıktığı kadar bağırmağa başladı.

Bu müjdeyi işiten Hazreti Sıddık, Hazreti Ömer, Hazreti Âli ve daha bir kaç kişi oraya toplanarak bir müdafaaya giriştiler topluca...

Onları gören yirmi kadar sahabe de yanlarına geldi ve sayıları otuza yükseldi.

Nitekim bu arada Hazreti Hamza`da -Allah ondan da razı olsun- şehid olmuştu.

Daha sonra müslümanların sayısı yeni gelenlerle yetmişe, yüze yükseldi.

Bu aradaibni Nadir -Allah ondan da razı olsun- ismindeki bir ashabın misli görülmemüş bir şekilde savaştığı görülüyordu. Daha sonra cesedi, almış olduğu seksen küsur yara dolayısıyla tanınmamış; ancak kızkardeşi parmak uçlarından teşhis edebilmişti bu şehidi.

Müslümanların tekrar toparlanışı ve hücuma geçişi, zaten oldukça muazzam bir zayiat vermiş bulunan müşrikleri büsbütün korkuttu.

Ebu Süfyan:

-Bu günlük bu kadar yeter!...

Diyerek, ordusunu topladı ve harp sahasını terkettiler.

Resuli Ekrem onların geri dönmesinden endişe ederek buyurdu ki:

-Düşmanları ardı sıra kim takip eder?

Bu vaki davet üzerine, başta Ebu Bekr es Sıddık olmak üzere, ashabı Kiramın yetmiş kadar ileri geleni, onları takip etti... Böylece bu savaş da dinsizlerin savaş meydanından kaçması ile son bulmuş oldu.

Ancak bu arada daha önce görmüş olduğumuz gibi, Rumlar Farsları yenmiş, Hazreti Ebu Bekr es Sıddık da bahsi kazanmıştı.

Fakat henüz yüz deveyi almamıştı. Aksi gibi, bahse girmiş olduğu Übeyy de Uhud savaşında ölmüştü...

Bunun üzerine Hazreti Sıddık, Übeyy`in varislerine müracaat ederek, onun mirasından yüz deveyi aldı ve Resuli Ekrem`e getirdi. Resuli Ekrem de Hazreti Eba Bekr es Sıddık`a:

-Ya Eba Bekr!. Bu develeri sen de sadaka olarak muhtac olanlara dağıtıverirsin... Buyurdu...

Hazreti Sıddık, develeri muhtaçlara dağıtalı epeyce bir zaman olmuştu...

Resuli Ekrem, yanında Ebu Derda -Allah ondan da razı olsun- ve daha bir çok sahabesi olduğu halde oturmaktaydı ki; aniden Hazreti Ebu Bekr es Sıddık gözüktü.

Elbisesinin eteklerini diz kapaklarına kadar toplamış, telaşlı bir halde koşa koşa geldi...

Resuli Ekrem, onun bu hÂlini görünce yanındakilare tebessüm ederek:

-Her halde arkadaşınız birisiyle çekişmiş olacak.. Buyurdu.

Zaten Hazreti Ebu Bekr es Sıddık`ı ne zaman görse, çehresi mütebessim bir hal alırdı Resuli Ekrem`in. Hatta en sıkıntılı, üzüntülü vakitlerinde bile, yanına O gelince bu hÂli kayboluverirdi... Hazreti Sıddık heyecanlı bir vaziyette geldi.

-Es Selamü Aleyküm Ya Resulallah!...

-Ve Aleyküm Selam ve Rahmetullahi ve Berekatuhu Ya Eba Bekr!. Nedir bu telaşın böyle?...

-Ya Resulallah, benimle Hattaboğlu arasında bir münazaa vuku buldu. Fakat bu münakaşada ben Ömer`e karşı ileri gitmiştim. Sonra pişman oldum da Ömer`den kusurumun affını diledim; ama Ömer bundan kaçındı!.. Ben de huzurunuza geldim.

-Allah seni mağfiret etsin Ya Eba Bekr!.. Allah seni mağfiret eylesin Ya Eba Bekr!..

Buyurdu üç kere Resuli Ekrem...

Bu arada Hazreti Ömer de, bu dargınlıktan nedamet getirmiş, Hazreti sıddık`ın evine gitmişti:

-Eba Bekr burada mı?... sulÂline:

-Hayır, evde yok!.

Cevabını aldı.

Bunun üzerine doğruca Resuli Ekrem`in yanına gelip, selam verdi... Fakat, Resuli Ekrem`in siması, Hazreti Ömer`i görünce değişmeğe başladı...

Hazreti Ebu Bekr es Sıddık, Resuli Ekrem`in simasının değiştiğini görünce, kendisi yüzünden Hazreti Ömer`i itab etmesinden korktu ve Resuli Ekrem`in önünde diz çökerek:

-Ya Resulallah, Vallahi bu işde ben, Ömer`den daha fazla ileri gitmiştim... Dedi iki kere...

Bunun üzerine, Resuli Ekrem orada bulunanların hepsine birden hitab etti:

-Şüphesiz ki Cenabı Allah beni, size peygamber göndermişti...

Bunu size tebliğ ettiğim zaman hepiniz beni yalanlamıştı... O zaman sadece EBA BEKR inanmıştı benim Resulullah olduğuma... Ve benim uğrumda canını, malını feda etti...

Bunları söyledikten sonra iki kere tekrar buyurdu bu sözleri:

-Şimdi Ashabım!.. Siz, bu Aziz Dostumu, bu nisbetiyle bu hususiyetiyle bana bağışlarsınız değil mi?

O günden sonra, Resuli Ekrem`in Ebu Bekr es Sıddık hazretleri hakkında izhar eylediği bu tazim üzerine, hiç kimse O`nu incitmedi...

* * *

HUDEYBİYE`DE

Hicretin altıncı yılı zilkadde ayında, Resuli Ekrem umre -yani Ka`beyi ziyaret- kasdı ile, yanında binbeşyüz sahabesi olduğu halde Mekke`ye doğru yola çıktı.

Tabii ki, her zaman olduğu gibi, gene Hazreti Ebu Bekr es- Sıddık da yanında idi.

Hudeybiye isimli, Mekke yakınındaki bir yere gelindiği zaman, Mekke`deki ahvÂli bilen birisi geldi ve Resuli Ekreme, Müşriklerin kendisini Ka`betullahı ziyaretten men edeceklerini; icabederse bunun için savaşacaklarını bildirdi...

Bunun üzerine Resuli Ekrem gelen kişiye, sadece Ka`betullahı ziyaret için Mekke`ye gelmiş olduklarını, savaşmak gibi bir niyetleri olmadığını; bir mütareke yapmak istediklerini; fakat karşı tarafın mutlaka savaşmak istemesi hÂlinde bundan da kaçınmıyacaklarını ifade etti..

Ve ekledi ki..

-Allah bize zafer vaad etmiştir!.

Gelen kişi bu bilgilerle Mekke`ye döndü... Almış olduğu bilgileri Mekke`li müşriklere nakletti...

Bunun üzerine Mekke`li müşrikler Urve isimli bir aracıyı peygamber aleyhisselam ile görüşmek ve kesin düşüncelerini anlamak üzere yolladılar..

Resuli Ekrem aynı düşüncelerini ona da tekrarladıktan sonra şu düşüncesini de ekledi:

-Bir mütareke kabul etmezlerse, Kureyş ile ölünceye kadar savaşacağım!..

Bu cevap karşısında Urve Resuli Ekrem`in yanındaki topluluğa uzun uzun göz gezdirdikten sonra şöyle konuştu:

-Ben senin adamların arasında eşraftan olanları gördüğüm kadar; bazı kabilelerden biraraya gelmiş birtakım insanlar da görüyorum ki, bunlar savaş sırasında seni bırakıp kaçabilirler!...

Resuli Ekrem`in ashabının bu kadar ağır itham edilmesi karşısında dayanamıyan Ebu Bekr es Sıddık aynı ağırlıkta okkalı bir cevabı yerleştirdi:

-Haydi oradan, sen git Hubal`in kıçını yala!. Biz mi Resulullah`ı yalnız bırakıp kaçacağız?...

Bu cevap çok ağır gelmişti Urve`ye... Konuşan kişiyi tanıyamadığı için kızgınlık ve merakla sordu:

-Sen de kim oluyorsun, benimle böyle konuşuyorsun?..

Oradakilerden biri cevap verdi:

-Kuhafe oğlu Ebu Bekr`dir!..

Urve esefle konuştu:

-Ah Eba Bekr!... Hayatım kudret elinde olana yemin ederim ki, eğer üzerimde minnet borcu olmasaydı sana; öyle bir cevap verirdim ki!... Ne yazık ki sana o borcumu hala ödiyemedim!.

Urve geçmiş günlerde bir diyet meselesinden dolayı on deve borçlanmıştı... Ödiyemediği için çok zor duruma düşmüştü...

İşte o anda Ebu Bekr onun yardımına koşmuş, ona on deve vererek diyet borcunu ödemesini sağlamıştı...

Aradan geçen bu süre zarfında da Urve hala Ebu Bekr`e bu borcunu ödemiş değildi...işte Urve`nin bahsettiği minnet borcu meselesi buydu!..

* * *

Bu görüşmeden sonra Urve Mekke`ye döndü ve daha sonra Süheyl adında bir bir kişi gelerek mütareke yapmak üzere görüşmeler başladı...

Ancak mütareke şartları bir kısım ashaba ağır geliyordu..

Başta Hazreti Ömer olmak üzere bir çok sahabe anlaşma şartlarını içlerine sindiremiyorlardı.. Bu da yeterli bir biçimde anlaşma şartlarının ileride neler getireceğini farkedememekten ileri geliyordu..

Anlaşma imzalanacağı günün gecesinde Hazreti Ömer olayı bir türlü hazmedemediği için kızgınlıkla Hazreti Ebu Bekr`in yanına gitti.

-Ya Eba Bekr!... Bu adam -asabı çok bozuk olduğu için Resuli Ekrem`den böyle sözediyordu- Allah`ın hak olan Rasûlü değil mi?..

-Evet!... Allah`ın hak Rasûlüdür!..

-Biz müslümanlar hak, düşmanlarımız batıl üzere değil midir?...

-Evet... Öyledir!..

-Öyle ise niçin biz dinimize küçüklük veriyoruz?...

-Behey adam!... Muhammed Allah`ın Rasûlüdür!... O, Rabbine isyan etmez!.. Allah da elbette O`nun yardımcısıdır!...

Sen hemen O`nun emirlerine sarıl!.. Vallahi Muhammed hak üzeredir!..

Hazreti Ebu Bekr`in bu cevabı üzerine Hazreti Ömer`in asabiyeti bir ölçüde teskin olmuştu... Ama gene de kafası karışıktı!..

Cevabını bulamadığı sorularını Hazreti Sıddık`a sordu:

-O bize Medine`de iken, "Ka`betullaha varacağız; tavaf edeceğiz..." demedi mi?...

-Evet, öyle dedi!... Ancak sana, "Bu sene" varıp tavaf edeceğiz, dedi mi?...

-Hayır!...

-Öyle ise dur bakalım biraz!... Yakın bir zamanda sen Beytullaha erip, elbette tavaf edeceksin!... Bundan hiç şüphen olmasın!.. Ama önce beklemesini öğren!.

Bu sözler üzerine Hz. Ömer iyice sakinleşti ve artık itirazı bıraktı..

Ve bu tartışmalar arasında Hudeybiye andlaşması imzalandı...

Görüleceği üzere bu andlaşma ilerde Mekke`nin fethine yolaçacaktı...

* * *

Hudeybiye`den dönüldükten sonra idi...

Resuli Ekrem ashabıyle beraber oturuyordu ki Amr huzura girdi ve bazı şeyler konuştuktan sonra:

-Ya Resulallah, ashabınız içinde sizin en çok sevdiğiniz kimdir?...

Başkalarının hatırı kalmaması için Resuli Ekrem şu cevap ile konuyu geçiştirmek istedi...

-Ayşe`dir!...

Ancak Amr bu konuda gerçeği öğrenmek hususunda ısrarlı idi... Tekrar sordu sorusunu başka bir yönden:

-Erkeklerin içinde en çok sevdiğin kimdir Ya Resulallah?...

Artık gerçeği söylemek zorunda kalmıştı Efendimiz aleyhisselam:

-Ayşe`nin babasıdır!... Ebu Bekr`dir!..

* * *

Hudeybiye andlaşmasının ertesi sene, Hayber isimli Yahudilerin elindeki kale halkınaIslâmiyet anlatılmak üzere sefer düzenlendi..

Hazreti Ebu Bekr es sıddık, bu defa da gene Resuli Ekrem`in yanında bulunuyordu..

Kale civarına gelindiği zaman yahudiler, müslümanların içeri girmelerine izin vermediler... Savaşmaktan başka çare kalmamıştı..

Kaleyi fethetme görevi Hz. Âli`ye verilmişti...

Yahudilerin ele geçmez dedikleri güçlü kale, bir avuç imanlı müslümanın verdiği yiğitçe mücadele karşısında düşüvermişti!..

Cengaver Hz. Âli, gösterdiği büyük başarı ile "Hayber Fatihi" olmuştu!..

Hayber savaşından sonra, Hazreti Ebu Bekr es sıddık`ın kumandasındaki bir ordu, Beni Kilab üzerine sefer yaparak, onlara hadlerini bildirdi..

Hazreti Sıddık`ın kumandanlığını yaptığı bu ordu, Beni Feraze`yi de yola getirdi...

Artık sıra Mekke`nin Fethine gelmişti...

* * *

MEKKE VE TAİF`İN FETHİ

Kureyşlilerin, yapılmış bulunan anlaşma hükümlerine uymamaları ve andlaşmayı bozmaları müslümanların Mekke`yi fethetmesine yolaçtı!..

Resuli Ekrem, yanında hazreti Ebu Bekr es sıddık, Hayber fatihi hazreti Âli ve hazreti Ömer de olmak üzere onbin kişilik bir ordu ile Mekke üzerine yürümeye başladı...

Ne var ki Mekke`li kureyş halkı Hazreti Muhammed ve yanındakilere karşı çıkacak gücü kendilerinde bulamamışlardı...

En şiddetli bir savaşı, gazi ya da şehid olmayı kafalarına koymuş olan müslümanlar, müşriklerin bu korkaklıkları karşısında hayret etmişlerdi..

Ancak tam Mekke`ye girilirken çevredeki tepelerin arkasından çıkan birkaç bedevi müşriğin attıkları oklar iki müslümanı şehadet mertebesine ulaştırmıştı..

Böylelikle, Mekke, iki şehid haricinde kansız olarak ele geçirilmişti...

* * *

Mekke, müslümanların eline geçip şehirde emniyet sağlandıktan sonra Hazreti Ebu Bekr doğruca babasının yanına gitmişti..

Babası Ebu Kuhafe henüz müslüman olmamıştı!..

Ebu Bekr babasının ihtiyar hÂline aldırış etmeden onu evinden aldı doğruca Ka`be civarındaki Resuli Ekrem`in yanına getirdi..

Onları görünce Resuli Ekrem, Hazreti Sıddık`a olan sevgisi dolayısıyla tarizde bulundu..

-Şu ihtiyar babanı ziyarete gidene kadar bekleseydin ya!.. Buraya kadar niye yordun onu bu yaşlı hÂliyle?..

Hazreti Sıddık davranışının yerindeliğini ifade etti:

-Yüksek huzuruna gelmek onun boynuna borçtur Ya Resulallah!.

Resuli Ekrem bu hassasiyetinin Hazreti Sıddık`a olan sevgisinden ileri geldiğini vurguladı:

-Oğlunun bizim üzerimizdeki iyilikleri, yardımları dolayısıyla elbet biz de onun hukukuna riayet ederiz...

* * *

Mekke`nin fethi nasib olunca artık sıra Taif`e gelmişti...

Onbini yanında gelenler ve ikibini de Mekke`den katılanlar olmak üzere toplam onikibin kişilik bir kuvvet ile, yirmi bin kişilik Taif`li müşriklerin ordusu üzerine yürüdü.

Tarih, Hicretin sekizinci yılı şevval ayı...

Taif`te ve civar kabilelerde bulunan bütün müşrikler bir araya toplanmışlar, müslümanlara son ve kat`i bir darse vurmak istiyorlardı.

Zira onlar da biliyorlardı ki, bu ellerine geçen son fırsattı!.

Eğer bu defa da müslümanlar yenilip dağıtılamazsa, bundan böyle önüne geçilemez bir hal alacaklar; ve bir çığ gibi büyümekte devam edeceklerdi.

Müslüman ordusunda ise bir rehavet göze çarpmaktaydı. Ordularının kuvetinden çok emin bulunuyor ve nasıl olsa düşmanı yeneriz diye düşünüyorlardı.

Cenabı Allah, kuvvetlerine güvenen müslümanların bu hallerinden dolayı, onlara bir ders verdi...

Mekke`nin fethinden on altı gün sonra, Şevval ayının altıncı günü hareket edildi.

Müşrikler iki yandan saldırmaktaydı!

Müslüman kuvvetlerin öncüleri, daha müşriklerle ilk çatışma anında bozularak geri kaçmaya başladı.

Ricat öylesine büyüyüp orduya sirayet etti ki, Resuli Ekrem`in yanında, sebat edip de düşmanla çarpışan Hazreti Ebu Bekr es Sıddık, Hazreti Ömer, Hazreti Âli, Hazreti Abbas ve daha yüz kadar sahabesi ancak kaldı.

O zaman Resuli Ekrem, şöyle bağırılmasını emretti:

-Ey, Huneyn`de geri dönmemek üzere söz veren ashab!

Bu çağırı üzerine , ricat etmekte olanlardan bir kısmı şu nidalarla geri dönmeye başladılar:

-Lebbeyk!.. Lebbeyk!.. Lebbeyk!..

Bunun üzerine Resuli Ekrem, Cenabı Allah`dan kendilerine zafer ihsan etmesi için duada bulundu.

Sonra da, yerden bir avuç toprak alarak müşriklerin üzerine savurdu...

Öylesine bir savuruştu ki bu, müşriklerin içinde tek bir ferd kalmadı, onun ağzına, burnuna, gözüne, onu savaştan engelleyecek bir şekilde toprak kaçmamış olsun!.

Bir mucizeydi bu!.

Bundan sonra müşriklerin üzerine son kat`i hücum yapıldı...

Bu hücum sırasında, Cenabı Allah gene meleklerle takviye buyurmuştuIslâm ordusunu...

Bu kat`i saldırı karşısında dayanamayan müşrikler, selameti kaçmakta buldular.

Zaten oldukça da önemli kayıplar vermişlerdi. Hemen çok sağlam olan Taif kalesine sığındılar..

Resuli Ekrem, üstlerine fazla düşmedi; ve bunun neticesi kısa bir zaman sonra görüldü.

Taif halkı kendi isteğiyle müslüman olmuştu!.

Böylece savaş, Cenabı Allah`ın yardımı ile kazanılmış, müslümanlara da bir ders olmuştu...

Seferden gelindiği günlerden biri idi.

* * *

MEDİNE GÜNLERİ

Resuli Ekrem, ashabı ile oturmakta iken bir kadın yanlarına yaklaştı.

Bu hatun, bir müddet önce gelmişti Resuli Ekrem`i görmek üzere, şimdi de artık memleketine dönmek için vedalaşmaya gelmekteydi.

Resuli Ekrem, kadına ileride tekrar gelmesini söyledi.

Bu söz üzerine kadın, tekrar gelipte onu bulamamasından kinaye olarak:

-Ya ben gelir de seni bulamazsam ?...

-Şayet beni bulamazsan, Ebu Bekr`e müracaat edersin!...

Bu cevabında Resuli Ekrem`in, kendisinden sonra, Hazreti Ebu Bekr es Sıddık`ın "halife" olması lazım geldiğine dair bir işaret bulunmaktaydı...

Hakikaten, Resuli Ekrem`den sonra, ashabın ve dolayısıyle Hazreti Adem`den kıyamete kadar gelmiş gelecek -peygamberler hariç- bütün insanların en faziletlisi ve hayırlısı, hiç şüphesiz ki Hazreti Ebu Bekr es Sıddık`dır...

* * *

Bakın, Hazreti Ömer`in oğlu Abdullah ne söylüyor bu hususta:

"Biz Resulullah`ın zamanında, aramızda (ashab arasında) toplandığımız zaman, ashabın içinde şu hayırlıdır, bu hayırlıdır diye konuşur görüşürdük de, en sonunda şu karara varırdık:

Ashabın en hayırlısı EBU BEKR, sonra ÖMER, sonra da OSMAN derdik...

* * *

Rasûlü Ekrem gene bir gün ashabıyle beraber otururken şöyle buyurmuştu:

-Güneş, EBU BEKR`inki kadar şanlı bir baş üzerine doğmamıştır!..

Hicretin dokuzuncu senesine gelindiği günlerde, Doğu Romaimparatorluğunun,Islâmiyet aleyhine Şam`da büyük bir ordu tertiplemekte olduğu haberi etrafa yayıldı.

Bunun üzerine Rasûlü Ekrem, Şam üzerine sefer yapılacağını bildirerek, gerek Mekke`ye ve gerekse, bütün diğer kabilelere haberci gönderdi... Onlardan mücahit istedi.

Fakat bu sefer için, halkta bir isteksizlik görülmekte idi...

Yolun çok uzun, düşmanın çok kuvvetli, günlern de yaz mevsiminin en sıcak günleri olması, bu sefer aleyhine engeller oluşturmaktaydı..

Münafıkların bir çoğu ile bedeviler, bu seferden yan çizmeye başladılar.. Hatta münafıklar, bedeviler bir yana, hakiki müslümanlar arasında da fazlasiyle yançizme halleri görülmeğe başlanmıştı.

Bu durum üzerine Cenabı Allah, müslümanlara bir ihtar yolladı:

" EY İMAN EDENLER! SİZE NE OLDU Kİ, "ALLAH YOLUNDA SEFERBER OLUNUZ!" DENİLİNCE YERİNİZE YIĞILDINIZ KALDINIZ?

YOKSA ÂHİRETTEN VAZGEÇİP DÜNYA HAYATINA MI RAZI OLDUNUZ?

FAKAT O DÜNYA HAYATININ SAADETİ, ÂHİRETİN YANINDA PEK AZ BİR ŞEYDİR!.

EĞER SEFERBER OLMAZSANIZ, ALLAH SİZİ SIZLATICI BİR AZAB İLE AZABLANDIRIR; VE YERİNİZE BAŞKA BİR KAVİM GETİRİR.. SİZ DE PEYGAMBERE HİÇ BİR SURETLE ZARAR VEREMEZSİNİZ... ALLAH HER ŞEYE KADİRDİR. EĞER SİZ PEYGAMBERE YARDIM ETMEZSENİZ, (Allah eder, keza şimdiye kadar) ALLAH ZAFER İHSAN ETTİ DE.."

Bu umumi hitap üzerine bütün müslümanlar seferber oldular!

Herkes sefer için yardımda bulunmaya başladı. Bu yardımlar, yola çıkmak için durumu uygun olmayan kişilere, binek, azık ve silah temin olunmak üzere harcanıyordu.

Bu sırada; Hazreti OSMAN, dokuz yüz deve, yüz at, bin dirhem nakit para, ve her birine bir altın harcamak suretiyle on bin kişiyi techiz etti. Hazreti ÖMER, mevcud mÂli ve nakid parasının YARISINI hibe etti.

Hazreti EBU BEKR ES-SIDDIK da, elinde bulunan bütün malı ve nakit dört bin dirhem akçe parasını alarak huzura geldi.

Rasûlü Ekrem sordu:

-Sen ne getirdin, Ya Eba Bekr ?

-PARAMIN HEPSİNİ, DÖRT BİN DİRHEM AKÇE`Yİ, YA RESULALLAH!...

-Ya ailene ne bıraktın, ya Eba Bekr ?

-ONLARI ALLAH`A BIRAKTIM YA RESULALLAH!.. ONLARA ALLAH BAKAR!..

* * *

Böylelikle yetmiş bin kişilik bir müslüman ordusu hazırlayıp yola çıktı. Bunun onbini suvari idi.

Bu yolculuğun en büyük faydalarından birisi de, müslümanlar arasındaki münafıkların tamamen meydana çıkmaları idi.

Ordu, Tebük mevkiine geldiği zaman, Rumların,Islâmiyet aleyhinde bir sefer tertipledikler, yolundaki haberin gerçek olmadığı görüldü.

Ne varki, o sıralarda Doğu Romaimparatoru Herakliyus`un Şam`da olması, veIslâm ordusunun da böyle büyük bir kuvvet ile Şam yakınlarındaki Tebük`e kadar gelmesi,Islâmiyetin kuvvetini dört bir yana göstermiş, O`nun şanına şan katmıştı.

Medine`ye dönülmeden evvel, Eyle, Erzah ve Cerba şehirleri zaptedilerek cizyeye bağlandı... Ve bu sefer de böylece bitmiş oldu.

* * *

Hazreti Âli`nin oğullarından Muhammed, bir gün babasına şöyle sordu:

-Resulullah`dan sonra halkın en hayırlısı kimdir?

Hazreti Âli, oğlu Muhammed`in sualine şu cevabı verdi:

-EBU BEKR`DİR!..

* * *

Rasûlü Ekrem, refakatında Hazreti Sıddık, Hazreti Faruk, Hazreti Osman ve daha bir kaç ashabı olduğu halde, Uhud dağına çıkmışlardı.

Uhud dağı, üstünde taşıdığı insanların büyüklüğünden aldığı bir gurur, iftihar ve sevinçle, şöyle bir silkiniverdi!.

Sarsıldılar!. Az daha düşeceklerdi!.

O zaman Uhud dağına hitab etti Rasûlü ekrem:

-Uslu dur, Uhud!.. ÜZERİNDE BİR PEYGAMBER, BİR SIDDIK, İKİ DE ŞEHİD VAR!...

"Sıddıkiyet" makamı, peygamberlikten sonra gelen en yüksek derecedir...

Hazreti Ebu Bekr es Sıddık`ın, bütün "Sıddıkiyet" mertebesine ulaşmış olanların dahi en yücesi olması dolayısiyle, kendisine "Sıddık-ı Ekber" de denmektedir...

Ayrıca burada bir de mucize vardı!..

Resulullah aleyhisselam, Hazreti Âli ile Hazreti Ömer`in "ŞEHİD" edileceğini açıklamaktaydı..

* * *

Gene hicretin dokuzuncu senesinde. "Hac"cın farz olmasından sonra, Rasûlü Ekrem, Hazreti Ebu Bekr es Sıddık`ı "Hac Emiri" tayin etti.

Sonra da, bizzat kendi eli ile alametlendirmiş olduğu yirmi deveyi Mekke`de kurban etmek üzere O`na teslim etti. Beş deveyi de kendisi tarafından kurban edilmek üzere buna ilave eden Hazreti Ebu Bekr es- Sıddık, üçyüz kişi ile Mekke`ye hareket etti.

Hazreti Sıddık`ın hareketinden bir müddet sonra "Tevbe Suresi"`nin baş tarafları nazil oldu.

Bu ayetler, müşriklere karşı yapılmış eski bir anlaşmanın feshi hakkındaydı.

Araplar arasında da şöyle bir adet vardı:

Her hangi bir anlaşmanın, yapılmış veya bozulmuş olduğuna dair haberin, mutlaka o anlaşmayı yapan kabile reisi veya onun yakın bir akrabası tarafından verlmesi icabederdi.

İşte bu nedenle, Rasûlü Ekrem, Hazreti Sıddık`ın arkasından hazreti Âli`yi yolladı; ve bu haberi kendisi namına tebliğ etmesini emretti.

Hazreti Âli de, Rasûlü Ekrem`in Kasva isimli devesine binerek Hazreti Sıddık`yetişmek üzere yola çıktı...

Bir kaç gün sonra kafileye yetiştiği zaman, Hazreti Sıddık sordu:

-Resulullah seni mi "Hac Emiri" tayin etti Ya Âli ?

-Hayır, Ya Eba Bekr!.. "Tevbe" suresi`nin baş taraflarını okumak ve bazı anlaşmaların hükmünü feshetmek için gönderdi!..

Böylece Hac`cın ilk farz olduğu sene, Hazreti Sıddık, Rasûlü Ekrem`e vekalet etmiş oldu ki; bu dahi O`nun Hilafetine işaret eden hususlardan birisiydi.

* * *

VEDA HACCI

Ertesi sene hac mevsimi geldiği zaman, Rasûlü Ekrem hacca gidileceğini bildirdi.

Her kes Rasûlü ekrem ile birlikte hacca gitmek istiyordu. Böylece yüzbinin üstünde bir kalabalıkla yola çıkıldı. Yolculuk esnasında, Hazreti Sıddık gene Rasûlü Ekrem ile yanyana bulunmaktaydı.

Hac kafilesi "Arc" isimli bir mevkide konakladığı zaman, Rasûlü Ekrem ile, Hazreti Ebu Bekr es Sıddık`ın eşyalarını taşımakta olan devenin kaybolmuş olduğu anlaşıldı.

Bu deveyi Hazreti Sıddık`ın bir adamı sevk etmekteyken, nasılsa kaybetmişti... Devede Rasûlü Ekrem`in de eşyalarının bulunması sebebiyle de bu duruma çok kızan Hazrei Ebu Bekr es Sıddık, adamı dövmeye başladı.

Rasûlü Ekrem, O`nu görünce:

-Şu ihramlıya bakın , ne yapıyor!..

Buyurarak, en zarif bir şekilde tenbihte bulundu.

Azıklarını taşıyan devenin kaybolduğu ashab tarafından duyulur duyulmaz, hemen birisi onlara yemek takdim etti.

Devenin Rasûlü Ekrem`in de eşyalarını taşımakta olması, Hazreti Ebu Bekr es Sıddık`ı çok üzmüş, hala adamına olan kızgınlığı kaybolmamıştı. O`nun bu hÂli üzerine, Rasûlü ekrem tekin etmek için şöyle buyurdu:

-Ya Eba Bekr!.. Bu, Allah`ın bir kazasıdır!. Emri vakinin önüne geçilemez... Zaten o da devesini korumak için çok dikkat eder bir kişidir, ama oldu bir kere. Bak, Cenabi Hak o yemek yerine bunu yolladı... Demek bu azığı yemek varmış nasibimizde...

Buyurdu.

Bu sözleriyle, bir iş olmadan evvel gerekli tedbirin alınması icabettiğini; fakat bu tedbirleri aldıktan sonra, her hangi bir hoşlanılmayan hadise vuku bulduğunda, onun Allah`ın bir hükmü olduğunu anlayıp, rıza göstermenin lazım geldiğini, anlatmaktaydı Rasûlü Ekrem...

Elbette ki, bu hitab dış görünüşte sadece Hazreti Sıddık`a gibi görünmekte ise de, aslında, ondan sonrakilere de, ta bizlere ve bizden sonrakilere kadar uzanmakta idi...

Bu sözlerden sonra, Rasûlü Ekrem`in ailesiyle, Hazreti Sıddık`ın ailesi beraberce, gelmiş olan yemeği yediler...

Bir süre sonra da, kafilenin kolcusu, kaybolmuş olan deveyi bularak Rasûlü Ekrem`in huzuruna getirdi. Deveden hiç bir şey kaybolmamıştı!...

Bundan sonra Mekke`ye gidilerek hac vazifesi ifa edildi.

Bu hac, Rasûlü Ekrem`in son haccı idi... Bu yüzden tarihe "Veda Haccı" ismi ile geçti.

Mekke`den de iştirak edenler ile beraber, yüzyirmibinin üzerindeydi hacıların sayısı.

İslamın bütün erkanı da bu hac esnasında inen ayetle tamam olmuştu.

Cuma gününe rastlayan Arafat günü nazil olan bu ayetlerde şöyle buyurulmaktaydı:

"...BU GÜN DİNİNİZİ KEMALE ERDİRDİM; ÜZERİNDEKİ Nİ`METİMİ TAMAMLADIM; VE SİZE DİN OLARAK İSLÂMI SEÇTİM..."

Bu ayeti Kerime,Islâm dininin tamamlanmış olduğunu bildirmekteydi ki, aynı zamanda Rasûlü Ekrem`in de kemale ulaşmış olduğunu belirtmekteydi.

Her hangi bir şeyin kemal bulması demek ise, o şeyin zevâli yani sonunun gelmesi demek olduğu için,Rasûlü Ekrem`in son günlerinin geldiğini de haber vermekteydi bu Ayeti Keriyme...

Rasûlü Ekrem sahabesi ile oturuyordu ki bir gün şöyle anlattı:

-Rüyamda insanları bir meydanda toplanmış olarak gördüm. O sırada Eba Bekr ayağa kalktı ve halkı sulamak için, orada bulunan bir kuyudan iki kova su çekti. Fakat Eba Bekr`in su çekmesinde güçlük vardı. Allah Eba Bekr`i mağfiret etsin, (edecektir de)!..

Sonra kovayı Ömer eline aldı. Ve Ömer kovayı eline alınca, O`nun elinde daha büyük bir kovaya tahvil etti. Ben halk içinde (Ebu Bekr`den sonra), Ömer`in gördüğü işi işleyebilecek kuvette, kavi ve kamil bir insan görmedim... En sonu insanlar o meydanı develerin sulak ve eylek yeri edindiler...

Haydi şu rüyamı tabir et bakalım, Ya Eba Bekr...?

-Sizden sonra, bu ümmetin idaresi bana geçecek; beni de Ömer takip edecektir , Ya Resulallah...?

-Evet!.. Melek dahi böyle tabir etmişti!.

Buyurdu, Rasûlü Ekrem, Ebu Bekr`in rüyayı bu şekilde tabir etmesi üzerine.

Böylelikle, Rasûlü Ekrem kendisinden sonra Hazreti Ebu Bekr`in, ondan sonra da Hazreti Ömer`in halife olacağını bildirmiş oldu.

Rüyada Hazreti Sıddık`ın, bir iki defa güçlük çekmesinden kasit, bir iki sene halifelik yapacağına ve güçlük çekmesinden de ileride göreceğimiz çok büyük güçlüklerle, zor durmlarla karşılaşacağına işaret etmekte idi ki, gene göreceğimiz gibi bunların hepsi istisnasız vuku bulmuştur...

* * *

Rasûlü Ekrem, bir gün Medine yakınındaki Eris kuyusunun bulunduğu bostana gitmişti. Orada kuyu başında oturmakta iken, Hazreti Sıddık da oraya geldi.

Eş`ardan Ebu Musa da, Rasûlü Ekreme acaba bir hizmetim olabilir mi, diye kapıda nöbet beklemekte idi.

Hazreti Sıddık kapıyı çalınca, Ebu Musa kapıyı çalanın kim olduğunu sordu...

-Ebu Bekr...

Cevabını alınca:

-Biraz müsaade ediniz de, Resulullah`a geldiğinizi haber vereyim...

Dedi ve Rasûlü Ekrem`in yanına gelerek:

-Ya Resulallah, dışarıda olan, Ebu Bekr müsaadenizi bekliyor huzurunuza gelmek için...

Diye sordu... Rasûlü Ekrem de :

-izin ver ve cennetle müjdele!.

Buyurdu.

Bunun üzerine Ebu Musa, Hazreti Sıddık`ın yanına geldi ve:

-Buyurunuz!.. Giriniz... YA EBA BEKR, RESULULLAH SİZİ CENNETLE MÜJDELEDİ!.

* * *

Bir gün Rasûlü Ekrem, Hazreti Ayşe`nin odasında bulunuyordu ki...

Hazreti Ebu Bekr es Sıddık da Resulullah`ın yanına, kızı Ayşe`nin odasına geldi. Selam verdi, Rasûlü Ekrem O`nun selamını aldıktan sonra şöyle buyurdu:

- MÜJDE YA EBA BEKR!.. CEHENNEMDEN AZAD OLDUN!..

Bu müjdeden kısa bir müddet sonra da ashabın içinde iken şöyle buyurdu gene Rasûlü Ekrem:

-ÜMMETİMDEN İLK CENNETE GİRECEK OLAN EBU BEKR`DİR!..

* * *

Rasûlü Ekrem, veda haccından döndükten bir müddet sonra rahatsızlanmıştı.

İşte bu arada bir Cuma günü hutbeye çıktığı sırada şöyle anlattı:

-Allahu Teala bir kulunu, dünyada dilediği kadar dilediği gibi yaşamakla, artık kendi yanındaki ebedi hayata dönmesi arasında serbest bıraktı...

O kulda, Rabbi`nin yanına dönmeyi tercih etti..."

Sözün burası gelince, minberin hemen yanında oturmakta olan Hazreti Ebu Bekr es Sıddık ağlamaya başladı ve:

-Atalarımız, analarımız sana feda olsun Ya Resulallah!...

Dedi. Bunun üzerine Rasûlü ekrem önce:

-Ağlama ya Eba Bekr! -buyurdu, sonra da umuma dönerek-

insanlar içerisinde gerek arkadaşlık ve gerekse maddiyat bakımından bana en ziyade faydalı olan EBU BEKR`DİR.

İnsanlar içinde bir dost edineydim EBU BEKR`İ edinirdim.

İslamiyet dolayısiyle olan kardeşlik en yüksek kardeşliktir!.

EBU BEKR`İN kapısı hariç, bu mescide olan bütün kapıları benim tarafımdan kapatınız!.."

Bu, Rasûlü Ekremin son hutbesi oldu.

* * *

Bu hutbeden kısa bir müddet evvel ise şöyle buyurmuştu gene Rasûlü Ekrem, ashabı arasında:

-Hiç kimsenin, bize, mükafatını vermediğimiz bir iyiliği kalmamıştır... YALNIZ EBU BEKR MÜSTESNA!...

ONUN BİZE ÖYLE İYİLİKLER VARDIR Kİ, ONLARIN MÜKAFATINI CENABI ALLAH KIYAMET GÜNÜ VERECEKTİR!..."

* * *

HAZRETİ EBU BEKR`İN EFENDİMİZE iMAMETTE VEKALETİ

Cenabı Resul`ün hastalığı son günlerde iyice artmıştı...

Namaz vaktinin geldiği anda, Rasûlü Ekrem, namaza çıkacak kuvvete sahip olmadığı için, Ebu Zem`e ile Ebu Bekr es Sıddık Hazretlerine namaz kıldırması için haber yollamıştı.

Fakat Ebu Zem`a Hazreti Sıddık`ı orada göremediği için, hemen yakınında oturmakta olan Hazreti Ömer`e:

-Haydi kalk, namazı sen kıldır!..

Demişti. Bunun üzerine Hazrei Ömer de cemaata namaz kıldırmak üzere mihraba geçti...

Ancak, mihraba imam olarak Hazreti Ebu Bekr es Sıddık yerine Hazreti Ömer`in geçtiğini görünce Rasûlü Ekrem, derhal müdahale etti:

-Ebu Bekr nerede?...işin böyle olmasını Allah da istemez, müslümanlar da!.

Bu durumda derhal Hazreti Sıddık bulundu ve imamete geçirildi.

* * *

Bundan bir zaman sonra Rasûlü Ekrem`in hastalığı (Humma) büsbütün arttı.

Gene namaz vakti gelmişti ki, ezan dahi okunmuştu. Hastalığının şiddetinden yerinden kalkamaz bir haldeydi Rasûlü Ekrem :

-Ebu Bekr`e söyleyin, cemaata namaz kıldırsın!..

Buyurdu.

Yanında bulunan Hazreti Ayşe, babası için:

-Ebu Bekr yufka yüreklidir, Ya Resulallah; Senin yerinde durup da halka namaz kıldıramaz!..

Deyince, Rasûlü Ekrem ikinci defa emir verdi:

-Ebu Bekr`e söyleyin, cemaata namaz kıldırsın!.

-Ebu Bekr yufka yüreklidir, cemaate namaz kıldıramaz Ya Resulallah...

Diye ikinci kez mazeret beyan etti Ayşe...

-Şüphesiz ki siz Yusuf`un zamanındaki kadınlar gibisiniz!...

Ebu Bekr`e söyleyin (diyorum) halka namaz kıldırsın!...

Artık bu kesin emir üzerine, Hazreti Ebu Bekr es Sıddık`a haber gönderildi namazda "imam olması" için; ve bundan sonra da Rasûlü Ekrem`in ebedi hayata intikÂline kadar geçen süre zarfında on yedi vakit namazı Hazreti Sıddık kıldırdı.

* * *

EFENDİMİZİN ÖLÜMÖTESİNE GEÇİŞİ

Hicretin onbirinci senesinin Rebiülevvel ayının 7`sine rastlayan pazartesi günü, sabahı Rasûlü Ekrem`de bir iyilik alameti göründü.

Bu, sabah namazını kıldırmş olan Hazreti Ebu Bekr es-Sıddık`ı çok sevindirdi... Bu sevinç ile, bazı mühim işlerini görmek üzere Sünh`de bulunan evine gitti.

O gün öğleye az bir müddet kalmıştı ki, koşa koşa bir haberci geldi ve şu haberi verdi:

-RASÛLÜ EKREM ÂHIRETE İNTİKÂL ETTİ!..

Medine çevresinde bulunan bütün dağlar, Hazreti Sıddık`ın başına yıkılmıştı sanki!. Hele o günde hiç beklemiyordu bu haberi!...

Hemen, koşa koşa mescide, Rasûlü Ekrem`in evine geldi..

Kimseye bir şey söylemeden, Hazreti Ayşe`nin hücresinde yatmakta olan Rasûlü Ekrem`in yanına girdi... Hürmetle Rasûlü Ekrem`in yatmakta olduğu yatağın yanına geldi ve mübarek yüzü örtmekte olan örtüyü kaldırarak eğilip alnını öptü...

Gözlerinden sicim gibi yaşlar akmakta olan başını kaldırırken, ağzından şu sözler döküldü:

- Ya Nebiyallah!. Anam babam sana feda olsun!.

Yemin ederim ki, Allah senin üzerinde iki ölümü cem etmeyecektir!... Her insan için mukadder olan birinci ölümü tatmış bulunuyorsun!... Bundan sonra sana ebedi olarak ikinci bir ölüm isabet etmeyecektir!...

Sonra üstüne bir sakinlik çöktü Allah tarafından!...

Soğukkanlı bir halde, kapıya yürüdü ve dışarı çıktı.

Dışarısı, karmakarışık bir vaziyette idi!...

Kimi bağırıyor, kimi ağlıyordu.. Neticede herkesi bir hüzün kaplamış; kimse ne yaptığını bilmez bir halde idi!.

Hazreti Ömer, bu durum karşısında büsbütün asabileşmiş, üzüntüsünden kontrolsuz bir halde bağırıyordu:

-Resulullah ölmedi!.. O yaşıyor!... O`na öldü diyenin kellesini kopartırım!!!...

Bir feryadı figandır gidiyordu ortalıkta...

Hazreti Ömer, Hazreti Sıddık`ı görünce, derhal onun yanına geldi...

-Ölmedi!.. Ölmedi değil mi?.. Cevap ver, ölmedi değil mi?...

-Sus Ya Ömer, topla kendini!..

Buyurdu Hazreti Sıddık.

Hazreti Ömer O`nun bu sakin hÂlini görünce, sustu.

Bunun üzerine Hazreti Ebu Bekr es Sıddık, meşhur şu meşhur konuşmasını yaptı oradaki topluluğa:

-Ey insanlar!.. Her kim, Muhammed`e tapıyor idiyse; o bilsin ki Muhammed ölmüştür!..

Her kim ki Allah`a ibadet etmektedir; o da bilsin ki ; Allah sonsuz ölümsüzdür; daim Bâkî`dir!.

Bundan sonra da, Kur`anı Kerim`den şu ayetleri okudu:

"MUHAMMED, PEYGAMBERDEN BAŞKA BİR ŞEY DEĞİLDİR!.

ONDAN EVVEL DE BİR ÇOK PEYGAMBERLER GELİP GEÇTİ...

O ÖLÜRSE VEYA ÖLDÜRÜLÜRSE, SİZ YOLDAN GERİ Mİ DÖNECEKSİNİZ?

O ÖLDÜ DİYE GERİ DÖNEN, ALLAH`A HİÇ BİR ZARAR VEREMEZ!... ALLAH, ŞÜKÜR EDENLERE MÜKAFATLARINI VERECEKTİR..."

Hazreti Ebu Bekr es Sıddık`ın bu konuşması, herkesi sindirmiş, onların üstüne bir sakinlik çöktürmüştü. Hele yukarıdaki ayetleri okuduğu zaman, sanki ilk defa duyuyorlarmış gibi, ağızları açık bir halde dinlediler...

O heyecanla, hepsi de unutmuştu sanki bu ayeti!.

Derhal bütün topluluk bu ayeti kerimeyi tekrar etmeye başladı sakin sakin...

Kısa bir zaman sonra herkes tamamiyle teskin olmuştu...

* * *

Ortalığın yatışması üzerine, bütün muhacirin, Hazreti Ebu Bekr es Sıddık`ın etrafında toplanmaya başladı... Aynı anda Ensar da, Saide Sofasında biraraya geliyordu.

Onların yanlarından gelen birisi, onların kendi içlerinden birisini rastgele baş seçmek üzere olduklarını haber verdi. Bunun üzerine Hazreti Ömer, Hazreti Sıddık`a dönerek:

-Haydi gel, şu ensar kardeşlerin yanına gidelim.

Dedi...

* * *

HAZRETİ EBU BEKR`İN "HALİFE" SEÇİLİŞİ

Hemen yanlarında daha bir kaç kişi olmak üzere hep beraber oraya gittiler...

Saide Sofası oldukça kalabalıktı...

Ayağa kalkmış olan birisi, "hilafet"in Ensar`da olması lazım geldiğini söylüyordu.

Halbuki bu durum, büyük bir ayrılık, ve ikilik çıkmasına sebep olacak şartları oluştururdu. Bu daIslâmın çökmesi olurdu.

Bunun üzerine Hazreti Ebu Bekr es Sıddık ayağa kalkarak önce Rasûlü Ekrem`in bir hadisini nakletti ve ona ilave etti:

-"Bütün mü`minler üzerinde hükümet etme yetkisi Kureyşlilerindir!.", buyurmuştu Resulullah...

Bu sebeple bizim O`na itaat etmemiz gerekmektedir.

Şimdi ben size iki kişi tavsiye ediyorum, hangisini dilerseniz onu seçin...

Dedi ve iki yanında bulunan, Hazreti Ömer ile Hazreti`nin ellerini yukarı kaldırdı...

Bu sözler orada bulunan herkesin aklını başına getirmişti..

Hazreti Ömer, Hazreti Sıddık`ın hilafete namzet olarak kendisini iieri sürdüğünü görünce, tüyleri diken diken olmuştu:

-İçinde Ebu Bekr gibi bir insanın bulunduğu cemiyete ben asla halifelik edemem...

Dedi ve ardından Hazreti Sıddık`a dönerek:

-Ver elini Ya Eba Bekr!.. Ben sana biât ediyorum!..

Diye, Hazreti Ebu Bekr es Sıddık`a bağlılık ve itaat yemini etti. Sonra da, orada bulunanlara şöyle hitab etti:

-YA ENSAR! CENABI PEYGAMBER, HASTA OLUP YATAĞA DÜŞTÜĞÜ ZAMAN, İMAMET İÇİN HEPİMİZİN BAŞINA EBU BEKR`İN GEÇMESİNİ EMRETTİĞİNİ BİLİYORSUNUZ...

BURADA, KENDİSİNİ EBU BEKR`DEN DAHA EHİL, DAHA KÂMİL VE DAHA BİLGİLİ GÖREN KİM VARSA, O ORTAYA ÇIKSIN?..

Hazreti Ömer`in bu hitabı üzerine oradakiler cevap verdi:

-Hayır!... Yoktur!...

-Allah göstermesin!...

-O`ndan ehli yoktur!...

-Daha ehli bulunamaz!...

Bundan sonra orada bulunan Hazreti Ebu Ubeyde başta olmak üzere, Hazreti Osman, Hazreti Abdurahman ve diğerleri, derhal yeni "Halife" Hazreti Ebu Bekr es- Sıddık`a bağlılık ve taat yeminini ettiler.

Böylece,Islâm`ın otuz yıl sürecek olan, bu günkü deyimle Cumhuriyet veya demokrasi devri başladı.

Bu devrin gene bu günkü deyimlr ilk Cumhurbaşkanı da ittifak ile seçilen Hazreti Sıddık idi....

* * *

İLK HUTBE

O gün artık geç olmuştu...

Ertesi gün herkes Mescidde toplandığı zaman; - ki bu defa sadece cemaat temsilcileri değil, bütün halk bulunmakta idi; Hazreti Ebu Bekr es Sıddık, Halife olarak şu ilk nutkunu irad etti:

-Bismillahir rahmanir rahim!...

Muhterem Cemaat; sizin en iyiniz olmadığım halde, sizi idare etmek vazifesi bana verildi.

Eğer, benden Resulullah gibi idare etmemi beklerseniz, muamele görmek isterseniz; Ben bu vazifeyi üzerime alamam!.

Çünkü O, Allahu Teala`nın vahiy gönderdiği bir kulu, Rasûlü idi. Ben ise basit bir insanım!.

İşte bu sebeble beni her zaman göz altında bulundurun.

Eğer vazifemi doğru dürüst yaparsam, bana yardımcı olun; Eğer yanlış yola saparsam, bana doğruyu gösterin!...

Doğruluk, emanet; yalancılık da hıyanettir!...

Ben, bir ıslahatçı, reformcu değilim!... Sadece, Resulullah`ın göstermiş olduğu yolda yürümeğe çalışacağım...

Ben, Allah ve Rasûlü`nün yolunda, gösterilmiş olan şekilde yürüdüğüm müddetçe siz de bana yardım edin... Fakat ben, Allah ve Rasûlü`nün gösterdiği yoldan ayrılırsam, bana itaat hiç biriniz için bir borç bir vazife değildir!...

Haydi, şimdi namaza hazırlanınız. Cenabı Allah, hepimizin yardımcısı olsun, Hak yolda yürümek nasip etsin... Allah`ın selamı üzerinize olsun...

Kısacası naklettiğim şu hutbeden sonra, Hazreti Ebu Bekr es Sıddık, "Halife" olarak ilk defa cemaatin önüne geçip, namaz kıldırdı.

Bundan sonra Rasûlü Ekrem`in defin işiyle meşgul olundu.

Herkes defin için bir yer söylüyor; Kimi, Kudüs`ü; Kimi de Mekke`yi ileri sürüyor, bir kısmı da Medine`de kalmasını istiyordu. Bu meseleyi de Hazreti Sıddık halletti. Rasûlü Ekrem`in şu sözünü nakletti:

-"Her peygamber nerede ölmüşse, oraya defnolunur; başka yere nakledilmez!" sözünü, Rasûlü Ekrem`den sağlığında işitmiştim. Bu sebeple nerede vefat ettiyse, oraya defnetmemiz icabetmektedir...

Halife, Ebu Bekr es Sıddık Hazretleri`nin bu sözleri üzerine, Rasûlü Ekrem`in son nefesini vermiş olduğu yere makberi kazıldı.

Bundan sonra tekfin işleri yapıldı ve makberin yanına yatırılarak, namazı Hazreti Sıddık, Hazreti Ömer ve sair Muhacir ve Ensar ileri gelenleri tarafından kılındı.

Bilahare, onlar çıktılar ve onları yerlerine başkaları girip onlar kıldı, ve böylece bütün ahali namaz kılıp bitirene kadar devam etti. Çünkü yerin ufak olması sebebiyle bir defada kılınma imkanı mevcut değildi. Nihayet namaz kılma vazifesi ifa olunduktan sonra,gece yarısı defin görevi tamamlandı.

* * *

HİLAFET GÜNLERİ

Rasûlü Ekrem`in ebedi hayata intikâlini takib eden günlerden biriydi.

Hazreti Ebu Bekr es Sıddık, Halife olmazdan evvel, kendi koyunları ile birlikte, mahalle halkının da koyunlarını sağar, sütlerini verirdi...

Halife olduktan bir kaç gün sonra bir sabah sokaktan geçerken, mahallenen kızlarından birinin şöyle söylediğini duydu:

-Ebu Bekr artık Halife oldu. Bu sebeble artık bizim koyunlarımızı sağmaz...

Hazreti Ebu Bekr es Sıddık, derhal o tarafa yönelip:

-Sağıveririm kızım, bundan sonra da sağıveririm. Geçirilmiş olduğum bu mevkiin, beni, eski hÂlimden eski gidişatımdan ayırmasınan Allah`a sığınırım...

Dedi kızcağıza, ve bundan sonra da, gene eskisi gibi mahalle halkı koyunlarının sütlerini sağmaya devam etti...

Gene hilafetinin ilk günleriydi Hazreti Ebu Bekr es Sıddık`ın, bir sabah kızı Hazreti Ayşe`nin yanına geldiğinde:

-Ya Ayşe, kumaş ticaretiyle meşgul olduğum için başka işlerle uğraşacak vaktim olmadığı cümlenin malumudur. Fakat şimdi de, Halife olmam dolayısiyle, mü`minlerin işlerinden gayrısı ile uğraşmaktan azadeyim...

Bu gidişle ev halkı, kısa bir zaman içinde elimizde olanları da yiyip bitirecekler... Çok geçmeden nafakamızı bile temin edemeyecek bir duruma düşeceğiz...

Bir kaç gün sonra eline bir kaç tane elbise alıp, satmak ve böylece nafakasını temin etmek üzere pazara yollandı... O esnada Hazreti Ömer de karşıdan geliyordu. Koca Halife`yi kolunda elbiselerle görünce sordu:

-Hayrola Ya Eba Bekr?... Bu ne hal?... Nereye böyle?...

-Pazara gidiyorum...

-Pazara mı?... Sana mü`minlerin vazifesi tevdi olunmadı mı? Onları ne yapacaksın?...

-İkisini bir arada yürütmeğe çalışacağım... Yoksa bizim ev halkı aç kalacaklar!...

Hazreti Ömer, Ebu Bekr es Sıddık`ın koluna girip öneride bulundu:

-Gel benimle!... Ebu Ubeyde, mü`minlerin zekatlarından, maişetini temin edecek ufak bir hisse ayırır da sana; sen de ev halkının ihtiyacını buradan temin etmeye çalışırsın...

Böylece, ikisi birlikte kalkıp Ebu Ubeyde Hazretlerinin evine gittiler.

Hazreti Ömer, Ebu Ubeyde Hazretlerine durumu izah edince, Ebu Ubeyde şöyle söyledi:

-Ya Halife! Senin için, muhacirlere verilen zekattan bir hisse ayıracağım... Fakat bu öyle çok bir şey olmayacaktır... Ancak ev halkının ihtiyacını karşılayabileceğin kadar... Ayrıca sana bir kat yazlık ve bir kat da kışlık elbise ve çamaşır vereceğim... Bunlar eskidiği zaman, geri getirirsin, ben de o eskilerin yerine sana yenilerini veririm...

Böylelikle Ebu Ubeyde, Halife Ebu Bekr es Sıddık`ın günlük maişetini temin görevini üzerine alarak, O`nun bu işlerle meşgul olmasına mani oldu...

* * *

O gün, öğleden sonra, Halife Ebu Bekr es Sıddık`ın yanına Üsame geldi.

Rasûlü Ekrem sağlığında iken, Suriye civarındaki kabileleri yola sokmak amacıyla bir ordu hazırlamış; bu ordunun kumandanlığına da Üsame`yi tayin etmişti.

Ne varki ebedi hayata intikÂli, ordunun yola çıkmasına engel olmuştu.

İşte kısa bir müddet tehir olunan bu seferin akibetini öğrenmek için gelmişti Üsame...

Ancak bu arada Rasûlü Ekrem`in ahirete intikÂli, civarda ki bir çok kabilelerin ayaklanmasına da sebep olmuştu.

Bunların bir kısmı dinden dönüyorlar, bir kısmı da "Biz namaz kılarız, ama zekat vermeyiz" diyorlardı...

Bu durumda Hazreti Ebu Bekr es Sıddık:

-Vallahi her kim namazla zekatı biribirinden ayırırsa, bu mürtecilerle harb ederim!.

Çünkü namaz nasıl bir bedeni vazife ise, zekat mÂli bir haktır!.

Allah`ı şahit tutarım ki, bunlar Resullullah`a verdikleri bir dişi oğlağı benden esirgerler ise, görevlilerime vermekten imtina ederlerse, onların boyunlarını vurur, kafalarını koparırım!.

Buyurdu...

Bu, Hazreti Ebu Bekr`in,Islâm`ın, toplum hakları ile ilgili bir maddesini korumak için çabasını ortaya koymakta idi.

İçinde bulunulan bu güç bir durumu iyi bilen Üsame, Halife Hazretleri`ne öneride bulundu:

-Resulullah vafat buyurmazdan önce, bana emir buyurmuşlardı ama, şimdi şartlar değişti!.

Bize inanmış gibi görünen kabilelerden bir çoğu, bize karşı geçecekler gibi gözüküyor... Zannedersem onların üzerine çıkma icabedecek, Suriye tarafları yerine...

Resulullah`ın emrine aykırı bu isteği duyan Hazreti Ebu Bekr es Sıddık celalleniverdi:

-Resulullah`ın bizden yapmamızı istediği bir iş; bizim gayretimizi beklerken bir kenarda, başka bir işle meşgul olmaktansa, kuzguna leş olmayı tercih ederim...

Sahabeden bir çokları, Halife Ebu Bekr es Sıddık Hazretlerine gelerek, bu seferden vazgeçilmesini; Medine`nin durumunun tehlikede olduğunu beyan ediyordu...

Bunlardan birisine de şu cevabı verdi Hazreti Sıddık:

-Aslanların gelip beni kapacağını bilsem, gene de Resulullah`ın emri olan Üsame ordusunu seferden geri bırakmam!...

Bundan sonra, Halife Ebu Bekr es Sıddık, Üsame ordusuna mensup olanların "Ceref"de ki karargahta toplanmalarını emretti.

Bunun üzerine Üsame son bir defa, Hazreti Ömer`i çağırtarak Halife`ye yolladı ve kendisinin Medine`de kalmaya taraftar olduğunu, eğer arzu ederse, kalabileceğini söylemesini rica etti...

Bu arada Ensar`ın ileri gelenleri de, Hazreti Ömer`i yolda çevirmişler ve Üsame`nin genç olduğunu belirterek onun yerine, Hazreti Sıddık`ın daha yaşlı ve daha tecrübeli birisini tayin etmesini söylemesini rica etmişlerdi.

Hazreti Ömer, Halife Ebu Bekr es Sıddık`ın yanına gelerek, önce Üsame`nin teklifini nakletti.

Bunun üzerine Halife:

-Köpekler, kurtlar üzerime saldıracak olsa, O`nu gene oraya gönderirim... Çünkü Resulullah`ın emri böyledir... Yalnız dahi kalsam, gene de bu ordu yola çıkacaktır!..

Kesin cevabını verdi.

Bundan sonra Hazreti Ömer, Ensar`ın yaşlı bir kumandan istemeleri hakkındaki dileklerini nakletti.

Halife Ebu Bekr es Sıddık, Hazreti Ömer`den bunu işitince, barut gibi yerinden fırlayarak, O`nun sakalına yapıştı:

-Ey Hattab oğlu!... Üsame`yi bizzat Resulullah tayin ettiği halde, sen onun azlini mi diliyorsun?...

Halife, Hazreti Ebu Bekr es Sıddık, Resulullah`ın emirlerine riayet için, kurduğu düzene aykırı gelmemek için, hiç kimseyi dinlemedi.

Ertesi sabah "Ceref" deki ordu karargahına giderek onları teşyi etti ve onlarla beraber bir saatlik mesafeye kadar yürüdü...

Bu yürüyüş esnasında, at üzerinde olan Üsame, Halife Hazreti Ebu Bekr es Sıddık`a kendi atını vermek istedi ve teklif ettiyse de, Halife:

-Hiç olmazsa, bir saat Allah yolunda gaza için, ayaklarım tozlansın!...

Diyerek, bu teklifi reddetti.

Artık ayrılacakları zaman, kocaIslâm Halifesi Ebu Bekr es Sıddık, ordunun kumandanı olan Üsame`den, Hazreti Ömer`in şehirde bir çok işlerde kendisine yardımcı olacağını söyleyerek, O`na izin verip veremeyeceğini sordu...

Üsame de memnuniyetle bu izni verdi.

Böylelikle Hazreti Ömer sefere çıkmayıp, şehirdeki işlerle meşgul olmak üzere Hazreti Sıddık ile beraber geri döndü. Hazreti Ebu Bekr es Sıddık, göstermiş olduğu bu eşsiz hareketle, disipline riayetin ne derece önemli olduğunu orada bulunan herkese anlatmış oldu.

* * *

ORDUYA HİTABI

İslamın ilk Halifesi Ebu Bekr es Sıddık`ın, ordudan ayrılmadan önce onlara yapmış olduğu, tarihe altın harflerle geçecek olan konuşması şu idi:

-Hıyanet etmeyiniz!... Zulüm etmeyiniz!... Haddi tecavüz etmeyiniz!.. Kimsenin bir azasını kesmeyiniz!.

Çocukları, kadınları, ihtiyarları öldürmeyiniz!.. Hurma ağaçlarını kesip yakmayınız!.. Meyve veren ağaçların hiç birisine dahi dokunmayınız!.. Koyun, sığır, deve gibi hayvanları, gıdanızı temin etmekten başka bir maksat için kesmeyiniz, öldürmeyiniz1.. Yolda, bir takım manastırlara çekilmiş adamlara rastlayacaksınız, bunlara da dokunmayınız!...

Bir gün çok yorgun bir halde olan Halife Ebu Bekr es Sıddık, bir bahçeye girmişti. Hurma ağaçlarından birisinin altına doğru yürüdü yorgunluğunu bir nebze olsun atabilmek için... Ağacın, yeşil yapraklı dalları arasında da kuşun biri ötmekteydi.. Koca Halife, ağacın altına oturduktan sonra derin bir göğüs geçirdi, ve:

-Ah ne kadar mes`udsun!.. Yiyeceğini bir ağaçtan alıyor, sonra gene onun gölgesinde barınıyorsun... Seni çağırıp bir hesap soranın da yok... Ah!.. Ne olurdu, Ebu Bekr de senin gibi olsaydı...

Dedi...

Birisi geldi yanına:

-Bana, Resulullah`ın buyruklarından birini nakletsene...?

Dedi...

Bunun üzerine, Rasûlü Ekrem`in şu buyruğunu nakletti:

-Haram yiyecekle beslenmiş olan bedenler Cennet`e giremeyeceklerdir."

Üsame`nin ordusu, bu ayrılıştan iki buçuk ay sonra, Resulullah`ın emretmiş olduğu emirleri tamamen yerine getirmiş olarak, büyük bir zaferle Medine`ye döndü.

Keza daha ayrılışından yirmi gün sonra, ilk zafer haberleri Medine`ye ulaşmağa başlamıştı ve bu hal herkes tarafından sevinçle karşılanmıştır.

Fakat Halife Ebu Bekr es Sıddık`ın başındaki dert sadece bu değildi. Rasûlü ekrem`in ahirete intikÂlini işiten bir çok kabileler dinden dönmüş, diğer bir kısmı da, evvelce belirtilmiş olduğu gibi "Biz namazımızı kılarız, fakat zekat vermeyiz(!?)" demişlerdi.

Bu arada Müseyletül Kezzab, Huveylid oğlu Tuleyha, Esved-ül Ansi ismindeki adamlarla, Seccah ismindeki bir kadın da peygamber olduklarını söyleyerek, bunu Arabistan`ın çeşitli bölgelerine ilan etmişler, böylelikle oldukça önemli sayıda halkı kandırmışlardı.

Bütün bu irtidat ve irtica olayları öylesine büyüdü, öylesine etrafı sarıverdi ki; Kureyş ve Taif halkından başka bütün ahÂli, bu ilk Decallar`a uymayan kalmadı.

Çeşitli mahal ve kabilelerde bulunan Medine`ye bağlı memurlar, Medine`ye dönerek kara haberler getirmekte idiler...

Halife Ebu Bekr es- Sıddık`ın kızı ve Rasûlü Ekrem`in zevcesi olan "Ümmül Mü`minin-Mü`minlerin anası", Hazreti Ayşe o günlerde olan hadiseleri anlatırken, şöyle diyordu:

-Eğer, babacığımın karşılaştığı hadiseler, dağların başına inseydi, dağları eritirdi!...

* * *

İSLAMİYET DÜŞMANLARI iLE MÜCADELE

Bu mevzii ayaklanmalardan başka, Ebs ve Dübyan kabilelerinin akıncıları da bir gece gelip ta Medine`nin yakınlarındaki bir mevkie konaklayıverdiler. Niyetleri, Medine`yi ele geçirmekti...

Ayaklanmakta olan gurupları, bu gün dahiIslâmiyet`in baş düşmanları olan Yahudiler de teşvik etmekte; onlara bir çok yardımlarda bulunmakta; ve bir o kadarını da vaad etmekteydiler...

Halife Ebu Bekr es Sıddık Hazretleri ertesi günü bu durumu haber alır almaz halka haber yolladı ve onları toplattı.

Gece hazırlıkla geçti...

Sabahın alaca karanlığı olmak üzere iken, Medine`nin dahili kuvvetleri, bu çapulcuların üstüne müthiş bir hücum yaptı!.

Bu ani baskın karşısında, asla böyle bir şey beklemeyen mütecaviz kabileler, daha vaziyeti kavrayamadan cezalarını bulmaya başladılar... Bir çok Arap leşiyle dolu olan çölün üzerine güneş doğduğu zaman, imansız çapulcuların bir kısmı da dehşet içinde kaçışmaya başladılar.

Mü`minler ise onların peşlerini bırakmadı... Büyük bir kısmı darmadağın çöle kaçtılar... Diğer bir kısmı ise yakalanarak, Medine`ye bskın yapma heveslerinin cezasını, boyunlarında kılıçları tatmak suretiyle ödediler

Bu zafer,Islâmiyetin belini doğrultan hareketlerin öncüsü olmuş, bir çok kabilenin gözünü korkutmuştu!.

Bu hadiseden üç gün sonra Rasûlü Ekrem`in hayatında iken tayin etmiş olduğu memurlar, Temim`in zekat bedellerini toplayarak Medine`ye getirdiler.

Bir müddet sonra da Suriye civarını yola getirmiş ve Bizans`lılarla yaptığı savaşlarda oldukça önemli bir ganimet ele geçirmiş olan Üsame`nin ordusu da Medine`ye döndü.

Bunun üzerine, Halife Ebu Bekr es- Sıddık, ordunun kumandasını ele aldı ve Ensar ve Muhacirinden de diğer katılanlarla birlikte Necid taraflarına doğru yola çıktı.

Müslüman ordusunun yola çıktığını duyan ne kadar isyancı kabile varsa, yol üzerinden tasıtarağı toplayarak selameti kaçmakta buldular.

Artık durum bu merkeze gelince, gerek Ensar, gerekse Muhacirin, Halife Hazretlerine:

-Sen artık Medine`de bırakmış olduğumuz evladı-ayÂlimize bakmak, onları muhafaza etmek üzere Medine`ye dön...

Dediler... Sonra ilave ettiler:

-Bizi ise burada bırak, başımıza da bir kumandan tayin et; biz geri kalan işleri tamamlayalım...

Hazreti Sıddık bu sözlere hiç ehemmiyet vermedi...

Ertesi sabah yürüyüşe çıkmak üzere devesine binip ordunun başına geçince, Hazreti Âli, O`nun devesinin dizginlerini tutarak şöyle söyledi:

-Ey Resulullah`ın Halifesi!... Resulullah`ın Uhud cengi günü söylediği sözleri, şimdi ben de sana tekrar edeceğim:

"Bizi kendi hayatın için endişeye düşürmemelisin. Geri dön!. Seni kaybedecek olursak, bir daha İslamiyet kendisini toparlayamaz."

Halife Ebu Bekr es Sıddık`ın gönlü, nihayet bu sözler üzerine yattı.

Orduyu onbir kola ayırdı. Bunların her birine kumandanlarını tayin etti, sonra kumanyalarını verdi ve her bir kolun kumandanlarına vazifelerini anlattı. Bundan sonra onları yolcu etti ve Medine`ye döndü.

* * *

Bu kollardan en önemlisi Hazreti Hâlid`in kumandan olduğu orduydu.

Velid oğlu HÂlid`i hatırlanacağı gibi daha evvel Uhud savaşında henüz müslüman olmamışken görmüştük... Geçidi geri alan kuvvetlerin lideri idi. Bilahare müslüman olmuş ve bir çok savaşlarda bulunmuş, Rasûlü Ekrem`den "İslam`ın kılıcı" lakabını almıştı.

Hazreti Hâlid ordusu ile önce; Bir müddet evvel Medine`ye baskın için ta şehrin yakınlarına kadar gelip sonra da, Halife`nin kuvvetleri tarafından püskürtülüp, bunun üzerine Tuleyha`ya iltihak eden; ve yahudilerden de yardım görmekte olan Ebs ve Dübyan kabilesi mensupları üzerine yürüdü... Kısa bir müddet zarfında, onların başını eziverdi!..

Bu sonuç çok mühimdi!... Çünkü, bütün isyan ve irtidat etmiş Araplar, bu savaşın neticesine bakmaktaydılar... Eğer bu savaş kaybedilmiş olsa idi, çok vahim sonuçlar doğabilirdi.. Hazreti HÂlid`in bu savaşı kazanması üzerine, bütün cıvardaki isyancı kabileler siniverdi.

Bundan sonra Hz. Haid`in kumandasındaki ordu, Seccah isimli kadına yardım etmekte olan Nüveyra oğlu MÂlik`in üzerine yürüdü. Çok geçmeden o cephede de zafer kazanıldı. Fakat bu defa Seccah isimli kadın bir fırsatını bularak, Yemame taraflarına kaçıp, orada Müseylemet-ül Kezzab ile birleşti.

Müseylemet-ül Kezzab, Rasûlü Ekrem`in son devirlerinde iken, peygamberliğini ilan etmişse de, Rasûlü Ekrem`in hastalığının gittikçe artması, ve derken ahirete intikÂli, O`na karşı bir harekete girilmesine mani olmuştu.

Müseylemet-ül Kezzab (yalancı), Rasûlü Ekrem`in ahirete intikÂlini haber alr almaz cinlerin yalan ilhamlarını meleki sanarak, "Melek Cibrîl bana gelip, beni bütün memleketler üzerine Peygamber tayin etti"(!) şayiasını etrafa yaymaya başladı.

Bu hal üzerine bir çok cahil halk, onun etrafında toplanmaya başladı.

Bu arada Hz. HÂlid`in hücumu üzerine MÂlik`in yanından kaçmış bulunan Seccah da Müseylemet-ül Kezzab`a iltihak etmiş ve onunla evlenmişti.

Hz. HÂlid derhal Müseylemet-ül Kezzab`ın üzerine yürüdü. O`nun geldiğini duyan Müseyleme de, kendisine inanmış olanlardan müteşekkil çok büyük bir ordu ile O`na karşı çıktı...

Fevkalade kanlı bir savaş oldu!..

İslamiyetin Kıyamete kadar baki olacağı hakkında Cenabı Allah söz vermiş olduğu için, orada da müslümanlara yardım etti, ve müslümanlar bu çok kanlı savaştan zafer elde ederek çıktılar.

Müseylemet-ül Kezzab, Uhud harbinde, Hazreti Hamza`yı öldüren ve daha sonra müslüman olan zenci tarafından öldürülmüştü!.

Dirayetli idaresi, ve daha sayılamayacak kadar çok meziyetleri dolayısiyle, ashab`dan bir kaç kişi, Halife Hazretlerinin kendilerini görmediğini sandıkları bir yerde, O`nu methediyorlardı.

Bu sırada oradan geçmekte olup bu sözleri duymakta olan koca Halife Hazreti Ebu Bekr es Sıddık, ellerini semaya kaldırarak şöyle dua etti:

-Allahım!.. Sen beni benden iyi bilirsin.. Ben de kendimi onlardan daha iyi bilirim.

Allahım, Sen beni, onların zannetikleri gibi iyi bir kul yap!.. Onların dediklerinden dolayı beni sorumlu tutma... Beni de, onları da affeyle... Şüphesiz ki Sen af etmeyi seversin!..

* * *

KUR`ÂN-I KERÎM`İN CEM`İ

Bu son yapılan Yemâme harbinde yetmiş hafızın Kur`ânı Kerimi tamamen ezbere bilen kişi- şehid olması,Islâmı yeni bir problem ile karşı karşıya bırakmıştı...

Bu gibi yapılmakta olan harplerde, hafızların şehid olmaları, onların sayısının git gide azalmasına sebap olmakta; böylece de Kur`anı ezbere bilenler ortadan kalkmaktaydı... Bu gidişle bir gün onların tamamen ortadan kalkmaları mümkün olabilirdi...

Bu hal üzre, Hazreti Ömer bir gün Halife Hazretlerine giderek bu durumu anlattı ve konuya bir çözüm bulunması gerekliliğinden sözetti.

Bunun üzerine Hazreti Sıddık da, Rasûlü Ekrem`in vahiy katiplerinden olan Hazreti Zeyd`i çağırttı, ve O`na şu sözleri söyledi:

-Ya Zeyd!.. Ömer bana gelerek, Yemame gününün şiddetli çarpışması esnasında hafızların çoklukla şehid olduklarını, dier harplerde de hafızların aynı hale uğramaları ile Kur`andan bir çoğunun zayi olmasından endişe ettiğini söyleyerek, Kur`anın cem edilmesi işini emretmemi tavsiye etti.

Bunun üzerine ben Ömer`e:

-Rasûlü Ekrem`in yapmadığı bir işi ben nasıl yapayım?

Dedim, Ömer de bana:

-Vallahi, bu iş hayırdır!.. Dedi ve israr etti.

Nihayet Cenabı Hak benim bu işe aklımı yatırdı. Göğsüme ferahlık verdi. Ben de Ömer`in fikrine iştirak ettim.

Bunları Hazreti Zeyd`e anlattıktan sonra, Halife Hazreti Ebu Bekr es Sıddık, O`na emretti:

-Sen genç ve akıllı bir çocuksun, senin aleyhinde söylenecek tek bir söz yoktur. Rasûlü Ekrem`e de vahiy katipliği yapıyordun; Kur`anı, ezberlemiş olanlardan biraraya toplayarak yaz!...

Bu sözler üzerine Hazreti Zeyd şu suÂli sordu:

-Rasûlü Ekrem`in hayatı müddetince yapmadığı bir şeyi siz nasıl yapıyorsunuz?

Hazreti Ömer gibi, Hazreti Ebu Bekr es Sıddık da israr etti:

-Vallahi, bu bir hayırdır, Ya Zeyd!...

Kur`anı Kerim, Resuli Ekremin hayatı zamanında da yazılı bulunmaktaydı.. Ne var ki bir cilt hÂlinde toplanmamıştı.

Önce, Resuli Ekrem hayatta olduğu için böyle bir toplanmaya ihtiyaç duyulmamıştı..

İkinci olarak da, böyle bir toplama için vahyin kesilmesi icabederdi... Halbuki Resuli Ekrem hayatta olduğu sürece, devamlı olarak vahiy geliyordu..

İşte bu sebeplerledir ki, Resuli Ekremin yaşamı boyunca Kur`anı Kerim`in cem olunma işi gerçekleştirilememiş; ancak onun ahırete intikÂlinden altı ay sonra, Hazreti Ömer`in teklifi ile Hazreti Ebu Bekr es Sıddık tarafından ele alınmıştı..

Halife hazreti Ebu Bekr es Sıddık`ın bu şekilde ısrarı ile, Cenabı Allah, Hazreti Faruk ve Hazreti Sıddık`ın gönlünü açtığı gibi, hazreti Zeyd`in de gönlünü bu işe yatırdı..

Bu durumda hazreti Zeyd`de teklifi kabul ederek, çeşitli yerlerde, çeiştli kimselerde bulunan ayeti kerimeleri bir heyet eşliğinde topladı.

"MUSHAF" ismini alan bu cilt, ahırete intikÂline kadar Ebu Bekr es Sıddık tarafından korunmuştu!..

Daha sonra Hazreti Ömer`e intikal eden bu "mushaf" ondan da kızı hazreti Hafsa`ya geçmişti..

Hazreti Osman halife olduktan sonra, bu mushafı birkaç nüsha olarak yazdırıp, çoğalttıktan sonra çeşitli yerlere dağıtıldı..

Daha sonraları, gittikçe artan bir biçimde elle yazılarak çoğaltılan mushaflar, matbaalarda da basılmak suretiyle dünyanın dört bir köşesine dağıtılmıştı..

* * *

GÜNLER NASIL GEÇİYORDU

Hazreti Ömer bir gün yakınlarından işitmişti ki, şehrin kenar mahallesinde yaşamakta olan ihtiyar ve gözleri görmez bir kadın varmış.

Bunun üzerine hemen kalkıp o kadının evine gitti..

Yaşlı ama kadıncağız evinin bir köşesinde oturmaktaydı..

Hazreti Ömer bu yaşlı ve gözleri görmeyen kadına bir ihtiyacı olup olmadığını sorunca aldığı cevap onu şaşırttı..

Kadının ihtiyaçlarını az önce gelen bir görüp karşılamıştı..

Bunun üzerine Hazreti Ömer ertesi günü daha erken bir saatte tekrar o kadının evine gitti, onun ihtiyaçlarını karşılamak ve arzularını karşılamak üzere... Fakat heyhat!... Gene o kişi gelmiş ve gerekenleri halletmişti.

Daha ertesi gün gene gitti Hazreti Ömer... Hem de bir hayli erken!.. Ne varki o kişi gene daha erken gelmişti Hazreti Ömer`den..

Bu durum birkaç gün daha böyle devam edince Hazreti Ömer iyice meraklandı ve çok erken bir vakitte kadının evine gitti... içeriden ses geldiğini duyunca, sessizce pencereye yaklaştı ve içeri baktı büyük bir merakla.. Acaba kimdi bu, her sabah erkenden gelipyaşlı ama kadının ihtiyaçlarını karşılayan...

Birde ne görsün!...

Bu yaşlı ve ama kadının işlerini görüp, onun ihtiyaçlarını gideren merhametli insan, kocaIslâm halifesi Hazreti Ebu Bekr es Sıddık değilmiymiş!..

* * *

Halife Ebu Bekr es Sıddık hazretleri, bir mesele olduğu zaman Kur`an-ı Kerimi açarak olaya çözüm arardı..

Eğer o meselenin çözüm yolunu açık olarak Kur`anı Kerim`de bulamazsa, o konu ile ilgili olarak bir hadis arardı. Fakat o konu ile ilgili olarak ne bir ayet ne de bir hadis bulamazsa; o zaman kalkıp Ashabın topluca bulunduğu yere giderek, onlara:

-Falanca ila filanca, böyle bir meseleden dolayı bana müracaat ettiler. Rasûlü Ekrem`in hayatta iken bulduğu bir çözüm varmıydı, bu veya buna benzer bir mesele hakkında?...

Diye sorardı.

Bunun üzerine Rasûlü Ekrem`in bütün yakınları bir araya gelerek, o meseleye benzer vakalar hakkında ne kadar malumatları varsa, onların hepsini anlatırlar; bundan sonra da, o anlatılanlara göre Hazreti Ebu Bekr es Sıddık bir karara varırdı.

Eğer Ashab dahi buna benzer olmuş bir hadiseyi hatırlayamazsa; o takdirde, Halife teker teker hepsinin fikirlerini alır ve neticede hangi hal yolu üzerinde ittifak hasıl olursa, o karara varırdı.

* * *

Çeşitli zaruretler içinde kıvranmakta olan insanları gördüğü bir gün, arkasından gelmekte olan Hazreti Âli`nin oğlu Hasan`ı görmeksizin, şöyle demişti kendi kendine:

-Ah, ne olur bütün insanları doyuracak kadar kudret sahibi bir adam olabilseydim!...

Bu sözleri söylediği zaman; O`nun sahip olduğu imkanlara sahip olup da, O`nun kadar sahip olduklarını insanlığa hizmet yolunda harcayan bir kişi daha yoktu. Ve ondan sonra da gelmedi...

Arap yarımadasının çeşitli yönlerine dağılan onbir kol hÂlindeki müslüman orduları, bütün Arap yarımadasını yola sokmuştu.isyancılar, dini terkedenler, onlara sebep olanlar ve teşvik edicileri, cezalarının bu dünyada olan kısmını çekmişler, yarımada halkı umumi bir huzura kavuşmuşlardı.

* * *

IRAK SEFERİ

Hicretin on ikinci senesinde,iranimparatorluğunun günden güne zayıflayıp çökmekte olduğuna dair haberler gelmeye başladı Medine`ye..

Bu durumu Halife Ebu Bekr es Sıddık öğrenir öğrenmez, Yemame`de bulunan Hazreti HÂlid`e bir mektup yolladı. Bu mektubunda, derhal Yemame`den ayrılarak Irak`a yürümesini, Hira ve Kufe şehirlerini sonra da, Madeyn ve Ubulla şehirlerini zaptetmesini emrediyordu.azreti S›dd›k

Hazreti HÂlid bu mektubu alır almaz, hemen ordunun başına geçerek Yemame`yi terkedip Hira`ya yollandı. Hira şehrini pek de zor olmayan bir mücadelden sonra cizyeye bağladı.

Yapılan andlaşmaya göre Hira halkı, her sene aralarında toplayacakları yüz doksan bin dirhemlik bir vergi ödeyecekler; buna karşılık olarak da, onlar bütün düşmanlarının taarruzlarına karşı müdafaa edileceklerdi.

Hira ahÂlisi, bu anlaşma yapıldığı zaman, bir çok kıymetli hediyeler getirdiler Hazreti HÂlid`e. O da bütün bu hediyeleri doğruca Medine`ye, Halife`ye yolladı.

Halife Hazreti Ebu Bekr es Sıddık, bu değerli hediyeleri görünce, halkın hem cizye, hem bu gibi hediyelerle zarara uğrayacağını düşündü... Sonra da bu gönderilmiş olan hediyelerin bedellerini hesaplatarak, Hira halkının vereceği vergi bedelinden indirtti.

Bilahare Hazreti HÂlid`e haber göndererek, Hira halkından bu indirilmiş mikdar üzerinden vergi alınmasını emretti...

Böylelikle Halife Hazreti Ebu Bekr es Sıddık, şimdiye kadar tarihte misli görülmemiş bir adalet örneği verdi.

* * *

Hazreti HÂlid bundan sonra on sekiz bin kişilik ordusu ile, Halife Hazretlerinin emretmiş olduğu gibi Ubulla üzerine yürüdü.

Ubulla şehrinin vÂlisi olan Hürmüz de yirmi bin kişilik ordusu ile O`na karşı çıktıysa da; akşam olduğu zaman Hürmüz`ün ordusunda esir edilmedik veya öldürülmedik bir tek ateşperest kalmadı.

Ertesi sabah şehre giren Hazreti HÂlid`in ordusu, şehirde misli görülmemiş bir ganimet elde etti. Ele geçirilenler arasında,iranimparatoru`nun Hürmüz`e vermiş olduğu ve üzerinde yüz binlerce dirhem kıymetinde mücevherat bulunan meşhur "Kırmızı Tac" da vardı.

Ganimet taksimi yapıldığı zaman, adet olduğu üzere ganimetin beşte biri ile kırmızı taç, ve bir de ele geçirilmiş olan fil Medine`ye gönderildi...

Bu harbin neticesi, Ahvaz`da bulunan imparatorun umumi vÂlisi Karin`in kulağına gidince, derhal elli bin kişilik muazzam bir ordu tertipledi ve Hazreti HÂlid`in üzerine yürüdü.

Hazreti HÂlit de Cenabı Allah`ın yardımına sığınarak, on sekiz bin kişilik ordusu ile ona karşı çıktı...

Sabahleyin başlayan harp, çok kanlı ve dehşet verici bir şekilde devam etti. Müslümanlar bu savaşta da Allahü Teala`nın yardımı ile koca ateşperest ordusunu yarım gün içinde perişan ettiler!..

O gün hava kararıncaya kadar, ateşe tapan müşrikler takip edilip, öldürüldüler. Ertesi sabah, harp sahasındaki ateşperest leşleri sayıldığı zaman, otuz bini geçmekteydi çıkan rakam...

Bundan sonra ordu müşriklere karşı savaşmaya devam etti. Arka arkaya bir çok şehirler ve kaleler ele geçirildi...

ArtıkIslâm`ın şanını dünya`ya yayma vakti gelmişti. Bundan sonraIslâmiyet, bir çığ gibi gelişecekti...

Kısa bir zaman zarfında, Irak havÂlisinde ele geçmedik yerler parmakla sayılacak kadar az kalmıştı.

Üstelik müslüman idarenin altına giren memleketlerdeki ahÂli, karşılaştıkları fevkalade dürüst idare, ahlak ve adalet anlayışı;Islâmiyetin din olarak mükemmelliği, ora halkının kısa bir zaman zarfında kendi arzusu ile müslüman olmasına yol açıyordu.

Artık Irak`ın fethinden sonra, sıra Suriye`ye ve zamanın en büyük şehri olan Şam`a gelmişti!.

Halife Hazreti Ebu Bekr es Sıddık, ashabın ileri gelenlerinden kurulu olan danışma meclisini toplayarak; onlara, Suriye üzerine bie sefer yapmak ve bu suretle Şam`ı daIslâmiyete kazandırmak istediğini anlattı.

Toplantıya katılanların hepsi de bu isteği tasvip ettiler. Böylece Suriye seferi için de, bu günkü deyimle, meclisin ittifakı sağlanmış oldu.

Alınan bu karar üzerine, Halife Hazreti Ebu Bekr es Sıddık bütün memleket çapında seferberlik ilan etti ve, bütün kabile ve şehirlere haberciler göndererek, Onları Şam üzerine yapılacak bir sefere katılmaya davet ve teşvik etti.

* * *

ŞAM SEFERİ

Bu arada Irak`ta bulunan Hazreti HÂlid`e de bir mektup yollayan Halife Hazreti Sıddık, O`na Şam üzerine hareket etmesini; Kendisi`nin Medine`den göndereceği ordunun kumandasını ele almasını; O`nun ordusunda bulunan yorgun veya memleketine dönmek isteyen askerler varsa, onları memleketlerine gönderip, onların yerlerine kendisinin yolladığı ordudan adam koymasını bildirmişti.

Medine`de toplanan muazzam ordu`ya, Ebu Süfyan`ın oğlu Yezid`i kumandan tayin eden Ebu Bekr es Sıddık Hazretleri; O`na çok önemli tavsiyelerde de bulundu. Bu tavsiyelerden bazıları şunlardı:

-Sakın gururlanma!... Cenabı Hak gururu ve gururlananları sevmez.

Askerlerle aranın iyi olmasına çok dikkat et!.. Onlara daima hayırdan bahset ve hayır vaad et. Askere nasihat ettiğin zaman, sözlerini kısa tut; Zira sözün uzun olursa sonu başını unutturur. Kendini islah et ki onlar da islah olsunlar.

Namazlarını erkanıyle ve vaktinde kıl; Vaktini geçirme!..

Düşman elçileri yanına geldiği zaman, onlara izzet ikram göster, fakat yanında çok tutma!..

Askerlerinin durumunu anlayamadan gitsinler. Onlara askerlerini gösterecek olursan, onların zayıf taraflarını görürler. Bilakis, onları en değerli, en seçme askerlerin arasında kabul et!. Senden başka hiç kimsenin onlarla görüşmesine müsade etme!..

Kimseye sır verme!

Geceleri uyanık olup arkadaşlarınla sohbet et ki, yeni yeni haberler alasın. Geceleri daima askerlerine nöbet beklet ve karakolları çoğalt!.

Vakitli ve vakitsiz onları dolaşıp daima kontrolün altında bulundur!..

Doğru sözlü kimseler ile görüş!. Sen korkma ki başkaları da korkmasınlar!..

Ganimet malını da çok iyi muhafaza et! Çünkü o emanettir!..."

* * *

Ordunun Şam`a müteveccihen hareketinden bir zaman sonra, yol üzerinde bulunan, o zamana kadar alınmamış olan kale ve şehirleri; teker teker zaptedilip,Islâmiyete kazandırılmış olduğuna dair haberler Medine`ye ulaşmağa başladı...

Az bir şey mi idi bu?.

Bir yanda, zamanın iki büyük imparatorluğundan birisi olaniranimparatorluğu, iyiden iyiye yıpratılmış; O`nun önemli bir parçası olan Irak, aşağı yukarı baştan sona fetholunmuştu...

Şimdi de zamanın diğer büyük olan imparatorluğu olan Doğu Romaimparatorluğu`na gelmişti sıra.. O`nun güneydeki en büyük şehri olan Şam`ın, müslümanların eline geçmesi; şüphesiz ki bu imparatorluğa vurulmuş olacak çok büyük bir darbe idi..

Ve elbette ki, hepsi bu kadarla kalmayacak;Islâmiyet bir sel gibi, bir rüzgar, bir fırtına, bir kasırga gibi, bütün yer yüzüne dağılacaktı... Her ne kadar; kendi menfaatini, kendi çıkarını isteyen insanlar ve devletler bunu istemese de...

İşte, YüceIslâm`ın ulu ve eşsiz Halifesi Hazreti Ebu Bekr es Sıddık; Kainatın en büyük, en mükemmel, ve eşsiz bir yaradılışına sahip olan Ahir zaman Peygamberi Hazreti Muhammed Mustafa aleyhisselamın izinden yürüyerek; O`nun bildirmiş, O`nun nakletmiş olduğu, Allah`ın emirlerine uyarak;Islâmiyeti bu günkü hÂline getirmiş, yer yüzüne dağılan yolların kapılarını açmıştı.

ArtıkIslâmiyet, bu açılmış olan kapılardan yeryüzüne bir ışık hızı ile dağılacak; kopkoyu bir karanlığa, şahsi ve hayvani hislerini tatminden başkalarını düşünmeyen insanların kaplamış olduğu dünyaya, ansızın güneş gibi, ışık saçacaktı!...

Ne çareki, yeryüzündeki, ışıktan kaçan yarasalar hiç bir zaman da ortalıktan kalkmayacaklar; kıyamete kadar yaşayıp, ortalığı karanlığın kapladığı anda, meydana çıkacaklar, bir çok zavallı insanın kanlarını emeceklerdir!...

Evet,Islâmiyet bütün dünyaya ışık saçacaktı demiştim...

Allah`ın emirlerine, Rasûlü Ekrem`in göstermiş olduğu şekilden dışarı çıkmamak suretiyle riayet eden Hazreti Ebu Bekr es Sıddık ve ondan sonra gelen Hazreti Ömer el Faruk gibi yapıldığı müddetçe;Islâmiyet bütün dünyaya ışık saçacaktı.

Tıpkı, bizim gibi önümüze getirilen bir uçağı, onu kullanmasını öğreten hocanın emirlerine riayet ederek kullanıp, en yükseklere çıkan insanlar gibi...

Ve ne zaman ki, sonradan gelenler, Hazreti Sıddıkın, Hazreti Ömer`in yürüdüğü yoldan ayrılıp bilmedikleri yerlere saparlar; işte o zaman hem kendileri karanlığa düşerler, ışıkları kaybolur, hem de onları takibedenler..

Böylece ışık gittikçe azalıp da az bir zümreye münhasır kalana kadar... Artık bu karanlık içinde yaşarlarken, birisi kollarından ışığın mevcut olduğu yere çekerse ve onlar da kendilerini kurtarmak isteyenlere uyup aydınlığa çıkabilirlerse nu mutlu...

Tıpkı, verilmiş olan uçağı hocasının öğrettiği tarzda kullanıp onunla en yükseklere çıkan ve sonra da başkalarının da haklarını kullanması için uçaktan inip de oradan ayrılan insan gibi...

Eğer sırası gelenler kendilerinden evvel binenlerin uçağı kullandığı gibi kullanmazlarsa, bir zaman sonra uçak normal gidişi terkedip düşmeğe başlar... Velev ki o esnada birisi kendisine nasıl hareket etmesi lazım geldiğini söyleyip, o da yol gösterenin dediklerini tatbik ederek vaziyetini kurtarsın...

Eğer, Hazreti Ebu Bekr es Sıddık`ın, Hazreti Ömer`in yürümüş olduğu yolu terkedip de, karanlıklar içinde kalan insana; bir kurtarıcı eli erişmez veya her hangi bir sebeple, kendisine uzatılmış eli karanlıkta kalan insan tutmaz ise, sonu onun için muhakkak felaket olur... Artık onun bu hareketi intihar demektir.

Tıpkı, uçakta, kendisine öğretileni yapmayıp da çok güç duruma düşen insanın, kendisine o anda akıl öğretecek birini bulamaması; veya böyle bir kişiyi bulup da onun dediklerini tatbik edememesi gibi bir durum.. Artık bu, söz dinlemez acemi pilot için bir felaket olur... Onun intiharı demektir bu inatçılığı...

Evet,Islâmiyet, insanlara -yolunda yürüyüp, emirlerine riayet olunduğu müddetçe- bir güneş gibi ışık saçacaktı...

Ve gene de saçacaktır...

İşte, ışığın yayılması için ilk kapılardan birini açmaya gayret edip, canını dişine takmış asil insanlar; nihayet Şam`ı muhasara ettiler... Neredeyse kapı açılacak artık!.

Ve bu haber de Medine`ye ulaştı... Herkes, büyük heyecan ve merak içind bu mutlu haberi bekliyor... "açıldı" sözünü bekliyor...

* * *

HAZRETİ EBU BEKR`İN HASTALIĞI

Ancak gene o günlerde, halkın bütün bu hislerini söndürüp, onları yeni bir üzüntüye boğan hadise de Medine`ye ulaşıverdi...

YüceIslâm`ın ulu ve eşsiz Halifesi Hazreti Ebu Bekr es Sıddık, bir sabah aniden, çok yüksek bir ateşle yatağa düşüverdi...

Rasûlü Ekrem`in ölümötesi hayata, sevdiklerinden bir çoğunun olduğu yere intikal edip, Hazreti Sıddık`ı kendisinden ayrı bırakışı, Sıddık`ı Ekber`i müthiş bir manevi çöküntüye uğratmış, günden güne erimesine sebep olmuştu...

Bundan başka, Hilafet mevkiine geçirilmesi dolayısıyla; çeşitli isyan, irtidat hareketleri, yalancı peygamberlerin türemesi, Irak`ın fethi ve Suriye seferi gibi insanüstü çalışma isteyen meselelerle karşılaşması; O`nun gibi zayıf nahif bünyeli, yaradılıştan ince bir ruh yapısına sahip, hassas insanı büsbütün yitirmiş , eritmişti...

Artık ömrünün son günlerini yaşadığını hissediyordu...

Hissediyordu, yakında dünya zindanından kurtulup, sevdiklerinin yanına ulaşacağını...

O sabah yıkanıp da dışarı çıkması, soğuk alması; hep ölüm denen beden ve boyut değişiminin, ecelin gelmesinin bir sebepler, bahaneler perdesiydi...

Allah`a tam manasıyla aşık bir insandı!... Zerre kadar gözü yoktu, ne dünya yaşayışında ne de malında!..

Sonraları yaşayan birisi onun hakkında şöyle demişti:

-Ne Hazreti Ebu Bekr, dünyayı ve içindekileri istedi; ne de dünya ve içindeki fani şeyler O`nu..

* * *

Bir gün birisi O`na şu suÂli sormuştu:

-Allah`ı idrak etmek mümkün müdür?... Allah`ı hakkıyla idrak etmemiz istendiğine göre bunu nasıl başarabiliriz?

O büyük irfan ehli "SIDDIKİYET" kemalatının getirdiği şu cevabı verdi:

-Allah`ı idrak, idrak edilemiyeceğini kavramaktan ibarettir!..

* * *

Öylesine güç, öylesine olgun bir imana sahip idi ki; peygamberler hariç yeryüzünde yaşayan bütün insanların imanı terazinin bir kefesine, O`nun imanı da diğer kefesine konsa, O`nun tarafı ağır basardı.

Rasûlü Ekrem, batını en mahrem tarafları ile O`na açmıştı!..

* * *

Burada bir de şu çok önemli tesbiti vurgulamak istiyorum...

Bir kısım duygusal veya şartlanma yollu muhabbetle Hazreti Âli ve Hazreti Ebubekr`i birbiriyle kıyaslıyan kişilerin, bu tavırlarıyla ilgili olarak şu gerçeği bilmemiz zorunludur..

Hazreti Ebu Bekr, Efendimiz aleyhisselamın iki yaş küçük arkadaşıdır... Birlikte büyümüşler; birlikte yeyip içmişler; birlikte benzer düşünceleri paylaşmışlardır...

Hatta Resulullah aleyhisselam bu konuda bir gün şöyle demiştir:

-Ebu Bekr ve ben atbaşı gitmekteydik, fakat rabbim beni beni tercih etti!..

Böylesine çok yakın iki arkadaşın paylaştıkları sırların neler olabileceğini artık ancak irfan ehli olan anlar!..

Hazreti Âli`ye gelince ise...

Hazreti Resulullah aleyhisselam rasûl olduğunda, Hazreti Âli henüz bir çocuktu!.. Buluğa eriş ve tüm delikanlılık safhası Resulullah`ın mükemmel terbiyesi ve O`na Allah ahlakını kazandırmasıyla değerlendi!..

Deruni ve sır ilimlerin hepsini bizzat kaynağından edinmek fırsatını elde etti... Bunlarla da Velayet kemalatının zirvesine ulaştı... Onun batıni kemalatını bugün pekçok veli hayal bile edemez!..

Kısacası biri Rasûlullah aleyhiselamın sayısız kemâlini ve hâlini paylaşan en yakın arkadaşı; diğeri ise O muhteşem zatın kemâliyle yoğrulmuş ve şekillenmiş olağanüstü kemalat örneği!..

Eğer birazcık basiretimiz varsa, bu ayrı kulvarlarda yürüyerek insanlığa ışık tutan ve sonsuza dek de yardımcı olacak olan bu çok değerli zatlar hakkında kesinlikle ayırım yapmayız!

Bu gerçeği kısaca vurguladıktan sonra gelelim konumuz olan Efendimizin en yakın arkadaşına gene...

* * *

Bu üstün imanı, bu ihsan edilmiş batın nimeti dolayısiyle, Rasûlü Ekrem O`na, Sıddık olduğunu müjdelemiş, o makamı kazananların dahi büyüğü olduğunu bildirmişti...

Sıddık`ların da büyüğü, en yükseği, yani; "Sıddık-ı Ekber".

O, artık o büyük günün, kurtuluş gününün yaklaşmış olduğunu hissediyordu...

O, artık sevdiklerine kavuşacağı günün çok yakın olduğunu hissetmekteydi...

İşte bu sebepledir ki, ateşinin yüksek olduğu bir anda yanına yaklaşıp da:

-Sana doktor çağırsak iyi olacak?.

Diyenlere:

-Doktor bana baktı!..

Cevabını verdi...

Anlamadılar.. Veya anlamak istamediler... Sordular:

-Eeee, ne dedi doktor?... Ne tavsiyede bulundu?

Doktorun tavsiyesi, insan oğlu için çok önemli bir ilaç idi.

İmansızlık denen hastalığa müptela olanların veya iman denilen hassası zayıf olup, her şeyi sadece kendi gücü ile kazanabileceğini, yapabileceğini sanan; ve böylelikle, bütün gücünü kuvvetini, vaktini ona harcayıp, esas yapılacak işi unutan; bu yüzden de ileride çok pişman olacak kişiler için, çok, ama çok hem de pek çok muhtaç oldukları bir tavsiye idi, O`na bakan doktor`un tavsiyesi...

Hep beraber kulak verelim bu tavsiyeye...

Hep beraber dinlemeye çalışalım bu tavsiyeyi..

Hep beraber anlamağa çalışalım bu tavsiyeyi..

Sonra da bütün gücümüzle; anladığımız kadar da olsa,yolumuzu aydınlatmaya çalışalım bu tavsiye ile...

Evet,Islâm`ın ulu ve eşsiz halifesi, Rasûlü Ekrem`den sonra en büyük insan, Ebu Bekr es Sıddık Hazretlerine her mevcudatın, TEK MUTLAK Doktoru; en sevdiği yaratığının, efendimizin en yakın arkadaşına şu tavsiyede bulundu:

-"BEN DİLEDİĞİMİ YAPARIM !"

* * *

Hastalığı; kendisini, sevdiklerine, sevdiklerinin yanına gitmesi için geçmesi lazım gelen kapıya, ölüme götüren şey artıp da, dışarı çıkacak hÂli kalmayınca, imamet mevkiine Hazreti Ömer`i geçirdi...

Kendisinden sonra, o mevkii dolduracak insanın, ancak O olabileceğini, Rasûlü Ekrem de söylemişti hayatta iken zaten.

Daha sonra, Ashabın ileri gelenlerini çağırtarak, gene de onların payı bulunmasını istedi ve Hazreti Ömer`i kendisinden sonra Halife tayin edeceğini, bu husuta ne düşündüklerini sordu:

-O`ndan ehil olan yoktur içimizde!..

Dediler, danıştıklarının hepsi de...

* * *

VASİYETNAMESİ

Bunun üzerine Hazreti Osman`ı çağırtarak, O`na vasiyetnamesini yazdırdı:

"Rahman ve Rahıym olan Allah`ın adıyla başlarım;

Bu, dünya hayatını terkedip, ahiret hayatına başlamak üzere olan; dinsizin imana geldiği, günahkarın günahını idrak ettiği, yalancının yalanlarını itiraf ettiği, doğruyu söylediği anı yaşamakta olan Kuhafe oğlu Ebu Bekr`in vasiyetnamesidir...

Kendime halife olarak Hattab oğlu Ömer`i tayin ediyorum...

Bu sebeple O`nu dinleyin, O`na itaat edin!.. Ben bununla, Allah`ın, Rasûlü`nün ve Dinin emirlerine riayet, kendime ve size de iyilik etmek istiyorum.

Eğer adaletle idare ederse hakkında bildiklerimde ve O`ndan umduklarımda yanılmamışım demektir. Yok, adaletten ayrılırsa, muhakkak ki yaptıklarının karşılığını çekecektir...

Ben iyi niyetle hareket etmekteyim. Fakat, gaybı da bilmem...

Allahın selamı, rahmeti ve bereketi üzerinize olsun ..."

* * *

Bundan sonra Hazreti Ömer`i yanına çağırtarak, yazılı olarak devrettiklerini sözle de tekrar etti. Sonra Hazreti Ömer huzurdan ayrıldı

O büyük anın yaklaşmakta olduğunu anlayınca, kızı Hazreti Ayşe`ye şöyle buyurdu:

-Ayşe, sütünü içtiğimiz deveyi, kullandığımız eşyaları ve giymiş olduğum elbiseleri biliyorsun.

Biz müslümanların işleriyle meşgul olduğumuz sürece bunları kullanmıştık.

Ben aranızdan ayrıldıktan sonra, müslümanların hakkı olan her ne kullanmış olduğumuz eşya varsa, onların hepsinin karşılıklarını, benim veresemden alarak Ömer`e verirsin...

Son deminde bile fazilet, insanların emanetine riayet örneğini veriyordu bu büyük insan...

Son nefesini vermeden evvel şu sözler döküldü dudaklarından:

-Rabbim, Müslüman olarak teslim al, ve sÂlihlerin yanına ilhak et..

Tarih:

22 Cemaziyyel ahır, 13. Hicret yılı...

23 Ağustos, 634. Miladi sene

Pazartesi...

* * *

Namazında, Hazreti Ömer imamete geçti..

Efendimizin yatmakta olduğu Hazreti Ayşe`nin odasına; Efendimizin hizasında açılan yerden gerçek aleme tevdi edildi...

İnsanlık, Efendimizden sonra, artık yeri asla doldurulamayacak olanIslâmın ilk Halifesi ulu ve eşsiz insan Hazreti Ebu Bekr es Sıddık`ı da arasından kaçırmıştı...

Sadakatin en büyük örneği, Sıddık`ı Ekber, artık dilediği âleme kavuşmuştu...

Allah bizlere de O âleme, gerçeğe erişmeyi lütuf ve keremiyle ihsan buyursun.

AHMED HULÛSİ
25 Rebiülahır 1385
23 Ağustos1965
Cerrahpaşa
İSTANBUL

Arka kapak:

"SIDDIKİYET", velayet mertebeleri içinde en üst mertebedir ki, onun üstünde sadece "nübüvvet" vardır..

Hazreti Rasûlaleyhisselamın, bu mertebesi Kur`anda açıklanan en yakın arkadaşının hayatından orijinal ve ibret dolu kesitler sanırım hepimizin ilgisini çekecektir.

"ALLAH`ı idrak, ancak O`nun idrak edilemiyeceğini idraktır" diyen Sıddık`ı ekber hazreti Ebu Bekr`den hepimizin alacağı çok şeyler vardır...

Allah bizlere onu değerlendirmeyi kolaylaştırsın.

AHMED HULUSİ


ÇAĞDAŞ BAKIŞLA DİN

Değerli Dost;

Bu yazıda bazı yeni bakış açılarıyla karşılaşacaksın. Dileğimiz odur ki, bunlar üzerinde önyargısız olarak düşünür, araştırır ve ondan sonra da çevrenle tartışarak gerçeği farkedersin. Sonrası ise elbette senin bileceğin iş!. Bize düşen yalnızca kararına saygı duymaktır.

Dostum; USA Stanford Üniversitesinden ünlü bilimadamı nörofizyolog Karl PRIBRAM ve ünlü fizikçi Einstein’in öğrencisi David BOHM’un yaptığı araştırmalara ve en son bilimsel tesbitlere göre; EVRENİN ASLI, KUANTSAL YAPIDAN OLUŞAN ve HOLOGRAFİK ÖZELLİK GÖSTEREN BİR TÜMELLİKTİR.

Aynı şekilde, BEYİN de titreşimlerden (dalgalardan) meydana gelen ve bir HOLOGRAF olarak çalışan kütledir.. “ÖLÜM, Holografik bir boyuttan, başka bir holografik boyuta geçmek suretiyle bilincin yaşamının devamıdır.”

Beyin, gıdalardan analiz yoluyla elde ettiği bioenerjiyi bir tür ışınsal enerjiye dönüştürerek, “RUH” adı verilmiş olan olan ışınsal bedeni üretir. Aynı anda, tüm zihinsel fonksiyonlarını da titreşimler (anlamlı dalgalar) halinde, hem üretmekte olduğu bu ışınsal bedene yükler, hem de dışarı yayar.

Her beyin kendi “RUH”unu ürettiği içindir ki, bedenden ayrılan bir “Ruh”un geri dönüp yeni bir bedene girmesi anlamına gelen “reenkarnasyon” görüşü kesinlikle gerçek dışı aldatmacadır. (Reenkarnasyon orijini itibariyle Hindu inancıdır).

İslâm’ın kutsal kitabı KUR’ÂN, “ölüm”ü, “tadılacak bir olay” olarak tanımlarken; “ölümü tadan kimselerin dünyaya yeniden geri gelişini olanaksız” olarak vurgular Mü’minun suresi 99-100. âyetlerinde.

Şimdi tekrar Holografik Evren konusuna dönelim biraz daha... Atomaltı parçacıkların bulutumsu hareketlerinin Holografik özellik gösterdiği deneylerle gösterilmiştir. BOHM’un tesbit ettiği ilginç bir durum da, ATOMALTI PARÇACIKLARIN BİRBİRİ İLE İLİŞKİLİ olduğudur. Bu ilişki, parçaların bütün tarafından organize edildiğini ortaya koymaktadır.

Yani, atomaltı parçalar bağımsız değildir; Gizli bir düzen tarafından organize edilmektedir. İşte bütün bu araştırma ve incelemeler sonucunda BOHM, “Evrenin dev bir hologram olduğu” sonucuna vardı.

Holografik yapının özelliğine göre, varlığın tümünde olan her özellik, varlığın her zerresinde tam olarak mevcuttur. Herşey birbirinin devamı olarak süreklilik arzetmektedir; herşey, bir diğer şeyin taşıdığı tüm üzellikleri bünyesinde barındırmaktadır ve aynı diğer “şey”dir. Varlık, bildiğimiz “evren” kavramı ötesinde, Bölünmez, parçalanmaz, parçaların bütünü olarak meydana gelmemiş TEK bir yapıdır!.

BOHM’un, KUANTUM açıklamasında yeni boyut dediği ve “KUANTUM POTANSİYELİ” diye adlandırdığı bu görüşe göre;

-Atomaltı parçacıklarda sabit bir yer sözkonusu olmadığından, uzayda heryer eşittir.. Bu özelliğe mekânsızlık diyoruz. Bütün atomaltı parçacıklar birbiri ile ilişkili ve iletişimlidir.

-Holografik özelliğinden dolayı da küçük bir parçanın tümdeki bilgiyi taşıması, bilginin de mekân kavramı sözkonusu olmaksızın tümde eşit olarak dağıldığını göstermektedir.

Bütün bunların sonucunda ortaya çıkan gerçek, evrende mekânı olan herhangi bir yerdeki bir TANRININ varlığından sözedilemiyeceğidir.

Öte yandan İslâm’ın kutsal kitabı Kur’ân’a göre de, “TANRI YOKTUR, SADECE ALLAH VARDIR”.

Bu “ALLAH”, “AHAD”dır!. Yani, öyle bir TEK ki, varlığı yanısıra ikinci bir varlıktan sözedilemiyeceği gibi; O’nun parçaların birleşmesiyle oluşan bir tümel yapı olduğundan da sözedilemez; yani Panteist görüş bu yüzden “ALLAH” ismiyle işaret edilen anlamı vermez!.

Algılamaya GÖRE var kabuledilen her ŞEY, O’nun varlığıyla vardır; ne var ki, O, şeylerin toplamı değildir!. Gerçekte SADECE “O” VARDIR; evrendeki çokluk kavramını oluşturan şeyler, algılayanın algılama özelliğinden kaynaklanan bir sanı ve hayâldir!.

Holografik bir tümellik olan anayapı, bizim “Evren” değimiz halde algılanmak için, dilediği algılayıcıların dilediği kapasitelerinde göresel farklılıklar meydana getirmek suretiyle, “çokluk” görüntüsü oluşturmaktadır. Gerçekte, sadece “ALLAH” vardır ve O’nun yanısıra hiç bir şey yoktur!.

-Holografik Kuantsal yapıya göre, her şey bilinçli ve hatta canlıdır!. (Esasen bilimsellikte canlı-cansız kavramları artık bir değer ifade etmemektedir.)

Tümel yapıda, çok çeşitli titreşimlerin oluşturduğu çok farklı bilinçli birimler ve katmanlar mevcuttur. Biz insanlık, mevcut olan sayısız boyutlardaki sayısız katmanlardan yalnızca birini oluşturuyoruz.

Evrende yaşam, sayısız boyutlarda, çeşitli katmanlardan bir diğerine dönüşmeler ve boyut değiştirmeler şeklinde sürekli devam eder.. İnsan adıyla işaret edilen bilinçli varlık da, çeşitli dönüşümlerle farklı boyutlarda yaşamına sonsuz bir biçimde devam eder.

Son Rasûl Hz. Muhammed aleyhisselâm bu evrensel gerçeği kendi Hakikat’ı olan “ALLAH”tan aldığı ilimle, sistemi “OKUMAK” suretiyle, 1400 yıl önce açıklamış; insanların tanrıya tapınmamalarını, “ALLAH”ın TEK’liğini; insanların biyolojik beden boyutundan “RUH” beden boyutuna (bir tür ışınsal boyut) geçiş yaparak yaşamlarına devam edeceklerini belirtmiştir.

Bunun yanısıra insanların geçecekleri bu yeni boyuta ancak dünyada iken hazırlanabilecekleri gerçeğine dayalı bir biçimde bir takım çalışmalar yapmaları zorunluluğunu da açıklamış ve bu konudaki önerileri bildirmiştir.

Rasûl bu konuda Allah ADINA uyarılarını yapmış ve görevini tamamlamıştır. Artık O’ndan sonra hiç kimse Allah ADINA konuşma ve yargılama yetkisine sahip değildir. Herkes ilmi kadar Allah ve İslâm “HAKKINDA” konuşabilir; fakat “ADINA” asla!.

Nebilerin önerileri, yaşamı ölüm ötesinde devam edecek olan insanadır, devlete değil!. Ölüm ötesinde devlet yoktur, insan vardır!. “İnsan kendisini ölümötesi yaşamın şartlarına hazırlasın” diye DİN gelmiştir.

Devlet rejiminin dinle alâkası yoktur; Dinin muhatabı devlet değil, ferd’dir. Ferdin muhatabı da, dini ünvan veya etiketli kişiler, kuruluşlar, teşkilatlar, topluluklar değil, bizatihi, dini kendisine tebliğ eden Rasûl Hz. Muhammed Mustafa aleyhisselâmdır.

İslâm dini’nde Kur’âna göre “zorlama yoktur”!..

Kişiye, ölüm ötesinde kendisine yarar sağlayacak öneriler yapılmıştır; isteyen bunları gönül hoşluğuyla değerlendirir, isteyen de aldırmaz; sonuçlarına ölüm ötesi yaşamda da kendisi katlanır!.. Zorlama, iki yüzlülük ve münafıklığı oluşturur ki, bu da İslâm’da yerilmiştir.

İslâm’daki öneriler bir “paket” değildir!.

Yani, “Ya hepsini yaparsın, ya da hiçbirini yapma!.” anlayışı, tümüyle İslâm dışı bir anlayış ve anlatıştır. Herkes bu önerilerden gücünün yettiği kadarını yerine getirir, bu kazancıdır; yapamadıkları ise eksiği..

Din’de, para karşılığı yapılan her çalışma geçersizdir!. Para ödenmediği takdirde yapılmayacak olan bütün fiiller, para için yapılıyordur ki, bunlar asla ibadet sayılmaz.

İslâm Dini’nde, din adamları sınıfı yoktur!. Kişi ile, bildirimi yapan Rasûl arasına, hangi dinsel hüviyet ve etiketi taşırsa taşısın, kimse giremez!. Kimse, Rasûl dışında bir şahsa tabi olmakla mükellef değildir. İslâm dini, hiç bir ferd veya kuruluşun kaydında veya tekelinde değildir. Herkes kendi Dinini orijinal kaynaklarından aslına uygun şekilde öğrenmek, bildiklerini elinden geldiğince uygulamak durumundadır. Yanlış bilgilenen kişi, bunun sorumluluğunu yüklenir ve bu, asla mazeret olmaz!.

İbadet adı altında, Rasûl tarafından bize ulaştırılan her çalışma, tümüyle bilimsel gerçeklere dayanır. Kesinlikle, yukarıdaki, ötemizdeki bir tanrının gönlünü hoş etme amacına dönük değildir. Evreni yoktan var kılan Allah’ın, insanların hiç bir çalışmasına ihtiyacı yoktur. Aldığın gıdalar, nasıl bedenin bir ihtiyacını karşılama amacına dönükse; ibadet adı verilen çalışmalar da, senin ölüm ötesi yaşamının ihtiyaçları ile ilgilidir. Beyin gücünün, bir tür ışınsal yapı olan bedenine, yani, ruhuna yükleyeceği bilgi ve enerji ile ilgilidir.

Yapılan tüm ibadetler, fiziksel ve zihinsel yanlı yararlar olmak üzere ikiye ayrılır. Fiziksel yanın yararları, zihinsel çalışmaları güçlendirerek, beyin kapasitesini artırır ve dolayısıyla ruhu kuvvetlendirir.

Zikir denilen kelime tekrarları, holografik esasa göre varlığında mevcut olan evrensel özellikleri -Allah isimlerinin manâlarını- beyin kapasitesini artırmak suretiyle sana farkettirir. Beyin kapasitesini ve enerjisini artırır. Mesela; Allah’ın irade sıfatının adı olan “Mürîd” isminin belli bir sayıda tekrarı, kişinin irade kuvvetini artırır. “Kuddüs” isminin, “Mürîd” ismi ile birlikte tekrarı; kişinin her türlü kötü alışkanlıklardan arınması sonucunu doğurur. Sert mizaçlı, insanları kıran, taşkın, kontrol problemleri olan sinirli kişiler, “Halîm” ismini tekrarlamaları sonucu, kısa zamanda hoşgörülü hale gelirler.

Bunlar hep, beynin bu frekanslarda, beyin hücrelerini programlamasıyla gerçekleşir. Bu olay, bilimsel olarak yeni ispatlanmış ve Scientific American adlı ünlü Amerikan bilim dergisinin 1993 Aralık sayısında “John Morgan” imzasıyla yayınlanmıştır.

Beyinde kapasite genişledikçe, kişi, açığa çıkan özelliklerinin hakikatı olan ALLAH’ı daha iyi farkedip tanımaya başlar.

Allah, ötede bir tanrı değil, evren ve içindeki her şeyi kendi varlığıyla, ilmiyle, ilminde, “yok” iken “var” kılan, yüce varlığın adıdır. Holografik esasa göre, her zerrede tümüyle, -Tasavvufa göre, zatıyla, sıfatıyla, isimleriyle- mevcuttur.

Biz, bu yolda yapacağımız çalışmalarla ne ölçüde beyin kapasitemizi geliştirirsek, o kadar, Allah’ı varlığımızda bulur, O’na erer, O’nu farkederiz.

Evrende sayısız dalga boyları katmanlarında, sayısız bilinç türleri vardır. Dünyamızda, bu alt katmanda yaşayan canlı türlerinin bir kısmına da Din’de “cin” adı verilmiştir.

Bunlar, kendilerini, iletişim kurdukları insanlara, geçmişte yaşamış insanların veya evliyaların ruhları, ya da uzaylılar olarak tanıtıp, onları aldatmaktadırlar.

Bunların en büyük hilesi de İslâm dışı, Hind kabulü olan reenkarnasyonu kendilerine tâbi olanlara kabullendirmeleridir. Bütün amaçları insanların ölüm ötesi, ışınsal yaşam boyutuna güçsüz, “ruh” denilen, bir tür ışınsal bedenlerle geçmelerini sağlamaktır ki, böylelikle onları o boyutta da esir alabilsinler. Bunun için de cinler, Kur’ân öğretisinden uzaklaştırıcı bilgilerle insanları şartlandırırlar...

Büyücülük ve cincilik, tümüyle İslâm dışı bir olgudur!.. Kur’ân bunu reddeder.

İslâm Dininde ilk ana prensip Rasûl tarafından şöyle konulmuştur:

“Sevdiriniz, nefret ettirmeyiniz; Kolaylaştırınız, zorlaştırmayınız!”..

İslâm Dininin en büyük düşmanları, Dinden görünüp, şartları alabildiğince zorlaştırarak, insanları İslâm’dan, Allah ve Rasûlünden uzaklaştıranlardır. Bunlar, ölüm ötesinde, Rasûl’ün değil yüzüne bakmak, yanına yaklaşamayacaklardır.

Tamamiyle bilimsel gerçekler üzerine bina olunmuş İslâm, geldiği zamandaki şartlar nedeni ile pek çok konuda “mecâz”, benzetme yollu sembollerle anlatılmak zorunda kalındığı için, günümüzde, mantıksal bir temele oturtulamamakta ve bu yüzden de inkâra gidilmektedir. Oysa konu, ön yargısız ve bilimsel bir bakışla irdelenirse, görülecektir ki, İslâm, bırakınız çağımızı, daha bir kaç asır sonrasının bilimine dahi ışık tutacak gerçekleri ihtiva etmektedir.

Ne var ki, olayın yüzeyinde kalan bazı insanlar, ön yargılı biçimde, bilimsel ya da düşünsel boyuttaki gerçekleri tartışmak yerine, Peygamberin bedensel, o devrin şartlarına, örf ve adetlerine uygun düşen yaşam biçimi ile ilgilenerek, kısacık ömürlerini dedikodularla israf etmektedirler.

Bizim için önemli olan; dikkatle ve gerçekçi bir biçimde olayları değerlendirmektir..

Kur’an nazil olmadan önce, o toplulukta bir erkek, çok sayıda kadını mal gibi (!) alıp satarken, bunları çocuklarına miras bırakırken, Kur’an’ın erkekleri, azamî dört eş ile sınırlaması ne kadar büyük bir devrimdir, acaba farkında mıyız?.

Yirmi beş yaşında iken, 40 yaşında dul bir kadın ile evlenen; yirmi beş sene yalnızca onunla beraber olan; 50 yaşında iken yalnızca 65 yaşındaki bu hanımla yetinen bir Zat’ın, kadına düşkünlüğünü hangi normal akıl sahibi öne sürebilir?.

Hz. Muhammed’in Varlığın özü, aslı, hakikatı “Allah”ı bildiren “Rasûl” oluşunu değerlendiremiyorsak; hiç olmazsa, ölüm ötesi sonsuz yaşam saadetine vesile olma göreviyle gelen “Rasûl” oluşunun yüceliğini farkedelim de, işin dedikodusunu bir yana bırakalım.

Farkedelim ki, O yüce Zat, ne dünya saltanatı sürmek, ne din devleti kurmak, sosyal, ya da iktisadî düzen getirmek; kısacası, insanların dünya saltanatı sürmelerini sağlamak için gönderilmemiştir!.

İnsanların ırkı, dili, rengi ne olursa olsun, O’nun için hiç önemli değildir. O’nun için önemli olan tek şey, insanların bilgisizlik yüzünden ölüm ötesi yaşam gerçeğini farkedememeleri ve o yaşama hazırlanamayarak, bu gafletten büyük zarar görecek olmalarıdır.

Evet dostum...

Çağdaş insan, ilme açık, yeniye açık, ön yargısız dinleyen ve okuyan, fikirleri tartışmaktan kaçınmayan, her şeyi mantıksal bütünlük içinde irdeleyen insandır..

İslâm Dini de, orijinali itibariyle, özellikle çağdaş aydın insana hitabedecek özelliklere sahiptir. Öyle ise, siz de İslâm Dinini, çağdaş aydın ve düşünürlerin maddi kazanç kaygısından uzak olarak hazırlanmış eserlerinden araştırarak değerlendiriniz.

Bu yazıda, en son bilimsel bilimsel veriler eşliğinde Kur’an ve Rasûl görüşlerine dayalı Din öğretisine dayanan bazı verileri fevkalâde özet bir şekilde ulaştırmaya çalıştık. Aslında bu konuları, bütün detayları ile ve akla gelebilecek tüm soruları cevaplayabilecek bir tarzda kaleme almış olduğumuz kitaplarımızda, derinlemesine araştırabilirsiniz.

Dünyaya ikinci bir geliş şansımız olmadığına göre, bu yaşamı çok iyi değerlendirmek zorundayız!..

Dileriz ki, yarının bazı gerçekleri karşısında, bu gün yaşadıklarımızdan ve yaptıklarımız veya yapamadıklarımızdan pişmanlık duymayalım.

Allah, yaşamın gerçeklerini bize farkettirsin, idrak ettirsin.

Allah kolaylaştırsın...

* * *


CİN VE BÜYÜ NEDİR?
NASIL KORUNULUR?

“Cinci”lerin, “uzaylı”ların, “ruh çağıran”ların (ruhçuların), “büyücü”lerin, “falcı”ların, “sahte mehdi”lerin, “sözde şeyh”lerin moda olduğu günümüzde, yanıltılan ve aldatılan masum kardeşlerimizi bilgilendirmek amacıyla bu broşürü hazırlamayı görev bildik.

Faydalı olabilirsek ne mutlu bize…

Olayın gerçeğini farkettirebilmek için öncelikle “CİN” konusunu açıklamamız gerekmektedir.

“CİN” adı geçtiği zaman, genelde hepimizin içine düştüğü büyük bir yanılgı vardır!.. Hemen aklımıza, kısa boylu, ayakları ters, kulakları uzunca, gözbebekleri dikine, seri hareket edebilen, her kılıkta görünebilen varlıklar gelir… Ya da beyninde belirli bozuklukları olan kişilerin görmüş olduğu halüsünasyonlar.

Bu konuda yapılan en büyük yanlış, önyargılı yaklaşımla, “CİN” kelimesi duyulduğunda ya hemen inkâr edilmesi, ya da gerçekle ilgisi olmayan yorumlar yapılmasıdır!.. Oysa dün bilimsel değil diye inkâr edilen birçok şeyin, ilim ve tekniğin ilerlemesiyle bugün bilimsel bir gerçek haline geldiğini hatırdan çıkarmamak gerekir.

Peki işin hakikatı nedir?..

Evrende var olan tüm varlıklar-canlılar kuantsal kökenli olup; bir kısmı da mikrodalga yapılı türe dönüşmüştür!.. Ve dahi bunların bir kısmı geçici bir süre için moleküler boyutta, yani “madde alemi” denen “boyutumuzda” yaşamaktadırlar…

Çağdaş verilerle değerlendirebildiğimiz bu katmanlar ve boyutlar İSLÂM’ın Kudsal Kitabı Kur’ân’da mûcize olarak 1400 küsur sene öncesinde şöyle açıklanmıştır:

Kuantsal kökenli bilinçli varlıklar… Nurani olanlar… MELEKLER!.

Mikrodalga kökenli bilinçli varlıklar… Ateş yapılar… CİNLER!.

Moleküler kökenli bilinçli varlıklar… Biyolojik bedenliler… İNSANLAR!.

Bunların her biri yaşadıkları boyutun kapsamı ve gücü itibariyle diğerini istediği gibi yönlendirebilecek güce sahiptir.

Şöyle ki… Kuantsal köken melekler, hem cinler ve hem de insanlar üzerinde etkileme mekanizmasına sahipken; cinler, insanları bir dereceye kadar yönlendirmede yeteneklidirler.

Konumuz dışında kalan “melekler” bahsini bir yana bırakırsak…

“CİNLER”, Kur’ân anlatımıyla “MA’RIC” ve “SEMUM ATEŞTEN”, Yani “biyolojik bedene tesir edip, radyasyon zehirlenmesi meydana getiren mikrodalga” bedene sahiptirler…

Bizim âhiret âlemi dediğimiz, ruhlar âlemi denilen, berzah âlemi denilen âlemler hep aynı mikrodalga boyut olup; insan ruhları dahi gerçekte mikrodalga bedenlerdir.

İnsan beyni mikrovolt cinsinden elektrik ihtiva eder; ve tüm beden aldığı gıdalardan oluşan biyoelektrik enerjiyle çalışarak beynin biyoelektrik ihtiyacını karşılar. Beyin de bu biyoelektrik enerjiyi değerlendirerek fonksiyonlarını yerine getirir; bu arada da geçmişte “ruh” adı verilmiş olan “mikrodalga bedenini” üreterek tüm verilerini “mikrodalga beyne” yükler!..

İnsan beyni, her an, gerek beş duyu yoluyla ve gerekse de başka dalga boylarından ve uzaydan gelen sayısız dalgaları değerlendirme yoluyla yaşamını sürdürür; ve bu arada da hem dışa mikrodalga bilinç dalgaları yayar, hem de mikrodalga bedenine yani ruhuna yükler!.

İnsan bilincinde ya da bedeninde etkili olan tüm tesirler üçe ayrılır:

1. MELEK kökenli astrolojik etkiler…

2. CİN kökenli mikrodalga impalslar…

3. İNSAN beyinlerinin yaydığı “yaygın” veya “yönlendirilmiş” dalgalar…

Bunlardan birincisi gene konumuz dışında olduğu için onu bir yana bırakıp, 2. ve 3. tür dalgaların etkileri üzerinde duralım…

İnsanlar yeryüzünde boy göstermeden önce, dünyanın oluşum evresinden başlayan bir biçimde dünyada mikrodalga bedenli cinler yaşamaktaydı ki, dünya ısısı ve ateşi onlar için bir şey ifade etmemekteydi.

Daha sonra İnsan yeryüzünde varolunca, bilinçli bir varlık olan insanın evrensel bazı gerçekleri farketmesini hazmedemediler. Bu olayda önderleri “Azazil” isimli “CİN” idi!.. Azazil isimli CİN ve ona uyan tüm cin nesilleri tafsilatı “AKIL ve İMAN” isimli kitapta anlatılan bir olaydan sonra “ŞEYTAN” diye anıldılar ve insanlara düşman oldular!..

İşte bu “şeytan” diye bilinen tüm cinler, nesiller boyudur, insanlara birşeyler kazandırma bahanesiyle, onlara çeşitli yanlış fikirler ilka ederek saptırırlar!.. Akıl hastası haline getirirler!..

“…EY CİN TOPLULUĞU İNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALDINIZ.” (6-128)

Âyeti bu gerçeği vurgular… Cinlerle bilerek ilişkide olanların ölüm ötesi yaşamdaki halleri ise şu âyette açıklanmaktadır:

“İNSANLARDAN ONLARI DOST EDİNENLER DE: -RABBİMİZ BİZ BİRBİRİMİZDEN FAYDALANDIK VE BİZİM İÇİN TAKDİR EDİLEN VAKTE ULAŞTIK” DERLER… ALLÂH: “YERİNİZ ATEŞTİR!.. ALLÂH’IN DİLEDİKLERİ DIŞINDAKİLER EBEDİ ORADA KALICIDIRLAR” (6/128)

CİNLERİN temel amacı insanları Kur’ân öğretisinden saptırmak, böylece imandan etmektir!..

CİNLER, ilişkide oldukları her insanı; ve onlar aracılığıyla tüm uyanları ele geçirip, İSLÂM inanç sisteminden uzaklaştırmaya çalışırlar…

İnsanları genelde küçük yaşlarda kandırıp ele geçiren CİNLER, ya İSLÂM’ı kullanarak bu işi gerçekleştirirler; ya İslâm dışı yolları empoze ederek!..

Kişiyi ele geçirmeleri genelde şu iki yoldan biriyledir: Eline kalem almış kişiye kendi iradesi dışında yazı yazdırarak… Veya geçmişte yaşamış din büyüklerinin kisvesine bürünmek suretiyle rüya veya yakaza halinde görünerek!..

Önce bu kişiye büyük âlim veya veli olacağı bildirilir; sonra da artık o kişinin saflık derecesine göre zamanın kutbu, gavsı, en büyüğü, insanlığın kurtarıcısı, hatta MEHDİ veya RESÛL olduğu yutturulur!..

Bu arada çevresine toplananların da rüyalarına girilmek ya da geçmiş veya geleceklerine ait bir şeyler bildirilerek topluluklar oluşturulmaya çalışılır… Böylece, CİNLERİN kulu olmuş ve o kişi, artık kendini devrin en büyüğü, insanlığın kurtarıcısı, “MEHDİ” sanmaktadır!.. Bugün Türkiye’de sayısız insan, bilgisizlik yüzünden, kendini “MEHDİ” ya da “GAVS” sanan, oysa CİNLERİN elinde oyuncak olmuş kişilerin, peşinde koşmaktadır…

Bu CİNLERDEN bazıları da kendini “mevlânâ”nın ruhu diye tanıtarak insanları etki altına almaktadırlar!.. Onlara kitaplar yazdırmaktadırlar…

“MEDYUM”, aracı demektir; bilgisizlik yüzünden, ruhlarla görüştüğünü sanan kişilere denir!.. CİNCİ ayrıdır, medyum ayrıdır!..

Bu durum dünyanın her yanında da böyledir!.. Bugün kendini mesih ya da resul veya mehdi gören sayısız insan farkında olmadan insanları cinlere kul-köle hale getirmişlerdir. Batı dünyasında bizim “CİN” dediğimiz varlıklar “şeytan” veya “ruh” ya da “hayalet” diye bilinirler!..

Bugün Türkiye’de başta İstanbul ve Ankara olmak üzere neredeyse hemen her şehir veya kasabada kendini “MEHDİ” veya “gavs” ya da “kurtarıcı” olarak sanan pekçok aldanmış insan mevcuttur!.. Ve düşünün ki sadece Türkiye’dekiler bu kadar çoktur!.. Buna bir de diğer ülkelerdekini ekleyin!..

Bunun dışında bir de İslâm Dışı yollarla insanları kendilerine tabi hale getiren CİN toplulukları vardır… Bunlar da kendilerinin “UZAYLI” olduklarını iddia ederek insanları kandırmaktadırlar!..

“UZAYLILAR” diye kendilerini kandıran CİNLERE tabi olanlar da, İSLÂM dininin hükmünün bittiğine; Hazreti MUHAMMED’İN CİN OLDUĞUNA; ALLÂH’IN BEDENLENMİŞ olarak bir gezegende yaşamakta olduğuna inanmaktadırlar!..

CİNLER, günümüzde yoğun bir şekilde İSLÂM DIŞI BİR İNANIŞ OLAN REENKARNASYON, YANİ YENİDEN BİR BEDENE BÜRÜNEREK DÜNYAYA GERİ GELME fikrini aşılamaya çalışmaktadırlar…

Oysa Kur’ân’da Mü’minun sûresi 99-100. Âyetleri bu olayda kesinlikle reddetmektedir:

“Nihayet onların her birine ölüm geldiğinde:

Rabbim beni (dünyaya) geri gönder!.. Ta ki boşa geçirdiğim yaşamımı orada bıraktıklarımla, yararlı fiillerle değerlendireyim… der… ASLA!.. BU DİYENİN GEÇERSİZ GÖRÜŞÜDÜR!.. ONLARIN ARDINDA BA’S GÜNÜNE (mahşere) KADAR SÜRECEK KABİR ÂLEMİ VARDIR!.. SUR’a üflendiğinde aralarında ne soysopluk vardır, ne de bir soranlar!..”

Hangi yoldan olursa olsun cinlerle ilişkisi olanların çoğunda görülen ortak özellik tebliğlerin veya âyetlerin (!!!) mutlaka elle yazılarak çoğaltılmasıdır!.. Ki bu yazım, yazanın beyninde o cinin frekansına uygun bir açılım oluşturmaktadır.

Cinlerin insan beynini mikrodalga impalslar yollayarak etkileme yolları dışında, bir nesneyi hareket ettirme veya yakma gibi özellikleri de vardır.

Türkiye’de ve DÜNYADA bu konuda TEK KAYNAK olarak ilk baskısı 1972’de yapılıp halen 10. Baskısı yayınlanmış olan “RUH İNSAN CİN” isimli kitapta çok detaylı bir şekilde açıklanan konunun, bu broşür boyutunda elbette daha fazla açıklanması mümkün değildir… Onun için bazı satır başları ile uyarılarımıza devam edelim:

CİNLERLE ne tür ilişkide olunursa olunsun, insanlar sonunda kesinlikle bundan büyük zarar görürler!.. Çünkü öğrettikleri arasında mutlaka Hz. MUHAMMED kökenli İSLÂM öğretisine ters düşen saptırıcı bilgiler yerleşmiştir!..

CİNLERLE ilişkide olanlarda mantıksal bütünlük yoktur!.. Yaptıkları konuşmalarda, başta söylediklerine sonra ters düşerler!.. Çelişkili konuşurlar!.. Genelde çok asabidirler!.. İtiraz gördüklerinde şiddetle parlarlar!.. Yalanları çoktur!.. Kendilerini daima büyük görüp, olabildiğince güçlü göstermeye çalışırlar!..

BÜYÜ konusuna gelince…

“BÜYÜ”, genelde cinler aracılığıyla yapılmaktadır…

Çok özel olarak, güçlü beyinlerin direkt yönlendirilmiş dalgalarıyla da gerçekleştirilebilmektedir!..

“BÜYÜ”, kişinin bilinci ve iradesi dışında, herhangi bir konuda, istemediği işi yapmaya elinde olmayarak zorlanmasıdır!.. Ve İSLÂM DİNİ mensuplarına kesinlikle BÜYÜ YAPMAK HARAMDIR!..

Eğer yukarıdaki anlamı iyi anladıysak; görürüz ki, karı-koca veya başkaları arasında sevgi oluşturmak için yapılan tüm çalışmalar veya muska yapmalar dahi “BÜYÜ”DÜR; değil ki ara açmak için yapılanlar!..

İSLÂM’da “DUÂ” SERBESTTİR; “BÜYÜ” HARAMDIR!..

“DUÂ” kişinin talebidir; “BÜYÜ” muhataba isteği ve iradesi dışı istemediğini yaptırmaktır!..

CİNCİLERİN, cinlerden haber alma dışındaki tüm faaliyetleri “BÜYÜ” yapmadır!.. Yaptıkları, İSLÂM anlayışına göre HARAMDIR!.. “BÜYÜ” yapan da yaptıran da altında asla kalkamayacağı bir vebalin altına girmektedir; cinler o işi onlara hoş gösterse de!..

CİNCİLER, “BÜYÜ” yaparken ya da “BÜYÜ”nün tesirini oluşturacak MUSKAYI YAZARKEN çeşitli duâlar okurlar ve böylece bazı cinleri o konuda görev yapmaya davet ederler!.. Ki bu başkasının iradesini zorlamadır; HARAMDIR!..

CİNLERDEN ve “BÜYÜ”DEN KORUNMA yollarına gelince…

Bizim tesbitlerimize göre Kur’ân’da iki tür, korunma sağlayan âyetler vardır… Birincisi pasif korunma âyetleridir ki bunlar “Ayetelkürsi”, “kuleuzüler” ve Hasbiyallahu veni’mel vekil ve huve rabbularşıl azim” duasıdır… Bunların 41 veya 100’er defa okunmasıyla kişinin çevresinde cinlerden ve kem nazarlardan (negatif beyin dalgalarından) gelecek olan etkilere karşı bir koruyucu kalkan oluşur…

Ancak bir de CİNLERE karşı aktif savunma sağlayan duâ da vardır ki o da şudur:

KORUNMA DUÂSI:

RABBİ İNNİ MESSENİYEŞŞEYTANU BİNUSBİN VE AZAB; RABBİ EUZU BİKE MİN HEMEZATİŞŞEYATİYNİ VE EUZU BİKE RABBİ EN YAHDURUN. VE HİFZAN MİN KÜLLİ ŞEYTANİN MARİD. (Sad: 41 / Mü’minuna: 97-98 Saffat: 7)

Bu duâ kişinin beyninde cinleri son derece sıkan ve hatta yakan dalgalar yayınlanmasına vesile olur… Böylece de o kişiye musallat olan CİNLER o kişiden uzaklaşmak zorunda kalırlar…

İçlerinde sebepsiz sıkıntı duyanlar; “BÜYÜ” yapıldığından şüphelenenler, cinni yoldan başkalarının kendisini etkilediğini düşünenler bu duâya olayın şiddetine göre sabahları ve geceleri 41 ile 150’şer defa arasında bir sayıyla okumaya devam ederlerse büyük fayda görürler… Çünkü bilebildiğimiz kadarıyla CİNLERE KARŞI TEK SİLAH bu duânın yaymış olduğu beyin dalgalarıdır…

Şayet CİNLİ olduğundan şüphelendiğiniz bir kişi yanında veya birkaç arkadaşınızla bu duâyı içinizdn bir süre okursanız, sonuçlarını görürsünüz…

Bu konuda sıkıntıda olan kişinin yanında birkaç kişi toplanıp da her biri 300’er defa bu duâyı okursa ve arka arkaya üç gün devam edilirse büyük fayda elde edilir… Ayrıca bu dua etme sırasında ortada bulunacak bir suyun beyin dalgalarından içilmesi de yararlı olur.

Bu broşürün hazırlanmasında “AHMED HULûSİ”nin yazmış olduğu “RUH İNSAN CİN”; “AKIL ve İMAN”; “DUÂ ve ZİKİR” kitaplarından yararlanılmıştır… Geniş bilgi isteyenler bu kitaplara başvurabilirler.


CUMA SOHBETLERİ

SUNU

Bir kitapla daha merhaba…

Antalya’da yaşarken bir kaç yıl önce, Cuma günleri ofise inip, gelen giden, arayıp soran bazı dostlarla sohbetler yapmıştık.. Cuma Namazı öncesi veya sonrası…

Bazı arkadaşlar bu sohbetleri banda kaydetmişler… Sonra dinlediklerinde de yararlı olduğunu görmüşler.

Çoğunu banda alan Dostum Nevzad Soydan, bunları yazıya döküp bana yolladı ve bir kitap hâlinde yayınlanmasının yararlı olacağını söyledi.

Bir kaç kişiye daha bu metni yollayıp fikirlerini sorduğumda, onlar da bu sohbetlerin bir kitap hâlinde yayınlanmasının faydalı olacağından bahsedince, artık sıra basımına gelmişti.

Anlatacak yeni bir şey kalmadı ama, bu güne kadarki kitaplarda anlatılıp da yeterli açıklık kazanamamış bir kısım konuların anlaşılmasına yararlı olur, düşüncesiyle size bu kitabı takdim ediyoruz.

Elbette okuyacak, sonra da her zaman olduğu gibi, kendi kararınızı kendiniz vereceksiniz, kendi aklınız ve ilminize göre!.

Zirâ, yıllar içinde gördüm ki, bu düşüncelerin çok sayıda insanla paylaşımı hayli zor…

18-20 yaşında yanında olduğum merhum Medineli-Beykozlu Osman Efendi şöyle demişti:

-“İlim avâma yakın olduğu kadar, anlatanın çevresi kalabalık olur! Ne zaman ki ilim, öze döner ve mertebesi yükselir, anlayanı da azalır… Pek çok yüksek mertebeli zevâtı ise kendi ailesi bile tanımamıştır!.”

“Ehil olmayana inci gerdanlık takılmaz” demiş, himmeti üzerimize olsun Seyyid Ahmed Rufai!… Bizde zaten inci gerdanlık yok ki!…

Elbette evliyâullah için bu böyle!…

Bizimse zâten fazla bir ilmimiz yok ki, paylaşımımız olsun insanlarla…

Olan kadarındaki paylaşımımızın ne oranda olduğunu da, onların bu alandaki uygulamalarından görüp anlıyoruz zaten!

Hoş görün, duanızı esirgemeyin bizden; elimizden dilimizden gelen ancak bu kadar!..

Bâki Allah!.

Ahmed Hulûsi

North Carolina – USA

1 Nisan 2000

Antalya, 27 Nisan 1996

Yarın ne bayramı?..

Kurban bayramı değil!.. HAC Bayramı!.. Hacca gidenlerin bayramı!..

Hacca gidenler günâhlarından arınıyorlar. Bu arınmanın bayramını yapıyorlar.

Biz de onların bu sevincine, mutluluğuna iştirak ediyor, onlar bayram ettiği için biz de bayram ediyoruz.

Ve de, şükür olarak kurban kesip, onların etini de kendimize hiç bir parça ayırmadan olduğu gibi ihtiyaç sahiplerine, yoksullara, yetimlere, fakirlere dağıtıyoruz..

Bu, zahirde kesilen kurban!.

Bir de mânevi kurban var!.

Mânevi kurban nedir?.

Genelde, klasik anlatımda; “Nefsini kurban etmekten” söz ederler.

“Nefsini kurban et Allah yolunda!.” derler.

Bu söz ile, aslında başka bir şey anlatılmak istenmektedir.

Nedir bu anlatılmak istenen?..

“Kendine ait olarak kabul ettiğin bedenin, istek, arzu ve zevklerinden arın! Bedenini kurban et!.” Fikri anlatılmak istenmektedir..

Bedenini kurban etmekten manâ, kafayı kesmek değil; bedenin aşırı istek ve hırslarını frenlemek!.

Doğal yaşamı için gerekli olanları verip; onun ötesindeki şeylerden bedeni frenlemektir. Yani, tabiatı kontrol altına almaktır.

Bedenin doğasını, tabiatını kontrol altına almak!. Bedenini kurban etmek!.

Daha önemlisi; Allah’tan ayrı olarak var kabul ettiğin “ben”liğinin, gerçekte hiç bir zaman var olmadığını idrak etmek suretiyle “benlik” kavramını kurban etmek. Elbette ki bu daha da zoru!.

Bu durumda, kurbanın üç derecesi çıktı ortaya!.

1.Zâhirdeki kurban.

2.Tabiatın, yani, bedenin istek ve arzularını kurban.

3.Allah’tan ayrı saydığın, ayrı bir varlık olarak düşündüğün “ben” kavramını kurban.

Mademki senin varlığın, Allah’ın varlığından meydana gelmiştir, varlığın Allah’a aittir. “sen” diye bir şey yok!.. Bu durumda yapman gereken şey şu..

Bunu anlayıp idrak etmek suretiyle “ben” kavramından kurtulmak…

İşte bu üç kurbanı kesebilen sıratı geçmiş, cehennemden kurtulmuş, cennet hayatında vuslata ermiş olur…

Cehennemin üstündeki Sırat, şu dünya yaşantısıdır.

Şu anda siz, Sırat’ın üstünde adım atıyorsunuz.

Bu attığınız adımlarla, yanlışlık yapıp, cehenneme düşüyorsunuz, bu defa yanmaya başlıyorsunuz, üzülüyor, sıkılıyor, bunalıyorsunuz, isyan ediyorsunuz.

Ama, bütün bu isyan ve üzüntüler, sıkıntılar sizin azabınızı hafifletmiyor. Sonra tekrar o cehennemden, sıratın üstüne sıçrayıp yine yürümeye devam ediyorsunuz!.

Şimdi, burada bir nebze duralım ve, şunu anlamaya çalışalım!.

Bizim, cehennem azâbını şu dünyada iken çekmemizin sebebi, yanlış bilgilenmeler sonucu, bizde oluşan sahiplik duygusu ve hırstır.

İnsanın cehennemde yanmasına; dünyada veya âhırette, kabir âleminde veya mutlak cehennemde yanmasına yol açan şey;

Sahiplik duygusu.

Hırstır.

Bir insanda kanâat varsa, cehennemin yarısından kurtulmuştur.

Bir insan sahiplik duygusunu atıp da;

“Mülkün sahibi Allah’tır!. Mülkünde dilediği gibi tasarruf eder!” diyebilirse, cehennemin tamamından kurtulmuştur, tamamından azât olmuştur.

Madem ki, bu varlığı yaratan Allah!..

Ben, mülkün sahibi olarak şu kâğıdın üstünde istediğim gibi tasarruf edebilir;

“İster yırtar, ister cebime koyar, ister başıma koyar, ister yere atarak üstüne basarım. Bu kâğıt benim olduğuna göre, dilediğim gibi tasarruf edebilirim.”

Diyebiliyorsam;

Madem ki, “Mâlik-el Mülk” yani mülkün sahibi Allah’tır… O zaman bilelim ki…

Allah mülkünde dilediği gibi tasarruf eder, kimse O’na karışamaz! Etkileyemez, hesap soramaz!..

Öyleyse, her birimizin üzerinde mutlak tasarruf sahibi olan Allah’tır. Dilerse, vezir eder, dilerse rezil!.

Dilerse, başlara tâç eder, dilerse ayakkabı!.

Ona; “Niye beni aç bıraktın” demeye benim hakkım yok!. “Niye bu hazımsızlık” demeye de hakkım yok!.

Allah’ın mülkünün içinde isem ben, Onun tasarrufu altında isem;

“Allah dilediğini yapar!..”

Allah’a imân etmiş kişi olarak bize düşen şey; Onun hükmüne ve takdirine razı olmak!.

“Ya Rabbi!.. Bu gün aç bıraktın. Yarın da, dilersen doyurursun. Bu gün rezil ettin. Edersin!. Yarın da, dilersen vezir edersin.

Sen ne dilersen onu yaparsın. İçinde bulunduğum her hâl, senin hükmün ve tâkdirin gereğidir.” diyebilmek!..

Bunu diyebilirsek, işte o zaman, imân sahibi bir kişi olarak, Sırattan kolaylıkla geçer, ateşe, azâba düşmez, cennete ereriz.

Yok eğer bunu yaşayamazsak, “Ben mülkün yegâne sahibiyim!” derken Allah;

“O mülkün biraz da sahibi benim. Bana niye böyle davranıyorsun?” diye Allah’a hesap sormaya kalkarsak, “göğe tüküren adam” a benzeriz. Bir yere ulaşmaz o tükürük, döner kendi yüzümüze gelir.

Akıllı adam, Allah’a isyan edilmeyeceğini idrâk eder.

Zira bu isyan ve itiraz hiç bir şey kazandırmaz!. Senin hayatını cehenneme döndüren ateşin, biraz daha körüklenmesini sağlar.

İmân, insanı cennete sokar.

İmânsızlık ve isyan ise, insan hayatını cehenneme çevirir, daha dünyada iken.

Onun içindir ki, önce çok iyi bir biçimde neye imân edeceğimizi bilmemiz gerek!.

Allah’ın, mutlak kuvvet, kudret ve tasarruf sahibi olduğunu bilmek, imânın başıdır.

Her an her zerrede tasarruf edenin Allah olduğunu bilmek ise, imânın kemâlidir.

Karşındakinin fiilini ve hâlini Allah’tan bilmediğin anda, Allah’ı inkâr durumuna düşersin.

Hâlin, “şirk-i hafî” denilen gizli şirk hâlidir.

Şirk hâlinde ölenin âkıbeti ise önce kabir cehennemidir.

Dünyada yaşarken cehennem azâbını yaşamanın, yanmanın sebebi, şirki hafî denilen, gizli şirktir.

Ancak, gizli şirki atmış olabilenin ateşi, azâbı, cehennemi biter.

“Ey mümin, üzerimden çabuk geç!. Nûrun ateşimi söndürüyor” şeklindeki cehennemin hitabı; imân ehli kişinin inancının, azâp ortamını ortadan kaldırdığını, anlatmaktadır.

Aynı sıkıntılı ortamı paylaşan iki kişiden biri imânlıdır; “Allah böyle takdîr etti, böyle oluyor, bunda da bir hikmet var.” Der, azâbı, sıkıntıyı duymaz!.

Diğeri ise, Allah’ı görmez. Gizli şirk ehlidir. Cehenneminde yaşar.

O, başına gelen işin Allah’tan olduğunu bilmez… “falanca yaptı da onun için bu iş başıma geldi” der. Ve bu sefer kendini, kendi eli ile ateşe atar.

Bilmez ki, başına gelenlerin tümü, falanca veya filânca kişinin yapmasından değil; Allah’ın ona, o olayı yaşamasını tâkdîr etmesinden, o hâli yaşamasını dilemesindendir.

O yaşadığı kötü olay, tecrübedir.

İnsan, bu dünyaya belli tecrübeleri yaşayarak, belli bir kemâle ulaşmak için gelir.

Yaşanılan her kötü olayda da bir ibret vardır.

Bu ibreti, ya o olayı yaşarken alırsın. Ya da, aradan üç ay, beş ay, bir sene, beş sene geçtikten sonra alırsın. Ama neticede, yaşanılan her olayda bir ibret vardır.

Yaşanılan her azâp ve sıkıntı bir takım yanlış, eksik bilgilerin giderilmesine vesile olur.

Yaşanılan olaylar, “insan”ı, gerçeğin dünyasına yönlendirir. İnsanı, hayâl dünyasından çıkartır.

En önemli nokta burasıdır!.

Hepimiz kendi kafamızda bir hayâli dünya yaratırız. Hayâli değerler oturturuz. Hayâli kavramlar meydana getiririz. Ve, öyle bir dünyada yaşar, orada kendimizi hapsederiz!.

Halbuki, yaşanılan gerçekler öyle değildir.

İnsanın hayâl dünyasındaki gerçek dışı değerleri ne kadar çoksa, yaşamın gerçekleri ile karşılaştığı zaman duyacağı azâp da o kadar fazla olur.

Ne kadar gerçekçi yaşarsan, Allah’ın yarattığı bu Sistem ve Düzeni, ne kadar gerçekçi bir biçimde anlayıp değerlendirebilirsen, olaylar karşısında o kadar az etkilenirsin. Olaylar seni o kadar az sarsar.

Ve, kendini o kadar sağlam bir geleceğe hazırlarsın!.

Dolayısıyla, gerek dünyada yaşarken, gerek daha sonrasında; çeşitli azâp ve sıkıntılardan, yanmalardan kurtulmak; dünyada yaşarken huzura ermek, ancak ve ancak Allah’ı bilmek, Onun var ettiği Sistem ve Düzeni idrâk etmekle mümkün olur.

Kim, Allah’ı öteden bizi yöneten bir tanrı gibi düşünüyorsa; o anda veya o düşüncesi devam ettiği sürece, dünyada da, âhırette de azâp çekmeye mahkûmdur. Kendi azâbını kendisi oluşturuyordur.

Nitekim, Hadis-i Şerifte ;

“Cehennemde ateş, odun yoktur!. Herkes kendi ateşini, odununu dünyadan kendi götürür.” Buyruluyor.

Dünyada edindiğin yanlış değerler, yanlış şartlanmalar, yanlış kabuller, senin bu dünyada da yanmana, azâp çekmene sebep olur, öbür dünyada da!..

Öyle ise…

Biz, zâhiren ve bâtınen kurban edebilirsek benliğimizi; benliğimizdeki yanlış bilgileri, yanlış bilgilerden kaynaklanan yanlış duygu ve düşünceleri atıp arınabilirsek, kendimizi o kadarıyla cehennemden kurtarır, cennete yaklaşmış oluruz.

Bunun en kısa formülü de;

Başımıza gelen, karşılaştığımız her olayın, Allah’ın hükmü ve tâkdiri olarak başımıza geldiğini; gelmemesinin mümkün olmadığını… Bunun, zaten takdir gereği yaşanacak olduğunu, değiştirmenin asla mümkün olmadığını, anlayıp idrâk etmektir.

O an için gereken ise…

Allah’ın bunu takdir edip, bunu yaşattığını, daha sonra da daha güzel şeyler yaşatabileceğini kabul edip, anlayıp, idrâk edip, bunun gereği bir biçimde adım atmaktır..

Selâmet, Allah’a mutlak teslim olup, hükmünden ve tâkdirinden razı olmaktır.

Hepinizin Hac bayramı mübarek olsun!

23 EYLÜL 1996

Sizin kafanızdaki “Tanrı” anlayışı tamamen yıkılmadan “Allah” kavramı size anlatıldığından; siz, bu kavramı alıp, kafanızdaki “Tanrı” anlayışına enjekte ediyorsunuz. Kafanızdaki “tanrı” anlayışı gitgide büyüyor. Bu ise, çok tehlikeli ve devamlı gelişen bir düşünü kanserine dönüşüyor!

İşte bu yanlış “tanrı” baba(!) anlayışını yıkmak için, “Sistemde merhamet var mı?” sorusuna cevap bulmak gerek!

Allah’ın merhametinden, rahmetinden bahseden bunca âyet ve hadis varken; nasıl olur da, su kenarına susuzluğunu gidermek için gelen mâsum bir ceylânın kafasını, bir timsah suyun içinden fırlayarak hiç acımadan, koparıyor? Ya da mâsum ve etrafına zararı dokunmayan bir geyiği bir leopar parçalayarak yutuyor... Bir düşünün!..

İşte bunlar olurken, nerede RAHMET? Kime, hangisine RAHMET olunuyor?

Sistemde geçerli gerçek, “güçlünün güçsüzü yok etmesi”dir!.

Güçlü, güçsüzü yiyor, parçalıyor, yutuyor!

Eğer tüm bunlar oluyor ve hâlen Allah’ın rahmetinden, merhametinden bahis olunuyorsa, nedir “Allah’ın rahmeti”?

Bu bizim anladığımız gibi bir rahmet mi, yoksa başka bir şey mi?

Allah’ın “RAHM” ismi, kendi esmâlarının dışında nerede kullanılıyor? Göreceksiniz ki kadının cinsel ve doğurganlık organı olan bölge için.. Yani kadında doğurganlık olayını oluşturan ve insan türünün çoğalmasını ve bekâsını sağlayan cinsel organına verdiğimiz isim!

Mikro plânda kadındaki rahim, makro plândaki Allah’ın “RAHİM” ismi zuhuruna karşılık geliyor!

Allah’ın “Rahm” ismi, “Rahmet” ve “Rahman” mânâlarının kökenidir! Yani Allah’a ait esmâların üreticisidir! Üretim yapıldıktan sonra bu isimlerin topluca bulunduğu ve sâdır olduğu boyuta “RAHMANİYET BOYUTU” diyoruz.

“Rahim” isminin en geniş ve kapsamlı ortaya çıktığı mahâl, Cennet’tir!

Dolayısıyla, “Cennet anaların ayağı altında” derken; mikro plânda çoğalmayı-üremeyi sağlayan kadındaki rahmin, makro plânda karşılığı olan Allah’ın “Rahim” isminden cennetteki mânâların ürediği mecazî olarak anlatılmıştır.

“İlâh”lık mefhumu yoktur! Kurân‘daki “İlâh” anlatımı, insanları olayın özüne yaklaştırmak içindir!

Kurân’da, “ilâhınız” tabirinin kullanılmasının anlamı, yani, “İLAH diye düşündüğünüz kabul ettiğiniz” anlamındadır. Yoksa bu ifade bir “ilah var da işte o” anlamında değildir… Bu Kurân’ın, bizim anlayışımıza GÖRE bize hitap etmesi özelliğinden ileri gelmektedir; daha başka bazı konularda olduğu gibi.

Bunun gibi, “Her şey Hak’tan”, “O Hak’tan”, “Bu, Hak’tan” deyiş ve bakış açıları da…

Bu anlatımlar artık gecekondu lisânı gibi kalıyor!

Artık bir sistemin varolduğu ve bu sistemin kendine has olan kurallarının kendi içinde işlediğini görmekteyiz!

“Benim yaşım şu, artık bunları anlamam için geç.. Bu konuları anlamam da nasibimde yokmuş, ben ne yapabilirim?” gibi sözler, az gelişmiş varlıklara has düşüncelerdir!

Herkesin yaşı, idrâkı ve ilmi kadardır!

Benim yaşımla sizin yaşınız arasındaki fark, benim ilmimle sizin ilminiz arasındaki fark kadardır!

Bugüne dek anlattıklarım, zorlama ile insanın kafasına sokulmaz! Herkes nasibi kadar olanını alacaktır.

Burada kullanılan “nasip” kelimesi, “O birimin esmâ terkibi”ni anlatmaktadır! Esmâ terkibinin oluşturacağı açılımın izin verdiği ölçüde, anlamındadır!

ŞÜKÜR; İdrâk edilenin fiile dönüştürülmesidir!

Bunun sonucu olarak da artış başlayacaktır!

Siz idrâk ettiğinizi fiillerinize dönüştürürseniz, beyninizde ek kapasiteler oluşacak ve o amel oranında beyin kapasiteniz artacak ve bunun karşılığında artan beyin kapasitesi ile yeni idrâkler oluşacaktır!

Allah Rasulünün “Şükreden bir kul olmayım mı?” ifadesi, bunun en yalın anlatımıdır.

Hz. İsa’nın yeryüzüne gelip Hz. Muhammed kaynaklı bu ilmi alması diyeti olarak Deccal’i öldürmesi istenmiştir!

SORU: Hz. İsa, dünyaya gelmeden, berzah âleminde bu ilmi alamaz mı? Çünki Nübüvvet-i Târifiye kemâlâtına sahip olan için âhirette dikey yükselme mevcut?

CEVAP: Her ne olursa olsun biyolojik beyin olmadan, ruha yükleme yapılamayacağı için, bir beden sahibi olarak dünya üzerinde bulunması gerekiyor!

SORU: Hz. Rasül’deki üç aşamalı gerçekleşen genetik arınma, “Ferdiyet sahipleri”nin her biri için gerçekleşiyor mu?

CEVAP: Evet! Hepsi için geçerli; ancak, hepsinde aynı derece olmaz. Kemâlâtına göre arınmaları da farklı olacaktır!

SORU: Kurân‘daki bazı âyetlerde, sanki tanrısal bir anlatım var. Meselâ Hz. İbrahim’in kuşu parçalayıp sonra birleştirmesi ve parçalanarak ölen kuşların yapışıp tekrar dirilmesi... Bu olayı nasıl algılayacağız?

CEVAP: Hayır! Bu kıssa bizim için önemli.. Burada tanrısal bir anlatım yok. İbrahim A.S ‘ın kendine has bir durumunu anlatıyor.

İbrahim A.S , “Hânif” olması hasebiyle, tüm tanrısal anlayışı kendi bünyesinde yıkmış bir zât’tır!

Aynel yakîn olarak bir takım hissedişleri vardı. Bunları hakkel yakîn olarak vukuf ettirmek talebinde bulundu. Vahiy sonucu bu talebine karşılık geldi ve yukarıda mâhiyeti verilen âyet sâdır oldu!

Siz olayları hep âfâkta düşünüyorsunuz. Oysa hep enfüste cereyan eden olaylar!

Ben bu ilmi Hz. Rasulullahın izin verdiği ölçüde, O’nun biraz da serbest bıraktığı oranda ve O’ndan kaynaklanan bir biçimde açıklıyorum.

SORU: Bunu edeben mi söylüyorsunuz?

CEVAP: Hayır! Bu, bir gerçektir. O olmasaydı bugün bu anlattıklarımı anlatamazdım. Onun özetle açıkladıklarını ben detaylandırıyoum sadece

SORU: “Her şey Öz’ümüzden kaynaklanıyor” diyorsunuz.

“Kişi yalnızca kendi kendini keser” diyorsunuz..

“Dışarıdan bir müdahale olmaz” diyorsunuz..

Oysa velâyet mekanizmasında bile bir üst mertebedeki veli, alt derecedeki bir veliyi kesebiliyor

CEVAP: Az önce, “sistemde güçlü olan güçsüz olanı yutar” dedik. “Velâyet” kurumu da sistem içinde var olduğuna göre, bu olay Onlar için de geçerlidir.

SORU: “Bir Rasul, kendi ümmetinden biri önüne geçip namaz kıldırmadıkça, âhirete intikal etmez” hadisini nasıl anlayabiliriz?

CEVAP: Evet… Rasulullah rahatsızlanınca Ebu Bekir Sıddık namaz kıldırmıştır.

Bir âyet veya hadisin ilk yarısı zâhire işaret eder, bu bir kuraldır!

İnsanın ürettiği gazap melekleri, orijin olarak melek, ancak vasıf olarak “Cin” yapısındadır!

Antalya, 27 Eylûl 1996

Akıl mı imanı getirir, iman mı aklı getirir ?..

Akıl nedir ?.. İman nedir ?..

Akıllı olmayan imanlı kişi, söz konusu olabilir mi ?..

İmanlı ama akılsız, olmaz!..

İman, mutlaka akla dayalı olarak çalışır.

Hiç, aklı olmayan birinin, imanından söz edilebilir mi?.

Bir kişi akıl yolu ile bazı şeyler anlar, kavrar.

Bu, anlayıp kavradıklarına nispetle, anlayamayacakları, kavrayamayacakları olduğunu fark eder. Aklı ve mantığı çerçevesinde, kabul ettiklerinin ötesinde de bir şeylerin olabileceğini düşünerek, “Bunlar da olabilir!” değerlendirmesine girer..

İşte bu düşünce insanı, “İMÂN”a ulaştıran şeydir.

Gördüklerimize, algıladığımıza, değerlendirdiklerimize nispetle, göremediklerimiz, düşünemediklerimiz, değerlendiremiyeceklerimiz olduğunu da idrâk etmek suretiyle İMÂN noktasına geliriz.

Bizim genelde, basit insan olarak bütün yaşamımız akıl ve mantık üzerine kurulmuştur...

Ve, bunun neticesi olarak da her şeyin; görüp, düşünüp, bildiklerimizden ibaret olduğunu zannederiz..

Halbuki, aklımızın kapsayamadığı sonsuz nesneler ve kavramlar olduğunu, çoğunlukla düşünemeyiz. Ve hemen de, değer yargımız ortaya çıkar;

“Bu böyledir, bundan ibarettir.” diye!.. Ve devamla,. “madem öyle, niye böyle?..” deriz.

Burada yaptığımız önemli bir yanlış var:

Senin, yaşamın boyunca kavrayabildiklerin ne kadar?..

Farkında olamadıkların ne kadar?..

Farkında oldukların o kadar az ki!..

Farkında olamadıkların ise, sonsuz!..

Akıllı adam!.. Ama, gerçek manâdaki akıllı adam, değer yargılarını terk eden insandır!..

Değer yargın, neye GÖRE ?..

Topluma GÖRE veya bildiklerine GÖRE!..

Sana ulaşan kadarıyla bildiklerine GÖRE, bir HÜKÜM veriyorsun!..

O şey hakkında bilmediklerin ne kadar acaba?..

Bilmediklerinin ne kadar olduğunu bile bilemiyorsun!

Bırak bilmediklerinin ne kadar olduğunu, bilmediğinin dahi farkında değilsin!..

Peki.. Sen, bildiklerine GÖRE bir hüküm verip, “Bu, böyledir..” derken; bilmediklerin devreye girerse eğer, acaba o şey hakkındaki değer yargıların aynen devam edecek mi?.. Hayır!..

O zaman, aczîyet içinde: “Ama ben böyle biliyordum.”(?) demek basitliğine düşeceksin.

“Bu kesinlikle, böyledir!..” diyerek bir konuda değer yargısına erişmek, basit insanın işidir, işlevidir.

Akıllı insan, Kurân ve Allah Rasulü verileri dışında hiçbir konuda, hiçbir olayda; “Bu böyledir!.” kesin yargısında bulunmaz!.

Çünkü, senin bildiklerine GÖRE o, her ne kadar öyle ise de, senin bilmediğin pek çok gerekçeye, sebebe göre de belki de öyle değildir!

Bunun içindir ki, ana sistem ve prensip “Yargılama Allah’a mahsustur..” hükmü ile neticelenmiştir.

Yargılama.. Yargılamak nedir?..

Yargılamak, bir şeyi değerlendirmektir. O şeyi önce, değerlendirirsin. O değerlendirmenin sonucuna GÖRE de, o şey hakkında HÜKÜM verirsin.

Onun için, insanlar arasındaki münasebetlerde Hz. Ömer’in şu sözü olaya açıklık getirir:

“Biz zâhir’e GÖRE değerlendirme yaparız!..”

Yani, bizim yaptığımız değerlendirme zâhir’e, görünüşe GÖRE’dir..

Peki?.. Ya GERÇEĞE GÖRE ?..

Gerçeğe göre değerlendirme, yalnızca Allah’a aittir! Allah Rasulüne göre dahi değil!

Allah Rasulüne göre olsa, kendine göre hüküm verirdi..

O, daima âyet beklemiştir, her hangi bir konuda konuşmak için!..

Bu da gösterir ki, gerçek yargılama, değerlendirme, hüküm verme yalnızca, Allah’a aittir...

Öyleyse bizler akıllı insanlar isek, ister yaşayan, ister aramızdan ayrılmış olsun, hiç kimse hakkında, yargılama yapmayız!.. Onun hakkında hüküm vermeyi Allah’a bırakır, “Onun durumunu Allah bilir!..” deriz...

İşte, bunu diyebilmek, aklın iman kapasitesi ile ilgilidir.

“İdrak edemediğini, inkâr etmemek ” ile ilgilidir...

Yaşamınız boyunca her gün sayısız olaylarla karşılaşıyorsunuz. Bu sayısız olaylar içinde insanları veya olayları değerlendirip de : “Bu budur. Şu şudur.” dediğiniz anda yüzde 99 ihtimalle yanılıyorsunuzdur.

O konu hakkında sizin bildiğiniz ne kadardır?.. Bilemedikleriniz ne kadar?..

O insanın bir davranış ortaya koyarken, hangi gerekçelerle hareket ettiğini bilebiliyor musunuz?.. Onu yaparken ki NİYETİNİ biliyor muydunuz? Hayır!.

“FİİLLER NİYETE GÖRE DEĞERLENDİRİLİR” hükmünü duymadınız mı?

Peki o kişinin niyetini bilemediğinize göre, o insanı siz nasıl yaptığıyla değerlendirip, yargılayabilirsiniz?.

Akıllı insan, insanları değil, fikirleri eleştirir.

İnsanları eleştiren ise, kendisinin akıllı olmadığını dile getiriyordur, o eleştirisi ile...

Eğer düşünen, akıllı bir insan olarak yaşamak istiyorsak, sadece fikirleri eleştireceğiz. İnsanlar hakkında hiçbir yorumda, değer yargısında bulunmayacağız.

Çünkü, bir insanı yargılayıp hüküm verebilmemiz için, o insanın bütün düşünce dünyasına, niyetlerine âşina olmamız gerekir ki, bu da, mümkün değil!..

Demek ki, akıl olmadan imân olmaz!..

Akıl, bir bilineni diğer bir bilinene bağlamak suretiyle derin tefekküre ulaşır.

Tefekkür, düşünce devreye girince de, imân başlar..

Ancak elbette ki bu, tefekkürün en alt seviyesidir ki, semeresi de “Taklidî iman”dır. Bunun tahkike dönmesi ise çok daha kapsamlı aklı ve dolayısıyla tefekkürü gerektirir.

Antalya, 4 Ekim 1996

Bu gün, Kurân’dan bir âyet ile başlamak istiyorum;

“Lâ ilâhe illâ ente subhaneke inni küntü minez zâlimiyn.”

Hz. Yunus aleyhisselâmın tesbihi diye geçer..

Rivayete göre, Kurân’ın zâhirde algılanan anlamına göre…

Hz. Yunus, insanlara ilâhi hakikatleri anlatmış; ama, insanlar bunu anlamayınca; anlatılanlara riayet etmeyince, O da kızmış... Onları bırakmış, bir gemi ile yolculuğa çıkmış...

Bir müddet sonra, açık denizde iken gemidekilerden birinin eşyası kaybolmuş... Aramışlar eşyayı, Yunus’un torbasında bulmuşlar... Ve, “Bunu sen çaldın!..” demişler...

Tabii ki, Yunus Nebi’nin hiçbir şeyden haberi yok!. Ama, gemi yetkilileri, suçun cezası olarak O’nu denize atmışlar...

Hz. Yunus’u, büyük bir balık yutmuş...

Balığın karnında iken Hz. Yunus, “ben ne yaptım?..” “Bir nebi olduğum halde niçin insanlara tebliğ görevimi terk ettim?..” diye hayıflanmış... Ve, yukarıdaki âyette geçen;

“Ya Rabbi, ben nefsime zulmettim, zalimlerden oldum!.. cümlesini söylemiş..

Bunun üzerine balık karaya yanaşmış... Hz.Yunus, balığın karnından çıkarak insanları irşâd görevine devam etmiş...

Hikâye ve rivâyet ve misâl yollu anlatım böyle!

Öbür yanda, bir âyette şöyle der, meâlen:

“Biz insanlara çeşitli misâller verdik. Bu misâller üzerine tefekkür edip, akıllarını kullanarak, bu misâllerle neyi anlatmak istediğimizi anlasınlar; diye”.

Yani, ana olay o verilen misâl değil, misâlle işaret edilmek istenen manâ ve gerçeklerdir.

Kurân, meselâ bu misâlle acaba neyi anlatmak istiyor?..

“Bunu anlayın, tefekkür edin, idrâk edin!..” diyor...

Hz. Yunus, aldığı vahiy sonucu, insanların tanrılarına tapınmasının yanlış olduğunu; tanrılardan medet ummanın hata olduğunu; ne tür çalışmalar yapmak suretiyle, neleri elde edebileceklerini anlattı insanlara.

Ama, bu konuda başarılı olamadı.

Başarılı olamayınca da, bu başarısızlığı kendine mâl etti.

“Hidâyet Allah’tandır!..”ın bâtından açığa çıkması gereken bir gerçek olduğundan perdelenmek suretiyle; insanlara anlatıp da inandıramamanın başarısızlığını kendinden bildi. Bu sebeple de insanlara yaptığı tebliğ işini bıraktı. Kendisini salıp koyuverdi...

Kendini salıp koyuvermesi, “balığın karnına girmesi” diye anlatılan olayı meydana getirdi.

Balık, Dünya’dır. Dünyayı temsil eder. Yani,

Hz. Yunus kendini dünya işlerine bıraktı. Fakat daha sonra, dünya işleri ile meşgul iken, vahiy yollu Rabbinden bir uyarı aldı.

“Hidâyeti ben veririm.. Sen hidâyet edecek değilsin!. Sen sadece bir uyarıcı, tebliğ edicisin.. Rasullerin görevi tebliğ etmektir, hidâyet etmek değil! Zira ancak, Allah’ın hidâyet ettikleri, hidâyet bulur. Hidâyet etmediklerini de ne kadar uyarırsan uyar, hidâyet bulacak değillerdir.”

İşte bunu farkedince, yani, kendisinin hidâyet edici değil, uyarıcı olduğu gerçeğini fark edince, bu perdelenmeden dolayı:

“İnniy küntü minez zâlimiyn.” “Ben nefsime zulmettim.. Nefsimin hakkını veremedim...” dedi.

“Cenabı Hakk’ın bendeki zuhûr-u kemâli, tebliğ etmek üzeredir, hidâyet etmek üzere değil!.. Dolayısıyla ben, Nefsimin hakkını hakkıyla eda edemedim” diyerek yanlışını anladı..

Bu yanlışı anlamanın neticesinde ise, balığın karnından çıktı. Yani,

Dünya ile uğraşmayı bir yana koydu. Yeniden, nübüvvet görevinin gereği olarak insanları uyarmaya başladı.

Ve, ondan sonra da, o toplumdaki insanlar, Cenab-ı Hakk’ın hidâyeti ile, ihsanı ile birlikte, bir takım gerçekleri görüp, ona göre yollarını çizmeye başladılar.

Burada, ibret almamız gereken konu:

İnsanlara bir takım bilgileri aktarırken bizim sadece ilâhi hidâyete vesile durumunda olduğumuzu; “hidâyet”in yani, “sadece gerçek olanları görebilme” hâlinin, Cenabı Hakk’ın ihsanı ile mümkün olduğunu bilmemizdir.

Toparlarsak...

Biz insanlara gerçekleri gösteremeyiz!.. Ancak, onların gerçekleri görmeleri için birer vesileyiz, bilgiyi aktarırız. Cenabı Hak, dilediği kimsenin basiretini açmışsa, O da, bu basireti ile gerçekleri görür. İşte bu, “Hidâyet Allahtandır” gerçeğinin idrakidir.

Biz anlatacağız, görevimizi yapacağız. Ondan sonra kenara çekileceğiz. Gerisi bize ait değil!

Anlattığımız kişilerin her birisi, bu ilmi isterse değerlendirir, veya değerlendirmez!. Kendinin bileceği bir şey... Biz burada, sadece isteyene, talep edene vereceğiz. İsteği veya talebi yoksa, onu bu konuda zorlayamayız.

Kişiye, böyle bir bilgiden haberi olmaması ihtimaline karşın, bu konuyu açacağız!.

“Bak, böyle bir gerçek var!. İslâmiyeti anlamak, insana, esas iki konuda fayda sağlar. Sen belli çalışmalar yaparak kendi geleceğini inşa edeceksin. İhmal edersen, sonuçlarına katlanmak zorunda kalacaksın!. Dışarıdan biri beni nasıl olsa bağışlar, diye düşünme!. Çünkü öyle bir şey yok“; diye ona bu bilgiyi verecek, uyarıda bulunacaksın.

Ondan sonra, o, senden bu bilgilerin devamını talep ederse, gerisini de aktarırsın!. İstemezse, ilgilenmezse, bir daha bu konuları hiç açmazsın!..

Ancak, birine bu konuyu açtıysan, o da bu konuları dinleyip anladıysa; daha sonra da, “bu konular beni hiç ilgilendirmiyor” deyip gittiyse; ikinci defa artık ona bu konuları açmana gerek yok!. Onun yanında bu konulardan hiç bahsetmeyeceksin!.

Senin vazifen, bilmeyene bildirmek!. Eğer bundan sonra, o, bu ilmi, kendi heva ve heveslerine uyup terk etti ise, artık senin yapacağın bir şey yoktur!..

Çünkü ne ben, ne de sizler, bir hoca, bir şeyh, bir din adamı değiliz!. Hiç birimizin böyle bir vasfımız yok!. Bizim özelliğimiz, bilgileri, sadece, bilmeyenle paylaşmaktır. Bundan sonra görevimiz burada biter!.

Biz insanları zorlayıcı değiliz!. Eğer o insanlar öğrenmiş, denemiş, fayda görmeyip gitmişlerse, artık onlara bu konuda ikinci defa yapabileceğimiz hiçbir şey yoktur.

Çünkü, denemişler, yararını görmemişler ve çekip gitmişlerdir!.

Deneyip de yararını görmeyen bir insanın aynı şeye ikinci defa ilgi duyması da beklenemez!..

Buna karşın, yaptıkları çalışmalardan “yarar görüyorum” diyenler de elbette ki, yararını gördükleri sürece devam ederler. Onlar için de doğal olan budur.

* * *

Sizlerin çektiğiniz tesbihlerden biri de:

“LÂ HAVLE VE LÂ KUVVETE İLLÂ BİLLÂH”dır.

Bu, şu demek; “Kuvvet ve kudret sahibi olan sadece Allah’tır”!.

İşin mikro plânına baktığımızda, virüsler, bakteriler boyutuna; bunlar birbirlerini yiyorlar. Güçlü, güçsüzü yiyor!.

Biraz daha büyüklerine bakıyorsun, karıncalar boyutunda da; güçlü olan güçsüzünü yiyor...

Biraz daha büyük boyuta gidiyorsun; Güçlü olan aslan, güçsüz olan ceylânı parçalayıp yiyor. Timsah ne bulursa gücü nispetinde, yakaladığını parçalayıp yiyor.

İnsan da kendinden güçsüzünü yakalayıp, parçalayıp yiyor!. Balık, kuş ya da koyun fark etmiyor!

Her bir güçlü, güçsüzü yiyor!... Ama o güçlü de, kendisinden daha bir güçlünün yanında güçsüz kalıyor.

Güç denen, kudret denen şey, yaratılmışlarda hep göresel, izâfidir. Bir varlığa göre güçlü olan, başka bir varlığa göre acîz durumundadır.

Yaratılmışlardaki güç kuvvet ve kudret izâfi ve geçici... Ama sonuçta, tüm yaratılmışlarda ortak olan vasıf “ÂCZ”dir.

Her ne kadar, biri diğerine göre güçlü gibi gözüküyorsa da, Allah, bir birimde güç kuvvet ve kudret izhar ettiği içindir ki o birim, güçlü gibi gözükür...

Bir diğer varlığa göre, Allah kudret izhar ettiği içindir ki bir birim, kudretli ve güçlüdür . Halbuki kendisinden daha kudretli olanın yanında ise, âcîz durumda!.

Yaratılmışların tümü, istisnasız olarak hakikat itibariyle “ÂCZ” ile mâlûldür.

Kendisinde izhar olunan kudret geçici, âcz ise bakîdir!.

Mutlak kudret ve kuvvet yalnızca yaradan Allah’a aittir!.

İşte yukarıdaki tespihte bunu anlayıp, bunu idrak edeceğiz. Bunu düşünüp, bunu hissedip, diyeceğiz ki;

“Gerçek kudret ve kuvvet sahibi sadece Yaratıcıdır. Varlıklar da, yaratıcının gücünü izhar ettiği zaman güçlüdür. Ama o güçlü de başka bir kudret izharına karşı güçsüz durumdadır. Dolayısıyla, bütün yaratılmışlar âcz ile vasıflanmıştır”.

Bunu iyi idrâk etmek lâzım!. Bir kişinin bu gerçeği idrâk etmesi demek, o kişide artık kendini büyük görme, böbürlenme, gururlanma gibi hâllerin kalkmış olması demektir.

Artık o kişi, izhar olan kudretin yanında, gerçekte âcz içinde olduğunun idrâki içindedir.

Acz içinde olduğunu idrak edende büyüklenme, böbürlenme, gururlanma olmaz!. Kendini bir başka varlığa karşı büyük görmez!..

Kendinde bir varlık görememenin; kendisinin acz içinde olduğunu görmenin sonucu, kendisindeki kemâl sıfatlarının Allah’a ait olduğu müşahedesini getirir...

Kendindeki kemâl sıfatlarının zuhuru “ADN” denen cenneti doğurur. Onun içindir ki, Rasulullah s.a.v. :

“Kendini büyük görenler, kibirlenenler Adn cennetine giremez!.” Buyurmuştur.

Bu hâdisin manâsını, kendisinde bir varlık, kuvvet ve kudret gören perde ehli bunu anlayamaz!. Varlığındaki ilâhi sıfatlardan gelen büyüklüğü müşahede edemez!. Onun sonucunu da elbette ki yaşayamaz!..

“Adn” cenneti yaşamı, ilâhi sıfatların birimden zuhûru ile yaşanan hâl demektir. Kendini diğer varlıklardan daha güçlü, daha kudretli olarak gören birim, Allah’ın sıfatlarını, nefsani sıfatlarıyla örtme durumundadır ki; İlâhi sıfatları örtme durumunun adı da “küfür”dür!. Neticesi de, o izhar ettiği şeyin hakikatını yaşayamamaktır.

Öyleyse bir kişi, bu anlatılan idrak kendisinde ortaya çıktığı ve hazmettiği zaman;

“Lâ havle ve lâ kuvvete illâ billâh” demiş olur!.

“Adn”, cennetlerden birinin adıdır. Sıfat cennetidir...

İlâhi sıfatların kişiden zuhuru hâlinde, yaşanılanların adıdır.

“Havl” kelimesi de kuvvet anlamınadır. Türkçe’ye “kuvvet” olarak çevirebiliriz. Yani, her hangi bir kuvvetin, birimin kendisinden izharı ile, açığa çıkan ahvâl..

Hz. Yunus’un, “Balığın karnından çıktıktan sonra, hâlsiz kalıp; kıyıda kabak türü bir bitkinin yaprakları altında dinlendi. Yaprak ona gölge yaptı, gölgeledi.” Diye anlatılan durumu ise;

Onun kendisindeki nübüvvet kemâlâtının, beşeriyet sûreti altında açığa çıkmasıdır. Beşeriyet sûretini Dünya sûreti olarak anlayacağız. Bu durum bütün Nebi ve Rasullerde böyledir.

Çünkü biz, Hz. Rasulullah’a baktığımız zaman beşer olarak görürüz.

Bizim gibi yiyip içip, uyuyup, konuşup, eğlenen insanlar olarak gördüğümüz için, tüm nebi ve rasulleri inkâr ederiz.

Fakat, onları sırf kerâmetleri yönüyle de görürsek gene inkâr ederiz. Çünkü, “bizim gibi değil, o özel bir insan. O halde özel olduğu için bunları yapıyor”. deriz.

Yani, Allah Rasul veya nebisi iki yönü kendisinde birleştirir.

İlâhi nûrun zuhûru yanı.

Beşerî yanı!.

Eğer bunlardan birincisi ile açığa çıkarsa biz onu inkâr etme durumuna gireriz. Çünkü, “bizden farklı bir varlık.” Deriz.

Beşeri yanı ile görürsek, “bizden ne farkı var?.” Diye inkâr ederiz.

Onun içindir ki, bir Rasul’de bu iki yönün de açığa çıkması lâzım!.

Yunus aleyhisselamın denizden çıkması demek, ilmin nuru ile parlaması demektir. İlmin nuru ile parlayan nebinin, mutlaka beşeriyet yanı ile dengelenmesi lâzım ki, imân edilsin, İnkâr edilmesin...

İşte oradaki “kabak yaprağının gölgesi” de, Dünyanın gölgesidir. Dünyanın gölgesi de Allah nebisinin beşeriyet yanıdır.

Gemi ise, onun ilim üzerinde dünyayı gezmesidir. Yani, gemi zahîr yaşamı ifade eder.

Yunus Emre de bir şiirinde der ki;

“Çokları gemiye bindi, lâkin denize dalmadılar.”

Yani, ilmin zâhirinde kalıp, zâhirin bâtını olan “hakikat”i müşahede edemediler.

Gemi, Şeriattır.. Deniz, Hakikattir.

Şeriat demek; İşin zâhir plânı demektir. İşin zâhiri ile oyalanmak, zâhiri ile yaşamı devam ettirmek anlamında kullanılmaktadır burada.

Bu haftaki konumuz buydu..

Cumanız mübarek olsun!. Allah hepimizin muîni olsun!..

Antalya, 18 Ekim 1996

Bu haftaki sohbetimiz de isterseniz “ceviz” hikâyesi olsun!..

Ağaçtan topladığımız cevizde bilirsiniz üst bölümü kaplayan yeşil bir kabuk vardır. O yeşil kabuk çok acı!. Kına gibi, kinin gibi, sulfata gibi bir tadı vardır!.

Hatta onun rengi, boyası elden bir müddet çıkmaz! Kara bir leke olarak elde kalır. Ağzına sürersen, zehir gibi bir tadı vardır.

Nefs-i Emmâresine tâbi olan insan da, aynen o cevizin yeşil kabuğu gibidir.

O durumda olan insan çalar, çırpar, adam öldürür, menfaati için yaşar, zevk için kumar oynar, zevki için her şeyini yitirir. Onun için esas olan, sadece tatminidir..

O cevizden yeşil kabuğu alıp çıkartabilirsen, onun altından tahta bir kabuk çıkar. İşte bu tahta kabuk da, insanda Nefs-i Levvâme diye anlatılan ikinci mertebedir. Yani, cevizde ikinci tabaka olan tahta kabuk, insanda ikinci mertebe Nefs-i Levvamedir.

Nefs-i Levvame’deki insan, kendini bu beden zanneder ve kabul eder.. Bu bedenle devam edeceğini, o bedenle cennete gideceğini umar.

Bu tahta kabuğun, içindekinden, nasıl haberi yoksa; levvame düzeyindeki insanın da kendi hakikatından haberi yoktur!.

Bir yerde nefsine uyar, gider yanlışlar yapar. Bir yandan da; “Yahu ben bu yeşil kabuk değilim” diyen ceviz gibi; “ben bu beden değilim. Benim üstelik aklım da var. Neden bu yanlışları yapıyorum, hayatımı harcıyorum, bu bedene dönük yaşam içindeyim..” diye hayıflanır ve ömrü pişmanlıklar içinde geçer, gider...

Eğer dıştaki yeşil kabuktan sonra anlatılan bu tahta kabuğu da kırarsan, işte o zaman tahta kabuğun içindeki cevizi görürsün. Anlarsın ki, bu tahta kabuk atılması gereken bir kabukmuş. Ceviz bu değilmiş!. Cevizle tahta kabuğun hiçbir alâkası yokmuş, nasıl ki cevizin en üstteki yeşil kabukla alâkası yoksa, tahta kabukla da alâkası yok!

Sen bu tahta kabuktan, cevizi göremezsin. Ama, o cevizi kırar tahta kabuğu çıkartırsan, içinde başka biçimde bir ceviz görürsün.

Dikkat edersek, ceviz içi üstündeki tahta kabuğa hiç benzemez! Yeşil kabuğa da benzemez!.

Bu tahta kabuk, insanın kafatası gibidir. İçindeki ceviz de aynen beyin gibidir.

Nasıl kafatası kemiği ile beyin birbirinden tamamen ayrı ise, işte cevizin tahta kabuğu ile cevizin kendisi birbirinden öylece ayrıdır.

Ama kabuğu kıramamış olanlar, içindeki cevizi bilmez!. Ondan habersizdirler. Tahta kabuğu ceviz zan ederler.

Bu tahta kabuk, atılması gereken bölümdür. Veya, ateşte yakarsın!. Yanınca da çok güzel ısı verir. İşte bu tahta kabuk, ateş için yaratılmıştır.

Bir de; “Ehli olmayanlar bu cevize el sürmesinler” diye yaratılmıştır.

Bu tahta kabuğu kıran kişi de denize kavuşmuştur...

İşte bunun gibi levvame bilinç düzeyindeki adam da; “Yahu!. Ben bu tahta kabuk değilim. Benim Özümde Allah var...

Benim, özümde, Allah var olduğu halde; ben niye kendimi O’ndan ayrı bir varlık gibi görüp, bu beden kabul ediyorum” deyip; kendi hakikatının Allah olduğunun idraki içinde yaşamına yeni baştan yön vermeye çalışır.

Bu çalışmaları yapar ama, iş bununla da bitmez. Bu cevizin içinde girintili çıkıntılı bölümün dışında, az kalın kahverengi bir kabuk daha var. Cevizin kendisi çıktı ortaya ama, kahverengi kabuk daha çıkmadı.

Bu da, insandaki Nefs-i Mülhime’nin kabuğuna tekabül eder. Cevizin bu kahverengi kabuğu insan bilincindeki Nefs-i Mülhime gibidir.

Çünkü, burada, hem “kendini Allah’tan ayrı gören”, hem de ilham alan, “kendi varlığının hakikatinin Allah olduğunu bilen” bir kabuk vardır. Bir ben var, bir O var. “bendeki O!..” der.

İşte bu bilinç düzeyi, cevizdeki kahve rengi kabuğa tekabül eder.

Eğer. “Bendeki O!” görüşünden kurtulup, “ben yokum!.. Sadece O vardır” diyebilse!. Yani, cevizin kahverengi kabuğunu da kaldırabilse...

Bu defa onu da kaplayan ince sarımsı renkte bir kabuk daha çıkar ortaya!. İşte o, Nefs-i Mutmainedir...

İşte o zaman kişi kendi öz hakikatini görmüş olur. İmana varır.

Kahverengi kabuk, sarımsı ince kabuk ve cevizin şekli, kıvrımları aynen mevcuttur. Bütün bunlar, esas cevize göre şekil almıştır.

Ceviz çıkınca ortaya, işte o Nefs-i Radiyedir... (raziye de denir)

Bu beyaz etli yeri sıkar, ezer, ufalar, döverseniz, bir yağ çıkar ortaya... Cevizin en kıymetli yeri o yağıdır.

Cevizi alır bakarsan, bu yağı göremezsin. Ezer, ufalar, sıkarsan görünür hale gelir. İşte bu, Nefs-i Mardiyedir...

Bu yağın da ihtiva ettiği kuvvet ve kudret de Nefs-i Sâfiyedir. Senin de hakikatin Allah’ın kuvvet ve kudreti...

İşte gördünüz. Ceviz, insanın apaçık, bitkisel yaşamdaki örneğidir. Yedi kat ceviz, aynen insandaki bilincin yedi kat mertebesi gibidir.

Kişi, insanları tanımak istiyorsa alsın bu cevize baksın! O zaman kendisini nerede görüyorsa ona göre tedbir alsın!

Kendisini yeşil kabukta mı, tahta kabukta mı, kahverengi kabukta mı görüyor?..

Küre gibi olan cevizi, yarım küre şeklinde ek yerinden keserseniz, kalp gibi bir şekil çıkar ortaya. Tahta kabuğu kırıp atarsanız Beyin gibi bir şekil çıkar ortaya.

Bazıları tahta kabuk içindeki kalpten, beyinden, cevizden bihaber yaşıyorlar.

Allah bize, içimizdeki hakikati idrak etmeyi ve onu hazmetmeyi ve onun gereğini yaşamayı ve güzelliği de çevremizdekilerle paylaşmayı nasip etsin, kolaylaştırsın!..

Eğer bu gerçekleşmez ise, bu tahta kabuklu halle gideriz. Bu tahta kabuğun içinde bir zaman sonra ceviz kurur, kurtlanır, ezilir, büzülür, kaybolur, heba olur gider...

Ya ceviz taze iken kırılıp, bu kabuk veya kabuklardan kurtulunur… Veya bu kabuk kırılmaz, içindeki kısım kurtlanır, çürür, kurur, heba olup, toprağın altına atılır...

İnsan da, cevize çok benzer.

Onun için Allah bizleri kurtlanmaktan, çürümekten korusun. Cevizin içindeki yağ gibi, yağın kuvvet ve kudretine eriştirsin!. Aksi halde halimiz haraptır. Hüsrandadır...

Allah, cumanızı mübarek etsin... Allah, hepimizin muîni olsun!...

Antalya, 25 Ekim 1996

Belki birkaç ay daha buradayım, belki birkaç sene!. Hiç bilemiyorum. Allah bilir.

Ancak, ortada bir gerçek var!.

Az çok kitapları okudunuz, kasetleri seyrettiniz ve dinlediniz. Bu ilmi aldınız.

Yarın öbür gün, kendi başınıza kalacaksınız.

Kendi başınıza kaldığınız zaman bu ilmi ne kadar tatbik edip, uygulayıp, nereye kadar gidebileceksiniz?. Bunu bir düşünün!.

Birine dayanarak yürümek güzel bir lüks, rahatlık; ama kendi başınıza kaldığınız zaman acaba ne olacak?. Bunu hiç düşündünüz mü?

Yaşamda, insan tek başına bu dünyaya geliyor ve tek başına çekip gidiyor!.

Tek başınıza bu dünyadan çekip gitme durumunuzda ne olacak?

Şeytan, en büyük şeytaniyetini insanları birbirleriyle uğraştırmak suretiyle ortaya koyar.

Günümüzün büyük kısmına dikkat edin!.

“Falanca böyle yapmış, filânca şunu demiş, Ahmet bunu yapmış, Ayşe böyle demiş...” diyerek geçiriyoruz.

Bu şekilde geçirdiğimiz her dakika ve saat, Şeytan’a kulluk etmek ve ona tapınmak hâlindeyiz demektir.

Allah bizleri, birbirimizle uğraşmak, birbirimizin dedikodusunu yaparak ömür tüketmek için Dünyada madde bedenle yaratmadı.

Önemli olan, falancanın filâncanın ne yaptığı değil; senin kendi geleceğine dönük bir biçimde ne yaptığındır.

Hiç kimseye hiçbir şey zorla verilmiyor.

Eline geçeni alırsın, işe yarıyorsa değerlendirirsin. İşine yaramıyorsa değerlendirmezsin! “Benim yolum, kendi doğru yolum bu!.” dersin. Kendi yolunu kendin çizersin...

Ama, şu önümüzde kalan kısacık zamanı başkalarının hakkında konuşarak tüketecek kadar lükse hiç birimiz sahip değiliz!.

Ölüm sonrası yaşamı ne kadar biliyoruz?. Ve, bu yaşama kendimizi ne kadar hazırlıyoruz?.

Sualler bu kadar basit!.

Eğer, bir daha dünyaya gelip yapmadıklarını yapma şansın yoksa ?... Ki, bu durum kesin bir hükümdür.

Eğer, şu dünyada geçireceğin vakit, daha sonraki sürecin milyarlarca ve milyarlarca sene sürecek boyutuna göre, okyanusa dalmış bir kuşun gagasındaki damla kadar az ve kısa ise;

Ve sen, geleceğini sadece bu süreç içinde kazanma şansına sahip isen; halâ daha, dedikodu ile, gıybet ile, etraf hakkında konuşmakla vaktini harcayacak lükse sahip olduğunu mu zan ediyorsun?.

Aklı olan, zorunlu konuşmanın haricinde kalan tüm vaktini zikir ile değerlendirir, tespih ile değerlendirir.

Nerede olursa olsun, abdestli veya abdestsiz her halükârda zikir yapılabilir.

Öyleyse yapılacak şey, yanlışlardan en kısa zamanda dönmektir.

Fazilet; Yanlışını idrâk ettiğin anda kendine itiraf edebilmek ve onun gereğini uygulayabilmektir.

İnsan, dün ile oyalandığı takdirde, yarınını kaybeder.

Yarınını kazandırmayacaksa, dünden bahsetme!

Asr suresi, bunu anlatır.

Hak olanı, gerçek olanı, sana bir şeyler kazandıracak olanı elde et ve kendinde oturtmaya çalış!.

Ve, bunları yapma, gerçekleştirme konusundaki güzellikleri çevrene de tavsiye et!.. Kurân’ın uyarısı bu!..

Yer yüzündeki hiçbir değerin ölçemeyeceği, içinde yaşamakta olduğumuz zamanı süratle yitiriyoruz.

İçinde yaşamakta olduğumuz zaman, yeryüzünde hiçbir değerin ölçemeyeceği konumdadır.

Ölüm ötesinde; “Ahh!” diyeceksin. “Neden bir nefesi dahi boşa harcayıp zayi ettim?..”

Bana ne!.. Falanca ne yapmışsa yapmış. Ben bunları konuşayım diye gelmedim ki dünyaya!.

Onu bunu konuşayım derken geçen bunca zamanda neler yitirdim?. Neleri elde edebilirdim?.

Bir adam, yemeğini yemiş, sofrada bir dilim ekmek bırakmış. Ona, “ne müsrif insan!.” diyoruz.

Yalnız O adam değil!. Hepimiz istisnasız müsrifiz, iflâstayız... Çünkü, içinde yaşadığımız anları, ölümden sonraki hayatta bize yararlı olacak şekilde değerlendiremiyoruz.

Ne kadar büyük bir yanlıştır ki, zikri veya ibadeti sadece câmiye ve seccadeye tahsis etmişiz. Onun dışında kalan zamanın hepsini de dedikoduya gıybete ayırmışız!.

Televizyon seyreder dedikodusunu yaparız. Gazete okur, dedikodusunu yaparız. Komşuya gider, dedikodusunu yaparız. İki kişi bir araya gelir hemen dedikoduya başlarız.

“ Ölmüş kardeşinin çiğ etini yemek ” diye bahsedilir bu olay yüce kitabımız Kurân’da...

Ölen kardeşini kim sofraya koyup, etini kesip, üzerine tuz biber ekip, yanına da turşu alıp yer?. Kimse böyle bir şeye kalkışmaz!

Ama Kurân, gıybeti ve dedikoduyu, “ölmüş kardeşinin çiğ etini yemek” diye tasvir ve tarif ediyor...

Mevlâna’nın bir sözü var;

“Ben kötüysem, kötülüğümle gittim Cancağızım!.

Kendim, yaptığımın neticesi ile karşılaşacağım.

Ben iyi isem, benim iyiliğimin de sana bir faydası yok!

Sen, kendin için ne yapmadasın?”

Kendi geleceğin için yaşamı nasıl değerlendiriyorsun?.

Hepimiz yalancıyız!. Hepimiz kendimizi aldatıyoruz.

Kendimizi aldatmak sureti ile, kendimize verdiğimiz zararı, dışarıdan hiç kimse veremez!

Eğer, Allah’ın sistem ve düzenini anlamışsak, Hüküm şu ki;

“Herkes ancak, yaptığının karşılığını alacak, yapmadığının da karşılığını almak mümkün değil!.”

Dışarıdan biri öyle bedavadan bir şey vermeyecek.

Birinizin kârı biraz düşük olduğu zaman; “Eyvah!. Bu açığımı nasıl kapatabilirim?.” diye telâşlanıyor, bir takım sorular sorarak, kendi kendinize bir takım çareler arıyorsunuz.

En fazla ayda bir, muhasebe yapıyorsunuz. “Ne geldi, ne gitti, ne kadar kâr ettim, ne kadar zarar ettim, nereye ne harcadım, ne açığım var” diye...

Kendinizi hiç olmazsa ayda bir defa muhasebeye tâbi tutuyor musunuz?

“Bu ayı nasıl geçirdim?. Bu ay kaç saat yaşadım?. Bunun kaç saatini ölüm ötesi yaşama dönük olarak değerlendirdim?.”

“Ne kadarını da bu dünyada bırakıp gideceğim ve bir daha hiç ilişkim olmayacak şeyler için harcadım?.”

İşte haftada bir olan Cuma namazının bir çok özelliği yanında bir özelliği de kişinin haftalık muhasebesi içindir.

Cuma günü yatağından kalkıp, sabah namazını kıldıktan sonra, namazı kıldığın yerde oturup hiç olmazsa beş dakika düşüneceksin!.

“Şu geçen Cuma namazından bu Cumaya kadar, bu bir haftamı ben nasıl değerlendirdim?. Hangi kazançlı işleri yaptım?. Ne kadar zamanımı da israf ettim?… Bu arada, ne kadar insanı da aldattım?. Menfaat sağlamak için ne davranışlar yapıp, ne yalanlar söyledim?. Bu arada neleri kaybettim?.

Dünyada bırakıp gideceğim ve bir daha benimle hiç alâkası olmayacak şeyler için ne kadar zaman harcadım?.”

Bunun bir misâlini Hâdiste Rasulullah aleyhisselam anlatır :

“Kişi mahşerde kendi dünya yaşamını görür. O yaşamın hesabını vermeye başladığı zaman bir yana bakar; Allah için harcadıkları yırtık elbiseler, kullanılmış giyecekler, yemek artıkları, beş on kuruşluk sadakalar!..

Sonra öbür tarafa bakar; kendisi için olan tarafta, kıymetli giysiler, lezzetli yiyecekler, kendisine ve en yakınlarına harcadıkları paralar...

Her ikisini de böylece görür. Ve o anda der ki, utancından dolayı ;

“Yer yarılsa da ben şu anda toprakta yok olsam!..”

İşte Cuma sohbetlerinde bunu kendi bünyemizde bir düşünelim.

“Bu bir haftalık süre içinde ne kadar zamanımı, bu dünyada bırakıp gideceğim şeyler için harcadım? Ne kadarını da öbür dünyaya yönelik olarak değerlendirdim? Bu arada insanlara bir şeyler kazandırmaya çalıştım, bildiklerimi onlarla paylaştım, onlara yardımcı oldum mu?. Ne kadar, ilmimle bir şeyler yapıp, yenilikler güzellikler elde etmeye çalıştım?..”

Allah, hepinizin ilmini, irfânını artırsın. Bu ilmin de hazmını versin! İlme ve gerçeklere göre yaşamımızı değerlendirmeyi kolaylaştırsın!

Zira, bu dünyadan gittikten sonra, orada yeniden bir şeyler kazanmanın imkânı yoktur!.

Cumanız mübarek olsun, Allah hepimizin muîni olsun!..

Antalya, 1 Kasım 1996

İnsanı gerçeği görmekten alıkoyan en büyük engel, önyargılı yaklaşımdır.

Kalekapısı’ndaki bir insana “Hulûsi’yi duydun mu” desem, hasbelkader Antalya’da yaşıyorsa, “duydum” diyebilir.

“Hulûsi” ismini duyduğuna göre, “Bana anlat Hulûsi’yi“ dersem; hiçbir şey anlatamaz!

Çünkü, “Hulûsi” bir isimdir. Bir kelimedir. Bir varlığa, bir objeye verilen addır.

“Hulûsi” bir isim olduğu gibi, her nesneye de konmuş bir isim var. O isimle o objeye, o varlığa işaret edilir.

“Allah” kelimesi de bir isimdir. Bir objeye, bir varlığa işaret eden bir isimdir.

Bu ismin neye işaret ettiğini, kavrayabilmemiz için bir yol var… O da bu içinde yaşadığımız âlemi, evreni olabildiğince tanıyabilmekten geçer.

Çünkü, varlığı meydana getiren gücün kökenindeki bilinç tek olduğuna göre, varlığın tekliğini de artık bildiğimize göre, bizim Allah’ı tanıyabilmemizin yolu, O’nun yaratmış olduğunu tanımaktan geçer.

Ayrıca, Kurândaki “ O’nu “ anlatan işaretleri değerlendirmekten geçer.

Allah’ın yaratmış olduğu bir sistem var. Bir düzen var.

Yani, Allah ismi ile işaret edilen bir varlık ve, O’nun vasıfları var.

Bu varlığın vasıfları arasında ilk başta tanıdığımız, gördüğümüz nedir?

Hayat, ilim, irade , kudret sıfatları.

Hayat, ilim, irade sıfatları kendisine dönük sıfatlardır.

Kudret sıfatı ile birlikte kendindekini açığa çıkarmaya dönük özellikler meydana gelir.

Bu sıfatlar içinde, dördüncü sıfat diye bilinen, bahsedilen Kudret sıfatı çok önemlidir.

Kudret sıfatından sonra da, Semi, Basir ve Kelim gelir.

Bu sıfatlar, ilâhi rahmetin neticesi, sonucudur.

İlâhi rahmet deyince, bizim genellikle anladığımız nedir?

Genelde, anladığımız merhamet’tir...

Halbuki, İlâhi rahmetin manâsı, “merhamet” kelimesinin anlamı gibi dar bir kapsam ifade etmeyip, daha genel olarak; “İlâhi Rahmet” tüm varlığın oluşmasına yol açan vasıftır.

“Her şey Allah’ın rahmetinin eseridir.” demek;

“Her şey, Allah’ın rahmetinin neticesi olarak var olmuştur.” demektir.

Yani, daha genellersek; “Allah’ın üretmesinin neticesi olarak” vardır.

Çünkü, Rahmeti meydana getiren Rahim ismi ne yapar?.

Üretir...

Bunun da en orijinal yapısı, kadında mevcuttur. Kadındaki üreme, daha doğru bir deyişle üretme organının adı Rahim’dir.

İşte Allah’ın rahmet sıfatı da, üretme sıfatıdır. Bu üretme sıfatı Allah’ın esmasının işaret ettiği manâların özelliklerinin eserlerini üretir.

Fakat, bu üretilen varlıkların yer aldığı sistemde hakim unsur, “Kudret” tir.

Allah’ın sıfatları arasında kudret sıfatı vardır. Acz, yoktur!..

Bunun neticesi olarak da kudret sıfatı sayısız varlıklarda zahîr olur. Ve her kudret sıfatının izhar olduğu varlık, kudret sıfatının izhar olmadığı varlığı yer, yener, yok eder.

Sürekli olarak varlıkta hep bir şeyler, bir şeyleri yok eder. Bu bir şeylerin bir şeyleri yok etmesi; “Yok edende kudret sıfatının açığa çıkmasının neticesidir, eseridir!.”

Bunun kudretinin sonu olmadığı gibi, var olan bu varlıkta da, yok etmenin sonu gelmeyecektir. Her an bir şeyler bir şeyleri yok edecektir.

Biz kendi varlığımızda mevcut olan bütün esma-i ilâhinin manâlarını ne kadar bilip, tanır, bulursak o nispette Mutlak Varlığı tanımış oluruz.

Bu gün hoca, Cuma hutbesinde bir âyetten bahsetti.

“Allah, sizleri değiştirmez! sizler kendi kendinizi değiştirmedikçe”!

Yani, senin kendini değiştirmen, Allah’ın değiştirmesi denen şeydir.

“Herkes kendi amelinin neticesini yaşar, amelinin karşılığını alır” dediğimiz zaman, bizim kafamız gayrı ihtiyari der ki :

“Ben bir şey yapacağım, karşıdan bir şey gelecek..” Hayır!.

“Herkes kendi amelinin, kendi ortaya koyduklarının neticesini yaşar”dır, bunun manâsı...

Ne yaparsan, o ortaya koyduğunun neticesi senin için oluşur. Neler yaparsan, beynindeki “o fiili ortaya koyma özelliği”, o istikamette daha gelişir; ve bu defa o gelişen kapasitenin ürettiği hâli yaşarsın...

İşte şimdi burada önemli bir noktaya atlıyorum.

Sen ne üretirsen, ne dağıtırsan, o ürettiğin ve dağıttığın nesnenin cinsinden sana dönüş olur.

İşte bu durum, şu sorunun cevabıdır.

Bu gün toplumlar içinde, Türkiye’de olsun, başka toplumlarda olsun, pek çok zengin sayısız mal, mülk, para dağıtıyor.

Fakat bu zenginlerin hiç birinde ilim, irfan, velâyet mertebeleri meydana gelmiyor. Allah yolunda milyarlar harcıyor ama, karşılığında mâneviyat gelmiyor.

Gelmez! Çünkü, para veriyor, erzak veriyor, yiyecek-giyecek veriyor. Verdiğinin karşılığı da aynı boyuttan geliyor kendisine. Serveti artıyor, parası artıyor, malı artıyor. Verdiği şeyin cinsinden, türünden karşılığını alıyor...

Öbür taraftan âlim, ilim dağıtıyor. Onun da ilmi artıyor.

Evliya, velâyet kemalâtından olan, yakîn ilmini anlatıyor. Onun da yakîni artıyor.

Ne verir, ne dağıtırsan, sana gelen de, o dağıttığının türünden, cinsindendir!

Onun için eskiler demişler ki, “Hiçbir şey yapamıyorsan, Kurân al yakınlarına, etrafa hediye et, dağıt, paylaş”!..

Câmilere Kurân hediye etmenin, dağıtmanın, bağışlamanın anlamı da budur.

İlim kitabı dağıtırsan, sana ilim gelir. Yiyecek dağıtırsan, yiyecek gelir. Yani, senden ne çıkarsa, beyninde hangi istikamette bir açılım oluyorsa, o istikamette beyninde kapasite gelişir ve üretir.

Öyleyse, üretmek ve dağıtmak insanın esas amacı olmalıdır.

Kurânda devamlı tekrarlanan; “Salatı ikame et” deki murad; Salatın Mirâca dönüşmesidir.

Salatın mirâca dönüştüğü zaman, sen, mâneviyatta sayısız hâllerle bezenirsin, yaşarsın, hissedersin...

Mâneviyatta aldığın bu hâlin akabinde. “Zekâtını ver” kısmı gelir.

Yani, “mânen yaşadıklarının güzelliklerini çevrendekilerle paylaş! Onlara bunu anlat! Onlar da bunu yaşasınlar. Yaşayamayanlar, bundan hisse alsınlar”dır, “buradaki salatı ikame et! ” den sonraki “Zekâtı ver!.” İn manâsı...

Demek ki, ne üretir, ne dağıtırsan, dağıttığının karşılığını alırsın. Para ve erzak dağıtırsan, para ve erzakın, 10 mislinden 700 misline kadar artar. İlim dağıtırsan ilmin artar. İrfan dağıtırsan, irfan artar.

Pirinç, fasulye, nohut dağıtıp mâneviyât ilmi alacağını düşünme! Zira, bunu oluşturacak bir sistem yok!

Sistem, ürettiğinin ve dağıttığının türünden karşılığını elde etmen üzerine kurulmuştur.

Şimdi, anlattıklarımı bir kenara koyun ve çevrenize bir bakın!

Kim ne dağıtıyor?.. Ne alıyor?..

Yüzlerce milyar dağıtan hangi zengin, ilim ve mâneviyat sahibi oluyor?. Var mı hiç böylesi?

Ama, ilim anlatanların ilmi devamlı artıyor!.

Ne dağıtırsan sende de o artar!.

İşte beynin çalışma sistemi budur!. Beynini ne yönde çalıştırırsan, o yönde kapasitesi artar.

Günde on beş dakika yüzersen, yüzme kapasiten artar.

Günde yarım saat yürürsen, yürüme kapasiten artar.

Günde bir saat futbol oynarsan, futbol kapasiten artar.

Beynini devamlı hangi yönde çalıştırırsan, o yönde kapasiten artar.

Zikre başladığın zaman, zikir başta sana çok ağır gelir. Yarım saatte kafam çatladı dersin. Ama, aradan aylar geçince, başlangıçtakinin on misli daha zikir yapabilirsin. Çünkü kapasiten artmıştır.

Başlangıçta, kitaptan bir sayfa okursun. “kafam durdu, almıyor.” dersin. Ama, okumaya devam edersen, bir süre sonra, bir kitabı baştan sona bir okuyuşta bitirirsin. Zira, kapasite ziyadesiyle gelişmiştir.

Önemli olan, senin beynini hangi istikamette geliştirdiğindir.

Eğer kız-karı peşinde koşuyorsan beynin bu alanda gelişecek ve bunun dahasını isteyeceksin…

Mânevi ilimler, mâneviyat istiyorsan, elde ettiğini olabildiğince çok kişi ile paylaşacaksın, anlatacaksın, konuşacaksın, dağıtacaksın!.

Hiçbir şey yapamıyorsan, imkânların dahilinde, birkaç ilim kitabı al ve dağıt! Zira, ilim kitabı dağıtınca, sana ilim gelecektir.

Ne dağıtırsan onun karşılığını alırsın. Allah’ın sistemi bu!.

Bu günlük de bu kadar olsun. Cumanız mübârek olsun!

Allah, hepimizin muîni olsun!.

Antalya, 8 Kasım 1996

Kitabı “OKU”mada, hikmete ermede, hiç aklıma gelmeyecek olan şeylerin sırlarına ermemde Takdîri Huda, âyetlere devam etmenin çok büyük faydalarını gördüm.

Biz fâniyiz. Kısa bir süre sonra aranızdan ayrılır gideriz.

Ama, isteriz ki, biz de insanların hayra, hikmete ermesine vesile olalım. Ardımızdan üç İhlâs ve bir Fatiha ile; “Allah razı olsun!” diyenlerimiz olsun.

Cennete giden hiç kimsenin Cennette mertebesi yükselmez!

Cennette mertebe yükselmesine karşı ne bir âyet var, ne de bir hâdis.

Dolayısıyla, bu dünya hayatında ilmini, irfanını basiretini ne kadar artırırsa kişi, ahirette de onun karşılığı olan mertebenin gereğini yaşayacaktır.

Allah’ın kurmuş olduğu mizân dolayısıyla biz bu dünyada yaşadığımız her anı, her dakikayı çok büyük bir nimet olarak bilmek zorundayız.

Ahirette, namaz var mı? Yok!.. Oruç var mı? Yok!. Zekât var mı?.. Yok!..

Cennette bunların hiç biri yok!. Bunlar dünyada insanlara, kendi mertebelerini yükseltsinler diye tavsiye edilmiş, önerilmiştir.

Allah’ın zaten böyle bir ibadete ihtiyacı yok!. Dolayısıyla yapacağın bu çalışmalar, senin mertebenin yükselmesi, Allah’a daha fazla yakîn kazanabilmen içindir.

Sen bu dünyada ibadet çalışmaları yapmazsan, öbür tarafta zaten böyle bir çalışma yok!

Dolayısıyla bunların getireceği “Yakîn” diye bir şey de söz konusu değil!

O zaman yapılacak bir tek şey var;

“Zararın neresinden dönersem kârdır” deyip olabildiğince buraya ağırlık verip, imkânların nispetinde bu güzelliklere ulaşmak zorundasın.

Gelişmene engel olacak şeylerden de uzak durmaya bak!.

Olayı basit olarak ele alın!.

“Öldükten sonra yaşamın devam edeceğine inanıyor muyum?”

Kendinize bunu sorun!.

Eğer, “Ben öldükten sonra yaşamım devam edecektir” diyorsanız, kendinize ikinci bir suali sorun!

“Peki?. Öldükten sonra yaşam devam edeceğine göre bu yaşamın şartları nedir?”

Bu yaşamın şartlarını bize Rasulullah aleyhisselam bildiriyor. Gerek Kurân âyetleri olarak, gerek kendi açıklamaları olarak.

Ölümden sonraki yaşamı ve şartlarını, Rasulullah aleyhisselam bize bildirmiştir.

Ya, bu şartlara göre kendini hazırlayacak,

Veya, “Ben, Allah Rasulüne inanmıyorum” diyeceksin.

“İnanmıyorum!.” diyorsan, o zaman kendi bildiğin gibi, nasıl istersen öyle yaşa!. Sonucuna sen katlanacaksın.

Ama, “Rasulullah’a inanıyorum” diyorsan, o zaman Rasulullah’ın dediğine göre, dediği biçimde kendini ölümden sonraki yaşam şartlarına hazırlaman gerekir.

Kurân diyor ki;

“Dünyada âmâ olarak ölen, âhirette de âmâdır.”

O zaman tek şansın var.

Dünyada yaşarken bir takım gerçekleri görüp, hissedip, değerlendirip, yaşayabilmek önemli.

Dünyadan gittikten sonra artık, şansını kaçırmış oluyorsun.

Belki şöyle diyeceksin.

“Burada yapamadık, göremedik, elde edemedik ama, oraya gittiğimizde yaparız” Hayır!.

Hiç öyle bir şey umma!

Öyle bir şey söz konusu değil “Orada bana filânca yardım eder de benim mertebem yükselir” Hayır! Böyle bir şey muhal!.

Hiç kimse senin mertebeni orada artıramaz!.

Bu devirde en çok kullanılan bir söz de şudur, özellikle târikatlarda;

“Biz bu durumda ölsek de önemli değil. Şeyhimiz orada bizim elimizden tutar. Bize mertebemizi atlattırır, yükseltir”. Hayır!

Böyle bir şeye dâir ne bir âyet vardır, ne de bir Hâdis vardır. Tamamen uydurma bir zan!.

Hiçbir şeyh, veli, evliyânın öbür tarafta, dikey bir yükselmeye dair, şefaati yoktur, şefaat edemez!.

Yatay genişleme olur. Ama, yatay genişleme kişiye mertebe getirmez. Yani, Levvameden, Mülhimeye... Mülhimeden Mutnainneye... Mutmainneden Radiyeye kişiyi geçirtemez! Velev ki, dünyada iken geçmiş olsun...

Dolayısıyla, nasıl bir gelişme umuyorsan, onu dünyada iken gerçekleştirmek zorundasın.

Hz. Muhammed s.a.v ‘ in en çok ettiği dualardan biri şu:

“Allahım bana eşyanın hakikatını göster”…

Eşyanın hakikati denen şey, “her bir şeyin” demektir. Eşya, şey kelimesinin çoğuludur. Türkçe’ye Arapça’dan geçmiştir.

Dolayısıyla, “eşyanın hakikatini bana göster” demek, “her bir şeyin hakikatini göster” demektir.

Rasulullah, bir gerçeği insanlara göstermek, öğretmek için bunları söylüyor.

Öyleyse, bizim amacımız da karşımızda “şey” adını verdiğimiz nesnelerin hakikatini görebilmek olmalıdır.

Eğer anlar, görürsen, o zaman, basîret gözündeki perde kalkacak, varlıkta her an yüz gösterenin Cenabı Hakkın kendisi olduğunu fark edeceksin.

Başını, yüzünü ne yana döndürürsen döndür, Allah’ın vechinden gayrısını göremezsin. Sadece ve sadece, Allah’ın vechini görürsün.

Dünyada yaşarken Allah’ın vechini göremiyorsan insanda olsun, hayvanda olsun, nebatta olsun, her bir birimde!.. O zaman perdelisin!.

Perde kalkmadan bu dünyadan gittiğin takdirde, öbür tarafta bu perdenin kalkması mümkün değil!. Kime göre ?..

Kurân’a göre!

O zaman ya aklını kullanacaksın, o perdenin kalkması için bir şeyler yapacaksın, ya da boş verecek ve sonuçlarına katlanacaksın!.

Sohbete katılanlardan bir soru:

“Ben Allah’ın yolunda olmayı çok istiyorsam, ama bu benim kaderimde değilse, takdirimde yoksa, öbür tarafta büyük azap mı çekeceğim”?..

Hayır!.. Eğer, sen gerçekten bu işi çok istiyorsan, o isteğinin karşılığı da senin için oluşur. Çünkü, Kurân’da (insan, 76) âyet, şöyle der:

“Ve ma teşâune illâ en yeşâ Allah”

“Sizdeki istek ve dilek, Allah’ın dilemesinin açığa çıkmasıdır”...

Sen, büyük istek ve şevkle Allah’ı istiyorsan bu, Allah’ın sana istettiği için meydana gelen bir istektir. Ve, eğer Allah bunu istemişse, mutlaka seni bunun neticesine erdirecektir.

Ötekinde zaten böyle bir istek olmaz!. Olmadığı için onun sonucu da oluşmaz!

Yani, netice olarak sen eğer gerçekten samimiyetle istiyorsan, istediğin şeye de mutlaka kavuşursun. Kavuşmaman diye bir şey söz konusu değildir.

Nihayetinde kötü veya iyi her şey Allah’ın dilemesi ile, isteği ile olmuş oluyor değil mi?

Kesinlikle öyle!. Zaten onun dışında başka bir varlık yok ki!. O, böyle olmasını diliyor, böyle yapıyor!.

Soru: “O halde biz, hayat olarak, akıl olarak hürüz, diyemeyiz. Öyle mi?”

Soruna göre, sen benim “İSLÂM” kitabımı okumamışsın. Onu oku!

Mezarlar ve mezarlık üzerine sorulan bir diğer sorunun cevabı ise şöyle:

Yüksek derecede Evliyaullah, dediğimiz zevât hariç, öteki vefat edenlerin hiç biri Dünya’ya gelemez!. Göremez!.

Ama sizin, mezarda ölülerinize okuduğunuz âyet ve sûrelerin nuru onlara ulaşır, fayda sağlar.

Şuurun bir müddet sonra mezar ile alâkası kalmaz!. Kişi, kendi kâbir âlemine girdikten sonra, mezarla bütün bağlantısı kesilir. Tamamen berzah âlemi dediğimiz, esas kabir âlemine gider. Toprağın altında yoktur artık!..

Kişinin mezara konması, gidilip ziyaret edilmesi, yaşayan insanlar gidip oraları görsün, ölümü unutmasın diye tavsiye edilmiş bir şeydir.

Yoksa ne toprak altında biri var, ne de toprak altından kalkıp gelip evine dönen, onlarla konuşan, onları gören bir ruh var!.

Bunlar, tamamen halkın uydurması!. Ayrıca, insanları ölüm ile korkutmak veya konuya yaklaştırmak için yapılan yakıştırmalardır.

* * *

Hacca gitmek günümüzde bir hayli zorlaştı. Büyük paralar istiyor. Ve toplumun büyük bir kesimi Hacca gitme imkânından mahrum!.

Hacca gittiğimiz zaman. “Arafat” dan, anamızdan doğduğumuz günkü kadar bütün günâhlarımızdan arınmış olarak sâf, temiz bir hâlde geri dönüyoruz.

Peki?. Bu güzel şey de ancak, Allah’ın kendisine büyük imkân tanıdığı bir kimse ise, bu şansa sahip oluyor günümüz Türkiye’sinde!

Hacca gidecek mâli imkânları olmayan bir kişiyi düşünelim!..

O kişi Allah’a imân ediyor. Rasulullah’a imân ediyor. Ama, gayet doğal olarak beşer olduğu için de çeşitli eksikleri, noksanları, kusurları, yanlışları vs. var.

Bilerek veya bilmeyerek işlediği çeşitli kusur ve yanlışların getirdiği günâhlarla da bezenmiş bir hâlde...

O zaman, bu kişinin kurtulma şansı nedir? Kendini nasıl kurtaracak?. Ne yapması gerekiyor?.

Böylesine imân sahibi olan kimselere Cenab-ı hak, bir yol göstermiş ve kolaylık sunmuş. Bu kolaylığı bize Hz.Rasulullah, Efendimiz Muhammed Mustafa aleyhisselam şöyle bildiriyor :

“Kılınan her vakit namazı, kendisinden önceki namazla arasında işlenmiş olan bütün günâhları siler, temizler, arıtır”. Ve bunun misâlini de şu şekilde veriyor.

“Sizin evinizin önünden bir ırmak aksa ve siz bu ırmağa günde beş defa girip çıksanız, üzerinizde hiçbir kir, pislik kalır mı?

Nasıl ki, günde beş defa yıkanan birinin üzerinde maddi bir kir, pislik kalmazsa, aynı şekilde günde beş vakit namazını eda eden kişinin de üzerinde günâh kiri kalmaz.”

Ama burada bir incelik var. Bu anlatımda dikkat etmeniz gereken bir püf nokta var:

Yine Hz. Rasulullah buyuruyor ki:

“ Fatihasız namaz olmaz! ”

Namazı eda etmiş olmanın ana şartı, her rekâtta Fatiha sûresini okumaktır. Nedir o Fatiha sûresi ki…

Eğer bu, “namazda okunmazsa o namaz yerine gelmiş, eda edilmiş olmaz” diyor, Hz. Rasulullah. Ve, yine buyuruyor ki:

“Namaz, mü’minin mirâcıdır.”

Buradaki “namaz mü’minin mirâcıdır” ifadesini iki yönlü ele almak lâzım.

Namazın mirâç olması…

Mirâcın namaz olması…

Namazın mirâc olması ne demek?

Mirâcın namaz olması ne demek?..

Bunu düşünedurun…

Bu arada dikkat edin… Neden, eda edilen her namaz, kendisiyle öncekilerin arasındaki günâhların affına vesile oluyor?

Yukardakine tapındın diye, o yanındakilere emir mi veriyor, “bu bana tapındı, ben de onu bağışladım” diye?

Buna hiç bir gelişmiş aklı olan inanmaz!. Ya nasıl?…

Günün her hangi bir vaktinde, ansızın ölebilirsin. Öldüğün anda artık ana-baba, eş, çocuk, koltuk, iş, para, mal-mülk gibi değerlerin hiç geçerliliği kalmayacak. Tek başına başka bir âlemde ve ortamda olacaksın.

Bu ortama, dünyada yüklediğin tüm beşeri yükler ve günâhlarla gitmek mi?.

Yoksa, bütün bu beşeri yaşamdaki günahlarından tümüyle arınarak, temizlenerek gitmek mi evlâ?

Evvelâ buna bir karar vermek lâzım!.

Eğer, günâhlardan arınmış, temizlenmiş olarak gitmek istiyorsak, bunun en kolay yolu günde beş vakit namazı, vakitlerinde eda etmektir.

Hacca gidip günahlarından arınan için, şöyle dediğinizi işitir gibi oluyorum.

“Eee canım, Allah ona para vermiş, imkân vermiş.

Hacca gitti, bütün günâhlarını sıfırladı geldi. Benim param olmadığı için gidemedim!.”

Senin paran yoksa, imkânın yoksa, Cenabı Hak sana da beş vakit namazı ihsan buyurdu. Günde beş vakit eda ettiğin zaman her bir namaz arasındaki günahlardan temizlenip, arınıp, sıfırlanıyorsun!.

Peki?.. Bu beş vakit namaz da neye bağlı?..

Fatihanın okunmasına bağlı.

“Fatihasız namaz olmaz!”

Fatiha sûresinde ne var ki, Fatihasız namaz olmuyor?.

Kurânın diğer sûrelerinde olmayıp da sadece Fatiha sûresinde olan ne?.

Fatiha sûresinin en önemli, en can alıcı âyeti;

“İyyake na’budü ve iyyake nestaiyn.” dir.

İnsanın bütün günâhlarının bağışlanmasına sebep olan âyet, “iyyake na’budü ve iyyake nestaiyn” ayetidir. Niçin?..

Buna girmeyeceğim. Her kes kendi bünyesinde, kendi ilmine göre, kendi mertebesine göre düşünsün araştırsın!..

Ama, buradaki sırrı size söylüyorum. Buradaki sır “iyyake na’budü ve iyyake nestaiyn”dir. Onun için namazda Fatihayı okurken özellikle bu âyeti düşünerek okuyun!. Üstünde durarak okuyun!.

Namaza durduğunuz zaman ezbere, düşünmeden, bir teyp gibi değil!. Namazı düşünerek, üstünde durarak okursanız farkını ve faydasını mutlaka görürsünüz.

Bu masayı üstün körü, şöyle bir silmek var! Bir de bastırarak, işine önem vererek silmek var. Ehemmiyet vererek silersen tozu, masa daha iyi temizlenir.

“İyyake na’budu ve iyyake nestaiyn” âyetini de düşünerek, anlayarak, hazmederek tekrar edersen, mermerin üzerindeki kirleri böyle almışın gibi bütün günâhlarından arınır, temizlenir, pâklanırsın… O namaz sonrasında vefat edersen, o namaza kadar olan bütün günâhlarından arınmış olarak âhirete intikal edersin...

Böyle bir kısmeti, böyle bir şansı, imanı olan hiç kimse tepmez!

Öyleyse, bize verilen beş vakit namaz nimetini çok iyi bilelim.

Vaktin yok, mümkün değil! Sünnetlerini eda edemiyorsun. Hiç olmazsa fazladan geçtik; farzları eda etmeye çalış!. Fatihayı okurken de bilinçli, şuurlu olarak oku!. Özellikle “iyyake na’budu ve iyyake nestaiyn” âyetini bilinçli, şuurlu bir şekilde düşünüp tefekkür ederek tekrar et!.

Allah, bütün namazlarınızda bilinçli olarak Fatihayı OKUmayı ve özellikle bu âyetin üzerinde durmayı, anlamını açmayı bize kolaylaştırsın!. Bu sırrı anlamayı bize nasip etsin!.

Ben bu sırrı size açamam!.. Niye açamam?..

Çünki siz, yumurtayı dışarıdan kırarsanız, içindeki civcivi öldürürsünüz.

Civcivin kendisinin yumurtasını kırıp dünyaya çıkması, açılması gerekir. Vaktinden evvel yumurtayı kırdığınız takdirde içindeki civcivi öldürmüş olursunuz.

Siz, kendi yumurtanızı kendiniz kırarak, çıkmak zorunda olduğunuz içindir ki, sırrın: “iyyake na’budu ve iyyake nestaiyn” olduğunu söyleyebilirim. Ama, niye bu âyette böyle bir sır var?. Bunu açamam!.

Kasımın 11 inde, Pazartesi gece başlayan üç aylar hepinize bereketli gelsin. En güzel bir şekilde bu üç ayları oruçla geçirmenizi tavsiye ederim.

Hatta sağlığı elverenler bu üç ayları bazen bağlamalı yapıp, iki günü birleştirirlerse çok daha fazla yararını görürler. Tabii ki, bunu sağlığı müsait olanlar için söylüyorum.

Haftaya, perşembeyi, Cumaya bağlayan gece Regaib gecesidir.

O geceyi de özel olarak çok iyi bir şekilde değerlendirin!. Tesbih namazı kılın!. Özellikle dualardan okuyabildiğiniz kadar okuyun! Ama, ezbere lâf olsun diye değil! Her bir duanın manâsını düşünerek, sanki benimle konuşuyormuş gibi, sanki, bana o duayı ediyormuş gibi bilinçli olarak duaları okuyun!.

Allah hepinize mübarek etsin!

Antalya, 15 Kasım 1996

Taklitçi olmayın, güdülen durumundan kurtulun! İlim sahibi olun ve yaşantınıza kendiniz yön verin!

“Soru ilmin yarısı” ise, kapasiten ne kadar çalışıyorsa, o kadar soracak sorun var demektir. Kişi soracak soru bulamıyorsa, o zaman da kafası çalışmıyor demektir.

Hiçbir şeyi taklit yollu yapmayacaksın, eğer, “ben bir insanım” şuuruna sahipsen!. O böyle yapıyor, ben de böyle yapayım demeyeceksin!.

“İnsan, en şerefli mahlûktur” denilmiştir.

İnsanlık şerefine ulaşmanın ilk basamağı; Neden?. Niçin?. Suallerini kullanmakla başlar.

Benim Kitabım Kurân!..

Tâbi olduğum kişi de Hz. Muhammed Mustafa aleyhisselâm!.

İmân ettiğim, yakînine erdiğim varlık, Allah!.

Ben bütün insanları severim. Hiçbir insanı ayırmam. Hangi görüş, hangi düşünce, hangi din, hangi mezhep, ne olursa olsun. İmânlı olsun, imânsız olsun!. Hepsini severim.

Hepsi de insandır, birer değerdir. Allah’ın yaratmış olduğu varlıktır.

Allah, gereksiz, yersiz iş yapmadığına göre, Allah’ın her yarattığı bir hikmete bağlı olarak yaratılmış olduğuna göre, bir değerdir.

Öyleyse ben, var olan her varlığı severim.

Size tavsiyem; İnsanlar arasında hiçbir şekilde ayırım yapmayın!. Onlar arasında ayırım yapma hakkı, sadece ve sadece onları yaradana aittir.

Ben Onun bir hikmetle yarattığı varlığı hor görmem, hakîr göremem.

Varsa onun eksiği kusuru Allah’ın indinde, o, Allah’la onun arasında olan bir şeydir.

Hz. Muhammad aleyhisselamın’in bildirdiği “DİN” anlayışındaki, insana bakış açısı budur.

Benim anlayışımda, insanlara zorlama yoktur. İnsanlara şunu yap, bunu yapma demek yoktur!.

Ben bilebildiğim kadarı ile; şu şöyle yapılırsa böyle yarar sağlar, yapılmazsa şöyle zararı olur, diye izah ederim.

O kişi artık, nasıl dilerse öyle davranır, ister yapar ister yapmaz.

Çünkü, Temeldeki prensip:

İslâm dini uygulanmasında zorlama yoktur...

Niye yoktur?..

Çünkü, zorlama ile insanlara bir şey yaptırmanın yararı yoktur. Şeklen, eliyle ve diliyle yapıyordur ama, içiyle yapmıyordur.

Zorlama, insanı, dinden çıkarır!. Münafıklığa sokar!. İmânlı olanın imanını elinden alır.

Onun içindir ki, dinde zorlama yoktur.

Hz. Rasulullah’a gelen hitap;

“Onları uyar! Tebliğ et!.. Sen onlar üzerinde zorlayıcı değilsin!.”

Allah’ın yaratmış olduğu her bir birimde bir hikmet, bir kemalât, bir güzellik vardır.

Ama, yanlış işler yapıyor?.. Yapar!..

Hepimiz yanlış iş yapıyoruz.

Yanlış iş yapıyor diye başkasını suçlayacağımıza, önce kendi yanlışlarımızı görelim, onları düzeltelim.

Öbür tarafa gittiğimizde bize, falâncanın, filâncanın, yanlışlarını sormayacaklar. Kendi yanlışlarımızın pahasını ödeyeceğiz.

Öyleyse, burada kendi yanlışlarımızı düzeltmeye bakalım.

Allah, bizi, başkalarını terbiye edelim diye yaratmadı. Kendi kendimizi terbiye edip, geliştirip, Allah’ı bilip, bulup, anlayıp O’na, yakîn elde edelim diye, yarattı!..

“Allah” diyoruz. Hangimiz bu kelime ile işaret edilen anlamı biliyoruz?.

İnsana, “Eşrefi Mahlûk” deniyor. Niçin?..

Yaratılmışların en şereflisidir. Ancak, yaratılmışların en şereflisi olabilmesi için aklını kullanabilmiş olması lâzım.

Aklı olmayanın imânı da olmaz!. İman da, akla bağlıdır. İmân olabilmesi için şuurun yerinde olması lâzımdır.

Sarhoşun imânı olmaz!. İmân olabilmesi için belirttiğimiz gibi mutlak ve mutlak şuurun yerinde olması lâzımdır.

Sarhoşun şuuru yerinde değil!. Onun için, Hz. Rasulullah diyor ki;

“İçki içip, sarhoş olarak ölmüş kişi, imânsız olarak ölür.”

Sarhoş olmuş insanda şuur durur!. Şuur durmuş bir vaziyette vefat ederse ne oluyor?

Şuursuz bir vaziyette imânsız olarak vefat etmiş oluyor.

Hz. Rasulullah’ın her söylediği mutlaka belli bir sebep ve hikmete göre söylenmiştir. Ama, ne yazık ki, bizler araştırmıyoruz. Ne demek istemiştir diye araştırma yapmıyoruz, sorgulamıyoruz.

Hz. Rasulullah’ın söylediği sözler, kişinin şartlanmasına ters düşünce, hiç araştırma yapmadan, düşünmeden. “Olmaz böyle bir şey!.” diyor.

İyi ama senin şartlanman lokalize bir şartlanma, lokalize bir değer yargısı.

Birisi Türkiye’nin bilmem neresinde doğmuş, büyümüş... Bu kişi, doğduğu toplumun değer yargılarına göre yetişmiş, büyümüş. Oranın şartlanmalarına göre hareket ediyor.

Diğeri ise, Avrupa’nın bilmem neresinde büyümüş, yetişmiş... O da, içinde bulunduğu toplumun şartlarına göre hareket ediyor, olayları değerlendiriyor.

Hz. Muhammed aleyhisselamı değerlendirebilmek için önce evrensel düşünebilmek kapasitesine ulaşmak lâzım.

Böyle bir kapasiteye ulaşmamış, yöresel ve dolaysıyla göresel değer yargıları ve şartlanmaları olan insanların, Hz Muhammed Mustafa aleyhisselamı anlamaları ve değerlendirebilmeleri asla mümkün değildir.

Yöresel değer yargılarından arınıp, evrensel düşünebilmek düzeyine çıkabilen biri ancak Hz. Rasulullah’ı değerlendirebilir.

Hz. Muhammed s.a.v. sistemi “OKU”duktan sonra, İslâm dinini tebliğ etti.

Sen Sistemi “OKU”dun mu?.. Hayır!..

O halde, şartlanma yoluyla gelen birikimler insana gerçeği göstermez!. İnsan, aklını ve mantığını kullanabildiği kadar değerlidir.

Tarih, insana gerçeği değil, saptırmaları gösterir.

Ne Emevî, ne de Abbasî tarihine inanırım. Ne Âlevi tarihine ne de Sünnî tarihine inanırım.

Efendimizden 30 sene sonra, saltanat devirleri başlamış. Sultanların yönetimi altındaki tarihçiler, tarih yazmaya başlamışlar.

Sultanların diktatörlerin baskı rejimi altında yazılan tarihlere ne kadar inanabilirsiniz ki?

Şimdi, bu dedikodularla kafanızı yormak yerine, yaşamın gerçeklerini apaçık görüp, değerlendirmek; o gerçeklere göre de hayatımızı bir düzene sokmak gerek!.

Ne yapacağız, bunun için?..

Bunun için Hz. Muhammed aleyhisselamın karşısına oturacağız. Onun dediklerini anlamaya çalışacağız. Onun anlattıkları istikametinde Kurânı anlamaya çalışacağız.

Ve Kurânı anlamak için de, yaşamın gerçekleri ile âyetleri özdeşleştirerek, bütünleştirerek deşifre etmeye çalışacağız.

Yaşamın gerçeklerine, Sistemin gerçeklerine uymayan bir şeyin Kurânda olduğunu söylerlerse, onu söyleyene kesinlikle uymayın!

Çünkü Kurân, Yaşamın ve Sistemin gerçeklerini açıklayan bir Kitaptır.

Bunu başka türlü nakleden ya art niyetlidir. Ya da, Kurân’ı anlayacak bilinç düzeyine sahip değildir.

Kurân’da, akıl ve mantık dışı tek bir hüküm yoktur.

İslâm dinini kabullenmenin şartı;

Hz. Muhammed aleyhisselamın nebilerin sonuncusu ve Allah Rasulü olduğunu kabul etmek.

“Allah” adıyla işaret edilene iman etmek.

Ölüm sonrasında hayatın devam edeceğine inanmak.

Her şeyin Allah’ın kuvvet ve kudretinden, Onun takdiri ile meydana geldiğine inanmak...

Bunlara inandığın anda sen müminsin!..

İslâm’da, kimsenin kimseyi ne dine alma, ve ne de dinden çıkarma hakkı vardır. Din konusunda kimse kimseye hesap verme zorunda değildir.

Herkes hesabını Allah’a verecektir. Bu konu bu kadar açık, basit ve net iken, bir kısım insanlar bu konuyu zorlaştırırlarsa, bunun hesabını çok ağır öderler.

Halbuki, Hz. Muhammed aleyhisselam diyor ki;

“İnsanlara kolaylık gösterin, zorlaştırmayın!. Sevdirin, nefret ettirmeyin!.

Hakiki manâsı ile mümin;

Hz. Rasulullah’ın tebliğ ettiği hakikatlara imân etmiş kişidir.

Hakiki manâsı ile Müslim ise;

İlâhi iradeye tam anlamı ile mutlak teslim halinde olduğunun bilincinde olan kişidir.

Müminde şirk-i hafi vardır. Ama Müslim’de asla şirk olmaz.

Hz. İbrahim’in Kurân’daki âyetini hatırlayın.

“İnniy veccehtü vechiyelilleziy fatıressemavâti vel’ard hanîfen müslimen ve mâ ene minel müşrikiyn..” (Al İmrân 67)

“Vechim, arzı ve semâvatın Fâtır’ına dönüktür. Hanîfim!. Şirkim yoktur, şirk hâlim yoktur. Ve Müslimim”!..

İbrahim a.s.’ın Allah’a teslimiyeti idrak etmesi hâlinin ifadesidir bu âyet.

Şirk-i hâfinin kalkmış olması gerekir ki, kişi tam bir kâmil müslim olabilsin.

İmânda yakîn yoktur. İmân, kemâle ulaştığı zaman, ikâna döner... Îkânda, yakîn vardır.

Yani, yakîn başladığı anda, artık imân ikana dönüşmüş demektir.

Yakînin de kemal dereceleri vardır.

İmân, avama mahsus; îkan, havasa mahsustur.

Havasın üstündeki Hass-ül Havasın da, yakîninin dereceleri yükselir.

İlmel yakîn, Aynel yakîn, Hakkel yakîyn gibi... Yani, îkan hâlinin üç basamağı vardır.

1- İlmel Yakîn 2- Aynel Yakîn 3- Hakkel Yakîn

Birinci basamak imândır, avama dönük!.

İkinci basamak îkandır, havasa dönük.

Gerçi bu kelimeler, gerçek anlamları ile kullanılmıyor halk arasında. Zaten çoklarının bunlardan haberleri bile yok!.

Halkın müslümanlık anlayışı başka;

“Namaz kılıyorum, oruç tutuyorum. O halde ben Müslüman’ım” Düşüncesi hakim.

Geçenlerde, “Elhamdülillah ben Müslüman’ım” diyen birine;

“Peki, Sen öldükten sonra ne zaman dirileceksin?.” diye sordum.

Cevap olarak “Kıyamette dirileceğim” dedi. .

Dedim ki,

Bak!. Sen şu anda “Elhamdülillâh ben Müslüman’ım” diyorsun ama, İslâm dininin esas inancını benimseyememişsin!.

Çünkü, hiçbir insan ölüp de kıyamette dirilmez!. Bütün insanlar, ölüm dediğimiz olayla birlikte boyut değiştirip, yaşantısına aynen kaldığı yerden kesintisiz devam eder. Bütün insanlar diri diri mezara girer, aklı başında ve şuurlu olarak!.

“Ölüm, kişinin bu bedenle alâkasının kesilmesi ve bu beden üzerindeki tasarrufunun kalkmasıdır. Ölüm yok olmak değildir.

Kişi kesintisiz olarak ruh boyutuyla yaşamına şuurlu olarak devam eder.” Diye açıklama yapmak durumunda kaldım.

Kişi rüyâ görürken, rüyânın içinde iken; “Ben bu rüyâyı beğenmedim, biraz da başka tarz bir rüya göreyim.” diyerek gördüğü rüyâyı arzusuna uygun olarak değiştirebilir mi?.. Hayır!..

Aynı şekilde, tüm dünya yaşamında beynine “Ben bu bedenim” düşüncesi yerleştiği için, ölümü tatma anından itibaren bu bedenle ilgin tamamen kesildiği halde; ruh bedenle yaşam boyutuna geçmiş olmana rağmen, bu fizik-biyolojik bedeni bırakıp gidemiyorsun.

Ruhuna yüklenmiş olan kayıtlar; “Ben bu bedenim” şeklinde olduğundan, sen de cesetle birlikte diri diri toprağa giriyorsun. Üzerine toprak atılıyor ve orada kalıyorsun!..

Bu dünyada yaşadığın süreç içinde “ben bu beden değilim” bilincini oluşturamadığınız sürece akıbet budur.

Yanarak ölen biri için de, aynı şey!. Kendisini beden zannettiğinden, korkunç bir acı çekerek, bedeninin yanışını seyrediyor.

Bir rüyâda boğazını kestikleri, veya vücuduna bıçak sapladıkları zaman ne hâle geliyorsun?.

Rüyada gerçekten bedene verilen bir eza cefa var mı? Hayır!.

Ama öyle olmasına rağmen o rüyada ne hâle geliyorsun bir düşün!

Oysa olay, ruh boyutunda oluyor. İşte kişi, kabre girdiği zaman da olay, tamamen ruh boyutunda cereyan ediyor.

Cuma sonrası;

* * *

Bilincimiz, her an ilâhi kudrete tâbidir. Bu sebeple ne kadar gerçeğe ermiş olursak olalım, her an o gerçekten sapmak mümkündür.

Israrla edilebilen dua icabet işareti taşır.

Üç aylar hepinize mübarek olsun!

Regâib gecesi geçti. Önümüzde daha çok mübarek geceler var. Onları da en güzel şekilde değerlendirmeye bakın! Ne yapabilirseniz kazancınız olur.

Bir daha böyle geceleri yaşayıp yaşayamayacağımız meçhul!. Ömrümüzün ne kadar olduğu meçhul!

Dolayısıyla önümüzdeki süreci en iyi şekilde değerlendirmek her akıllı kişinin boynunun borcudur. Zira burada zaman çok kısıtlı. Geçirdiğimiz zamanı biliyoruz da, ne kadar zamanımız kaldı, onu bilemiyoruz.

Zamanımız diyoruz... Kimimiz 30, kimimiz 40, kimimiz 50, kimimiz daha fazla yaşlarda!.

Buradaki zamandan bahsediyorum. Bu bahsettiğim zamanın ölüm ötesi yaşamda hiçbir değer ifade etmediğini, orada geçireceğimiz zamana göre burada geçireceğimiz 50–60-70 senenin üç beş saniyelik değeri olduğunu, bildiğiniz gibi, daha evvel anlattım ve yazdım.

Orada öyle bir zaman boyutuna giriyoruz ki, oranın gününe göre burası minik saliseler!..

Oraya geçince, “Dünyada bir saniye kadar mı yaşadık?.” Diyeceğiz.

Oraya gidip de, oranın zaman boyutu ile karşı karşıya kaldığımız vakit işte böyle diyeceğiz...

Peki? Şimdi burada bir zaman var. Kendimize göre uydurduğumuz, kabullendiğimiz bir zaman!. Öldükten sonra da, kıyamete kadar olan devrede yine bir zaman kavramı var.

Muhyiddin İbnül Arabi’nin anlatımına göre; “Cehennem içine girenler için 3000 senelik yol. Bin sene çıkış, bin sen düz gidiş, bin sene de iniş” Tabii ki, oranın zaman ölçüsüne göre...

Fakat, Cehennemden çıktıktan sonra, çıkanlar için (oradan çıkıp Cennet boyutuna girenler için) Cennet boyutunda zaman var mı?

Şu anda dünyada yaşıyoruz. Ölüm denen olayla birlikte dünya gözden kayboluyor. Sanki, dünya hiç var olmamış gibi!.

Nasıl ki uykudan uyanan bir insan, rüyasında gördüklerini bir süre hatırlar, bilâhare o rüya silinir, gider. Yani, rüyanın ortamı ve yaşamı silinir hafızadan!

Aynı şekilde, ölümü tadan kişinin de hafızasından dünya ve içindekiler kaybolup gider ve o, Kabir âlemi denen, âlemde yaşamaya başlar...

Bu âlemde yaşam devam ederken, belli bir süre sonra ana kıyâmet meydana gelir. Büyük kıyametle birlikte dünyanın manyetik alanı ortadan kalkar; yer yüzünde yaşamış olan bütün insanlar tek bir plâtformda bir arada toplanmış olurlar. Cehennem her bir taraftan, alttan, üstten, sağdan, soldan, her bir yandan bu plâtformu kuşatmış vaziyette!.

İnsanların bu plâtformdan kaçmaları, Cehennemin içinden geçerek kaçıp kurtulma şansları var.

Ve herkes kendi inancına göre dünyada kazandığı ilmine göre, dünyada kazandığı belli güçlere göre oluşacak şartlarda bu cehennem ortamının içinden geçip, dışarı çıkmaya çabalayacak.

Bu süreçlerde hep, zaman kavramı işliyor. Şu anda Dünya’da bu biyolojik madde bedenle yaşıyoruz. Ölüm dediğimiz olayla birlikte biyolojik bedenimiz kullanılmaz hâle gelecek, beynimizin ürettiği, aynen bu beden şeklinde olan ruh bedenle kalınacak!.

Kâbir hayatında, bu bedenin son hâli olan şekildeki ruh beden ile yaşantımızı devam ettireceğiz.

Mahşer denen plâtformda da, gene bu bedene taallûk eden, bu beden görünümündeki ruh bedenimizle yaşamımız devam edecek.

Fakat, cehennem boyutuna girdiğimiz andan itibaren bedenimiz o ortama göre daha değişik bir şekil alacak, ancak gene ruh beden olarak...

Burada anlaşılmayan ve sorulan şu:

-Madde beden olmazsa beden azap çekmez!?

Bilimsellikten haberi olmayıp, çağlar öncesinin maddeci anlayışıdır bu; ve de onun bu sorusu!.

Gerçekte madde yoktur!… Algılama vardır.

Algılama da bulunduğu boyutu “madde” diye değerlendirir hangi boyutu algılarsa algılasın!.

Bunu çok iyi anlayın.

Cehennemden çıkıp Cennet ortamına girebilenler acaba nasıl bir ortamda yaşayacak? Orada zaman mefhumu var mı?

Dünyada zaman var, kâbir âleminde zaman var, kıyamette zaman var, mahşerde zaman var, cehennemde zaman var kendi boyut şartlarına göre!.

Bunlara rağmen, cennet ortamında zaman kavramı yoktur. Çünkü Cennete nur yapıyla girilecek… Nur yapılı ortamda ise zaman kavramı kalmaz… Kişi kendi veri tabanına göre zaman kavramları oluşturur ve onu yaşar. ışık hızına erişilir.

Işık hızına ulaşılan bir ortamda da zaman durur.

Işık hızı ile devam eden olaylar dolayısıyla da orada zaman kavramı olmaz!. O nurani yapıda her şey düşünce boyutunda oluşur. Düşünce boyutunda; “Şöyle bir bedenim olsun”, dersin. Derhal bedenin o düşündüğünün şeklinde olur, belirginleşir.

Düşünce boyutu ışık hızından bile hızlıdır!. Düşünce boyutunda zaman kavramı yoktur. Cennet ortamına gidenlerde zaman kavramı olmayacağı için yaşlanmak diye bir kavram da, söz konusu değildir.

Orada sadece düşünsel beraberlikler ve düşünsel güzellikler yaşanır. Herkes düşünebildiği kadar ki güzellikleri yaşayacaktır.

Dünyada düşünce, düşünebilme kapasitesini ne kadar artırabilirse o insan, cennette de o kadar çok nimete kavuşacak.

Kişinin cennette erişeceği nimetler dünyada erişebildiği düşünce kapasitesi kadardır.

Bu kapasitenin yükselmesi de dünyada yaptığın zikirle oluşan beynindeki açılım kadardır. Zikirle ne kadar açılım meydana getirebilirsen o kadar ilmin artar. O kadar ruhani kapasiten gelişir. Ve bunun sonucu olarak da o kadarıyla Allah isimleri sende açığa çıkar.

Ne kadar sende Allah’ın yaratıcılık sıfatı açığa çıkarsa, o kadar da senin cennette yaratıcılığın meydana gelir ve o kadar büyük güzellikleri yaşarsın.

“Allah” adıyla işaret edilen için zaman kavramı yoktur.

Allah’ın esmâsında var olmuş varlık, eğer o boyutta kendisini tanırsa onun için zaman kavramı kalmaz!

Allah’ın esmasının getirdiği güzelliklerin oluşturduğu bir ortamda yaşam sürer.

Allah hepimize, bu güzellikleri yaşamayı nasip etmiş olsun ve bu güzellikleri anlayıp idrak edip, hazmetmeyi kolaylaştırsın!

Allah önümüzdeki günleri en iyi şekilde değerlendirmeyi bizlere nasip etsin!.

Antalya, 22 Kasım 1996

İslâmiyeti, câmilerde anlatıldığı gibi zan ediyoruz!.

Bütün sorunumuz olayın gerçeğinin ne olduğunu bilememek. Geçmişteki sembolik anlatımları birebir gerçek sanmak, bizi tamamen yanlış sonuçlara yönlendiriyor!.

“Bırak bu saçmalığı!. Bu devirde dinle mi uğraşılır? Dünyanı yaşa, gününü gün et” gibilerden telkin ve sözler duyuyoruz.

Çünkü, dinden anladığımız, sadece câmilerde anlatılan hikâyeler. Ama işin hakikatini anladıktan sonra artık kimseyi tutmak, engellemek, bırak demek mümkün değil!

Onun için benim size tavsiyem prensip olarak şudur;

Bütün bilgileri elinizden geldiği kadar çevrenizdekilere duyurun!. Bildiklerinizi mutlaka paylaşın!

Göreviniz sadece bu olsun! Ondan sonra kişi ne yaparsa sizin sorununuz değil artık. İster namaz kılsın, ister kılmasın. İster oruç tutsun, ister tutmasın. Bunlar sizin sorununuz değil!.

Ama insanlar, dinin gerçek manâda niçin bildirildiğini bilmedikleri için, ömürlerini boşa harcıyorlar. Boşa geçen ömrü telâfi etme şansları da yok!. Giden gitmiştir. Geri dönüş yoktur!.

Çokları şöyle diyor;

“Biz ne yaparsak yapalım, nasıl olsa yukarıdaki bizi af eder!.”

Yukarıda biri yok! Bunun farkında değiliz. İşin en kötüsü o!.. Yukarıda bağışlayacak, cehenneminden çıkarıp, cennetine koyacak biri var zan ediyoruz.

Allah isminin işaret ettiği gerçek manânın ne olduğunun farkında değiliz. “Af eder canım!.” Diyorlar.

Kim af ediyor?. Kimi af ediyor?. Neyi af ediyor?. Niye af ediyor?.

Bu sebeple, benim üzerinde en çok durduğum konu bu!.

“Allah” isminin işaret etmek istediği anlamı, bu insanlar çok iyi kavramak zorundadır!.

İnsanların felâketi, bunu anlamamalarından geliyor!

“Allah” adıyla işaret edilen bu evreni bir noktadan yaratan ve nice noktaların yaratıcısı; asla anladığınız gibi gökte oturan bir tanrı değil; yukarıdan seni seyredip, seni imtihan edip, seni yargılasın!!!…

Öncelikle bu gerçek, fark edilmelidir.

Sen, “Allah” için hiçbir şey yapmıyorsun!.

Yani sen, Allah için şunu şunu yapıyorum diye düşündüğün anda kendi hayâlinde yarattığın ve tapındığın tanrından bahsediyorsun demektir.

Hz. Ömer de, öyle anlatıyor zaten. Diyor ki:

“Biz kurabiyelerden tanrılar yapardık. Önce karşısına geçip tapınırdık. Sonra da o kurabiyeleri bir güzel yerdik”

Şimdi, Hz. Ömer’in kurabiyeden tanrısı gibi biz de önce, kendi kafamızda varettiğimiz, tanrıyı yukarıda bir yerlere oturtuyoruz!... Sonra da; “nasıl olsa O, bizi, merhamet eder bir yerlere sokar,” deyip, her şeye boş veriyoruz!!!.

Düşünmüyoruz ki; Şu yemeği yemediğimiz zaman, karnımız doymuyor… Yukarıdaki, bizi doyurmuyor. Hastalandığın zaman ilâç almazsan, tedavini yaptırmazsan, yukarıdaki seni iyi etmiyor...

Bu kesin gerçekler, gözümüzün önünde olduğu halde, halâ yukarıda biri var, o bizi bağışlar zan ediyoruz. Bu kadarla kalmayıp, onun için namaz kılacağımızı, onun için oruç tutacağımızı zan ediyoruz.

İslâm Dini kapsamında olan ve de yapmamız tavsiye olunan şeylerin hiç birisi yukarıdaki birisi için, bir tanrı için değil; bizzat kendimiz içindir.

Nasıl sana tavsiye ile; “Bu vitaminleri al, bunların faydasını görürsün” diye, söylesem; sen, bu vitaminleri benim rızam için, beni hoş ve memnun etmek için mi alacaksın?. Hayır!. Kendin için alacaksın!. Ben sana sadece yararı olacak şeyleri söyleyip, tavsiye ediyorum.

İşte Hz. Muhammed s.a.v.’in insanlara ilettiği teklifler de, insanların kendi yararları için olan çalışmalar.

Ya, bunları değerlendirirsin, yararını, faydasını görürsün. Ya da ihmal eder, sonucuna da sen katlanırsın.

Ondan sonra da hayatın cehenneme döner.

O zaman da; “niye ben cehenneme gittim, cehennemde kaldım?” dersin. İşte o zaman âyet tecelli eder;

“Allah sizi cehenneme atmadı, siz kendi kendinizi cehenneme attınız..”

Niye böyle?.

Çünkü, bilgisizlik yüzünden, yapmanız gerekenleri yapmadınız. Sonucunda hayatınız cehenneme döndü. Meselenin esası bundan ibaret!.

Gençler bunu çok daha iyi anlıyorlar. Yaşlılarda bir şartlanma var, yılların oturttuğu ve betonlaştırdığı bir şartlanma...

Kavramlarda da ayrı düşünüyoruz. Dolayısıyla, gençler bu konuları daha kolay anlıyorlar.

Arapça olan, “nâfi” kelimesinin anlamı; Yararlı, faydalı demektir. Ayrıca Esma-ül Hüsnâ’daki isimlerindendir.

“Nâfilelerle” demek; bir takım faydalı, yararlı çalışmalarla demektir.

Yani taban, en alt sınır olan çalışmalar “farz”lar, zaten kişinin kendini toparlayıp, kurtarabilmesi için zorunlu olan şeyler. Ama kişi, Allah’a yakîn elde etmek istiyorsa, bunun dışında daha bir takım yararlı, faydalı çalışmalar yani “nafileler” yapmak durumundadır.

Farzları yerine getirmekle değil, fazladan yapılan nâfilelerle kişi yakîn elde edebilir.

“Tefekkür”, Allah’a yakînin ilk basmağıdır.

Tefekkürü olmayanın yakîni oluşmaz!

Allah’a yakîn elde etmek isteyen kişinin adım atacağı ilk basamak tefekkürdür.

Yani, nâfile yapılan ibadetler, tefekkür basamağına basıldıktan sonra kişide tesirini göstermeye başlar. Tefekkür yoksa, zaten bir yere varılması mümkün değildir. Çünkü insanı hayvandan ayıran özellik, tefekkür özelliğidir.

Tanrı kavramı çok önemli!. Üzerinde çok duruyorum. Ama burayı çok iyi oturtmamız lâzım. Zira bu konu anlaşılamazsa, hiçbir yere varmamız mümkün değildir.

Bizde, doğuştan gelen veya çevreden yerleşen bir inanç var. O da, Tanrı inancı!. Biz buna, Allah ismini taktığımız için de ; “Allah’a inanıyoruz.”

Diyoruz.

Hemen hemen hepimizde, Türkiye’de yetişmiş olan herkeste; “Biz Allah’a inanıyoruz!.” Diye bir inanç var. Fakat, “Allah” kelimesini hep tanrı kavramı anlamında kullanıyoruz.

Ben tecrübelerle şunu gördüm:

Genelde yapımızda, yaratılışımızda olan tanrı inancı dolayısıyla biz, bu tanrı inancını kafamızdan tam olarak atamıyoruz. Ne yapıyoruz?..

Allah ismi ile ilgili olarak bu ilimle öğrendiğimiz bilgileri kafamızdaki tanrı kavramına şırınga ediyoruz. Tanrı kavramını, Allah kavramı ile aşılıyoruz. Ve kafamızdaki tanrı kavramını Allahlaştırıyoruz.

Dediğimi iyi anlayın!.

Kafamızda veri tabanımıza göre oluşturduğumuz “tanrı” kavramını “Allah”laştırıyoruz. Böylece kendi yarattığımız “tanrı” imajını “Allah” adıyla etiketliyoruz.

Hakkıyla Allah’ı anlamış olmuyoruz.

“Allah” adıyla işaret edilenin ne olduğunu anlayamadığımız için de, sistemde bir yığın aksaklıklar görüyor ve sualler soruyoruz.

Sistemde mevcut bağlantıları kuramamamızın, bu yüzden kafamızda beliren suallerin sebebi hep, “Allah” adıyla işaret edileni anlayamamamızdır.

İşin problemli noktası burası!..

Varlıkta, çeşitli nesnelerin tasarrufunu görüyoruz. İnsanların, hayvanların diğer varlıkların, objelerin, o nesneler suretiyle dilediğini yapmakta olanın adıdır, “Allah”!.

Bu cümleyi kafanıza iyi not ediniz. Çünkü burası çok önemli!.

Varlıkta algıladığın, gördüğün, bildiğin birimler ve nesneler suretiyle, dilediğini yapmakta olanın adıdır “Allah”!..

Sen bir varlık, bir nesne, bir obje düşünüp, bir de onda tasarruf eden ikinci bir varlık düşündüğün anda, tanrı kavramındasın, Hz. Muhammed s.a.v.’in anlattığı Allah kavramından koptun ve uzaklaştın demektir.

“Allah” ismiyle işaret edilenin ne olduğunu anlamak için, birimi ve sistemi çok iyi gözlemek lâzım.

Birimi ve sistemi gözlemleyip ne kadar anlayabilirsen, o kadarıylada Allah’ı anlayabilirsin. Başka türlü anlama şansın yok!.

Senin bütün duyuların, her şeyi, hep beş duyunla algıladıklarına bağlı olarak değerlendiriyor. Dolayısıyla, bunun dışında senin gözlemleme şansın yok!.

Ya hayâlinde bir şey yaratacaksın, ona “tanrı”lık vasfını vereceksin. Ya da gözlemlediğin kadarı ile “Allah”ı kayıt altına almayacaksın!.

Yani, bu yapıyor, öyleyse budur, demeyeceksin!.

Ressam resim yapıyor. Her bir resim, ressamın bir özelliğini yansıtır ama resim ressam değildir!. Resmi, ressamdaki vasıftan ayrı düşünemezsin. Çünkü onu ressam meydana getiriyor. Ama, ressamı da resimle kayıt altına alamazsın!

Sen beni tek bir kitabım ile kayıt altına alıp, “İşte, Ahmed Hulûsi, bu kitaptaki bilgilerden ibarettir” diyemezsin. Çünkü, ben o kitabı yazdığım gibi 25-30 kitap daha yazarım. Onların dışında kafamda, daha yazmadığım bir çok bilgi var.

O zaman beni bir tek eserimle kayıt altına alamazsın.

Sen, “Allah”ı bir tek “Kurân” ile de kayıt altına alamazsın!.

Kurân insanlara gelmiştir!. Kurân, insanların gereklerine göre gelmiştir. Dolayısıyla, “Allah”ı Kurân’la kayıt altına alamazsın!.

Onun sonsuz kelâmından bir kelâm, bir kelimedir, Kurân!.

Ve, yaşadığımız âlem, Onun sayısız sonsuz âlemlerinden bir âlemdir.

Daha biz, bu içinde yaşadığımız âlemi tam anlamıyla anlayıp, değerlendiremezken; bu âlem gibi sayısız âlemleri, varlıkları meydana getiren “ALLAH” ismiyle işaret edileni ne kadar tanıyıp, anlayıp, yorumlayıp değerlendirebiliriz?..

Şu işaret ettiğim parmakta, elde, her an tasarruf eden beyindir. El ve parmaklar, hiçbir zaman kendi başlarına tasarruf edemez! Hiçbir el, beyinsiz hareket edemez! Nerede bir el veya parmak hareket ediyorsa, onda tasarruf eden bir beyin var demektir.

Bu varlıkta olan hiçbir birim, nesne, obje, “Allah” dilemesi, irade etmesi, kudreti dışında kendi başına tasarruf gücüne sahip değildir. İmkânı da yoktur.

Ama, beyni de hiçbir zaman bu elle kayıt altına alamazsın! Eldeki hareketleri görüp de, işte beyin sadece bu parmakları oynatır diyerek beyne sınır koyamazsın!

Bu dengeyi çok iyi anlamak lâzım!. “Allah” ismiyle işaret edileni anlamanın yolu buradan geçer. İşte bu şekilde, eğer Allah’ı kapsamlı olarak bu anlattıklarım istikametinde anlayabilirsek, o zaman kafamızda, hayâl ettiğimiz tanrı kavramından uzaklaşır, gerçekleri fark etmeye başlarız.

Şayet bunu yapamazsak, sonucuna paşa paşa katlanacağız!.

Kurân’daki, gerek cennet, gerekse cehennem anlatımı, bizim anlayışımıza göre, bize bir şeyler vermesi için yapılmış olan târif ve tanımlamalardır.

Bundan 100 sene önce yaşamış insana ben çıkıp da;

“Senin vücudun moleküller ve atomlardan ibarettir” desem; Adam bana bakar, “Her halde kafayı üşütmüş bu, deli” der. Çünkü, çoğunluk onun gibi düşünüyor.

Dolayısıyla biz toplum olarak böyle düşünüyorsak; “Bu adam deli, bizim düşünmediğimiz şeyleri söylüyor “deyip, yalancılık ve delilik ile itham ederiz.

İşte, Kurân’daki cennet ve cehennem târifleri, tavsifleri de bize belli anlayışları göstermek, bildirmek üzere gelmiştir.

Yani, yanlış dediğimiz belli davranışları yaparsan, sonunda seni sıkacak, azap verecek bir takım olaylar var. Eğer belli bir takım yapman gereken şeyleri de tavsiyelere uyup yaparsan bunun neticesinin de senin için yararlı olacak bir takım sonuçları var, anlamına olarak!. Yoksa, bunları somut nesneler olarak alıp, değerlendirmek çok güç!.

Senin kafanda, düşünebildiğin, ulaşabildiğin en son noktada; “Ben bu beden değilim, ben bir ruh yapıyım” düşüncesi var.. Kendini bir ruh yapı olarak kabul ediyorsun.

Nitekim, rüyanda da kendini nasıl görüyorsun?

Bu madde bedenin ağırlığına sahip olmayan, zaman zaman en olmayacak işleri yapabilen lâtif bir beden olarak hissediyorsun kendini. Hatta bazen, kendini dahi görmüyorsun.

Dikkat ederseniz, rüyada yaş kavramı da yoktur, hissedilmez!

İşte senin kafanda düşünebildiğin en ileri safha; “Ben bir Ruhum.” Saplantısı oluyor. Halbuki, sen bir ruh da değilsin!.

Şu anda, “ben bir beden değilim!.” Bilincine eriştiysen, aynı şekilde sen, bir ruh da değilsin!.

Sen, “Evrensel Öz”den meydana gelmiş, bir “evrensel obje”sin.

Düşünürsen, hücreden moleküle, molekülden atoma, atomdan atomun altına inerek, evreni meydana getiren dalgalardan ibaret olan yapıya gelirsin.

Senin. “Ben” dediğin gerçek varlığın “dalga-bilinç” varlıktır; kuantsal varlıktır. Dolayısıyladır ki, senin bilincin, bir dalga boyudur.

Bir dalga boyu olan bilinç, her dem kendinde tahayyül ettiğini var görür ve o hayâlin içinde yaşar. Onun için de “cennet” adıyla işaret edilen edilen ortamda ne düşünür, hayâl edersen, anında o düşündüğün şey meydana gelir.

Örneğin; “Benim beş tane bedenim olsun!” dersin. Anında, cennette beş tane bedenle yaşarsın. “Her biri ile ayrı ayrı şeyler yapayım” dersen, her biri ile ayrı ayrı şeyler yaparsın.

Ben sana, senin bir bilinç varlık, bir dalga boyu varlık olduğunu nasıl anlatabilirim?.

Ha, bundan 100 sene önce yaşamış birine ben onun bir moleküler, atomik beden olduğunu anlatmaya kalkmışım!..

Ha, bugün yaşayan sana, senin bir dalga boyu varlık olduğunu, dalga boyundan ibaret bir bilinçten oluştuğunu, maddi veya mânevi, ruhâni bir beden olmadığını anlatmaya çalışmışım?.

Dışarıdaki adam benim bu konuşmamı dinlese; “Bu adam üşütmüş, saçmalıyor.” der geçer. O da haklı!. Çünkü, içinde yaşadığı sistemin inceliklerinden haberi yok; tefekkürü yok!.

İnsanlar bu anlattığım boyutları anlayamadığı için eski devirdekiler; “olay maddi değil, mânevidir.” Diyerek; insanlardaki azap duyma mekanizmasını kaldırıyorlar.

Yani, “olaylar ruhânidir. Ruhta da azap duyma diye bir olay yoktur. Öyleyse cehennemde azap duyma yoktur” noktasına işi getirmek için bunu söylüyorlar.

İmam-ı Gazâli de, bu yanlış düşünceyi kesmek için; “Cismani beden var” Diyor.

Bugün nasıl biyolojik beden varsa, öldükten sonra da ruhâni bir beden var. Bugün, sen, nasıl “biyolojik bedenim var ama, ben bu beden değilim.” diyorsan, ruhâni beden de bir süre sonra terk edilecek bir beden!.

İmâm-ı Gazâli, Esma-ül Hüsna şerhinde “El Bâis” isminin manâsını açıklarken, “Defalarca beden değiştirmekten” bahseder.

Yani, biyolojik beden gidecek, ruhâni beden gelecek. Ruhâni beden gidecek, nurâni beden gelecek. Veya onun dışında başka tür bir beden gelecek.

Artık, geriye dönüş yok! Ama, ileriye doğru değişik baaslar geçirileceğinden bahsediliyor.

“Yokluk Denizi” denen şey, senin bireysel varlığının var olmadığını anlamandadır.

Mutlak manâda bir “yokluk” denizi yoktur’.

“Yokluk”tan murad, tüm varlığın kendine özgü bir varlığı-vücudu olmayışıdır!.

Elin, kendini beyinden ayrı olarak, ayrı bir varlık hissedip, “ben dilediğimi yapıyorum” diye zan etmesi ne ile ortadan kalkar?

Elin yokluk denizine girmesi ile!...

El, yokluk denizine girerse, eldeki kan, kemik, sinir, damar hepsi beyne bağlı olduğunu, bağımsız bir varlığı olmadığını fark eder!. Anlar ki bedenden ayrı bir varlığı yok ve tümüyle beyine tâbi!.

İşte “yokluk denizi” denen şey, bu manâdadır.

Sana desem ki; “Biyolojik bedenini atomik bedeninden ayır”!. Yapabilir misin bunu? Hayır!. Hiçbir zaman ayıramazsın!.

Çünkü, biyolojik bedenin, atomik bedenin sonucu olarak mevcut!.

Öyle ise, Zât ile “gayrı” adını verdiğini birbirinden ayıramazsın! Bu mümkün değil!

El ile beyni birbirinden ayırmak ne ise; “Allah” ismiyle işaret edilen ile “Muhammed”i de birbirinden ayırmak aynı şeydir!.

Rahmet, ille de merhamet değildir!. “Allah’ın rahmetinden geldi”, demek; O’nun üretmesi ile meydana geldi demektir.

Allah’ın üretmesinin sonsuzluğu yanında, varlığın yok olması diye bir şey söz konusu değildir demek!.

“Allah’ın rahmeti, gazabını geçmiştir.” Sözü;

Allah’ın ürettikleri iki kısımdır. Bir kısım ürettikleri, “Rahman” ismi kanalından gelir. Bir kısım ürettikleri “Rahim” ismi kanalından gelir.

“Rahman” ismi kanalından gelen üretimler, insanın yapısına ilk anda hoş gelmeyebilir. Fakat, o hoş gelmeyen, yakan, üzen şeyin özünde, ardında, insan için büyük yarar ve güzellikler vardır.

“Allah rahmet eylesin” demek “ihsan ettikleriyle arındırsın saflaştırsın” demektir!.

Çünkü “Rahman”dan gelen “rahmet” arındırıcı-saflaştırıcıdır!.

Esasen dünyada yaşayanların bu “rahmet”e ihtiyacı vardır, ve yaşayan dostlarınızın ardından bu temenniyi yapın!…

Yaşan dostlarınız için; “Allah rahmet eylesin” temenni ve niyazında bulunun; ki onlar dünyadayken arınabilsinler!.

Halkın yanlışa şartlanmasıdır ölüye rahmet okumak!.

Ölümü tadanın rahmete ermesi de genelde yanarak olur!.

Cehennem dahi “RAHMET” sonucudur müminler için!.

“Rahiym” ismi kanalından gelenlerse, tamamen “insan”ın hoşuna giden şeylerdir.

“Rahiym”in tam tecellisi “cennet” ismiyle işaret edilen boyuttadır.

Ayrıca bu isimlerin bu açıklamaları, yorumları da insana göre, insan düzeyinde olan manâlardır. Evrensel manâlar değil!.

Olayı Evrensel Boyutta ele alırsak, manâsı çok değişir.

“Kurân”, insana gelmiştir. İnsan boyutuna hitab eder.

“Allah” kelâmlarından sadece bir tanesidir “Kurân”!.

Bu yüzden ki biz, Kurân’ı anlamaya kalktığımız zaman, bir çok temel gerçeğe dikkat etmek zorundayız!.

Çoğunlukla, konuları, halk dilinde söylendiği şekilde ele alıyoruz. Meselâ, “adalet”i herkese eşit muamele, yani “eşitlik” diye diyoruz!.

Doğada, sistemde “EŞİTLİK DİYE BİR ŞEYİN OLMADIĞINI” göre göre!

Halbuki, “adalet” her birimin yaratılış amacına göre hak ettiğinin verilmesidir!. Ya da hak etmediğinin verilmemesidir!.

Herkese eşit vermek değildir, adalet!

Her birimin kendi yapısına, yaratılış özellik ve amacına göre hak ettiğinin verilmesidir. Biz herkese eşit muamele diye anlıyoruz. Ve sonra, “herkese eşit vermiyor!.” deyip, suçlayacak makam arıyoruz.

“Allah”, Kurân’da, herkese eşit vereceğim diye bir şey söylemiyor. “Ben Âdilim” diyor!.

İşte, bunun gibi, bir çok şeyi bizler yanlış anlıyoruz. Ondan sonra da, bu yanlışlığı getirip, tanrımıza bağlıyoruz.

Tabii ki, bu durumda tanrıyı beğenmeyip; “haydi canım, böyle tanrı olmaz” diyoruz.

- Suali olan var mı?

- Cuma ile ilgili bir sual sormak istiyorum.

Ticari işlerim ile ilgili olarak dolaştığım bazı Arap ülkelerinde, Cuma namazı için Câmiye girildiğinde, Arapların Cuma namazından önce iki rekât namaz kıldıklarını gördüm.

Hutbe bittikten sonra iki rekât Cuma namazı kılıyor, namazı müteakip sağ ve solundakilerle, tanıdık olsun olmasın tebrikleşiyor, sonra da dışarı çıkıyorlar.

Bu Arap dostlarım, Türkiye’ye geldiklerinde bizdeki uzun Cuma namazını görünce, bunun yanlış olduğunu, Cuma’nın bir bayram günü olduğunu, Cuma’dan sonra bu kadar fazla namaz kılmanın yanlışlığını söylediler.

Hangisi doğru efendim?

- Efendimiz, Hz. Muhammed s.a.v. kendisi Cuma günleri genellikle evinde iki rekât namaz kılar, mescide öyle gelir, hutbeden sonra iki rekât Cuma namazı kılınır; sonra mescitte iki rekât daha namaz kılardı. Bazen de, Cuma salasından sonra mescitte kılmaz, evine gelir, evinde dört rekât kılardı!. Cuma namazının orijinal olanı budur.

Sonraları “Ya, bu kıldığımız namazı TANRI kabul etmezse, biz ne yaparız” gibilerden düşünceyle “ne olur ne olmaz” deyip “öğle namazını da kılalım” demişler ve, Cuma salâsını bu vaziyete getirmişler.

Yani, Arapların orada tatbik ettikleri şekil doğrudur!.

Bizim, buradaki uygulamamız da böyledir.

Önden iki rekât namazı edâ ederiz. Cemaatle birlikte Cuma namazından sonra iki rekât daha edâ eder çıkarız.

“Hanımlar Cuma namazı kılamaz” diye bir kural da yoktur!.

Hanımlar da, Cuma namazını imama uyarak kılabilir!. Ama günümüzde, hanımlar kılamaz diye bir kural çıkarmışlar. O da yanlıştır!

Hazreti Rasulullah zamanında sabah namazına, yatsı namazına dahi hanımlar camiye giderlerdi. Cemaatle kılınırdı namaz!.

Hanımlar pek yalnız gelmesin diye, erkekleri ile beraber gelsinler diye, sonradan uyarı yapılmıştı.

Başka sorusu olan?.

Geçen haftaki konu ile ilgili bir sorum var;

“Cennette zaman yoktur!.” Demiştiniz.

“Suretlerin, birimlerin olduğu ve olayların birbirini tâkip ettiği olaydır, zaman!” Dediğimize göre ve cennette de bir takım olaylar ve birimler olduğuna göre, nasıl, zaman olmadığını çok iyi anlayamadım.

Bir de ışık hızında zamanın nasıl duracağını da anlamadım.

Biz dışarıdan baktığımız için, Güneşten gelen bir fotonun 8 dakikada dünyaya ulaşması belli bir zaman birimi!.. Ve ışık da, o zamana uyarak dünyaya geliyor. Belli bir yol katederek geliyor.

Işık açısından nasıl bir olay bilemiyorum ama, benim açımdan, bana göre belli bir zamana tâbi olarak geliyor..

Lütfen açıklar mısınız?

-Cuma’dan önceki bölümde yoktun!. Burada bir arkadaş, cennetle ilgili bir sual sordu. Cennetteki yapı ve olaylarla ilgili. O bölümde orayı biraz anlattım.

Zaman kavramı izafi bir kavram. Yani zaman, bazılarına göre daralır bazılarına göre yayılır, genişler.

Gece, hiç rüyâ görmemiş bir adama göre; gece yatıp sabah kalkan yaklaşık 8 –10 saat uyuyan bir adama göre, gece 1 saat mi, 5 saat mi, 10 saat mi?. Bu husus meçhuldür.

Ancak, şu da bir gerçek ki; Gecenin yarısında dişi ağrıyan, zonklayan bir adama göre 5 dakika süren diş ağrısı, bir asır gibi gelir.

Bunun bir başka örneği benim başımdan geçti...

Gençliğimde trafik kazası geçirip üç takla attığım zaman, direksiyonun başında oturuyordum.. Araba son derece yavaş bir şekilde, ağır ağır dönüyordu, bana göre!.

Ama, dışarıdan bakanlara göre araba 120 km. hızla, bir anda üç takla attı, diye tarif edilecekti olay!. Dışarıdakine göre olay bir anda olup bitti. Ama, bana göre o an öyle bir genişledi, yayıldı ki, son derece ağır bir biçimde ben o olayı yaşadım.

Bir başka örnek daha vereyim.

Saniyeli olan saatlere bir bakın, gözünüzü saate döndürüp baktığınız ilk anda, sanki saniye orada takılmış gibi görürsünüz!. Sonra saniye hareket edip normal hızıyla dönmeye başlar olur.

Zaman, algılayana göre değişken bir kavramdır.

Dünyaya göre zaman vardır, Güneşe göre zaman vardır, yani güneşin galaksi merkezi etrafındaki turuna nisbetle… İşte cehennemi zaman da budur!..

Bir güneş yılı ya da bizim anlayışımıza göre bir cehennem yılı dünya senesi itibariyle 255 milyon yıldır!.

Bu süreci biz nasıl algılarız?… Onu hep birlikte içine girdiğimizde göreceğiz!… Ama bu sürecin kimimiz için çok kısa, kimimiz için ise çok çok uzun olacağı bildirilmiş!.

Bu zaman kavramının ötesinde, cennet denilen ortamdaki yaşantıda ise; her dilenen, an içinde olup biter!

Hayâl ettiği şey, düşündüğü şey, kendisinde açığa çıkan biri, ilminin kadarıyla, o anda belli olaylar yaşar!.

Nasıl, bazıları rüyâ gördüğünde; “Yahu bu rüya hiç bitmedi. Sabaha kadar durmadan rüyâ gördüm” der. İşte bunun gibi, kendi ilminin getirisi olan bir ortamda, sonsuz var edişleri yaşar. Dolayısıyla artık burada, zaman kavramı kalkar.

“O, her an yeni bir yaratıştadır”; hükmü, cennet ehlinde tam anlamıyla yaşanır, hissedilir bir biçimiyle ortaya çıkar.

Her an yeni bir şeyler üretir, yaratır. Kendine birçok beden yaratır. Sayısız varlıkları yaratır. Çünkü kendisinde HÂLİK isminin manâsı açığa çıkmaktadır. İşte, bundan dolayı orada zaman diye bir kavram yoktur.

Ve cennetteki bühl sınıfı değil de, Ârifân sınıfı, dünyada bazılarının müşahede ettiği olayı orada somut bir şekilde yaşarlar.

Nedir o!. Namazda okuduğun, “mâliki yevmiddiyn”in anlamı?

Bu ifadeyi eğer iyi anlarsan, “mâliki yevmiddiyn” de; “iyyâke na’budu ve iyyâke nestaiyn” gizlidir.

Bir başka deyişle: “iyyake na’budu ve iyyake nestaiyn”, “mâliki yevmid diyn”in içinde mevcuttur. “Mâliki yevmid diyn” açıldığı zaman, açılmış hâli; “iyyake na’budu ve iyyake nestain” dir.

Biz, “Mâliki yevmiddiyn”i, nasıl anlıyoruz?..

“Din gününün sahibi”!?.. Peki, “din günü” nedir?.

Efendim, bir tarihte kıyamet kopacak da, kıyamet koptuğu zaman, din gününün sahibi Allah olacak!!!???...

Halbuki, “din günü” demek, “Dinin hükümlerinin geçerli olduğu her an” demektir. Burada, her “an”ın mâlikinin, Allah olduğu bildirilmektedir!.

“Din” adıyla anlatılan sistemin kurallarının geçerli olduğu her anda tasarruf eden, gerçek sahip, Mâlik, Hükümran, “ALLAH”tır demektir..

Bu ifadenin sonucu olarak da “Mâliki yevmiddiyn” diyebilen kişinin, bunu idrak edebilen kişinin, doğal olarak bundan sonra devam edip getireceği cümle, ifade: “iyyake na’budü ve iyyake nestaiyn”dir.

“Yalnız sana kulluk eder ve yalnız senden yardım isteriz” anlamına gelen; “iyyake na’budu ve iyyake nestaiyn”i salât halinde diyebilenin de günâhları af olunur müjdesi vardır. Yani bunu diyebilen, idrak edebilenin günâhları af olur.

“Lâ ilâhe illâllah” sözü, bu anlattığım hususları bir şifre, bir öz cümle halinde ifade etme anlamını taşır. Yani, “lâ ilâhe illâllah” şifre hâli, kapalı hâli; “İyyake na’budu ve iyyake nestaiyn”, açılmış halidir.

İnsan, “Mâliki yevmid din”i anlayamadan “iyyake na’budu ve iyyake nestaiyn” demiş olmaz!

Onun için de, Fatiha’nın iki tür okunuşu önemlidir.

İki âyet arasına sadece virgül koyarak birlikte bir cümle gibi okumak.

İki âyet arasına noktalı virgül koyarak, bekleyerek ayrı ayrı okumak.

Virgüllü okursan, bir manâ yönü açılır. Noktalı virgüllü okursan, işin başka bir manâ yönü açılır.

Umumiyetle bir çokları bırakın manâ boyutunda düşünmeyi, ne okuduğunun dahi farkında değildir!.

Halbuki, Fatihayı “OKU”mamış olanın namazı geçerli olmaz!.

Bu konuda Hz. Ömer’in bir sözü var, Diyor ki :

“Ben hayatımda kıldığım bütün namazları, Ebu Bekr’in kıldığı iki rekât namaza değişirim.”

Burada kastettiği nedir?

O, okunan kelimeleri anlamadaki kavrayış farkına işaret ediyor burada!

Demek ki, yapılan ibadetin amacı, o anda yaptığın şeyin anlamını hissedip, yaşayabilmek!.

Önemli olan; Neyi niçin yaptığını mutlaka ve mutlaka hissedilmesi!.

Koyun gibi, ağıldan çayıra, çayırdan ağıla hesabı; sokaktan seccadeye, seccadeden sokağa değil!. Yukarıdaki birini razı edip gözüne gireyim, ise hiç değil!.

Kendi özbenliğini, kendindekini anlayıp hissedebilmek, onun gereğini yaşayabilmek amacı ile ibadet gerçekleşir!.

Sen, sendekinden gâfil olduktan sonra yaptığın, ibadet olmaz ki!.

Yemek var, oturursun 1-2 saatte sofradan kalkarsın. Ağzına attığın her bir lokmanın lezzetine varırsın! Bir yandan dostlarınla sohbet edersin!. Akşam olsa da yemek yesem! Dersin...

Yine yemek vardır; İşe yetişeceğim diye bir sandviç ile geçiştirir, ne yediğini dahi bilmezsin!.

İşte, namaz da böyledir. Birileri sandviç yer gibi kılar; birileri de namazı ikame eder. Dostlarınla yediğin her bir lokmanın değerini hisseder gibi.

Genelde, gündüz vakit namazlarında bu durumu hissetmek zordur. İşte onun için denmiştir ki;

“Nâfilelerle, kulum bana yaklaşır”

Yani, gecenin müsait bir saatinde, belli bir kitap okumuşsun, bir tefekkür yapmışsın, bir konsantrasyonun oluşmuş. Ondan sonra da, o hedefe kilitlenmekle birlikte namaza durmuşsun.

Bir, “Allahu ekber” deyip, onun manâsını düşünüyorsun. Allah’ın sonsuzluk denizine dalıyorsun!.

Bir, “Elhamdu lillâhi rabbil âlemîn” derken ; Âlemlerin rabbi olan Allah, ancak kendi kendini bilebilir, hissedebilir, değerlendirir.

“O’nun varlığında bir hiçim!. O’nun sonsuzluğunun yanında ben neyim ki” diye düşünerek başlayabiliyor musun, “elhamdulillahi rabbil âlemîn”e?…

Ondan sonra da, ertesi gün; “gece olsa da, bir namaza dursam” der beklersin gene o ânı!..

İşte bu ikâme olunan namazdır!.

İkâme olunan namazın alâmeti, bir sonrakini sabırsızlıkla özlemektir.

Böylece kişi, “Allah”a yakîn elde etmeye başlar bâtınından!.

Şöyle dediğinizi duyar gibi oldum.

“Ben bunları hissedemiyor, yaşayamıyorum. Gündüz namazlarını kılmayayım mı?.

Hayır! Öyle şey olur mu hiç?.

O gündüz namazları sende belli bir taban oluşturacak. Gündüz, şuursuz olarak çektiğin zikir, tesbih beyninde belli bir açılım yapacak!. O açılımın neticesinde o gece namazında hissedip, yaşayacaksın.

Onun için ne diyoruz?.

“Gündüz, aklın fikrin nerede olursa olsun, o zikirleri yap!. Zikir, senin beyninde kapasiteyi açıp, artıracak”.

Târikatlara gidersin. Orada ne zikirler verirler?..

“Lâ ilâhe illâllah.”, “Allah”…

Bunlar esasen, zikirden öte şifrelerdir!

“Lâ ilâhe illâllah” bir şifredir. Yani, “Allah” ismiyle işaret edilen dışında başkaca bir varlık yok; bunu anla”; demektir.

Bunu anladıysan, kavrayıp içine sindirdiysen, bundan sonra artık, “lâ ilâhe illâllah” zikri yapılmaz!.

Alfabeyi öğrenip, ilk okulu bitirdikten sonra, lisede iken, “Bana alfabeyi yeniden öğretin” der misin?... Elbette hayır!..

Bilgileri öğrendin, o orada kaldı. İşin hakikatına yönelmek o kapıdan olur. Ama, ben bu kapıdan girdim diye, kapı eşiğine oturursan; içeri girip, yukarı çıkamazsan; ancak eşik muhabbetine devam edersin. Olayın hakikatına ulaşamazsın!.

Devamlı “Allah” isminin zikri yeterli “mâ’rifet” oluşturmaz!. Çünkü O, bir varlığın ismidir. O ismin işaret ettiği varlığın senin varoluşunu meydana getiren özelliklerini vurgulayan, anlatan “Esma-ül Hüsna” dediğimiz manâ isimlerinin zikri yapılır.

Çünkü, sendeki o isimler, sendeki belli özelliklere işaret eder ve onları açar. Dolayısıyla, insanın tekâmülü, gelişmesi esmâ zikrindedir.

Kim ne kadar esma zikri yaparsa, o yaptığı zikirin işaret ettiği özellik istikametinde; ve o kişinin istidat ve kabiliyeti kadarıyla açılımları olur. Kişinin zikir yapmadan da, kendini tanıması (bilmesi değil) asla mümkün değildir.

Adam, “lâ ilâhe illallah” ve “Allah” zikirlerine 40 yıl devam eder. Ama, bakar ki, hiçbir değişme yok!. Olmaz tabii ki!. Tekâmül, gelişme ancak, “esma” zikri ile olur.

Allah, hepinize ne yaptığınızı bilmeyi, niye yaptığınızı fark etmeyi; bilinçli bir şekilde, her şeyi yerli yerince oturtmayı nasip etsin!.

Cumanızı mübarek etsin!.

Antalya, 6 Aralık 1996

Kim, hiçbir şey yapmadığı halde, pek çok şey elde edebilir?..

Evde oturup, hiçbir çalışma yapmadan değer ifade eden bir şey elde etmek mümkün mü?

Boş duran insan, çalışanın kazandığını kazanabilir mi?

İnsan denilen varlığın zaâflarının en başında, evhamlı ve hayâlci olması gelir.

“Vehim” kelimesinin çoğulu olan “evham”, bizim çeşitli konulardaki gerçekleşmesi asla mümkün olmayan şeyleri, sanki gerçekleşecekmiş gibi düşünüp, yaşamımıza ona göre yön vermemize sebep olur. Bugünkü deyimle “gerçekçi olmamayı” bizde oluşturur.

Karnının doyması için mutlaka bir şey yemen gerekir!. “Ben yemesem de doyarım!.” “Ben çalışmasam da bana bir yerlerden para gelir!.” Ben ilâç almasam da Allah bana şifa verir!.” “Ben şunu yapmasam da şu olur!.” Türünden fikirler vehimdir!.

Bunlar bizim vehmimizin ürettiği zanlardır. Ve insanın en büyük zaâfı da bu noktadadır. Halbuki, bunun yanlış olduğu Kurânda çok açık, net bir biçimde bildiriliyor.

Efendimiz, Hz. Muhammed s.a.v. de bizleri bu konuda defalarca uyarmış… “Herkes ne çalışma yaparsa, o çalışmasının karşılığını alır”; buyurmuştur.

Efendim, yarın gece “Mirâc Gecesi”...

“Allah”, Hz. Rasulullah’a nasip etmiş... İnşaallah bize de nasip eder. Bize de mirâc olur!. İnşaallah biz de mirâcı yaşarız.

İnşallah, maşallah, tebarekallah!

Boş bir temennî ve hayâlle bütün geceler, gündüzler geçer!. Bırakın mirâc yapmayı, bir basamak yukarı bile çıkamayız!. Niye?..

Cevap gayet basit;

Kendimizi aldattığımız için!..

Dünyada hiçbir insan bir diğerine, o insanın kendine verdiği zararı veremez!

Çünkü bir insan, kendini aldatmak suretiyle kendine öyle bir zarar vermektedir ki bir başkasının ona, o zararı vermesi asla mümkün değildir.

Eğer siz belli bir takım çalışmaları yapmıyor, bir takım idrakleri yaşayamıyor, bir takım bilgilerin sonuçlarını günlük yaşamınızda uygulamaya sokamıyorsanız, hiçbir zaman onları yapanlarla aynı seviyeye gelemezsiniz!.. Bu konuda kendinizi aldatmayın!

Açın geçmişte yaşamış, tasavvufla uğraşmış evliyâların, mânevi büyüklerin hayatını okuyun!.

Neler yapmışlar, nelere katlanmışlar?. Ne gibi çalışmalarla vakitlerini değerlendirmişler, nasıl yaşamışlar?.

Onlar gibi yaşamadan, ter dökmeden; “Allahım bana bunları nasip et!” diye dua edersen çok beklersin!. Havadan hiçbir şey gelmez!.

Onlar, nelerden sonra, ne çalışmalar yaptıktan sonra, o ulaştıkları noktaya geldiler. Hz. Muhammed aleyhisselâm ne görevler ifâ etti?. Neleri yaşadı?. Nelerden sonra ona neler nasip oldu?.

Oysa biz, durduğumuz yerde, büyük hayâller peşinde koşuyoruz.

Beş vakit namaz, asgari şarttır, “Müslümanım” diyen kişi için!.

Çünkü, bu taban enerjiyi elde etmezse, öbür tarafta kendisine hiçbir şey ulaşmayacak. Ve hiçbir nimete kavuşamayacak orada. Ve, Cehennemden de çıkamayacak doğru dürüst!.

Zira, o enerjiyi dünyada iken elde etmek gerekir.

Biz, daha günlük beş vakit namazı hakkıyla eda edemezken, hangi konularla ilgileniyor, hangi mertebelere göz dikiyoruz. Ondan sonra da o mertebelerin hayâli ile yaşıyoruz. Kesinkes kendimizi aldatıyoruz.

“Efendim, Hz. Rasulullah mirâca çıkmış da, şunları yaşamış, bunları yaşamış”…

Eee!. Allah bize de nasip etsin! Bak bu geceyi ne güzel kutluyoruz(!).

Kendimizi aldatmayalım!. Gerçekçi olalım!.

Kim ne çalışma yapıyor? Bunun karşılığında ne bekliyor, nereyi hadefliyor?

Önce, hedeflediğini bir düşün!. Sonra, hedefe varmak için nelerinden fedakârlık ediyorsun?… Yaşamına neler sokuyorsun?… Bu yolda ne çalışma yapıyorsun?… Gününün ne kadarını bu işe ayırıyorsun?… Bunu bir düşün!

Hayatta gerçekçi olmak kadar önemli bir şey yoktur.

“Ben Alllah’a inanıyorum.” diyorsun. Ondan sonra da; “Allah” adıyla işaret edileni bir “tanrı” imişçesine yukarı oturtup; işlere karıştırtmayıp, karşındakini suçluyorsun.

Sen, daha “Allah” ismiyle sana işaret edilenin ne olduğunu anlayamamışken; fikrinde, hayâlinde yarattığın, tasavvur ettiğin “tanrı”ya “Allah” ismiyle etiket yapıştırıp, onu “Allah” sanıyorken, nasıl bunun ötesine uzanırsın? Daha “İslâmiyeti”, ne getirdiğini anlamamışsın sen!.

Konuşmalarımda döner dolaşır, bu noktaya gelirim hep. Zira, çok önemli!.. Önce, bu konunun kavranması lâzım!.

“Allah” isminin manâsını anlayıp, kavrayıp, yaşamınızdaki yerine oturtun öncelikle!. Tüm değerlendirmelerinizi de artık bu kavrayışa dayalı olarak yeniden gözden geçirin… Bakalım ne kadarı doğru?

Ama sen halâ, “Allah”ı bir tanrı olarak düşünüp; “yukarıdan seyrediyor” deyip; olaylar içinde, yaşam içinde insanları suçluyorsan; takdir edenden perdelenip, insanlarda kusur-eksik arıyorsan, insanlarla uğraşıyorsan kendini aldatıyorsun!.

“Rüzgâr eken fırtına biçer” derler. Ne yapıyorsan karşılığını alacaksın!

Sen hayâl peşinde koşup, insanlarla uğraşarak ömrünü tüketirsen, ne kendini tanıyıp, bilirsin ne de Allah’ı ..

Sonuçta bu ilmin getirisinden de mahrum kalırsın.

İnsan denen varlıktaki en perdeleyici kuvvet vehim!. (Bu aynı zamanda eskilerin şer dediği kuvvettir.)

Vehim gücünü atamadığı içindir ki, insan cehennemde kalır.

Eğer şu dünyada, her hangi bir anda, her hangi bir günde olaylar içinde yanıyorsan, dünya cehennemini yaşıyorsan, bu senin vehminin sonucudur.

“İSLÂM” kitabının yeni baskısına ek olarak koyduğum bir bölüm var. Daha önce de bu konuyu işlemiştik. Oradan bir pasaj okumak istiyorum.

“İstisnasız bütün insanlar mahşer denilen toplanma ortamından sonra, cehennem diye adlandırılan ortama gireceklerdir. Bundan sonra iman sahipleri oradan çıkacaklar. Ve, cennet ortamına geçecekler.

İmânı olmayanlar da cehennem ortamında ebedi olarak kalacaklardır.

Yani, cehennemden çıkıp, cennet ortamına geçmek, kişinin ameline, çalışmasına bağlı olmayıp, tamamiyle “iman” konusuyla ilgilidir.

Kişinin cehennemde kalış süresi ile, cennetteki mertebesi ise, tümüyle dünyada yaptığı fiillerine ve çalışmalarına bağlıdır!.

Cennette olmak, daha doğrusu cennete girmek niçin imâna bağlıdır?

Bir kısım felç olayları vardır ki, bunlar tamamiyle psikolojik kökenlidir. Bedende hiçbir patolojik problem olmamasına rağmen, kişi kendisinin felçli olduğunu ve asla bir daha yürüyemeyeceğini vehmederek, tekerlekli sandalyede cehennemini yaşar.

Hastalık hastası diyebileceğimiz bu kişiler, kendilerini etki altında tutan “vehmin” gücü yüzünden akıllarını yeterince kullanamaz, değerlendiremez!. Çeşitli kabiliyetlerini kullanamaz!. Böylece de hayatlarını ızdıraba dönüştüren cehennemden çıkamazlar.

İnsan, hayatını cehenneme çeviren vehim gücünün üstesinden akılla gelemez.

Vehim kuvvetinin üstesinden gelecek olan insandaki güç akıl değil, “imân”dır.

Vehim, akıl ve ona dayalı olan tefekkür mekânizması üzerinde rahatlıkla tasarruf ederken; fiilleri direkt yoldan etkileyen “iman” karşısında daima yenik düşer.

İşte bu yüzdendir ki, akıllıya teklif yapılmış; akıllının, “iman” ederek yürümesi önerilmiştir.

Bedende fiziki bir arıza olmadığı halde, kendini felçli sanan kişi, inanacağı kişiyi buldu mu, yürür! Evhamlı kişi, imân edeceği insanla veya bilgiyle karşılaşırsa ıstırabı sona erer.

En dar kapsamı ile “Allah”a iman da, kişiye karşılaştığı zorlukları, “Allah”a ait özelliklerin kendisinde olması nedeniyle kendisini o konuda selâmete çıkaracağına imân sonucunu getirir.

Kişi, bu imân ile, kendisinde, cehennem ortamından çıkacak gücü bulur. İsterse zerre kadar imânı olsun.

Ama, kişinin böyle bir imânı yoksa, kendisini bildiği mevcut bedensel varlıktan ibaret sanıyorsa; Allah’ı anlamamış ve imân etmemişse, özündeki Allah’a ait kuvvetlerden habersiz kalacağı için ebediyyen cehennemden çıkamayacaktır; ve dahi, İmanı olmadığı için de, başka kim olursa olsun ona yardımcı olamayacaktır.

Aklı, vehim gücünün etkisi altında olduğu için, kendisinin asla yürüyemeyeceğini sanan kişi gibidir cehennemdeki imansız kişi!.

Görülüyor ki, ebedî olarak cehennemde kalacak olanlar, yaşamlarını yönlendiren vehim gücünün etkisi altından kendilerini kurtaramayıp; iman etmeden yaşadıkları için sonsuza kadar cehennemde kalmaya mahkûm olmaktadırlar!.

Hepiniz biliyorsunuz ki, Allah’a imân denen olay, tanrıya imandan farklı!. Sen, “Allah”a imân ettiğin zaman; “Allah”ın “esmâ”sından varolmuş bir varlık olduğunu; ona ait özelliklerin kendi varlığında mevcut olduğunu bilip, iman ediyorsun.

Buna imânın ne kadar ise, hayatta o kadar başarılı olursun!.

Besmele çekmek esasında, “ben varlığımdaki Allah’ın kuvveleri ile bu işe başlıyorum”, demektir.

Eğer, bunu hissedebilirsen, o işi başarırsın.

“Besmele ile her iş başarıya gider”, gerçeği, besmeleyi söyleyenin, o anda bu idrâkte olmasıyla mümkündür.

Kuru kuruya yanlızca lâfız olarak besmeleyi tekrar etmek, alâkasız bir kelime demekten farksızdır.

Besmelenin manâsını düşünerek besmeleyi söyleyeceksin!. Manâsını düşünerek söylemek de;

“Bu işe ben, bireyselliğimle değil, varlığımda mevcut olan Allah’ın varlığı, kuvveti, kudreti ile başlıyorum”; demektir. Kişide bu idrakin yaşanması demektir.

İşte sende bu idrâk oluştuğu zaman, başaramayacağın iş yoktur!.

Zirâ bilirsin ki yapan “Allah”tır!… “Sen”, değil!.

“….Atan Allah’tı!…” âyetinde işaret edilen sır gerçekleşir “Besmele” yaşandığında!.

İşte bu imânın, sende olması lâzım ki; sendeki, vehim gücünü, hayâli aşabilesin.

Eğer bir yerde başarısız oluyorsan bil ki, o konuda sen, özünden gelen bir biçimde o işe yönelmiyorsun!. Kendini şu et-kemik birim sanarak o işe yöneliyorsun.

“Allah”a iman, insana vehim gücünü aşabilme imkânı sağlar. Madde ve manâda, her konuda başarısız olan insan ise, imânını devreye sokmayıp, vehmin hükmü altında, boş hayâllerinin hükmü altında, kendini tüketen insandır.

Ya, hayâlinizi aşacaksınız, vehminizi aşacaksınız, güzelliklere erişeceksiniz; veyahut da vehminize, hayâlinize tâbi olacaksınız. “Ben hiçbir şey yapmazsam dahi, nasıl olsa istediğim olur”, diye avunacaksınız; ve de, hiçbir şey de olmayacak!.

Hâlsiz, kuvvetsiz, olduğu yerde kalan adamın, “ben vitamin almadan da, hiçbir şey yapmadan da iyileşirim, geçer, kuvvetim yerine gelir”, demesiyle; öbür adamın vitamini alıp, fırlayıp gitmesi gibi bir farkı mutlaka göz önünde tutun!.

Kim ne yaparsa, onun karşılığını elde eder. Bu husus “Allah”ın bize bildirdiği “ana yasa”da yazılıdır. Bunu hiç hatırdan çıkarmayalım!.

İşin esası, temel prensibi şudur;

Sen öleceksin!. Ve, ölümden sonra yaşam bitmiyor. Yaşam devam ediyor. Sen sadece boyut değiştiriyorsun!. Öldükten sonra namaz, oruç, ibadet, hiç biri kalmıyor. Yani öyle çalışma türleri yok ölüm sonrasında yaşam boyutunda!.

Bütün bunları dünyada iken yapmak zorundasın!. Bunları yaparsan, ondan sonra rahat etme şansına sahipsin. Yapmazsan, öbür tarafta bunları yapma şansına sahip olmadığın gibi, getirisinden de mahrum kalıyorsun. Ana tema, ana esas bu!.

Durum bu iken; “Efendim kadın mı üstünmüş, erkek mi üstünmüş?.. Çarşaf mı giyilmeliymiş, başı açık mı dolaşılmalıymış? İnsanlar, maymundan mı halk olmuş, Ademden mi?.. Adem nasıl halk olmuş, maymun nasıl halk olmuş?..

Bunların sana, ölüm ötesi yaşam için hiç bir getirisi yok ki?.

Sana öbür tarafta getirisi olacak şey…

Önce zikir!. Çünkü, beyin kapasiteni ne kadar geliştirirsen, o kadar da bunun sonuçlarını kazanacaksın.

Ondan sonra; namaz, oruç, zekât, hac...

Sen evvelâ bunları bir yap!. Bunların getirisini sağla! Ondan sonra da vaktin kalırsa, ek olarak diğer konuları düşün!. Bunların sevaplarını düşün! Her şeyin bir öncelik sırası var.

Öğün vakti gelmiş, karnın acıkmış, yemek yiyeceksin!. Ama, bunu boş verip, önce camların tozunu alıyorsun. Yahu!. Yemek vakti şimdi!. Cam tozu almanın sırası mı?. Önce yemeğini ye, sonra camların tozunu al!.

Bunun gibi her işin bir sırası vardır. Bilgili olan kısa yoldan sistemi anlayıp; zikre, namaza, oruca hemen başlıyor. Bu arada da ilmini arttırmak için bu konudaki mühim eserleri okuyor.

Nasibinde olmayan, bunları bir yana bırakıyor. Fuzuli konularla, dedikodu ile, gıybet ile gününü harcıyor. Nasibi olanla, olmayan arasındaki fark bu işte!. Olay bu kadar basit.

Bu durumu, çevrendekilerde de görürsün. Buradan anlayın, o kişinin bu işte nasibi var mı, yok mu?. Konuları ele alış şeklinden bunu gayet kolay anlarsınız.

Halbuki, bir daha dünyaya geri gelip de, yapmadıklarını yapma şansın yok ki!. O halde, bir an önce başla!.

Korunma duası ile, “Dua ve Zikir” kitabının 268 inci sahifesindeki dualara herkes devam etsin!.

Efendimiz Hz. Rasulullah zamanında sahabilerden birinin başının ağrımasına deva olsun diye; diğer sahabi başı ağrıyanı karşısına oturtup, elini de onun başına koyarak bir şeyler okuyor. Hasta olanın başının ağrısı geçiyor.

Bunun üzerine, hasta olan, Rasulullah efendimize geliyor; “Falanca bana okudu, başımın ağrısı geçti”, diyor.

Efendimiz okuyana; “ne okudun?” diye soruyor. Okuyan da, “Ya Rasulallah, âyeti kerime; “Biz Kurânı şifa olarak indirdik” dediği için; ben de bu âyete dayanarak Fatiha sûresini yedi defa okudum.” Diyor.

Rasulullah da; “Çok iyi ve isabetli yapmışsın”, diyor...

Çeşitli ağrılara, hastalıklara sadece Kurândan bazı âyetler şifa niyetiyle okunabilir.

Ama günümüzde bunu hakkıyla yapan yok gibi. Özellikle medyada gördüğümüz, hoca diye lânse ettikleri, cinci şarlatanlar ve falcılardır!. Onların hocalıkla alâkaları yoktur.

Bazı medya organları bunu mahsus böyle bildiriyor ki, din adamları ve böylece “DİN” karalansın, aşağılansın istiyorlar. Halbuki bunlara hoca deneceğine, “cinci - şarlatan – falcı” dense, medya gerçek görevini yapmış olur.

Vefat eden kişi, daha mezarda toprağa verildiği anda “Münker – Nekir” isimleriyle işaret edilen iki melekî kuvve açığa çıkar; üç şeyi sorgular.

Bazıları, bu sorgulamanın hemen akabinde kâbirden-mezardan çıkar. Mezar ve kâbir şartları biter. Ruh, kendi kâbir âlemine veya Berzah’a geçer.

Ama, diğer büyük çoğunluk, bir süre mezar içinde kalır. Dolayısıyla, mezar azâbı onda uzun süreli olur.

Toprağa konulan, ölümü tadan her nefs, üzerine toprak atıldığını görecektir!.

Ama, olayı çok kısa sürede, daha mezar toprakla dolmadan dahi atlatan var. Çok uzun süre, toprak altında mezar azâbında kalan da var.

Mezâr âlemi başka, kâbir âlemi başka, berzâh âlemi başka!.

Mezarda; mezarın içini görüyorsun, mezarın şartlarını görüyorsun. Bu mezar âlemi. Belli bir süre sonra, bu mezar görüntüsü kaybolur.

Ondan sonra, cennet ve cehennemi tam olarak görmeye başlıyorsun. Oradaki durumları görüyorsun. Ve dünyada ürettiğin bir takım melekler veya kötü mahlûklar sana zarar vermeye başlıyor. Bu ise senin kabir âleminde oluyor.

Gördüğün rüyayı düşün!…

Bir rüyâ ki onda devamlı kâbus görüyorsun. Bu senin o andaki kâbir âlemin oluyor işte!.

Bir de, kâbir âlemine girmeden, mezardan geçtikten sonra, direkt Berzah âlemine geçip, orada yaşayan ruhlarla birlikte olanlar var!. İşte orası, yüksek mertebeli kişilere mahsus olan bir yer.

Ama, çok büyük bir çoğunluk, kâbir âlemindedir. Hani, ya kâbus türü rüyâlar gören, ya da güzel rüyâlar gören kişi durumundadır.

Bu durum kıyamete kadar böylece devam eder.

Cumanız mübarek olsun!..

Antalya, 3 Ocak 1997

“Allah” isminin işaret ettiği varlığın özelliklerini zikretmek...

Şimdi, bakın şöyle bir misâl vereyim… Belki bilenlerinizi sıkacak, ama bilmeyenleriniz için faydalı olur.

Diyelim ki, bir arkadaşınız var, karşıladınız. O arkadaşınız size benden söz etmek istiyor.

“Hulûsi diye biri var”… Dedi.

-Varsa ne olacak?. Ne yapalım, nedir bu Hulûsi?

Önce, “ismi”nden bahsetti, “Hulûsi diye biri var” dedi.

Tabiî bu bizim için hiç bir çağrışım yapmadı!. Ne yapalım Hulûsi diye biri var ise var!.

Fakat, Hulûsi’nin şöyle bir ilmi var. “Allah”, ona şöyle bir “ilim” ihsan buyurmuş…

Şimdi biz buradan, “Hulûsi” ismiyle işaret edilen varlığın, belli bir vasfı, bir “ilim” vasfı olduğunu farkettik.

“Bu ilmi” dolayısıyla, birçok şeyin, neden, niçin, nasıl olduğunu anlatıyor ve fark etmediğimiz bazı önemli hususları fark ettiriyor.

Şimdi burada, “ilim” vasfının yanı sıra, “hikmet” vasfından da söz ediliyor. Çünkü, “hikmet” demek; bir şeyin, neden, niçin, nasıl olduğunu anlamak demektir.

Diyelim ki, bu anlatım sizde “Hulûsi”ye karşı bir merak ve ilgi dolayısıyla bir yönelme gereğini oluşturdu.

Peki, siz “Hulûsi” ismine mi yöneliyorsunuz; yoksa, O’nu tanımak için, öğrenmek istediğiniz vasıflarına mı yöneliyorsunuz?

“Hulûsi”ye yönelişinizin sebebi nedir?.

O’nu tanımak ve özelliklerini anlayarak kendinize GÖRE bir değer yargısı edinmek…

Misâli gerçeğine uygulamaya kalkarsak…

“Allah” ismi ile işaret edilen bir varlık var!.

Peki bu isim, O’nu tanımamaız iöin yeterli mi?

Hayır!

Peki bu “İSİM” ile, yani “ALLAH” ismiyle dikkatlerimize sunulan kimdir veya nedir?

Neden bu isimle anılanı, işaret edileni fark etmemiz ve anlamamız istenmektedir?

İşte bu soruların cevabını bulabilmemiz için, gökte yaşayan bir “TANRI” olmadığı belirtilen, “ALLAH” ismiyle işaret edilenin ne olduğunu araştırma ve sorgulama zorunluluğuyla karşı karşıya kalırız.

Bu durumda bu isimle işaret edilenin özelliklerini yani vasıflarını anlamaya çalışırız. Görürüz ki…

O’nun ilim sıfatı var. Hikmet sıfatı var. Nûr sıfatı var. Bunlar gibi daha bir çok sıfatları var.

Bu vasıflar çok mikro şartlarda da olsa sende de var. Çünkü O, kendi varlığından kendi nuruyla, kendi ilmiyle seni var etmiş. Sende de bunlar var. Sen kendindeki bu özellikleri açığa çıkar ki, neticede O’nu anlayabilesin!

Çünkü, O’nu ancak, kendinde açığa çıkarabildiğin, kendinde fark edebildiğin kavrayışın kadarıyla anlayabilirsin. Daha fazla anlamana imkân yok!.

Şimdi, bir insan tutup da Hulûsi diye bahsettiğinde, seni ilgilendiren Hulûsi’nin özellikleri midir, “ismi” midir?

Sen tut ki, elinde tesbih, bütün gün Hulûsi diye zikretsen , ne getirir sana? Hiçbir şey getirmez. Getirmez ki!. O, bir işaret kelimesidir. Yani, böyle biri var, git bunu değerlendir anlamınadır, senin Hulûsi’ye yönlendirilmen!

Sen, “işaret” kelimesi olan “ismi” alıp da zikir kelimesi yapıp tekrar edersen, o işin ilmi sende yokken; otuz yıl da geçse;

“Kaynar mı kazan altında ateş yanmayınca?.”

Olay bu!.. Maksat, önemli olan, işareti değerlendirip, işaret edilenle meşgul olmaktır!.

İşte!.. “Allah”ın “Esma-ül Hüsna”sı bize bu amaçla bildirilmiş.

Biz ne yapmışız?..

En güzel, en süslü, en yaldızlı sedef kakmalarla o isimleri yazıp, duvarımıza asmışız!. Ve de, karşısına geçip seyreder olmuşuz...

Ya Hu! O isimler bize süs olsun diye verilmedi ki!.

O isimlerin manâları üzerinde düşünelim; o isimleri zikredelim ve neticede, hâsılasını, meyvasını yiyelim diye bize bildirildi “Esma-ül Hüsna”!..

İşte bu zikirleri yapan 25 yaşındaki bir genç, iki sene içinde ne idraklere ulaşıyor.

Bunu değerlendirmeyip de “isim”de, resimde kalan, 10 sene, 20 sene, 30 senesini “Allah” zikri ile geçiren, bir bakıyor ki, yerinde sayıyor.

“Ben 30 senedir Allah diyorum, daha, “Allah”ın “A” harfinin işaret ettiği manâyı anlayamadım.” Diyorsun… Anlayamazsın!..

O isim, sana böyle biri var, bununla bir ilgilen, değerlendir diye, bildirilmiş. Sen onunla ilgilenmezsen, “isim”de kalırsan; tefekküre tezekküre girmezsen kendine yazık edersin!.

İşte, işin püf noktası buraya gelip dayanıyor. Neyi, niye yapacağını bilmek, ondan sonra da o yolda yürümek.

* * *

Hacca gidecek herkese haber verin!. Umreye gideceklere de haber verin!. Gidenler belki gittiler, gidecekler de vardır.

Geçen defaki hacdan gelişlerinde söylemiştim bazı arkadaşlara.

Bir çok insan, Umreden, Hacdan geldikten sonra başlarına gelmedik belâ kalmıyor.

“Yahu bir mübârek yere gittik geldik, nereden geldi bu iş, bu belâ başımıza?.” diyorlar.

Halbuki, bunu diyenlerin hepsi de, orada bu belâyı kendileri istediler, talep ettiler. Dualarının kabul olması ile de o belâlar başlarına geliyor.

Niye?

Çünkü, oraya gidenlerin hepsi de, Allah’tan büyük mertebeler istiyorlar. Allah’a yakîn elde etmek istiyorlar. Evliya, enbiya ile beraber olmak istiyorlar… Bunun pahası da, o belâlara katlanmak, sabretmektir!.

Yüksek mertebeler sadece ibadetle, zikirle elde edilmez!: onun pahası belâlara katlanmaktır.

Rasulullah’ın bir açıklaması vardır. Buyuruyor ki:

Belânın büyüğü rasullere, sonra nebilere, sonra mertebesine göre evliyaullah’a ve en azı da mü’minlere” diyor.

“Belâ” demek; kişinin tasfiye aracı demek!. İnsanın arınması, saflaşması!.

Altın nasıl ateşe atılır, saflaşır, üstündeki katkılar yanar yok olur, sonuçta nasıl saf altın kalırsa; insan da belâlarla yontulur, saflaşır, arınır.

Dolayısıyla, oraya gittiğiniz zaman, eğer yüksek mertebelere talip olup, bu yolda dua ediyorsanız; bilin ki, bir takım çileler, sıkıntılar sizi bekliyor. Çünkü bunlar, arınma çalışmalarıdır.

Kitabımızın birinde diyoruz ki;

“Cehennem insanlara Allah’ın rahmetidir.

Niye?.

Çünkü o yanma dediğin olaylarla sen arınıyorsun, saflaşıyorsun!. Eğer o arınma saflaşma ortamı olmasaydı, zaten cennete giremiyecektin. Senin için bir arınma ortamıdır Cehennem!.

Senin nefsine, şartlanmalarına, değer yargılarına ters gelen, hoş gelmeyen olaylarla karşılaşıyor; zorunlu olarak onlara katlanıyor ve bu yüzden de yanıyorsun.

Zaman içerisinde ona bağışıklık kazanıyorsun. Onu hoş görmeye başlıyorsun, yerinde görmeye başlıyorsun.

“Allah, mademki böyle istemiş, böyle olsun” deyip, Allah’tan razı olma noktasına geliyorsun.

İşte, senin arınman denen olay böyle meydana geliyor.

Her şey eğer senin sevdiğin, istediğin istikamette gelişirse, bu, aslında senin cehennemdeki yanmanı büyütür ve genişletir.

Dolayısıyla ki orada, isteklerinize çok dikkat edin!.

Ya, çok güzel şeyler isteyin ama, sonuçlarına katlanmayı kabul edin. Ya da istemeyin!. Ve dualarınızda;

“Ya Rabbi, katlanamayacağımız yükten sana sığınırız. Bize vereceklerini hazmıyla ver. Bizi isyana, küfre sürükleyecek hâllerden sana sığınırız.” diye dualarınıza ilâve edin!.

Aslında bunun benzerini birçok defa bilmeyerek de söylüyorsunuz, “Amener resulü” yü okurken. “Tâkatimizin dışında kalandan sana sığınırız” diyorsunuz ama, o dediğinizin farkında da değilsiniz maalesef.

Şimdi sorsam ki ben… “Hiç içinizde Kurân okuyan var mı?.” diye;

Belki pek çoğunuz elinizi kaldıracak “ben okudum” diyeceksiniz.

Ama, okuduğunuzun manâsına kaç kişi eriyor?.

Kurânı okumak demek, onun manâsını, ne dediğini, anlamak demektir.

Ramazan geliyor, efendim mukabeleler yapılacak, karşı karşıya oturacaklar, birisi okuyacak, ötekiler de kâğıt üzerinden harfleri sıralayacak… Sonra da “hatim yaptık” diyecekler!!!...

Bu, kendini aldatmaktan başka bir şey değildir. Onun tamamını hatmedeceğine, bir sayfasını anlayarak oku, evlâdır. Çünkü Kurân, “siz anlayasınız” diye gelmiştir.

Düşünün ki, yeni bir araba ithal ettik. Diyelim ki, halkın kabul ettiği güzel araba nedir? Mercedes 500 veya mecedes 600.

Araba geldi, kapının önüne konuldu. Bu arada bize Almanca katalogunu verdiler, tabii ki araba Alman malı olduğu için. “Okuyup kullanın” dediler.

Biz de aldık Almanca katalogu, okuduk. O kadar iyi okuduk ki, ezberledik!.

Kullanmak üzere arabanın başına geldik.

Orada düğmeler var. Artık böyle anahtar devri geçmiş!. Düğmeye basacaksın ki, araba çalışsın. Ortada yazı yok!. Katalog da Almanca.

Ben Almanca bilmiyorum!... Katalogu ezberledim; baştan sona, ezbere biliyorum ama ezberlediğimin anlamını bilmediğim için arabayı çalıştıramıyorum.

Bir düğmeye bastım; “bip biip” dedi. Ne oluyor diye şaşırdım kaldım.

Arabayı kaldırıma çok yakın park etmişler. Arabanın yanında yan sensörler var. Bu yan sensörler, 30 santimden fazla araba yaklaşırsa kenara, uyarı veriyor.

Ya da park edeceğin zaman öndeki mesafe 50 santimden aşağı düşmüşse hem sesli hem görüntülü uyarı veriyor; “Öne fazla yaklaştın” diye.

Başka bir düğmeye bastım. Silecekler çalışmaya başladı.

Ama ben bu Almanca katalogu çok iyi biliyorum, kelimesi kelimesine ezberledim. Çok iyi tekrar da ediyorum; ama ezberlediğimin ne anlama geldiğini bilemediğim için hangi düğmeye basmam gerektiğini bilemiyorum; o yüzden de arabayı çalıştıramıyorum!. Çünkü, anlamını bilmeden ezberlemiş olduğum için “MANUEL” bana yararlı olamıyor maalesef!.

Biraz evvel ne dedim?

“Allah” ismi ile işaret edilen var!.

İnsanın, dünya ve âhiret saâdeti, bu “Allah” ismi ile işaret edileni fark edip, anlayıp, tanıyıp O’nu değerlendirmesine bağlı!.

Bunu yaparsa, dünya ve âhiret saadetinin kapıları ona açılır.

Manuelin (el kitabının) manâsını anlayıp, hangi düğmenin neye işaret ettiğini, neyi sağlayacağını anlayıp direksiyona öyle oturursan, o araba seni hedefine götürür.

Manâsını anlamadıktan sonra onu kuru kuruya ezberlemen sana arabayı kullanma yolunu açmaz!.

Öyle ise, biz hatim indirmek istiyoruz diyorsanız, mutlaka ve mutlaka mukabele sonrasında Kurânın bir Türkçe meâlini alıp oradan, okuduğunuz yerleri tekrar gözden geçirmeniz, yorumlu da olsa, ne dediğini kafanıza sokmanız gerekir.

Bu, işin en aşağı, en alt düzeyidir. Ana okulu düzeyidir..

Kurânı ele almanın ana okulu düzeyidir, Kurân mealini açıp okumak...

Peki, Kurânı daha iyi anlamanın yolu nedir?

Sıradan bir insanı ele alalım. Böyle, âlim, mürşid, veli, gavs vs. olmayan, sıradan bir insanı ele alalım… Meselâ beni ele alalım;

Ben, Kurânı anlamaya çalıştığım zaman, hangi konuyu ele alıyorsam, o konu ile ilgili çeşitli sûrelerdeki âyetleri gözümün önüne getirmeye çalışıyorum. Bu konu ile ilgili olarak hangi sûrede hangi âyet var?. Onları şöyle bir öne çıkartıyorum.

Sonra o âyetleri birbirleri ile bağlantı kurarak, oradan bir sentez oluşturuyorum. O konuyu o sentez ile değerlendirmeye çalışıyorum.

Bu, sıradan bir insanın Kurânı anlama yolu!.

Daha üst düzeydekilerin ise?.

Bir üst mertebedekinin hâlini ben bilemem ki onu size anlatayım!.

Herkesin yaptığı şey, kullandığı aracı anlatmaktır. Ben, bu kadarından anlıyorum. Bunun üst düzeyini Allah kime nasip etmişse onu bulup, ondan öğrenin!.

Allah, benim anladığım kadarıyla değil; Kurânı gerçekten iyi anlayanların anladıkları kadarını size nasip etsin!.

Zira, ben bakıyorum, hiç bir şey anlamadığımı görüyorum nîce eski değerli zevata göre.. Ama işte, “Abdurahman Çelebi” derlermiş ya, koyunun olmadığı yerde keçiye!. İşte biz de bu memlekette bir keçiyiz!.

Bakın, basit bir misâl vereyim size…

Aşağı yukarı buraya gelenlerin hepsi namaz kılan insanlar. Arada eksiği-gediği olan; kaçırdıkları olsa da genelde namaz kılan insanlar.

Namaz konusunda Hz. Rasulullah buyuruyor ki:

“Mü’minin mirâcıdır, namaz” diyor..

“Mirâc” konusunu iyi anlamak lâzım!. Mirâc diye bahsedilen olayın ilk bölümü “isra” hadisesi, bir tayyi mekân olayıdır. Rasulullah’ın, Mekke’den, Kudüs’e gitmesi hadisesidir. Bu bir tayyi mekân olayı ve madde bedenle yapılan bir şey... Mirâc, burada yok!. Bu olay değil, Mirâc!.

Kudüsteki ziyaret ve Kudüsteki Rasullerin ruhaniyetleriyle toplu olarak buluşma. Bu birinci bölümü...

Bu olayın tamamı, üç bölümde incelenir..

İkinci bölümü, semâları gezişi ki, bu cennet ve cehennem boyutlarını seyir olayı BOYUTSAL bir gezi olayı; madde beden olayı değil!.. Bu da Mirâc değil!. Kudüs’teki namazdan sonra Hz. Rasulullah’ın semâları gezişi. Cebrâil’in eşliği ile yedi kat semâdaki o semâ varlıklarını; o semâların yaşamlarını, bu arada cennettekilerin yaşamlarını, cehennemdekilerin yaşamlarını seyretmesi, ikinci bölüm. Bu da mirâc değil!.

Üçüncü bölüm ise, Sidret-ül Münteha denilen; ef’al âleminin, çokluk âleminin son bulup; Cebrâil’in; “ben buradan sonra yokum” dediği noktadan başlayıp, Hz. Rasulullah’ın kendi hakikatine yönelmesi suretiyle Rabbini, bâtınında müşahede etmesi; “MİRÂC” denen olaydır.

Bu üçüncü bölüm bâtınî - enfüsî bir seyirdir; âfâki bir seyir değil!.

Birinci bölüm, Tay-yi Mekân olayıdır. İsra olayıdır, Mekke’den Kudüs’e!.

İkinci bölüm, Semâları, Cennet ve Cehennemi gezmesidir, Cebrâil’in eşliğinde. Bu da Mirâc değildir.

Esas Mirâc denen üçüncü bölüm ki, bu enfüsîdir. İkinci bölüm de afâki idi. Semâlrı gezişi cennet ve Cehennemi görüşü afâki idi. Afâki seyir idi. Üçüncüsü, enfüsî seyirdir, Rabbini bâtınında görmesidir.

“Kâb-ı gavseyn ev ednâ”, yani “yayın iki ucunun yakınlığı hatta daha da yakın” nisbetinde kendi hakikatinde, özünde Rabbini müşahede etmesi etmesi!. İşte bu Mirâc’dır...

Niye bu mirâcı anlattım şimdi ben size?.. Ne gereği var? Püf noktası neydi?

“Namaz, mü’minin mirâcıdır”; diyor Hz. Rasulullah...

Biz, genelde “Mirâc” diye bu üç bölümün tamamını düşündüğümüz için, “namazda bu üç bölümün tamamı olur” diye hayâl ediyoruz, tasavvur ediyoruz.

Hayır!.

Bu üç bölüm namazda tezâhür etmez!. Namaz’da tezahür eden, üçüncü bölüm diye anlattığım kısmıdır!. Hakiki “Mirâc” da budur işte.

Kişi namazı hakkıyla eda ederse, bu Mirâc onda hasıl olur.

Namazın hedefi, amacı “Mirâc”dır.

Bazıları için de, yaşamın amacı “Mirâc”dır!.

Düşünen beyin, bu cümleden şunu çıkaracaktır. Namazın amacı ve hedefi Mirâc ise, anlaşılır ki bundan, “Mirâc” edenin namazı eda olmuştur!. Elbette buna kişinin kendi vicdanı karar verecektir.

Şimdi burada, daha evvel beni görmemiş olan birisini düşünün!. İlk defa gelen!. Diyelim ki siz!. Daha evvel beni görmediniz. Ve, ilk defa şu anda beni gördünüz.

Bundan sonra hayatınızın her hangi bir döneminde, beni görmemiş olabilir misiniz? Beni görmemişlerin hissiyatına sahip olabilir misiniz? Mümkün mü böyle bir şey?.

Bir kere beni gördüyseniz bu, hafızanıza yerleşmiş ve nakşedilmiştir!. Çıkarmanız mümkün değil!

“Mirâc”ı da bir kere yaşayanın, onu kendisinden silmesi asla mümkün değildir. Mirâcı yapan, “dâimi namaz” mertebesine yükselir... “salât-ı vüsta”dan, “salât-ı dâimi”ye geçer.

“Salât-ı vüsta”dan, “salât-ı dâimi”ye geçiş, “Mirâc” ile mümkündür.

Bu, seyr-i bâtınî’nin getirisidir..

“Namaz mü’minin Mirâcıdır” sözüyle Efendimiz bir gerçeğe işaret ediyor.

Hz. Rasulullah, Mirâc yapmış bir Zat.

Mirâcı nasıl ve ne ile yaptı?

Kendisinde meydana gelen “Fetih” ile gerçekleştirdi.

Eğer, Hz. Rasulullah’ta bu fetih olmasaydı, onda Mirâc meydana gelmezdi.

Cuma akşamları Kurândan, önce “Yâsin” ondan sonra , “iza vakıa” sonra da, “inna fetehna leke” okusak!.

Sevabı çok bunların!.

Peki, okusak diyoruz da; “İnna fetehna leke fethan mübiyna” sözünün anlamını hiç düşündük mü?

“inna fetehna leke fethan mübiyna liyağfire lekallahu ma tekaddeme min zenbike ve ma teaahhare......”

“İnna fetehna leke fethan mübiyna”:

“Biz sana açık seçik bir fetih ihsan ettik”….

Bu fethin sende meydana gelmesi sebebiyle, fethin yaşanılan doğal sonuçları gereğidir ki;

“liyağfire lekallahu ma tekaddeme min zenbike ve ma teahhare”:

“Senin geçmiş ve geleceğe dönük bütün günâhların, kusurların bağışlanmıştır”.

“Ve yutimme ni’metehu aleyke”:

“Ve dahi sana olan nimet böylece tamamlanmıştır”.

“Ve yehdiyeke sırâten müstakıyma”:

“Ve dahi sana mutlak gerçeğe yönelme kapıları açılmıştır. Mutlak gerçeğin hakkını eda etme kapıları açılmıştır”.

“Yensurekallahu nasren aziyza”:

“Allah, sana çok aziz, çok değerli, karşı çıkılması mümkün olmayan bir mutlak zaferi ihsan etmiştir”.

İşte, Mirâc ile Fetih sûresinin başında bahsedilen hâlin bağlantı noktası.

Mirâcı olanlarda, bu âyetler tezahür eder.

“Efendim, bu âyetler Hz. Rasulullah’a gelmiştir. Onun hâlini anlatır. Basılan Kurân da Hz. Muhammed’e s.a.v. ait bir kitaptır .. Biz koyalım bir kenara!. Hz Muhamed de okudu geçti, gitti zaten!!!...”

Kurânın her âyeti, ümmetten her bir ferdi ilgilendirir. İçindeki hiçbir âyet için; “Bu Ebu Bekr ile ilgilidir. Bu, Hz. Muhammed’a aittir… Bu falancayla ilgili inmiştir” diyemeyiz.

Her bir âyet, her bir birimi ilgilendirir. Her bir birim kendi kapasitesi kadar ondan âyet alır.

Kimi Kurândan bir âyet okur(?) bütün hayatı boyunca, geçer gider!.

Kimi Kurânı Kerim’den 50 âyet okur, geçer gider. Kimi 500 âyet okur gider. Hatm(?) edebilene ne mutlu!..

Kurânda diyorki, “Namaz, mü’minin Mirâcıdır.”

Peki, bu mirâc nasıl oluşacak?.

Nasıl oluşacak veya nasıl oluşmayacak?. Oluşmasını sağlayan nedir? Oluşmamasını sağlayan nedir?

Hz. Rasulullah diyor ki;

“Fatihasız namaz olmaz!.”

Başka bir yerinden söz etmiyor Kurân’ın!. Namaz da mirâc olduğuna göre; Mirâcın yolu Fatihadan geçer demektir bunun anlamı!.

Başka bir Hadis-i şerifte ne diyor?.

“Her kılınan namaz, kendisinden önceki vakitle kendisi arasındaki bütün günâhları siler, bağışlar, af ettirir”; diyor.

Namaz, Fatiha’sız olmadığına göre, Fatiha ile namaz eda edildiğine göre demek ki; Fatiha’daki sır, senin bir önceki kıldığın namazla, senin o kıldığın namaz arasındaki günâhların hepsini bağışlatıyor.

Allah’a şükür ben namaza duruyorum ve okumaya başlıyorum…

“Bismillâhir rahmanir rahiym, elhamdu lillâhi rabbil alemiyn, errahmanir rahiym, mâliki yevmiddiyn............. âmin.”

Fark edin, anlayın ki, bu şekliyle ben namaz kılmamış oldum!. Fatiha’yı da “OKU”madım!!!.

Dil ile Fatiha’yı tekrar etmem yetmez!. Bu yüzden de “OKU”muş olmadım!.

Hatırına okumanın neresindeyken geldi? Mesela geldi ki; “kul hu vallahu ahad Allahus samed lem yelid ve lem yuled”I okuyorsun… Y a da Fatiha bitti!!!. Neredeysen orada kal orada!. Geri dön!. Besmeleyi çek! “elhamdu lillahi rabbil alemiyn” diyerek bunun manâsını bir düşünün!

Sonra “mâliki yevmid diyn”in manâsını bir düşünün. Bundan sonra da, “iyyake na’budü”nün manâsını idrak etmeye çalış!.

İşte o zaman namazın yerine gelmeye başlar!. Böylece “Mirâc” basamaklarında yukarı doğru adım atarsın. İşte o zaman namazın ne olduğunu da anlarsın.

Ya bunu yapmazsak?.

Fatiha’dan sonra kısa sûreleri okuyoruz hani, ne bulursak!. Orada da bir şeyler okuyoruz ama, ne okuduğumuzun farkında değiliz galiba!.

“ereeytellezi yukezzibu biddiyn”

eraeyte.. Gördün mü?. Elleziy.. onu ki, “yukezzibu biddiyn”.. “Allah’ın sistemini yalanlıyor”!. Allah’ın yaratmış olduğu bu sistem ve düzeni yalanlıyor.

“fezalikelleziy yedu’ul yetiym ve lâ yehuddu alâ taamil miskiyn.” Yetimlerin hakkını yiyiyor. Gariplerin, fakirlerin hakkını vermiyor, sistemi yalanlaması dolayısıyle.

Sonra; “feveylün lil musalliyn elleziyne hüm an salatihim sahun”

“Namaza duruyor, yatıp kalkıyor ama, namazın ne olduğundan gafil!..”

Bak böyle diyor âyet!…

Yıllar boyu yatıp kalkmış, namaz kılıyorum sanmış!!!… Kendi gibi namaz kılmayanları da cehennemlik olmakla suçlamış; “siz cehennemliksiniz” demiş. Ama daha kendisi, namazın ne olduğundan gafil!. Namazın mirâciyetinden bihaber!. O mirâciyeti yaşamamış.

“ellezziyne hüm an salatihim sahûn”!…

Fatihadan sonra bir çoğunuz okuyordur bunu. Kurân’daki 8 kısa sûreden biri.

“Aman, çabuk okuyalım da bitsin bu namazda”!!!

Pardon!. Hanginiz buradan bir an önce kalkıp gitmek istiyorsa, hemen kalkıp gidebilir elbette?… Namazdan da sıkılan oyalanmasın hiç!!!.

Ama, o namaza durduğunuz zaman bir an önce bitirip, gitmek istiyorsanız bilin ki bu “Allah” huzurundan çekip gitmek istiyorsunuz, demektir!.

Şurayı bırakıp gitmeyi kimse istemiyor, kimseden gık çıkmadı!.

Ama, Allah’ın huzuruna durmuşsun, mirâca niyetlenmişsin, “bir an önce şunu okuyayım da namazı bitireyim de çekip gideyim” diyorsun!.

Benim anlayışıma göre Kurânı anlamadan hatmetmekten, daha değerli olan; Kurânı anlamaktır!.

Kurândaki değişik verileri manâları bir araya getirip sonuç çıkarmaktır. Ve de, düşünerek yaşamaktır.

Sen, ey “Allah”ı isteyen kişi!.. Bir sohbet ortamını bırakıp gitmek istemezken… Hem, “Allah”ın huzuruna çıktım diyorsun!.. Sonra da, bir an evvel okuyacaklarını okuyup kaçmaya çalışıyorsun.

Diyelim ki, birisi kalkıyor, diyor ki:

“Hulûsi, seni çok seviyorum!. Hayatta her şeyden çok seviyorum. Evimden, işimden, yakınlarımdan, her şeyimden ama her şeyimden çok seviyorum. Hep seninle beraber olmak istiyorum.

Sonra?...

İşte burada bulunduğum sırada, bir ara uğruyor, beş dakika oturuyor, merhaba, nasılsın iyi misin falan filân ve çekip gidiyor.

Böylesine beş on dakikalığına uğrayıp, hatır sorup ondan sonra da kalkıp giden buna karşın da beni her şeyden çok sevdiğini söyleyen insanı, ben ne kadar inandırıcı bulurum? Ne kadar ikna olabilirim.

Sen kalkıyorsun, hem Allah’ı çok seviyorum, Allah’a ermek istiyorum diyorsun, ondan sonra da, “Allah” ismiyle işaret olunanı yaşamak üzere namaza durduğun zaman, iki âyet miktarı kadar yönelip, daha amacın gerçekleşmeden hemen namazdan çıkıp, diğer işine dönüyorsun.

“Ben şuraya gidicem” deyip arabaya biniyor, motoru çalıştırmanın akabinde tekrar motoru susturup, eve giriyor; sonra da, istediği yere gitmiş olmanın huzur içindeki insanlar gibi eve dönüyorsun!!!

İşine dönüyorsun, eşine dönüyorsun, aşına dönüyorsun… Yalnızca dünyanı yaşıyorsun! Bütün yaşamın dünyalıklar olmuş!. Ondan sonra da kalıp, “ben Allah’ı çok seviyorum” diyorsun!!!

“Allah”ı ne kadar istediğin, senin yaşamından, hâlinden, zamanını neye ayırdığından belli!. Allah ile bağın ne kadar?.

Bırak “ALLAH”ı istemeyi bir yana ebedî cennet yaşamını bile ne kadar istediğin sorgulanmaya değer… Ya da ebedî cehennem azabını ne kadar ciddiye alıp, ondan korunmak için neler yaptığın!…

Sen giderken tersine, nasıl ulaşırsın Mersin’e!

Namaz diyorsun “salât”a… İçindekiler?”

Secde; Kişinin varlığının, Allah” indindeki yokluğunun yaşanması demektir!.

Kıyâm; Allah’ın Bâkî olma vasfının yaşanma mahallidir.

Secdede Kurân okunmaz!. Kurân, kıyam hâlinde okunur.

Secde; fenafillahtır; kıyâm; bakâbillâhtır.

Bunun üstünde bir düşünün!. Bu, önemli bir konudur. Pek de kitaplarda rastlanmayan bir noktadır bunlar.

Secdede okunmaz Fatiha; kıyamda okunur!. Mirâcın kapısı olan “Fatiha”, ayakta iken okunur!.

“Allahu Ekber” deyip, eller şöyle kalkarken tekbire; “Dünyamı geriye attım” diyorsun. “Allah ile aramda hiçbir şey kalmadı” diyorsun.

Dedikten sonra, onun gereğini de namazda yaşamıyorsan, sonra sana “yalancı” derler, “riyâkâr” derler.

“Ya dediğin gibi ol!. Ya da olduğun gibi görün!..”

Dediğin gibi olmak için, namazın hakkını vermen lâzım!. Namazın hakkını vermek için de, ağızdan çıkacak her kelimenin manâsını öğrenmek ve onu anlayarak, hissederek söylemek gerek!.

Benim karşıma gelen biri, ağzından çıkan kelimelerin manâsını idrak ederek söylemiyorsa, uyarıyorum; “Sen ne konuştuğunun farkında mısın? Ağzından çıkan kelimelerin manâsını anlıyor musun?, idrâk ederek mi konuşuyorsun”; diyorum.

Namaza durduğun anda da, sana bu şekilde hitap ediliyor ama senin kulağın onu duymuyor. Namaza durduğun anda sana hitap ediliyor; “Ağzından çıkanın manâsının farkında mısın?”

“Efendim, bir türlü namaz kılamıyoruz”

Sen ne dediğinin farkında değilken; nasıl, namazı eda edersin ki?

İki kişi, karşı karşıya geldiğiniz zaman, düşünerek, idrâk ederek birbirinize hitap ediyorsunuz, ne demek istediğinizi bilerek.

Öte yanda sen, “Allah” huzurunda, ne dediğini, niye dediğini bilmiyorsun!.

Sarhoşlar için gelmiş bir âyet var;

“Sarhoşken sakın namaza yaklaşmayınız”

Niye?. “Sarhoşken” sözünden kasıt ne?

Ne dediğinizi, ağzınızdan çıkanı bilmez bir halde iken namaza yaklaşmayın! diyor.

Sarhoşluktan murad, içki içmek değil, içkinin şuuru bulandırmış olması, ve bunun neticesinde de, ağızdan çıkan sözün idrâkında olmamak demektir.

Yani, “ağzından çıkanın manâsını değerlendiremiyorsan, ne dediğini bilmez hâldeysen, söylediğinin anlamını idrak edemiyorsan, o zaman namaza yaklaşma” diyor.

Biz, bunu nasıl anlıyoruz?.

İşte; “Lâ yemessehu illel mutahharun.” “Tâhir olmayanlar Kurâna el sürmesinler!” âyetini anladığımız(!?) şekliyle uygulayıp, haydi yallah duşun altına!. Kovalar dolusu suyla yıkanıp temizlenmeye çalışıyoruz!!!.

“Duşun altına gir de, Kurâna öyle dokun” demiyor ki âyet!.

Kafandaki şirk düşüncesinin pisliğinden arındıktan sonra; “Allah” ismi ile neyin anlatılmak istendiğini fark ettikten, idrâk ettikten sonra al bu Kurânı oku; yoksa, anlayamazsın!. anlamında olduğu bu “arınmayan dokunmasın” âyetinin anlamı… “Sarhoşken namaza yaklaşmayın” âyetinin manâsı da; “ne dediğinin idrakinde değilsen, namaza yaklaşma” demektir.

Çünkü, namazdan amaç; Mirâctır!.

“Mirâc”dan amaç; “Allah” adıyla işaret olunanı bâtınında yaşamaktır “Allah ahlâkıyla ahlâklanmış olarak”…

“Allah”ı bâtınında müşahede etmek de ancak şuûr ve idrâk ile olur.

İdraksiz, şuûrsuz bir şekilde namaza yöneldiğin zaman, namazın sadece şeklini, bedensel yanını yerine getirirsin.

Tıpkı, buraya hasbel kader uğramış bir adamın, ben bunları konuşurken, İstanbul’daki işlerini düşünmesi, benim söylediklerimin onda hiçbir açılım yapmaması gibi..

İstanbul’dan kalkmış, bir yığın cefaya katlanmış, yorulmuş gelmiş, yarım saattir karşımda oturuyor ama kafasında, İstanbul’daki işleri var!. Benim söylediklerimin biri, “bir kulağından girip öbür kulağından çıkıyor” değil!. Kulağına bile girmiyor!!!.

Ve ondan sonra, buradan kalkıp gidiyor...

“Ne anlattı Üstad?”, diye soruyorlar İstanbul’a dönüşünde dostları!..

-Sormayın!. Kafamda çok işler vardı, ne dediğini hiç duymadım bile!”

-Peki, niye kalktın gittin kardeşim İstanbul’dan ta Antalya’ya kadar madem dinlemeyecektin?. Niye bunca eziyet, zahmet?… Hatırlamaya çalış, ne konuştu Üstad?. Neler anlattı?.

-Çok güzel şeyler anlattı!.

-Ne dedi?

-Çok güzeldi. Çok huzur verdi yahu!. Çok güzel odası vardı. vs vs.

Namaz da, çok iyi(?), çok güzel(?), bir çoğumuz için!.

Namaza duruyoruz; ne amacımızın farkındayız, ne namazın!. Bir görev!!!. Görevi yerine getiriyoruz. Kıl demişler namazı(!), biz de kılıyoruz!!!

Bak dostum, “görev olsun” diye önerilmedi ki sana namaz!.. Bir amaç uğruna tavsiye edildi.

Nedir o amaç?.

Bâtınında, Hakikatında Allah’ı müşahede edesin diye!.

Sen, bu amacı gerçekleştirmek için namaza gireceksin, namazı eda edeceksin ki, Mirâc hasıl olsun.

Yani bu, bir görev değil!.

Mirâcı yaşamanın sonucunda, sende hasıl olacak bazı şeyler var. O bazı hasıl olacak şeyler sonucunda geleceğin sıkıntı ve azaplardan kendini kurtarıp, bir yere varacaksın.

Bir amaç uğruna sana namaz kapısı açıldı.

Sen namazı bir görev gibi düşündüğün zaman, zaten hiçbir şey alamıyorsun, fark edemiyorsun ve de anlamıyorsun, demektir.

Sana , “Git, Ahmed Hulûsi’yi gör” dediler. Sana bir görev verdikleri için geldin.

Geldin, gördün(?) ve gittin... Ne aldın?.. HİÇ!...

Yahu sana dedilerse “Ahmed Hulûsi diye biri var!. Git, gör, dinle diye!..

Sen de; “Acaba bana ne vermek istiyor, ne alabilir, ne öğrenebilirim” düşüncesi ile gelir ve sözlerimi dikkatle dinlersen, işte o zaman Ahmed Hulûsi’yi ziyaret etmiş olursun.

Yoksa, anlattıklarını can kulağı ile dinlemeyecek, onun dediklerini anlamayacak ve değerlendirmeyecek isen, Ahmed Hulusi’ye gelsen ne olur, gelmesen ne olur?

Önemli olan Ahmed Hulûsi değil, O’nun anlattıklarının, senin kafanda bir ampul yakması!. Bir konuda sana ışık tutması!.

İşte o zaman Ahmed Hulûsi’ye gelmiş olursun.

Namaza gelmenin manâsı da; “Mirâc”ı yaşamak!.

Onun için Gavs-ı Âzâm Abdülkadir Geylâni diyor ki:

“Mirâcı olmayanın namazı yoktur”!

“Risâlei Gavsiye Açıklaması” adlı kitabımızda birçoğunuz okumuştur, bu sözü..

Beş vakit namaz, sana günde beş defa mirâcın kapısını açıyor.

O kapıdan içeri girip sarayın sahibi ile hemhâl olmayı kolaylaştırıyor…

Sen de, “Öyle bir şeye benim ihtiyacım yok” diyorsun… Ondan sonra da; “Ben onun için yaşıyor onu çok seviyorum, O’nun yolundayım”; diyorsun.

Nasıl olur, O’nun yolunda olmak?. O’nun hâlini ve ilmini paylaşmadıktan sonra onun yolunda olmak ne demektir?.

Kendini aldatma!..

Bu güne kadarki çeşitli konuşmalarımda hep bir tek gerçeğin üstünde çok fazla durdum.

“Kendinizi aldatmayın!.” Dedim.

Kendinizi aldatmanın pahasını ödeyemezsiniz!.

Neyi, neden, yapmakla yükümlüsünüz, bunu idrâk edin! Sonra da o idrâkinizin gereğini yapın!.

Yarın size kimseden fayda yok! Gideceğiniz yerde mâzeret diye bir şey geçerli değil, o boyutta “mâzeret” kavramı yok!.

Mâzeretiniz bugün ne olursa olsun, yarın âhiret yaşamınızda hiçbir şekilde geçerli olmayacak!.

Mâzeretin geçerli olmayacağı bir ortama mâzeretle gitmeye kalkmayın! Geçersiz akçe!..

Dünyada insanın var olmasının amacı, Allah’ın yaratmış olduğu sistem ve düzeni anlayarak, o sistem ve düzeni değerlendirmek suretiyle kendini geleceğe hazırlamasıdır.

Hangi mâzereti kendine vesile kılarsan kıl, öbür tarafa gittiğin zaman mâzeret geçersiz olacak ve sen bu hâlinin sonucunu yaşayacaksın!.

“Allah ismi ile işaret edilenin, özünü ve özelliklerini kendinde bul ki, gelecekte selâmet olsun yaşamın”, denmiş.

Sen, ulaşmanın kapısı olan namaza girmiyorsun daha!.. Namazı yaşamıyorsun, namazı eda etmiyorsun!

Ondan sonra da, “Ben bu yoldayım”, diyorsun.

O yolda olmak bir şey ifade etmez ki!. Yola çıkmaktan amaç, hedefe ulaşmaktır.

Sen hedefe ulaşmayı amaç edinmemişsin, hedefe gitmeyi düşünmüyorsun, yollarda ömür harcıyorsun.

Kaç yüz kilometre gidersen git, isterse bir metre kalsın, içeriye girmedikçe içerdekini göremezsin!.

Boşa emek!.

“İlim, ilim bilmektir. İlim Allah bilmektir. Sen Allah’ı bilmezsin!. Bu nice emektir”, demiş işte!.

Allah’ı dışarıda, ötelerde değil, Özünüz’de bulma şansına sahipsiniz.

Bunun yolu da ilimden geçer, namazdan geçer.

Namaz da, “Fatiha”yı “OKU”makla ancak gerçekleşir!.

“Fatiha”yı “oku”mak demek, onun kelimelerinin manâsını anlayıp, idrâk ederek, o kelimenin manâsını hissedip yaşamak, demektir.

Fatiha’nın kelimelerinin manâsını hissederek okuduğunuz zaman, size Mirâc basamakları açılır ve o nisbette namazınız Mirâca döner.

Nur, ilim nurudur. Nuru, ampul ışığı, güneş ışığı zan etmeyin. Nur kelimesinin anlamı, imân nurudur. İnsanı Allah’a erdiren şey imân nurudur.

Akıl, imân nuruna basamaktır. Akıl imân nurunu değerlendirir. Fakat imân nuru olmaz ise, kişi cennete giremez!. Cennetin anahtarı imân nurudur, akıl değildir.

Akıl, insanı imân nuruna erdirir. Yol, akıldır. İmân saraydır.

Kişi de iman nuru yaratılmamış, var edilmemiş ise, o kişi şâki olarak gider.

Kişide imân nuru yaratılmış ise, o kişi saîd olarak gider. İmân nuru var olmamış kişinin sonradan imân nurunu kazanması mümkün değildir.

Ana rahminde 120 nci günde o kişiye imân nuru verilir. İmân nuru verilmemişse, o kişi bir daha iman nurunu elde edemez.

İmân nuru çeşitli sebepler ile zaman zaman güçlenir, parlar. Zaman zaman zayıflar ama, yok olmaz!

İmân nurunun güçlenmesi kişiye eda kapısını açar.

Biz insanlara, öncelikle “MÜRİD” ismini tavsiye ederiz.

Çünkü, insandaki irade gücünü artırır.

Mürid isminden sonra, önündeki engelleri, perdeleri aşabilmesi için gerekli olan hoşgörüyü, yani, her şeyin yerli yerindeliğini idrâk ettirecek olan “HALİYM” ismini tavsiye ederiz.

Haliym ismi, Allah’ın her şeyi yerli yerinde yaratmasını kişiye idrâk ettirir. Hoş görünün kaynağıdır.

Ondan sonra, “MÜ’MİN” ismini tavsiye ederiz. Mü’min ismi, imânı kişide güçlendirir. Var olan imânı güçlendirir. Var olmayanı imânlı kılmaz!

Ondan sonra, “NUR” ismini tavsiye ederiz. İmân nurunun parıldayıp, Allah’ın yaratmış olduğu sistemdeki gerçekleri fark etmesi için.

Ondan sonra, algılama hatalarını ortadan kaldırmak, her şeyi doğru dürüst, gerçekçi bir şekilde algılamasını tavsiye etme babında “SEMİ” isminin zikrini veririz.

Aldığını iyi değerlendirmesini temin etme babında “BASİR” ismini veririz.

Sistemdeki birbirleriyle arasındaki bağlantıları sağlayıp, sentezleri yapabilmesi için, “HAKİM” ismini veririz.

İşte bizim tavsiye ettiğimiz bütün isimler, böyle komplike bir sistem, bir bağlantılı sistem sonucudur. Rastgele bir esma zikri değildir. Bunların her birinin diğerleriyle bağlantısı, sebep-sonuç ilişkileri vardır.

Öyleyse, toparlayalım ;

Amaç; Allah ismiyle işaret edilen varlığı anlayıp, tanımaktır.

Amaç, isim değil, Müsemmadır. İsmin çevresinde dönüp duranlar, ömürlerini boşa harcarlar.

OKUmak demek; okuduğu kelimelerin manâsını anlayıp, idrâk etmek ve de hissetmek demektir.

Bu hissediş, kişideki tekâmülü meydana getirir.

Bu tekâmülün sonu secde!. Sonun başlangıcı da kıyamdır.

Secdede varlığını yok etmeyenler, kıyamda, Fatihayı okumaktan mahrum kalırlar.

Öyle ise dualarımız;

“Allahım, bize namazı nasip et!.” şeklinde olsun!.

Namaz eda edilmeden, namaz ikame edilmeden, namaz daimiye dönmeden, hedefe ulaşılmış sayılmaz!.

İşte onun için denmiştir; “Namaz dinin direğidir.” diye..

Bir çoğunuzun dikkatini çekmiştir; Pek namazdan bahsetmemişimdir, şimdiye kadar. Bir çok şeyden bahsetmişimdir de, namazdan bahsetmemişimdir... Niye?.

Çünkü bir çok şey anlaşılıp idrâk edilmeden, namaza girilmez!.

Namazı anlamayan da zekât veremez!

İşte bu yüzden; “akimus salati ve atiuz zekât” bağlantısı vardır Kurânda.

Allah, hepimize namazı kolaylaştırsın. Gerçekten namazı isteyenlerden ve hakkını eda edenlerden olmayı bize nasip etmiş olsun Cenabı Hak.

Cumanız mübarek olsun!..

Antalya, 14 Şubat 1997

Kesin bir gerçek var. O da şu:

İnsanlar fâni. Bugün var, yarın yok!.. Ama İlim, Bâki!..

Hz. Ebu Bekr’in bir sözü var, çok önemli:

“Her kim Muhammed’e tapıyorsa, Muhammed öldü. Her kim Allah’a imân ediyorsa, gereğini yapmaya devam eder.”

İşte bu!. Ana gerçek...

Siz bugün varsınız, yarın yoksunuz!. Ben bugün varım, yarın yokum!. Ama, önemli olan; İnsanların gerçekleri, bu ilmi anlayabilmeleri!..

Bir pınardan su fışkırmış. Bu pınardan fışkıran su 1400 seneden beri akıp geliyor, yol buluyor. Bireylerden akıp geliyor.

İnsanlar dünya üzerinde yaşadığı sürece de, bu su bir yol bulup akmaya devam edecek.

Dolayısıyla, de ki:

“Bizim ihtiyacımız suyadır, musluğa değil!. Musluk, altın kaplama olmuş, bronz olmuş, sarı olmuş... Musluklar hiç önemli değil!. Biz, suya bakarız.”

Su geldiği müddetçe hayatiyetimiz de devam edecektir. Yaşamımız, güzelliklere doğru, inşaallah devam edecek demektir.

İşte bu sebeple önemli olan sudur!... Musluk değil!

Ancak burada anlamamız gereken çok önemli olan bir nokta var:

İslâm Dininde Ruhban sınıfına yer yoktur. Dünyada ise ruhban sınıfı daima olmuştur ve olacaktır.

İslâm dininde ruhban sınıfına yer yoktur..

Daha doğrusu, Âyeti Kerimeye göre:

“Lâ ruhbaniyete fiddiyn.”

“Dinde ruhbaniyete yer yoktur”.

Ruhbaniyetle birlikte ruhban sınıfı da yoktur. Yani, İslâm Dininde, din adamları sınıfı olmaz!.

Şimdi bakın, çoğunuz bu sözlerimi Hz. Muhammed’in getirdiği dinde diye anlıyorsunuz. Halbuki, âyet-i kerime; “lâ ruhbaniyete fiddiyn” diyor, değil mi? Yani, Din’de!..

Din, ne demektir?.

“DİN”, Allah’ın yaratmış olduğu sistem ve düzendir.

Allah’ın yarattığı sistem ve düzen içinde, din adamları sınıfına yer yoktur demektir.

Din, hükümlerinin geçerli olduğu devri kapsar. Yani sadece, Adem’den şu güne kadar olan zaman dilimlerini kapsar olmaması gerekir.

Niçin “din adamları” sınıfının dinde yeri yoktur?.

Çünkü din, insanlara, toplumsal düzen kurmaları, çeşitli sosyal sınıflar oluşturmaları, saltanat kurmaları ve böylece de birbirlerine hükümranlık tesis etmeleri için gelmemiştir.

Din esasında, gelmemiştir. Din, bildirilmiştir!

Allah’ın yaratmış olduğu sistem ve düzen, Rasulü tarafından insanlara bildirilmiş, açıklanmış, tebliğ edilmiştir…

“Allah’ın yaratmış olduğu böyle bir Sistem ve Düzen var!. Siz, bu Sistem ve Düzeni anlayarak kendinize ona göre yön verin ki, neticede pişmanlık duymayasınız” diye insanlar uyarılmışlardır.

Açıklamaya çalıştığım bu husus çok önemlidir.

Bugün tartışılan pek çok konunun çözüm anahtarıdır.

Allah, yeryüzü yaratılmadan evvel, ezelde bir Sistem ve Düzen içinde bu âlemleri yaratmıştır. Dünyanın yaratılışı ise, bu sistem ve düzende bir değişiklik meydana getirmemiştir,

“lâ tebdila li halkillah”!

“Allah’ın halkettiği sistemde değişme olmaz” Hükmü, bu sistem içinde çalışmaktadır.

“ve len tecide li sünnetillâhi tebdiylâ”

“Allah’ın sünnetinde değişiklik olmaz!”

İşte “bu sistem”, Rasuller ve Nebiler aracılığı ile insanlara tebliğ edilmiştir.

Sen bugün için dünyada her hangi bir şekilde varsın; ama, yarın öbür gün bu dünya ile alâkan kesilecek, başka bir boyutta yaşamaya devam edeceksin.

Daha sonraki evrelere kendini hazırla. Çünkü, Allah böyle bir sistem ve düzen oluşturmuş. Sen kendini bu sistem ve düzene göre yetiştirmezsen, ölümden sonraki yaşamda büyük sıkıntı ve ıstıraplara düşersin.

Rasuller insanlara bu gerçekleri bildirmiş...

Bu bildirim nasıl yapılmış?.

“eyyühen nâs” “Ey insanlar” denerek. Falanca millet, falanca kavim denerek değil!. “Eyyühen nas” “ey insanlar” şeklinde hitap var.

Çünkü, bütün insanların, içinde yaşadıkları sistem ve düzenin kurallarını bilmek ve ona göre kendilerine yön vermek hakları vardır.

Dolayısıyla, “DİN”in yani, Allah’ın yaratmış olduğu sistem ve düzenin muhatabı da din adamları değildir. Yeryüzünde yaşayan her ferttir!. Tek tek!..

Ve buradaki önemli ikinci nokta da şudur:

Her ferde, bu sistem ve düzen bildirilirken insanların kendilerini kurtarabilmeleri, geleceğe güzel bir şekilde hazırlanabilmeleri için de bu teklifler getirilmiştir.

Yani, şunları yaparsanız, yararını görürsünüz, kârlı çıkarsınız. Yok, ihmal ederseniz, neticesinde de siz kendi kendinizi cehenneme atmış olursunuz, diye bildirilmiştir, Kurânda!.

Buradaki teklifler tek bir paket değildir.

“Bunların hepsini yaparsan cennete gidersin, yapmazsan cehenneme gidersin.”

Böyle bir şey “DİN”de yok! Rasulullah’ın tebligatında yok!

Nasıl ki; Bir dönem ders çalışılır, imtihana girilir, ve imtihanda çıkan sorulardan bir kısmına doğru cevap verilebilir ve o kadarının karşılığı not alınırak, sınıf geçilirse; aynı sisteme benzer olarak İslâmiyette de, İslâm “DİN”ine göre insanlara çeşitli teklifler getirilmiştir.

Namaz, oruç, hac, zekât, yalan söylememek, iftira atmamak, gıybet etmemek, başkasının hakkına tecavüz etmemek, yetim hakkı almamak, hanımlar için başlarını örtmek gibi.

Bunların hepsi getirilmiş tekliflerdir. Bir kişi bunlardan yapabildiği kadarını yapar, yapamadığı, onun kendi eksiğidir.

Bunların hepsini yapacaksın, yapmazsan hepsini birden, diğer yaptıkların geçersizdir; diye bir şart yoktur. Sen, yapabildiğin kadarını yaparsın ve bunun karşılığını da alırsın.

Kişi, yaptığının veya yapamadığının hesabını kimseye vermek zorunda değildir.

Çünkü, hesap verilecek din adamı sınıfı yoktur İslâm dininde!..

Din Profesörü, din âlimi, imam, müftü, şeyhülislâm... Böyle şeyler yoktur İslâm dininde!.

Her ferd direkt Rasulullah’a muhataptır, Kurâna muhataptır.

Kurân teklifleri Allah Rasulü tarafından açıklanmıştır. İsteyen tatbik eder, istemeyen etmez! Bunlardan sorumlu olan insanın başında, bir din adamı sınıfı yoktur. Olamaz!.. Böyle bir şey, uydurmadır!.

Hiç kimse, hiçbir insan, hiçbir ferd;

“Efendim, ben falancadan fetva aldım, ben filânca şeyhten duydum, filânca müftüden duydum, onun için böyle yaptım” diyerek mesuliyetten kendini kurtaramaz!.

Bunu çok iyi anlayın! Çevrenize de anlatın!

Hiç kimse, hiç kimseyi bahane ederek, bana yanlış bilgi verdi diyerek, kendini kurtaramaz!. Sistemde mâzerete yer yoktur.

“At buradan kendini aşağı!.” diyen adama inanır da dokuzuncu kattan aşağı kendini atarsan, kemiklerinin kırılmamasını bekleme!. Aşağıdaki mermerden de, merhamet dilenme!..

“Atladığımda bir şey olmayacağını söyleyen adama ben inanmıştım!.” demenin de bir yararı yok artık!.

Yanlış adama sormanın pahasını bütün kemiklerin kırılarak ödersin!.

İslâm dininde din adamları ve sınıfı yoktur!.

İslâm dininde istişare vardır!.

Bildiğini düşündüğün kimselerle istişare eder, danışırsın; fikrini sorarsın!. Ama sen, kendi aklınla kendi mantığınla, kendi vicdanınla yolunu çizersin. Ve, sonucuna da katlanırsın.

Bana sorarsanız, fikrimi söylerim, fetva verme hakkım yoktur!.

Fetva veremem, fetva verme olayı yanlıştır ve bâtıldır, geçersizdir!.

Fetva vermek demek, Allah adına konuşmak demektir.

Ben, Allah adına konuşamam!.

Ben, Allah Rasulü adına konuşamam!.

Ben, çalıştığım konuda, yaptığım çalışmalar kadar, etüd ettiğim kadar, kişisel kanaatimi söylerim ve benim görevim orada biter.

Otomobil konusunda; “şu arabanın motoru nasıldır?. Performansı, gücü nedir? Yeterli midir” diye sorar, danışırsan, Ve, benim de, bu konuda bir fikrim varsa…

Arabanın motoru, kaportası, aksesuarı vs hakkında bilgi verir, fikrimi söylerim.

Yahut bilgisayar konusunda danışmak istiyorsan, bilgisayar hakkında bilgimi söylerim.

Ya da, “DİN” hakkında sorarsın, fikrimi söylerim.

Ama, benim bütün bu tavsiyelerim, sözlerim kimseyi bağlamaz!.

Çünkü, herkes kendi aklı, fikri, idrâkı ile kendi yolunu çizecek, sonuçlarını da kendisi yaşayacaktır!.

İşte Allah’ın yaratmış olduğu sistem ve düzen budur.

Hiç kimsenin Allah adına, din adına, şeriat adına diyerek bir başkasını yargılama hakkı yoktur.

Sen, birinin malını gasp ettiysen, bu olay, toplumsal hukuk açısından yargılanacak bir suç oluşturur.

Bu toplum seni, onun hakkını çaldığın için yargılar. Toplumsal hukuk açısından, toplum düzeni açısından yargılar.

Allah adına, din adına yargılama yapılmaz!

Din, Allah’ın ezelde yaratmış olduğu bir düzendir.

Bunun bildirilmesindeki amaç, kişinin içinde yaşadığı sistem ve düzeni anlaması, ona göre kendini geleceğe hazırlamasıdır.

Ahirette yaşanılan şartların dehşetinden, âlemin yaşamından söz ederek , Âyet-i Kerime diyor ki:

“o günde kadın kocasından, koca karısından, ana evlât birbirinden kaçar.”

Yani, herkes ferden ferdadır.

Orada, normal bir gelişin, akışın gereği olarak, bir takım kavramlar yok artık!. Yedi kat ceddin, deden ninen ile yedi kat torunun ve sen aynı yaştasın aynı ortamdasın… Bunu iyi anlamaya çalış!. Artık orada, bir takım değer yargıları vs. yok! Herkes kendi başına!.

Din ferde gelmiştir, devlete değil!, Topluma değil!. Rejimler kurulsun diye değil!.

Hz. İsa, bu gerçekleri anlatıyordu insanlara ve diyordu ki;

“Kendinizi göklerin krallığına, yani âhiret âlemine, oranın güzelliklerine hazırlayın”!

O, bunları söylerken, bir Barabbas çıktı ortaya!.

Barabbas, Yahudilere karşı bir tepki ile gelen bir grubu temsil ediyordu. Ve, İsa’ya dedi ki:

“Sen bizim başımıza geç. Biz yeni bir din devleti kuralım ve bu din devleti ile yahudilere galebe çalalım.”

Hz. İsa’nın cevabı şu oldu:

“Ben, dünya rejimi saltanatı kurmak için gelmedim.

Ben insanlara âhiretin güzelliklerini anlatıp, oraya hazırlanmaları için uyarmak üzere geldim.”

İsa’nın devrinde kalmadı Barabbas!. Her devirde var Barabbas’lar!.

Eğer siz gidip de;

“Hocaefendi, gel benim ölülerime oku!. Onların günâhlarını bağışlat!. Sana şu kadar para veririm” dersen, o hocaefendi de gelir, senin güzellikle paranı alır, “okudum” der; yedi çarkına okur!. Sen de câhilliğinin, bilgisizliğinin pahasını ödersin!!!.

Önce, Dinde neyin var olup neyin olmadığını araştır, ona göre de, davranışlarını düzenle!.

Bilgisizliğinin ve cahilliğinin pahasını ödüyor, sonra da; “Bu para benden niye alındı” diyorsun.

Ne olacak!.. Sülün Osman Beyazıt Kulesini de sattı, Galata Kulesini de! Alan olduktan sonra niye satmasın!.

Biri Galata Köprüsünü satar, öteki de Cennetin anahtarlarını!.

Sen, Cennet nedir, Cehennem nedir bilmezsen, o da; “Saçının teli göründü, cehennemden hiç çıkmayacaksın, ebedi yanacaksın” der. Seni korkutur.

Sen de “aman yanmayayım” deyip, ne vereceksen vermeye kalkarsın. Kendi cahilliğinin pahasını, bedelini ödersin.

Yanlış, din adamı dediklerini suçlamandır!.

Doğru, kendini suçlamandır.

Sen bilgi sahibi olursan, ona gitmezsin ve onun da seni kandırmasına imkân vermezsin!

O, seni, kandırıyorsa, sen “beni kandır” diyorsun. Onun için kandırıyor.

İnsanın yaptığı en kolay şey; karşısındakini suçlamaktır.

Karşıdakini suçlama!. Kusuru kendinde ara!, Yanlışı kendinde ara!.

Senin yaptığın yanlışlar dolayısıyla karşındaki seni istismar ediyor...

* * *

Bu arada, bazı arkadaşların bağlamalı oruç ile ilgili sorularına bir açıklık getirmek istiyorum.

Şartları müsait olanlar için yapabilecekleri bir şeydir bağlamalı oruç.

Ancak, böyle bir şey tavsiye edilmemiştir, yapın denmemiştir herkese!... Kişinin içinden gelir, yapar, o ayrı!.

Ama “Din”, tamamen en kolay şekliyle insanlara teklif getirmiştir. “Gücün nereye kadar yetiyorsa” diye.

Bugün insanlar, bir gün bile orucu zor tutarken, hiçbir şekilde iki gün, üç gün arka arkaya bağla da oruç tut diye bir şey söylenemez. Böyle bir şey söylemek de abesle iştigaldir.

Bunun yanında, bir diğeri kendini iyice “Allah”a vermiştir. O yolda bir mücahede yapmak istiyordur. Ona da kimse karışamaz.

Ancak, bu orucu tutabilmek için sağlığın çok düzeyli olması lâzım. Her hangi bir kan şekeri problemi olmaması lâzım.

Zira, orucun meydana getireceği kan şekeri düşüklüğüne bağlı aşırı unutkanlık ve ne yaptığını bilememe gibi dalgınlık hâlleri oluşturması kişi için çok zararlı!.

Onun için de, bazı ibadetler de gençlikte yapılabilir. Gençlikte yapıldığı zaman o çalışma yarar sağlar. Yaşlılıkta sen onu yapmaya kalkışırsan, arabanın lâstiğini yarmış olursun. Hem yola gitmeye kalkıyorsun hem de arabanın lâstiğini yarıyorsun. Yarar sağlamaz!

Onun için, her şeyin bir yeri yurdu ve şartları var.

Bu günkü insanlar ibâdetler hakkında fazla bir şey bilmiyor dersen kabul ederim. Çünkü, insanlar tesbih namazının da çok yararlı olduğunu ve bu namazın kolaylıkla kılınabileceği gerçeğini bizden duydular.

Bizden evvel Türkiye’de tesbih namazı âdeta yoktu, yaygın değildi. Eğer bugün tesbih namazı kılınıyorsa çeşitli yerlerde, bu, bizden çıkan ve yayılan bir olaydır.

Kimse hadis kitabı okuyarak dini öğrenmiyordu ki!..

Din öğrenmek istediğinde ne yapıyorsun?

Gidiyor, mahallenin imamına soruyorsun.

Mahallenin imamı nereden bilecek ki!. O, senin bildiğinin yarısını bile bilmiyor. Doğru dürüst din araştırması yapmış insan yok ortada!.

Olmayınca da, ehli olmayanlara soruyorsun. Ve o da, seni yanıltıyor.

Bu işin kaynak kitaplarını aç oku!. Oralarda neler anlatılıyor. İbadetler hakkında neler deniyor? Böyle bir şey var mı yok mu? Araştır bakalım!..

Soru;

-Kazalardan korunma duası nasıldır ? Söyler misiniz, ben bulamadım.

-“BİSMİLLÂH, RABBİYALLAH, HASBİYALLAH, TEVEKKELTU ÂLALLAH; VE İYTESEMTU BİLLÂH, FEVATTÜ EMRİ İLÂLLAH, MÂŞALLAH, LÂ KUVVETE İLLÂ BİLLÂH.”

Bu bir vasıtaya binildiğinde 8 veya 12 kere okunur.

Soru :

-Aşk la muhabbet arasındaki manâ farkı nedir?..

-Aşk, muhabbetin şiddetlisidir.

-Aşkın daha şiddetlisi ne demektir?

-Aşkın daha şiddetlisinde bir şey kalmaz ortada!. Aşk, zaten bir ateştir, olduğu yeri yakar yıkar, gerisi de kalmaz.

-Haşyet diyemez miyiz o zaman?

-Hayır! Aşk ayrı şey, haşyet ayrı bir şeydir.

Hiç alâkası yok birbirleriyle!. Ayrı kavramlardır, Aşk ve Haşyet!.. İkisi de ayrı ayrı şeylerdir…

Aşk, aşık olanı, kendi varlığını yok etmeye sevk eder!. Yani, öylesine seversin ki karşındakini, onun için, her şeyinden geçersin. Sevdiğinde yok olursun!…

Beğeni ayrıdır, sevgi ayrıdır!.

Bir şey beğenirsin, beğendiğin şeye sahip olmak istersin!.

Seversen, sevdiğinin istek ve arzularında yok olmak mecburiyetindesin!.

Sevgi, aktığı kadarıyla kişide benliği yok eder.

Ne kadar çok seviyorsan, sevgin kadar karşındakine teslim olursun; bunun sonucunda da ondan razı olmak mecburiyetindesin.

Bu sevgi, aşk noktasına ulaştığı anda artık onun yanında senin istek ve arzuların sıfır noktasına düşer. Sadece, onun yanında olayım, yeter dersin, ne hâl ve şart içinde olursam olayım. Hani, diyor ya;

“Dün gece yâr hanesinde yastığım bir taş idi.

Altım çamur, üstüm yağmur, gene gönlüm hoş idi.”

İşte, o yâr hanesinde altı çamur, üstü yağmur, başının altında sadece taş var iken mutlu olmak, aşkın sonucudur. Bu, mutlak teslimiyete götürür.

Haşyet ise, bundan çok farklıdır.

Haşyet, Allah ismi ile işaret edilen varlığın sonsuz azâmet ve kibriyâsı önünde bir hiç olduğunu hissetme hâlidir.

İşte bu, hiç olduğunu hissetme hâlinin adı, “Haşyet!.” Yaşamı da, “Secde” dir.

Hakiki secde, tahkiki secde budur.

Taklidi secde ise, işte benim yere yatıp alnımı toprağa koymamdır.

Biz toprağa bile koymayız. Öyle büyüğüz ki(temizlik zırvasıyla), halının üstünde seccade arıyoruz.

Allah Rasulü, yağmurda çamurda, toprağa secde ediyormuş.

Biz, halının üstünde, halılar yetmiyor, bir de seccade arıyoruz.

Yaptığımız hareketin ne anlama geldiğini hiç düşünmüyoruz.

“O öyle yapıyorsa ben de öyle yaparım.”

TAKLİT!!!…

İşte insanı batıran, mahveden şey, “O, öyle yapıyorsa ben de öyle yapayım” düşüncesidir.

Niye öyle?

Allah’a yakin aramanın, Allah’a yakin elde etmenin yolu; “Niye, Neden, Niçin, Nasıl”dan geçer.

Soru sormayan beyin için Allah’a giden yol kapalıdır!.

Soru sormayan beyine yakın olan mekân, ağıldır.

Allah’a ermek isteyen beyin sorgular; ağıla gitmek isteyen beyin boyun keser ve dinler.

Soru;

-Maddeden bu kadar soyutlanma olayı, şartlanmalardan bu kadar kurtulabilme olayını başarmak kuvvetli bir muhabbet, aşk mı gerektiriyor.?

-Ya, kuvvetli bir akıl veya kuvvetli bir aşk.

Kuvvetli bir akıl, tefekküre götürür. Kuvvetli tefekkür haşyeti getirir.

Ne diyor âyette?

“Allah’tan ancak âlim olanlar haşyet duyar.”

“Haşyet duyabilen” derken şunu unutmayalım…

Haşyet, duygu değildir!. Haşyet, tefekkür sonucu oluşur.

Tefekkürün sonucunda oluşan haşyetin hissettirdikleri vardır.

Aşk ise, duygudur. Onun içindir ki, haşyet sahipleri âşıklardan mertebe olarak üstündür.

Hz. Muhammed için, “yüksek muhabbet mertebesi” derler. Bu, yanlıştır.

Hz. Muhammed, haşyet mertebesinin yüceliği içindedir!.

Aşkta, eriyiş ve yok oluş vardır..

Haşyette, Allah’ın Azâmet ve Kibriyâsı vardır.

Allah’ın Azâmet ve Kibriyâsını kaç kişi müşahede edebilecektir?.

Âbidler, ârifler, âşıklar çoktur. Haşyet ehli çok azdır!.

Çünkü, o haşyetin oluşması için çok güçlü bir tefekkür lâzım. Çok yüksek bir basîret ve de ferâset lâzım!.

Soru:

-O zaman, aşkta benlik var, diyebilir miyiz?

-Benlikle başlar, nihayeti benliğin kalkışıdır.

Aşk, fenâfillaha götürür.

Haşyet, Bakabillâhın seyrinde olan bir olaydır, hakkıyla olması için!.

-“Onlar Allah’ı çok şiddetli severler” şeklindeki âyet, haşyete düşenler midir?

-Hayır!. Onlar, Allah’a ulaşmak isteyen aşıklardır! Öteki ile kıyasa gelmez.

Allah için hep bir şeyler yaparız. Allah için bir şeyler yapma arzusu, şevkin, muhabbetin neticesidir, aşkın neticesidir.

Bana göre, haşyet, aşkın üstündeki mertebedir.

“Eğer siz benim bildiklerimi bilseydiniz, rahat rahat yataklarınızda uyumaz, Allah Allah diyerek çırılçıplak dağlara fırlardınız.” İfadesi Hz. Rasulullah’ın haşyetine işaret eder. Ve, kendisindeki o haşyeti dile getiriştir.

“İçinizde Allah’ı en çok bilen benim. En çok korkan da benim” demesi de, haşyete işarettir.

Buradaki korku, haşyettir.

Korku, bildiğimiz Allah’ın sopasından korkma değildir. Hadiste ona işaret ediyor.

Yer yüzünde, Hz. Muhammed’den daha iyi, daha yüksek vahdet ehli olabilir mi?. Onun bahsettiği en yüce durum işte, haşyettir.

Ama, hayâlindeki “tanrı”na “Allah” etiketini yapıştırıp ona, Allah diyenler, haşyetin ne olduğunu bilmezler. Onlara göre en yüksek mertebe aşktır.

Muhabbet, temeli ile ikilik ve şirktir. Ta ki, aşkın en son noktası ikiliği kaldırır. O noktaya kadar hep ikiliktir, muhabbet!.

Zaten, haşyeti duyan kişide ikilik kalmaz! Çünkü, Hiçlik noktasındadır. Haşyetin sonucu; O âzâmet ve Kibriyâ önünde hiç olduğunu hissediştir.

-Haşyet, Mardiye’de mi hissedilir?

Mutmainne’de onun ilk hâlleri hissedilir, yaşanır. Râdiye’de kemâle erer. Mardiye’de tam haşyet yaşanır. Mardiye’de ve Sâfiye’de belli olur.

Bu haşyet duyulmaya başlandığında çok büyük acılar da yaşanır mı?.

Sen o haşyeti her zaman duyamazsın zaten… O ancak, bir namazda iken ve kendini o konuda yoğunlaştırdığında hissettiğin bir olaydır. Haşyet duymana rağmen beden duruyor, varlığını sürdürüyor. Beden ortadan kalkmıyor ki!. Beden ortadan kalkmadığı gibi, bedenin dünyası da yaşamını sürdürüyor.

-Bu yaşam sürerken, yapılan fiillerin yanlışlığının farkına vararak bu sistem içinde korkuların yaşanması olacak mı?

-Olacak tabii !.

-Peki, bunlardan sıyrılmak zikirden, ibadetten, hacdan...?

Şimdi bakın!. Zikir, arabanızın deposunu benzinle doldurmaktır. Ama, arabayı hedefine götürmek yol bilgisi ister. Yolu bilmiyorsan, hangi yoldan nereye gideceğini bilmiyorsan, arabaya ne kadar benzin doldurursan doldur. Hatta, arkasına benzin dolu tank bağla istersen!.

Önemli olan ilimdir.

Zikir, ilmin gelişmesi için gereklidir. Zikir hedef değildir ama, onsuz bir yere varılmaz. İlerleyemezsin!. Mümkün değil! Ne kadar yol bilirsen bil, arabanın deposunda benzin yoksa çakıldın kaldın bir yerde.

Ben, “Dua ve Zikir” isimli kitabımda yazdım. Zikir istemek için bana gelmenize gerek yok ki!. Bu kitabımda ben, herkesin neler yapabileceğini yazıyorum.

Benim, kitaplarımda tüm bunları yazmaktan amacım, insanlar beni aramak gereğini duymasınlar, beni aramak mecburiyetinde kalmasınlar.

Gerekli olan tüm bilgiler kitaplarda var. Dolayısıyla beni aramanıza gerek yok!

“K” harfinin noktasında bütün sırrın olduğu… Hafsalamızın alamadığı o koskoca evrenin, “K” harfinde olduğu gibi çizgi üzerindeki bir noktadan açılan açı içindeki evrende yaşadığımız gerçeğine işaretinizi bir kasetinizde dinlemiştim… Bütün bunların “Allah” adıyla işaret edilen indinde hiç durumda olduğunu, o kasetten dinlediğim zaman, çok tesir etti!. Ben de hacca gitmeye niyet ettim… Hac’da özellikle tavsiye edeceğiniz nedir?

-Oraya giden kişinin bir kere yapması gereken en önemli ve ençok şey tavaftır!.

-Ramazanda bir tv kanalında gösterdi. Orda tepeler, evlerin olduğu yerler, hep namaz kılanlarla dolu, ne kadar kalabalık!.

Çok az bir grup da tavaf ediyordu?.

-İşte o kadar insan içinde uyanık olanlar!. Tavaf edenler... Geri kalanı hani Yunus’un söylediği; “sürüden saydılar beni”

Çünkü Allah Rasulü diyor ki;

“Kâbede yapılan en değerli ibadet tavaftır.”

Tavaf yapacak gücün bittiyse, kalmadıysa, o zaman namaz kıl!.

Daha önemlisi, adam; “ben Kâbe’ye gittim.” diyor, dışarıda Ebu Cehil’in evinin olduğu yerde namaz kılıyor!!!.

Esas olan, Kâbe’nin çevresidir!.

Televizyonda gördüğünüz gibi, teravih namazı kılınırken, tavaf edenler var. İşte o kadarlık bir alan!.. Ondan sonra zaten evler başlıyor.

Yani, Kâbe’nin kapalı alanı, dış mahalle!.. Bir de, dış mahallenin dışları var!!!.

Oralarda namaz kılanlar, Kâbe’nin feyzini alamıyor!.

Kâbe’nin feyzini alabilmek için, teravih namaz kılanların boş bıraktığı takriben 20-30 m. yarı çapındaki alan önemli!. Esas radyasyonun güçlü olduğu alan orası.

Eğer onların, bu işten biraz anlayan yanları olsaydı, Kâbe’yi o kadar büyütmek yerine; o alanda Kâbe’yi yükseltip onun etrafını beş kat, altı kat yükseltip, tavaf alanı yapar, döne döne Kâbe’nin etrafında üç tur çıkar, üç tur iner çıkar giderdi. Orda yapılması gereken hesap budur.

Ama millet, Kâbe’yi taş duvar biliyor. Eh!.. “Biz de gittik orda, döndük” diyor!!!... Böylece bir hikâye sürüp gidiyor.

Dolayısıyla, Kâbe’ye en yakın olan o alanda tavaf yapılmasında yarar var!!!. Yapabiliyorsan yap!

Yok, yapamazsan o alan içinde tavafını, git bir tarafta namaz kıl!.

-Hacca gitmenin taban yaşı nedir?.

-Taban yaşı, farziyet itibariyle bulûğa ermiş olmak!. Tabii ki, ondan evvel giderse hiçbir mahzuru yok!. Ama, bulûğa erdikten sonra sorumluluk başlar!. Eğer gitmemişse kişi, o sene içinde giderse geçmiş günahlarından sıfırlanacak!. Daha sonra ne kadar yaşayacağın belli mi?..

-Kâbe’de kılınan bir namazı televizyonda izleyerek, uyulabilir mi?

Kendini tatmin etmek için isteyen uyar!.

Namaz kılmak için câmi diye bir yer şart değildir ki!. Her yerde namaz kılınır. Ama, Kâbe’de kılınan namaza televizyondan tâbi olarak kılınamaz!… Ancak, onlara fikrinde uyarak “namazı yaşamaya” çalışabilirsin. Bunu da kimse yasaklayamaz!

20 rekât namaz kılıyorlar, teravih diye. 20 rekât zorunlu değil ki!!.. Teravih namazı sekiz rekâttır! Rasulullah’ın zamanında, O’nun kıldığı sekiz rekâttı.

Açın hadis kitaplarını bakın!. Neresini düzelteyim ben bu işin?..

* * *

-Kitaplarınızdan, “kalb”in “bilinç” olduğunu anladım?..

-Kalp, şuûrdur. Bazı âyetlerde, kalp göğüste mecâz olarak anlatılıyor. Efendimize cahil Arab’ın biri gelmiş; “Ben Allah’ı biliyorum” demiş. Efendimiz de; “nerede?.” Diye sormuş. Arap; “Gökte” demiş!. Efendimiz de; “tamam, sen imân etmişsin, güle güle” demiş.

Kurân, bütün topluma hitap etmiyor mu?... Bir kısım dar anlayışlılara da hitap etmesi için onların anlayışınca da bir şeyler yazması, hitap etmesi lâzım değil mi?...

Anlayış seviyelerine göre çeşitli hitaplar vardır Kurân’da.

Abdülkâdir Geylani de, kalpteki kara noktadan bahseder. Tabii, kalpteki kara nokta deyince, yüreğin içinde kara nokta arıyoruz.

Abdülkâdir Geylâni’nin bahsettiği “Sevde-i Âzâm” dediği “kara nokta” kalptedir!. Yani, şuurda!.. “Haşyet” idrâkı sonunda oluşan “HİÇLİK” noktasıdır!. Biz arıyoruz, yürekteki kulakçıkta mı, karıncıkta mı; nerde, diye?...

Benim bu anlattıklarım için; “İslâm dininde yoktur, senin bu dediklerin!.. Bu, yeni bir din mi” diyorlar bana.

Allah Rasulü’nün anlattığı dini anlatıyorum, “yeni bir din mi bu” diyorlar!!!... Allah Rasulünün anlattığı açıkladığı dine ne kadar yabancılaşmış, uzaklaşmış bunu diyenler; anlayın işte!

-“Zat-ı Akdes” ile “Zat-ı Mukaddes” arasında ne fark vardır?..

“Zat-ı Akdes”; Allah’ın kendi kendine olan, kendi benliğine olan ilmidir.

“Zat-ı Mukaddes”, Allah’ın kendindeki özelliklere göre varlıkları meydana getirmeyi murad etmesidir. Her ikisi de Allah’ın ilminde olup biten bir olaydır!.

Kendine olan nazarıdır, “Zat-ı Akdes”!

“Zat-ı Mukaddes” ise, kendindeki özelliklere dayalı olarak varlıları yaratmayı murad etmesidir. Daha doğrusu, o varlıkları meydana getirecek Esma’yı, ilminde düşünmesi veya meydana getirmesi…

Burada kelimeler yeterli olmuyor. Kullandığımız kelimeleri böyle bir mertebeyi anlatmak için kullanmaya kalktığın zaman, olay rayından çıkıyor. Bunları anlatacak kelime hazinem yok!

HİÇLİK, yaratılmış için geçerli bir kavramdır. Ancak, Zat’ın bilinmezliğinden söz edebiliriz!.

“Ahadiyet” mertebesi itibariyle o “bilinmezliği”, biz kendi aramızda anlayabilmemiz için “hiçlik” tâbirini kullanırız. Ama, gerçekte “hiçlik” tâbiri kullanılmaz!. Bizim aramızda diyalog kurup konuyu paylaşabilmek için kullandığımız bir kelimedir bu.

Zat, “hiçlik” kavramından münezzehtir!.

Hac’da, günâhların sıfırlanması söz konusudur!.

Umre ile Hac hiçbir zaman kıyaslanamaz!. Bin tane Umre bir Hac getirisi yapmaz!.

Arafatta milyonlarca insan topluluğunun beyinlerinden yaydığı güçlü bir radyasyon var.

Arafat Tepesinde ve çevresinde aynen Kâbedeki gibi mevcut olan radyasyon ile etkilenince oradaki o insanların beyinleri; Dünyanın hiçbir yerinde olmayacak güçte bir etkileşim oluşur ve, günahlar sıfırlanır..

Umrede böyle bir olay yaşanmıyor ki!…

Soru;

Arafat’ta günâhlar siliniyor. Namazdaki “iyyake na’budü ve iyyake nestaiyn” derken, onun bilincine vararak o namazı kılarsak günâh silinecek. Aradaki günâh silinme farkı ne?

Birisi, iki zaman arasındaki günâhı siliyor. Diğeri, yaşamın boyunca olan günâhları siliyor.

Cumanız mübarek olsun!.. Allah, hepinizin muîni olsun!..

21 ŞUBAT 1997

İmkân dahilinde tüm hadis kitapları ve önde gelen tüm tasavvuf eserleri incelendikten sonra yazılmış kitaplardır benim kitaplarım. Elbette bütün bu verilerin kendime göre değerlendirilmesi de sözkonusudur. Yaptığım çalışmaların getirisi de buna eklenmelidir.

Bütün bunlar yine elbette ki Allah’ın lutfu ihsanıyla mümkün olmuştur.

Sonuç bu veri tabanı üstüne oturtulmuş, kişisel yorumdur.

Bu veri tabanına oturmayan başka birnin yorumu ise, elbette ki benim yorumumdan farklı bir sonuç orataya koyacaktır!.

-Hissedilip de bahsedilemeyen şeylerden mi bahsediyorsunuz kitaplarınızda?

-Müşahede edilir ama konuşulmaz, yazılmaz bir kısım şeyler!

Çünkü yeterli altyapısı olmayan karşındakini küfre -inkâra- isyana götürür bir kısım bilgilerin; o konuların bağlantıları görülmediği için…

Oysa sen de o ilmi elde edip, o bağlantıları görebilsen; her şeyi yerli yerinde bulursun.

Sen tutup da bir bölümünü söylediğin zaman karşındaki o bağlantıları göremez, bağlantıları göremeyince de kendi başına mütâlâa eder, isyan eder, küfre gider.

-Hallacı Mansur gibi?

-Hallacı Mansur ne ki? Bu devirde çocuk oyuncağı hükmünde o söylenenler! Ortaokul talebesi de söylüyor, “Enel Hak” Lâfını söylemek değil, Onun hissettiklerini hissedip yaşamak önemli… Hallacı Mansur “Enel Hak” dediği zaman gecede 300 rekat namaz kıldığı yazılı kitaplarda..

Şimdi, “Enel Hak” diyor; elinde içki kadehi demleniyor!!!

Nerede tahkiken, birilerinin “Enel Hak” gerçeğini hissetmesi, yaşadıkları; nerede elinde içki kadehiyle takliden “Enel Hak” mavalı söyleyip içki kadehine sarılışı. Ne benzerliği var bu ikisinin?!

Türkiye’nin, bugün söylendiği gibi yaklaşık yüzde otuzu değil; on binde biri gerçekten tarikat ehli olsa Türkiye’yi bugün hiçbir devlet tutamaz.

“Tasavvuf ehli olmak” demek; alıcı olmak demek değil, verici olmak demektir!

Bir daha özetleyim aynı konuyu:

Dünya, güneş sistemi, galaksi, vs yaratılmadan evvel, Allah kâinatı ve içinde bulunduğumuz tüm sistemleri ilminde yaratmıştır. Belli bir sistem ve düzene dayalı bir şekilde.

Ne galaksinin ne dünyanın ne de dünya üstündeki insanın varoluşu, Allah’ın yaratmış olduğu sistem ve düzeni hiçbir şekilde etkilemez ve değiştirmez. Siz ister buna günlük ifade ile “Doğa Kanunu” deyin, ister “Tabiat Kanunu” deyin, ne derseniz deyin. Bahsettiğiniz şey; “Allah’ın yaratış Sistem ve Düzeni”dir

Allah “Sistem ve Düzeni”, “DİN” ismiyle Rasùller ve Nebiler aracılığı ile insanlara duyurulmuştur.

İnsanlara bu Allah’ın yaratış düzenini duyurmasının sebebi; insanlar, “ölüm” denen olay ile birlikte yaşamları son bulmaz, ölüm ötesinde de yaşamları devam eder.

Eğer insan, nasıl bir sistem ve düzene göre yaratıldığını bilirse, ona göre gereken çalışmaları yaparak ölüm ötesi yaşamda da kendini kurtarır. Eğer insan içinde yaşadığı sistem ve düzenin ne olduğunu; -ne yaparsa ne ile karşılaşacağını-, ne yaparsa neyi elde edeceğini bilemez ise, o zaman bunun gereği olan çalışmaları da yapmaz; sonunda da büyük acı ve ızdıraplara düşer. Yani Cehennem hayatı yaşar!

Rasul, Allah’ın bu sistem ve düzenini, Allah’ın kanunlarını, “Eyyühen Nâs” diyerek bütün insanlara tebliğ etmiştir.

Rasul’in muhatabı; ırk, renk, dil, cins, millet farkı olmaksızın bütün insanlardır! Yani tek tek fertlerdir!

Fertler, kişiler; Rasul’in bu hitabını değerlendirmek, O’nun dediğini anlayarak veya anlamadan iman ederek gereken çalışmaları yaparak kendi âhiretini, gelecek hayatını elleriyle inşâ etmek durumundadırlar!

Ya Rasul’in dediklerini araştırırsınız, öğrenirsiniz ve aklınızın mantığınızın gerektirdiği bir biçimde değerlendirirsiniz.. Ya da bunu yapmazsınız, sonuçlarına katlanırsınız!

İslam Dini’ne göre, yani Allah’ın yaratmış olduğu sistem ve düzene göre; kimse kimseden mes’ul değildir; ve kimse, kimse için mazeret teşkil etmez

İslam Dini; Rasul’in ferde tebliğ ettiği yaşam sistem ve düzenidir!

Ne yaparsan onun neticesi ile karşılaşırsın, yaptığının sonucu olarak!

Senin neleri yapmanın sana yararlı olacağı anlatılmış; neleri yapmazsan da zararını göreceğin bildirilmiştir.

İslam Dini’ne göre, “Din adamları sınıfı” yoktur!

Maalesef geçmişte de, günümüzde de ve insan yapısı gereği gelecekte de “Din adamları sınıfı” olacaktır!…

Gerçekte ise, İslam Dini’nde “din adamları sınıfı” yoktur!

Herkes kendi başına kendi dinini öğrenip gereğini yapmakla mükelleftir!

“Ben falanca din adamından öğrendim de onun için böyle yaptım” demen, seni hiçbir zaman hiçbir şekilde kurtarmaz!

Allah’ın yaşam sistem ve düzenini, yaratmış olduğu bu sistem ve düzeni herkesin tek başına, tek tek öğrenmesi ve yaşamını düzenlemesi gerekir!

Daha önce de verdiğim misal gibi senin 9. katta kenarda durup, yanındaki adamın buradan atla sana bir şey olmaz demesine inanıp kendini aşağıya atınca, mermerin üstüne düştüğünde “bana falanca böyle demişti de onun için benim kemiklerim kırılmasın” demen hiçbir şey ifade etmez, kemiklerin kırılır!
Senin de, işin doğrusunu gerçeğini öğrenmen gerekir!

Öyle ise, hiçbir din adamı, hiçbir şeyh, hiçbir hoca, hiçbir müftü senin için öbür tarafta kurtarıcı olamaz; mazeret bahanesi; vesilesi olamaz!

Herkes, tek tek, İslâm Dini’nin ne olduğunu, yani Allah’ın yaratmış olduğu sistem ve düzenin ne olduğunu, âhirette nelerle karşılaşacağını; karşılaşacağı olaylara karşı ne gibi tedbirler alması gerekliliğini bizâtihi öğrenmek, araştırmak zorundadır.

Bir sene, iki sene, beş sene sonra başına neler gelir diye düşünüp tedbirler almaya kalkıyorsun..

Herkes, bugüne kadar dünyaya gelen herkes bu dünyada kalamayıp, ayrılıp gittiği halde; sen de bunu gördüğün halde; eğer sen gideceğin yerin ne olacağını -nelerle karşılaşacağını- araştırmak gereğini duymuyorsan; o zaman bunun sonuçlarına da paşa paşa katlanmak zorundasın!

“Allah’ın yaratmış olduğu sistem ve düzen”, “İslam Dini” adı altında Rasul tarafından insanlara tebliğ edilmiştir!

“İslam Dini”, Hz. Muhammed ile gelmiş yeni bir din değildir!

Adem Rasul’den Hz.Muhammed’e kadar gelen bütün Rasuller, Allah’ın yaratış sistem ve düzenini insanlara bildirmişlerdir. Yani, İslam Dini’ni tebliğ etmişlerdir!

“İslam Dini” böyle; sistem böyle; insan da eğer bu sistemi değerlendirirse neticede hayatı Cennete döner. Değerlendirmezse neticede Cehennemi yaşar!

Biz “Allah, Allah” deyip duruyoruz. Sanki bri somut objeden veya yarı somut bir objeden bahseder gibi…

Az ya da çok kafamızda şekillendirdiğimiz, belli özelliklerle bezediğimiz bir objeye takıyoruz bu adı… Acaba öyle mi gerçekte?

“Allah İsmi İle İşaret Edilen” varlık nedir?..

Biz bunu “Hz.Muhammed’in Açıkladığı ALLAH” kitabında yazdık! ”İslam” kitabında buna değindik.. Fakat “Hz. Muhammed Neyi OKUdu” kitabındaki bazı bölümler dolayısıyla konuya daha açıklama getiren bir sayfalık ilave bölüm yazdım.. Arzu ederseniz size onu okuyayım;

“İsim” isimleneni ne kadar anlatır? Burada çok çok önemli bir noktaya dikkat çekmek istiyorum.

“İsim”, dikkati - düşünceyi bir varlığa yönlendiren kelimedir.

Biz, “isim”i konuşmak ya da herhangi bir şekilde düşünmek istediğimiz varlık için kullanırız.

“Allah” kelimesi, bilindiği üzere bir isimdir ve dahi herhangi bir dile tercümesi genel dil kurallarına göre mümkün olmayan bir özel isimdir!

“Hulûsi” kelimesi, nasıl bu fakîre işaret eder, tanımayan biri için de bu işaretin ötesinde hiçbir şey açıklamayan bir kelime ise; “ALLAH” ismi de, yalnızca bir özel isimdir ki, işaret ettiği varlık hakkında hiçbir açıklama getirmez. İlk defa bu kelimeyi duyan kişi, sadece, bu isimle anılan bir varlık olduğunu anlar..

Peki… Bu ismin işaret ettiği varlık, nasıl bir varlıktır?.. Bir tanrı mıdır, ya da başka bir şey midir?

İşte burası, konunun en önemli tarafıdır.

Bize “Allah” ismiyle, “O”, “Hû” dediğimiz varlığı tanıtan Rasûl Muhammed Mustafa Aleyhisselam, o isimle işaret edilen varlığın bir Tanrı, mâbud, ilâh olmadığını vurgulamaktadır!.

Burada şunu iyi anlayın…

Kurân’daki, “Sizin İlâhınız Allah’tır!” beyânıyla da; bizim, “İlâh” veya “Tanrı” diye var sandığımız şeyin, gerçekte “Allah İsmiyle İşaret Edilen” varlık olduğu açıklığa kavuşturulmaktadır.

Yani, “Sizin ilâh sandığınız varlık gerçekte ALLAH’tır, ki o da bir ilâh olmaktan münezzehtir”! anlamı vurgulanmaktadır.

“İlâh-tanrı” kavramı başkadır… Kurân’a göre, “ALLAH” ismiyle işaret edilendeki anlam ve târif başkadır.

Bu yüzden, eğer, “ilâh”ın, “ALLAH” olduğu açıklanıyorsa size; bu demektir ki, “Allah” isminin işaret ettiği mana içinde, “ilâh-tanrı”lık kavramını yeniden değerlendirmek zorundasınız! Yani, “ilâh-tanrı”yı, “Allah’laştırmayıp; aksine, “Allah” ismiyle işaret edilen anlamı kavramaya çalışarak, “ilâh-tanrı” kavramının onun içinde yok olduğunu FARK edeceksiniz!…

Zira, idrak edilirse “Allah” ismiyle işaret edilen anlam, görülür ki, “ilâh-tanrı” kavramı ortadan kalkar!

“İlâh-tanrı” kavramıyla işaret edilen daima senin ötende bir varlığı simgeler…

Çok önemine binâen biraz daha üstünde duralım…

“Sizin İlâhınız Allah’tır!” demek; “Allah”ın bir “tanrı” olduğu yani “İlâh” olduğu anlamına gelmeyip; aksine, şu mânâda olarak ifade edilmiştir; “siz ötenizde tanrı-İlâh diye bir şey kabul ediyorsunuz ya, işte öyle bir şey yoktur”!

“Tanrı, İlâh” yoktur: “Allah” İsmiyle İşaret Edilen” bir varlık vardır. Bu isimle size anlatmaya çalıştığım varlık; varlığı ve özellikleri itibariyle sizin var sandığınız “tanrı-İlâh” kavramından tamamiyle ayrı birşeydir!

Öyleyse bugüne kadar düşündüğünüz ve var sandığınız “tanrı-İlâh” fikrini bir yana koyarak, “Allah” İsmiyle tanımlanan varlığın ne olduğunu bir nebze de olsa farketmeye, tanımaya çalışın!..

Dünya..

Dünya adlı uydunun tâbi olduğu, kendinden 1.333.000 defa daha büyük olan Güneş..

Güneş gibi 400 milyar yıldızdan oluşan bir galaksi..

Bu galaksi gibi milyarlarla galaksiyi barındıran, varlığını algıladığımız evren..

Algılama boyutumuza hitap eden bu evren gibi, sayısız algılama boyutlarına hitap eden, evren içre nîce evrenler..

Nihayet, bu sayısız boyut algılayıcılarının algıladığı sayısız evrenlerin içinde yer aldığı açının yaratıldığı TEK NOKTA, TEK AN.. DEHR!

İndinde sayısız anlar ve noktalar; ve o noktalardan meydana gelen açılar içinde sayısız evren içre evrenler yaratan varlığa işaret amacıyla kullanılan, “ALLAH” ismi!

Evren içinde, Afrika’daki “Tanrı kulu” kabilesinin toteminin yeri ne ise; “Allah İsmi İle İşaret Edilen”in indinde, insanların “Tanrı-ilâh” düşüncesi de o!

İşte nerde bugünki dünya toplumlarının düşündüğü “tanrı-İlâh” fikri; nerede Muhammed Mustafa Aleyhi’s-Selâm’ın Kurân-ı Kerim ile açıkladığı “ALLAH İSMİ İLE İŞARET EDİLEN” !

Kurân; “Şirk”, yani “tanrı-İlâh” necâsetinden tâhir olmuş, gerçeği anlamaya gayret eden, düşünen ilim sahibi insanlar için gelmiştir! “Allah İsmi İle İşaret Edilen”i fark edip kavramaya çalışsınlar ve onun gereklerine ve gerçeklerine göre yaşasınlar diye.

Bunu kavrayacak kapasitesi olmayanlar ise, elbette güdülecekler ve diğer mahlùkat gibi yaşamaya devam edecekler!.

Evet.. işte bu yazıda “Allah” kelimesinin mânâsının bizim kafamızda öyle hayâl ettiğimiz-düşündüğümüz “tanrı-ilâh” kavramından ne kadar öte, farklı bir şey olduğuna bir nebze olsun işaret etmeye çalıştık.

Eğer bunu birazcık anladıysak, hiç değilse akşamları yatağa girdiğimizde bir durup düşünelim..

Kâinatın, evrenin sonsuzluğu içinde bizim yerimiz ne? Ve fark etmeye çalışalım o sonsuz kâinatı, evreni yaradanın varlığını, kudretini, azâmetini, kibriyâsını!..

Esasen Hz. Muhammed aleyhisselâmdan bu yana gelmiş ve olayın hakikatine vâkıf olmuş her insan, çevresine benim şu anlattıklarımı söylemiştir.

Biz, Allah’ın, bugün için, bu ilmi izhar ettiği bir musluğuz!.

Sizin için önemli olan musluk değil, musluktan akan sudur! Sizler o suyu alıp değerlendirin!.. Musluklar geçicidir.. Bugün bu musluk vardır, yarın bir başka musluk vardır..

Musluklar gelip geçicidir, musluğa bağlı kalmayın, nerede bulursanız o suyu değerlendirin.

Çünkü zaten esas olarak daha evvel dediğim gibi “İslam Dini” adıyla açıklanan sisteme göre, “Din adamı” diye bir sınıf yoktur!… Dolayısıyla da müftü, şeyh, hoca, âlim, vs.. gibi kavramlar asılsızdır, isanların indî yakıştırmalarıdır bu tâbirler..

Her fert Allah’ın bize gönderdiklerini, Rasùlullah’ın tebliğ ettiklerini, olabildiğince anlayıp dinler ve bu bildiklerini çevresi ile paylaşmak mecburiyetindedir.Ama hiç kimse Rasulden sonra din adına-Allah adına-Kurân adına konuşma yetkisine sahip değildir!

Her birimiz Rasùlullah’ın getirdiklerini anlayabildiğimiz kadarını anlar; ve bunu çevremizle paylaşırız. Paylaşılan bu ilim, size ait olandır.

Herkesin örnek alması gereken tek kişi Hz. Muhammed Mustafa’dır!

Benim sayısız eksiklerim, hatalarım, kusurlarım vardır veya olabilir; veya bir başkasının eksikleri, kusurları, hataları, yanlışları olabilir..

Siz, kişi ile ilgilenmeyin, eğer o kişiden gelen ilim size faydalı görünüyorsa alın, değerlendirin!. Aklınız yatmadıysa bir başka yerde ilmi arayın..

Hiç bir zaman, hiç bir yerde, hiç bir şekilde bir ferde bağlanmayın!

Bağlanmanız gereken yegâne şey, “Kurân”dır, Allah Rasùlü “Muhammed Mustafa”dır!.

Size en son tavsiyem bunlardır!

Bugün için Cenâb-ı Hak bizi vesile kılmış, bizim vesilemizle bu ilim size gelmiş. Önemli olan bu ilmin size gelmesidir. Biz, bugün varız yarın yokuz; ama, siz bu ilmi değerlendirmezseniz, o zaman kendi kendinize zulmetmiş olursunuz, kendi hakkınızı vermemiş olursunuz!.

Çünkü ölüm sonrası o ebedi hayatınızı ancak ve ancak şu dünyada yaşarken inşâ etme şansına sahipsiniz. O boyuta ölümle geçtikten sonra durumunuzu iyileştirmek için HİÇ BİR ŞEY YAPAMAYACAKSINIZ!.

Ya bugünden birtakım çalışmaları yaparak ölümötesi yaşamınızı Cennete döndürürsünüz, Cennet’e gidersiniz ya da birtakım çalışmaları yapmamanın sonucu olarak; bu ihmalin sonucu, geleceğinizi Cehennem etmiş olursunuz.

Kurân‘daki hüküm; “Allah kullarına zulmetmez. Herkes elleri ile yaptığının karşılığını alır” şeklindedir!

Kendi kendinizi yetiştirip bir yere gelmek zorundasınız! Onun içindir ki elde ettiğiniz ilmin kadrini kıymetini bilin, kendinizi bir yere getirmeye bakın..

Rahat olduğum bir husus var; Herkes için gerekli olan bilgileri kitaplara verdim.

İnternetteki WEB sitemizde tüm yayınlarımız mevcut… İsteyen beş kuruş ödemeden internetten tüm açıkladığım bilgileri edinebilir: www.ahmedhulusi.org adresinden…

İster ben olayım, ister ben olmayayım hiç önemli değil. O kitaplardaki bilgilerle, siz kendi yönünüzü ve yolunuzu kendiniz çizip; bir yerlere gidersiniz.

Zaten o kitapları yazmak, kasetleri doldurmaktaki amacım; insanların, herhangi bir beşere muhtaç olmadan, kendi yollarını kendilerinin bulmasını temin etmekti!

İnsanlar birilerine bağlanma gereğini duymasınlar, kendi akıl ve kendi mantıkları ile kendi yollarını çizebilsinler, amacım buydu! Bu amaçla bu kadar kitabı yazıp öğrendiklerimi, yanısıra bildiklerimi, düşündüklerimi bugünkü toplumun kaldırabileceği ölçülerde yazdım.

Dolayısıyla, benim gidişim, size bir kayıp olmayacak… İstediğiniz anda, o kitapları açtığınız anda, gereken bilgileri bulacak ve sanki size ben konuşuyormuşum gibi, kitapları okuyacaksınız!

Bizim kapasitemiz işte bu, elimizden bu kadar geliyor.. Bunu da yaptık. Yapacağımızı yaptık, vicdanî görevimiz bitti..

Aslında görev falan da yok da kendi kendimize bir görev edinmişiz, bu bildiğimizi yazalım diye.. Böyle bir sorumluluğumuz da kalmadı artık.. Bundan sonra birazcık da kendimize zaman ayırmamız lâzım..

Biz etrafa faydalı olalım, derken kendimizi ihmal ettik. Onun için biraz inzivaya çekilip, bir umutla, kendimizi biraz daha yetiştirmemiz lâzım deyip bir kenara çekilicez.

Artık bundan sonrası kendi bileceğiniz iş..

Sormak istediğiniz şeyler var mı?

-Hz.Muhammed’in hayatıyla ilgili daha başka şeyler yazacak mısınız?

-Yazmak istiyorum, niyetim var ama ne zaman nasip olur bilemiyorum.. Öyle bir niyetim var.. Medine devresindeki yaşamı ile ilgili bir kısım şeyleri derleyip toparlayıp yazmak istiyorum; ama ne zaman nasip olur bilemiyorum.

-Zikir kelimesini nasıl anlamlandırmalıyız?

-Genelde “varlıkların zikri” dendiği zaman, buradaki “zikir” kelimesini çok geniş anlamda değerlendirmemiz lâzım.

Bizim yaptığımız çok önemli bir yanlış var; kelimelerin çok dar ve günlük kullanım alanındaki mânâları ile kayıtlanıyoruz.

Meselâ “zikir” dediğin zaman, şu tesbihi eline alıp belli kelimeleri tekrar etmende zikir kelimesinin kapsamı içindedir... Biri mikro boyutuyla, biri makro boyutuyla...

“Yaşayan ve var olan hiçbir şey hariç olmamak üzere hepsi O’nu zikreder” anlamındaki “zikir”, o birimin varoluş gayesine uygun hizmet vermesidir.

-“Efendim, biz suyun kenarında otururken, suyun “Hay Hay” ismiyle zikrettiğini duyduk”?... derler.

Bu, kişinin hayâlinde oluşan bir anlamdır! Bu harfler insan beyninde oluşan bir olaydır..

Esasen bu, “lisânı hâl” ile olan zikrin, kişi tarafından algılanış şeklidir. Yani, “hâliyle” işlevini dillendirmektedir; anlamında.

İşte bu anlamda, her şey, “hâliyle” zikirdedir… Varoluşunu sağlayan esmânın açığa çıkmasına vesile olarak…

Herşey hayatiyetini, “Hay” isminin açığa çıkış şekillerinden biri olan sudaki hayatiyet sıfatından alır. Bu sıfatı algılayan da hayalinde böyle bir kelime tekrarı düşünür.

Suyun yaşamında bu harflerin yeri yok ki.. Onun varoluş gayesine ve amacına hizmet eden bir şekildeki oluşumu, onun zikridir!

Eğer sen, suyun “Hay Hay” diye kelimelerle zikrettiğini düşünüyorsan duyuyorsan, algılıyorsan, bu, senin hayâlindekicanlandırmanın dışarıdan geliyormuşçasına var kabulüdür!

-Yaptığım zikirler ihlâslı olmasa da, kabul olur mu?

-“Kabul olma” diye bir kavram var mı? !.. Varsa, bu ne anlamdadır?

Birisinin kabul etmesi için mi siz ibadet ediyorsunuz? Siz yaptığınız, “İbadet” dediğiniz şeyleri yukarıdaki, dışarıdaki, ötedeki birisinin kabul etmesi için mi yapıyorsunuz? !

Eğer biri sizin bu yaptığınızı kabul edecek diye yapıyorsanız, yaptığınız temelde; Şirk-i Hafi’dir!..

“Şirk koşanın yaptığı çalışmalar Allah için değer taşımaz” diyor âyet!

“Kabul eder”, “Kabul etmez” kavramını unutun!

Yaptığınız hiç bir şey, dışarıdan birisinin kabulü için değil!

Nasıl ki yemeği yediğin zaman acaba “Allah kabul etti mi” diye düşünmüyorsan, yediğin yemekte kabul oldu mu, kabul edildi mi kavramı sözkonusu olamıyorsa, kıldığın namazda da böyle bir kavram yoktur!. Yaptığın herşey yerini bulur ve karşılığını alır; yani, ne yaparsan bir sonraki aşamada kesinlikle o yaptığının neticesiyle karşılaşırsın;yaptığın kapasite kadarı ile!

İşte, iyi veya kötü, yapılanın sonucuyla karşılaşma olayı, Arapça da, Kurân’da “cezâ” kelimesiyle anlatılmıştır.

Yapılan hiçbir şey boşa gitmez!

Benim kitaplarımı okuyup anlayan kişinin anladığının göstergesi; O’nun beyninden “kabul oldu mu acaba yaptığım” gibi bir kavramın silinmesidir!

Eğer birisi benim kitaplarımı okuduğunu söylüyorsa; sonra da “kabul oldu mu acaba yaptığım” gibi bir kavram kafasına geliyorsa; o daha benim kitaplarımın kapağını bile açmamıştır!

Bizim baştan itibaren vurguladığımız olay; “Ne yapıyorsan kendin için!.. Dışarıdan birisi için yapmıyorsun” realitesidir!.

Dolayısıyla; “senin yaptığını kabul veya red edecek bir varlık, kavram sözkonusu değildir” diyoruz; ki önce bunu anlamak lâzım!

Peki, öyleyse “Ben Allah için bunları yapıyorum” cümlesinin mânâsı nedir?

İşte bu sual, bizim “Hz.Muhammed’in Açıkladığı Allah” kitabının okunmadığını dillendirir.

Eğer o kitap okunsa ve anlaşılsa, idrak edilse, fark edeceksiniz ki; “Allah İsmi İle İşaret Edilen” senin, dışında yöneleceğin bir varlık değil, içinde, ÖZ’ünde olandır!

“Allah için bir iş yapmak” demek; kendi ÖZ’ündeki HAKİKATINI hissetmek; “O’na giden yolda yürümek” demek; kendi ÖZ’ündeki gerçek kuvvene ulaşmak demektir!

“Allah için yapıyorum ben bu işi” demek; “ben, maddem, beşeri değerlerim ve dışa dönük varlığım için değil; Öz’ümün, hakikatimin gereğini hissedip yaşayabilme amacı ile ben bu işi yapıyorum” demektir!

Sana birisi “Allah için bunu yap” dediği zaman bunun mânâsı; beşeri, dünyevi, maddî çıkar amacıyla yapma… Cehennemden kurtulmak, cennete girme amacı ile böyle bir şey yapma… Çünkü bunların hepsi senin birimselliğine, bedenselliğine hitap eder… Sen ÖZ’ündeki hakikatin gereğini hissetmek için; ÖZ’ündeki güzellikleri yaşayabilmek amacıyla bunu yap; demektir!

“Allah için yap” demek; olayı, dışa dönük bir biçimde değil; özündekinin gereği olarak, özüne dönük bir biçimde değerlendir, demektir!

“İçe dönük bir biçimde” sözüyle; dıştan içe doğru değil, içten dışa doğru bakışı elde etmekten bahsediyorum… Bu işte marifet!… Aksi takdirde, “Allah için yapıyoruz” dediğimiz zaman; hayâlimizde, bir anda yukarıdaki, dıştaki bir varlık, bir tanrı meydana gelir ve o dıştaki, yukarıdaki, ötedeki; veya bizim bir başka ifademizle “ötendeki”!

“Ötedeki” ile “ötendeki” arasındaki fark şu…

“Ötede” dediğin zaman, uzaklarda bir yerdeki…

“Ötendeki” dediğin anda senin “ben” kelimesi ile kastettiğin varlığın dışında demektir!

“Ayrıyım”ın ifadesi, “ötendeki” dir!

Fiziksel veya şuursal “öten” olmuş fark etmez… Sonuçta “öten”!.

“Ötende” bir tanrın olduğu sürece de, senin ona, “Allah” ismini vermen, sadece bu isimle etiketlemendir!

İnsanların çoğu, değil tasavvufa girmiş olanların, tarikattayım diyenlerin yüzde doksandokuzu; “ötesindeki” tanrısına “Allah” ismi etiketini yapıştırıyor!

“Ötende” olduğu sürece mükemmel bir müşriksin! Bir “sen” varsın, bir de “O” var!! Kendi varlığını, benliğini O’na şirk koşuyorsun.

Ne için yaşıyoruz? Amaç ne? Varoluşumuz ve yaşamımızdaki amacımız niye?...

Bu arada şu sorunun cevabını düşünün:

“ŞİRK” niçin kötü ve sakınılması ZORUNLU birşey?…

Allah niçin ŞİRKİ bağışlamaz; ama, bunun dûnundakileri dilediğine bağışlar?”

Gökteki Göktürk tanrısı mı kızıyor kendisine şirk koşulmasına?

“İyi bir mertebe kazanayım”! Bugünki insanların %99’unda cehennemden korkmak diye bir olay kalmadı elhamdülillâh; kimse cehennemden korkmuyor.. Çünki Cehennem denen şeyin ne olduğunu bilmiyor!

İnsanın bir şeyden korkması için onun ne olduğunu bilmesi lâzım; ki ondan korksun! Meselâ, sopadan, falakadan korkarsın, çünki sopanın veya falakanın ne olduğunu az çok biliyorsundur… Ama cehennemden hiç korkan yok!.. Çünki cehennemin ne olduğunu anlayan, bilen yok! Eski kaynar kazanlar uçtu gitti, yerine yenisi de gelmedi!!!

Dolayısıyla Cehennem’in ne olduğunu bilmiyoruz şu anda. Hâliyle cehennem korkusu da kalktı!

Cennet desen, cennetin de ne olduğunu bilmiyoruz! Kimi diyor “birkaç köşkle birkaç hûri”… Gayet basit bir şeymiş gibi nitelendiriyor cenneti; kimi de “aman ne olacak canım, cennet de ne imiş!” diyor!

Cennet için de yaptığımız bir şey yok! Nerden çıktı bu Ahmed Hulùsi, bizi diri diri mezara sokuyor!!!

Eyvah, işte orası felâket..

Hiç ölüm korkusu falan da yoktu bizde; nerden geldi bu başımıza! Ahmed Hulùsi, mezara diri diri sokuyor bizi..

“Ölüm” diye bir olay getirdi başımıza, ardından diri diri mezara konuyormuşuz!

Biz ne güzel, mezara konucaz, kıyamette de artık her ne zamansa ayağa kalkıcaz, dirilicez.. Eh! ondan sonrası da Allah kerim deyip; gidiyorduk..

Bu adam geldi başımıza, dedi ki;

“ÖLÜM DİYE BİR OLAY YOK! Şu andaki aklınla, şuurunla, idrakınla DİRİ DİRİ O TOPRAĞIN ALTINA KONUYORSUN! Etrafını seyrede seyrede… Ve yaşamın, hiç kesilmeksizin devam ediyor, “kabir âlemi” denen o boyutta!..

Eyvahh! Aldı mı sizi bir telâş!...

Ya dediği doğruysa, delil de gösteriyor; âyetler dediğini tasdik ediyor; hadisler dediğini tasdik ediyor; çeşitli duyduğumuz hikayeler kâbirde yaşamın devam ettiğini söylüyor.. O zaman gerçekten biz canlı canlı, diri diri, şuurlu bir şekilde beden hareket etmese de, felç gibi olsa da o mezara giriyoruz..

Şimdi bizi tanıyanların veya kitaplarımızı okumuş olanların veya kasetlerimizi dinlemiş olanların hemen hepsinde ortak olan bir bilgi var:

“ÖLÜM” DENEN OLAYIN BİR SON OLMADIĞI; bu olayın BOYUT DEĞİŞTİRME OLDUĞU; AYNI AKIL VE ŞUURLA YAŞAMIN BU DEĞİŞEN BOYUTTA DEVAM EDİP GİTTİĞİ!

İnsanın doğru dürüst Cenneti, Cehennemi düşündüğü yok ama işin bu tarafı kesin,; bunu fark etti bizi okuyanların hepsi; şükürler olsun! Bu, her işin başı.. Bunu idrak, insanın bütün yaşamına yön veriyor… Artık gerisine nasıl yön verir, o, kişinin kendi sorunu ama; Ahmed Hulùsi isminin hemen yanında bir gerçek var, o da ölümle birlikte herkesin diri diri, şuurlu, aklıbaşında bir şekilde kabir âleminde yeni bir yaşama başladığını idrak etmesi!

En alt düzeydeki aklın gereği odur ki, yarın başına ne geleceğini düşünür.

Akılsız, “yarın” diye bir kavram taşımaz!.. Ama aklın en alt düzeyi “yarın ne halde olucağım” diye düşünür, ona göre birtakım tedbirler alır…

Yarın sorunu, düşüncesi olmayan ise zaten “İNSAN” sınıfı içinde değildir, diğer mahlùkattandır!

Yarını düşünmeye başlayan insanın ikinci aşamada aklına gelen şey, boyut değiştireceğime göre, ben hangi ortamda olucağım, nasıl olucağım, ne hazırlık yapmam lazım; düşüncesidir!.

15 gün sonra Londra’ya gidiyorum; şimdiden telefonla orada kalacağım evi ayarlatıyorum, oradaki birtakım şartlarımı ayarlatıyorum...

Niye?...

Gittiğim yerde zor duruma düşmiyeyim diye! Ama belki, buradan çıkarken bir araba vuracak öbür boyuta intikâl edeceğim!..

Yarın sorarlarsa bana, “orada ne yaptın?” diye; diyeceğim ki;

“Böyle benim gibi diri diri aklı başında, şuurlu geleceklerini olabildiğince insana farkettirdim!. Yaptığım tek hizmet bu! Dünyada başka hiç birşey yapamadım; en büyük ihtimalle, ben batsam bile, bu gerçeği fark eden birçok insan buraya hazır gelecek.. İşte böyle hizmet ettim!”

İnsanoğluna vasiyet tavsiye edilmiş; hatta eskilerden bazıları hergün vasiyet yazarlarmış, yarın kalkamam diye.. Ertesi gün kalkınca, yatarken gene vasiyetini yazarmış.

Allaha şükür bakıyorum; bir kere, kimseye hiçbir vaadde bulunmamışım; ben sana şöyle yaparım, böyle yaparım, şunu getiririm, bunu getirim gibisinden..

Var mı?

Benden hiç böyle bir vaad duydunuz mu? Hayır, hiç kimseye bir vaadim yok! Bu, bir!…

İki; kimseden hiçbir talebim de yok! Sizlerden veya çevrenizden benim şahsî bir talebim oldu mu bugüne kadar, var mı?

Hiç kimseden hiçbir talebim de yok; herkese karşılıksız olarak bu ilmi dağıttım!.

Hiçbir dünyevî, iktisadî, siyasî, ekonomik ve politik beklentim de yok; yolcuyum! Tüm yaşamım boyunca yalnız, tek başıma yaşadım, bu alanda!… Türkiye Gazeteciler cemiyetine basın mesleğim dolayısıyla üyeliğim dışında hiç bir teşkilata, derneğe, kuruluşa cemiyete üyeliğim de yok!.

Borcum ya da müdanaam da yok!.

Her an gitmeye hazırım!..
İsteyen alsın dinlesin veya okusun değerlendirsin açıkladıklarımı; isteyen de değer vermesin!… O da benim umurumda değil.

Çünkü, ben vicdani görevimi yaptım.. Ben insanlar üzerinde zorlayıcı veya uygulatıcı değilim!

Dolayısıyla, “aman arkamda kalanların mesuliyeti benim üstümde” gibi düşünecek bir şeyh, bir mürşit, bir hocaefendi de değilim!

Hiçbir dini hüviyetim, etiketim, ünvanım, vesâirem de yok!

Sadece ve sadece, “AHMED HULÛSİ”yim!

Onun altına yapıştırılacak hiçbir etiket yok!

Ayrıca, yerime, arkama şu kaldı diyeceğim, hiçbir kimse yok!

Beni hiç kimse temsil edemez yeryüzünde! Hiç kimse benim adıma konuşamaz! Hiç kimse benim nâmıma birisine bir şey veremez ve birisinden bir şey isteyemez.. Böyle bir şey de kesinlikle olamaz!

Dolayısıyla, şapkamı bile almadan, çeker giderim bu dünyadan; başımı çevirip hiç arkama bakmadan!

Çünki vicdanen rahatım, elimden geleni yaptım; bu toplumun kaldırabileceği ölçüde herşeyi açıkladım; gerçek bildiklerimi söyledim.. Dolayısıyle de artık bundan sonra top bu insanlarda...

İsteyen bu bilgileri alır, değerlendirir, getirisini yaşar!.. İsteyen de bütün bunları değerlendirmez, sonucuna katlanır!.

İşte bizim müslümanlık anlayışımız bu! Ayrıca, tartışmaya, iddialaşmaya; bütün bunların sonunda da kendime bir pâye, bir yer edinmeye de meraklı değilim.

Siz şu an burada belki 70-80 kişisiniz; bilmiyorum ne kadar insan var… Ama benim kitaplarımı okuyup da benimle tanışmak isteyen İnsanların sayısı, buradakilerden çok çok fazla muhakkak ki; fakat bunların hepsi de beni bulamıyor, göremiyor.. Benim de bu insanları görüp, etrafıma toplayıp bir yerlere gelme gibi bir amacım ve derdim yok.

İnsanlar akşamları yatağa girdikleri zaman yanındakine “hadi Allah rahatlık versin” deyip kendi dünyasına çekilirler… Ben de, sabah kalktığımda “Allah rahatlık versin” diyorum, çevremdekilere; günüme böyle başlıyorum!!!

DünyaNIZda, sizler gibi iyi bir insan olmaya çalıştım elimden geldiği kadarıyla… Ne kadar bunu başarabildim; bilmiyorum.

Bilgileri aktardım sizlere; ayrıca da kendi aklımca tavsiyelerim oldu “DOST’TAN DOSTA” kitabımda yazılı.

“Dost’tan Dosta”; alınıp uzun uzun okunacak bir kitap değildir… Ara sıra açacaksın, içinden birkaç satır bakacaksın.. Sana hitap ediyorsa ne âlâ… Sonra gene kapatacaksın, koyacaksın bir kenara.

İşte bu anlattıklarım dolayısladır ki, artık benim burada yapacağım bir şey kalmadı!… Bir insanın yapacağı bir şey kalmayınca da onu oradan alırlar!

Kısmetse bu arada, “TEMEL ESASLAR” diye bir kitap daha çıkacak.

Bu “Temel Esaslar”, daha evvel çeşitli kitaplarda, çeşitli yerlerde dağınık olarak bahsettiğimiz “Namaz Oruç Hac Zekât” bölümlerini içine alan bir kitap olacak. Çok isteniyordu bizden böyle bir şey…

“Namaz nedir, detaylı bilgi bulamıyoruz. Oruc’u bulamıyoruz, çeşitli yerlerde var fakat toparlayamıyoruz” deniyordu. O zaman dedik, böyle bir şey yapalım, inşaallah “Temel Esaslar” çıkacak…

“Akıl ve İman” kitabı, “İman ve İtikat” esaslarını anlatacak.. “Kelime-i Şehâdet”in açıklaması, “Hz. Muhammed’in “Allah”ı” adlı kitabımızda mevcut. Namaz, Oruç, Hac ve Zekât’ta, “Temel Esaslar” isimli kitapta olacak. İnşaallah faydalı olur.

Cuma namazı vaktimiz geldi… Varsa sorularınıza cevaplar namazdan sonra inşaallah..

-Yaradılışından cinlere “Halife” özelliği verilmemiş; fakat cinlerin evliyasının olduğunu biliyoruz kitaplarınızdan; bunu anlayamadım, cinlerin Allah’ı tanıma yolundaki çalışmaları?

-Şimdi, bizim Kurân‘dan bildiğimiz; “İnsanın yeryüzünde Halife” olduğudur; daha doğrusu.

Şimdi, âyet-i kerimede bir incelik var; “İnniy câilûn filarda Halifen” deniyor.

Bu “inniy” hitabının nereden geldiğini, hangi mertebeden geldiğini bir araştırmak lâzım!

Rubùbiyet mertebesinden mi, Rahmaniyet mertebesinden mi, Ulùhiyet mertebesinden mi, Vâhidiyet mertebesinden mi?

“inniy câilûn” diyen hangi mertebe ki, “o mertebe”nin “halifeliği” anlaşılsın!. Bunu bir etüd etmek lâzım… Bunu bir etüd edin, ondan sonra “halife”nin hangi mertebenin hilâfetini yüklenmiş olduğunu müşahede etmeye çalışacaksın.

Cinlere böyle bir hitap olduğundan bahsedilmiyor!. Onlar için böyle bir hilâfet durumunun olup olmadığı konusunda bir karar veremeyiz. Bahsedilmemesi, yok olması anlamına gelmez! Yok olmaması anlamına gelmemesi demek de, onlarda böyle bir şey olabileceği ihtimaline açık kapı bırakır,

“Cinlerde halife yoktur” şeklinde bir hâdis yok, âyet de yok!

“Velâyet” yani hakikatini tanımanın getirdiği ilim ise, onlarda da belli ölçüde var; bunu da kaynaklardan bilebiliyoruz!.

Dolayısıyla onlarda da böyle bir halifenin olmadığına dair hüküm veremeyiz… Verirsek, biz söylenmeyenleri de bilen bir zât’ız, satır arasını vermiş oluruz.. Bu da bize yakışan bir şey değildir.

O yüzden Kurân ve hâdiste böyle bir şey açıklanmamışken; bizim bu konuda söz söylememiz doğru olmaz kanaatindeyim… Ama maneviyat ehli zevâtın eserlerinden, cinlerin de evliyâsı olduğunu biliyoruz.

En azından “Divan” toplantılarına katılan birtakım zevattan öğrendiğimize göre; cinleri de temsilen oraya katılan cinlerden bi takım zevat var.

Dolayısıyle de, oraya katılan zevatın, son derece değerli üst düzey kişiler olması gereği var… Bunu da gözardı edemeyiz!. Bunun ötesinde daha fazla bir şey söyleyecek durumda değilim, haddimi aşmış olurum!

-Kıyâmet Güneş büyümesiyle gelecekse, buna daha çok zaman var değil mi?

-Güneş’le beklediğimiz “Kıyâmet”i beklemek, abesle iştigaldir! O işe daha çok uzun zaman var… Ama nesillerin kıyametleri var, nesillerin kıyametlerinden evvel de, insanın kıyameti var.

Hani, dediği gibi “ben ölürsem büyük kıyâmet, karım ölürse küçük kıyâmet”miş.. Böyle de kıyâmetler var!.

Dolayısıyla biz, kıyâmeti, büyük boyutlu olaylara hasrederek, onları hayâl etmekten evvel, kendi kıyâmetimize bakalım..

“Kıyâmet”, ardında hiçbir şey yapılamayacak olan ortam!

Dolayısıyla, bizim hiçbir şey yapamayacağımız bir güne ulaşmamız sözkonusu!. O gün gelmeden evvel biz ne yapıyoruz, burası önemli.

Şu, “gördüklerimiz” konusunu bir ele alsak, ne dersiniz?

Gördüklerimiz ne kadar gerçek? Ne kadar gerçekleri görüyoruz; göremediğimiz neler var, algıladığımız ve algılayamadığımız ne tür boyutlar sözkonusu?

“Gördüğümüz” diye ifade ettiğimiz iki boyut var;

Birinci gördüğümüz boyut, şu yaşadığımız ortam.. Burada birtakım şeyler görüyoruz.

İkinci gördüğümüz boyut; “rüya âlemi”… Rüyada da birşeyler görüyoruz.

Bu ikinin dışında bazıları da böyle ayakta dolaşırken, gezerken birşeyler görüyor ve onu da bilmiyoruz. Hiç öyle ayakta dolaşırken, gezerken ben hayâl meyâl bir şey görmedim! Onun için o konuda bir şey diyemem, gördüklerini söylüyorlar!.

Bir de cinleri görüyorlar!.. Ben bugüne kadar cinleri görmedim. Onun için o konuda da hiç bir şey söyleyemem!

Bu “görme” dediğimiz olayın aslı, hakikati ne?

Şu gördüğümüzü az çok herkes görüyor; ne olduğunu bilmese de görüyor!… Hele hele “rüya” dediğimiz olay..

Rüyada ruh, bedenden çıkıp bir yerlere mi gidiyor; bir yerleri mi görüyor?

Genel anlatım içinde söylenen, gece uykuda ruhun serbest kalması, bir yerlere gitmesi; olayları görmesi, özellikle kişinin görmediği, bilmediği yerleri rüyasında görmesi diye anlatılan bir olay var..
Şimdi, bizim anlatımımızda; ruhun beyin tarafından üretilen dalgalardan meydana geldiği konusu işleniyor… Ayrıca, rüyanın dışında “telepati” diye bir olay da biliyoruz!… Telepatinin, iki beyin arasındaki karşılıklı gönderilen dalgalar olduğunu da biliyoruz.. Yani beynin belli dalgalar göndererek bir diğer beyine ulaştığını; ona çeşitli mesajlar verdiğini biliyoruz!. Fakat bu kopuk kopuk bildiğimiz hususları biraraya getirip bir sonuca varmayı genelde hiç düşünmüyoruz!.

“Telepati” dediğimiz olayı gerçekleştiren, beyin!

Esasen bunun benzeri bir hususu hemen herkes de yaşamakta.
Beynin yaydığı radar dalgaları; uyuduğumuz zaman ruh bedenden ayrılıp; bir yerlere gidip orada bir şeyleri görüp veya birisi ile görüşüp gelmez!

Bizim tesbitimize göre; beyin, gündüz olduğu gibi, gece uyku hâlinde de radar dalgalarını yaymaya devam eder; ve gündüz beyin, birçok kanaldan veri toplarken; gece bu, özellikle beş duyuya dayalı alanlar kapalı olduğu için, yaydığı radar dalgalarının getirisini beynin görüntü hayal merkezinde değerlendirerek sùretlendirir.

Bu algılama, “ruh gitti de falanca ile görüştü” denen görüntüleri meydana getirir.

“Dua”, beynin yönlendirilmiş dalgaları olduğu gibi; rüyaların bir kısmı da, beynin radar dalgalarının tesbit ettiği olaylardır!.

Rüyalar, kâh sizin o ana kadar mevcut veri tabanınızdaki mânâların açığa çıkmasıdır; yani bilgisayarınızın harddiskindeki bir takım verilerin ekrana yansıması, görüntüsüdür; kâh da ekranınıza internet aracılığı ile gelen verilerin bilgisayarınızda işlenerek ekrana yansımasıdır!.
İşte internetten bilgisayara verilen gelen veriler gibi, beynin radar dalgalarıyla algıladığı bazı dış olaylar, geçmişte ruhun bedenden ayrılıp bir yerlere gidip bir yerlerde görüşmesi veya o yerleri görmesi şeklinde değerlendirilmiştir.

Tabii bu geçmişte hiçbir şekilde izah edilmesi mümkün olmayan bir olaydır; ki bunu, ancak bugünkü şartlarda böylece açıklama imkânını bulabiliyoruz.

Bilim ve teknoloji bu düzeye gelebildiği için, telepatinin varlığını kabul eden her insan, beynin radar dalgalarını da doğal olarak kabullenmek zorundadır!.

Beynin radar dalgalarını ve telepati dalgalarını kabul eden her insan, kapsamlı bir kapasiteye sahip beyinli kişilerin, geçmişin “keramet” denen olaylarını yaşayabilmesinin de son derece doğal ve mâkul olduğunu rahatlıkla fark edebilir… Çünkü, “mucize” ve “kerâmet” denen olaylar da, insanın dünyasında, insan beyni ile alâkalı olan olaylardır.

Bilgisayarları inceleyenler, insan beyninin çalışma düzenini çok daha rahat fark edebilirler… Dışarıdan gelen veriler nasıl bilgisayarın harddiskine geçiyorsa; daha sonra da harddiskten istenilenler ekrana yansıyor, görünür hâle geliyorsa; bu bilgiler bilgisayarın içinde, nasıl mevcut bilgi hali ile değil de sadece 0-1 esasına dayalı iki tür kayıt ise, insan beyninde ve hücrelerinde de aynı şekilde pozitif ve negatif esasa dayalı belli frekanslarla programlanmış veri tabanları vardır!. Siz bunlardan hangisine yönelirseniz onlar sizin ekranınızda üst yapı şuurda meydana çıkar.

Burada önemli olan; insanın kendi kapasitesini olabildiğince kullanabilmesini temin etmektir!

“İslam Dininin gelmesini” diye başladığım cümle yanlıştır! “İslam dini”nin gelmesinden gerçeği ile sözedilemez.

“İslâm Dini”, gelen-giden bir şey değildir!

İslam dininin bildirilmesinden sözedilebilir!. Çünkü, “İslam Dini” “Allah’ın yarattığı sistem ve düzenin” adıdır! “Sistem ve Düzen” gelmez, açıklanır, bildirilir!
İnsanlar da açıklanan bu sistem ve düzene göre kendi yaşamlarına yön verirler.

Bize bildirilen “İslam Dini ve Esaslarına göre” demek; “bize bildirilen Allah sistem ve düzenine göre”, demektir!

Allah sistem ve düzeninin bildirilmesinden amaç, insanın kendinde olan özellikleri farkederek bu genel sistem ve düzen içinde yerini en güzel, en üst düzeye çıkarabilmesini temin etmek demektir!

Ya, “Allah sistem ve düzenini” hakkıyla anlayıp; kendinize çok üst düzeyde yaşam boyutu oluşturursunuz… Ya da, “Allah sistem ve düzeni olan İslam Dini”ni görmemezlikten, anlamamazlıktan gelir, et-kemik beden içinde yiyip, içip, çiftleşerek; ömrünüzü sâir mahlùkat gibi tüketir; sonrasında da yeni boyutunuza hazırlıksız bir şekilde geçersiniz!. Tıpkı, elindeki sermayeyi abur cubura harcamaktan dolayı, arabasının deposuna benzin dolduramamış bir yola çıkıp; sonra da benzini bitip yolun ortasında kalıp, kurda kuşa ziyan olan insan gibi!.
Öyle ise yapmanız gereken şey; sizi ilgilendiren şeydir! Yaptığınız çalışmaların hiç kimseye yönelik olması sözkonusu değildir.

Ne benim için, ne bir başkası için ne de bir yakınınızı sevdiğiniz için bir şey yapmak durumundasınız!.. Sadece kendi geleceğinizi en güzel şekilde oluşturma amacıyla; birtakım gerçekleri görüp anlayıp farkedip değerlendireceksiniz; ya da bunu ihmal edecek, sonunda da pişmanlığı yaşayacaksınız!

Gerçekleri görmenize rağmen; gerçekleri farketmenize rağmen; gerçekleri duymanıza rağmen, zaman zaman şartlanmalarınız ağır basacak; zaman zaman duygularınız ağır basacak; zaman zaman “etraf ne der” fikri ağır basacak; ve o gerçekleri yaşamaktan geri kalacaksınız!

Bu, kaçınılmazdır!

Yürümeye çalışan, emekleyen bebeğin ayağa kalktığında, zaman zaman düşüp elini yüzünü kanatması gibi; sizler de gerçeği fark etmenize, idrak etmenize rağmen; zaman zaman çevre şartları, etraf vs gibi duygusallıklarla, birtakım yanlışlar yapacaksınız... Bu, kaçınılmazdır!
Önemli olan; bu yanlışınızı en kısa sürede fark edip; yeniden o gerçeklere göre hatanızı düzeltmektir!

“Eyvah, ben hata yaptım; bu işlerden bir yanlış, kusur dolayısıyla uzaklaştım diyerek sakın bundan dolayı umutsuzluğa kapılmayın!.
Yaşadığınız sürece hatanızdan dönme, rotanızı düzeltme şansına sahipsiniz!

Bir insan hangi gerekçe ile olursa olsun birtakım yanlışlar, hatalar, kusurlar yapmış olabilir.

Bir insan geçmişinde uyuşturucu, esrar kullanmış olabilir. Bir insan geçmişinde en büyük hataları, kusurları, yanlışları yapmış olabilir… Fakat o insan, yaşadığı, nefes aldığı sürece, bütün bunları geride bırakıp; yeni bir sayfa çevirip; gerçeklere göre yaşamına yön verme şansına sahiptir!.

Dünü dünde bırakıp yarına yeni bir sayfa açma şansına, her insan sahiptir!
Bizler, hiçbir şekilde kişileri dününden dolayı sorgulama, itham etme, yargılama hakkına ve selâhiyetine sahip değiliz.

Herkesin “dün”ü, kendisini ilgilendirir; “dün”ünün sonuçlarına kendisi katlanacaktır.

Biz, bilgimizle karşımızdakine yardımcı olmak; yarınına en güzel şekilde hazırlanmasına vesile olmak durumundayız.

İnsanları “dün”lerinden dolayı yargılamak pozisyonunda değiliz!.

Şu yeryüzünde, şu bedenle yaşadığımız sürece, geçmişimizdeki bütün eksik, noksan ve yanlışlardan kurtulabilme şansına sahibiz!

Geçmişinize tövbe edin; istiğfar edin demiyorum, geçmişinizdeki yanlışları fark etmeye çalışın diyorum!

Geçmişinizdeki yanlışları fark etmenin yolu, sistemin gerçeğini idrak etmekten geçer!

Taklit yollu yapılan şeyler insanlara fazla bir yarar sağlamaz!.

İşin hakikatini sistemin gerçeğini kavramaktır önemli olan. Eğer işin hakikatini doğrusunu fark ederseniz, bu gerçek doğrulara göre, yanlışlarınızı görüp idrak edeceksiniz demektir..

Onların yanlış olduğunu, yapılmaması gereken, size zarar veren şeyler olduğunu idrak ettiğiniz zaman; bunu kesinlikle bir daha yapmamaya karar verirseniz, işte bu idrakınızın oluştuğu an, sizin “Tövbe” anınızdır!

Eli ateşe girip yanmış bir insan ikinci defa elini o ateşin içine sokmaz!.

Yanlışını idrak edip, kesinlikle o işi bir daha yapmama kararı “Tövbe”dir!

Hâlinden pişmanlık duyma ve üzülme, istiğfardır; dille “estağfirullah” demek değil!.

Öyleyse günlerinizi boş vakitlerinizi daima sistemi anlayıp, “OKU”mak için değerlendirin… Bilmediğiniz şeylerin size bir getirisi olması mümkün değildir!

Ne kadar bilginizi arttırırsanız Allah’ın yaratmış olduğu bu sistem ve düzenin işleyişini ne kadar kavrarsanız, o kadar hızla ilerleyecek, tekâmül edecek, kendi ÖZ’ünüzdeki güzelliklere kavuşacaksınız!

“Ben şu yaşa geldim, şu yaştayım” gibi cahilâne, şartlanma yollu değer yargılarınızı derhal kafanızdan çıkarın!

Ölümötesi yaşam boyutuna göre, eğer 70 sene yaşamışsanız, 8.6 saniye geçirdiğiniz şu dünya üzerinde, kendinize yaş-zaman sınırlaması getirmeyin!

Gerçekte, şuur boyutunuz itibariyle, siz “yaş”sızsınız!

İnsan, “yaş”sız varlıktır!

Kendinizi kafanızdaki zaman şartlanmasından kurtarın!.

Dünkü bedenle değilsiniz bugün!. İnanmıyorsanız 5-10 sene evvelki resminize bir bakın.. O beden zaten yok!.. O beden zaten yok olduğuna göre, bugünkü bedeninizin de yaşı yoktur!

Yani şu yaştayım değil, şu kadar yıldır dünyada beden kullanıyorum, diyebilirsiniz en fazla…

Öyle ise yaşamımızın her anı Allah’ın sistem ve Düzenini anlamak için bilgi almak; bu konuda çevremizdekilerle tartışıp onlardan yararlanmak; eğer bilmiyorlarsa, bilmediklerini öğretmek; biliyorlarsa, onların bildiklerinden faydalanmak şekliyle günlerinizi değerlendirin.. Bu, sizin kendi geleceğiniz için geçerli ve gerekli!

Bize göre Dünyaya gelmiş olan en değerli ve yüce insan, Hz. Muhammed dahi insanlara yaranamamıştır!

Bugün birtakım insanlar cahilâne bir şekilde ona tapınırken; bir kısım insanlar O’nun yüceliğini hissetmeye, kavramaya çalışırken; büyük bir kısım insan topluluğu da O’nun yatıp kalkmasıyla; kaç kadın almasıyla lâflayıp lakırdılayıp; kendi geleceklerini mahvetmektedirler!
Hz. Muhammed’in getirdiği ilim bizim için önemlidir; O’nun özel hayatında nasıl yattığı nasıl kalktığı, ne yiyip içtiği değil!

Akıllı insan, karşısındakinin ilmi ile ve beyni ile ilgilenir; diğer organları ile değil!

Ahmaklar da kendilerinde ağır basan organlarla ilgilenip; beynin ikinci eseri olan ilmi ikinci plâna atarlar!

Bunun sonucu da, onun ilminden mahrumiyet; böylece de kendi geleceklerini tümden cehenneme döndürmeleridir.

Ayrıca bir başkasının onları cezalandırmasına gerek yok; çünkü onlar ilimle değil, insanların organları ile ilgilenmelerinin sonucunda, kendi geleceklerini Cehenneme döndürüyorlar ki, zaten, onlara bu ceza yeter!

-Deniyor ki, “Ruh bedenden ayrılıp dönmediği vakitte beden ölür”. Burada açık nokta kalıyor.. O zaman ruhun bedenden bizâtihi ayrılma olayı var demek ki, bu hususta ne diyorsunuz?

-Ruhun bedenden ayrılma olayı var; fakat “rüya” dediğimiz olayların büyük bir kısmının, beynin radar dalgaları ile oluştuğunu söylüyoruz burada.. Bu ikisi ayrı şey!

Gerek, “Tayyi mekân” dediğimiz olay yani Kurân ‘daki “Isrâ” olayı; gerekse, “Fetih” nasip olanın yaşadığı olaylar, ruhun bedenden ayrılması olayıdır.

Buna mukabil, beynin yaydığı radar dalgalarıyla Dünya üstündeki çeşitli yörelere veya kişilere yönelme olayı farklıdır. Bu ikisini birbirinden ayırmak lazım.

Ayrıca beyin ve ruh her an birbiri ile iletişim halindedir ve bedenin enerjisi ruhtan takviye alır; daha doğrusu beyin ruhtan takviye alır..

Aynı şekilde beyin eğer ruhtan takviye alamazsa bunun neticesi olarak beyinde enerji düşmesi ile ani ölümler meydana gelir.

Benim beyin dalgalarımla yaydığım radar dalgaları ile görülen rüyalar; veya yaşanılan başka olaylar esastır. Ruh kesinlikle bedenden ayrılmaz demiyoruz, buna dikkat edin!… Rüyada yaşanan olaylara bağlantılı olarak beynin yaydığı radar dalgalarının tesbitinden söz ediyorum.

Rüya sırasında, beyin radar dalgaları yaydığı gibi; esasında normal yaşamda da bu tür dalgalar yayar ayrıca. Yani beynin yaydığı radar dalgalarının sonucu olarak algılanılan hissedilen olaylara dikkatinizi çekmek istiyorum.

-“En’am üzere olanların yoluna yönelmek” diye dua etttiğinizde gençliğinizde, Hz. Rasul, Ebu Bekir ve Ali’yi düşündüğünüzü söylemiştiniz.. Oysa Antalya’da yaptığınız konferansta, Hz. Ali’nin, Hz. Ebu Bekir’in Hz. Muhammed’e dayalı bir şekilde müslüman olduğu, Hz. Muhammed’in ise orijinde Müslüman olduğu gibi bir kayıt var.

Belki yanlış algılamış da olabilirim. “Orijini getiren kendinden alan gibi olmaz” demiştiniz.

-Ben, cebimdekileri anlatıyorum!.

Cebimde, şu şu var diyorum... Cebimdekilerden anlattığım kadarını, sen gidiyorsun bitişik odadakilere “Üstadın cebinde şunlar şunlar var” deyip onlara târif ediyorsun.

İkinizin arasındaki fark nedir?

Ben, cebimdekileri sana anlatıyorum... Cebimdekilerden anlatmak istediğim kadarını, seni ilgilendiren kadarını sana anlatıyorum.. Sen, “Üstadın cebinde şunlar şunlar var” diyerek bir başkasına tarif ediyorsun.

Şimdi, seninle benim durumumu al, aynı şekilde Hz. Rasul’in kendi ceplerindekileri anlatmasıyla, benim Hz. Rasul’in ceplerinden duyduğumu anlatmam arasındaki farkı sen değerlendir.

Onun için ben diyorum ki; hiçbir zaman ben, Hz.Rasul’in kesip attığı tırnak bile olamam!.

İslam’ın şartı beş; altıncısı haddini bilmektir!

Edep, haddini bilmektir!
 Her halûkârda haddimizi bilmemiz lazım.

-“Sizin için bu dinden razı oldum” hükmü. bu âyette anlatılanın dışındada o kadar fazla bir şey olmadığı?

-“Sizin bu kadarı ile bu işi anlamanızdan razı oldum” demektir!

“Leküm ekmeltü diyniküm”

“Sizin dininizi kemâle erdirdim” diyor.

Yani “sizin anlayabileceğiniz kadarı ile size Sistemi ve Düzeni anlattım” demektir bunun mânâsı!

“Mutlak Sistem ve Düzeni” değil, sizin anlayabileceğiniz kadarı ile size Sistem ve Düzeni anlattım”, diyor o âyet!

Hepinizin Cuma’sı mübarek olsun. İşiniz gücünüz mübârek olsun!

(Tarihi belli olmayan

cuma sohbeti)

Hepimiz Allah’ın isimlerinden meydana gelmişiz.

Hepimizde Allah’ın 99 ismi var..

Buna mukabil, her birimizin terkibinde bu isimlerin oranı farklı!..

99 ham maddenin atıldığı kazanız ama; bu 99 ham maddenin birbirine oranı, her kazanda farklı!.

Her birimiz ayrı bir kazan sanki!.

Birbirimizede hiç benzemeyiz, bu formül farkları dolayısıyle!..

Anlamaya çalışın ki, burada önemli senin doğuştan gelen özelliklerini aynen koruman değil; doğuştan gelen özelliklerini, Allah’a erecek bir biçimde değiştirmen!.

Önemli olan nokta burası!..

Adam, kırk senedir “Allah” diyerek zikrediyor; kendinde hiç bir değişiklik yok!. Bütün özellikleri aynen devam ediyor..

Bizim önerdiğimiz tarzda ise, zikir yapıp 3-5 ayda değişmeyen ise yok gibi!.

Niye?..

Gayet basit!.. Ayârlar değişiyor!..

Formülü değiştirip, katkı maddelerinin oranlarını farklandırdığın zaman, kazandaki boyanın rengi değişir. Değişmemesi mümkün değil!.

İşte bunun içindir ki bu Allah isimlerinin ve sıfatlarının zikri, kişide, inansa da inanmasa da 3-5 ay içinde çok büyük değişiklikler yapar.

Bu değişiklikler ne yönde olur?

Zikrettiği isimlerin manâsı yönünde!

Eğer, “Fettah” ismini zikrediyorsan, sana birtakım yeni şeyler daha açılmaya başlar. Sana kapalı olan, çözemediğin konular, rahat anlaşılır hâle gelir..

Eğer, “Mürid” ismini zikrediyorsan, eskiden yapamadığın, yapmakta başarısız kaldığın ya da zorlandığın bir çok şeyi yapabilir, başarır hâle gelirsin!.

“Eskiden yapmayı çok istiyordum ama, yapamıyordum; ama şimdi, çok kolay yapıyorum” dersin. Çünkü irade kuvven arttı.

Bu zikirleri yapanların hepsi bir şeyler kazandı.

Bilmeden de zikir yapılır ama, bir şeyi anlayıp, idrak ederek yapmak elbette daha güzel!.

Biri taklit yolu, diğeri tahkik yolu!..

-Bir soru sorabilir miyim?. Sizin târikatınız ne?. Hangi yolu tâkip ediyorsunuz?

-Ben, “yollar” düşünmüyorum. Benim yolum, benim anlayışım; “Muhammedi”liktir!.

Bağlı olduğum kaynak; Kurân ve Hazreti Muhammed’tir.

Ben hiç kimseye benim “yolum” var, o yoldan gidin”; demem!.

“İstiyorsanız, çalışmalarımdan yararlanın; ama benim kaynağıma yönelin derim!.

Bunun dışında, gelmiş geçmiş ne kadar hakikate ermiş zat varsa, hepsinden de istifade ederim.

Hepsi, Allah’ın yarattığı ayrı bir mükemmeliyete sahiptir.

Herkeste olduğu üzere, bendeki mükemmeliyet de, hiç bir insanda yoktur!..

Allah, her bir insanı ayrı bir mükemmeliyetle var etmiştir.

Dolayısıyle, her birimiz bir diğerimizden istifade etmek durumundayız, eğer kendimizi geliştirmek istiyorsak!..

Bunun için ben, Ahmed Rufaî’den da istifade ederim, Abdulkadir Geylâni’den de istifade ederim, Muhittin Arabi’den de; Abdülkerim Ceylî’den de!..

Ne kadar tahkike erdiğini fark ettiğim kişi varsa hepsinden de ayrı ayrı istifade ederim.

Her birinde açılan ayrı bir sır vardır.

Dolayısıyle ben, “yol” adamı değilim!.

Ben, Muhammedî’yim!.

Benim tâbi olduğum, bağlandığım, inandığım, yoluna baş koyduğum kimse Hazreti Muhammed’dir..

Sen Melâmi, O Kadiri, diğeri Nakşi, gibi ayırımlar başlar, “yol” deyince!..

Ama, “Ben Muhammediyim!.” Dediğim zaman, hepsini kucaklamış oluyorum.

Bu nedenle, benim bakış açımda; Türk, Kürt, Alevi, Sünni, Nakşi, Kadiri, Şia vs. gibi bir ayırım yok!.

Biz hepsini kucaklıyoruz.. Bizim için hepsi değerli!..

Önemli olan, insanın taklitten kurtulup tahkike ermesi!.

Yaptığının gerçeğine ermesi!. Neticede yaptığından pişmanlık duymaması!..

Bunun için en çok yapacağınız dua:

“Allahım!. Sonunda pişmanlık duyacağım şeyden beni koru!.” olmalıdır..

Bazı göya bu işten anladığını söyleyen anlayışı kıt ve düşüncesizler “Mürid” ismini inkâr ediyorlar… Dolayısıyla da “Allah”ın “irade sıfatını”!… Ama fark edemiyecek kadar cahil ve basiretsizler!.

Artık her halde beyinsiz ahmaklar dışında, kimse, “Allah’ın “Mürid” ismi yoktur, Ahmed Hulûsi insanları kendine bağlamak için Mürid ismini çektiriyor” diyemez!..

Şu, ortaya koyduğumuz, değişik kaynaklara ait bu kadar belgeye rağmen, artık, her halde bu lâfı kimse söyleyemez!.

İmâmı Gazâli’nin ifadesi de aynen şöyle:

“Fukaha” ile diğer âlimler aşağıdaki isimlerin de, “Esmaül Hüsna” dan olduğunda ve bunların şânı yüce Allah hakkında kullanılabileceğinde ittifak etmişlerdir.

El Mürid – El Mütekellim – El Mevcud – Eş Şey – El Ezel vs.

Demek ki, Allah’ın “Mürid” ismi de varmış!..

Nasıl olmaz?..

Eğer, Esmaül Hüsna’dan bir isim olsa reddettikleri, belki anlarım..

Allah’ın yedi subûti sıfatından bahsediyorlar..

Hayat, İlim, İrade diyorlar. Ondan sonra, irade sıfatının adı yok!.

İrade sıfatı var ama, irade sıfatının ismi yok!?.

Bunu mantık kabul eder mi?.

Gelelim sizin Cuma’dan önce sorduğunuz suale…

Sorduğunuz bu sualin cevabı büyük lokma!.

Aranızdan bazıları bu büyük lokmayı yutamayacak ama, sordunuz cevaplayalım!..

Anlayan anlar, anlamayan bir yere koyar, zamanı gelince anlar!..

Soru şu idi:

Allah’ın; zatı nedir; sıfatı nedir; Esması nedir?

“Zat” kelimesi ile ne kastediliyor?. “Sıfat” kelimesi ile ne kastediliyor?. “Esma” kelimesi ile ne kastediliyor?.

Ne anlatılmak isteniyor?. Önce bunu iyi anlamak lâzım!..

Bunu anlatmak için de, size şu misâli vererek açıklamaya gayret edeyim:

Bir kişi “ben” der..

“ben” dediğin zaman sorarım!..

Nedir bu “ben” kelimesi ile işaret ettiğin şey?.

“Ben” kelimesini, sen bana izah etmek istediğin zaman, belli vasıflarından, özelliklerinden söz edersin ancak!.

“Ben, canlı bir varlığım. Benim bir aklım var. Şuurum var. Belli bir dileme gücüm var. Belli bir takım şeyleri yaparım” dersin.

Bu târif, gerçekte “ben” kelimesinin karşılığı, açıklaması değildir!.

“BEN”in, “ben” kelimesi ile işaret edilen varlığın, sahip olduğu özellikleri anlatma sadedinde yapılan bir açıklamadır.

Bana, “Hulûsi” adını vermişler.

“Kimdir Hulûsi” dediklerinde. “Benim” derim.

“Peki, sen kimsin” diye bana sordukları zamanda “BEN” kelimesi ile işaret olunan orijin varlığı, ben anlatamam!.

Yani, “Zat”ımı anlatamam.. O, orijin varlığa “Zat” adı verilir tasavvufta!..

“Zat”ımın sahip olduğu özellikleri yani sıfatları anlatmam mümkündür!. Yani, vasıflarımı anlatırım. Bir diğer ifade ile sıfatlarımı, anlatırım!.

Meselâ; “Hayat” sıfatına sahibim ben…

Hayatım olduğu için varım. Varlığım, hayatta olmamı açıklar!.

Demek ki, benim bir vasfım; Hayatta olmam!.

Yani, “Hayy” isminin manâsı bende mevcut olduğu için; Hayatta olan, canlı bir varlığım!.

“Ben”im, bir vasfım bu!.

Sonra, aklım var, şuurum var!.

Şuûr, belli bir ilmin ifadesidir. Az veya çok!. Bir ilmin ifadesidir.

Demek ki, “ben”im bir ilmim var.

Bir vasfım da, ilim!.

Yani, “Alîm” isminin manâsına da sahibim. Böyle bir manâ da bende mevcut. “BEN” de!. mevcut!.

Sonra!. Bu ilmimi, bildiklerimi “açığa çıkarma, ortaya koyma” özelliğine sahibim. İster düşüncede, düşünce plânında açığa çıkarayım!. İster eylem plânında!. Bunu açığa çıkarma özelliğine sahibim

Yani, dilerim, isterim, irade ederim.

Demek ki, irade sıfatı da “ben”de mevcut!.

“Mürid” isminin işaret ettiği, “irade etme, dileme, arzu etme” özelliğim de var!.

Bu da, benim bir vasfım!.

Bundan sonra açığa çıkarttıklarımı, bir kuvvet bir kudretle meydana getiriyorum.

Demek ki, kuvvet ve kudretim de var!.

Bu, açığa çıkarmayı irade ettiklerimi, çıkartabiliyorum. Çıkması kudretle meydana geliyor.

Yâni, “Kadîr” isminin manâsı da, benim varlığımda mevcut.

Sonra!. Açığa çıkarttıklarımı algılayabiliyorum.

“Semî” nin manâsı, algılamaktır.

Ve, “Basîr”…

Algıladıklarımı değerlendiriyorum.

Yani, “ben”de “Basîr” sıfatı da var!.

Bütün bunlar, benim ana vasıflarım.

Ama, dikkat edin!. Gene de ana vasıflar dediğim, bu özellikler, vasıflar bendeki, “BEN”deki özelliklerin bir kısmı.

Bunun yanında acaba daha başka ne vasıflarım var?

Bunları açığa çıkartmadığım için belli değil!.

“Ben” dediğim, nasıl bir şey?

İşte bu, meçhûl!.

“Ben”deki, bazı özellikler biliniyor. Biliyorum!. Açığa çıkarmışım, tesbit etmişim ama, bunun ötesinde, “ben”de acaba neler var?.

“Ben”i görebiliyor muyum? “Ben”i algılayabiliyor muyum? Hayır!.

Sadece, “BEN”in varlığını tesbit ediyorum algılamakta olduğum özellikleriye, ilim özelliğimle.

“Ben” var!. Bu özelliklerin mevcut olduğu bir varlık var!.

Ama, O nedir?.. Burası kapalı!.

Onu hiç bir bilinç ortaya çıkartamıyor.

Hiç kimsede O, ortaya çıkmadığı gibi; “Allah”ın “Zat”ı da hiç bir şekilde açığa çıkmaz; onun için konuşulup, tartışılamaz ve “Zat” hakkında hüküm verilemez!.

Bunun için de, Allah Rasulü;

“Allah’ın Zatı üzerinde tefekkür etmeyin!”, diyor.

Çünkü, Zat hakkında tefekkür ediyorum sanırsın; oysa Zatı üzerine değil, vasıfları üzerine düşünmektesin; bunun bilincinde değilsin!

Zira, saydığım bütün bu özellikler “Zat” daki yani, “Ben” deki belli özellikler, vasıflar!.

Orijinde ne var?. Meçhûl!.

“Allah” ismiyle işaret edilen, ilim sıfatından bildiğimiz, anladığımız kadarıyla, esması ile; yani, Allah’ın isimleri ile işaret edilen özelliklerle sayısız varlıkları yaratmıştır.

Bunları ne ile yaratmış?.

Zati vasıfları olan, İlim, İrade, Kudret vasıfları ile yaratmıştır.

Yani, bu özellikleri ile bunları yaratmıştır. Ama, bunları yaratan “Zat”, nasıl bir “Zat”tır? Sualinin cevabı burada yok!.

Zat’ın anlaşılması, Allah’ın Zatı’nın anlaşılması mûhaldir.

Bir ressamın eserlerini görebilirsin. Sayısız resimler yapar!.

Sayısız resimleri, kendisindeki sayısız özelliklere dayanarak yapar. Ve, Ressam’da daha ortaya koymadığı sayısız özellikler var.

Ama, bu özellikler nerede ve ne’de mevcuttur dendiği zaman;

“Ressamın “Ben”liğinde, “Zat”ında mevcut.” Dersin. Başka bir açıklama getiremezsin artık, mümkün değil!.

İşte, onun içindir ki, Allah’ın Zatı’nı anlayıp, idrâk etmek mümkün değildir.

“Zatı ile şöyle yaptı, Zatı ile böyle yaptı. Zatımda zatı mevcut!.” türünden ifadeler dahi, aslında yetersiz ve kullanılmaması gereken ifadelerdir.

Kullanılıyorsa, bir şeyi anlatmak, tanımlamak amacı ile anlatılır. Ama, gerçekte kullanılmaz!.

Çünkü, Allah’ın Zatı, ifadeye, kelâma, düşünceye, tefekküre gelmez!.

Allah, bütün mevcudatı, kendi ilmi ile, kendi ilminden ve kendi yarattığı özelliklerle meydana getirmiştir.

O varlıkların hiç birinin elinde değildir, var olmamak ya da var olmak!.

Yaratan, hangi amaç ve gaye ile onu yarattıysa o, amacına göre görevini yapar. Bu, doğal kulluğudur. Ya da fıtrî kulluğudur.

Onun yaradılış amacı, sana vesile olmak, sana bahane olmak!.

Onun bu işte nasibi yoktur. Sana vesile olmak için yaratılmıştır. Görevini yapar ve gider.

Niye böyle?..

Allah onu, o amaçla yaratmış..

Mozaiğin bir kısmını kare şeklinde, salonuna döşemiş, bir kısmını da merdiven basamağında kullanmışsın!.

Sana soruluyor mu?. Niye, mozaiği kare şeklinde salonda veya merdivenin birinci basamağında kullandın, diye!.

Sana sorulmadığı gibi, Allah da “Malikel Mülk” olarak mülkünde dilediği gibi tasarruf eder, yani, dilediğini dilediği amaca uygun olarak, dilediği görevle yaratır.

O, kulluk görevini yapar, vazifesini tamamlar ve geçer gider..

Neticede; Her birimiz, Allah’ın ilminde bize takdîr ettiği görevi ve yaşamı, yaşamak ve yerine getirmek üzere var olmuşuz.

Bu sebepten dolayı da, her hangi bir kişiyi suçlayamayız!. Kınayamayız!. Hor hakîr göremeyiz!. Dileriz ki, Allah ona da selâmet ihsan etsin!.

Ama, eder veya etmez. O gene Onun bileceği iş!. Niye etti veya niye etmedi de diyemeyiz!.

Eğer biz, ilim üzere isek şükrederiz. Çünkü, bize bunu takdir etmiş. Şükründen âciziz.

Biz seçip almadık, ilim üzere olmayı!.

Yok, ilim üzere değil de, delâlet üzere isek, gene hamdederiz. Çünkü, bize bunu takdir etmiş, bunu uygun görmüş. Ne söyleyebiliriz ki!..

Onun hâli bize nasip olabilirdi. Bizim hâlimiz ona takdir edilebilirdi.

Şimdi, bu konuyla bağlantılı olarak önemli bir konu daha var..

Kader konusu!..

Bizim, Kader konusunu anlayamamamızın en büyük sebebi;

Hep, çoktan Tek’e bakmaya çalışmamız!. Çokluk kavramından Allah’ı tanımaya çalışmamız!..

Halbuki, kendi varlığınıza, kendi bedeninize bakın!

Hiç, sizin beyninizin hükmetmediği bir şekilde parmağınız oynuyor mu?

Beyninizin hükmü olmadan, ayağınız, tırnağınız oynuyor mu, hareket ediyor mu?

Hep, beynin hükmü altında, bedendeki bütün hareketler!.

Bedendeki tüm hareketler beynin hükmü altında olur da, bütün bu kâinatın beyni hükmünde olan Allah’ın ilminin dışında bir şeyin olması mümkün olabilir mi acaba?..

Hem, “Allah’ın hükmü ve takdiri dilemesi olmadan yaprak kımıldamaz” deriz.

Ondan sonra da, kalkar insanları suçlarız. Hayvanları suçlarız. Doğayı suçlarız. Havayı suçlarız.. Yağmuru, denizi suçlarız!.

Öte yandan gelir tekrar; “Allah’ın ilmi, iradesi, kudreti, takdiri olmadan hiç bir şey olmaz” deriz.

Her şeyin Allahın hükmü ve takdiri ile olduğunu anlamışlardan Erzurumlu İbrahim Hakkı, “Marifetname” sinde, şöyle der;

Deme, şu niçin şöyle;

Yerincedir ol öyle!

Bak sonuna sabreyle,

Görelim Mevlâ neyler

Neylerse güzel eyler!.

Âyeti Kerime’de der ki;

“Siz bir çok şeyleri şer sanırsınız, halbuki onlar sizin için hayırdır… Hayır zannettiğiniz bir çok şeyler de, şerdir. Allah bilir, siz bilemezsiniz!.”

Allah, kusurlu, hatalı, noksan iş yapar mı?

Allah’ın yaratmayıp da, başkalarının yarattığı neler var yer yüzünde?.

Eğer, her şeyi Allah yaratıyorsa!.. Allah, eksik, hatalı, kusurlu iş yapmıyorsa!. Biz de bir takım şeyleri, noksan, hatalı, kusurlu buluyorsak!.

O zaman bizim imânımız var mı?

Varsa, ne noktada, ne kadar?..

Bu suallerin cevaplarını biraz düşünelim!. Ona göre kendi yaşamımıza kendimiz yön vermeye çalışalım!.

(Tarihi belli olmayan

cuma sohbeti)

Geçtiğimiz 96 yazında üç aylık Londra seyahatim sırasında, Londra Türk Radyosu’nda Cuma günleri, ikişer saatlik canlı yayında bu konularla ilgili pek çok konuşma yaptım.. Bu arada gelen soruları da bildiğim kadarıyla cevaplamaya çalıştım..

Gelen sorular içinde iki tanesi bir hayli enterasandı..

Birinci soru şuydu:

“İnsanların bir kısmı niçin ebedi olarak cehennemde kalacak, oradan çıkıp cennete giremeyecek?

İkinci soru şuydu:

-Bütün müslümanlar Allah’ın varlığından sözedip duruyorsunuz! Hiç Allah’ı gören var mı insanlık tarihinde,ki biz buna inanalım?

Önce şu gerçekleri vurgulayalım..

İstisnasız bütün insanlar “mahşer” denilen genel toplanma ortamından sonra Cehennem diye adlandırılan ortama gireceklerdir.

Bundan sonra iman sahipleri oradan çıkacaklar ve Cennet ortamına geçecekler. İmanı olmayanlar ise Cehennem ortamında ebedi olarak kalacaklar… Yani cehennemden çıkıp Cennet ortamına geçmek; kişinin ameline-çalışmalarına bağlı olmayıp tamamiyle iman konusuyla ilgilidir!

Cehennemde kalış süresi ile Cennetteki mertebesi ise, tümüyle dünyada yaptığı fiillerine-çalışmalarına bağlıdır!

Cennete girmek, niçin imana bağlıdır? Bunu açıklamaya çalışayım;

Bir kısım felç olayları vardır ki bunlar tamamiyle psikolojik kökenlidir! Bedende patalojik hiç bir problem olmamasına rağmen kişi kendisinin felçli olduğunu ve bir daha asla yürüyemeyeceğini vehmederek tekerlekli sandalyesinde Cehennemini yaşar!

Hastalık hastası diyebileceğimiz kişiler kendilerini etki altında tutan vehim gücü yüzünden akıllarını yeterince değerlendiremez,çeşitli kâbiliyetlerini kullanamaz ve böylelikle de hayatlarını ızdıraba dönüştüren Cehennemden çıkamazlar!

“AKIL ve İMAN” isimli kitabımızda geniş bir şekilde anlattığımız gibi insan, hayatını Cehenneme çeviren vehim gücünün üstesinden akılla gelemez!

Vehim kuvveti yani “yoku var sanıp, varı yok sayma” özelliğinin üstesinden gelecek olan, insandaki güç; akıl değil, imandır!

Vehim; akıl ve ona dayalı olan tefekkür mekanizması üzerinde rahatlıkla tasarruf ederken, fiilleri direkt yoldan etkileyen iman karışısında daima yenik düşer!

İşte bu yüzdendir ki, “Dini anlaması için akıllıya teklif yapılmış ve iman ederek yürümesi” önerilmiştir!

İnsanın gerek dünya yaşamındaki cehennemi süreç ve gerekse de ölümötesi yaşamındaki cehennemi hep onda galip gelen vehim kuvvesinin sonucudur!

Bunun sona erdirilmesi ise yalnızca iman kuvvesi ile mümkündür!

Bedeninde fiziki bir arıza olmadığı halde kendini felçli sanan kişi inanacağı kişiyi buldu mu yürür!

Evhamlı kişi, iman edeceği insanla ya da bilgiyle karşılaşırsa ızdırabı sona erer!

En dar kapsamlı anlamıyla “Allah’a iman”; “kişiye karşılaştığı zorlukları Allah’a ait özelliklerinin kendisine o konuda yardımcı olacağına ve kendisini o konuda selâmete çıkaracağına iman” sonucunu getirir!

Kişi bu iman ile kendisinde Cehennem ortamından çıkacak gücü bulur, isterse zerre kadar imanı olsun! Ama kişinin böyle bir imanı yoksa, kendisini bildiği güçlerinden ibaret sayıyorsa, “Allah”ı anlamamışsa ve iman etmemişse; ÖZündeki Allah’a ait kuvvelerden mahrum kalacağı için ebediyyen cehennemden çıkamayacaktır!

İman etmediği için başkası da kim olursa olsun ona bu konuda yardım edemeyecektir!

Aklı, vehim gücünün etkisi altında olduğu için kendisinin asla yürüyemeyeceğini sanan kişi gibi!

Yani ebedi olarak Cehennemde kalacak olanlar,yaşamlarını yöneten vehim kuvvetinin etkisi altından kendilerini kurtarıp iman etmeden yaşadıkları için sonsuza kadar cehennemde kalmaya mahkùm olmaktadırlar!

Gelelim ikinci sorunun cevabına;

Bu soruyu soran kişinin yürüttüğü mantık şuydu.. Gözle görülmeyen şey yoktur.. “Allah” denilen tanrı obje de gözle görülmediğine göre,öyle ise yoktur. Madde dünyasının içini açtığımızda Allah’ı göremiyorsak, Allâh yoktur ve biz onun varlığını kabul edemeyiz!!!

Radyo programı sonunda bu soruya detaylı cevap verme imkanım olmadığı için onu şu soruyla cevapladım:

-Madde dünyasında Allah’ı göremediğinizi bize söyleyerek “yok”luğuna hükmediyorsunuz!.

Kullanmakta olduğunuz bu mantıkla bakmaya devam edersek...

Operasyonla beynini açtığımızda içinde, “ŞUUR” ve “Akıl” ismiyle işaret edilen şeyleri göremiyoruz!

“ŞUUR” ve “Aklını” beynini açtığımızda göremediğimize göre, sizin “şuursuz ve akılsız” bir kişi olduğunuza mı hüküm vermeliyiz?

Telefon kapandı!..

Bu soruyu soran kimsenin yanlışı şuydu;

Çeşitli yanlış bilgilerden oluşan düşünü dünyasında, ötede bir madde tanrı varsayıyor; ona Müslümanların kullanmakta olduğu “Allah” ismini etiketliyordu!

Önce hayalinde yaratıyor sonra da hayalindekini beğenmeyip inkâr ediyordu kozalı!.

Pek çok “Müslümanım” diyen gibi, Kurân-ı Kerim’in açıkladığı “Allah İsmiyle İşaret Edilen” varlıktan habersizdi!

Kısacası, kafasında tahayyül ve tasavvur ettiği tanrısına “Allah” diyor, sonra da böyle saçma bir şeyin olamayacağına hükmederek O’nun yokluğunu iddia ediyordu! Yani; hakkında hiçbir bilgisi olmadığı şey değil, kendi “varsaydığı tanrısı” idi inkâr ettiği!

Ve esefle söylemek gerekir ki, müslüman olmayanların veya kendini müslüman kabul edip de “Allah İsmiyle İşaret Edilen”i eleştirdiğini sananların hepsi de, yalnızca kendi kafalarında “varsandıkları tanrılık” vasıflı tasavvurlarını dillendirmekteler!

“Allah İsmiyle İşaret Edilen” ise bu gibi ilkel tanımlamalardan beridir!

Antalya, 28 Şubat 1997

Bu son fasıldır, dostlarım!. Kitaplar, kasetler bütün sorularınızın cevaplarını sizlere iletiyor. Dolayısıyla, bu memlekette bize de gerek yok artık!.

Şimdi pasaportumu getirdiler... İçinde biletim ve ABD için on yıllık vizem var.!.

İnsan vedâ konuşmasını nasıl yapar, bilemiyorum. Halbuki bilmemiz gereken en önemli şey!

Zira, her an bu dünyadan ayrılmamız mümkün!.

Arkadaşlardan biri bana soruyor:

Üstadım bir yerlerde tanrı olmadığı ve ötede bir yere yönelmemize gerek olmadığını idrâk ettirdin ama; biz, kendimizde bunu tam hakkıyla hissedemiyoruz. Siz de gidiyorsunuz?..

Dönülmez akşamın ufkundayız…

Artık, vakit çok geç!

Bazıları Ricâlullahı, Evliyaullahı aracı koymak istiyorlar. Onlara gidip, bu olayı anlatıyorlar. “Efendim, biz ondan daha istifade edemedik. Gitmese burada kalsa ne olur!.”

Halbuki, gerçekte onlar da gitmemi istiyorlar da, siz farkında değilsiniz!.

Onlar benim burada kalmamı isteselerdi, gereken şartları ona göre düzenlerler ve benim burada kalmamı sağlarlardı.

Onlar sadece kendilerine gidenlere ayna olarak; “aman gitmesin, çok iyi idi” diyorlar.

Çünkü, Evliyanın karşısındailere ayna olma vasfı vardır.

Kendine gelenler, ne yönden hitap ederlerse, onlar da onlara ayna olarak onların imânını ve îtikadını kuvvetlendirmek amacı ile, onlara istedikleri yönden görünürler.

Siz onlardan birine gidip de, “Ahmed Hulûsi ne kadar iyi bir insan, ondan ne kadar çok istifade ettik”, derseniz; onlarda derler ki, “Aman, eteğine sarılın!. Sakın haa bırakmayın!. O çok değerli bir insan”…

Yok eğer, siz ona gider de; “şöyle kötü adam, böyle kötü adam. Şunu yaptı, bunu yaptı” deyip, beni kötülerseniz; “Aman, sakın ha!. Uzak durun!. O’nun dediklerini yapmayın!. Çok iyi etmişsiniz, kendinizi kurtarmışsınız” derler. Çünkü senin inancınla oynamak istemezler!.

Bu, onların insanlara ayna olma vasfından ileri gelir. Bunu yapmalarının sebebi hikmeti nedir, derseniz; Senin inandığına ters düşen şeyleri söyleyerek inancını sarsmamak!.. işin püf noktası budur!.

Dolayısıyla siz bilseniz, bulsanız, Ricâli Gayb’dan veya Evliyaullah’tan zatlara gidip de, hakkımızda bir şey söylerseniz, onlar da sizin düşüncelerinize ayna olarak zannınıza göre bir şeyler söyleyeceklerdir.

Zaten, gerçekten burada kalmamı isteselerdi; “mü’minin kalbi Allah’ın iki parmağı arasındadır” hükmünce, onların varlığında da tasarruf eden Allah olduğuna göre, Allah’ın kuvvet, kudret ve iradesi ile oluşturup, böyle isteklere meydan bırakmazlardı.

Demek ki, Türkiye’de kalmamızı oluşturacak şartlar yok!.

Hayat, sizin farkında olmadığınız gerçeklerle devam ediyor. Olaylar sizin sandığınız gibi değil!. Binaenaleyh yaşamın şartları da zannettiğiniz gibi hiç değil!.

Tasavvufta, târikatlarda bir zan vardır.

Onlar derler ki, “Benim şeyhim, benim mürşidim zamanın Gavsıdır. Zamanın en büyüğüdür”

Yalnız Türkiye’de beş bin küsûr tarikat şeyhi varmış, altı bine yakın!.. Demek ki, Türkiye’de altı bine yakın Gavs var!!!

Türkiye’de bu kadarsa, bunun İran’ı var, Malezya’sı, Endonezya’sı, Tunus’u, Fas’ı, Cezayir’i vs. vs. var. Bu hesapça 66666 tane zamanın Gavsı, Kutbu azamı var. Belki bunların bir kısmı da Mehdi’dir!!!. Yani, birkaç bin tane de Mehdi var(!). Belli olmaz, belki Rasul(!) de vardır.

Olay öyle boyutlara gidiyor ki farkında değiliz; bir gerçek deccalın çıkmadığı kaldı; zira onun da sahteleri çıktı; yoplumlara akı kara, karayı ak göstermedeler!.

Allah’a şükür kitaplarımda defalarca yazdım, konuşmalarımda defalarca söyledim, gene tekrar ediyorum :

Benim, hiçbir dini hüviyetim, kişiliğim, etiketim söz konusu değil!. Sadece ve sedece Allah kulu olduğumun bilinci ve idrâki içindeyim.

Ve bu idrakla da öğrendiklerimi yazılarla, seslendirmelerle sizlere nakletmeye çalışıyorum.

Onun için de kim bana pâye verirse; verdiği bu pâye, onun kendinde, hayâlinde yarattığı, tasavvur ettiği, kendi biçtiği, kendine göre bir pâyedir.

Oysa ben öbür tarafa, sizin bana biçtiğiniz bu pâyelerle geçmeyeceğim!.

Gerçeği idrâk edebilmek çok zordur, hazmedilmesi çok güçtür.

Eğer Cenab-ı Hak, bu kuluna basiret verdiyse, bilir ki, ona “Allah kulu” olmak yeter.

Kimin Allah indindeki derecesinin ne olduğunu Allah bilir; ve bu dünyadan ayrıldığımız zaman, o derece belli olacak!.

Şu anda imân ehli olarak görülebilirim. Ama, bir karış kala her şey değişebilir, şâki olarak da gidebilirim. Benim “Seyyid” olmam dahi beni bundan kurtaramaz. Sadece şimdilik bu imânı muhafaza ediyor... Buna şükrederim.

O imânı dilerse alır! Bu da onun hikmetinden, takdirindendir!. “Neden” diye sual soracak durumda da değilim!

Allah’ın “malikel mülk” olduğunu kabul etmişim. Mülkünde dilediği gibi her an tasarruf ettiğini, tasdik etmişim.

Şurada otururken birbirimizle tatlı tatlı paylaşıyoruz. Ama, şu kapıdan çıkınca karşımıza bir sürü olay geliyor. Ve, o olayların içinde darmadağınık bir hâle geliyoruz.

Hazreti Rasulullah’ın yakın sahabesinden birini uyku tutmuyor. Sabahın köründe kalkıp evden çıkıyor, yürürken bir de bakıyor ki Hz. Ebu Bekir de erkenden çıkmış evinden yürüyor. Hz. Ebu Bekr, soruyor:

“Ne o, hayırdır? Seni sabahın bu saatinde evinden çıkartan nedir” ?

-Ben münâfığım!.

-Olur mu?. Sen imân etmişsin!.

-Evet!. Gözüm dünyayı görmüyor, dünya değerleri diye bir şey düşünmüyorum. Sadece Allah ve Allah Rasulünü düşünüyorum. Kavga, dedikodu gibi şeyler kafama gelmiyor. Sadece Allah’ı tesbih edip, zikredip onu düşünüyor ve tefekkür ediyor, hissedip yaşıyorum.

Ama, Rasulullah’ın yanından ayrılınca, bunların hiç biri kafamda kalmıyor!. Dolayısıyla, ben münâfığım!. İki yüzlüyüm!. Orda başka şey düşünüyorum, burada başka şey düşünüyorum.

Hazret Ebubekr bakıyor..

“Arkadaş, ben de senden farklı değilim. Gel Rasulullah’a gidelim” diyor.

Beraberce mescide gidiyorlar. Sabah namazına gelmiş Rasulullah da!.

Soruyor Rasulullah,

-“hayrola, ne oldu?..”

-“ya Rasulullah!. Ben münafık oldum” diyor, sahabe..

-Niye? Sen, Allah’a ve Rasulü’ne imân etmişsin, kabul etmişsin. Nereden çıkardın bunu?

-Ne bileyim işte! Bilemiyorum!. Seni dinliyorum, zikirler yapıyorum. Fakat buradan çıktıktan sonra bunların çoğu geri plânda kalıyor, dünya kavgaları, gürültüleri, dedikoduları, alış veriş zamanımızı alıyor..

-Sen burada olduğun gibi dışarıda da olabilseydin, meleklerle her an görüşüp; her an Allah ile konuşur, takva yapardın”.

Bu öyle kolay bir iş değil!.

Kendi kendime pâye çıkartıyorum. Demek ki, diyorum.

Bu güzel konuları güzel güzel konuşuyorum ama, buradan çıkınca herkes gibi, yediğim içtiğim oturduğum zaman, eğlendiğim zaman vs. dünya, beşeri hallerimi yaşadığım zaman da tam imânsız biri gibiyim; diyerek kendime bundan birşeyler çıkartmaya çalışıyorum.

Ama bu, yaşamın en büyük gerçeği!.

Sükût-u hayâle uğramak demek, yaşamın gerçeği ile yüz yüze gelmek demektir!.

Çünkü, yaşamın pek çok gerçeği, bizim hayâl ettiğimiz gibi değildir.

Biz, yaşamın düzen ve sistemini idrâk edemiyoruz, kavrayamıyoruz. Çünkü, daha kozamızdan başımızı dışarı çıkarıp şöyle bir gerçek âleme bakamamışız.

İşin püf noktası burasıdır.

Kozamızın içindeki hayâle dayanan gerçeklerimiz, yaşamın gerçekleri ile pek bağdaşmaz!.

Doğduğunuz, büyüdüğünüz köyün, kasabanın ya da şehrin gerçekleri o ülkenin sınırları dışında çoğu zaman bir değer ifade etmez!.

Sizin doğup büyüdüğünüz, Türkiye sınırları içinde kalan değer yargıları ile Tayland’daki, Malezya’daki, Afrika’daki Tatıku kabilesindeki değer yargıları ve oranın gerçekleri birbirinden çok farklıdır.

Ama, bunların hepsi Allah kuludur.

Bütün bu Allah kullarında çok çeşitli değer yargıları varsa; siz bu farklı değer yargılarından yalnızca birini kabullenip, benimseyip, onun üzerine hayâller kurduysanız; başka gerçeklerle karşı karşıya geldiğiniz zaman mutlaka sükût-u hayâle uğrayacaksınız.

İşte bu sükût-u hayâle uğramanızın sebebi, bilemediğiniz bir gerçekle karşı karşıya kalmış olmanızdır.

Onun içindir ki, “hayâl hayatın desteği, sükût-u hayâl gerçeği” diyoruz.

İnsanın ne kadar çok sükût-u hayâli olmuşsa, yaşamında, o kadar çok defa gerçeklerle yüz yüze gelmiştir, demektir.

“Ben hiç sükût-u hayâle uğramadım” diyen insan da, kendi hayâl dünyasından dışarı başını çıkartmamış, yaşamı kozası içinde geçmiş demektir.

Onun içindir ki, gezmenin faydası çoktur. Çok gezerseniz, gezdiğiniz yerlerdeki başka başka değerleri, bakış açılarını görür, fark eder, o zaman “Allah”ı biraz daha tanırsınız.

Zira, sizin kozanızın tanrısından çok farklıdır, demek dahi abes gelir, “Allah”ın varlığa bakış açısını kıyasa sokmak!..

Ne yapacağız?..

Yapacağımız çok basit. Hayatta ne ile karşılaşırsak karşılaşalım, o karşılaştığımız olayı “şu an için, Allah bu olayın böyle cereyan etmesini istemiştir.” diyerek olduğu gibi kabullenmektir.

“Mevlâ görelim neyler, neylerse güzel eyler!.” diyerek, teslim olmak… Bana göre yapacağınız en akıllıca iş budur.

Dün nice, yanlış dediğiniz şeyler, ertesi gün baktınız ki, doğru çıktı.

Nice, sizi sevindiren şeyler zaman içinde gördünüz ki, büyük acılara sebep oldu.

Nice günlerin değer yargıları, daha sonraki günlerde alt üst oldu.

Öyle ise, yaşadığımız gün içinde, aklınız yettiğince, doğru bildiğinizi yapın ve onun ötesinde de;

“Allah’ım!. Ben bugün ihsan ettiğin ilme göre bunu doğru bilip, böyle yaptım. Ve, samimiyetle yaptım. Sen bana indinde bu işin hakikatı farklı ise, değişik ise, o hakikatı, gerçeği de anlayıp idrâk etme yolunu kolaylaştır, o anlayışı bana nasip eyle”!. Diye dua ediniz..

Bana göre en çıkar yol bu!. Hatta, dahasını yapabiliyorsanız, olduğu gibi seyredin bütün olayları ve yaşamı, yorumsuz bir şekilde seyredin!. “dilediğini yapıyor” deyin!.

Çünkü, Kurânda da;

“Ben dilediğimi yaparım”! Diyor.

“Ben dilediğimi yaparım” sözünün geçerli olduğu yer, bizim komşu Andromeda Galaksisi değil!.

Onun, “dilediğimi yaparım” dediği alan-boyut kapsamına, Samanyolu Galaksisi ve şu bizim Dünya ve bizim alhıladığımız boyut da giriyor! Bunu kavrayın artık!.

“Bence şöyle olsa daha iyi” diyordum, gençliğimde…

Ne zaman ki kafamdaki kabaca şirkten kurtuldum, artık; “Bence şöyle olsun” demeyi de bıraktım.

Olan olayları, olduğu gibi kabullenmekten başka çaren yok!. Suçlayanlar, şirke girer!. Suçlama olduğu yerde, mutlaka şirk vardır!.

Kurân hükmüne göre:

“Allah, şirk koşanın ibadetlerini geçerli kılmaz”!. Temelinde şirk olan hiçbir ibâdet geçerli değildir!.

Öyleyse, şirkten kendinizi korumanız için mutlaka suçlamayı bırakın!

Bildiklerinize yanlış gelen bir davranışla karşılaşırsanız deyin ki:

“Ben bu işin doğrusu olarak bunu biliyorum. O konuda benim bildiğim budur. Ama, sen gene de nasıl istiyorsan öyle yap!”

Bildiğiniz doğruyu söyleyin. Ve, işiniz orada bitsin!. Kimseyi hiçbir zaman hiçbir şekilde kırmayın, incitmeyin ve zorlamayın!.

Bilin ki…

Herkes, “Allah” kendisini hangi gaye ve amaçla yarattıysa, o amaca dönük biçimde gereken fiilleri ortaya koyarak fıtrî kulluğunu yerine getirmektedir.

İlminizi paylaşın ama, kesinlikle hiç kimseyi hiçbir şeye zorlamayın!.

İnsanların bir çoğu, biraz da nefsine pâye vermek, kendini yüceltmek amacı ile karşısındakine tahakküm etmek ister, hükmetmek ister. Kendi isteklerini ona zorla kabul ettirmek ister, onun arzusu hilâfına… Bu, onda basiretin henüz açılmadığını gösterir.

“İslâm dini”nin açıkladığı sistem ve düzende zorlamaya yer yoktur!.

Kurân dahi, insana bir takım çalışmaları teklif yollu getirmiştir. Şunları şunları yaparsanız, sizin hakkınızda hayırlı olur denmiştir.

Allah’ın hükmüne, emrine karşı gelebilecek her hangi bir yaratılmış söz konusu değildir.

Buna rağmen, Allah, insanlara, emir ve hüküm yollu bunu yapacaksın dememiştir!. “Teklif” yollu talepte bulunmuştur. “Bunu yaparsanız, sizin için hayırlıdır”, diyerek.

Farz diye bildiğimiz ibadetler dahi tekliftir. Teklif olduğu için de zorlamaya yer yoktur.

O kişi teklifi kabul eder veya etmez, sonucuna da katlanır!.

Bu yüzdendir ki, dünyanın hangi ülkesinde ve neresinde olursa olsun insanların hiçbir şeye zorlanması doğru değildir, yanlıştır!.

Ayrıca güçlü olanların ya da güçlü toplulukların, güçsüz olan topluluklara zorla birtakım şeyler yaptırması, Allah’ın sistem ve düzenini inkâr manâsına gelir!.

Bunları çok iyi anlayın lutfen!.

Benim görevim, derdim bulunduğum yerdeki rejimi değiştirmek, oradaki insanları değiştirmek ve oraya İslâmi hükümleri ZORLA uygulatmak değil ki!

Ben Allah’a iman ediyorsam bu imanımın gereği olan yaşamı yaşayıp dünyadan çeker giderim.

“Arkadaş sen, bu kadar yıldır bu konularla uğraşıyor, araştırma yapıyorsun, Bu konudaki fikrin, kanaatin nedir”, diye soran olursa; onun sorduğu kadarıyla, ben de bir şeyler biliyorsam bildiğimi naklederim. İşte benim yapacağım iş bu kadardır. Bunun ötesi beni ilgilendirmez!

Çünkü, “DİN”, zaten ferde tebliğ edilmiştir!

Bu sözün iki önemli anlamı vardır.

Dinin devlet rejimi ile alâkası yoktur. Yani kişi hangi rejim ve siyasi idare şekli altında yaşarsa yaşasın; O, kendi dini inançlarının gereğini kendi bünyesinde yaşamak durumundadır. Dolayısıyla, onun, toplumu dini kurallara göre zorlayarak yönetmek gibi bir görevi yoktur!.

“Din ferde hitap eder, din kişinin geleceğini ilgilendiren şartları bilmektir”, demek, kişinin dine karşı muhatap olduğunu veya bir başka ifade ile kişinin Allah’a ve Allah Rasulüne muhatap olduğunu kabul etmek demektir.

“Din”i tebliğ eden kim?.

Allah Rasulü!.

Dolayısıyla kişi Allah Rasulüne muhataptır.

Ben, şu anda lütfetmişsiniz, yorulmuşsunuz, buralara kadar gelmişsiniz; sizlere bildiklerimin gerekenini, icap eden kadarını naklediyorum...

Ama ben, sizin “Din”i muhatabınız değilim. Sizin muhatabınız, Allah Rasulüdür!. Size dini tebliğ edendir!.

Dolayısıyla bu sözün manâsı; “Din ferd içindir” in manâsı;

“Fert, tek başına Allah Rasulü’ ne muhatap olacaktır, Ona karşı bu bildirime gerekli önemi verip vermemesi dolayısıyla mesuldür” demektir.

Dolayısıyla da, kişi ile Allah Rasulü arasında bir din adamı sınıfı mevcut değildir!.

Bir takım kişiler, kendilerini din adamı kabul ederek, din adamı sınıfını oluşturup, “Din”i tekellerine almaya kalkıyor; insanlarla Rasul ve Nebiler arasına girip, bir katman meydana getiriyorlarsa, bu yanlıştır.

İnsanlar, böyle asılsız bir katmana değer verip yönelmenin sonucudur ki, bu bilgisizliğin pahasını da oldukça ağır bir biçimde ödüyorlar.

İşte İran’da din adamları sınıfı. İşte Suudi Arabistan’da din adamları sınıfı.

“Din adamı”, “ilâhiyatçı” vs. tâbirlerinin “Din”de yeri yoktur!.

Efendim, falanca din profesörü, falanca müftü, falanca şeyhülislâm, falanca hoca, yok bilmem ne molla. ???

Yok! böyle ünvan ve kavramlar yok dinde!.

Ama sen hayâlinde tanrılar yarattığın gibi, hayâlinde din adamı sınıfı yaratırsan, hayâlinde bir takım insanlara pâye verirsen;

Sonra da o yarattıklarına kulluk eder, tapınır; hatta hatta olayın derinliğinde iyi bir müşrik olursun.

Câmide imama gerek yok mu?

Hayır! Câmide görevli bir imama gerek yok.

Namaz vakti geldiğinde câmiye insanlar toplanır, içlerinde en ehil kim varsa aralarında karar verir; “Sen bu işi daha iyi biliyorsun” derler ve başa geçirirler, hep beraber cemaatla birlikte namaz kılarlar. Rasulullah’ın uygulaması buydu..

Falanca bu konuyu iyi biliyor. Filânca daha iyi biliyor. Gider, ondan da dinlersin. Sonra onu dinler, daha ötekini dinler, neticede kendi aklın ve mantığınla kendi kararını verir kendi yolunu çizer, sonucuna da katlanırsın.

Efendim, falan zata gittim de, beni yanılttı da, bu hâle geldim. Böyle bir mâzeret ölüm ötesi yaşamda geçerli değil!.

Herkes kendi aklı, mantığı, iradesiyle kendi yolunu çizmek mecburiyetindedir, “İslâm Dini”nin sistem ve düzenine göre.

Ya aklınızı mantığınızı kullanır, kendi yolunuzu çizersiniz, ya da sonucuna katlanırsınız.

İş hayatınızı kurmak, yarın sosyal bir mevkie gelmek için nasılediyor, belli çalışmalar yapıyorsanız, Allah indinde de belli bir değer kazanmak için de belli çalışmalar yapmak, belli zamanınızı ayırmak, belli araştırmaları uygulamak zorundasınız.

Bunu yapmazsanız, kendi kendinize zulüm yapmış olursunuz.

Nefsinize zulüm edersiniz eğer, neticesinde gelecek azap ve sıkıntılar da dışarıdan biri tarafından verilmiş sıkıntılar olmaz; kendi yaptığınız yanlışların sonucu olarak başınıza gelir.

Eğer, benden yanlış bilgiler alıyorsanız, öbür tarafa gittiğinizde, “Ahmed Hulûsi bizi yanılttı” diye bir mâzeret söz konusu değildir!. Benim anlattıklarımla kalmayın... Gidin, kaynakları araştırın!.

Allah Rasulü’nün hadislerini okuyun!!. Kurânın çeşitli tefsirlerini okuyun, çeşitli yorumları görün!. Çeşitli bilgi sahibi insanlarla sohbet edin, onlara sorular sorun!.

Neticede benden aldığınız bilgilerin, oradan aldığınız cevapların hepsini bir sentez yapın; kendi yolunuzu kendi aklınızla, idrakınızla çizin!. Yapılması gereken şey budur. Aksi halde kendinize yazık edersiniz!.

“Allah’ın sistem ve düzenini” anlamadan, kendi hayâlinizdeki değerlere göre, kendi hayâlinizde yarattığınız gerçeklere göre olan bu yaşama biçimi, sizi neticede büyük pişmanlıklara sürükler.

İşte bu sebeptendir ki, sadece benim kitaplarımla yetinmeyin!. Bu kitapları okuduktan sonra başka kitapları da okuyun!. Geçmişte mâneviyat ehli kişilerin değerli kabul ettiği, büyük kabul ettiği kişilerin kitaplarını da okuyun!.

Bir Abdülkadir Geylâni’nin kitaplarını okuyun. Bir İmâm-ı Gazâli’nin kitaplarını, Muhyiddin-i Arâbi’nin kitaplarını okuyun, Nefâhat-ül Üns’ü okuyun!. Geçmişte yüksek evliyaullahın hayatlarından kesitler verir. Tezkiret-ül Evliya’yı okuyun. Ahmed Rufâi’nin kitaplarını okuyun.

Bütün mâneviyat ehli önde gelen kişilerinin kitaplarını okuyun, Şayet onları okuduğunuz zaman benim yanlışlarımı görürseniz, benim yanlışlarımı bir yana bırakıp, onların dediği istikamette yürüyün!.

Çünkü, hiçbir zaman, hiç kimse Allah Rasulü dışında kimseye tâbi olmakla zorunlu ve mükellef değildir.

Kabre girdiğin zaman; Hangi târikattansın, hangi mezheptensin; imamın hangi hocaefendi, hangi şeyhefendi, hangi mürşidefendi, hangi gavstı demiyecekler!.

Kabirde size sorulacak üç soru var.

“Men Rabbuke?.

Men Nebiyyüke?.

Men Kitabüke?.”

Bunu söyleyen Allah Rasulü Muhammed Mustafa aleyhisselâm.

“Rabbin kim?. Nebin kim?. Kitabın ne?.” denecek sana…

Hangi mezheptensin, hangi târikattansın diye sorulmayacak!.

Öbür dünyada târikat ve mezhep kavramı yoktur.

Size derler ki; bir tarikata girmezsen senin yaptığın hiçbir ibadet kabul olmaz! Eğer bir mezhebe girmezsen yaptığın hiçbir ibâdet kabul olmaz!.

Bunların hepsi yanlış, bâtıl ve geçersiz!.

Kim Kurân’a ve Allah Rasulüne iman ediyorsa, kim Kurân’da bildirilenlere imân ediyorsa, kalben bunu tasdik ediyorsa o kişi mü’mindir.

Bu imânı ile o kişi cehennemden geçer, cennete girer!. Bunun aksini kimse söyleyemez!

Bir lâf dolaşıyor ortada anlamı saptırılarak; “Mürşidi olmayanın mürşidi şeytandır”

Evet, doğru!. Ancak Mürşid, KURÂN dır!..

Eğer mürşidin Kurân değilse öyle! Mürşid demek; Aydınlatan demek… Yani, seni aydınlatan bilgi kaynağı Kurân değilse, sen vehmine, hayâline, kendi zannında tasavvurunda yarattıklarına tâbi olursun.

Bunun sonucunda da, gerekenleri yapmadığın için helâk olursun, demektir bunun manâsı.

Biz, Kurân’dan öğrendiklerimizin anlayabildiğimiz kadarını sizlerle paylaşırız.

“Biz” dediğim kim?. Kendini merakı dolayısıyla bu konuya vermiş, bu konuda bir takım çalışmalar yapan kişiler, “biz”!.

“Biz” kelimesi, “şu işin bir okuluna girelim, bu işin eğitimini yapalım, bu işten iyi para kazanalım” deyip de bu konuyla ilgilenenler değil!. Meslek olarak “din”le ilgilenmeyi seçenler değil!. Profesyonel olarak, para kazanmak için, dinle ilgilenmeyi seçenler değil!. “DİN”in sırtından para kazanıp zengin olanlar; bunu hedefleyenler değil!.

Mevlâna, para kazanmak için dinle ilgilenmeyi seçmedi. Yunus, para kazanmak için dinle ilgilenmeyi seçmedi. Hacı Bektaş-ı veli, para kazanmak için dinle ilgilenme yolunu seçmedi.

Allah ilmini, fıtri kabiliyet ve istidadı dolayısıyla araştırıp onu insanlarla karşılıksız olarak paylaşma yoluna gidenleri kastediyorum ben, “biz” kelimesi ile!.

İşte, onun içindir ki, bizim kitaplarımızın, kasetlerimizin, hiçbir yayınımızın telif hakkı yoktur. Herkes orijinaline sadık kalmak kaydıyla istediği kadar çoğaltıp yayabilir, tercüme edebilir diyoruz. Bunun gerekçesi bu!.

Eğer, sizlere de bu dediklerim mâkul geliyor, bu yolda yürüyorsanız, onun neticesi ile karşılaşacaksınız. Allah Rasulünün huzuruna çıktığınız zaman, başınız dik, alnınız açık, yüzünüz lekesiz olacak…

“Ya Rasulallah, kabiliyetim kadar bu yolda çalışma yapabildim. Ama, senden öğrenebildiklerimi, senden bana ulaşanları insanlardan menfaat sağlama amacı ile değil, karşılıksız olarak paylaşabildim.” Demenin, vicdani huzurunu duyacaksınız.

Bakın, ben cehennemde acaba yanacak mıyım, ne kadar yanacağım sorusunu gündeme getirdiğinizde şunu sorun kendinize:

Vicdanen bu konuda ne kadar rahatım?

Akşam yatağa yattığınız zaman uyumadan evvel, kendinizi vicdan muhasebesine çekin! Bu vicdani muhasebe ile sorun kendinize: “Ben neler yaptım? Bu yaptıklarımı hangi gaye ve amaçla yaptım?.”

Bunu sorun kendinize! Alacağınız cevap sizin o sınavdaki puanınızı gösterecektir.

Cehennemden ya çok kısa bir sürede geçeceksiniz, cennet ortamına geçmek üzere; ya da orada bir hayli fazla kalacaksınız.

“Cehennemde hiç ateş, odun, alev yoktur. Oraya herkes kendi ateşini yanında götürür.” Diyor Allah Rasulü.

İşte o yanınızda götürdüğünüz kendi ateşiniz, vicdanınızda gizlidir!.

O ateşin kaynağı vicdanınızda gizlidir. Ya samimiyet suyu ile doludur, Ya da riyâkârlık ateşiyle kıvranmaktadır vicdanınız.

Her gece yapmazsanız bu muhakemeyi, haftada bir; yapamıyorsanız, ayda bir mutlaka vicdanınızı ziyaret edip onunla bir sohbet edin!.

Pahasını ödeyemeyeceğiniz en büyük aldanma, kendi kendinizi aldatmadır.

Hiçbir zaman, ne ben ne de her hangi bir din adamı olmayacaktır kâbrinizde yanınızda!.

Ben olmayacağım!. Bu gün varsam da yarın yokum!.

Her hangi bir din adamı da olmayacaktır.

Çünkü, din adamı diye bir sınıf yoktur.

Siz yaratırsanız var olur size göre!. Siz kabul ederseniz, karşınızdakinin böyle bir vasfı olur!. Ona siz, o pâyeyi veriyorsunuz. Veya birilerinin ona verdiği pâyeyi, kabullenerek böyle bir sınıf yaratıyorsunuz.

Eğer siz bu dediklerimi dikkate almaz, üzerinde düşünmez, gerekli yorumlarla yaşamınıza yön vermezseniz; eğer benim anlattıklarım da doğru ise, gerçek ise, bu gerçekle bir gün yüz yüze gelecek ve o zaman sükût-u hayâli yaşayacaksınız.

Hayâl balonunuz patlayacak, gerçekle yüz yüze gelecek ve de gerçekle yüz yüze gelmenin acısını yaşayacaksınız! Yanacaksınız! Her sükût-u hayâle uğrayanın yandığı gibi...

Sizler, gidiyoruz diye, uğurlamaya gelmişsiniz.

Câmide iken ne düşündüm, ne geldi aklıma biliyor musunuz?

“Bir namazlık saltanatın olacak taht misâli o musalla taşında!.”

“Bu dostlar, benim cenâzemi kaldırmaya gelen dostlar sanki”, dedim. Bu insanlar bizi bir sonsuz yolculuğa uğurlamaya gelmişler.

Bu kalabalık, bu sevgi, bu coşku, bizi uğurluyor bir başka âleme!.

Biraz sonra herkes dağılacak kendi dünyasına; biz de kalacağız kendi başımıza!

Acaba hazır mıyız?.

Bunu düşündüm Câmide!.

Namaza başlamadan evvel, eğer dedim, hayırlı bir iş yapmışsam ardımızdan bir “Allah razı olsun” diyecek, üç İhlâs bir Fatiha okuyacak dostlar bırakmış isek, ne alâ!. Ya bunu sağlayamamışsak kaldık kendi amelimizle baş başa!.

Bu, her gün hatırlamamız gereken bir şey de, ama ne hikmetse bu kalabalık bana bunu düşündürdü.

İnsanın sevenleri toplanır, onu uğurlar. Bir gün varız, bir gün yokuz!. İstanbul’dan, İzmir’den, Bursa’dan, Ankara’dan, Bolu’dan Türkiye’nin bir çok şehrinden buralara kadar gelmişsiniz. Ben sizin hakkınızı ödemekte acizim ve yetersizim.

Allah, gönlünüze göre, niyetinize göre, hadsiz hesapsız bir biçimde niyetlerinizin karşılığını sizlere ihsan buyursun!.

“Ölüm korkutmuyor beni, ama ayrılığın acısı zor” diyor ya hani...

Neye bağlanırsak ondan kopmanın acısını ve ıstırabını duyacaksınız.

Allah, yalnızca kendisine bağlanmamızı istiyor, kendisine teslim olmamızı istiyor.

Sevgi, insanın elinde değildir!.

Birisini, “sev” denmeyle sevemezsin!. “Sevme” denmeyle de, o sevgiyi kalbinden söküp atamazsın!.

Sevgiyi veren Allah’tır.

Bir açıklamada bulunuyor ki…

“Allah, bir kulunun sevilmesini murad ederse, meleklerine buyurur ki; “Ben bu kulumu seviyorum. Siz de onu sevin!.”

O melekler de sırasıyla dünya meleklerine kadar o sevgiyi ilham ederler ve nihayet Allah’ın o sevgisini hak eden kullara okur. Kalbe sevgiler verilir. O kullar karşısındaki kişiyi severler.

Ya da Cenabı Hak, bu kulum bu sevgiye lâyık değildir. Ben bunu sevmiyorum der. O zamanda, melâikeler bunu yeryüzüne iletir ve insanlar artık onu sevmez olurlar.”

Bu, genel manâda da böyle,özel manâda da böyle!

Sevgi ateşini tutuşturan Cenabı Hak’tır.

Etrafımda sevenlerim olduğunu görmezlikten gelmek benim elimden gelmez! Cenabı Hak sevdiriyor ki, seviyorsunuz, diye düşünüyorum. Ama, bunun hemen arkasından da şu açıklamayı ilâve etmek istiyorum.

Ben o sevgiye lâyık olduğum için Cenabı Hak beni size sevdirtmiyor!. Ben, böyle bir sevgiye lâyık değilim. Bunun idrâkı içindeyim.

Cenabı Hak, bizi size sevdirtiyorsa bu, benim bu sevgiye lâyık olduğumdan değil, buradan çıkan ilmi sizin değerlendirmeniz için, bu sevgiyi size vesile ediyor.

Çünkü, insan sevmediği birinin elinden baklavayı geri çevirir. Sevdiğinin elinden zehir içer!.

İşte Cenabı Hak, bu ilmi değerlendirmeniz içindir ki, gönlünüze bizim geçici bir sevgimizi ateşliyor; o sevgiyle siz, bize yönelip, bu ilmi alıp değerlendiriyor; özünüzdeki Allah’a giden basamakları hızlı bir şekilde çıkıyorsunu!.

Demek ki, sevgi, kişinin mutlaka o sevgiye lâyık olmasından değil, başka bir sebepten dolayı da verilebiliyormuş. Burada bir başka hikmeti farkettik.

Bunu farketmenin benim yönümden faydası şu;

Haddimi bilmiş oluyorum.

Varlığımda nem var ki, kendime özgü, kendime has hangi güzelliğim var ki söyleyeyim!. Hiç!..

Bende gördüğünüz bütün kemal ve güzellik Cenabı Hakka aittir.

O dilediği için burada onu görüyorsunuz.

Eğer Cenabı Hak o güzellik ve kemalâtını buradan çekerse bırakın sevgiyi,nefret bile etmezsiniz!… Kalır bir köşede, unutulur, gideriz.

Öyle ise, içinizde bir sevgi varsa bu sevginin Cenabı Hak tarafından size selâmeti ihsan etme amacı ile ateşlendiğini anlayıp, fark edin!.

Önemli olan kişiler değildir. Kişiler fânidir. İşte düne kadar burada idik. Yarın gidiyoruz. Sanki bir cenazeyi uğurlar gibi “elveda!.” Diyoruz.

İnsanlara “elveda!” diyeceğiz ama, ilim her zaman bizimle beraber olacak. Dün kimlere vedâ edilmedi?. Bugün kimlere vedâ edilmesin!. Yarın, daha kimlere vedâ edeceğiz.

Vedâ sözcüğü,insanın tabiatına, doğasına ters düşüyor.

Bir kediye vedâ etmek üzer bizi. Bir kuşa vedâ etmek bile üzer bizi. Hele bir insana?.

Hele hele bizde bir izi olan bir kalem izi olan insana vedâ etmek elbette güçtür. Ama,

önemli olan şey; Allah’ı görebilmek!.

Allah’ı zatıyla göremezsiniz!. Sureti, şekli, özelliği olan bir varlık değildir O!.. Onun ilmini, Onun nurlarını hissedebilirsiniz içinizde!.

Biz, Onun için varız ve er veya geç Ona döneceğiz.

Yarın hangi rütbede, makamda veya koltukta olursak olalım, çırılçıplak gideceksin. Çırılçıplak derken benim bulunduğum yerdeki dostlarıma vasiyetim şu:

Beni kefene sarmayın!. Benim üzerimde o gün için olan elbisemle gömün!

Hazret Rasulullah, elbisesi ile toprağa gömülmüştü. Beni de Onun gibi elbisemle toprağa verin!

Sonradan çıkarılmış kefen âdeti, bana göre değil!

Bugün, dünde eriyip gidecek!.

Elbiselerim toprak altında eriyip gidecek. Ve ben, yeni bir bedenle, yeni bir boyutta yaşama merhaba diyeceğim.

Ben, sizlerden biriyim. Sizler de benim gibisiniz!. Sizler de benim gibi aynı akıbeti paylaşacaksınız.

Sevdiğiniz, bağlandığınız ne varsa, ondan ayrılacaksınız.

Eğer bu bağlanma çok güçlü ise, ayrılığın yanması o kadar fazla olacak.

Öyle ise şu gerçeği fark edelim:

Dünyada yalnızca o ölüm ötesi boyuta, oranın şartlarına hazırlanmak ve oranın değerlileri arasında yer almak için varız.

“Etraf ne der” diyerek, yaptığınız her şey için pişmanlık duyacaksınız. İlmin gereği ne ise onu yaşamanız halinde de bunun nimetlerini tadacaksınız.

İmtihan dünyası demek yanlış bilgilerle, doğru bilgilerin size ulaşması ve sizin doğru bilgileri tercih etmeniz demektir.

Size, en yakınlarınızdan bile, yanlış bilgiler doğrultusunda davranış ortaya koymanız tavsiye edilir. Buna zorlanabilirsiniz.

Buna karşı, onları kırıcı olarak reddetmeyin!

“Kusura bakma, deyin!.. Benim ilmime göre doğrusu budur ve ben yarın orada kendi ellerimle yaptıklarımın otomatik sonuçlarıyla karşılaşacağım.

Eğer, senin dediğin yanlışsa, seni mâzeret olarak orada ileri süremeyeceğim.

Ne olur beni bunun için hoş gör, bağışla! Bırak, ben ilmimin gereğini uygulayayım. Sen de istiyorsan bu bildiğimin gereğini uygula! Neticede her kes gittiği o âlemde yaptıklarının neticesi ile karşılaşacaktır.”

Biz, dünyaya kavga etmek için gelmedik!. Biz dünyaya didişmek için gelmedik! İnsanlarla kötü olmak için gelmedik!.

Şayet bizi kötü olarak görenler varsa, en akıllıca iş olarak bizden uzak dursunlar. Biz bunu saygı ile karşılarız.

Allah kolaylaştırsın bizden uzak durmayı, deriz.

Bizden kendilerine ulaşanlardan yararlananlar varsa, onlar da bizi bırakıp, o yararlandıkları ilimle yaşamaya baksınlar. Önemli olan ilmi paylaşmaktır.

Bunu elimizden geldiğince sizlerle paylaştık.

Sanıyorum, bu güne kadar anlattıklarımın bir çoğu henüz toplum olarak anlayıp, idrak edip kavrayacağımız şeyler değil!. Belki zaman içinde yeni yetişen nesiller bunları daha iyi değerlendirecek.

Ama, önemli olan herkesin anlayabildiği kadarıyla bu ilmi değerlendirebilmesidir, gelecekte yararını kendisi görmek üzere!.

Herkes yaptığını hayrıyla veya şerriyle zerresine kadar alıyor ve de alacak!.

İşte bu yüzdendir ki, sizden bütün istirhamım; öncelikle çevresindekini ve karşısındakini düşünen insanlar olarak yaşamanızdır!

Daima karşınızdakini kendinize tercih edin; sakın “önce ben!” demeyin!.

Önce ben, derseniz, gelen o nimet karşınızdakine gider!. Önce ben derseniz gelen mânevi nur karşınızdakine gider.

Önce sen!. derseniz o nimet sizden karşınızdakine ulaşır.

Allah’ın sisteminde bilmediğimiz öyle sırlar var ki, bunları biz devamlı yaşıyoruz; fakat neyin ne olduğunu fark etmiyoruz. Allah basîretimizi aça…

Antalya, 7 mart 1997

İnsan, eline geçen imkânları kullanmadığı takdirde, geçmiş zamanı yitirir!. Geçen zamanın telâfisi diye bir şey yok! Geri dönüş yok!

-Peki o zaman insanın ne yapması gerekiyor? İmân kuvvetini nasıl elde edebilir?. Hangi hareketlerle, hangi düşünce sistemi ile neler yapılabilir?

-İmân, bir insanın ilimle hareket etmesini getirir. İlme yönlendirir.

Buna mukabil vehim, beşeriyete ve kişiye dönük düşünce tarzına kişiyi yönlendirir.

Temelde iki ayrı nokta var;

İlme yönelen, kişi ve kişilikle uğraşmaz, ilmin gereğini yaşar.

Vehmin hükmü altında olan kişi ise, ilmi bir yere bırakır kişi ve kişilikle uğraşır.

Eğer kişi ve kişilikle uğraşıyorsa bilecek ki, o anda vehme tâbi. Tasavvufi tâbirle, şeytana tâbi.

Yok eğer ilme tâbi ise, o zaman bugün bir çok insan var toplumda özellikle bu ülkede, şöyle fikir öne süren:

“Efendim Hazreti Muhammed sekiz tane hanım almış, on tane hanım almış, bu kadar hanıma düşkün bir insanın nasıl Rasul olması söz konusu olabilirmiş?”

Rasulullah diyor ki;

“Yarın ölmeyeceksin, diri diri mezara gireceksin!. Ölüm ötesinde seni böyle bir yaşam bekliyor. O yaşama göre kendini hazırla!”

Öteki ahmak da diyor ki:

“Rasul sekiz tane hanım almış. Ben Onu dinlemem!.”

Dinlemezsen dinleme!.

Sen Onu dinlemiyorsun diye Rasulullah’ın bir kaybı mı var?

O, sana sadece uyarıda bulunuyor;

“Böyle bir olay, böyle bir hesap seni bekliyor. O yaşama göre kendini hazırla!.” diyor.

Sen tutup da Onun yemesi-içmesi ile, oturması-kalkması ile evlenmesi ile vaktini harcarsan boş konuşmuş olursun! Kaybı da bunun, sana olur!.

Rasulullah’ın kaybedeceği bir şey yok!. O, kendi için senden bir şey istemiyor ki anlayışı kıt!.

Demek ki, önemli olan, ilimle ilgilenmektir. Kişi ve kişisel yaşamla değil!

Kişi ve kişilikle uğraşmaya seni, gerek vehmin veya gerekse çevren yönlendirir.

Böyle konuşanlar “deccal”ın sözcüleridir!.

Orada senin diyeceğin şey;

“Arkadaş, kişiyi bırak, bana ilmi eleştir. Kişi benim için önemli değil! Ben bugün varım yarın yokum. O kişi de bugün var yarın yok!. Kişiden bana ne?.

Sen bana bu ilmi eleştir! gücün yetiyorsa?.. Eleştirebiliyorsan eleştir; eleştiremiyorsan o zaman şeytanlık yapıyorsun demektir.”

Şu hanım, az evvel çok kısa bir örnek verdi.

“Ben kaç sene efendi şeyhime gittim. Bize nâfile ibadetlerin bir çoğunun gereksiz olduğunu söyledi.

Ben, yapmam gereken bu ibadetleri yapamadığım için, boşa geçirdim zamanımı demek ki!. Şimdi ne olacak?”

Ne olacak!. Kayıp kayıptır. Yanlış adresten yanlış bilgi aldın.

Bunun sonucu da senin kaybındır. Telâfi etme şansın yok!.

Kişinin geçmişi telâfi etme şansı yok. Bunu baştan beri söylüyorum!

İnsanlar hataya yatkın varlıklar. Bunu biliyoruz. Dünden ibret alıp, ona göre yarını değerlendirmeliyiz.

Dün seni yanıltan kişi, yarın da yanıltacak demektir. O zaman ona karşı panjurunu indireceksin. Başka yolu yok!

-O zaman vehmi yenebilmemiz için aklımıza da ihtiyacımız var değil mi?

-Akla ihtiyaç var gayet tabii. Ama, vehmin üstesinden “iman” ve “teslimiyet” ile gelinir ancak!. Bunu hiç unutmayın!.

-İmân kuvvetimizin yanı sıra aklımızın durduğu, idrak edemediğimiz, ne bileyim o an için idrak edemediğim şeyler oluyor… Zannedersem basamak basamak idrak ediyoruz bazı şeyleri. O zaman aklımızı kullanmamız gerekiyor gene; ama akıl yolu ile gene tekrar vehmin altına giriyor. Her insanın farklı açılımları var. Farklı görüşte olan insanlar var. O zaman aklımızla imanımızı mı birleştireceğiz?

-Aklınızı imân istikametinde kullanacaksınız. Aklı, vesveseniz de kullanabilir.

Aklın hedef noktası, yükseleceği nokta, imân noktasıdır.

Aklını imân noktasına yükseltirsen, vehmin okları seni vurmaz! Sana tesir etmez!.

Akıl, imân noktasından koptuğu anda vehmin hükmü altına girer. Vehim fırtınası ile başka istikametlere uçmaya başlar.

Bir de bakmışsın yaşamının tamamı olan 8.6 saniyenin 3-4 saniyesi gidivermiş.

Onun için, öbür tarafa gittiği zaman bütün insanlar pişmanlık duyarlar.

“Herkes pişmanlık duyacak öbür tarafa gittiğinde!.” Diyor Allah Rasulü…

Cehennemde olanlar; Niye yapmadık diye pişmanlık duyacak.

Cennette olanlar da zamanımızı niye daha iyi değerlendirmedik de daha iyi imkânlarla daha iyi yerlerde olmadık, diye pişmanlık duyacaklar.

Gidiyorum, diye bazı insanlar üzülüyorlar. Bakıyor hallerine, geçiyorum çoğunun!.

Ben buradayken anlattıklarımı değerlendirebildiniz mi?. Hayır!..

Şimdi üzülmenin faydası var mı?

Herkes kendisine göre değerlendirmiştir az veya çok üç veya beş. Ne var ki neticede, herkes değerlendirememenin sıkıntısını duyuyor. “Buradalığını çok daha iyi değerlendirebilirdim” düşüncesi var herkeste.

Demek ki, bak şu anda sende, daha iyi değerlendirebilirdim düşüncesi var ve böyle diyorsan, bunun bin katını veya milyon katını öbür tarafa gidince duyacaksın.

Şimdi, ben gitsem de ortada kitaplar, kasetler var, bilgiler var.

Onlarla meşgul olup, bundan sonrasını bir miktar toparlayıp da gitme şansın var. Ama, sen öbür tarafa gidince, artık hiç bir şekilde telâfi şansınız kalmayacak.

Dâima küçük örneklerden büyük olayları anlamak lâzım!.

Burası imtihan dünyası!..

Hz. Muhammed gelmiş!.. Onun yanında bütün Kureyş’in münafıkları, müşrikleri!..

Hz. Muhammed’e inanmak için birisi geldiği zaman Mekke’ye dışarıdan, bunlar adamı hemen kuşatıyorlar..

Onunla daha görüşmeden veyahut da görüşüp çıktıktan sonra;

“Muhammed şunu yapıyor, böyle saçmalıyor, Muhammed cinlerden bilgi alıyor..” gibi bir yığın iftira atıyorlar.

Ve, gelenin kafası karışıyor, onların dedikleri doğru mu değil mi, diye..

Bu imtihanı geçebilen, Ona imân ediyor, kendini kurtarıyor.

Ama gelip de, bu şehrin halkının etkisi altında kalıp, Ondan istifade edemeden dönenin azabı, gelip istifade edenden yüz kat farklı oluyor..

Hz. Muhammed, 13 sene Mekke’de yaşadı. Bu süreç içinde sadece 40-50 kişi imân etti.

Ama, o arada dışarıdan gelip görüşen binlerce insan oldu.

O günlerde büyük çoğunluk, o çevreyi saran, Onu kötüleyen insanlar yüzünden onların etkisinde, vehimlerinin etkisinde kalarak Ondan istifade edemediler.

Hazreti Muhammed’in yaşadığı olay, senaryo, o devre mahsus değil, her devirde mevcut!.

Her devirde ilim sahiplerinin etrafını saran bu tip kişiler vardır.

Kimi ararsan ara, tarihe bak!. Muhiddini Arabi’yi saran kişiler vardı. Mevlâna’yı kuşatan şeytanın dilleri vardı; Gazâli’yi de saran böyle kişiler vardı; hepsinde vardır!. Özel olarak meydana getirir Allah!.. Çünkü insanın imtihan dünyası bu!..

Ya ilim ve idrâk sahibi olarak etrafa boş vereceksin…

Kendi aklınla kendi yolunu çizecek, etrafın söyledikleri beni ilgilendirmez deyip, ilminle kendi yolunu çizeceksin.

Veyahut, etrafın dediğine bakacak, etraftan bir parça olacak; sürüdeki bir güdülen olacak; ve sonuçta da ilimden mahrum kalarak yaşayacaksın!.

İşte bu yüzden, izaha çalıştığım üzere bu tür engellemeler bugün de olacak, yarın da!. Ölene kadar da bu tür olaylarla karşılaşacaksınız.

Yarın bir büyük âlim zat bulacaksınız.. Ne olacak?.

Yanına gitmek isterken, bir yığın insan çıkacak karşınıza ve size; “bu zat böyle yaşıyor, şöyle yaşıyor ya da şunu yapıyor, bunu yapıyor” deyip sizi engellemeye çalışacaklardır.

Sizi ilgilendiren şey; Onun neler yapıp neler yapmadığı, ömrünü nasıl geçirdiği değil!!.

Onun ortaya koyduğu ilim olmalı!. Eğer işine yarıyorsa, al kullan! Beğenmiyorsan bırak!

Ben şuraya geliyor, yarım saat, bir saat kadar sizinle sohbet ediyorum. Sonra, sen evine ben evime!.. Senin yaşantın sana ait, benim yaşantım bana.

Beni ne ilgilendirir senin özel yaşantın?. Seni ne ilgilendirir benim özel yaşantım?..

Ben sana soruyor muyum? Ne yiyor ne içiyorsun, nerede, kiminle yatıp kalkıyorsun?

O halde, senin de bana böyle bir şey sormaya hakkın yok!.

Birbirimizi ilgilendiren şey ilim noktasıdır. Ortak noktamız sadece ilimdir, bilgidir.

Bunu anlamıyorsan bunun neticesine de katlanacaksın. Pahasını da bir hayli ağır ödeyeceksin, hem de tahmin edemeyeceğin kadar ağır!.

Bir Nebi ile Cenabı Hak arasında bir konuşma vardı.

“Bir kavme bir belâ geleceği zaman, sorar Allah Nebisi;

“Ya Rab!. Bu kavmin içinde iyiler yok mu hiç?.

“Çoğunluk kötülerdi.” Der, Cenabı Hak.

-Peki iyiler?.

-İyiler de iyiliklerinin karşılığını ahirette alacaklar!. der.

Bir toplum bozulduğu zaman, belâ hepsine birden gelir. İçindeki iyiler hürmetine o geri çevrilmez!.

Nasibi olan bu bilgiyi zaten bir yerden alır. Öyle yerlere gitmiş ki kitaplar ve kasetler, ben de duydukça şaşırıyorum!

Hele internetten bu bilgileri edinenler?!.

Aklımın, hayâlimin almadığı yerlerde, bir bakıyorum adam bir kitap veya kaset bulmuş, bir şeyler yapıyor kendi başına. .

Nasibi olmayanın eline geçiyor ama, değerlendiremiyor, bir yerlere koyuyor, “etraf böyle diyor” dedikodularına uyup, ihmal ediyor ve gidiyor.

Ne değerlendirebilene bir şey denebilir, nede değerlendiremeyene.

Nasibi yoksa, İlmin ona ulaşmaması için bir şey mutlaka bahane olur.

- Ama benim öğrendiğim şeriatta…

-Sen benim ağzımdan hiç şeriat kelimesi duydun mu?

-Hayır!

-Benim kitaplarımda hiç şeriat kelimesi gördün mü?

-Hayır!

-Onları insanlar yapsınlar.

Ben insanlara tâbi değilim!.

Ben hiçbir Cemiyete, târikata, topluluğa, gruba, teşkilâta, bilmem neye mensup bir insan değilim.

Ben MUHAMMEDÎ’yim!.

Kitabı “oku”rum… Allah Rasulü ve son Nebi Muhammed Mustafa’ya tâbiyim!.

Kim kime tâbi olursa beni ilgilendirmez!.

Kimse de bana karışamaz!.

Ben, dünyada bağımsızım!. Tek başıma geldim ve tek başıma bu dünyadan çekip gideceğim.

Yaptığım işte, araştırmalara göre doğru bulduğum, doğru düşündüğüm şeyi kitabıma yazmak, insanlardan gizlememiş olmak vicdanî huzur kaynağım!. Onun dışında kim bana ne diyorsa vız gelir tırıs gider!.

Ben sürüden bir koyun değilim.

Mukallit değilim! Kendi yolumu kendim çizerim.

Benim karşımda bir tek muhatabım var. O da, Hz. Muhammed Mustafa!.

O, Rasulullah olarak bütün insanlara hitap etmiş.

Ben de insan nesli içinden bir ferd olarak, onu kendime muhatap olarak alırım.

Onun dediklerini anlayabildiğim kadarı ile, elimden geldiği kadarı ile, değerlendirmeye çalışırım; sonra da vâdem dolduğunda çeker giderim!.

Kim ne diyorsa, bence hiç mahzuru yok, desinler! Gidince öbür boyuta görecekler göreceklerini!… Yapmıyorlarsa gereken çalışmaları, o kendi sorunları. Ben onlarla uğraşmak için gelmedim ki bu dünyaya!.

Ama uyarayım sizi, zikri bırakanlar, çok kısa bir sürede vehmin hükmü altına girebiliyorlar. Denemesi kolay!… Pahası biraz ağır olsa da! Zikir, vehim konusunda güçlü bir koruyucu olur.

-“DUA ve ZİKİR” kitabının 268. sayfasındaki korunma duasını kırk gün yapmanın anlamı ne?

-Devam etmekte büyük fayda var. Yani, kırk günde onun faydası görülmeye başlanır anlamına. kırk günde, olacak olacak, diye denmiyor. Allah dilediği zaman olur.

-Üstadım!. Bu ilim sizden bize geldi. Dolayısyla, bizi bırakıp gitmeyin!

-Beni bu ilmin musluğu kabul edin!. Yarın o musluk başkaları olur sizin için. Musluk hiç önemli değil!.

Yarın bu musluk atılır, başka bir musluk takılır.

Bu güne kadar yazacağımı yazdım, çizeceğimi çizdim. Bundan sonrası insanların bileceği bir iş. Beni artık ilgilendirmez!.

Beyinler arasında zaman ve mekân diye bir mefhum yoktur. O kişiyi düşündüğün anda onunla berabersin demektir!.

Sen Antalya’nın bir ucunda olursun. Burayla mesafen, Afrika ile kuzey Kutbu arası kadardır. Veya, Amerikada olursun, onunla arandaki mesafe saniyenin yüzde biri kadardır.

Ortalık iyi değil şu anda, bayağı karışacak gibi görünüyor!.

Daha önceleri söylemiştim, bazı arkadaşlar bilirler;

Avrupa, Türkiye’yi dışlayacak. Onlara karşı bir şahsiyetli politika oluşturamadık. Sonunda Avrupa bizi tekmeleyerek dışarı atacak!.

Avrupa harici, dış ülke haline gelecek Türkiye!.

Ama bu, bizim hayrımıza olacak. Çünkü, üçüncü Dünya savaşı çıktığı anda Rusya, Avrupa’da taş üstünde taş bırakmayacak.

Muhyiddin-i Arabi’nin de bir ifadesine göre, savaşın bir kuyruğu da İstanbul’dan geçecek. Türkiye’nin bu savaşın dışında kalması, Avrupa’nın dışlaması ile oluşacak bir rahmettir.

Şu anda Avrupa bizi resmen dışladı nihayet. “Siz bizim aramıza giremezsiniz. Siz bizim standartlarımıza, medeniyetimize uygun değilsiniz” dedi.

Bundan sonraki aşama da, muhtemelen Nato’dan ayrılmamız olabilir. Böyle bir olaydan sonraki aşamalarda neler olur bilemem.

Türkiye’de çok yanlış işler oluyor!. Anlamsız (ama amaçlı) bir şekilde insanlar, müslümanlar ve lâikler diye ikiye bölünüyor. Çok yanlış bir gidiş var.

Müslümanlık, insanları birtakım şeylere zorlamak olarak anlaşılıyor.

Takdirin gereği olan şeyler yaşanıyor. Bana, çok hareketli seneler geliyor gibi sanki!.

Londra ve Avrupa, uzun vâdede çok emniyetli bir yer değil, herhalde!.

Biz, kopmuş bir yaprak gibiyiz. Şu anda daldan düşmek üzereyiz. Artık rüzgâr nereye götürürse!..

Herkes ilmi ile baş başa kalarak ilmini değerlendirecek!.

Hava bozduğu zaman aklı olan evden çıkmaz!

Antalyalılar iyi bilir gök gürültüleri ile sağanak yağmur başladığı zaman caddeler bir anda boşalır. Herkes ya dükkâna girer, ya bir yere sığınır. O yağmurun altında dolaşmaz kimse.

Hava bozduğu zaman herkes evine çekilsin, eğer ıslanmak istemiyorsa!. Doluya yakalanmak istemiyorsa, evine çekilecek, ibadetiyle meşgul olacak.

Yemek toplu halde yenir ama, hazım tek başına yapılır.

Bu ilmi alıp da hazımsızlık çeken pek çok kişi biliyorum.

Sağlam, vehimsiz, şüphesiz bir mide lazım ki, hazım etsin bünyesi.

Her insanda o vehim, vesvese var. Onun için de Kurânda;

“kul euzu min şerril vesvasıl hannas” deniyor.

“Sineye, şuura vesvese ilka eden Hannas’ın şerrinden sana sığınırım” deniyor.

Şunu bilin ki, her gün şu anda fark edemeyeceğiniz kadar çok değerlidir!… Yaşadığınız günün değerini şu anda fark edemiyorsunuz.

Bugünleri çok arayacaksınız; ve eğer bu günleri çok iyi bir şekilde değerlendirememişseniz, yarın çok büyük pişmanlık yaşayacaksınız. Bu günler, yarınlara göre cennet!.

Dünyadaki mİ, âhiretteki mi?

Dünyadan bahsediyorum.

Bir tesbihin kopması hâlinde, tanelerinin birbiri ardına düşüşü gibi cereyan edecek ve gelişecek olaylardan önce bu günlerinizin değerini çok iyi bilin!.

Günlük yaşamayın, yarını da düşünerek bir yerlerinize bir şeyler koyun!. Maddi ve mânevi olarak!.

Başın ağrıdığı zaman da bir kitap okuyabilir misin, zikir yapabilir misin?.

Şimdi, şu anda rahatsın, ibadet şansın var; ama, yarın seni dışarıdan rahatsız edecek birtakım olaylar yaşanmaya başladı mı, ne bu ibadeti yapacak kafa kalır, ne de okuyup ilim öğrenecek kafa!..

Keşke dünde olsaydım; dersin.

Onun için bu günleri çok iyi değerlendirin.

İyi duyunuz!. Bu, vedâ konuşması!..

Gelmiş gidiyor; şen ola Antalya şehri...

Sürekli olarak yaşamda devamlı yeni bir şeyler başlar, bir şeyler biter.

Bundan on sene evvel İstanbul’da idik!. O güne kadarki tüm hayatımız İstanbul’da geçti.

On sene evvel geldik Antalya’ya!.

Antalya’da ne yapacağım diye düşünüyordum.

Pek kimseye faydalı olduğumu sanmıyorum istediğim ölçülerde; ama işte Antalya’da 15 civarında kitap hazırlamak nasip oldu. Biraz kaset doldurduk. Giderayak beş kitabı kasete okuduk. Beş kitabın kaseti çıkıyor. Konuşan kitaplar olacak.

Hz. Muhammed’in açıkladığı ALLAH kitabı 3 kaset oldu.

AKIL VE İMAN kitabı 4 kaset oldu.

Hz. MUHAMMED NEYİ OKUDU kitabı 4 kaset oldu.

TECELLİYAT kitabı 2 kaset oldu.

TEMEL ESASLAR kitabı ise 2 kaset oldu...

Böylece bir kısım kitapların da, kasetleri oldu. İsteyen arabasında dinleyebilecek kitapları, isteyen mutfağında!.

Aslında, daha vâdemiz olsaydı hepsini düşünüyorduk.

Ecelin insana ne zaman geleceği hiç belli olmuyor. Ecel geldi, vâde doldu, gidiyoruz.

Nedir yahu? Diyor içeriden birileri. Nasıl ecel?. Ecel dediğin zaman bir adam ölür, dört kolluya biner gider…?

Ben de, dört kolluya binip gidiyorum!!!. Önde iki tane uzun kolu var, arkada iki tane kısa kolu var beni götüren dört kollunun… Üstelik kimsenin omzuna yük de olmuyor; kendi gidiyor!!!...

Antalya Hava Alanından kalkıyor bizim dört kollu!.

Evet! Ecel denen şey insanın bedenini bırakması değildir.

Bir düzenin, bir çalışma biçiminin, bir yaşam biçiminin son bulması anlamında kullanılır “ecel”!.

İstanbul’da ecelimiz geldi, Antalya’ya geldik!.

İyi kötü on seneye yakın burada yaşadık. Şimdi burada ecelimiz geldi; buradaki ecel şerbetini tadıp, dört kolluya binip gidiyoruz âhirete yani yarınımıza... Antalya’nın âhireti de bizim için Londra oluyor şimdi.

Londra’dan nereye geçilir; gerisi Amerika mı olur, yoksa başka bir yere mi olur bilmiyorum.

İşte, eceli gelen bir adam şöyle bir dönüp bakarmış. Geçmişi yaşarmış. Biz de geçmişe dönüp şöyle bir baktığımız zaman, ne bıraktık arkada; diyoruz. Muhasebe yapıyoruz.

Muhasebede kâr ve zarar hesabı varmış. Terazinin iki kefesi varmış.

Kefeleri şöyle bir tartıya koyduğumuz zaman, galiba bizim arkamızdan üzülenler, sevenler biraz daha ağır basıyor.

İyi oldu da gitti diyenlerin sayısı çok çok daha az gibi geliyor. Dolayısıyla, arkamızdan hayır dua edecek daha fazla olacak.

Âhirette de insanların sevapları günâhları kefelere konulacakmış. Ağır basan hesabı olduğuna göre, burada da ağır basan zannediyorum daha fazla olacak.

İnşaallah şu an Antalya’daki hesabımızı da iyi bir şekilde kapatmış oluruz. Allah, daha sonraki hesapları da hepimize hayırlısı ile kapatmayı nasip etsin!.

İnsanın arkasından hayır dua ettirebilmesi önemli.

Aslında bu, günlük yapılacak muhasebe!. Günlük yapılacak bir hesap!. Akşamleyin yatağa girdiğin zaman şöyle bir bakacaksın hesabına!. Bu günü kapattık, ama nasıl kapattık?

Bugünün kaç saatini, bu dünyada bırakıp gideceğim şeyler için harcadım?.

Günümün kaç saatini de, ebedi hayatta bana yarar sağlayacak işlere dönük olarak değerlendirdim?

Kelimeler hep bizi yanlış yere çekiyor. Ne kadar suçlu bu kelimeler!. Bizde hiç suç yok!.

O kelimelerin neye işaret ettiğini araştırmıyoruz. Kelimeler, isimler hep içeriklerine perde oluyor. Yaşamımızda, kelimenin şeklinde, görüntüsünde kalıyoruz. Kelimelerin işaret olarak değerlendirilmesi gerektiğini fark etmiyoruz.

“Allah” diyoruz, sonra da tanrı ile kıyaslamaya kalkıyoruz!!!

Halbuki kitapları okurken veya karşındaki ile konuşurken “Allah” kelimesi yerine, “Allah ismi ile işaret edilen” lâfzını kullanırsan ve bu manâyı düşünürsen sana çok başka kapılar açılacak.

“Allah” kelimesini direkt olarak kullanmak yerine, “Allah adıyla işaret edilen” diye olaya yaklaşabilsek..

Belki bugün için, bu konular çok gereksiz ama, Allah benim gibi bazı kişileri gereksiz işler için yaratmış.

Aynı şekilde, “Cennet” diyorsun. “Cennet” kelimesi yerine “Cennet ismi ile işaret olunan boyut, ortam” diye kullansak bu kelimeyi.

“Cehennem ismi ile işaret edilen ortam, boyut, şartlar” diye yaklaşırsak konuya… Bunlar gibi, bütün kelimeleri, anlattığım şekilde değerlendirerek yeni baştan sorgulasak, acaba neler değişecek?

Açıkladıklarımı ulaştıramadığım kimseler; “Amma saçmalıyor, demagoji yapıyor” diyorlar, anlayışları sınırlı veya kıt olduğu için!.

Yapıları gereği onların başka türlü yorumlamaları zaten mümkün değil!. Onları böyle kabul ediyorum.

Buna rağmen sizlere bir uyarıda bulunmak istiyorum

Giderayak, Cuma’dan evvelki konuşmamda size bir şeyi anlatmaya çalıştım.

Allah Rasulü Muhammed Mustafa buyuruyor ki:

“Her baba ve anaya çocuğuna Kurân okumasını öğretmek farzdır.”

Biz ne yapıyoruz?

Alıyoruz çocukları Kurân kurslarına yolluyoruz. Ya da hoca tutuyoruz. Elif’i B’ye... Cim’i H’ya bağlamasını öğretiyoruz.

Sonra alıyor Kurân yazılı sayfaları eline, yüzünden harfleri, kelimeleri tekrar ediyor, diyoruz ki:

“Çocuğum Kurân okumasını öğrendi. Allah Rasulü’nün dediğine uyduk”!.

Bunun huzuru ve rahatlığı içinde başımızı gece yastığa koyuyoruz.

İyi halt ediyoruz!..

Ne kadar büyük bir saçmalık içinde olduğumuzu fark edemeyecek kadar uyuşmuş beyinlerimiz!

Rasulullah’ın dediğini hiç mi hiç anlamamışız!.

“Her ana babaya, çocuğuna Kurân “oku”masını öğretmek farzdır” derken, neyi kastediyor acaba?

DİKKAT EDİNİZ !

Rasulullah aleyhisselâmın hitap ettiği kitle, Türk, İran, Acem değil! Kureyş kabilesiydi. Veya civar Arap kabileleri idi. Hepsi de Arapça’yı çok iyi bilen, konuşan!.

Onlara; “Kurân okumasını öğretin çocuklarınıza!.” Derken, bununla muradı Kurân’ın kelimelerini bir araya getirerek onu hecelemek değil; “Kurânın içindeki bilgileri çocuğuna öğreterek, Kurânın içeriği hakkında çocuğunu bilgilendirmek ana ve babaya farzdır.” diyordu Hazreti Muhammed, Arapça bilip okuyan yazan kişilere ve toplumlara.

Biz bu uyarıyı alıyoruz; onu bugünkü şartlar içinde değerlendirip;

“Bak, benim çocuğum Türkçe konuşuyor. Götüreyim hocaya da Kurân kursuna da orada Kurân okumasını öğrensin.” diyoruz.

Sonra, orada bir “Yâsin” okumasını öğrenirse veya bölümlerini okumayı öğrenirse “tamam çocuğuma Kurân okumasını öğrettim” diyoruz.

Nerede öğrettin!?

Hiçbir şey öğretmedin!.

Kurân okumasını öğretmek demek, Kurânın içeriğini öğretmek demektir.

Şimdi, içinizden biri çıkıp diyecek ki, “Yahu daha biz Kurânı okumasını bilmiyoruz ki, okumadık ki, çocuğumuza nerede öğreteceğiz!.”

Bunu niye anlattım? Şu yüzden…

“İsim”ler resim olmasın!. İsimleri resim gibi, klişe gibi ele alıp, beynimize yerleştirip, sonra da o isim resimleriyle, resimlerin işaret ettiği içerikten perdelenmeyelim!.

Ressam resim yapar.

Ressamın o resmi yapmaktan amacı, resimle, karşısındakine bir mesaj vermektir.

Eğer o resimden o mesajı alamazsan resme bakmışındır sadece. Resmi, görmemişsindir!.

Resme bakmak başka şeydir, resmi görüp, resmi okumak başka şeydir.

Ben şurada karşıma bir resim asmışım. Bu resim Saman Yolu Galaksisi’ni gösteriyor.

Ben bu resme bakıyor; “Samanyolu Galaksisi” diyorum.

Ortası biraz sarı, hiçbir şey belirgin değil! Kenarlara doğru parlak noktalar var falan.

Ben resmi görmüyorum, şu an, resme bakıyorum.

Ne zaman resmi görmeye başlarım?..

Bu Galakside bir yığın yıldızlar var ve bu yıldızların içinde bir nokta sadece Güneş!.

Bu kadar büyük bir Galaksinin içinde, benim bu koskoca gördüğüm, bizim dünyamızın tâbi olduğu, Güneş adını verdiğimiz dev yapı, orada bir nokta olursa?..

Peki, bu galaksinin içinde dünyanın yeri ne?

Benim yerim ne?

Böylece düşünmeye başlarsam, işte o zaman, resme bakmak durumundan çıkıp resmi görmeğe başlamış olurum.

“Bu galaksinin içinde benim yerim ne” diye düşünmeye başladığım zaman, o resmi okumaya başlamışımdır!.

Okumam biraz daha sürerse;

Bu galaksi gibi sayısız galaksileri yaratan kudret ve ilim yanında; bu galaksi ve bu galaksi gibi sayısız galaksileri yaratan “Allah” diye isimlenmiş olan varlık yanında, bu galaksinin yeri ne?

Benim yerim ne?

Diye düşünmeye başlar da, beynimin durduğunu ve hiçbir şey düşünemez hâle geldiğimi farkeder, hiçliğimi hissedersem; işte o resmi oraya asmaktan gaye yerine gelmiş; ben önce resme bakmış, sonra görmüş, sonra da “OKU”muş; ve bunun sonucunda haşyet duygusunu hissetmiş; ve dahi secde denilen hali yaşamış olurum.

İşte bu karşımdaki resim, beni secde ettirmiştir, Âlemlerin Rabbına, Rabbül Âlemine!.

Ben olaya böyle bakarken, bir başkası da; “Haydi ezan okundu, gel der namaz kılalım!.” Der ve arkasından iki takla bir bakla!.. Tavuk yem yer gibi iki secde; namazımı kıldım, secdemi ettim der, Elhamdülillâh!..

O, yaradılış gereğini, programının gereğini öylece yerine getirmiştir!.

Buradaki programın gereği de böyle bakıp değerlendirmektir. Ama bu, şuur boyutunun secdesidir.

Öteki, beden boyutunun secdesidir.

Bu ikisi birbirinden ayrı şeylerdir. Hiç birisi birbirinin yerini tutmaz!. Ne tavuk yem yer gibi secde etmek gerçek şuursal bir secdenin yerini tutar; ne de bu secde onun yerini tutar!.

Biri şuur boyutunun secdesidir. Diğeri toprak boyutunun secdesidir.

İnsan, şuur boyutu için yaratılmıştır esas itibariyle!.

Beden boyutu bu dünyada kalacaktır. Bedensel ibadetler de bu dünyada kalacaktır.

Ölüm sonrasında bedensel boyuttaki ibadetlerin hiç biri yoktur. Ne namaz ne oruç ne v.s.

Ama, Berzah âleminde evliyaullah’ın namaz kıldığından söz edilir. Ve bu bize çelişki gibi gelir. Hani kâbir âleminde namaz yoktu?.

Oradaki şuur boyutunun namazı ve secdesidir!. İdrak yollu edinilmiş ilmin getirdiği rükû ve secdedir kabir âlemindeki salât!.

“Valla bizim köydeki evin bahçesinde bir yatır var. Bazen geliyor abdest alıyor. Havlu da ıslanıyor hatta, namaz kılıyor.”

Cinlerin oyununa geliyorsun!.

Kâbir âlemindeki evliyaullahın kıldığı namaz şuur boyutunun namazıdır.

Şuur boyutunun namazına misâl vermek olsun, diye deminki bakma görme ve “oku”ma olayını anlattım.

Kâbir âlemindeki namaz buna benzer türden bir namazdır.

Cin gelip kendini evliya gibi gösterir, bilmem ne gibi gösterir. Sen de, bilgisizliğin, ilimsizliğin, cehaletinin bedelini onlara inanıp hayatını onlara göre yönlendirmekle ödersin. Sonunda faturasını ödemek zorunda kalırsın!.

Ama şu resimden bahsettim.

Resim nedir?

Resim, “bir anlama işaret eden” nesnedir. “Kelimeler” birer “resim” olduğu gibi; “isim”ler de birer resimdir!. Her “isim” bir işaret kelimesidir.

Her isim veya resim temsil ettiği bir gerçeğe işaret etmektedir; o mananın sembolüdür!.

Acaba bu isim veya resim neye işaret ediyor. Diye hiç düşünüyor muyuz?.

“efendim falanca hocaefendinin vaazını dinlemekle Ahmed Hulûsi’nin konuştuklarını dinlemek arasında hiçbir fark yoktur” diyorsa eğer, hiç bir şey anlamamış, Ahmed Hulûsi’nin anlattıklarından; ve kelimelerinin işaret ettiği manâları da tefekkür etmemiş, demektir!.

Ahmed Hulûsi, vaaz vermiyor.

Ahmed Hulûsi, işaret ettiği manâları resimleştirerek size sunuyor o resimlere bakmakla kalmayıp görüp, okuyup ve gereğini hissedip yaşayın diye size anlatıyor.

Eğer şu konuşmalarımı alan teypler, bantlar gibi sesimi alıyorsanız ve gidip başka yerde tekrar ediyorsanız; şu banttan veya şu makinadan hiçbir farkınız yok! İnsanlık şerefinden mahrumsunuz, demektir.

Teypte akıl yok, idrâk yok, basiret yok, tefekkür yok!.

Ama, Allah sizlere bunları bahşetmiş.

Eğer siz kendinizdeki bu kapasiteyi kullanamıyorsanız, nefsinize zulmediyorsunuz!. Size dayak atanlar sizin kendinize yaptığınız kadar zulmetmez!.

Çünkü, bu maddi zulümlerin hepsi bir noktada biter. Geçer ve bir süre sonra unutulur gider.

Ama sizin şuurunuza, bilincinize yaptığınız zulmün faturasını ebediyyen ödemekle yaşarsınız.

Perdeniz kalkıyorsa, siz kendiniz kaldırıyorsunuz!.

Perdeniz inip gaflete giriyorsanız, gene siz kendiniz yapıyorsunuz bu işi; kendinizdeki özellikleri, Allah’ın sizin yaradılışınıza bahşetmiş olduğu özellikleri kullanmamak yüzünden!.

Yapmak istediniz de, size karşı çıkan, engel olan biri mi oldu?.

Size kullanma yolları öğretiliyor!.

Siz o ilim istikametinde yaşayacağınıza; tutup etrafın dedikodusuna göre yaşamınıza yön verirseniz, kendi kendinize en büyük zulmü yaparsınız!.

Ve bunun ağır olan faturasını da ödeyeceksiniz.

Ben dün vardım bu gün gidiyorum. Yarın yokum.

Ne yaptıysanız siz, kendinize yaptınız.

Ben kendi yaptıklarımın sonucunu yaşayacağım; ama, sizler de yaptıklarınızın sonucunu yaşayacaksınız.

Geri dönüşü olmayan, telâfisi olmayan bir biçimde ve mâzeretin geçerli olmadığı bir ortamda yaptıklarınızın, düşündüklerinizin faturasını kendi kendinize ödeyeceksiniz.

Kendinizi aldatmayın!

Ecel geldi cihâne, falanca filânca bahane!.

Falanca şöyle yapmasaydı, iş böyle olmazdı!.

Olur olur!… Oluyor!..

Allah’ın takdiri ve yaratması olmasaydı kâinat yaratılmazdı.

Evet dostlar benim diyeceğim tek bir şey var:

Hakkınızı helâl edin!.

İyi niyetle, samimiyetle sizlere birşeyler vermeye çalışarak gayret içinde olduk.

Faydalı olduysak, hayırla anın bizi. Dua edin arkamızdan.

Zararımız olduysa, Allah şahit kötü niyetle hiç birinize hiç bir şey anlatmadım, bir şey vermedim.

Elimizden geldiği kadar kimseden, anlattıklarımızın karşılığını almamaya baktık. Bütün bunların ötesinde artık başka konuşulacak bir tarafı yok!

Allah hepinizin muini ola!..


DİNDE YANLIŞ YÖNLENDİRMELER

“DİN”i
YANLIŞ
ALGILAMAK

AHMED HULÛSİ

İÇİNDEKİLER

SUNU

Hani Doğrusu

Bölüm 1

DİN

Ne Zaman Uyanacaksın?

Çağdaş Bakışla Din

Bölüm 2

ALLAH

Farkın Farkında mısınız: ALLAH Bir Tanrı Değildir!

Tanrı Yoktur, ALLAH Vardır!

ALLAH’a Tanrı Denir mi?!

Kanserleşen Tanrı Düşüncesi

HÛ, ‘He’ ye Dönerse

Bölüm 3

ÖLÜM

Ölüm Nedir? Ölümün İç Yüzü

Ruhlar Ezelde mi Yaratıldı ?

Yeniden Bedenlenerek Dünyaya Gelecek miyiz?

Bölüm 4

İSLAM

Müslümanlığı Değil , İSLAM’ı Anlayın!

Müslümanlık ve “İSLÂM DİNİ”Arasındaki Fark

Bölüm 5

RASÛL

Rasûlullah’ı “OKU”mak

Peygamber ( ! ? )

Bölüm 6

KUR’ÂN

Kur’ân ’ın Ruhu

Kur’ân ’ı “OKU”mak

Bölüm 7

İMAN

Cehennemden Neyle Çıkılır?

İman Bilgisi , İman Mıdır?

Niye İman?

Bölüm 8

SONSÖZ

Son Uyarı

“Allah, yakîne erdireceklerine yanlışlarını idrâk ettirir ve tövbeyi nasip eder.Takdirinde gaflet olan ise ilmine yüz çevirip, duygularıyla yaşamına devam eder.”

A.H

SUNU

Değerli Dostlarım…

Allah’ın bu fakîre fark ettirdiklerine göre…

Bugün çok büyük bir çoğunlukla Kutsal Kitabımız Kur’ân-ı Kerim’i, Allah Rasûlü’nü ve İslâm Dini’ni maalesef çok yanlış yorumlamaktayız…

Bu yanlışımızı da, her konuyu birbirinden kopuk olarak ele aldığımız; mevcut doneleri bir sistem içinde, birbirine bağlı olarak incelemediğimiz için farketmemekteyiz!.

Düşünür ile diğer insanlar arasındaki fark da buradadır.

Düşünür için, hiç bir konu kendi başına ele alınmaz!… Mutlaka, o konu, onu çevreleyen konular içinde ve onlarla bağlantılı olarak ve hep birlikte ele alınmalı ve değerlendirilmelidir.

Tıpkı bir puzzle gibi, her parça kendi yerini bularak sonuçta tek bir resmi ortaya çıkartmalıdır.

Düşünür olmayan içinse, -etiketi ne olursa olsun-, önemli olan; o tek resmi meydana getiren yüzlerce veya binlerce parçayı bir kutunun içinde toplamaktır!. O, sadece elindeki küçük görüntüyle yetinir; ve hattâ toplamda açığa çıkan tek resimden bahsedeni tekfir bile edebilir.

Bu arada parçaların birbiriyle uyumsuzca yanyana koyulmasını yanlış bulan sınırlı akıllılar da, resmi suçlar, hiç bir şeye benzemiyor, ne saçma derler, elindeki puzzle değerlendiremeyenler yüzünden!.

Din, iki tür inananına hitâp eder;

1.Anlamadan korkuyla sarılıp, kendini kurtarmak isteyen anlayışı sınırlıya…

2.Dini anlayarak değerlendirmek isteyen düşünen beyin sahiplerine…

Düşünen beyinler, gerek Kurân’ı gerekse Allah Rasûlü’nü geldiği günün şartları içinde değil; zamanüstü olarak evrensel boyutta değerlendirirler; bin yıl sonrasına bile hitap edebilecek şekliyle anlamaya çalışırlar…

Kelimenin şeklinde veya yalnızca geldiği günün kullanım alanında değil; tüm yaşamlarda nasıl anlaşılması gerektiği üzerinde dururlar..

Gelen âyetin veya söylenen sözün “ruhu”nu anlamaya çalışırlar… Hangi amaçla, neyi neyle, neden değiştirmek için gelmiş o âyet ve söyleniş o söz, bunu araştırırlar…

İşte bu araştırmaları, düşünen beyinleri Kur’ân ‘ın “RUHU”na, Rasûllüğün “HAKİKAT”ına eriştirir… Bunun sonucu da…

“Allah indinde DİN İSLÂM’dır” gerçeğine varmak olur!.

Allah hepimize, İndindeki Din İslâm’a ermeyi, kendi kısır değerlendirmelerimizden kurtulmayı nasip etsin.

AHMED HULÛSİ
6.4.1999
NJ – USA

www.allah-sufism-islam.com

HANİ DOĞRUSU

Katlanacakları sonuç aynı olacak olsa da; bir Arap ile bir Arap olmayanın Allah Rasûlü ve Kurân’ı inkârı aynı değildir.

Arap olan, kendi dilinde kendisine ulaşmış olan bilgileri, kendi anlayış kısıtlılığından dolayı reddedebilir.

Arap olmayan ise, ancak bir başkasının çevirisiyle konuya erişebileceği için; çeviriyi yapanın anlayışını tasdik veya ret etmektedir bir bakıma…

Ayrıca…

Son günlerde bazı gazete köşelerindeki yazarların yakınmalarını dikkate alırsanız, halkın anlayış seviyesinin de ne olduğunu biraz anlayabilirsiniz. Kimi yüzde 70 anlayışı kıt bir toplum içindeyiz diyor; kimi bunları çok daha yukarı çekiyor…

Anlayışı sınırlı veya kıt bir toplum içinde, “tefekkür = derinlemesine düşünme” yeteneğinden yoksun; ezberci zihniyetle yetişmiş; falanca veya filancanın dediğini tekrarlamanın “ilim adamı” olmak için yeterli olduğunu düşünen insanların, naklettiği bilgiler acaba ne kadar güvenilir bilgilerdir?

İşine geldiği yerde falancanın fetvasına (yorumuna dayanan hükmüne) bağlı bir şekilde konuşan; cevap bulamayınca da “Allah bilir” deyip kendi cehâletini örtmeye çalışan “sistemli düşünme yoksunu” kişilerin, “ilmi” acaba ne ölçüdedir?

Dünün tekrarı ile yarına hitap ne kadar mümkündür?

“Müslümanlık dini”, günümüzde, eski klişelerin tekrarı ve bir yönetim mârifetiyle insanlara “Tanrının emirlerini zorla uygulatma” anlayışı, olarak ortaya çıkmaktadır.

Toplumda bu anlayışın sözcülerinden biri de şu görüşü seslendirmektedir:

“Ben dinde militarist anlayışa sahibim!”

Emir-komuta zincirine dayalı bir “İslâmiyet” ha?

Nerede kaldı, “Sen tebliğ et; onlar üzerine zorlayıcı değilsin” hükmü?

“İman”, Yaratanın takdirindendir!

Teklif, Yaratanın ihsan ettiğinin, açığa çıkmasına vesîle olması amacıyladır!

Herkes yaşamının devamında, sonsuza dek, bir önceki hâl ve davranışının sonucuna katlanmak sûretiyle hayatını sürdürecektir!.

Sistemde Yaratanın hiç bir zaman değişmez düzeni geçerlidir!.

Kişi, hangi gerekçeyle veya mâzeretle olursa olsun, yapmadığının karşılığını elde edemeyecektir.

Öyle ise, biz, “DİN” konusunda “militarist” anlayışı bir yana koyup; “Allah Rasulü”nün “tebliğ et; zorlayıcı olma” anlayışının hikmetini idrak etmek zorundayız.

“İslâmiyeti” bir tarikat veya cemaat penceresinden değil; direkt Allah Rasûlü’nü ve getirdiklerini seyrettiren bir pencereden algılamak zorundayız.

Adam kalkıyor, “tanrıyı inkâr ediyor”… Haklı!..

Çünkü o, anlayışı kıtın kendisine anlattığı “tanrı”yı inkâr ediyor!. Bilim günümüzde ona, bir “tanrı”nın olmadığını idrâk ettirmiştir!. “ALLAH Adıyla İşaret Edilen’den ise, anlatanın haberi yok ki; anlayandan onu tasdik beklensin!. Zira hiç bir aklı başında düşünme yeteneği olan insan, “ALLAH Adıyla İşaret Edilen’i inkâr edemez!.

Adam kalkıyor, “peygamber”i inkâr ediyor!… Eder!..

Bugün şartlanma yollu, ezber yollu, vehim yollu “peygamber”i kabul edenlerin dışındaki her düşünen beyin “postacı-büyükelçi” tanımındaki bir “peygamber”i reddeder!..

Bunun uzaylı bir büyükelçiden ne farkı vardır ki?…

Sen “Allah Rasûllüğü”nün, “postacı-büyükelçi” tipi “peygamberlik” ile alâkası olmadığını anlatamazsan; hattâ kendin bile bunu anlamamışsan; daha ne beklersin ki karşındaki insandan?

Geçen hafta gittiğim Cuma namazında, hutbede konuşuyor “imam” ünvanı verilmiş kişi:

“Gökte Allah ve melekler…..”

Diyânet Devletleşince, Allah ve meleklerde gökte koltuk sahibi olurlar işte!..

İş bu hâle gelmişse, biraz aklı olan insanlar, bu saçmalıklardan uzaklaşıp,; onlardan biraz daha bilgili ve düşünceli olan başka “imam”ların çevresinde toplanmaya başlarlar!

Temeldeki yanlış şu!

Amaç eğer “din düşmanlığı” değil ise…

Din eğitimi yasaklanmak yerine, “Din”in gerçekleri ve doğruları insanlara öğretilerek, onların yanlışlardan uzaklaşmalarına vesile olunmalıdır.

Sadece “tukaka” denerek hiç bir sorun çözümlenemez; aksine kördüğüm edilir!.

Yanlışlığını savunduğunuz şeyin yanı sıra, “gerçeği”, “doğru”yu ortaya koyamıyorsanız, sizin samimiyetinizden elbette şüphe edilir; “ard niyetli” olduğunuz düşünülmeye başlanır; söyledikleriniz arasındaki “doğru”lar da kaynar gider!.

Eğer bir yanlışı yasaklamak istiyorsanız; onu direk yasaklamak yerine, yanlışlığını açıklayın ilmi gücünüz yetiyorsa!

Aksi takdirde size “demokratik görüntülü faşist” etiketi yapıştırırlar!.

Düşünebilen, zekâ düzeyi hiç değilse vasat olan insanlar indinde, “ZORLAMAK”, ilkellikten, cehâletten, geri kalmışlığın, ilmi yetersizliğin itirafından başka bir şey değildir!.

Yaratılmışların her zerresini kendi ilmi ve kudretiyle var kılan “Allah”ın; “Şahdamarından yakın” olduğu “insan”da, ilmini açığa çıkarmasının, “Allah Rasüllüğü”nün oluşmasına neden olduğunu, izah edemiyorsanız…

“Melekî boyut”un, varlığın hakikatini oluşturan ilim ve kudret sıfatı özelliklerinden olarak, her zerrenin oluşumunu meydana getiren boyut olduğunu, anlamamışsanız…

Kurân ‘ın, “OKU”nası “KİTAP’ın – Ümmül Kitap” deşifre edilebilmesi için; “ALLAH Adıyla İşaret Edilen’in yaratısı SİSTEM ve DÜZEN’e göre, insana kendini tanıtan ve sorunlarına çareler sunan bir “yaşam ve değerlendirme kılavuzu” olduğunu fark edememişseniz…

Elbette işiniz zor olacaktır!.

O zaman sığınacağınız “Müslümanlık dini”nde çeşitli açmazlar bulacak; ya gelecekteki sopa “KORKUSUYLA” düşünmeyi terk edip her şeyi anlatıldığı gibi kabullenecek; ya da, belki de bu yüzden tümünü reddetmek zorunda kalacaksınız!.

Ancak bu ret, gerçeği araştırmanıza da vesile olmuyorsa, bunun faturasıyla da zorunlu olarak karşılaşacaksınız; “bana söylenmemişti” mâzereti de geçerli olmayacaktır!.

Yaratan’ın doğasında mâzerete yer olmadığını görmeyecek kadar kör müsünüz?

Bölüm 1

DİN

"Bütün ilimlerin başı ALLAH'ı bilmektir; ALLAH'ı bilmeyenin ilmi, boşa emektir."
A.H.

NE ZAMAN UYANACAKSIN?

“Sistemin Seslenişi” bu yazılar…

Elbette sistemi “oku”yamayanlar; eskilerin günün şartları içindeki indî değerlendirmelere dayanan bakış açılarıyla şartlanmış ve bloke olmuş beyinleri, bu yazıların bazılarını anlamakta güçlük çekecekler…

Ayrıca, bu yazıları büyük ölçüde, gelecek nesiller için kaleme aldığımı da bir yerlerde yazmıştım… Yazdıklarımın yarısı dahi bugün yaşayanlara çok geliyor!.

Sistemi görememekten, okuyamamaktan dolayı; hayâllerinde yarattıkları tanrılarının, postacısına yolladığı deri ciltli kitabında yazılı fermannâmeden bahseden beyinlere, verecek cevabım ancak sukût olabilir!…

“Âhir zamanda bin kişinin dolduracağı mescitte bir tek imanlı kişinin bulunmayacağı”ndan sözeden RASÛLULLAH uyarısı acaba ne demek istiyor?

Şuursuzca, taklit yollu fiiller ortaya koyarak; tasavvuf dedikodusuyla, “dedi ki”-“demiş ki”lerle ömür tüketenlerden, zaten bir şey beklemiyorum!.

“Kıyamazsan başa cana

uzak dur girme bu meydana!”

Denerek târif edilen tasavvuf meydanına girilmesinden vaz geçeli uzun yıllar oluyor!…

Oraya başını uzatanların, daha sonra nasıl arkalarına bakmadan fellik fellik kaçıp; tanrılarından ve postacısından meded umarak, kendilerine teselli aradıklarını gördükten sonra!

“Nîce bahçeler gördüm, tarûmar!”

O zaman anladım ki, devir, babayiğit görüntülülere tasavvuf anlatma devri değil; “imanı kurtartma” devri imiş!.

Gökte melek, yerde şeytan; kapıda postacısı elinde kitap; yollayan galaksinin bir köşesindeki Tanrı!.. Galaksinin bir yerinde cehennem, öte köşesinde cennet!!!

“İslâm Dini” işte bu anlayışa dönüştürülerek, “Müslümanlık Dini” diye algılanır ve kabul edilir olmuş!

Din, din adamlarının pazarladığı bir metâ hâline dönüşmüş!

Fetvalar, âyet ya da Rasullah açıklamaları değerine yükseltilerek, yeni “müslümanlık dini” ululaştırılmış!.

Fetvâları ya da fetvâ sahiplerini kabullenmeyenler ise “kâfir”, “zındık” diye damgalanır olmuş! “Müslümanlık Dini”nden dışlanmışlar elhamdulillah!

Tasavvuf önde gelenleri âdeta ilâhlaştırılmış; sözleri âyet veya Rasûlullah açıklamasından öne geçirilmiş!.

“Benim şeyhim senin şeyhini döver”…

“Benim okulum senin okulundan üstündür”…

“Benim dinim senin dininden uludur”…

“Benim pantolonum(!), seninkinden düzgündür”… anlayışına dayalı yeni bir din anlayışı türetilmiş!

Bilgi birikimiyle “şeyh”lik taslamak, ahâlide irfân ehli muamelesi görülmesine neden olmaya başlamış…

“Müslümanlık Dini”nin şartı da ya çarşaf giymek ya da şalvar!

Neye iman, niye iman hiç önemli değil bu yeni din anlayışında… Beş vakit jimnastik tanrının huzurunda; belli saatler aç kalıp dedikodu ve gıybete devamla çiğ et yiyerek karın doyurmak; tanrıdan daha fazlasını almak için evin veya işyerinin eskilerini dağıtmak; fazladan bir de Mekke turizmi, gidip biraz gönlünü ferahlatmak yetip de artıyor bu yeni din anlayışındaki ahaliye!.

Bunları daha fazla ahaliye yayıp uygulatmak için okul da yaptırıp bu bilgilerle talebe de yetiştirdin mi; ahâlinin baştacı oldun gitti!.

“ALLAH Adıyla İşaret Edilen” hakkında “yakîn”in ne?

“Rasûlullah” nedir; nasıl olunur; semeresi nedir? Postacı-elçi peygamberden farkı nedir?…

“Melek”lere iman niçin çok önemlidir ve niçin “Allah”a imandan hemen sonra, “melâikeye imandan sözedilmektedir âyette ve âmentüde? Nerededirler melekler? Bilmemek bize neler kaybettirir, bilmek ne kazandırır?…

“Kitap” nedir? “OKU”nası kitabı neydi Rasûlullah Aleyhisselâm’ın? Niçin “OKU”mak her inanana farzdır?…

Âhiret nedir, nerededir? Nasıldır? Nedendir?…

“Hayır” ve “şer”rin Allah’tan olması ne demektir; nedendir?

“Mevt”i tattıktan sonraki “bâ’s” nedir?

“Şehâdet” etmek ne demektir? Neye, nasıl şehâdet edilir? Niye “şehâdet” etmek zorunludur insan için?…

Niçin “İSLÂM DİNİ”NDE TAKLİDE YER YOKTUR?

Bunlar “İslâm Dini”ni kabul etmiş olmak için, cevap verilmesi gerekli olan, en basit ve taban sorulardır.

Bunların cevabını veremiyorsanız, “Müslümanlık Dini” ile kendinizi avutup, teselli edip, aldatıp, postacı-elçi peygamber ve tanrısına inanarak ömrünüzü tüketip; bu dünyadan geçer gidersiniz!.

“Eş Şehid” Allah’ım, yaşamımda tek yapabildiğim, “kulun” olduğumu idrâk etmek; ve “her dem” kulluğuna devam etmekte olduğumu seyretmek…

Kulluğumun gereği olarak, dilemiş ve takdir etmiş ve kolaylaştırmış olduklarını tevfiykinle zâhire çıkartmaktayım.

Dilediğin gibi yarattığın kullarına, dileğince gerekenleri dillendirerek kulluğumu îfa etmekteyim.

“Alîm Allah”… “Vekil Allah”… “Rabbım Allah”!

“Fe eynema tuvellu fesemme vechullah”!

Yarattıklarının her birini, dilediklerini ortaya koymak için, bir hikmetle, yerli yerinde olarak ve yaratış amacına göre en mükemmel şekilde yaratan Allah!

Hikmetinden asla sual olunmaz!. Kul senin, meydan senin; Varlık senin, hikmet senin!

Hata, kusur, eksik, noksan, yanlış “ben”de!…

Lûtuf, ihsan, bağış, meded yalnız “SEN”de!

“İslâm Dini”ni anlamayı, idrak etmeyi, kabullenmeyi, gereğini yaşamayı nasip et, paylaşımını kolaylaştır; “RASÛL”ünden gelenleri inkâr edenlerden olmaktan koru bizleri…

Dine ve hakikata yönelmeyi, âhırete yönelik yatırım olarak görerek nefsine zulmedenlerden olmaktan koru bizleri!.

“İman”ın, neye ve niye “iman”ın zorunlu olduğunu âcilen kavrat bize, âlemlerden Ganî Allah!…

“İnne külle şey’in biyedillah”!

“Lâ havle velâ kuvvete illâ billah”!

ÇAĞDAŞ BAKIŞLA DİN

Değerli Dost;

Bu yazıda bazı yeni bakış açılarıyla karşılaşacaksın. Dileğimiz odur ki, bunlar üzerinde önyargısız olarak düşünür, araştırır ve ondan sonra da çevrenle tartışarak gerçeği farkedersin. Sonrası ise elbette senin bileceğin iş!. Bize düşen yalnızca kararına saygı duymaktır.

Dostum; USA Stanford Üniversitesi’nden ünlü bilimadamı nörofizyolog Karl PRIBRAM ve ünlü fizikçi Einstein’in öğrencisi David BOHM’un yaptığı araştırmalara ve en son bilimsel tesbitlere göre; EVRENİN ASLI, KUANTSAL YAPIDAN OLUŞAN ve HOLOGRAFİK ÖZELLİK GÖSTEREN BİR TÜMELLİKTİR.

Aynı şekilde, BEYİN de titreşimlerden (dalgalardan) meydana gelen ve bir HOLOGRAF olarak çalışan kütledir.. “ÖLÜM, Holografik bir boyuttan, başka bir holografik boyuta geçmek suretiyle bilincin yaşamının devamıdır.”

Beyin, gıdalardan analiz yoluyla elde ettiği bioenerjiyi bir tür ışınsal enerjiye dönüştürerek, “RUH” adı verilmiş olan olan ışınsal bedeni üretir. Aynı anda, tüm zihinsel fonksiyonlarını da titreşimler (anlamlı dalgalar) hâlinde, hem üretmekte olduğu bu ışınsal bedene yükler, hem de dışarı yayar.

Her beyin kendi “RUH”unu ürettiği içindir ki, bedenden ayrılan bir “Ruh”un geri dönüp yeni bir bedene girmesi anlamına gelen “reenkarnasyon” görücü kesinlikle gerçek dışı aldatmacadır. (Reenkarnasyon orijini itibariyle Hindu inancıdır).

İslâm’ın kutsal kitabı KUR’ÂN, “ölüm”ü, “tadılacak bir olay” olarak tanımlarken; “ölümü tadan kimselerin dünyaya yeniden geri gelişini olanaksız” olarak vurgular Mü’minun sûresi 99-100. âyetlerinde.

Şimdi tekrar Holografik Evren konusuna dönelim biraz daha... Atomaltı parçacıkların bulutumsu hareketlerinin Holografik özellik gösterdiği deneylerle gösterilmiştir. BOHM’un tesbit ettiği ilginç bir durum da, ATOMALTI PARÇACIKLARIN BİRBİRİ İLE İLİŞKİLİ olduğudur. Bu ilişki, parçaların bütün tarafından organize edildiğini ortaya koymaktadır.

Yani, atomaltı parçalar bağımsız değildir; Gizli bir düzen tarafından organize edilmektedir. İşte bütün bu araştırma ve incelemeler sonucunda BOHM, “Evrenin dev bir hologram olduğu” sonucuna vardı.

Holografik yapının özelliğine göre, varlığın tümünde olan her özellik, varlığın her zerresinde tam olarak mevcuttur. Herşey birbirinin devamı olarak süreklilik arzetmektedir; herşey, bir diğer şeyin taşıdığı tüm üzellikleri bünyesinde barındırmaktadır ve aynı diğer “şey”dir. Varlık, bildiğimiz “evren” kavramı ötesinde, Bölünmez, parçalanmaz, parçaların bütünü olarak meydana gelmemiş TEK bir yapıdır!.

BOHM’un, KUANTUM açıklamasında yeni boyut dediği ve “KUANTUM POTANSİYELİ” diye adlandırdığı bu görüşe göre;

-Atomaltı parçacıklarda sâbit bir yer sözkonusu olmadığından, uzayda heryer eşittir.. Bu özelliğe mekânsızlık diyoruz. Bütün atomaltı parçacıklar birbiri ile ilişkili ve iletişimlidir.

-Holografik özelliğinden dolayı da küçük bir parçanın tümdeki bilgiyi taşıması, bilginin de mekân kavramı sözkonusu olmaksızın tümde eşit olarak dağıldığını göstermektedir.

Bütün bunların sonucunda ortaya çıkan gerçek, evrende mekânı olan herhangi bir yerdeki bir TANRININ varlığından sözedilemeyeceğidir.

Öte yandan İslâm’ın kutsal kitabı Kur’ân ’a göre de, “TANRI YOKTUR, SADECE ALLAH VARDIR”.

Bu “ALLAH”, “AHAD”dır!. Yani, öyle bir TEK ki, varlığı yanısıra ikinci bir varlıktan sözedilemeyeceği gibi; O’nun parçaların birleşmesiyle oluşan bir tümel yapı olduğundan da sözedilemez; yani Panteist görüş bu yüzden “ALLAH” ismiyle işaret edilen anlamı vermez!.

Algılamaya GÖRE var kabul edilen her ŞEY, O’nun varlığıyla vardır; ne var ki, O, şeylerin toplamı değildir!. Gerçekte SADECE “O” VARDIR; evrendeki çokluk kavramını oluşturan şeyler, algılayanın algılama özelliğinden kaynaklanan bir sanı ve hayâldir!.

Holografik bir tümellik olan anayapı, bizim “Evren” değimiz halde algılanmak için, dilediği algılayıcıların dilediği kapasitelerinde göresel farklılıklar meydana getirmek sûretiyle, “çokluk” görüntüsü oluşturmaktadır. Gerçekte, sadece “ALLAH” vardır ve O’nun yanısıra hiç bir şey yoktur!.

-Holografik Kuantsal yapıya göre, her şey bilinçli ve hatta canlıdır!. (Esasen bilimsellikte canlı-cansız kavramları artık bir değer ifade etmemektedir.)

Tümel yapıda, çok çeşitli titreşimlerin oluşturduğu çok farklı bilinçli birimler ve katmanlar mevcuttur. Biz insanlık, mevcut olan sayısız boyutlardaki sayısız katmanlardan yalnızca birini oluşturuyoruz.

Evrende yaşam, sayısız boyutlarda, çeşitli katmanlardan bir diğerine dönüşmeler ve boyut değiştirmeler şeklinde sürekli devam eder.. İnsan adıyla işaret edilen bilinçli varlık da, çeşitli dönüşümlerle farklı boyutlarda yaşamına sonsuz bir biçimde devam eder.

Son Rasûl Hz. Muhammed Aleyhisselâm bu evrensel gerçeği kendi Hakikat’ı olan “ALLAH”tan aldığı ilimle, sistemi “OKUMAK” suretiyle, 1400 yıl önce açıklamış; insanların tanrıya tapınmamalarını, “ALLAH”ın TEK’liğini; insanların biyolojik beden boyutundan “RUH” beden boyutuna (bir tür ışınsal boyut) geçiş yaparak yaşamlarına devam edeceklerini belirtmiştir.

Bunun yanısıra insanların geçecekleri bu yeni boyuta ancak dünyada iken hazırlanabilecekleri gerçeğine dayalı bir biçimde bir takım çalışmalar yapmaları zorunluluğunu da açıklamış ve bu konudaki önerileri bildirmiştir.

Rasûl bu konuda Allah ADINA uyarılarını yapmış ve görevini tamamlamıştır. Artık O’ndan sonra hiç kimse Allah ADINA konuşma ve yargılama yetkisine sahip değildir. Herkes ilmi kadar Allah ve İslâm “HAKKINDA” konuşabilir; fakat “ADINA” asla!.

Nebîlerin önerileri, yaşamı ölüm ötesinde devam edecek olan insanadır, devlete değil!. Ölüm ötesinde devlet yoktur, insan vardır!. “İnsan kendisini ölümötesi yaşamın şartlarına hazırlasın” diye DİN gelmiştir.

Devlet rejiminin dinle alâkası yoktur; Dinin muhatabı devlet değil, ferd’dir. Ferdin muhatabı da, dini ünvan veya etiketli kişiler, kuruluşlar, teşkilâtlar, topluluklar değil, bizâtihi, dini kendisine tebliğ eden Rasûl Hz. Muhammed Mustafa Aleyhisselâm’dır.

İslâm Dini’nde Kur’ân ‘a göre “zorlama yoktur”!..

Kişiye, ölüm ötesinde kendisine yarar sağlayacak öneriler yapılmıştır; isteyen bunları gönül hoşluğuyla değerlendirir, isteyen de aldırmaz; sonuçlarına ölüm ötesi yaşamda da kendisi katlanır!.. Zorlama, iki yüzlülük ve münâfıklığı oluşturur ki, bu da İslâm’da yerilmiştir.

İslâm’daki öneriler bir “paket” değildir!.

Yani, “Ya hepsini yaparsın, ya da hiçbirini yapma!.” anlayışı, tümüyle İslâm dışı bir anlayış ve anlatıştır. Herkes bu önerilerden gücünün yettiği kadarını yerine getirir, bu kazancıdır; yapamadıkları ise eksiği..

Din’de, para karşılığı yapılan her çalışma geçersizdir!. Para ödenmediği takdirde yapılmayacak olan bütün fiiller, para için yapılıyordur ki, bunlar asla ibadet sayılmaz.

İslâm Dini’nde, din adamları sınıfı yoktur!. Kişi ile, bildirimi yapan Rasûl arasına, hangi dinsel hüviyet ve etiketi taşırsa taşısın, kimse giremez!. Kimse, Rasûl dışında bir şahsa tabi olmakla mükellef değildir. İslâm dini, hiç bir ferd veya kuruluşun kaydında veya tekelinde değildir. Herkes kendi Dinini orijinal kaynaklarından aslına uygun şekilde öğrenmek, bildiklerini elinden geldiğince uygulamak durumundadır. Yanlış bilgilenen kişi, bunun sorumluluğunu yüklenir ve bu, asla mâzeret olmaz!.

İbadet adı altında, Rasûl tarafından bize ulaştırılan her çalışma, tümüyle bilimsel gerçeklere dayanır. Kesinlikle, yukarıdaki, ötemizdeki bir tanrının gönlünü hoş etme amacına dönük değildir. Evreni yoktan var kılan Allah’ın, insanların hiç bir çalışmasına ihtiyacı yoktur. Aldığın gıdalar, nasıl bedenin bir ihtiyacını karşılama amacına dönükse; ibadet adı verilen çalışmalar da, senin ölüm ötesi yaşamının ihtiyaçları ile ilgilidir. Beyin gücünün, bir tür ışınsal yapı olan bedenine, yani, ruhuna yükleyeceği bilgi ve enerji ile ilgilidir.

Yapılan tüm ibadetler, fiziksel ve zihinsel yanlı yararlar olmak üzere ikiye ayrılır. Fiziksel yanın yararları, zihinsel çalışmaları güçlendirerek, beyin kapasitesini artırır ve dolayısıyla ruhu kuvvetlendirir.

Zikir denilen kelime tekrarları, holografik esasa göre varlığında mevcut olan evrensel özellikleri -Allah isimlerinin mânâlarını- beyin kapasitesini artırmak suretiyle sana farkettirir. Beyin kapasitesini ve enerjisini artırır. Meselâ; Allah’ın irade sıfatının adı olan “Mürîd” isminin belli bir sayıda tekrarı, kişinin irade kuvvetini artırır. “Kuddüs” isminin, “Mürîd” ismi ile birlikte tekrarı; kişinin her türlü kötü alışkanlıklardan arınması sonucunu doğurur. Sert mîzaçlı, insanları kıran, taşkın, kontrol problemleri olan sinirli kişiler, “Halîm” ismini tekrarlamaları sonucu, kısa zamanda hoşgörülü hale gelirler.

Bunlar hep, beynin bu frekanslarda, beyin hücrelerini programlamasıyla gerçekleşir. Bu olay, bilimsel olarak yeni ispatlanmış ve Scientific American adlı ünlü Amerikan bilim dergisinin 1993 Aralık sayısında “John Morgan” imzasıyla yayınlanmıştır.

Beyinde kapasite genişledikçe, kişi, açığa çıkan özelliklerinin hakikatı olan ALLAH’ı daha iyi farkedip tanımağa başlar.

Allah, ötede bir tanrı değil, evren ve içindeki her şeyi kendi varlığıyla, ilmiyle, ilminde, “yok” iken “var” kılan, yüce varlığın adıdır. Holografik esasa göre, her zerrede tümüyle, -Tasavvufa göre, zâtıyla, sıfatıyla, isimleriyle- mevcuttur.

Biz, bu yolda yapacağımız çalışmalarla ne ölçüde beyin kapasitemizi geliştirirsek, o kadar, Allah’ı varlığımızda bulur, O’na erer, O’nu farkederiz.

Evrende sayısız dalga boyları katmanlarında, sayısız bilinç türleri vardır. Dünyamızda, bu alt katmanda yaşayan canlı türlerinin bir kısmına da Din’de “cin” adı verilmiştir.

Bunlar, kendilerini, iletişim kurdukları insanlara, geçmişte yaşamış insanların veya evliyaların ruhları, ya da uzaylılar olarak tanıtıp, onları aldatmaktadırlar.

Bunların en büyük hilesi de İslâm dışı, Hind kabulü olan reenkarnasyonu kendilerine tabi olanlara kabullendirmeleridir. Bütün amaçları insanların ölüm ötesi, ışınsal yaşam boyutuna güçsüz, “ruh” denilen, bir tür ışınsal bedenlerle geçmelerini sağlamaktır ki, böylelikle onları o boyutta da esir alabilsinler. Bunun için de cinler, Kur’ân öğretisinden uzaklaştırıcı bilgilerle insanları şartlandırırlar...

Büyücülük ve cincilik, tümüyle İslâm dışı bir olgudur!.. Kur’ân bunu reddeder.

İslâm Dini’nde ilk ana prensip Rasûl tarafından şöyle konulmuştur:

“Sevdiriniz, nefret ettirmeyiniz; Kolaylaştırınız, zorlaştırmayınız!”..

İslâm Dini’nin en büyük düşmanları, Dinden görünüp, şartları alabildiğince zorlaştırarak, insanları İslâm’dan, Allah ve Rasûlü’nden uzaklaştıranladır. Bunlar, ölüm ötesinde, Rasûl’ün değil yüzüne bakmak, yanına yaklaşamayacaklardır.

Tamamıyla bilimsel gerçekler üzerine bina olunmuş İslâm, geldiği zamandaki şartlar nedeni ile pek çok konuda “mecâz”, benzetme yollu sembollerle anlatılmak zorunda kalındığı için, günümüzde, mantıksal bir temele oturtulamamakta ve bu yüzden de inkâra gidilmektedir. Oysa konu, ön yargısız ve bilimsel bir bakışla irdelenirse, görülecektir ki, İslâm, bırakınız çağımızı, daha bir kaç asır sonrasının bilimine dahi ışık tutacak gerçekleri ihtiva etmektedir.

Ne var ki, olayın yüzeyinde kalan bazı insanlar, ön yargılı biçimde, bilimsel ya da düşünsel boyuttaki gerçekleri tartışmak yerine, Allah Rasûlü’nün bedensel, o devrin şartlarına, örf ve adetlerine uygun düşen yaşam biçimi ile ilgilenerek, kısacık ömürlerini dedikodularla israf etmektedirler.

Bizim için önemli olan; dikkatle ve gerçekçi bir biçimde olayları değerlendirmektir..

Kur’ân nâzil olmadan önce, o toplulukta bir erkek, çok sayıda kadını mal gibi (!) alıp satarken, bunları çocuklarına miras bırakırken, Kur’ân ‘ın erkekleri, âzamî dört eş ile sınırlaması ne kadar büyük bir devrimdir, acaba farkında mıyız?.

Yirmi beş yaşında iken, 40 yaşında dul bir kadın ile evlenen; yirmi beş sene yalnızca onunla beraber olan; 50 yaşında iken yalnızca 65 yaşındaki bu hanımla yetinen bir Zât’ın, kadına düşkünlüğünü hangi normal akıl sahibi öne sürebilir?.

Hz. Muhammed’in Varlığın özü, aslı, hakikatı “Allah”ı bildiren “Rasûl” oluşunu değerlendiremiyorsak; hiç olmazsa, ölüm ötesi sonsuz yaşam saadetine vesile olma göreviyle gelen “Rasûl” oluşunun yüceliğini farkedelim de, işin dedikodusunu bir yana bırakalım.

Farkedelim ki, O yüce Zât, ne dünya saltanatı sürmek, ne din devleti kurmak, sosyal, ya da iktisadî düzen getirmek; kısacası, insanların dünya saltanatı sürmelerini sağlamak için gönderilmemiştir!.

İnsanların ırkı, dili, rengi ne olursa olsun, O’nun için hiç önemli değildir. O’nun için önemli olan tek şey, insanların bilgisizlik yüzünden ölüm ötesi yaşam gerçeğini farkedememeleri ve o yaşama hazırlanamayarak, bu gafletten büyük zarar görecek olmalarıdır.

Evet dostum...

Çağdaş insan, ilme açık, yeniye açık, ön yargısız dinleyen ve okuyan, fikirleri tartışmaktan kaçınmayan, her şeyi mantıksal bütünlük içinde irdeleyen insandır..

İslâm Dini de, orijinali itibariyle, özellikle çağdaş aydın insana hitâbedecek özelliklere sahiptir. Öyle ise, siz de İslâm Dini’ni, çağdaş aydın ve düşünürlerin maddi kazanç kaygısından uzak olarak hazırlanmış eserlerinden araştırarak değerlendirirniz.

Bu yazıda, en son bilimsel bilimsel veriler eşliğinde Kur’ân ve Rasûl görüşlerine dayalı Din öğretisine dayanan bazı verileri fevkalâde özet bir şekilde ulaştırmaya çalıştık. Aslında bu konuları, bütün detayları ile ve akla gelebilecek tüm soruları cevaplayabilecek bir tarzda kaleme almış olduğumuz kitaplarımızda, derinlemesine araştırabilirsiniz.

Dünyaya ikinci bir geliş şansımız olmadığına göre, bu yaşamı çok iyi değerlendirmek zorundayız!..

Dileriz ki, yarının bazı gerçekleri karşısında, bu gün yaşadıklarımızdan ve yaptıklarımız veya yapamadıklarımızdan pişmanlık duymayalım.

Allah, yaşamın gerçeklerini bize farkettirsin, idrak ettirsin.

Allah kolaylaştırsın...

Bölüm 2

ALLAH

"ALLAH"ı açıklamaya çalıştım;
"TANRI"larını update edip,
"ALLAH" ismiyle etiketlediler!.
Eş Şehîd'sin (şehâdet eden) Allah'ım!
A.H.

Farkın Farkında mısınız:
"ALLAH" Bir Tanrı Değildir!

İslâm Dini’ni bildiren Hazreti Muhammed kutsal kitap Kur'ân-ı Kerim ile "TANRI" kavramını reddeder; "Tanrı" nın varolmayıp "sadece ALLAH'ın mevcut" olduğunu vurgular!. Bu gerçeğin farkında mıyız?

Bu bölümde, Kur'ân-ı Kerim'in bildirdiği "ALLAH" kavramının bütün inançlardaki "TANRI" kavramından niçin son derece farklı olduğunu açık seçik göreceksiniz…

En ilkelinden gelişmişine kadar, hemen herkesin, düşüncesinde bir "TANRI" kavramı vardır… O'na kızar, O'nu sever, O'nu yargılar, Zaman zaman yaptığı yanlış (!) işleri yüzünden O'nu itham eder; âdeta O'nu yukarıda bir yıldızda ya da galaksinin herhangi bir yerinde boşlukta oturmakta olan tonton bir dede, ya da celâlli bir sultan gibi hayâl ederiz!..

Biraz daha geniş düşünenler ise, bu hayâlimizde var kabul ettiğimiz "TANRI"nın gerçekte varolmasının mümkün olmadığını belirterek; "biz tanrıya inanmıyoruz" derler ve bu yüzden de "ateist-tanrı tanımaz" olarak adlandırılırlar…

Oysa gerçekte, ne tanrı tanımazların (ateistlerin), ne de duyduklarına göre hiç düşünmeden şartlanma yollu bir tanrı var sananların; Hz. Muhammed'in açıkladığı "ALLAH"tan haberleri yoktur!

Bu yüzdende "Tanrı" ile "ALLAH" kavramlarını aynı zannedip hatta sanki iyi bir iş yapıyor sanısı ile "ALLAH" yerine dillerine "TANRI" kavramını dolarlar… Aslında yaptıkları doğrudur; zira onlar gerçekten "ALLAH"tan ve "ALLAH" kavramından sözetmeyip, hayâllerinde varsaydıkları "TANRILARINDAN" bahsetmektedirler…

Şunu kesinlikle bilelim ki…

Rasûlullah Muhammed Mustafa Aleyhisselâm ve Kur'an-ı Kerim şu çok önemli gerçeği vurgulamaktadır;

ÖTEDE ya da ÖTENDE bir TANRI yoktur; SADECE "ALLAH" vardır!..

"ALLAH"ı hakkıyla idrâka çalışmadılar…(22-74)

Âyeti bizim bu konudaki ihmalimize işaret eder…

Biline ki…

Dilimizdeki "TANRI", "İLÂH", "MÂBUD" kelimeleri ile bunların İngilizce'deki karşılığı olan "GOD", Fransızca'da karşılığı olan "DIEU", Almanca'da karşılığı olan "GOT" kelimeleri hep "TAPINILACAK bir varlık" kavramını ifade eden kelimelerdir…

Yani, insanlar, bu kelimeler ile ÖTEDEKİ bir mâbuda, ilâha, tanrıya işaret ederler!..

"ALLAH" kelimesi ise ÖZEL olarak bir varlığın ismidir!..Ki biz, O varlığa işaret etmek ve O varlığı tanıtmak için, ya çeşitli vasıflarıyla târif ederiz; ya da bu vasıflarını çeşitli isimlerle işaret ederiz…Ancak, bütün bu isimler, hep, O varlığın, sadece ve sadece çeşitli vasıflarına işaret eder; ve o vasfı yönünden O'nu târif eder…

Meselâ, bu fakire "HULÛSİ" derler…Bu isim, O'nun özel ismidir…Herhangi bir lisana bu ismi çeviremezsiniz…İngilizce de olsa, Fransızca da olsa hep gene "HULÛSİ" denmek zorunluluğu vardır…

İşte bunun gibi, "ALLAH" isminin de, ÖZEL bir varlığın ÖZEL ismi olması nedeniyle, başka bir kelimeye çevrilmesi, veya başka bir kelimeyle anılması mümkün değildir…

Esasen, yukarıda belirttiğimiz gibi, diğer kelimeler "tanrısallık kavramına" işaret ederken; "ALLAH" kelimesi ise tamamiyle ÖZEL bir VARLIĞA işaret eden ÖZEL bir isimdir…

Bu sebepledir ki, tanrısallık ifade eden hiç bir kelime, asla "ALLAH" kelimesinin yerini tutamaz!..

"ALLAH" yerine "TANRI" kelimesini kullananlar, bunu ya cahillikten, bilgisizlikten kullanmaktadırlar; ya da kavranış yani idrak yetersizliğinden konuyu değerlendirmedikleri için yapmaktadırlar…

İşte, böyle özel bir ismi olan ve "CÜZ" kavramından dahi münezzeh bulunan varlığa kişi "ALLAH" dediği zaman, bu kavram yanısıra bir de "CÜZ" tasavvur ederse; ya da bir "CÜZ" kabul ederse, bu hangi isim ve kavram altında olursa olsun, o kişi "ALLAH"a şirk koşmuş olur; yani "ALLAH" gerçeğini örtmüş ve bir "TANRI" kabullenmiş olur!..

Ki bu durumda da şu âyetle uyarılır:

— ALLAH YANISIRA TANRI OLUŞTURMA!..

Sonra aşağılanmış ve kendi başına bırakılmış olursun… (17-22)

İşte bu konuda ikinci bir uyarı daha:

— "ALLAH" YANISIRA TANRI EDİNME!. (28-88)

Yani varolan gerçek mutlak varlık "ALLAH" iken; sen "ALLAH" kavramından gaflete düşüp, "ALLAH” ismiyle işaret edilen varlığı ötende bir TANRI sanıp; böylece bir TANRI edinmiş durumuna düşme!..

Ötede, ya da ötende bir tanrı kabul etmek sûretiyle, farkında olmadan "ALLAH" kavramı ve anlamı dışına çıkarak "tanrı" kavramı içine girersin…

Böylece de Kur'ân-ı Kerim'in açıklamış olduğu "vahdet" idrâkından kendini mahrum etmiş olursun…

Ve böylece de "nefsine en büyük zulmü yapmış olursun"

Hazreti Muhammed Aleyhisselâm, "ALLAH RASÛLU" olduğunu, almış olduğu vahiy sonucu olarak açıklayıp, artık insanların tanrıya tapmaması için elinden gelen gayreti göstermeye başladı…

"TANRI YOKTUR, SADECE ALLAH VARDIR" mesajıyla insanlara gerçeği anlatmaya başlayan Hazreti Muhmmed'in vurguladığı bu gerçek, KELİME-İ TEVHİD şeklinde formüle edilmişti…

İslâm Dini’nin temelini, "LÂ İLÂHE İLLALLAH" sözünün mânâsı oluşturur.

"Lâ İlâhe İllallah" ne demektir?

Bu söz basit olarak ele alınırsa;

"TANRI yoktur sadece ALLAH vardır" anlamında değerlendirilir…

Eğer kelimelerin anlamı üzerinde durursak…

"Lâ İlâhe"; "Lâ" yoktur; "İlâhe", TANRI demektir, yani tapınılacak tanrı yoktur, demektir.

Şimdi burada şu noktaya dikkat edelim…

Kelime-i Tevhid, "Lâ ilâhe" ile başlıyor… Ve başlangıçta, kesin bir hüküm vurgulanıyor;

"Yoktur tapınılacak varlık!"; "lâ ilâhe"!..

Akabinde, bir açıklama geliyor… "İllâ" "sadece", "ALLAH" vardır!..

"İLLÂ ALLAH" yani "sadece ALLAH"!..

Birinci mânâ olarak, bu cümleden açığa çıkan gerçek şudur…

"Tapınılacak TANRI yoktur"… Evet, burada, kesin olarak, tapınılacak bir öte tanrı olmadığını vurguladıktan sonra, "İLLÂ ALLAH" diyor…

"İLLÂ", yukarıda açıklamaya çalıştığımız üzere, "ancak" manasına anlaşılabileceği gibi, buradaki kullanım şeklinde görüldüğü üzere "SADECE" anlamında dahi kullanılır…

Evet, "İLLÂ", "ALLAH" kelimesiyle birarada kullanıldığı zaman kesinlikle "SADECE" anlamında algılamak zorundadır; zira "ALLAH"tan gayrı vücud sahibi yoktur ki, "ALLAH" ona kıyaslansın veya o şeyle benzer kefeye konarak ona nisbetle târif edilsin!.. Bu hususu da geniş şekilde Hz. "MUHAMMED NEYİ OKUDU" isimli kitabımızda açıkladık.

İşte bu sebepten dolayıdır ki, "İLLÂ" kelimesi "ALLAH" ismiyle yanyana kullanıldığı zaman bunu daima "SADECE" kelimesiyle tercüme etmek zorundayız…

Nitekim bu mana İngilizceye tercüme edilirken:

"There is no god BUT ALLAH"

şeklinde değil;

"There is no god ONLY ALLAH"

şeklinde tercüme edilmelidir…

Ki böylece, İslâm Dini'nin getirmiş olduğu VAHDET-TEKLİK inanç veya düşünce sistemi farkedilebilsin.

Evet, sadece "ALLAH" vardır ki, "O ALLAH, tapılacak bir tanrı değildir", anlamı mevcuttur bu açıklamada…Çünkü başta, kesin olarak "LÂ İLÂHE" yani "tapılacak TANRI yoktur"; hükmü veriliyor!..

Öyle ise "ALLAH", İnsanın dışında, ötesinde; ve hattâ bu vargördüğümüz varlıkların dışında ve ötesinde tapınılacak bir TANRI değildir!..

"ALLAH"ın "AHAD" olşunu şayet iyice idrak edersek, görürüz ki -basiretle-, bir ALLAH, bir de, yanısıra kâinat gibi, iki ayrı yapı mevcut değildir!

Yani bir "ALLAH" var, bir de âlemler mevcut, değil!..

Başka bir deyişle, bir içinde yaşadığımız âlemler, kâinat mevcut; bir de bunların ötesinde, bunlardan ayrı, bunların dışında bir "TANRI mevcut" anlayışı, tümüyle bâtıldır!..

Hazreti MUHAMMED'İN açıkladığı "ALLAH" bir TANRI değildir !..

Hazreti MUHAMMED'in açıkladığı "ALLAH", AHAD'dır!..

Hazreti MUHAMMED'in açıkladığı "ALLAH", sonsuz mânâlara sahip olup, her an bunları seyir halindedir!..

İSLÂM'ın "Tevhid" inancı, yani, Hazreti Muhammed'in açıkladığı inanç sistemi, TAPILACAK TANRI OLMADIĞI; ALLAH'ın AHAD olduğu vedolayısıyla bir TANRI'nın mevcut olmadığı; insanların, bütün yaşamları boyunca kendilerinden meydana gelecek fiillerin neticelerine katlanacağı esasına dayanır!..

Nitekim Kur'ân-ı Kerim'in çeşitli âyetlerinde hep, insanın bilfiil kendi çalışmalarının, yaptıklarının karşılığını alacağı şöyle vurgulanır:

"İnsan için kendi çalışmalarının karşılığı dışında hiç birşey yoktur!.." (53-39)

"Yaptıklarınızdan başka bir şeyden dolayı karşılık göremezsiniz." (37-39)

"Yaptıklarınızın karşılığına (neticesine) ereceksiniz." (36-54)

"Herkes için yaptıklarına göre dereceler vardır. Bu da kendilerine haksızlık edilmeyerek, çalışmalarının karşılığını almaları içindir." (46-19)

"Siz çok büyük ıstırap verecek azâbı tadacaksınız; ancak bu, yaptıklarınızın neticesi olarak başınıza gelecektir!.." (37-39)

Yukarıdaki âyetlerde de görüldüğü üzere, insan dünyada yaptığı çalışmalarının karşılığını göreceğine göre, âcil olarak ilk yapması gereken şey ölümötesi yaşamın ne olduğunu araştırmak ve "ALLAH"ın ne olduğunu idrak etmektir…

Hazreti Muhammed Aleyhisselâm’a "ALLAH nedir" diye soranlara cevap, "ALLAH" tarafından bizzat veriliyor Kur'ân-ı Kerim'de, "İHLÂS" Suresinde:

"De ki, O ALLAH AHAD'dır;

ALLAH SAMED'dir;

LEM YELİD ve LEM YÛLED'dir;

ve LEM YEKÛN LEHU KÜFUVEN AHAD'dır!.."

"Hz. MUHAMMED'İN açıkladığı ALLAH"ın ne olduğunu açıklayan bu sûrede öncelikle, kelimelerin geniş manası üzerinde duralım… Ve sonra da bu mânâların getirmekte olduğu sonuçlar üzerinde düşünmeye başlayalım…

"ALLAH AHAD"dır…Yani, sınırsız, sonsuz, cüzlere ve zerrelere bölünmesi sözkonusu olmayan TEK'dir…

Şimdi bu tanımlamayı iyi düşünelim!..

Cüzlere, zerrelere bölünüp parçalanması mümkün olmayan "AHAD", ya sonlu sınırlı bir tektir, ki bu takdirde evrenin herhangi bir yerinde oturmaktadır (!); ya da sonsuz, sınırsız cüzlere ayrılmaz TEK'tir ki, bu takdirde de ancak ve sadece, tekrar ediyorum ancak ve sadece "KENDİSİ" mevcuttur!..

"AHAD" olan "ALLAH"ın dışında herhangi bir varlığın mevcûdiyetini ileri sürmek önce akıl ve mantığa, sonra da iz'an ve insafa sığmaz!..

Düşünelim…

Şayet "ALLAH"tan ayrı, "ALLAH"ın dışında bir varlık var ise… Bu varlık ile "ALLAH" arasındaki sınır nerededir?.. Bu sınırı nerede çizeceksiniz?..

Ya varlık, mevcut, sınırsız sonsuz TEK'tir, ikinci bir varlık yoktur!..

Ya da sınırlı sonlu, evrenin içinde bir yerde, veya evrenin dışında MEKÂNI OLAN bir TANRI mevcuttur (!)..?

Burada idrâk edilmesi en önemli olan şey "SINIRSIZLIK-SONSUZLUK" kavramıdır…

Şimdi bu "sınırsızlık-sonsuzluk" kavramını en - boy - derinlik olarak değil, boyutsal olarak kavramaya çalışalım…

GERÇEKTE, mevcut olan TEK, bölünmez, parçalanmaz, sınırsız-sonsuz olan TEK'tir!.. AHAD'dır!.. Eşi, misli, benzeri, mikro ya da makro planda kendisinin dışında hiç birşey olmayan "ALLAH AHAD"dır!..

Ancak biz, mevcut algılama araçlarımıza bağımlı olarak, o TEK yapıyı, çok parçalardan oluşmuş bir bütün gibi değerlendirme yanılgısı içindeyiz!.. Çünki, beynimiz kesitsel algılama araçlarına göre hüküm vermekte!..

Oysa beyin, kesitsel algılama araçlarının yani beş duyusunun son derece sınırlı değerlendirme kapasitesi ile kayıtlı kalmasa… Bu sınırlar içinde algıladığı verileri, sadece, evrendeki sayısız varlıklardan birer kesit veya birer örnek kabul etse…

Sonra derin bir tefekkür ile, algılayabildiği örneklerden; daha nelerin mevcut olabileceğini tespit edebilse… Ve sonra, onların yapısal derinliklerine doğru, boyutsal bir seyahat yaparak, evrensel ÖZ ile karşılaşsa… Ve nihayet kendi "ben"liğinin dahi o evrensel "ÖZ" içinde "yok" oluşunu farkedebilse…

İşte bu işin çok önemli bir yanı…

Konunun ikinci önemli yanı da şurası…

Hazreti MUHAMMED'in açıkladığı "ALLAH", "AHAD" yani sınırsız-sonsuz, zerrelere ayrılmaz olduğuna ve bu durum her yöne ve her BOYUTA şâmil bulunduğuna göre; bu takdirde O'nun varlığı yanısıra, varolabilecek ikinci bir varlık, nerede, hangi BOYUTTA veya hangi başlangıç noktasında O'nun varlığına bir sınır çizerek, kendine yer açabilecektir?!..

"AHAD ALLAH" dışında var kabul edilecek ikinci bir varlığın, TANRI'nın yeri neresidir?..

"ALLAH"ın içinde mi, yoksa dışında mı?!..

"ALLAH", sonsuz-sınırsızdır, dedik…

"ALLAH"ın sınırsız-sonsuz oluşu dolayısıyla bir MERKEZİ olması da muhaldir!..

Bir şeyin merkezi olması için, onun sınırları olması, bu sınırların köşelerinin kesiştiği noktanında merkez kabul edilmesi gerekir…

Halbuki, "ALLAH"ın sınırı yoktur…

Sınırı olmayan şeyin, merkezi de olmaz!.. Merkezi olmayan şeyin özü, içi ve dışı da olmaz!..

Bizim beş duyusal yaşamımıza ve beş duyudan ileri gelen madde kabulümüze göre, bir nesnenin içi ve dışı vardır; özü vardır kabuğu vardır!.. Oysa, merkezi olmayan şeyin özü ve kabuğundan, içi ve dışından sözedilemez!..

Nitekim bu mânâ Kur'ân-ı Kerim'de bir âyette şöyle vurgulanmaktadır:

"HÛ ve'l evvelü vel âhiru ve zâhiru vel bâtın"

"O, evvel, âhir, zâhir, bâtın'dır"

Yani, Zâhir, Bâtın, Evvel ve Âhir diye bildiğin hep "O"dur!.. Bunlar, gerçekte TEK bir şeydir!.. Yani, zâhir ve bâtın diye iki ayrı şey yoktur!.

"Evvel, Âhir, Zâhir, Bâtın" kelimeleri ile işaret ettiğin şey hep "O"dur!..

Sen, "O"na, ister "Zâhir" de, ister de, "Bâtın" de, ister "Âhir" de, ister "Evvel" de; dediğin, işaret ettiğin, târif ettiğin hep "O"dur!..

Zira, "zâhir-bâtın" ayırımı senin beş duyundan doğmaktadır!.. Beş duyu ile algılayabildiğine "zâhir" diyorsun, algılayamadığına "bâtın"!..

Oysa altı, yedi, oniki duyu ile algılama durumundan olsaydın, senin için zâhirler de değişecekti, bâtınlar da!.. Ve sen, bugün zâhir dediğine bâtın, bâtın dediğine zâhir demek durumunda olacaktın.

"ALLAH" ise sınırsız-sonsuz TEK olması hasebiyle, "ZÂHİR" VE "BÂTIN" kavramlarından beridir, münezzehtir!..

Evet, merkezi, içi-dışı, zâhiri-bâtını, başı-sonu olmayan; bu gibi anlamlardan ve oluşlardan beri olan varlığın, bir yerde son bulup; o noktadan sonra, ikinci bir ayrı varlığın başlamasından sözedebilir misiniz?..

Elbette hayır!..

İşte, bu yüzden farkederiz ki, düşünebilen, hayal edebilen her noktada, tüm özellikleriyle; ve "ZÂT"ıyla ve dolayısıyla tüm özellikleriyle ancak ve ancak, sadece ve sadece KENDİSİ yani, "AHAD" olan "ALLAH" mevcuttur!..

"O"nun dışında, ikinci bir varlığın vücudundan sözeden ise, tümüyle derin düşünce yetersizliğinden doğan yanılgı içerisindedir!.. Ki bu durumun dindeki adı da "ŞİRK"tir!..

"ALLAH", "AHAD" olduğuna göre… Kendi varlığı yanısıra ikinci bir varlıktan sözedilemez!..

Ve gene, "O"nun zerrelere ayrılması şeklinde zaman boyutuna girmesi de sözkonusu değildir…

"ALLAH SAMED'dir"…

"SAMED" kelimesinin anlamında derinlemesine bir araştrma yaparsak, şu mânâlar ile karşılaşırız bilebildiğimiz kadarıyla:

"Hiç boşluğu olmayan, eksiksiz, gediksiz, deliksiz, nüfuz edilemiyen… Bir şey girmez, bir şey çıkmaz!.. Som…" Hani som altın deriz ya; işte öyle… Yani bir diğer ifade ile "sırf"!..

Görüldüğü gibi bütün bu mânâlar esas itibariyle "AHAD" isminin mânâsını bütünleyen, ışıklayan, açıklamalar şeklindedir.

Öyle ise "ALLAH DOĞURMAMIŞTIR" uyarısı hangi mânâlarda anlaşılacaktır?

İlk anlıyacağınız mânâ şudur:

"ALLAH" kendisinden ikinci bir varlık meydana getirmemiştir!..

Ya da başka bir ifade şekliyle; "ALLAH"ın varlığından meydana gelmiş ikinci bir varlık mevcut değildir!..

Çünki O, cüzlere, zerrelere bölünmesi parçalanması mümkün olmayan TEK'tir, yani "AHAD"tır!..

1- Sınırsız sonsuzdur ki, bu yüzden ikinci bir varlığı kendi içinde veya dışında meydana getirmesi sözkonusu olamaz.

2- "AHAD" oluşu dolayısıyla cüzlere, zerrelere ayrılmaz ki, O'ndan meydana gelen ikinci bir parça olsun!..

İşte bu yüzden, "ALLAH"tan meydana gelmiş, O'nun doğurduğu, O'nun özellikleri ile de olsa, ikinci bir varlığın mevcûdiyetinden asla sözedilemez!

Netice…

"ALLAH" ne başka bir varlık tarafından doğurulmuş yani meydana gelmiştir; ne de O'nun doğurduğu, yani O'nun varlığından meydana gelmiş ikinci bir varlık mevcuttur!..

Bu arada açıklamadığımız bir husus daha var…

Onu da görelim…

Şimdi de "LEM YÛLED"i anlayalım…

"Doğmamıştır" dendiğine göre burada bize şu idrak ettirilmek isteniyor demektir.

"ALLAH, başka bir varlıktan meydana gelmemiştir!.."

"ALLAH"ın başka bir varlık tarafından meydana getirilmesi nasıl düşünülebilir ki?.. Zira O, "AHAD"dır!..

Yani, sınırsız-sonsuz, cüzlere bölünme kabul etmez TEK'tir!..

"ALLAH"ı, meydana getirecek bir varlık düşünebilmek için, "ALLAH"ın ister yönsel, ister BOYUTSAL bir SINIRI olması gerekir ki; o sınırın ötesinde O'nu meydana getirecek ikinci bir varlık olsun!!!.. Ve sonra da o ikinci varlık kendisinden "ALLAH"ı meydana getirsin!!!..

"ALLAH", "AHAD"dır!..

"AHAD" olan "ALLAH" ise, sınırsız-sonsuz, zerrelere bölünmezdir…

Bu sebeple de, kendisinin bir noktada bitip, o noktadan sonra ikinci bir varlığın başlamasından sözedilemez!..

Bu yüzden de "ALLAH"ı meydana getiren, DOĞURAN, ikinci bir varlıktan bahsedilemez, böyle bir şey düşünülemez!..

İşte, "LEM YÛLED" uyarısının bize anlatmak istediği, anlayışımız kadarıyla budur…

Geldik bu târif metnindeki son uyarıya…

"LEM YEKÛN LEHU KÜFUVEN AHAD"

"O'nun dengi, misli, mikro ya da makro benzeri mevcut değildir, AHAD'tır."

Burada şu âyeti de hatırlayalım:

"…LEYSE KEMİSLİHİ ŞEY'A…" (42-11)

"İster mikro, ister makro planda O'nun misli olabilecek hiç bir şey mevcut değildir."

Bu arada, konuya vukufu olmayanların düşecekleri bir hatayı önleme amacıyla, şu hususu da belirtmeden geçmeyelim…

Kur'ân-ı Kerim'de çeşitli yerlerde "İlâhımız", "İlâhınız" gibi ifadeler geçmekte; ancak akabindede "İLÂH"ın, "ALLAH" olduğu vurgulanmaktadır…

Peki bu duruma göre, "ALLAH"ın, bir "İlâh" yani "tanrı" olduğu ileri sürülemez mi?

Sürülemez!..

Bu gibi tanımlamalar, "İlâh"a yani "tanrı"ya tapanlara yapılan açıklamalardır.

Yani onlara denilmektedir ki;

"Sizin, İLÂH sandığınız, TANRI dediğiniz şey mevcut değildir; gerçekte var olan SADECE "ALLAH"tır!.. Sizin ve bizim "İlâh"ımız hep aynı ve tektir…Ve dahi, O da "ALLAH"tır.."

Evet, bu açıklamalardan gaye, o kişilerin belirli bir "tanrı" varsayımından kurtulup, "ALLAH"ı idrak etmeye çalışmalarıdır…

Şimdi, elimizi vicdanımıza koyarak düşünelim…

Varlığına iman ettiğimiz, ya da inanmadığımız, ancak her iki halde de "ALLAH" adını verdiğimiz TANRI ile; burada târif edilen Hazreti MUHAMMED'in açıkladığı "ALLAH" aynı mıdır?..

Hazreti MUHAMMED'in açıkladığı "ALLAH" için "TANRI" kelimesi kullanılabilir mi, ya da "TANRILIK" mefhumu kabul edilebilir mi?..Düşünülebilir mi?!..

Yani, gerçekte, dün - bugün - yarın varolan ve sonsuza dek varolmakta devam edecek olan, "BÂKİ" "VECH"tir.

"VECH"in perdesi olan yegâne şey ise, o şeye ait olan "İSİM"dir…Ki o isim, sonradan "VECH"in bir mânâsı üzerine konmuş bir perdedir… Perdenin ardındaki varlık ve onu meydana getiren mânâlar ise "ALLAH" isimlerinden varlıklarını alırlar…

Sonuç olarak şunu kesinlikle bilelim ki…

Kur'ân-ı Kerim'de ve Hz. Muhammed'in açıkladığı "ALLAH" kavramında ötede ya da ötende, yani senin dışında bir tanrı kavramından sözedilmeyip; sadece kendisi var olan sonsuz-SINIRSIZ "TEK" farkettirilmeye çalışılmaktadır…

“TANRI” YOKTUR,

“ALLAH” VARDIR

Genel anlamda, duyduğumuz kadarıyla zikir, o ötedeki tanrının isimlerini anarak onun gözüne girmek içindir!..

Acaba gerçekten öyle mi?..

Bu konunun gerçeğini anlayabilmek için, önce zikredilen varlığın kim ve ne olduğunu iyi anlamalıyız...

“TANRI”yı mı zikretmeliyiz, “ALLAH”ı mı?... Çoğunluk, burada doğal olarak şu soruyu soracaktır:

-Ne farkı var ki?.. Ha tanrı ha Allah!.. Hepsi de bir!. Biz Türkler Allah’a Tanrı ismini vermişiz!. Tanrı uludur!..

Hayır!.. Tanrı ulu değildir!.. Tanrı yoktur!. Tanrılık kavramı geçersizdir!.

Kime göre bu böyledir?.. “İslâm Dini”ne ve bu “Dini” anlatan Kudsal Kitap Kur’ân-ı Kerîm’e göre!.. Allah Rasûlü Muhammed Mustafa Aleyhisselâm’a göre!.

12. baskısı yayınlanan “İNSAN ve SIRLARI” ile yine 13. baskısı yayınlanan “Hz. MUHAMMEDİN açıkladığı ALLAH” isimli kitaplarımızda öncelikle “Tanrı” kavramı ile “ALLAH” kavramı arasındaki son derece önemli fark üzerinde detayları ile durup; “ALLAH” kavramına dayalı olarak mevcud olan “İSLÂM Dini”ni açıklamağa çalıştık!.

“Tanrı” kavramı ile “ALLAH” isminin işaret ettiği mânâ arasındaki anlam farkını anlamadığı sürece, hiç kimse “İslâm Dini”nin ne olduğunu ve niye gelmiş olduğunu anlayamaz!.. Bu yüzden de “DİN” olayını yanlış değerlendirir!. Ayrıca “İslâm Dini”nde teklif edilen çalışmaların -ibadetlerin- hangi gerekçeyle insanlara önerildiğini de kavrayamaz!.

Öyle ise öncelikle “Tanrı” sözcüğünden anlaşılan kavram ile, “ALLAH” ismiyle işaret edilen anlam arasındaki farkı çok iyi idrâk etmek zorundayız!.

“TANRI” ismi bize neyi anlatır?..

Benim, senin, yaşadığımız bu varlığın ötesinde; bu varlığı dıştan gelen bir biçimde yaratan; öteden bizi seyredip, hakkımızda hüküm verecek olan; sonra da bizi cehennemine atacak ya da cennetine sokacak bir varlık!?..

İnsanların çoğu ile; “Din”in kelimelerinde, dış anlamlarında, mecâzında kalmış din adamlarının hepsi “tanrı”ya inanır, onu savunur ve onun adına insanları yönetmeye kalkar!.. Akıl-izan sahipleri de böyle bir şeyin olamayacağını idrak ettikleri için tanrıya inanmazlar ve din adamlarına da kulaklarını tıkarlar!.

“ALLAH” kavramına dayalı “Din” anlayışı ise, bütün tasavvuf ehli ve evliyâ tarafından paylaşılan bir gerçektir!. Ne yazık ki, insanların pek azı bu gerçeği farketmiştir!.

Bu gerçeği açıklayan Kur’ân-ı Kerîm’e göre, “Allah”, evreni ve varolarak algılanan her şeyi, kendi ilminde, kendi kudretiyle ve kendi güzel isimlerinin özellikleriyle yaratmıştır.. Bu sebepledir ki, doğa kanunları ve evrensel düzen dediğimiz şey, gerçekte Allah düzen ve SİSTEMİ’nden başka birşey değildir!. Bu gerçek nedeniyle de, insan, ötesinde bir tanrıya tapınmak yerine; ÖZÜNDEKİ “ALLAH”ı farketmek ve ötesindekine değil, özündekine yönelmek zorundadır!.

Gelmiş geçmiş bütün evliyâ, insanları, “ALLAH” kavramına dayalı din anlayışına ve bunun sonucunda oluşacak “haşyet” hâline yönlendirmek isterken; işin şeklinde kalan din adamları da ötedeki bir tanrı kavramıyla olayı anlatıp, insanları ondan “korkutarak” hükümranlık tesis etmeye çalışmışlardır!..

Şu anda bizim ÖTEMİZDE, bizi seyredip, yaptıklarımıza göre hakkımızda bir karara varacak; buna göre de bizi cehennemine atacak ya da cennetine sokacak bir “tanrı”dan sözetmemektedir Kur’ân ve Hz. Muhammmed Aleyhisselâm!.

Aksine, Hepimizin ÖZÜNDE olan ve “Hakikat”ını oluşturan bir “ALLAH”tan bahsetmektedir Kutsal Kitabımız ve Allah Rasûlü!.

İşte bu yüzdendir ki birinin gıybetini yapan, onu aldatan, ya da ona kötülük yapan, hakkını gasbeden; gerçekte onun “hakikat”ı olan “ALLAH”a yapmıştır bu davranışı!...

Ve bu yüzden demiştir ki Allah Rasûlü:

-İnsanlara şükretmeyen Allah’a şükretmiş olmaz!..

Yani muhatabın, hayâlinde yarattığın ötendeki “tanrı” değil; algıladığın her şeyin özü olan “ALLAH”tır!. Bunu farketmedikçe, “İSLÂM DİNİ”nin yüceliğini anlayamayız!.. Öyle ise “Allah”a “ erkek tanrı” denir mi hiç?...

“ALLAH”A “TANRI” DENİR Mİ?

Bu konuda ilmi olmayıp, kulaktan dolma asılsız verilerle “Din” hakkında hüküm veren bilgisizler topluluğu, her iki sözcüğün de aynı anlama geldiğini sanıp, akılları sıra biraz da sanki milliyetçilikle ilgili sanarak, “Allah” ismi yerine “Tanrı” sözcüğünü kullanmaktadırlar..

Oysa, önceki yazımızda “Tanrı” sözcüğünün işaret ettiği kavram ile “Allah” isminin işaret ettiği anlamın, birbirinden tamamıyla ayrı mânâlara işaret ettiğini anlatmaya çalışmıştım. Mânâları birbirinden tamamıyla ayrı iki sözcük!..

Bu konuya Türkiye'de yaşamış çok değerli bir Kur'ân tefsircisinin satırlarıyla açıklık getirelim.. 1940'larda yazılmış en kapsamlı ve detaylı Kur'ân tefsiri olan Elmalılı Hamdi Yazır'ın Diyânet İşleri Başkanlığı tarafından bastırılmış “Hak Dini Kur'ân Dili” isimli eserinde bakın bu konuda ne deniyor:

“Gerek ismi özel olsun gerek ismi genel, “ALLAH” ismi celâli ile, yine “ALLAH” tan maâda hiçbir mâbud anılmamıştır...

Meselâ “TANRI”, “HUDA” isimleri, “ALLAH” gibi özel isim değidir!. “İLÂH”, “RAB”, “MÂBUD” gibi genel mânâ ifade eden kelimelerdir...

Arapça'da “İLÂH”ın çoğuluna “ÂLİHE”; “RAB”bın çoğuluna “ERBÂB” denildiği gibi; Farsça'da da “HUDÂ”nın çoğuluna “HUDÂYAN” ve lisanımızda dahi TANRILAR, MÂBUDLAR, İLÂHLAR, RABLAR denmiştir; çünkü bunlar haklıya ve haksıza ıtlak edilmiştir...

Halbuki hiç “ALLAH”LAR denilmemiştir ve denemez!.

Böyle bir tâbir işitirsek, söyleyenin cehline veya gafletine hamlederiz!..

“TANRI” adı böyle değildir; mâbud, ilâh gibidir... Bâtıl mâbudlara dahi “TANRI” ismi verilir... Müşrikler birçok tanrılara taparlardı. Filanların tanrıları şöyle, falanların tanrıları şöyledir denilir...

Demek ki, “TANRI” genel ismi, “ALLAH” ismi özelinin eş anlamlısı değildir, en genel bir tâbirdir...

Binâenaleyh, “ALLAH” ismi, “TANRI” adı ile tercüme olunamaz!” (c:1/24-25)

Türkiye’deki en değerli Kur’ân tefsirini yazan kişiye göre, yukarıda okuduğunuz üzere, “ALLAH”a kesinlikle “tanrı” denemez!..

Burada ayrıca şu çok önemli farklara dikkat etmeliyiz;

“Tanrı” kelimesi, sıfatları anlatan genel bir kelimedir; “Allah” ise kendisinden gayrı hiç bir şeyin mutlak vücudu olmayan Tek Zât’ın ismidir!.

Yani olay, yalnızca kelime, telaffuz olayı değildir!. Kelimeler, isimler arasındaki son derece büyük anlam farkıdır!.

“Tanrı” ve “tanrılık” kavramına dayalı din anlayışı bâtıldır!.

“Allah” isminin işaret ettiği anlama dayalı, yürürlükte olan “İSLÂM Dini”dir !.

“Lâ ilâhe illallah” cümlesinin anlamı “tanrı yoktur sadece ALLAH vardır” şeklindedir. Ve iyi bir müslüman olmak için, önce bu farkı çok iyi anlamalıyız!.

Zirâ, “tanrı” kelimesinin anlamı ile sınırlarsak anlayışımızı, “Allah” isminin işaret ettiği mânâdan mahrum kalırız; bu da sonunda, bizi “hilâfet” sırrından mahrum bırakır!..

“Tanrı”, tapınılacak ötendeki bir varlıktır...

“Allah” kulluk edilegelmekte olan özündeki Hakikat'tır!..

“Tanrı”, korkulası umacıdır!.

“Allah” ise, ilim sahiplerinde, sonsuz-sınırsızlığın yanındaki hiçliklerini kavrayış nedeniyle oluşan “haşyet”in kaynağıdır!..

“Tanrı”, yeterli olmayanların kendi kafalarında hayâl edip varsandıkları ötelerindeki yönetici ve yargılayıcıdır !.

“Allah”, âlemleri kendi varlığından meydana getirmiş ve her zerresinde esmâsıyla algılanır olmuş “TEK mutlak varlık”tır; hiç bir şekilde ortağı yoktur!

“Tanrı”, her devirde ve toplumda anlayış seviyesine göre sayısız özelliklerle bezenip süslenen; hayâllerin karşılığının kendisinde olduğu varsayılan, beşer anlayışına göre şekillenen bir balondur!

“Allah” ise “Ahad”, “Samed”, “Lem yelid ve lem yûled”dir!..

“İlâhlar öldü artık!..

Tanrıysa can çekişmede...

HAYY ALLAH!..”

Diyor değerli Hâkim şâir Halûk Mahmutoğulları, bu gerçeğe işaretle..

Öyle ise, “ALLAH ve DİN ADINA hükmetmek” kimin yetkisindedir?..

KANSERLEŞEN

TANRI DÜŞÜNCESİ

Günümüz insanına anlatmaya çalıştığım çok önemli bir gerçeği, idrâk ettirmede niçin fevkalâde zorlandığımı şöyle farkettirdi Allah...

İnsanların çok büyük bir kısmı, bu algılanan boyuttaki her şeyin bir Yaratıcı tarafından meydana getirilmiş olduğunu kabul ediyor; ve de bu yaratıcıya “TANRI” adını veriyor..

Kendisinin ve varlığın ötesinde olarak nitelediği bu yaratıcının niteliği ve niceliği hakkında da, çevresinden -sorgulayarak ve düşünerek değil- şartlandırılma yollu edindiği bilgiler kadarıyla da bu “tanrı” kafasında şekilleniyor..

Daha sonra, bulunduğu toplumun kullandığı tâbir eğer “Allah” ise, kafasındaki bu “tanrı” imajına “Allah” adını vererek konuşma ortamına dalıyor..

İşte bütün problem burada başlıyor!.

“Tanrı” kavramının hiç bir aslı, gerçeği olmadığını anlamayan bu kişiye, siz “Allah” ismiyle işaret edilen mutlak varlığın özelliklerini anlatmaya başladığınız zaman; bu defa o kişi, bu bilgileri kafasındaki “tanrısına” enjekte ederek, aşılayarak; “tanrısını Allah’laştırıyor”!. Oysa yapılması gereken işlem, “tanrı” kavramından kurtularak “Allah ismiyle işaret edilen mutlak gerçeği farketmek”!..

İşte, “Allah” isminin işaret ettiği anlamların, kafamızdaki “tanrı” kavramına enjekte edilmesi, beynimizdeki “tanrı” kavramının ve düşüncesinin sanki kanserleşmesi gibi olay meydana getiriyor; “Allah”a ait özelliklerle bezenen “tanrı” kavramı günden güne gelişip büyüyor, yayılıyor;!.. Zira düşüncedeki “Tanrımız” gittikçe “Allah’laşıyor”! Beden hücrelerinin kanserleşmesi dünya yaşantısını kaybettirirken; “tanrı” bilincinin kanserleşmesi ve kişinin “Allah” ismiyle işaret edilen mânâyı idrak edememesi ebedi hayatını değerlendirememesi sonucunu getirir!

“TANRI” ve “tanrılık” kavramının ne olduğunu âcilen çok iyi öğrenmek ve çevremizdeki düşünme kâbiliyeti olanlara da farkettirmek mecburiyetindeyiz!. (1)

Hazreti Muhammed Aleyhisselâm’ın, Kur’ân-ı Kerîm’e dayalı bir yolla açıkladığı “ALLAH” ismiyle işaret edilen varlığı gerçekten anlamak, idrak etmek istiyorsak, öncelikle, ötede, yukarıda, dışımızda bir “Tanrı” varsayma düşüncesinden arınmak zorundayız!..

Bu arınmayı nasıl gerçekleştireceğiz?…

Allah’ın yaratmış olduğu içinde yaşamakta olduğumuz bu âlemi ve onda geçerli olan sistemi okumaya çalışarak!.

Öncelikle farkedecek ve idrak edeceğiz ki;

Algılamakta olduğumuz her şey, Allah’ın ilmi, dilemesi ve kudretiyle meydana gelmektedir!.O’nun dilemesi dışında hiç bir birim hiç bir şey dileyemez!. Hakîm olan olan Allah, her olayı bir hikmetle ve yerli yerinde olarak oluşturmaktadır; biz onu yersiz veya yanlış olarak nitelendirsek dahi!.

Allah’ın muradı ne?… İkinci olarak bunu çok iyi anlamak zorundayız!..

Allah İsmiyle İşaret Edilen ve Âlemlerde tasarruf sahibi olan Zât, her an dilediğini tüm varlıklar adı altında ortaya koymaktadır; ve kendisine soru sorabilecek, kendi dışında ikinci bir varlık da mevcut değildir!.

Yaratmış olduğu sistemde geçerli anayasadaki en başta gelen kanunlardan biri, “güçlü olan kazanır”dır. Güçlü kıldığı, daha güçlü ile karşılaşıncaya kadar kazanmaya devam eder!.. Çünkü “Kudret” sıfatı vardır, “acz” sıfatı yoktur!.

Her varlığın gücü ilminden kaynaklanır.. Her varlık, aklı kadar ilim sahibidir.. Her türün kendine özgü akıl düzeyi olduğu içindir ki, türler birbirlerini akılsız sanırlar!. Her akıl, kendi kapsamı içindekini de, dışındakini de “akılsız” nitelendirir!.

Oysa Allah, dilediklerinin oluşması için, her bir birimi, hangi amacını gerçekleştirsin diye yaratmışsa, ona, bu amaca göre hakkettiklerini verir; ve bu da “Allah’ın adaleti” denen şeyin ta kendisidir! Bu yüzdendir ki, evrende, ne geçmişte ne de gelecekte gerçek anlamda zulüm kesinlikle mevcut değildir!. Herkes ve her birim yaratılış amacına göre hakkettiğini, her an almaktadır!.

Öyle ise, eğer biz, hayâlimizde yarattığımız “Tanrı” kavramından arınıp, “Allah” ismiyle işaret edilen Zât’ı tanımak istiyorsak, O’nun kendi varlığıyla var kıldığı bu âlemleri ve sistemini “OKUMAYA” çalışmak zorundayız!.. Yani eserlerinden, o eserleri meydana getireni tanıma yoluyla!.

Ki böylece “Allah”ı tanımanın yolu bize açılsın!.

Aksi halde, “Kendi hevâsını tanrı edineni gördün mü?” âyetinin kapsamı içinde yaşamak üzere ebedî yolculuğa çıkarız!

(1) Bu konuda geniş bilgi “Hz. Muhammed’in açıkladığı ALLAH” kitabımızdadır.

”HÛ”, “HE”YE DÖNERSE

Bu bölümde gerek Kur'àn ve gerekse dini yayınların İngilizce ve Almanca çevirileri sırasında yapılmış olan çok önemli bir yanlışa dikkat çekmek istiyorum.

Bilindiği üzere, Kur'ân-ı Kerim’de geçen “HÛ” kelimesi dilimize “O” olarak çevrilir.

“O” zamiri dilimizde, üçüncü bir varlığa, işaret eder; ve bu anlamda kadın-erkek veya cansız ayırımı yoktur.

Biz üçüncü bir birim için, ister kadın ister erkek; ister canlı, ister cansız; ne olursa olsun hep “O” kelimesini kullanırız..

Oysa, Türkçe’deki “O” kelimesinin İngilizce'de karşılığı üç ayrı kelimedir... Üçüncü şahıs erkek birim için “HE”; üçüncü şahıs dişi birim için “SHE”; üçüncü cansız birim için de “İT” kelimeleri kullanılır.

Dilimizde yanlış kullanılan bir terim vardır, “Tanrı-Baba”!. Bu bize İsevî’likten geçmiştir.. Onlar için “bir tanrı vardır göklerde-erkek”, ki O İsa Aleyhisselâm’ın babası! Oysa diğer bölümlerde elimden geldiğince açıklamaya çalıştığım üzere “Allah” ismiyle işaret edilen varlık “ötedeki erkek-baba” değildir!.

Düşünmeye çalışalım… “Ben” dediğimiz özümüzü farketmeye çalışalım…

Maddenin özüne yönelip “zoom”lama yapalım!. Molekül-atom-nötron-nötrino-kuark-kuanta boyutlarına inip, düşünebildiğimiz her şeyi parçacık-dalga boyutunda hissetmeye zorlayalım kendimizi… İşte bu yaptığımız, bir boyutsal “zoom”lama veya “mi’râc”dır!.

İşte Arapça’daki “HÛ” kelimesi, varlığın özündeki bir boyutsal öteliğe işaret eder; niteliksiz ve niceliksiz bir yolla!.

Şimdi bir bu anlattığım mânâyı düşünün, bir de İngilizce’deki üçüncü erkek şahsa işaret eden “HE” kelimesinin anlamını!… Ve üstüne üstlük, “HÛ” kelimesinin işaret ettiği mânânın, insanların “HE” kelimesinden anladığına dönüştürülmesiyle ortaya çıkan kavram kargaşasına!.

Evrensel boyutlu “TEK”lik noktası olarak algılanması istenene işaret eden “HÛ”nun, cinsiyetli bir tanrı olarak algılanması ne derece doğruya yakın olabilir?

Soyutluğun ardındaki somut olarak işaret edilen erkek-baba tanrı anlayışı ile, gerçekte, sonsuz-sınırsız diye tanımlanmaktan dahi beri olan ne kadar bağdaştırılabilir?

Hele şunu farkedelim ki ;

Bize göre sonsuz olan evren, bir anda, “nokta”dan varolmuş bir açı, “<“!.

Sonsuzluk düzleminde, bir noktadan meydana gelmiş bir “<“ -açı-!..

“Evren” kelimesiyle ya da “evren içre evrenler” tanımlamasıyla anlattığımız her şey bu açıda -”<“- yer almakta!..

Bu “<“ açı ve dayandığı “nokta” ise, anlarından bir andaki yaratışı “HÛ”nun!.. Sayısız “an”lardaki, sayısız “nokta”lardan, yalnızca bir “an”daki bir “nokta”dan yaratılmış “evren içre evrenler”den birindeyiz!.

“İnsan-ı Kâmil” ya da “Hakikat-ı Muhammedî” isimleriyle işaret edilen ise o “nokta”dan varolan varlık!

“NOKTA” ise bir “nükte”!..

Sayısız “nokta”ların Hâlik”i olup; “nokta”lar indinde “nükte” olan “HÛ”!…

İlminde “nokta”dan yarattıklarını, hayâl hammaddesiyle var kılan “HÛ”!…

Ve bütün bunlardan “GANÎ” olana işaret eden, “HÛ”!..

İşte “HÛ” ismiyle işaret edilip, müslümanların farketmesi istenen Hakikat!…

İşte, “HE” kelimesiyle işaret edilen Kur’ân tercümelerindeki erkek-baba tanrı kavramı!..

“HÛ” kelimesinin anlamının “HE”ye dönüştürüldüğü Kur’ân tercümeleriyle…

Ötede bir tanrı’dan sözediyormuşçasına anlaşılan Kur’ân meâlleriyle, insanların İslâm Dini’ni anlaması fevkâlâde zordur!..

İslâm Dini’ni anlamak ve bilinçli olarak tasdik etmek istiyorsak, öncelikle bu gibi kelimelerin işaret ettiği anlamları iyi anlamalıyız!.

Bölüm 3

ÖLÜM

“Tanrıyı dışarıda yukarda düşünenler ruhun da bedene dışarıdan yukarıdaki tanrının yanından geldiğini düşündüler!.

"Allah" ı bilenler ise, ruhun beynin özü ve hakikatı olan Hak' tan geldiğini müşahede ettiler..”
A.H.

“ÖLÜM” NEDİR ?

ÖLÜMÜN İÇYÜZÜ

Ne yazık ki günümüzde “ÖLÜM” olayı gerçeğine uygun bir biçimde bilinmemekte, genelde ÖLÜM'ün bir «son» olduğu zannedilmektedir!..

Oysa, «ÖLÜM, bir son» olmayıp; madde âlemden, maddeötesi âleme geçişten başka bir şey değildir!.. Yani bir dönüşümdür!..

İnsan, ÖLÜM denen olayla, madde bedeni terkederek, «RUH» denilen «halogramik dalga» yapılı bedeniyle ya mezarda, ya da mezar dışında yaşamına devam eder!

Yani ÖLÜM, Madde bedenle yaşamın sona erip, RUH bedenle devam etmesidir.

İslâm Dini’nin esaslarını bildiren KUR'ÂN-I KERİM, ölüm olayına şöyle açıklama getirir:

«Her NEFS ölümü TADACAKTIR!..»

ÖLÜM denen olay, biyolojik madde bedenin terkedilerek, RUH bedenle dalga âlem yaşamına geçilmesidir...

Beynin durmasıyla birlikte, vücuda yayılan bioelektrik enerji kesildiği için; beden, ruhu kendisine bağlı tutan elektromağnetizmasını yitirir ve böylece, RUH, bedende bağımsız yaşam biçimine geçer. İşte bu olay ÖLÜM kelimesiyle anlatılır.

Yaşam boyunca kişinin beyninden geçen tüm faâliyetler, ses ve görüntü dalgalarıyla yüklenmiş televizyon dalgaları gibi, RUH'a, yani halogramik dalga bedene yüklenmiş olduğu için, kendisinde hiç bir değişiklik hissetmeden, ruh boyutunda yaşama geçiliverir... Ve kişi, RUH olarak, aynen bedende olduğu gibi yaşamına devam eder!..

Ancak bir farkla... O bedende, tamamıyla canlı ve şuurlu olmasına karşın, madde bedenini kullanamaz!. Sanki bitkisel hayata girmiş, canlı, şuurlu bir kişi gibi!..

Dışarıda olup- biten herşeyi görür, duyar, algılar fakat kendisinden dışarıdakilere hiç bir mesaj ulaştıramaz!.

Nitekim büyük İslâm Âlimi Erzurumlu İbrahim Hakkı, «Marifetnâme» isimli eserinde, Hazreti Muhammed’in ağzından ölüm olayını şöyle nakleder:

«Meyyit (ölümü tadmış kişi), bedenini kimin yıkadığını, kimin kefenlediğini, namazını kimlerin kıldığını, ardından kimlerin geldiğini, lahde kimlerin indirdiğini ve kimlerin telkin verdiğini bilir.»

«Meyyitin yanında haykırıp, saçınızı başınızı yolmayın, ona eziyet edersiniz» uyarısı da, gene meyyitin sizi görüp hâlinizden üzüntü duymasından ileri gelir.

Ölüm denen madde bedeni kullanamama hâlini tadmış kişinin mezarda «ruh olarak» diri, aklı şuuru yerinde ve dışardan gelen hitapları algılar bir halde olduğunu bize en iyi idrak ettirecek olan BUHARİ isimli hadis kitabında mevcut olan şu hadisi Rasûlullah’a dikkat edelim:

«Talha radıyallahu anh şöyle anlatmıştır:

Bedir savaşı günü Nebi (salla'llâhu aleyhi ve sellem) Kureyş eşrâfından 24 kişinin cesetlerinin biraraya kaldırılmasını emretti de bunlar Bedr kuyularından pis bir kuyuya atıldılar. Bu suretle pis kuyu yeni pislikleri toplamış oldu.

Rasûlullah düşman bir kavme gâlip gelince onun açık sahasında üç gün konaklamak âdeti idi.

Bedr savaşının üçüncü günü olunca da Rasûlullah devesinin getirilmesini emretti. Yol ağırlığı deveye yüklenip bağlandı.

Sonra Rasûlullah yürüdü. Ashab da peşinden yürüdüler...

Bu arada birbirlerine, herhalde Rasûlullah bir hacet için gidiyor, diye konuştular.

Nihayet, Rasûlullah Efendimiz maktûllerin atıldığı kuyunun bir tarafında durdu ve onlara kendi ve babalarının adlarıyla seslendi:

-Ya filân ibn-i filân, Ya Ebâ Cehil İbn-i Hişam, Ya Utbe İbn-i Rebîâ... Siz ALLAH'a ve Rasûlü’ne inanıp itaat etseydiniz şimdi sevinir miydiniz?.. Ey maktûller!.. Biz, Rabb'imizin vaad etmiş olduğu zaferi gerçekten bulduk. Siz de rabbinizin vaad ettiği zaferi gerçek üzere buldunuz mu?..

Bu hitap üzere Ömer r.a. sordu:

- Ya Rasûlullah... Hayatı olmayan cesetlere ne diye konuşursun?.

Rasûlullah Aleyhisselâm şöyle cevap verdi:

-Muhammed'in nefsi elinde olana yemin ederim ki, söylediklerimi siz onlardan daha iyi işitmezsiniz!..»

Görüldüğü gibi, Buharî'de nakledilen bu olayda, Hz. Rasûlullah Aleyhisselâm büyük bir yanlış anlamayı tashih etmekte..

«İnsanlar, mezara ölmüş olarak konur ve sonra da onlar kıyâmette dirilirler» şeklindeki gerçek dışı inanışı, bundan daha iyi düzeltecek bir hadis olamaz.

İnsanlar, aynen şu andaki kadar aklı şuuru yerinde olarak mezarlara konurlar ve dışarıdan kendilerine yapılan hitapları dışarıdaymışçasına rahatça işitirler.

Üçüncü halife Osman bin Affan r.a. bir mezar başında durduğu zaman, sakalını ıslatıncaya kadar ağlardı. Bu sebeple kendisine;

-Sen cenneti ve cehennemi anıyorsun, ağlamıyorsun da; bundan, yani kabir korkusundan dolayı ağlıyorsun, denildi..

Osman cevap verdi:

- Rasûlullah'dan duydum ki;

«Muhakkak mezar, âhıret konaklarının ilkidir!.. Eğer kişi ondan kurtulursa, ondan sonrakilerden de kolay kurtulur. Şayet kişi ondan kurtulamazsa, ondan sonrakiler ondan şiddetli olur!..»

Sonra Osman r.a. şöyle devam etti: Rasûlullah şöyle buyurdu:

«Mezar kadar KORKUNÇ hiç bir fecî manzara görmedim!!..»

İslâm’ın en önde gelen şehîdlerinden olup, Hz. Rasûlullah (salla'llâhu aleyhi ve sellem) tarafından cesedi toprağa verilen Sa'd bin Muâz'ın kabri başında ise Allah Rasûlü şöyle buyuruyordu:

-Şu seçkin kul ki, arş O'nun için titremiş, gök kapıları açılmış ve binlerce melek yeryüzüne inmiştir. O bile mezarında öylesine sıkıldı ki, az kaldı kemikleri çatırdayacaktı!!.. Eğer kabir azâbından ve ölüm sonrası sıkıntılarından kurtuluş olsaydı, bu önce Sa'de nasip olurdu!.. O, ulaştığı mertebe itibariyle bu sıkıntılardan hemen çıkartıldı; hepsi o kadar!..»

Şimdi düşünelim... Kişi, mezârda «diri» yani «şuuru yerinde» olarak mevcut olmasa, böyle bir azâb söz konusu olur mu hiç?..

Soruluyor Hz. Rasûlullah’a;

“Ya Rasûlullah, müminlerin hangisi daha akıllı, şuurludur?..

-Ölümle başına geleceği en çok hatırlayan ve ölümötesi hayatı için en güzel şekilde hazırlananı... İşte onlar en akıllı- şuurlu olandır...”

Gene bir başka ifadesinde şöyle buyuruyor:

“-En şuurlu, ileri görüşlü insan odur ki, nefsini ilâhî hükümlere tâbi kılar ölümden sonra yararını göreceği fiîlleri yapar... Âciz de nefsinin arzularına tâbi olur, sonra da bir şeyler umar, ALLAH'dan!..”

Gene Rasûlullah'ın ashabından ibni Mes'ud, kabirde görülen azâb hakkında:

-Mutlaka günahkâr olanlar, kabirlerinde azâb olunurlar. Hatta hayvanlar onların seslerini işitir... dediğini Rasûlullah (salla'llâhu aleyhi ve sellem)'den işittim.

Ebu Said el Hudrî anlatıyor: Rasûlullah (salla'llâhu aleyhi ve sellem) buyurdu:

“İnkârcıya mezarında kendisini kıyamet gününe kadar sokup ısıran 99 ejderha musallat edilir. Eğer bunlardan bir tanesi yeryüzüne üflemiş olsa, hiç bir yeşil ot yeşermez!..”

İbn-i Ömer radıyALLAHu anh anlatıyor... Rasûlullah buyurdu:

“Sizden birisi ölünce, cennetlik olsun, cehennemlik olsun akşam sabah kendisine makamı gösterilir. Burası yerindir. Kıyâmetteki bâ's ‘ıne kadar buradasın.”

Burada bir de şu hususa dikkat çekelim. Âmentü'de okunan şu cümleye bir bakın...

«Vel bâ'sü ba'del M E V T»...

Dikkat ediniz!..

«Vel bâ'sü ba'del KIYÂMET» denmiyor!..

Yani, «bâ's» kelimesiyle anlatılan olay, KIYÂMET'ten sonraki değil, ÖLÜMÜ TATTIKTAN sonrakidir!..

Dünyada, bildiğimiz madde bedenle ve bu arada bu madde beynin ürettiği ruh bedenle yaşarız.

Nitekim büyük İslam Âlimi ve mutasavvıfı İMAM GAZALİ, “Esmâ'ül hüsna şerhi” isimli eserinde “El BÂİS” ismini açıklarken bakın ne diyor:

“İnsanlardan birçokları bu hususta yanlış vehimlere kapılırlar.. Bunu da çeşitli şekillerde izaha çalışırlar, derler ki; ölüm yokluktur, bâ’s yok olduktan sonra yeniden dirilmektir, aynen birinci dirilme ve canlandırma gibi...

Bir kere onların ölümün yokluk olduğunu zan etmeleri yanlıştır!. İkinci diriltmenin de birinci gibi olduğunu sanmaları dahi yanlıştır.

Ölümün yokluk olduğunu sanmak bâtıldır!.. Çünkü, kabir, ya ateş çukurlarından bir çukurdur, ya da cennet bahçelerinden bir bahçe..

İşin içyüzüne vakıf olan Erbâb-ı Basiret, insan varlığının ebediyet için halk olduğunu bilir ve anlar.. ona yokluk ârız olmaz..

Evet, bazen cesetle ilgisi kesilir de kendisi hakkında öldü derler.. Bazen cesede iade edilir de hakkında diriltildi derler..

Dirilmenin. ilk yaradılış gibi ikinci bir yaratılış olduğunu sananlar da bu zanlarında yanılmışlardır!.. Çünkü diriltmek ilk canlandırılışlarına uymayan yepyeni bir yaratma fiilinden ibarettir..

Aslında insanoğlunun bir çok dirilmesi vardır; onun dirilmesi iki defadan ibaret değildir...”

Ölümü tadınca, Madde beden çözülür; ve RUH bedenle bâ's olmuş olarak kabirde kıyâmete kadar yaşamımız devam eder.

Sonra «Kıyâmet» denen, dünyanın Güneş ısısında bozunumu devresinde, bugünkü karakteristiği istikâmetinde yeniden bâ's olur!..

Ve nihayet, son defa bu bedenler de gittiği ortama göre yeniden bir bâ's ile oluşurlar...

Kâbirde, şu andaki mevcut aklımızla, algılama- değerlendirme mekanizmamızla mı olacağız?..

Bu konuda Abdullah bin Ömer anlatıyor...

Hz. Ömer münkir ve Nekir adlı iki meleğin kâbirde gelip sual sorması hususunu Hz. Rasûlullah ile konuşurken sordu:

- (Kabirde) aklımız başımızda olacak mı Ya Rasûlullah?..

- Evet!.. Aynen bugünkü gibi!..

Evet, ölümü tatmış, aklı şuuru yerinde, fakat bedeni kullanım dışı kalmış diri kişi mezara konulunca ne olur.

Bunu da Enes Radıyallahu anh'ın ağzından dinleyelim:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurdu:

-Kul kabre konulduğunda, kabirden uzaklaşanların ayak seslerini işitir... Onlar uzaklaşırken iki melek gelir ve onu oturtup şöyle sorarlar:

-Muhammed denen adam hakkında ne dersin?..

Eğer mü'min ‘se...

-Şehâdet ederim Muhammed ALLAH'ın kulu ve rasûlüdür... Bunun üzerine.

-Şu cehennemdeki yerine bak!.. ALLAH onu cennettekine tebdil etti...

O, artık hem cehennemdeki yerini, hem de cennette gideceği yeri görür...

İnkârcı veya gösterişte müslüman ise şöyle der:

-Bu konuda kesin bir düşüncem yok. İnsanların konuştuklarından başka!..

Ve ona şöyle denilir:

- Onu tanıyamadın ve bilemedin!..

Sonra ona öyle bir tokmakla vurulur ki, feryadını insanlar ve cinler dışındaki her şey işitir!.. Nihayet şu hadîs ile konuya son verelim...

«Ölümü tadmış kişi, yakınlarının ağlaması sebebiyle azâb görür.»

Bu konuda daha pek çok Rasûlullah uyarısı vardır, ilgili hadis kitaplarında okunabilir.

Netice şudur ki:

KİŞİ ÖLMEZ, “ÖLÜM”Ü TADAR!.. Yaşam boyutunu değiştirir!...

Ölümü tatmak, denilen olay, kişinin madde bedenin kumandasını yitirip, «ruh» adı verilen halogramik dalga bedenle yaşamına kaldığı yerden devam etmesidir.

Bu hâl dolayısıyla, kabre konan her kişinin şuûru yerinde aklı başındadır!.

Kıyâmete kadar da şuurlu olarak yaşamına devam eder.

Kıyâmette de o günün şartlarına göre, yeni bedene kavuşur.

ÖLÜM tadıldıktan sonra neler olup bitiyor?...

Şimdi de kısaca bunu anlatalım...

ÖLÜM tadıldığı anda kişi bir süre çevresindeki dünyayı algılamağa devam eder... Çevresinde olup bitenleri, yapılan konuşmaları, üzüntü ve feryatları aynen biyolojik bedenle yaşıyormuşçasına algılar...

Bu devrede âdeta bitkisel hayattaki bir insan gibidir.. Dışarıda tüm olup bitenleri algılıyor, fakat dışarıya hiç bir mesaj veremiyor..

İşte bu anda sıra cenazenin yıkanmasına gelir...

Cenaze niçin yıkanıyor?...

Cenazenin yıkanmasının bilebildiğimiz kadarıyla hikmeti, henüz hücresel canlılığı devam eden biyolojik bedenin sudan ozmos yoluyla biyoelektriksel takviye almasıdır... Böylece kişi, kısa bir süre daha beden aracılığıyla yaşamış olduğu dünya ile iletişimini tek yanlı da olsa sürdürebilecektir.

ÖLÜMÜN TADILDIĞI andan itibaren başlayıp, mahşere kadar devam edecek olan yaşam boyutuna BERZAH âlemi denilir...

Ölümle başlayan hayat üçe ayrılır;

A- KÂBİR yaşamı..

B- KÂBİR âlemi yaşamı...

C- BERZAH âlemi yaşamı...

A- KÂBİR yaşamı... Bu devre kişinin ölümü tadıp, ruh yani halogramik dalga bedenle bâ's olmasından sonra başlayıp, kabir içinde maddeyi algılar biçimde yaşamı devam ettikçe sürer...

Gerek kabire konmadan ve gerekse kabre konduktan sonra çevresinde olup biten herşeyi bu süre içinde algılamaya devam eder...

Bu hâlin misâli şu dünya yaşamımızdaki henüz uyumadan evvel yataktaki hâlimize benzer ...

Yatağa yatan kişi nasıl henüz uyanıktır ve çevresinde olup bitenleri farketmektedir; yatağın sert veya yumuşaklığını hissetmektedir; işte aynı şekilde mezara konan kişi de ilk aşamada çevresinde ve mezar içinde olup biten her şeyi seyretmektedir...

Yatağa girmiş uyumaya hazırlanan kişi nasıl yarı uyur vaziyette hem dışarıda olup bitenleri farkeder hem de rüya türünden şeyleri görmeye başlarsa, kabirdeki kişi de aynı şekilde hem madde mezarın dışınde ve içinde olanları algılamaktadır; hem de yavaş yavaş KENDİ KABİR ÂLEMİNE girmeye hazırlanmaktadır...

İşte bu süreç içinde, İslâm Dini’nde bahsedilen iki sorgu meleği gelir ve RABBIN KİM, NEBİN KİM, KİTABIN NE diye sorarlar...

DİKKAT!...

KABİRDE asla, kişiye, sen hangi mezheptensin ya da hangi tarikattansın diye sorulmaz!.. Burada, asla, kişinin mezheb veya tarikat imamından sözedilmez!..

BUNLARIN kabirde SORULACAĞINDAN SÖZEDENLER, DİNİ BILMEYENLERDIR!. Ne KUR'ÂN 'da ne de ALLAH RASÛLÜ’NÜN açıklamalarında, mezheb ya da tarikatın ne, diye sual SORULACAĞINA DAİR hüküm vardır!.

MEZHEB ve TARİKATLAR Hz.Muhammed Aleyhisselâm’ın berzaha intikâlinden sonra oluşturulmuş kurumlardır; ki, berzah âleminde bunların yeri yoktur!..

Evet, bu sorgulamanın ertesinde kişi ya KABİR ÂLEMİNE intikal eder, ya da BERZAH ÂLEMİNE..

“KABİR ÂLEMİ” ile “BERZAH ÂLEMİ” arasındaki fark nedir? ...

B- “KABİR Âlemi yaşamı” ... Bu âlem, aynen aynen rüya âlemine benzer; ne var ki, kişi rüya gördüğünün farkında değildir ve yaşamını aynen dünyada yaşıyormuşçasına değerlendirir.

Nasıl dünya yaşamını gerçek yaşammış gibi algılarsa kişi dünyada yaşarken; ayni şekilde, kendi kabir âlemine geçen kişi de o boyutu gerçek yaşam gibi hisseder... Bu ya “kabir cenneti” denilen şekilde son derece huzur ve zevk verici rüyalar şeklinde devam eder; ya da “kabir cehennemi” denilen biçimde kâbus türünden son derece korkunç, ıstırap verici görüntüler içinde sürer.

Bu devre kıyamete kadar böylece devam eder...

Bu, kabir içindeki kişinin, kabir aleminin yaşantısıdır.

“Kişinin kabri ya cennet bahçelerinden bir bahçe, ya da cehennem çukurlarından bir çukurdur”

hadisi şerifiyle Hz.Rasûlullah Aleyhisselâm bu duruma işareteder...

Bununla beraber bir de“BERZAH âlemi yaşamı” vardır...

C- “BERZAH âlemi yaşamı”, “FİYSEBİLİLLAH” ALLAH yolunda ŞEHİD olmuş kimseler ile,“ölmeden ölmüş” diye târif edilen evliyaullah ve nebilerin, kabir âlemi kısıtlamalarından kurtulmuş olarak, “RUH BEDENLERİYLE” serbest dolaşım şeklinde süren yaşam şeklidir.

BERZAH YAŞAMINDA...

ŞEHİDLER, EVLİYAULLAH ve NEBİLER Berzah âlemi içinde serbestçe gezerler dolaşırlar ve mertebelerine göre de birbirleriyle iletişim kurarlar...

Ayrıca, berzah âlemi içinde dahi bir hiyerarşi vardır; ve bu hiyerarşi içinde oradakilerin idaresi sözkonusudur...

“İNSAN ve SIRLARI” isimli kitabımızın “RİCÂLİ GAYB-GAYB ERLERİ” bahsinde bu konuda geniş bilgi vardır...

BERZAH âlemindeki velilerden dünyada iken “FETİH” sahibi olmuş olanlar, dünyadakilerle iletişim kurabilirler.. Buna karşın, dünyada “KEŞİF” sahibi olmuş fakat “FETİH” elde edememiş evliyaullah ise, o âlemdeki tüm serbestilerine karşın, dünyadakiler ile direkt iletişim kuramazlar..

“FETİH” ve “KEŞİF” konularında daha geniş bilgiyi “DUA ve ZİKİR” isimli kitabımızda yazdık... Arzu edenler oradan daha geniş bilgiyi elde edebilirler..

Kişi, ÖLÜMÜ TATTIKTAN sonra ya kendi kabir âleminde ya da mertebesine göre berzah âleminde yaşamına devam eder.

İşte, herkesi, böyle bir yaşam bekliyor!..

Dileyen, bu konuyu, ilgili yerlerden araştırarak söylediklerimizin doğruluğunu teyid edebilir.

RUHLAR,

EZELDE Mİ YARATILDI ?

Bugün çok önemli bir yanlışa işaret etmek istiyorum.. “Ruhlar ezelde bir yerde yaratıldı da, peyder pey dünyaya mı gönderiliyor”.. “DİN” bunu mu diyor..?

Kesinlikle hayır!..

Ruhlar geçmişte ezelde yaratılmış da, şimdi teker teker dünyaya bedenlere gönderilmiyorlar!.. Aksine, her ruh, ana rahminde 120. günde, o ceninin özünden gelen Allah kudretinin melekî güç olarak açığa çıkarttığı tesirle, o varlığın beyni tarafından üretiliyor!.

A’râf Sûresi nin 172. âyetinde şöyle bir açıklama vardır:

“Rabbin, âdemoğlullarından, onların bellerinden zürriyetlerini almış ve onları kendilerine şahit tutmuştu;

-Ben, sizin rabbiniz değil miyim (elestü birabbiküm) diye...

-Evet, şahidiz (kâlû belâ) dediler!.. Kıyâmet günü, biz bundan habersizdik, demeyesiniz!..”

Âyetin esas vurgulamak istediği gerçeğin fark edilememesi yüzünden, bu âyetin anlamı saptırılarak; tamamen ilgisiz yorumlar ortaya atılmış; bunlar çeşitli asılsız hikâyelerle bezenmiş; ve nihayet bugünkü asılsız genel kabule gelinmiştir!.

Özetleyelim bugünkü yanlış ve asılsız genel kabulü...

“Allah, dünyaya gelecek ne kadar insan varsa, başka bir mekânda onların toplu halde ruhlarını yaratmış; ve orada onlara sormuş; ben sizin rabbiniz değil miyim? İnsanların ruhları da, güya orada cevap vermişler; evet sen bizim rabbimizsin”, diyerek...

Sonra o ruhlar, oradan, teker teker dünyaya gelip, ana rahimlerinde oluşan bedenlere giriyorlar; ve sonra da çıkıp tekrar o âleme gidiyorlar...

Ve hatta bazı derin ve kapsamlı düşünce ve bilgi sahibi olmayan kişilere göre, tekâmül için tekrar dünyaya geliyorlar!.. Buna da yeniden dünyaya gelerek bir bedene girme anlamına “reenkarnasyon” diyorlar!.”

Bu yanlış anlayışa dayalı olarak, “elest bezmi” isimli bir hikâye daha uyduruluyor... Göya, o ruhlar âleminde tanışıp ülfet edenler, burada da tanışırmış; sevişenler burada da sevişirmiş; orada birbirinden hoşlanmayanlar, burada da birbirinden hoşlanmazlarmış!.

Önce işin aslını özetleyelim, sonra da delillerimizi sıralayalım..

Âyetin işaret ettiği anlam şudur Allahûâlem...

“Allah insanı İslâm fıtratı üzere yaratmıştır” hükmü üzere, her insan, henüz menideki sperm halinde iken, babasının geninden İslâm fıtratının programını alarak dünyaya gelir, daha sonraki aşamalardan geçerek!.

“Onların bellerinden zürriyetlerini alır” ifadesi, genetik olarak intikal eden İslâm fıtratının bilgisinin sperm hâlindeki varlığına işaret eder ve vurgular!.

Yani, sperm hâlindeyken insan, -BELLERİNDEN ZÜRRİYET ALINDIĞINDA-, fıtrat olarak rabbini bilme yetisine sahip kılınmıştır..

Esasen, genetik olarak bu programla yüklenmiş olan cenin, ana rahminde 120. günde, özünden boyutsal bir şekilde gelen melekî etki ile, “RUH” adı verilen ve beyin tarafından üretilen dalgalardan oluşan, ölümötesi boyut bedenini üretmeğe başlar!... Ve ona, yani “ruh”a, tüm zihinsel fonksiyonların hasılası, dalgalar(wave) şeklinde yüklenir!. Yani, başka bir yerden gelip bedene giren bilinçli bir “ruh” olayı kesinlikle geçerli değildir!.

Dünyadan öncesi yaşamda, bir yerlerdeki ruhlar âlemine dayanak gösterilmek istenen âyeti dikkatle düşünürsek, burada “Ademoğullarının BELLERİNDEN” sözedildiğini farkederiz.. “BEL” olayı ruh boyutuna değil; içinde yeralmakta olduğumuz dünya boyutuna ait bir şeydir. “Bel suyu” menidir, spermin dünyasıdır!

Bu çok büyük yanlış anlamanın temelinde, “EZEL” kelimesinin “BOYUTSALLIK ifade eden mânâda anlaşılmayıp, sanki mekânsal bir geçmiş olarak değerlendirilmesi yatmaktadır!..

Bu konuda geniş bilgi, “Hz. MUHAMMED NEYİ OKUDU” isimli kitabımızda vardır. Ayrıca Elmalılı Hamdi Yazır’ın Kur’ân tefsirinin 4. cildinin 2324. sayfasında bu yazdıklarımızın doğruluğunu teyid eden bilgileri bulabilirsiniz.. Sayın Süleyman Ateş’in Yüce Kur’ân ‘ın çağdaş tefsiri'nin 3.cilt 412. sayfasına da bakabilirsiniz..

İmam Gazali, Ravzatüt Tâlibin isimli eserinde bu konuyla ilgili şöyle der: “...Çünkü Rasûlullah Efendimiz’in ruhu da, anneleri tarafından dünyaya getirilmelerinden önce mevcut ve yaratılmış değildi”!.

Ruh dışarıdan gelip bedene giren bir şey değilse; çıktıktan sonra da yeniden başka bir bedene girmesi söz konusu olabilir mi?..

YENİDEN BEDENLENEREK
DÜNYAYA GELECEK MİYİZ?

Binlerce yıl öncesine dayanan Hint felsefesinin “TENÂSUH”, yani, ölümü tadıp biyolojik beden yaşamından ruh beden yaşamına geçtikten bir süre sonra yeniden bir biyolojik bedene girerek dünyaya geri dönme görüşü günümüzde yeni bir olguymuşçasına pazarlanmaya çalışılmaktadır.

Üstelik bu olay, İslâm Dini’nce kabul ediliyormuşçasına bazı ayetlere dayandırılmakta; çeşitli teviller uydurularak, âdeta İslâmî bir gerçekmişçesine inananlara yutturulmak istenmektedir.

Ölüm olayının sonrasında yaşamın değişik bir bedenle devamı kaçınılmaz bir gerçektir!. Zira madem ki tüm bilim dünyası “varolan hiç bir şey yok olmaz” prensibinin kesin olduğunu kabullenmiştir; öyle ise varolan şuurunuzun-benliğinizin de yok olması asla düşünülemez!.. Bu da İnsan şuurunun, yani bilincinin-benliğinin asla yok olmayıp; ölüm olayının hemen sonrasında da hiç bir kesintiye uğramadan devam etmekte olduğunun açık göstergesidir..

İnsanın şuuru yani “benliği” bu aşamada bu biyolojik bedenle varolduğuna ve bununla yaşamına devam ettiğine göre; ve bu benlik, varolması hasebiyle asla yok da olamayacağına göre; öyle ise ölüm sonrasında da kesinlikle bellidir ki bulunduğu ortamın türünden bir bedenle yaşamına devam edegidecektir...

Madde ötesi boyut mikrodalgaboyut olduğuna göre... İnsan beyni biyoelektrik enerjiyi mikrodalga yapıya dönüştürdüğüne göre, demek ki, insanın ölüm ötesi bedeni de mikrodalga beden olacak ve bu bedenle mikrodalga boyutta yaşamına devam edecektir...

Peki madde dünyasında yani atomüstü boyutta biyolojik bedenle varolan ve beyniyle de biyoelektrik enerji kökenli zihinsel fonksiyonlarını mikrodalga yapıya dönüştürdüğü kesinlikle belirlenen insan, ölüm yani mikrodalga boyuta geçiş sonrasında tekrar dünyaya geri gelecek midir?

REENKARNASYON, yani yeniden bedenlenmek suretiyle ayrıldığımız bu dünyaya geri gelme görüşünü, ancak İSLÂM’ın açıkladığı yaşam SİSTEMİNİ ve İSLÂM’ın “ALLAH” kavramını; ve bu kavramın doğal sonuçlarını fark ve idrak edemeyen; “TANRI” kavramından yola çıkarak olaya yüzeysel yaklaşan kişiler kabul edebilir!..

“TANRI” ile; İSLÂM DİNİ ve KUR’ÂN 'ın açıkladığı “ALLAH” kavramı arasındaki farkı idrak edemeyen; “ALLAH” kavramını ve bu kavramın içeriğine dayanan evrensel sistemin işleyişini bilemeyen insanların, hayal ettikleri “ruhların gelip bedenlere girmesi” varsayımı tamamıyla asılsız bir görüştür!.. Niçin?... Bu bölümde size bunu izah etmeye çalışacağız...

Şunu öncelikle bilelim ki; İnsanların ruhları yukarıdaki bir tanrı tarafından, geçmişte herhangi bir zamanda ve herhangi bir yerde toplu olarak yaratılmış da; sonra da peyderpey dünyaya gönderilmekte değillerdir!.. Ne, yukarıda herhangi bir yerde oturmakta olan tanrı vardır; ne de yukarıdan dünyaya gelme sırası bekleyen insan ruhları!.. Bu sebepledir ki, ruhun dışarıdan gelip bir bedene girmesi asla sözkonusu değildir...

Gerçekte algılayabildiğimiz iki boyut vardır.. Atomüstü boyut, ki buna madde alemi deriz... Atomaltı boyut, ki buna da mikrodalga boyut ya da RUHLAR ÂLEMİ denir..

Evrende her şey salt enerji-bilinç boyutundan mikrodalga boyuta ve oradan da atomüstü madde boyutuna; ve daha sonra da tekrar atomaltı mikro dalga boyuta doğru yolculuk etmektedir..

Beşer bilinci ve benliği atomüstü boyutta insanın beyin cevherinin oluşmaya başlamasıyla birlikte beden fabrikası tarafından üretilen ruha yani mikrodalga bedene yüklendiği içindir ki, biyolojik bedenin yaşamının son bulmasıyla birlikte ruh adı verilen yeni yapıyla devam eder...

Her insan, yani beyin, beden, kendi mikrodalga ikizini üretir ve bu ikiziyle yaşamına devam eder.

Esasen insan beyninin ana işlevi insanın ölümötesi sonsuz yaşamını oluşturacak mikrodalga bedeni inşâ etmek ve bilinci yani tüm zihinsel fonksiyonları buna yüklemektir.

Her RUH yani mikrodalga beden ise sadece kendi beyni tarafından oluşturulur ve yüklenilir.. Bu sebepledir ki, artık o ruhun yeniden dünyaya geri gelip, bir biyolojik bedene girerek yaşamına devam etmesi kesinilikle sözkonusu değildir.. Yaşamda sürekli ileriye gidiş sözkonusudur; asla geri dönüş yoktur...

Bu sebepledir ki KUR’ÂN, ölümden sonra her ne şekilde olursa olsun dünyaya geri gelmenin mümkün olmadığını pek çok ayette vurgulamış; Hazreti Muhammed’de bu konuda açıklamalar yapmıştır... İşin sır yönüne vâkıf olan İslâm velileri ve mutasavvıfları dahi bu yolda düşüncelerini açıklayarak “İnsan ruhunun beden yaratılmadan önce varolmadığını, bedenin varoluşundan sonra ruhun meydana geldiğini” açıklamışlardır..

Nitekim, yaklaşık 900 sene önce yaşamış olan en büyük İslam alim ve mutasavvıflarından İmam Gazali, ruhların bedenlerden önce yaratılmış olduğu yolundaki safsatayı red için “Ravzatüt Tâlibin” isimli kitabında şöyle der:

“Allahû Teâlâ’nın fiilllerini; ve melâike vasıtası ile yıldızları, semâları hareket ettirerek yeryüzündeki canlıları ve bitkileri nasıl vücuda getirdiğini bilen kimse; hem Adem’in kendi âlemindeki tasarrufunun, Hâlik Teâlâ’nın büyük âlemdeki tasarrufuna benzediğini ve hem de Rasulullah’ın:

“Allah Adem’i kendi sûretinde yarattı”

açıklamasının mânâsını anlar..

Denilirse ki ruhlar bedenlerle yaratıldığı halde, Rasûlullah’ın;

“Ben yaradılışça Nebilerin ilkiyim; Nebilikçe de sonuncusuyum.. Ben Nebi iken, Adem su ile çamur arasında bulunmaktaydı!.” sözünün mânâsı nedir?

Hakikat şu ki: Bunların hiç birisinde ruhun kadim [bedenlerden önce geçmişte varolduğuna] olduğuna dair bir delil yoktur!..

Fakat “Yaratılışça Nebîlerin ilkiyim” sözünün zâhiri mânâsına göre, O’nun varlığının bedeninden önce yaratıldığına delâlet ihtimali mevcuttur. Zâhiri olmayan mânâsı ise bellidir.. Te’vili, açıklaması da mümkündür.. Fakat kat’i delil zâhire meyletmez.. Bilâkis zâhirin teviline hükmetmede kullanılır..

Nitekim Allah Teâlâ hakkındaki benzetmenin zâhirlerinde olduğu gibi.

“Allahû Teâlâ ruhları cesedlerden ikibin yıl önce yarattı” sözüne gelince buradaki “ruhlardan” maksad “melâikenin ruhları”dır..

Cesetler den maksad da, arş, kürsi, semâlar, yıldızlar topluluğu; hava su, yeryüzü gibi âlemlerin cesedi, bünyesidir..

“Ben yaratılışça Nebilerin ilkiyim” sözüne gelince, buradaki “yaratılışça” [HALK] kelimesi “TAKDİR” mânâsınadır.. “İCÂD” yani yaratıp vücutlandırma mânâsına değildir..

Çünkü Rasûlullah Aleyhisselâm ANNELERİ TARAFINDAN DÜNYAYA GETİRİLMELERİNDEN ÖNCE MEVCUT VE YARATILMIŞ DEĞİLDİ.

Fakat gayeler ve kemâller, takdir hususunda önce, varlık hususunda sonradır. Zira Allah Teâlâ ilâhi meseleleri, olayları kendi ilmine uygun olarak önce Lehvi Mahfuz’da takdir eder, şekillendirir.

Buraya kadar, şayet varlığın iki şeklini de anladıysan; Rasûlullah’ın varlığının, Adem’in varlığından önce; yani gözle görülen varlık değil de, ilk takdir edilen varlık olarak “önce” olduğunu anlamış olursun. Gazali’nin sözü burada bitti...

Evet, İmam Gazali gibi Abdulkâdir Geylâni gibi işin hakikatına vakıf pekçok evliya insanların ruhlarının bedenlerinden önce yaratılmış olduğunu reddetmekte ve her insanın ruhunun bedeniyle birlikte ve bu beden tarafından üretilerek meydana geldiğini söylemektedirler...

Bu konudaki çok geniş bilgi “RUH İNSAN CİN” isimli l0. baskısı yapılmakta olan kitapta mevcuttur.

Burada çok özetle belirtelim ki... “RUH” adıyla bilinen yapı kişinin ana karnında 120. günde üretilmeye başlanan halogramik esaslı mikrodalga bedenidir; ki, esas itibariyle beyin mahsulüdür. Her beyin dünyada kendi mikrodalga bedenini yani ruhunu üretir ve beynin durmasından sonra da bu mikro dalga beden bir daha dünyaya geri gelmek sözkonusu olmaksızın ileriye doğru yaşamına devam eder..

Ölümü tadıp biyolojik bedenle ilişkisi kesilen kişinin bir daha dünyaya geri gelmeyeceğini vurgulayan KUR’ÂN 'daki şu âyeti iyi anlamak gerekir:

“HERBİRİNE ÖLÜM ERDİĞİNDE; RABBİM BENİ GERİ DÖNDÜR DÜNYA YAŞAMINA DA, YAPMADIKLARIMI YAPAYIM; DERLER..

BU KESİNLİKLE MÜMKÜN DEĞİLDİR!. (MAHŞERDEKİ) BA’S (tüm insanların biraraya gelmesi) GÜNÜNE KADAR BERZAHTADIRLAR” [Sûre: 23 âyet: 99/100]

Rasûlullah “ÖLDÜKTEN SONRA GERİ DÖNDÜRÜLECEK YOKTUR” buyurmuştur. [HAK DİNİ c: 6, s: 4197]

KUR’ÂN 6. sûrenin 128. âyetinde ise insanların farkında olarak veya olmayarak CİN etkisi altına girmeleri gerçeğine söyle işaret eder:

“... EY CİN TOPLULUĞU, İnsanların EKSERİYETİNİ hükmünüz altına aldınız!..”

Kur’ân-ı Kerim’de “CİNLER” Hakkında bir sûre ve pek çok âyet vardır... “CİNLERi” inkâr eden, gerçeği inkâr edenlerden olur..

Yukarıdaki âyetin devamında şöyle der:

“İnsanlardan onları (CİNLERİ) dost edinenler de -Rabbimiz biz birbirimizden faydalandık, ve bizim için takdir edilen vakte ulaştık; derler.. Allah, yeriniz ateştir; Allah’ın diledikleri dışındakiler ebedi olarak orada kalıcıdırlar..”

“ŞEYTAN” denilen “İBLİS” dahi “CİNLER”DENDİR.. BU gerçek de KEHF sûresinin 50. âyetinde şöyle vurgulanır:

“... ANCAK İBLİS SECDE ETMEDİ (Adem’e) CİN TÜRÜNDEN OLDUĞU İÇİN!.”

Cinlerin en büyük arzusu insanların inançlarını saptırarak Kur’ân ‘ı reddettirmektir.. Bunun içinde tamamıyla asılsız ilhamlar vererek İslâm dışı düşünce sistemlerine Hind inançlarına sapmalara yol açarlar.. İnsanları “ALLAH” inancından saptırarak “TANRI” inancına yönlendirip; tevhid inancına ters varsayımlara sokarlar...

İnsanların, kendi türlerine çok büyük bir fitne olan “CİN”lerden ve onların tehlikelerinden korunabilmeleri için önce “CİNLERİ” İYİ TANIMALARI ZORUNLUDUR!. Zira Kur’ân-ı Kerim’de sayısız defa uyarıldıkları “ŞEYTAN” bu cinlerdir!.

“CİNLERİN” yapıları Kur’ân ‘da “Dumansız ateş” yani “mikrodalga” ya da “mesâmata nüfuz eden zehirleyici” ateş yani ışınsal yapı olarak târif edilmektedir... Onların bize olan tesirleri tıpkı telepati dalgalarının beyin tarafından deşifre edilişi gibi olur; bu yüzden de nasıl ve nereden geldiğini fark edemeyiz..

Son olarak şunu bildirelim;

Eğer, ruhlarla görüştüğünü sananlar; cinlerden zarar görenler, reenkarnasyona inananlar, kendilerine büyü yapıldığını düşünenler yahut kendisinde çeşitli baskılar hissedenler şu âyetleri ezberleyip hergün 300-500 defa okurlarsa çok kısa sürede büyük faydalar görürler... Kur’ân-ı Kerim’in Sad suresi 41. âyeti ile Müminun sûresi 98/99. âyetleri olan dua şudur:

“Rabbi enniy messeniyeş şeytânu binusbin ve azâba. Rabbi eûzübike min hemezâtiş şeyatîni ve eûzübike rabbi en yahdurun.. Ve hifzan min külli şeytanin marid. “

( * Bu konulardaki kapsamlı bilgi, AHMED HULUSİ’nin Kitsan yayınları arasında çıkan “RUH İNSAN CİN”; “İNSAN ve SIRLARI”; “EVRENSEL SIRLAR” ve “Hz. MUHAMMED NEYİ OKUDU” isimli kitaplarda mevcuttur.)

Bölüm 4

İSLAM

"İSLÂM", ALLAH indindeki DİN'dir.

(Kur'ân-ı Kerim)

“MÜSLÜMANLIĞI” DEĞİL,
“İSLÂM”I ANLAYIN !

Günümüzde aydınlar var dünyada; aydınsılar var!.

Entellektüeller var dünyada; entelsiler var!..

Güdenler var; güdülmeyi isteyenler var!...

Ve...

“İSLÂM” var; “müslümanlık” var!.

Aydın, objektif bir biçimde kaynaklara dayanan araştırmalar sonucu gerçeği bulan, bilendir!. Aydınsı ise, aydınlardan anlayabildiği kadarıyla yararlanıp; bunu çevresine satarak parsayı toplamaya çalışandır!..

Entellektüeller vardır dünyada... Belli katmanda kozasından çıkmış, akılcı bir biçimde bilimsel düşünce ile yaşamına yön vermeye çalışan!. Entelsiler var; entellektüellerin bakış açılarından ve yaşam biçimlerinden hoşlanıp, onları taklit eden; onlar gibi giyinmeye, oturup kalkmaya, yiyip içmeye, onlar gibi konuşmaya özenen!..

Aydınsılar ve entelsiler, varoş toplumlarına pırlanta gibi parlayan zirkonlardır!. Işıltıları cezbeder o varoşlardakileri!.. Ama onlar görmemişlerdir; bilmezler ki zirkonların pırlantadan farkını!. Dolayısıyla ancak zirkonlar hedefleridir onların! Ve onlar gibi olmak için, çok şeylerini vermeye hazırdırlar; ama “...si” bile olamazlar!

Fitrî istidat ve kâbiliyetleri gereği, gütmeyi sevenler vardır..idare etmeye, hükmetmeye çalışırlar insanlara; maddî ya da mânevî çıkarları doğrultusunda!. Topluluklar oluşturup onlara hükmetmek, buyruklar çıkartmak, yasaklamalar getirmek; gerçekleşmemiş bilinçaltı militarist yaşam arzularını tatmin etmek için! Ve için için, güdülmekten, kapıkulu olmaktan hoşlanan; güveni emniyeti bunda bulup; acziyetini böylece gidermeyi tercih edenler, huzur duyanlar vardır!.

Dünyada da, Türkiye’de de bu böyle!

Oysa Allah, insanı “en şerefli mahlûk” olarak yaratmış, yeryüzünde kendisine “halife” olarak meydana getirmiştir; kimin umurunda!.

Evet, aydınsılar ve entelsiler, elbirliğiyle, güdülenlerin dilinde dolaşan ve pek çok yönüyle akla-mantığa, bilime aykırı olan, kişilerin “müslüman”lığını tartışıp; “müslümanlık” dinine tâbi olan insanların, dünya toplumları içindeki geri kalmışlıklarını vurgulayıp, böylece “İSLÂM DİNİ”ni eleştirdiklerini sanmaktadırlar!.

AydınSI veya entelSİ olduklarının farkında ve bilincinde olmadıkları için de, “İSLÂM DİNİ” ile “MÜSLÜMANLIĞIN” birbirinden çok farklı iki kavram olduğunu; aradaki farkın fark edilmeden, Din konusunun ele bile alınamayacağını bilmezler!.

Gütme hevesi ve güdülme arzusu içinde olanların zirkon değerindeki fikir ve bakış açılarını, “İslâm Dini”nin temelindeki düşünce sistemi diye değerlendirme yaparak; pırlantayı, hiç bilmediklerinden, bir kenara bırakırlar..

Bilgisizlik bîçareleri ne yapsınlar ki; ellerindeki tek kaynak gütme heveslileri ile güdülme arzusu içindekilerin dilinde dolaşan nağmelerdir!..

Mevlîd okumayı ibadet sanıp, “kandil”(!) gecelerini kutlayan; müslüman olmanın ilk şartı olarak kadının başını örtmesini bilen; namaz ya da orucun göktürklerin gökteki tanrısını hoşnut etmek içinteklif edildiğini sanan dar anlayışlı kişilerin “müslüman”lığına, “İslâm Dini” diye bakar ve değerlendirirler!.

Mevlid’in Süleyman Çelebi’nin şiiri olup, Kur’ân-ı Kerîm’in teklif ettiği ibadetlerle hiç bir ilgisi olmadığını anlamazlar!.. Ölülere mum dikip kandil yakmanın “Din”le hiç bir ilgisi olmadığını; yalnızca, Mi’râc, Berâat, Kadir gibi gecelerin değerli saatler ihtiva ettiğini farketmezler.. Şeker ve Kurban bayramlarının olmadığını, FITR ve Hac bayramlarının yaşandığını duymamışlardır bile!. Kur’ân-ı Kerîm ‘de teklif edilen namaz, oruç, hac gibi çalışmaların, gökteki tanrının hoşnutluğu için değil; kendi geleceklerini kurtarmaları için önerildiği hiç anlamamışlardır!

“İSLÂM DİNİ”, Allah indindeki, zamanüstü evrensel sistem ve düzendir!. Orijindir; asıldır, zamanla değişmeyendir.. Kur’ân, bunu anlatır!.

“MÜSLÜMANLIK”, insanların kendi kapasiteleri, şartlanmaları, çevrelerinin örf ve âdetleri, güdenlerinin sınırlamaları içinde “İslâm Dini”ni yorumlamalarıdır.

Artık anlayın ki yorumlar “İslâm Dini”ni bağlamaz!.. Orijini farketmeye çalışın!.

“Müslümanlığı” bırakın “İslâm Dini”ne bakın!..

“MÜSLÜMANLIK” ile
“İSLÂM DİNİ”
ARASINDAKİ FARK

Günümüzde ya iyi Türkçe bilmemekten ya da hiç düşünmeden şartlanma yollu bir takım verileri kabullenme; ve bunların aslını araştırmama yüzünden “müslümanlık” ile “İslâm Dini” arasındaki çok önemli farkı hiç farketmiyor; bu yüzden de çok büyük yanılgılara düşüyoruz!.. Oysa bu ikisi çok ayrı kavramlardır!..

Bu sayfalardaki yazılarımda öncelikle amacım, iki çok önemli gerçeği farkettirmek;

1. “Tanrı” kavramı ile “ALLAH” ismi arasındaki çok önemli anlam farkı..

2. “Müslümanlık” ile “İslâm Dini” sözcükleri arasındaki çok önemli anlam farkı..

Bunlardan birincisini daha önceki yazılarımda anlatmıştım.. Bu konuyu detaylı öğrenmek isteyenler “Hz. Muhammed'in açıkladığı ALLAH” isimli ve 13. baskısı şu anda kitapçılarda olan eserimizi okuyabilirler... Bu kitabın ayrıca İngilizce, Fransızca, Rusça ve Almancası da vardır yurtdışına yollamak isteyenler için... Gene bu konuyu özet olarak anlatan “Farkın farkında mısınız” isimli kitapçığı ücretsiz olarak Kitsan yayınevinden temin edebilirsiniz; telefonu 212-513 67 69 ve 212-511 31 44'tür..

“Müslümanlık” ile “İslâm Dini” arasındaki çok önemli farka gelince...

“İslâm Dini”, Allah indindeki zamanüstü evrensel SİSTEM ve DÜZEN'dir!.. Allah, yaratmış olduğu bu zamanüstü evrensel sistem ve düzeni, Rasûlü diliyle insanlığa açıklamıştır.. Amaç, insanların günlük kaygı ve arzularından öte, ebedî ve ezelî gerçekleri farkederek; hem hakikatları olan Allah'ı tanımaları; hem de kendilerinde açığa çıkmakta olan Allah'a ait özelliklerle geleceklerini, ebedî hayatlarını inşâ etmeleridir..

“Müslüman”, Allah Rasûlü’nün bildirdiklerine anladığı kadarıyla uyandır!

“Müslümanlık”, Allah Rasûlü’nün bildirdiklerini kendi kapasiteleri kadarıyla anlayıp yorumlayan insanların genel kabulüdür!. Buna, bütün müslümanlar dahildir. Her birimiz, görgümüz, kültürümüz, yetişme ortamımız, kâbiliyet ve istidadımız; bizim yetişmemizde rol oynayan insanların kapasiteleri ve nihayet yetiştiğimiz ortamın toplumsal şartlanmaları ile değer yargıları sonucunda kişisel yorumlarda bulunuruz “DİN” hakkında; ki bu da müslümanlığı oluşturur..

“İslâm Dini” göresel, yani izafî, relâtif yani algılayana göre değişken değildir!.. Mutlaktır, kesindir, değişmezdir!. “Sünnetullah” da denir bu “SİSTEM ve DÜZEN”e Kur'ân-ı Kerîm’de..

Hangi mertebedeki kim olursa olsun herkes, bu “Sistem”den algılayabildiği kadarını kavrar!.. Galaktik yapıların oluşumu ve varlığından, genetik veri tabanlarındaki bilince kadar, her şey bu “sistem” içinde yer alır ve görev yapar!. Genden galaksiye ulaşan bir zincir içinde insan kopuk tek başına bir halka değildir elbette akıl sahiplerince!. Basireti açıklarca!.. Materyalist zihniyetten kurtulmuş bilimsel altyapılı kişilerce...

Ne çare ki “müslümanlık dini” içinde doğup büyümekte; ve bu kozanın dışında bir de “İSLÂM DİNİ” olduğunu farketmemektedir müslümanların çok büyük çoğunluğu!.. Sonra da sorulmaktadır...

-Kur'ân bu kadar yüce bir kitapsa, niçin müslümanlar dünyada geri kalmış toplumları oluşturmaktadır?

“İslâm Dini” yerine; kapsamı fevkâlâde daraltılmış ve bir kozaya dönüşmüş, yalnızca şekil ve tapınma dini diye anlaşılmış, göktanrıdan umut beklenen “müslümanlık dini” ile daha nereye varılabilirdi ki?..

ALLAH Kitabını okumak yerine, tavuğun suyun suyunun suyunun suyu mâhiyetinde bile olmayan; sayısız hurâfe, safsata ve mantıksızlıkları din niyetine kabul anlamına gelen hikâyeleri, din esasları sanarak nereye ulaşılabilir ki?

Bir yol önderinin kitaplarını, belki de hiç anlamadan okuyup, tekrar etmekle “müslümanlık dini” kozasını delip asla “İslâm Dini”ne ulaşamazsınız!.

Herkesten fikir alıp, kendi anlayışınızı kendiniz oluşturmak zorundasınız; çünkü tek başınıza ve kendi hesabınızı sadece kendiniz vermek suretiyle âhırete geçeceksiniz!

Sadece kendi yolunun kitaplarını okutup; başkalarınınkini yasaklayanlar, “İslam Dini”nin yol kesicileridir; “müslümanlık dinin”in efendileri gibi gözükse de!

İmam-ı Gazalî'den Şahı Nakşıbend'e, Abdulkâdir Geylânî'den Hacı Bektaşı Velî'ye, Mevlâna'dan Saidi Nursi'ye kadar önde gelen ne kadar düşünür ve hâl ehli varsa hepsini okuyup; onların teker teker “İslâm Dini”ni nasıl anladıklarını görüp, bundan sonra da kendi anlayışınızı kendiniz binâ etmek zorundasınız; taklitçilikten, güdülen olmaktan kurtulmak, “İslâm Dini” ile tanışıp “Hakikat”a ermek için!.

İnsanların ve müslümanların, “İslâm Dini”ni maddeci bakış açısından arınmış olarak yeniden değerlendirmekten başka kurtuluş yolu yoktur!.

Bölüm 5

RASÛL

“RASULULLAH”I “OKU”MAK

Kur’ân-ı Kerîmi “oku”mak çok çok önemli de…

Acaba bizi O’nunla yüzyüze getiren Allah Rasülü’nü “oku”mak daha mı geride?… Allah Rasûlü’nü “oku”madan, acaba O’nun bize tebliğ ettiği “Kitab”ı ne kadar ve nasıl “oku”yabiliriz?

Genelde insanların, müslümanların, Rasûlullah’ı “oku”mak, gibi bir sorunu yoktur!.

Anlayışı kıt o çoğunluğa göre…

Hz. Muhammed Aleyhisselâm sanki Sirius yıldızında oturmakta olan tanrının, oradan tebliğ edilmek üzere emirlerini gönderdiği Dünya üzerinde seçilmiş postacısıdır!..

Tanrının aklına estiği gibi yolladığı fermanları, Cebrail adlı aracı kurumdan(!) alıp, insanlara tebliğ ile görevli adli tebliğ bürosu memuru sanki!. Yukarıdaki ferman buyura; postacı tebliğ ede; biz kapıkulları da buyrukları tuta!. Tutmayanları da kraldan kralcı yukarıkinin kulları döve, öldüre, katlede; “katli vâcip” fermanı çıkara!. Yukarıki adına, evlendirme, yargılama, katletme!. Kısacası, yukarıdaki Tanrının yeryüzündeki gölgesi ya da hoparlörü olan bir PEYGAMBER!.

Ve, VEHMİYLE PEYGAMBERE tâbi olan çoğunluk!.

Tâbi olacak ki, daha az azap çeksin gelecekte, cehennemden kurtulsun; zevk ve saadet içinde bir cennet yaşasın sonsuz dek!.

Sopa korkusu ve havuç beklentisiyle koşturanlar gibi…Bir yandan bu korku ve ümitle yap denilenleri yapmağa çalışırlar olabildiğince; bir yandan da Yukarıdaki görmez ya da takmaz diye olabildiğince yasakları delmeye ve bunun getirisi olan zevkleri yaşamaya çalışırlar…

Sorgulama, araştırma, tefekkür yoktur bunlarda!. Beyinlerinden geçmez hiç, “neden-nasıl-niçin” türünden kelimeler!. Böyle buyrulmuş böyle olacak! Yapmıyorsan cehennemliksin; yaparsan cennetliksin!!!...

Neden cehennem, nasıl cennet, türünden soruların bırakın cevaplarını; bu soruları bile akıllarına getirmemişlerdir!… Peygamber yukarıkinden öyle almış ve hoparlör olarak bize iletmiş ya!. Gerisini koyver gitsin!.

Namaz kıl, demiş; günde beş defa yatıp kalkıyorum ya!... Bunu ne amaçla mı yapıyorum? Bu önemli değil; önemli olan benim yalnızca bu hareketleri yapıp, anlamını bilmediğim sözcükleri tekrar etmem!. Ben madem yukarıkinin buyruğunu tutuyorum; O da beni cennete sokacak!… Senede bir ay aç kalıyorum ya buyruğu üzere; kâinatı Yaratan nasıl benim aç kalmamdan yarar sağlıyorsa, elbette karşılığında da bana cenneti verecek!… Ben PEYGAMBERİNİ dinleyip fermanını yerine getiriyorum da, O beni niye cennetine sokmasın?.. Hem ben bu kadar taşa-toprağa para harcayıp, DİN adına okullar-câmiler yapıp, saraylar gibi süslüyorum O’nun evlerini de, o bana cennette niye bir köşk vermesin ki? Bu arada insanlar dinin ne olduğunu bilmiyormuş, sorularına cevap alamıyormuş; din anlayışı çağa hitâbetmez hâle gelmiş; onlara parasız hiç bir din bilgisi ulaşmıyormuş, bana ne!. Tonlarla insan açlıktan ölecek hâle gelmiş, ne umurum; yarattığı gibi kendisi düşünsün! Milyonlarla insan umurumda değil; ben elli-yüz çocuğa bina yapıp onları okutuyorum ya!. Bunun için yüzmilyarlar harcıyorum ya!.

Elbette O da beni cennetine sokup 70 huri, 70 köşk verecek!…

Ve daha nice böylesine gökte TANRI ve hoparlörü-postacısı PEYGAMBER anlayışından kaynaklanan bakış açısıyla yapılan değerlendirmelerle oluşmuş müslümanlık anlayışı!. VEHMİN getirdiği, Peygambere tâbiiyet!. Anlayışı kıtların TANRI-Din ve PEYGAMBERİ sistemi; ve buna dayalı yaşam düzenleri…

Ve bir de AKLIYLA, “ALLAH RASÛLÜ”ne tâbi olanlar!…

Hz. Muhammed Aleyhisselâm’ın ashabından bazıları kendisi “Ya Nebiyallah” derlerdi, bazıları da “Ya Rasûlullah”!…

Kimse, ona “Ya peygamber” demedi!.. Kur’ân-ı Kerim ‘de hiç “peygamber” kelimesi de geçmedi!…

“Nübüvvet” nedir, ne işlev görür, neden Nebidir, nasıl Nebi olunur, “nübüvvet” nasıl oluşur kişide, “nübüvvet” varlığını nereden alır; Niye Hz. Muhammed Aleyhisselâm’a Nebîlik vasfı verilmiştir?

Niye Kur’ân-ı Kerim ‘de, O Zât için, “peygamber” kelimesi kullanılmamıştır da; özellikle, beli tanımlamalara dönük olarak “nübüvvetin” işlevine işaretle, “Nebi” ismiyle sözedilirken; başka tanımlamalar ve işlevler için “Risâlet” kavramından ve “Rasûl” oluşundan söz edilerek bu iki kavram birbirinden ayrılmıştır!.

Risâlet nedir, ne işlevi vardır, kişi ne yönüyle Rasûldür, nasıl Rasûl olunur, “Risâlet” nasıl açığa çıkar kişide, “Risalet” varlığını nereden alır; Ne yönüyle ve NASIL Hz. Muhammed Aleyhisselâm “Allah Rasûlü” olmuştur?

Niye Meryem sûresi 54’te, Kitap veya sahife getirmediği halde, İsmail Aleyhisselâm’ın hem Nebi hem de RASÛL oluşu ayrı ayrı vurgulanmaktadır; yalnızca kitap getirene Rasûl denir, diyorlarsa?

Bunlar farkedilmeden…..

Hz. Muhammed Aleyhisselâm’ın açıkladığı ve bize farkettirmeye çalıştığı “ALLAH Adıyla İşaret Edilen” anlaşılmadan…

Allah Adıyla İşaret Edilen’in “VELÎ” oluşunun, ne demek olduğu kavranmadan…

“Semâ” nın Kur’ân ‘da pek çok yerde “gök” anlamından ziyâde “BOYUT” anlamına olarak kullanılmakta olduğunu değerlendirmeden…

“NÂZİL” olmanın, gökten dünya üzerine değil; birimin hakikatından bilincine doğru olduğunu anlamadan…

“URÛC”un, bilinçten varlığın hakikatına doğru yapılan düşünsel bir yöneliş-yükseliş olduğunu hissetmeden…

Tüm bunları yaşamış ve sonucunda, ALLAH RASÛLÜ olarak tüm insanlara gereken bildirimi yapıp, ebedi saadete ermeleri için yol gösteren bir ZÂT’a, nasıl PEYGAMBER denilir, postacı ya da hoparlör olarak bakılır?

Aklınızı başınıza toplayın!…

Yalnız bir köşeye çekilip, SİSTEMLİ bir şekilde DÜŞÜNMEYE başlayın!.

Milyarlarca GALAKSİYİ içinde barındıran bu evreni, bir NOKTA’dan halkeden; ve indinde sayısız NOKTA’lar ve o NOKTA’ların her birinden sayısız evrenler yaratmış bulunan; ve dahi, her an bu işlevi devam eden “ALLAH Adıyla İşaret Edilen”i; nasıl olur da Sirius yıldızında oturan bir tanrı gibi düşünür ve onun yeryüzünde hoparlör-postacı arası bir PEYGAMBERİ olabileceğini kabul edersiniz?

Eğer hâlâ böyle düşünüyorsanız, kozanızda mutluluklar dilerim sizlere!.

Yok eğer; artık böyle düşünmem mümkün değil; diyebiliyorsanız…

O zaman “ALLAH RASÛLÜ ve NEBİSİ MUHAMMED MUSTAFA” isimli “OKU”nması gereken ve hâlâ “oku”nmamış olarak rafta bulunan “KİTAP”ı, bugüne kadar ki tüm değer yargılarınızı bir yana bırakarak, yeniden elinize alınız!.. (Anlayışı kıtlara: sayfaları ve cildi olan kağıttan mâmûl bir kitaptan sözetmiyorum!.)

“ALLAH Adıyla İşaret Edilen”in her an yaratmakta olduğu sayısız NOKTA’lardan, yalnızca bir nokta olarak varolan evrenimizdeki milyarlarca galaksiden birindeki yüzmilyarlarca yıldızdan birinin uydusu Dünya üzerinde, “HALİFE” olması amacıyla ve bu amacı gerçekleştirecek fıtratla Mekke’de açığa çıkmış Bilincin, yaşam safhalarını ve DÜŞÜNCE SİSTEMİNİ “OKU”maya çalışarak işe başlayın…

“Hanîf”lik genetik veri tabanına sahip; yıldızlardaki melekî gücü tanrı kabul etme anlayışını baltasıyla(?) yıkan ve ölü kuşu Allah kudretiyle dirilten şuurun genetik mirasını bünyesinde bulan; ve daha başından “halife”lik fıtratına hâiz olarak madde dünyasında yer alan Bilincin, içinde bulunduğu şartları, varlığı ve kendi hakikatını nasıl değerlendirebileceğini farketmeye, kavramaya çalışın!.

O eşsiz bilinç!…

O muhteşem hüviyet!…

O Hârikulâde devrimci kişilik!…

Sirius ya da BETA NOVA’daki TANRI’dan mı aldı PEYGAMBERLİĞİ?…

Yoksa…

“ALLAH Adıyla İşaret Edilen”in “RASÛL”Ü ve bunun yanısıra “NEBİ”si mi idi?

Gökteki tanrının fermanlarını ileten yeryüzündeki vâlisi-komutanı-postacısı-hoparlörü mü idi?

Yoksa…

İnsanlara, hakikatları olan “ALLAH Adıyla İşaret Edilen”in, farkettirilmesi ve gereğinin yaşatılması amacıyla, teklif edilen önerileri, kendi hakikatı olan Allah’tan gelen bir şekilde; bu boyuta elçilik-transfer ederek açığa çıkaran “RASÛL”ü mü?

İnsanların sonsuz azaptan korunup, sonsuz saadete ermelerini sağlayacak dünyevi bakış açısını ve uygulama biçimlerini teklif eden Allah “NEBİ”si mi?

Ciddî olarak düşünün bir; Tanrının Hz. Muhammed adlı peygamberine mi inanıyorsunuz; “ALLAH Adıyla İşaret Edilen’in “Rasûl”ü ve “Nebi”si olan Muhammed Mustafa Aleyhisselâm’a mı?

Eğer, ikincisine inanıyorsanız… Birincisine inanmaktan hangi farklı yönleri var bu düşüncenizin, lâfzından-sözcüklerinden başka? Bunları ayırın bakalım bir yana?

Bu hususları öncelikle çok iyi anlayalım ki, ondan sonra «“ALLAH Adıyla İşaret Edilen”in “RASÜL” ve “NEBİ”si olan MUHAMMED MUSTAFA» isimli “KİTAB”ı “oku”maya çalışalım!.

O Zâtın, hangi olayda, neyi nasıl değerlendirdiğini; olaylara bakış açısını; sorunların çözümünü “Allah”ta nasıl aradığını; sorunun çözümünün, olayları nereden nereye yönlendirilerek çözülmek istendiğini; insanların yaşamı ve olayları nasıl değerlendirmesi gerekliliğinin neden “Allah” bakışına dayalı nasıl olması îcap ettiğini “oku”maya hazırlanalım.

Bu arada da…

Kesinlikle bilelim ki…

Dünya ve âhıret saadetini istiyorsak, Allah adıyla işaret edilen’in son “Nebi”sine; “Hakikat”ımız olan “ALLAH Adıyla İşaret Edilen’e ermek istiyorsak “ALLAH RASÛLÜ”ne tâbi olmaktan başka şansımız ve çaremiz yoktur!.

Allah bu gerçeği farkettirsin, idrak ettirsin, gereğini kolaylaştırsın ve hazmını versin!.

PEYGAMBER (!?)

Kur’ân-ı Kerîm’i anlamak istiyor muyuz?...

Kur’ân-ı Kerîm’i doğru anlamak ve değerlendirebilmek istiyorsak, öncelikle Orada kullanılan kelimeleri olduğu gibi almak ve ilgili yerlerde oradaki orijinal kelimeleri kullanmak mecburiyetindeyiz.

Kur’ân tefsir veya meâllerini okurken, öncelikle şuna dikkat ediniz lûtfen... Eğer bir Kur’ân meâlinde “Allah” kelimesinin geçtiği yerde “TANRI” kelimesi kullanılmışsa; “Rasûl” veya “Nebi” kelimesi orijinalinde mevcutken bu “peygamber” diye tercüme edilmişse; kesinlikle biliniz ki, bu meâl sizi Kur’ân ‘da işaret edilen hakikatlara ve sırlara erdirecek bir çeviri değildir!...

Böyle bir meâl ile asla, Hz. Muhammed Mustafa Aleyhisselâm’ın bizlere verdiği mesajı anlamamız mümkün olmayacaktır... O çeviriyi yapan, O kitaptan daha bir şey anlamamıştır ki, bize çevirisinden hayır gelsin!.

Çeşitli yayınlarımızda “Tanrı” kelimesinin anlamının, “Allah” kelimesinin işaret ettiği anlam ile hiç bir ilgisi olmadığını; bu “tanrı” kelimesinin insanlara “göktanrı” dinini çağrıştırdığını açıklamaya çalışmıştık...

Bu gün de “PEYGAMBER” kelimesini Kur’ân çevirilerinde kullanmanın yanlışlığına dikkati çekmek istiyorum...

Bilmeliyiz ki, Kur’ân ‘dakullanılan her kelime, çok özel bir seçimle ve çok kapsamlı ve derinlikli anlamlar ihtiva etmesi dolayısıyla kullanılmıştır...

“Peygamber” kelimesi İranlıların konuştuğu Farsça kökenli bir kelimedir; Perslerin “tanrı” anlayışıyla beraber kullanageldikleri çok eski bir kelimedir... Bu kelimeFarsçada, Kur’ân ‘da geçen hem “Nebi” hem de “Rasûl” kelimeleri yerine kullanılmaktadır. Dilimizde de böyle kullanılmaktadır.

“Tanrının elçisi” = “peygamber” anlamında olarak kullanılan bir kelimedir bu kelime..

Uzaydaki bir Tanrı’nın ya da Tanrısal gücün elçisi = postacısı anlamına “peygamber”!!!...

Oysa...

“ALLAH İsmiyle İşaret Edilen, algılayabildiğimiz ya da algılayamadığımız her birimin varlığını, orijinini oluşturuyor esmâ ve sıfatlarıyla; Zâtına sınır getirmek de muhal!...

Bu demektir ki...

Kim “Allah”a ermişse, âfaktan=dıştan değil; varlığından, özünden, derûnundan, hakikatından ermiş; bilmiştir ki, ismiyle işaret edilen varlığı ismi-resmi bir hayâl; varlığı “yok”tan ibarettir; yalnızca var olan “Allah Adıyla İşaret Edilen”dir!.

Öyle ise, anlamamız gerekir ki, “Allah İsmiyle İşaret Edilen”, tüm boyutlarda esmâ ve sıfatlarıyla açığa çıkan; yanısıra da bunlardan münezzeh ve “Ganî” olan, olarak “Nebi”, “Rasûl” ve “veli”nin hakikatıdır...

Bu isimlerle vasıflarına işaret edilenler de, kendi varlıklarında, boyutsal olarak eriştikleri mertebenin hakikatını dillendirmektedirler. Yani bunlar, ötedekinin postacısı değil; hakikatlarındakinin dilleridir!.

Gerek “Nebi” ve gerekse “Rasûl”, “Allah Adıyla İşaret Edilen’in esmâsından “El VELÎ” isminin zuhuru olan “velâyet” kemâlâtının mazharı olarak bu mertebeye kavuşmuşlardır.

Dünya yaşamında “Nübüvvet” ve “Risâlet” işlevini yerine getiren bu zevât, bu kemâlâtlarını “VELÎ” isminin mânâsından alırlar ve ölümötesi âhıret yaşamlarında da “Velâyet” kapsamında olan “Risâlet” mertebesiyle yaşamlarına devam ederler...

“ALLAH Adıyla İşaret Edilen”in “Nebi” ismi yoktur; buna karşılık “El Velî” ismi Bâkidir!.

“Nübüvvet” dünya yaşamı için geçerli olan bir işlevdir.

“Risâlet” hem dünya hem ölümötesi yaşam için geçerli olan bir işlevdir.

Her “Nebi”, her “Rasûl” ve her “Velî” varlığını “Velâyet” hakikatından alır..

Her “Nebi” zâhiri itibariyle “Nebi”, bâtını itibariyle “velî”dir.

Geçmişteki her “Rasûl”, zâhiri itibariyle “Nebi” olabilir veya olmayabilir; bâtını itibariyle “Veli”dir.

Her “Velî” varlığını ve kemâlâtını “velâyet”inden alır...

“Nübüvvet” görevi dünya yaşamıyla ilgili bir görevdir ve “Nebi”nin âhıret yaşamına intikâliyle son bulur... Esasen “Nübüvvet”, “Hatemin Nebi” olan Muhammed Mustafa ile son bulmuştur; ondan sonra kıyâmete kadar başka “nebi” gelmez.

“Nebi”lerin bazıları aynı zamanda “Rasûl”dür... “Risâlet” işlevi olan “Rasül”lük ise kıyâmete kadar geçerli bir görevdir.

“Nebi”lik geçicidir; “Rasûl”lük ise asâletendir ve dünyadan ayrılmakla son bulmaz, zira kendini tanımanın sonu yoktur ve dolayısıyla bu işlev sonsuz devam eder “Rasûl”ler için... Bu yüzdendir ki bizler, İslâm Din’ni kabul ve tasdik anlamında ifade ettiğimiz “Kelime-i Şehâdet”te Hazreti Muhammed Aleyhisselâm’ın “Rasûl” oluşuna şehâdet ederiz; ki bu onun sonsuz işleviyle ilgilidir. Bu yüzden“Abduhû”dan sonra “Nebiyyihû” değil, “Rasûluhû” deriz..

“Risâlet” ve “Nübüvvet”, “Velâyet”in içindeki üst sınıftır... Tıpkı “askeriye” genel tanımı içinde “generaller” sınıfı gibi...

“Nübüvvet”, içinde yaşanılan topluma, onlara âhiret saâdetini kazandıracak olan yaşam şartlarını bildirmek ve o insanları bu şartlara göre yaşamaya davet etmek işlevidir.

“Risâlet”, içinde yaşanılan topluma, kendi hakikatlarını bildirmek ve bunun gereğini yaşayabilmeleri için gerekli olan çalışmaları ve yaşam biçimini tebliğ ederek, onlara bu yolda yol göstermektir.

“Ulül-âzm” ise hem “nübüvvet” hem de “risâlet” işlevini deruhte eden Zâtlara verilen isimdir.

“Velâyet”, hakikatını bilmek ve gereğini yaşamaktır.

Toplumla ilgili hangi işlevler “nübüvvet” kapsamında ise, o işlevlere işaret edilirken Kur’ân-ı Kerim ‘de, “Nebi” kelimesi kullanılmıştır

Toplumla ilgili yani dışa dönük olarak, hangi işlevler “Risâlet” kapsamında ise orada “Rasûl” kelimesi kullanılmıştır...

Bireyin yaşamıyla ilgili olarak hangi kemâlâtın yaşanmasına dikkat çekilmek istenmişse, orada da “Veli” kelimesi kullanılmıştır.

Yani “velâyet” hakikatına dayalı bir şekilde, dışa dönük görev alan yüksek kemâlât sahibi zevâtın bu durumuna “Nübüvvet” ve “Risâlet” adları verilerek, onlar, genel olarak içe yani kendilerine dönük kemâlâtı yaşayan “veli”lerden ayrı bir sınıfta anlatılmışlardır.

Eğer bu tanımlamalar istikâmetinde yeniden okunursa ilgili âyetler, çok daha değişik boyutlarda mânâlar karşımıza çıkar...

Öte yandan...

Bir diğer tanımlama ile, şeriat getiren “veli”lere “Nebi”; şeriat getirmeyip, insanları hakikatlarının gereğini yaşamaya davet edenlere “Rasûl”, böyle bir davet görevi almamışlara da “Veli” denilmiştir...

“Velâyet” babadan oğula geçen saltanat değil; kişinin Hakikatı olan “Allah Adıyla İşaret Edilen”i yaşamasının sonucudur.

“Velâyet” kemâlâtının dayandığı hakikatın, bir “nebi” veya “rasûl”de tenezzülât hükmüyle açığa çıkan ilmine “vahiy”, velâyet kemâlatının uruc hükmüyle bir “veli”de açığa çıkışına da “ilham” denilir.

“Peygamber” kelimesi kullanıldığında bütün bu işaret ettiğimiz gerçekler örtüldüğü gibi; bunların sonucu olan pek çok sırlar daha ehlinden saklanmış olmaktadır...

Kur’ân-ı Kerim ‘in Türkçesiyle ibadet olmaz!.

Kur’ân-ı Kerim’in Türkçeye çevirisi olmaz!.

Kur’ân-ı Kerim anlaşılmak ve gereği yaşanmak için geldiği için de herkes anladığı kadarıyla, “Benim anlayabildiğim kadarıyla Kur’ân” başlığı altında anladıklarını açıklar.... Buna kim ne isim verirse versin...

“Tanrı”lar “ulu” olabilir...

“Allah” ise “ekber”dir!.

Bizim keşfimizin bildirdiği hakikat budur... Gerçeğini Allah bilir!.

Ves Selâm...

Bölüm 6

KU’RÂN

"Arabiler, "imanlıyız" dediler… De ki: "Siz imanlı değilsiniz!… Ancak müslüman amelleri yapıyorsunuz"!…

Henüz bilinçlerinde iman yoktur!. Eğer itaat ederlerse Allah'a ve Rasûlü’ne, yaptıklarınızdan hiç bir şey boşa gitmez.”

(Hucurât:14)

KUR’ÂN’IN RUHU

Hz. Muhammed Aleyhisselâm’ın “Allah Rasülü” olarak bize bildirdiği İslâm Dini’ne karşı olan bazı kişilerin, kutsal Kitabımız Kur’ân-ı Kerîm’in “RUHU”nu “OKU”yamamaktan ileri gelen; şu eleştirel sorusu hayli sık karşıma gelmeye başladı...

Bu kişilerin eleştirel sorusu şu:

-Hz. Muhammed, 1400 küsur sene önce, yaklaşık 5000 kişinin yaşadığı ve çoğunluğunu ilkel düşünceye sahip insanların oluşturduğu bir topluluğa peygamber olarak gelmiştir!. Kız çocuğunu büyüdüğünde ar olur diye diri diri kuma gömüp öldüren; kadının bir mal gibi sayısı sınırsız ölçüde alınıp satıldığı; kadının bir insan olarak görülmediği ve hiç bir hakkının olmadığı bu toplumda; sorular ve sorunlar elbette ki, o toplumun anlayış seviyesine göre şekillenmiş; o soru ve sorunların çözümü de Kur’ân ‘ın şekillenmesine vesile olmuştur.

Eğer Hz. Muhammed, o bölgede değil de Kutuplarda dünyaya gelseydi, peygamberlik döneminde tebliğ edeceği kitap, eskimoların yaşadıkları toplumsal şartlara, örf ve âdetlere göre oluşan soru ve sorunlara göre şekillenecekti...

Bu durumda, gene o Kitaba göre; yeni nebi ve kitap gelmeyecek olduğuna göre; insanlık, bu çağda, anlayış seviyesi ortada olan o topluma göre konmuş olan kurallarla mı yönetilecektir?.. Bu kurallar, o kitabı, bırakın çağlar ötesine hitâbetmeyi, düne veya bugüne göre dahi geçersiz kılmaz mı?... Dünya genelinde yaşayan sayısız topluma 1400 küsur sene öncesinin anlayışına göre şekillenmiş kurallar ile nasıl hitâp edilebilir; Kur’ân, insanları 1400 yıl öncesine mi döndürerek cennete sokacak?

Evet, son devir ateistlerinin, kendi ilmi seviyelerine dayalı bakış açılarıyla ortaya attıkları soru bu!.

Bu fâkire göre.... Belki doğru, belki yanlış; ama sorunun cevabı şöyle...

Kur’ân-ı Kerîm ‘in “RUHU”nu anlayanlara göre, bu Kitap, insanlık yaşadıkça, onlara ışık tutacak ve âhiret saâdetini sağlayacak bilgileri ihtiva etmektedir!.

Ayrıca, çok büyük bölümüyle, cehennem ve cennet boyutlarında dahi sonsuza dek yararlanılacak bilgi ve yaşam gereklerini kişiye açmaktadır... Kişinin kendi hakikatını; “ALLAH İsmiyle İşaret Edilen ‘in ne olduğunu açıklamaktadır!.

Daha önceki açıklamalarımda, Kur’ân içindeki bilgilerin bir kısmının “Nübüvvet” kemâlâtından, diğer kısmının da “Risâlet” kemâlâtından kaynaklandığını; “Risâlet” kemâlâtından kaynaklanan bilgilerin sonsuza dek gündemini koruyup, insanlara yeni açılımlar kazandırabileceğini belirtmiştim... “Risâlet” kemâlâtından tebliğ olunan “İhlâs” sûresi, “Fâtiha” sûresi gibi...

“Nübüvvet” kemâlâtından kaynaklanan ve toplumsal yaşam içinde insanların davranışlarına yön veren; evlenme, miras, şahitlik, kısas gibi konular ise, insan dünyada yaşadığı sürece gündeminde kalan ve kişinin ölümüyle birlikte, o kişinin gündeminden düşen hükümlerdir..

Şimdi burada, Kur’ân-ı Kerîm’in “RUHU”nu farkedip; anlamaya çalışalım...

Kur’ân, insanları asırlar öncesi ilkel yaşama döndürme ve insanları geriye dönük yaşama sâbitleyip, kilitlemeye dönük olarak mı bize tebliğ edilmiş bir kitaptır... Yoksa... İnsanları geleceğe hazırlanmaya, insanlara tekâmül-gelişme yollarını göstermeye, en mükemmele yönlenmeye mi teşvik etmektedir...

Bu yüce kitabı en iyi anladığına inandığım kişilerin başında gelenlerden Hz. Âli, bu anlayışa dayalı olarak şöyle demiştir:

“Çocuklarınızı, yaşadığınız devre göre DEĞİL; yaşayacakları devre göre yetiştiriniz!.”

Yani, Çocukluğu ve gençliği Hz. Muhammed Aleyhisselâm’ın yanında geçip; “Kur’ân Ruhu”nu O’ndan edinmiş olan Zâtın bakış açısıdır bu geleceğe dönük yaşam tarzı ve bakış açısı...

Eğer, “nübüvvet” çeşmesinden toplumu sulayan hükümlere bakılırsa... Bunların hepsi, geçmişte ve o sıralarda, âdeta insan yerine bile konmayan, o güne kadar ticari seks metaı hükmündeki dişilere, kadınlık haklarının edindirilmesi amacına dönüktür!. Onların, ticari mal olarak görülmeleri yasaklanmış; onlara eş olarak belirli haklar edindirilmiş; toplumda sözü geçmezken, “şâhit” olma hakları teslim edilmiştir; mirastan pay alma hakları oluşturulmuştur!.

Şimdi lûtfen izân ve basiretle, anlamaya çalışarak şu gerçeği farkedin:

Kur’ân, “RUHU” itibariyle, eskide kalmayı önlemek, geriye dönüşü durdurtmak, haksızlıkları ortadan kaldırmak, insanları sürekli ileriye dönük değerlendirme yapmaya teşvik amacıyla hükümler getirmiştir!.

AYRICA... Benim kişisel kanaatim olarak, kimseyi bağlamaz; fakat Kur’ân ‘ı daha gerçekçi değerlendirmeye vesîle olur diye düşünerek belirtirim ki;

Kur’ân bu hükümleri getirirken, dememiştir ki; bu hakları arttırıp eşitliği sağlamayın, burada kalın ve ileriye gitmeyin, kadınlar ikinci sınıf olarak kalsın; tekâmül etmeyin!.

Sayısız dişi alma hakkını, bir aşama olarak, dört ile sınırlarken; tek eşle yaşamanın çok daha yararlı olduğu yolunda uyarısı vardır; ve bu hedef olarak gösterilmiştir...

Zekât, asgari insanların hakkı olarak gösterilirken, sadaka adı altında varlığındakileri olabildiğince insanlarla paylaşmanın faziletinden söz edilmiştir...

Yani, kadına edindirilen haklar, nihâi son hak, son sınır değil; toplumun, erkeklerin ve kadınların tekâmülü nispetinde, geliştirilecek haklar manzumesinin temelidir...

Söz hakkı olmayan kadına, iki kadından biri olarak “şâhit” olma hakkı kazandırılmış ise; bu ebeden bu kadardır, anlamında değil; kadının kendini geliştirmesi oranında erkekle eşit hakları olabileceğine işaret anlamındadır, kanaatimce!... “Söz hakkı olmayanın”, hiç olmazsa ikisi bir arada insan olarak yaşayıp, “şahit olmasına” olanak sağlanmıştır... Ama zaman içinde toplum olarak, kadının değerini anladığınız zaman; onun da sizin gibi Allah kulu olduğunu, insan olarak ve “HALİFE” olarak yeryüzünde yer aldığını farkettiğiniz zaman, tek başına, erkekle aynı haklara sahip olmasını engellemeyin, anlamında olarak...

Bir toplum, kadına bir erkekle beraber tek başına şâhid olma hakkı tanıyorsa, bu asla Kur’ân ‘ın “RUHU”na ters düşmez anlayışıma göre; ve hatta evlâ olan da budur!.

Mirasta payı olmaya kadına, hiç değilse erkeğin yarısı kadar hak edindirilirken o günkü şartlara göre; bu demek değildir ki, sakın ola fazlası verilmeye!.. Aksine eşit pay verilmesi, toplumun, Kur’ân “RUHU”na göre gelişme göstermesinin işaretidir..

Yani, “Kur’ân RUHU”, geriye dönmeye taban sınır getirmiş bu hükümlerle; fakat ileriye doğru uygulamaları asla sınırlamamıştır; anlayışıma göre...

İşte getirdiği, ileriye dönük sınırlaması olmayan insan haklarıyla; ihtiva ettiği bu ilerisi açık anlayış dolayısıyla, artık Kur’ân ‘dan sonra yeni bir kitap kelimesine gerek kalmamış ve Hz. Muhammed Aleyhisselâm “Hatemin Nebi” olmuştur!.

Ölüm ötesi yaşam şartları ve Allah’ı bilme yönleri itibariyle Risâlet yollu sistemi açıklayan Kur’ân; “nübüvvet” yoluyla da insan haklarını o günün şartlarında olabildiğince iyileştirmiş, geliştirmiş ve bunları asgari-taban sınır olarak tesbit edip; bunun zaman içinde daha da geliştirilmesini yasaklamamıştır!.

İşte bu temel prensip, anladığım kadarıyla, “Kur’ân ‘ın RUHU”dur; ki, O Azîz Kitabın, sonsuza dek geçerliliğini; ve başka bir kitap gelmesine ihtiyaç duyulmamasını temin etmektedir!.

KUR’ÂN-I “OKU”MAK

“Kur’ân-ın RUHU” başlıklı yazıda anlatmak istediklerimizi yanlış yorumlayan bazı anlayışı kıtlara, konuyu daha açıklıkla anlatmak gereği çıkınca, tekrar aynı konuya eğilmek mecburiyeti ortaya çıktı..

Arap harfleriyle (mânâsını bilmeden de olsa) kelimeleri okuyabilmek, günümüzde “Kur’ân okumak” zannedilmektedir... Bazıları da, meâl okumayı “kuran okumak” diye yorumlamaktadır.. Bunlar, Kurân “oku”manın ön aşamalarıdır, ancak...

Oysa bu tarz okuyuşlar, Kur’ân-ı “OKU”mak sayılmaz kanaâtimce!.

Sistemi “OKU”maktan sözettiğimiz, gibi,

Kur’ân-ı “OKU”maktan da sözedilebilir...

Kur’ân-ı “OKU”mak nasıl olur?

Kur’ân-ı “OKU”mak, “Kur’ân-ın RUHU”nu algılamakla mümkündür!.

“Kur’ân-ın RUHU”nu algılamak ne demektir?

Kur’ân-ı Kerîm insanlara hangi amaçla nâzil olmuştur?

Kur’ân-ı Kerîm insanlara neler kazandırmak için nâzil olmuştur?

Kur’ân-ı Kerîm, insanları nasıl bir yaşama hazırlamak amacıyla nâzil olmuştur?

Kur’ân-ı Kerîm insanlara hangi özelliklerini bildirmek amacıyla nâzil olmuştur?

Kur’ân-ı Kerim, insanları, bir yaşam biçiminde sâbitlemek, kilitlemek; onlara tekâmülün kapılarını kapatmak için mi nâzil olmuştur; yoksa sürekli gelişmenin yollarını göstermek; farkında olmadıkları, ya da ellerinden alınmış hakları edindirmek; sonunda, kadın-erkek birarada “Halife” olmanın özelliklerini yaşamalarının çarelerini bildirmek amacıyla mı nâzil olmuştur?

Kur’ân-ı Kerim’in nâzil olan âyetleri, insanlara, birbirlerinin haklarına saygılı bir şekilde fakat sürekli ileriye dönük bir biçimde yaşamayı mı amaçlayan mâhiyettedir; yoksa onları geriye döndürmek için mi gelmiştir?

İşte bu soruların cevaplarını doğru olarak verebilirsek, “Kur’ân-ın RUHU”nu algılamaya başlamış oluruz; bundan sonra da, bize Kur’ân-ı Kerîm’i “OKU”manın kapısı açılır, kilidi çözülür!.

Biz, yanlış anlayışımız dolayısıyla, Kur’ân-ı bloke etmiş, zincirleyip kilitlemiş ve çağlar öncesinin kutsal kitabı haline getirmişiz!... Oysa Kur’ân-ı Kerim, “RUHU” ve HEDEFLERİ” itibariyle, insanlık yaşadıkça onlara ışık tutup yol gösterecek özelliklere sahiptir ki; bu yüzden de “ZAMANÜSTÜ” Kitap durumundadır!.

Kur’ân-ı Kerim’i, geldiği toplumlara yaptırttığı aşamalarla bloke edip; “insanlığa edindirdikleri orada bitmiştir; dolayısıyla o çağa ait bir kitaptır”, diye kayıtlamak, Kur’ân ’a büyük zulümdür; bu da “Kur’ân RUHU”nu algılayamamaktan ve Kur’ân ‘ı “OKU”yamamaktan kaynaklanan bir olgudur!.

Kur’ân, zekât bahsinde 40’ta bir verin derken, 20’de bir vermeyi yasaklamamaktadır!. Bu en alt sınır olarak, asgari-taban rakkam olarak vurgulanmaktadır...

Kadının hiç miras hakkı yokken, onlara asgari-taban pay olarak, yarım hisse kazandırılmıştır... Ama sen bire-bir erkekle eşit hisse tanırsan, bu asla Kur’ân ‘ın RUHU”na ters düşmez; ayrıca Kur’ân bunu engellemez, hatta “RUHU” itibariyle bunu öngörür!.

Yani, Kur’ân ‘da verilmiş bulunulan haklar, asgari-geri dönülmez haklar olarak mütalâa edilir; bunun daha arttırılamıyacağı yolunda da ne bir âyet vardır; ne de Allah Rasûlü’nün buyruğu!.

Bizler, Kur’ân-ı Kerîm’in “RUHU”nu algılayamadığımız için, Kur’ân-ı “OKU”yamamakta; bu yüzden de, âyetlerin lafzında kalarak, bize verilen mesajı anlayamamaktayız!.

Bundan sonra da kalkıp, Kur’ân-ı Kerîm’i bu anlayışsızlığımızla BLOKE edip, “günümüze hitap etmemektedir”, diye ahkâm kesmekteyiz!.

İnsanlar bir yasa yapmaya gerek duyduklarında, o yasayı çıkarmaya duydukları gerekçe, o yasanın ruhudur!. O ruha göre, o düşünce tarzına göre, uygun anlatım şekli bulunur ve cümlelendirilir ve böylece yasa maddesi meydana gelir... Hâkim yasayı uygulayacağı zaman, olay ile, o olayı değerlendiren bakış açısı arasındaki bağlantıyı kurar ve yasanın oluşmasına sebep olan gerekçeyi esas alarak, olayı değerlendirir.

Hâkim, yasayı, ruhuna uygun olarak değil de, lafzına göre değerlendirip karşısındaki olaya hükmederse, büyük olasılıkla yanlış yapabilir!.. Çünkü değerlendirmede esas, yasanın lâfzı değil ruhu olmalıdır.

Yasalar, ruhuyla var olan varlıklardır; yalnızca lâfzıyla var kabul edildiği zaman, amaçtan SAPMA meydana gelir!!. Hâkimin vicdanı, yasanın, ruhuyla olayı değerlendirmeyi sağlamak içindir!.

İşte Kur’ân-ı Kerîm’i “OKU”mak için de, âyetlerin o olayda hangi amaçla, erkeğe veya kadına ne kazandırmak gayesiyle nâzil olduğuna bakmak ve ona göre değerlendirme yapmak gerekir!.

Dünyada, insanlık tarihinde en büyük devrimleri oluşturmuş olan Kur’ân-ı Kerîm’in bu “RUHU”nu algılayamayarak, lâfzında kalıp; işte insanlara kazandırdıkları bundan ibarettir; bunun ötesini de vermemektedir; yasaklamaktadır; demek en büyük gaflet ve zulümdür!.

Köleliğin yerleşik olduğu toplumda, insanları kölelikten âzâd etmenin en büyük ibadetten sayılacağını anlatan ve böylece köleliğe son vermeyi amaçlayan bir bakış açısını; İslâm, köleliği kabulleniyor, diye empoze edip, gerçeği saptırmak yalnızca ardniyetlilikle tanımlanabilir.

İnsan haklarına tecavüzü engelleme dışında, hiç bir konuda zorlayıcı olmayan İslâm Dinini; Rasûlü’ne dahi, “sen onlar üzerine zorlayıcı değilsin” âyetine rağmen, zorlayıcı ve baskıcı bir Din anlayışı diye itham etmek çok büyük bir haksızlıktır ve “Kur’ân RUHU”nu hiç algılamamış olmanın açık bir ifade şeklidir!.

Dünyada, en geniş şekliyle demokrasi, yalnızca İslâm Dini prensipleri içinde vardır; çünkü hiç bir konuda insanlara zorlama yoktur Kur’ân-ı Kerîm’de!.

Kur’ân-ı Kerim, insanlara geleceklerinin huzur ve saadet getirmesi için gerekli olan fikirleri TEKLİF EDER; bunları uygulayanların kazançlı çıkacağını; uygulamayanların da karşılaşacakları şartlar dolayısıyla büyük pişmanlığa düşeceklerini ve bunu asla telafi edemeyeceklerini bildirerek; yapmaları gerekenleri bildirir... Bundan sonra ne bir ferdin, ne de devletin kişi üzerinde bunları uygulama konusunda ZORLAMA yetkisi yoktur, İslâm Dini’nin “RUHU”na göre... Çünkü herkes, kendi aklı ve mantığıyla bu teklifleri değerlendirecek; dilediğini, kimsenin baskı ve zoru olmadan yapacak; sonucuna da katlanacaktır!.

Gâfillerin veya câhillerin Kur’ân-ı Kerîm’in “RUHU”nu okuyamamaktan dolayı edinmiş oldukları yanlış kanaatler, İslâm Dini’ni bağlamaz!.

Kur’ân-ı Kerîm’i “OKU”yamayanların yanlış yorumlarına kapılıp, İslâm’dan ve Kur’ân ‘dan mahrum kalmanın mâzereti olmaz!.

Her FERD, Kur’ân-ı “OKU”mak ve İslâm Dini’ni bizâtihi öğrenmekle mükelleftir, kendi geleceği açısından; yanlışları hakkında, çevremdeki müslümanlar böyle yapıyorlardı, mâzereti asla geçerli değildir; Dini, müslümanlara bakarak değil, Kur’ân ‘a bakarak öğrenmek herkes için farzdır... Bunu yapmayan sonuçlarına âhirette katlanır!.

Öyle ise, artık farketmeliyiz ki;

Kadın-erkek tüm inananlara “Halife” olarak yaratılmış bulunduklarını farkettirmek ve gereğini yaşatmak için; ölümötesi yaşam şartlarını bildirip, ölümötesi yaşamın güzelliklerinin elde edilmesinin öğrenilmesi amacıyla nâzil olmuş bulunan Kur’ân-ı Kerimi “OKU”mak ve değerlendirmek, kişinin kendisi için yapacağı en yararlı çalışmadır... Dileyen bunu yapar, semeresini elde eder; dileyen de önemsemez ve sonuçlarına âhirette katlanır!.

Ne “ALLAH İsmiyle İşaret Edilen”in, ne de Rasûlü Muhammed Mustafa Aleyhisselâm’ın, bizlerin ne imanına ne de imanın gereği olan fiillerimize ihtiyacı yoktur; herşey ferdin geleceğiyle ilgili olarak FERDE teklif edilmiştir...

Ne mutlu Kur’ân-ı Kerim’i “OKU”yup gereğiyle yaşayabilenlere.

Bölüm 7

İMAN

“CEHENNEM”DEN
NEYLE ÇIKILIR?

Geçtiğimiz 96 yazındaki üç aylık Londra seyyahatim sırasında, Cuma günleri Londra Türk Radyosunda 2’şer saatlik canlı yayında bu konularla ilgili pek çok konuşma yaptım; bu arada gelen soruları da bilgim kadarıyla cevaplamaya çalıştım…

Gelen sorular içinde iki tanesi bir hayli enteresandı…

Birinci soru şuydu:

-İnsanların bir kısmı niçin ebedî olarak cehennemde kalacak; oradan çıkıp cennete giremeyecek?

İkinci soru da şuydu:

-Bütün müslümanlar Allah’ın varlığından sözedip duruyorsunuz!. Hiç Allah’ı gören var mı insanlık tarihinde, ki buna biz de inanalım?

Önce şu gerçekleri vurgulayalım…

İstisnasız bütün insanlar mahşer denilen genel toplanma ortamından sonra cehennem diye adlandırılan ortama gireceklerdir… Bundan sonra iman sahipleri oradan çıkacaklar ve cennet ortamına geçecekler; imanı olmayanlar ise cehennem ortamında ebedî olarak kalacaklardır!. Yani cehennemden çıkıp cennet ortamına geçmek, kişinin ameline, çalışmalarına bağlı olmayıp; tamamıyla iman konusuyla ilgilidir!.

Cehennemde kalış süresi ile cennetteki mertebesi ise, tümüyle dünyada yaptığı fiillerine, çalışmalarına bağlıdır!.

Cennete girmek niçin imana bağlıdır?… Bunu açıklamaya çalışayım…

Bir kısım felç olayları vardır ki, bunlar tamamıyla psikolojik kökenlidir!. Bedende patalojik hiç bir problem olmamasına rağmen, kişi kendisinin felçli olduğunu ve bir daha asla yürüyemeyeceğini vehmederek; tekerlekli sandalyesinde cehennemini yaşar!. Hastalık hastası diyebileceğimiz kişiler kendilerini etki altında tutan vehim gücü yüzünden akıllarını yeterince değerlendiremez, çeşitli kâbiliyetlerini kullanamaz; ve böylelikle de hayatlarını ıstıraba dönüştüren cehennemden çıkamazlar!.

“AKIL ve İMAN” isimli kitabımızda geniş bir şekilde anlattığımız gibi insan, hayatını cehenneme çeviren vehim gücünün üstesinden akılla gelemez!. Vehim kuvveti yani “yoku var sanıp, varı yok sayma” özelliğinin üstesinden gelecek olan insandaki güç akıl değil, imandır!. Vehim, akıl ve ona dayalı olan tefekkür mekanizması üzerinde rahatlıkla tasarruf ederken, fiilleri direkt yoldan etkileyen iman karşısında daima yenik düşer!. İşte bu yüzdendir ki “Dini” anlaması için akıllıya teklif yapılmış ve iman ederek yürümesi önerilmiştir!.

İnsanın, gerek dünya yaşamındaki cehennemî süreç, ve gerekse de ölümötesi yaşamındaki cehennemi, hep onda galip gelen vehim kuvvesinin sonucudur!. Bunun sona erdirilmesi ise yalnızca iman kuvvesi ile mümkündür!.

Bedeninde fiziki bir arıza olmadığı halde kendini felçli sanan kişi inanacağı kişiyi buldumu yürür!. Evhamlı kişi, iman edeceği insanla ya da bilgiyle karşılaşırsa ıstırabı sona erer..

En dar kapsamlı anlamıyla “Allah’a iman” da, kişiye karşılaştığı zorlukları, “Allah”a ait özelliklerin kendisine o konuda yardımcı olacağına ve kendisini o konuda selâmete çıkaracağına iman” sonucunu getirir!. Kişi bu iman ile kendisinde cehennem ortamından çıkacak gücü bulur!. İsterse zerre kadar imanı olsun!. Ama kişinin böyle bir imanı yoksa, kendisini bildiği güçlerinden ibaret sayıyorsa, “Allah”ı anlamamışsa ve iman etmemişse; özündeki Allah’a ait kuvvelerden mahrum kalacağı için” ebedîyen cehennemden çıkamayacaktır!. İman etmediği için başkası da, kim olursa olsun ona bu konuda yardım edemeyecektir!. Aklı vehim gücünün etkisi altında olduğu için kendisinin asla yürüyemeyeceğini sanan kişi gibi!.

Yani ebedî olarak cehennemde kalacak olanlar, yaşamlarını yöneten vehim kuvvetinin etkisi altından kendilerini kurtarıp, iman etmeden yaşadıkları için sonsuza kadar cehennemde kalmaya mahkûm olmaktadırlar!.

Gelelim ikinci sorunun cevabına…

Bu soruyu soran kişinin yürüttüğü mantık şuydu…

Gözle görülmeyen şey yoktur!!!…

Allah denilen obje de gözle görülmediğine göre; öyle ise yoktur!. Madde dünyasının içini açtığımızda Allah’ı göremiyorsak, Allah yoktur ve biz onun varlığını kabul edemeyiz!!!.

Radyo programı sonunda sorulan bu soruya detaylı cevap verme imkânım olmadığı için onu şu soruyla cevapladım:

-Madde dünyasında Allah’ı göremediğinizi söyleyerek,”yok”luğuna hükmediyorsunuz..! Kullanmakta olduğunuz bu mantıkla bakmaya devam edersek; Operasyonla beynini açtığımızda içinde “akıl” ismiyle işaret edilen şeyi göremiyoruz!. Aklını göremediğimize göre, sizin akılsız biri kişi olduğunuza mı hüküm vermeliyiz?

Telefon kapandı!..

Bu soruyu soran kimsenin yanlışı şu idi…

Çeşitli yanlış bilgilerden oluşan düşünü dünyasında, ötede bir tanrı varsayıyor; ve ona müslümanların kullanmakta olduğu “Allah” ismini etiketliyordu!.. Pek çok “müslümanım” diyen gibi, Kur’ân-ı Kerîm’in açıkladığı “ALLAH İsmiyle İşaret Edilen” varlıktan habersizdi!.

Kısacası, kafasında tahayyül ve tasavvur ettiği tanrısına “Allah” diyor; sonra da böyle saçma bir şeyin olamayacağına hükmederek, onun yokluğunu iddia ediyordu!.. Yani, hakkında hiç bir bilgisinin olmadığı şey değil, kendi varsaydığı tanrısı idi inkâr ettiği!.

Ve esefle söylemek gerekir ki, müslüman olmayanların veya kendini müslüman kabul edip de “ALLAH İsmiyle İşaret Edilen”i eleştirenlerin hepsi de, yalnızca kendi kafalarında varsaydıkları tanrılık vasıflı hayallerini dile getirmektedirler!.

“ALLAH İsmiyle İşaret Edilen ise bu gibi ilkel tanımlamalardan berîdir!.

İMAN BİLGİSİ,

İMAN MIDIR ?

Yaşamımız içinde din konusu bir hayli geniş yer kaplar…

Pek çoğumuz, hiç bir uygulaması içinde olmasak bile, Dinimize sahip çıkar, hiç lâf söyletmeyiz…

İyi hoş da, “Müslümanım” demekle, müslüman olunabilir mi?…

“Müminim” denmekle mümin olunabilir mi?...

Öncelikle şunun üstünde duralım…

“Müminim” kelimesinin anlamı nedir?… Bu kelimeyi niçin söyleriz?… Bu kelimeyi söylerken neyi bilmemiz; ve söylendiğinde neyi anlamamız gerekir?

Öncelikle bilelim ki;

“İman”, fıtrî bir özelliktir!.. Sonradan edinilmez!. Sonradan açığa çıkabilir; fakat sonradan edinilmez!.

“İman”ın kişide açığa çıkması ne demektir?..

Kişinin, kendisinde vehmettiği bireysel bilinci ötesindeki TEK Bir gücün, herşeyi dilediği gibi oluşturduğunu, basiretiyle görmesinin adı “iman”dır..

“İman” cehennem boyutundan kurtulup cennet boyutuna geçmeyi sağlar; “islâm” ise, cehennem boyutunun yakışından olabildiğince çabuk kurtulup, girilesi ise, cennette yüksek mertebeli bir yaşam edinmeyi getirir!.

“Nebi ve Rasûllerin getirdiklerine iman” ise, bu anlattığımız “iman” kavramı içinde, Tek Bir varlığın, elçilik boyutu diliyle, kendi sistemini açıklaması kapsamında mütalâa edilir..

Afrika’nın ortasındaki Nebi duymamış bir yerli dahi, birinci şıkta anlattığımız “iman” kendisinde açığa çıktığında cennet boyutuna ulaşabilir…

Buna karşılık, müslüman ortamında ömrü secdede geçmiş nice kişiler bu “iman” fıtratlarında olmadığı için, “taklîdi iman”la yaşarlar; ve “imansız” olarak ölümötesi boyuta geçebilirler…

Öncelikle “iman”ın birinci şıkkı üzerinde biraz daha duralım...

“İman” sahibi cehennemden geçer, fakat yanmaz!… “Yanma” olayı kesinlikle bilelim ki, “imansızlıktan”dır!.. “Yanma”, seni üzen, sıkan, bunaltan, yaşamından nefret ettiren; kurtulmak istediğin içinde bulunduğun “hâl”dir!.

Herşeyin Tek’in takdiri, dilemesi ve yaratmasıyla meydana geldiğini; olanın, olandan başka türlü olmasının da mümkün olmadığını idrak eden basiret, bunu, kendisinde açığa çıkan “iman nûru” ile yaşayabilmekte ve kavrayabilmektedir!. Bu “iman”la da, Nebi görmemiş, duymamış olsa bile sonuçta cennet boyutunun bir ferdi olur!…

“Ben müminim” sözünü, dilin söylemesi önemli değildir; “hâl”inin dilegetirmesi gereken sonucu getirir!.

“Ben müslimim” sözünü dilin söylemesinin değeri yoktur; tâ ki “fiîl” bunu dillendirmedikçe!.

Daha önce de çeşitli açıklamalarımızda belirttiğimiz üzere “ALLAH” kelimesi bir isimden ibarettir; ve burada önemle üzerinde durulması zorunlu olan mânâ bu ismin işaret ettiği kavramdır...

Neye, nasıl iman düşüncesinin, bizden açığa çıkması önemlidir; öyleyse bunun içinde bizim “iman” kelimesinin mânâsını nasıl anlamamız gerektiği üzerinde durmamız gerekmektedir.…

“İman” tüm insanlığı kapsayan yönüyle anlaşılır bir…

“İman”; tüm, Allah Rasûlü’ne inananları kapsayan yanıyla anlaşılır iki…

“İman”, tüm insanları kapsayan ve sistemi en kalın çizgileriyle farketmeye dönük şekliyle, fıtrî bir özellik olarak kişide açığa çıkabilir ki; bu onun, uzun arınmalardan sonra, neticede cennet boyutunu yaşamasına yolverir; Allah Rasûlü’nü hiç tanımasa da!.

“İman”ın Allah Rasûlü’nü kabullenmiş olanlara taâlluk eden yanına gelince…

Esas olarak Allah Rasûlü’ne iman, “taklidî iman”ın bir bir koludur!..

Kezâ, Allah Rasûlü’nün bildirdiklerine iman dahi, “B” sırrının ifade ettiği anlam kapsamında “ALLAH İsmiyle İşaret Edilen’e olmadığı sürece, “taklidî” imandır!.

“Taklidî iman”ın, “Tahkik” sonucu “îkan”a dönüşmesi ise yalnızca “B” sırrının kavranılıp yaşanmasıyla mümkündür!.

Burada önemle üzerinde durmamız gereken husus şudur;

“İman”ın bilgisinin yeterli olmayıp; iman bilgilerinin yüklendiği bilgisayarın cennet boyutunu yaşayamayacağı, gerçeğidir…

Sizin hatırlayamayacağınız kadar detaylı iman bilgisini bir PC’ye yükleyebilirsiniz; ve her an o PC, bunları sesli ve yazılı olarak tekrarlamaya hazırdır… Ama o, imanlı bir insan değildir!…

Şimdi “iman” niçin gereklidir sorusunun cevabına dönelim ve kısaca bunu görelim…

Az önce demiştik ki, “iman”, Tek bir Fâtır ve Yaratıcının dilediğince yarattığı olaylar içinde yaşadığımızı kabullenmektir…

Böyle olunca… Artık kişi yaşamda yersiz veya yanlış veya olmaması gereken etiketli hiç bir şey göremez!. Çünkü Tek Bir, dilediği gibi herşeyi yaratandır, ve yarattığında dilediği gibi seyredendir!…

Bu anlayışın sonu, kişinin herşeyden razı olması sonucunu getirir ki, artık onun için “yanma” yani “cehennem” boyutu bitmiştir… Cehennem ateşi ona, “ey imanlı üzerimden çabuk geç, iman nûrun ateşimi söndürüyor” demeye başlar!… Zira cehennemin tüm ateşini söndüren nur, iman nûrudur!.

Burada dikkat etmemiz gereken şey şudur;

İman bilgisi değildir “yanma”yı söndüren!. İman yaşantısıdır!.

İman yaşantısı demek, kişinin idrak ettiği iman gerçeği istikametinde düşünüp, olayları ve yaşamı “iman nûru”nun aydınlattığı şekilde değerlendirmesidir…

Kişi yaşamı ve olayları, ya iman nuru ışığında değerlendirir ve “Râdıye Nefs” noktasına ulaşır; ve imanlı bir kişi olarak en azından bu mertebede yaşar… Ya da “iman” yetersizliğinin getirdiği ateşte yana yana, sonunda yanmaz olur!..

“İman bilgisi”, iman değildir!.

Çünkü, “iman” getirdiği yaşantıyla;

a) insanın yanmaktan kurtulup cennet boyutunu yaşamasına yolaçar;

b) b) Varlığın her zerresinde ALLAH Adıyla İşaret Edilen’i müşahede ederek, cennetüstü, târifi mümkün olmayan bir boyutun açığa çıkmasına vesile olur!.

İman bilgisi ise, eşeğin sırtındaki ilim kitapları yükü gibidir… İnsan hem iman bilgisini taşır beyninde ve dilinde; hem de yanmaya devam eder olaylar içinde yaşamı boyunca!… Bu neden böyle oldu, keşke olamasaydı, suçlamaları içinde ve bunun getireceği başka duygu alevleri içinde yanarak!.

İnsan’a “iman” bilgisinin verilmesinin amacı, onun taşınması değil, anlamının yaşanmasıdır!.

Eğer “iman bilgisi”ni taşıyarak yaşıyorsanız, sizin yaşam boyu yanmanız asla bitmeyecek; yanarak boyut değiştirip; yaşamınızı ebeden yanarak sürdüreceksiniz… Sizde “iman” açığa çıkmadıkça da, bu böylece sürüp gidecek!.

“İman”lı iseniz, bunun da alâmeti, “yanma”nızın bitmiş olması; yaşamda olan hiç bir varlığı, hiç bir nedenle “suçlamamanız”dır!… Artık bu idrâkın gereğini sürekli yaşar; cennet boyutundaki “seyr”inizi sürdürürsünüz…

Bunun ötesinde “B” sırrı da açılmış ve gereğini yaşar hâle ulaşmışsanız; artık yalnızca şunu söyleyebilirsiniz.

“Seyreden ol kendi oldu”!.

NİYE İMAN?

“Allah için” = “fîysebilillah” ne demektir?

Özündekini hissetmenin; ve gereklerini ortaya koymanın yaşanmasıdır!…

Allah ahlâkıyla yaşayıp, Allah bakışı ve değerlendirmesiyle, yakınındakini-uzağındakini ve dahi tüm yaratılmışları değerlendirmek demektir!.

Karşındakini Allah’a erdirmek; böylece Allah rızasının onda açığa çıkması için, tüm varlığınla çaba göstermek demektir!.

“Allah için beraberlik” demek, bu amacı paylaşan “biraradalık” demektir!.

Kişinin özündeki “Allah”tan ve bunun sonuçlarını yaşamaktan “gâfil” olması, onun “gazâba uğramış olması” demektir!.

Gelecekte beklenen ateş ya da işkence olaylarını “gazâp” sanarak; insanın yaşadığı andaki “gazap”tan gafleti ise, “Allah gazâbına uğramış olmasının” açık yaşantısıdır!.

“Allah gazâbına dûçar olmuş” kişi, özündeki Allah’ı tanıyamamış ve bunun gereğini hâlâ yaşayamamakta olan” insandır!.

Bunu idrâk edememek de gazâba uğramışlığın bir başka belirtisidir!.”

Evet, daha önceki yazılarımızda, bu konuya çok ağırlık vermiştik..

İnsan yaşamındaki en önemli konu olduğu için, bu hafta da gene bu hususu, bizden açığa çıkan kadarıyla açıklamaya devam etmek istiyorum…

Kişide, ya iman açığa çıkmıştır ve bunun getirmiş olduğu bakış açısıyla yaşar kısmetindeki kadarını; bu yüzden “said”=“Mutlu” derler ona; çünkü ebedi yaşamında son durağı “cennet” boyutu olacaktır!…

Ya da fıtratında iman yoktur; bunun getirdiği bakış açısıyla yaşar; ve o bakışa göre fiiller, davranışlar ortaya koyar; bu yüzden “şakî” = “mutsuz” derler; çünkü ebedi yaşamında son durağı “cehennem” boyutu olup, hayatı “yanarak” devam edecektir!.

Kişinin fıtratındaki “iman”, o kişiye er-geç, olayların ve fiillerin yaratıcısının Allah olduğunu; Allah’ın dilediği gibi, mülkü olan, her zerrede tasarruf etmekte olduğunu idrak ettirerek; kişinin o olaydan dolayı yanmasına son verir!. “Kalpler Allah’ın hatırlanmasıyla tatmine ulaşır, yatışır” uyarısını hatırlayalım burada…

İman veya imansızlık beyindeki bir değerlendirme merkezinin açılıp açılmamasındandır… Hattâ diyebilirim ki, “iman” geni vardır kanaatimce!..

Eğer beyin, iman ışığıyla olayları yorumlarsa, değerlendirmesi başka olur; iman ışığından mahrum olarak yorumlarsa değerlendirmesi başka olur!.

Biz dışarıdan, kişinin bu geni taşıyıp taşımadığını bilmeyiz!… Ancak davranışları, o an için bize kısmî bir gösterge olabilir…

Buna rağmen biz, fiili itibariyle, bu iman nurundandır, veya imansızlığın sonucudur desek dahi; onun daha sonraki bir süreçte hangi idrak içinde boyut değiştireceğini bilemediğimizden, kimse için “imanlı” veya “imansız” şeklinde kesin hükmünü veremeyiz.

Genelde kişinin, imansız bakış açısıyla yaşamı değerlendirmesi, onun için müjdeli bir gelecek vaad etmez!.

İmanlı bakış açısıyla yaşayanın dahi, yaşamı sonlanmadan ne olduğu bilinemez.

Rasûlullah Aleyhisselâm’ın bir uyarısı özetle ve hatırımda kaldığı kadarıyla şöyledir:

“Savaşta Allah yolunda çarpışırken öldüğü bilinen kişiye, sen kendi güçlülüğünü ve hünerini gösterip insanlardan pâye almak için çarpışırken öldün ve şehid değilsin… yerin cehennemdir; denir.

Büyük zekât ve sadaka dağıtan kişiye, sen insanlardan pâye almak, onları kıramadığın için gönülleri olsun diye vermek amacıyla malını dağıttığın için, yaptığın makbul değildir, denir; ve melekler onu cehenneme atarlar…

Âlime, sen insanlar ne kadar bilgili deyip sana pâye versinler ve sana hizmet etsinler diye, geçimini sağlamak için bu ilmini insanlara yaydın, yaptıkların geçerli değildir ve yerin cehennemdir; denir…”

Şimdi bu açıdan olayı değerlendirirsek…

İmanlı kişi, yaptığı her şeyi, “fiysebilillah” = “Allah için”; yani çevresindekilerden veya karşısındakilerden hiç bir çıkar beklemeden; sırf kendindekini onlarla paylaşmak amacıyla yapıyorsa, bunun yararını görecektir!.

Bunun dışındaki tüm gerekçeler ise, “şirk koşmak” diye tanımlanan imansız bakış açısının sonucudur!.

Eğer “gazâp” kuşatmamışsa bizi, vicdanımız ilimle, iğne deliği kadar yerden niyetlerimizi görebiliyorsa; sorgulayalım niyetlerimizi, yaşama ve çevremize bakış açımızı!…

Yarından önce bugün hesaba çekelim kendimizi!…

Aynaya bakalım!.

“Düşüncelerinizden mesûlsünüz” (Bakara-284) uyarısını iyi değerlendirelim…

Allah için, dürüst ve açık olmak mı?

Maddî veya mânevî çıkarın için, o günlük rahatın kaçmasın diye (kalp kırmama kılıfı altında) yanlışları örtücü olmak mı?

Unutulmasın ki, bugün elimizde ne varsa, yarın hepsini zaten yitireceğiz!.

Değer mi ebedi hayatımızı cehennem etmeğe üç günlük çıkar için!?…

Hele bir de, o günkü çıkarlarımızı düşünerek bildiğimiz gerçekleri söylemiyor, karşımızdakinin yanlış yolda yürümesine göz yumuyorsak?

Bunun vebâlini alacak kadar güçlü müyüz acaba?…

Hele hele sevdiğimizi söylediğimiz insanların, bildiğimiz gerçekleri onlarla paylaşmayarak, kangrenlerinin ilerlemesine göz yumuyorsak dünya rahatımız ve çıkarımız için; bu zulmün bedelinin faturası nasıl gelecek acaba karşımıza?

Evet, iman, insanın “fiysebilillah” yaşamasını getirir sonuç olarak… Tüm dünyalığını yitirmeyi göze aldırır!… Gerçekten sevdiklerini yarın yanacakları ateşten korumak için elinden geleni yaptırır!.

Malıyla, canıyla, ilmiyle, sevdiklerinin yanan evin içine düşmemeleri için ne gerekiyorsa onu yaptırır iman…

İman nûru yoksa o kişide, gününü daha rahat geçirmek için yaşar sadece!. Ölümötesi şartları ve karşılaşacaklarını düşünmez!.

Sadece daha fazla kazanıp daha rahat yaşamaktır amacı… En yakınlarını bile bu yolda feda eder!. Dünya batağında çırpınan en yakınlarına bile bir tekmeyi de o atarak, âhıret için bir şey yapmadan yalnızca dünya için beyinlerini çalıştırmalarına göz yumar!..

Düşünmeyiz ki, her insan Deccal fitnesiyle karşıkarşıya kalır yaşamında! Bekleriz hep kıyâmet öncesinde gelecek sağ gözü kör deccalı!.

“Deccal”ın, kişinin, kendisini “Allah”tan ve “hilâfetten” alakoyan dünyası olduğunu; dünya zevkleri için beyin çalıştırmanın Deccal’ın Cenneti’ni seçmek; ölümötesi yaşama hazırlanmak, “fiysebilillah” yaşamak ve “halifelik” sırrına ermenin de Deccalin Cehennemi’ni göze alıp içine atlamak olduğunu farketmeyiz bile!..

Çünkü bu konuları hobi olarak, veya vicdanımızı rahatlatacak kılıflar olarak ele alıp; haftada bir kaç saat bu konuyla ilgilenerek muhteşem bir şekilde kendimizi aldatırız!.

İman, yaşama bakış açısını oluşturur.. Bu bakış açısına göre olayları ve çevresini değerlendirmeyi sağlar.. Bu değerlendirmeye göre fiilleri getirir.. Fiillerinin de yaptıklarına göre otomatik olarak sonuçlarını yaşarsın!..

İmansızlık da böyle!. O bakış açısıyla değerlendirme yapar; bu değerlendirmeye göre davranışlar ortaya koyar ve neticede bunun sonuçlarını yaşarsın!…

Gene Rasûlullah Aleyhisselâm’ın şu uyarısını hatırlayalım…

“Allah bir kavim yarattı cennet için…

Allah bir kavim yarattı cehennem için…

Kalem kurudu… Herkes kendisine kolaylaştırılmış olanı başaracaktır!.”

Öyle ise dostlar şu gerçekleri iyi farkedelim…

Rasûllulah’ın, açıkladığı “Allah”a iman dışındaki, bütün iman objeleri, kişinin ölümötesini kabule dayanan fiilleri zorunlu kılan iman objeleridir… Kişiler bunları uygulayarak, “eslemna” = “müslüman amelleri ortaya koyuyoruz” derler… Ama, Kur’ân uyarısına göre, henüz iman etmemişlerdir!.

Allah’a *B* sırrıyla iman edip, “hilâfetinin” gereği olan amelleri doğal olarak “fiysebilillah” ortaya koyabilen; yaşamı bu bakış açısıyla değerlendirenler ise “iman” ettik diyen müminlerdir; ki onlar da basîretlerine göre birkaç sınıftır… En aşağısı “mutmainne”dir!.

Herkes kendi yaratılış amacına ve kemâline sağlam adımlarla yürümektedir… Ama, aramızda, kemâli, devedikeni ekip gül üreyeceğini sanmak üzere olanlar da vardır; gül tohumu ekip, gül bekleyenler de!…

Ha bir de, gül tohumu ektiğini sanarak, devedikeni tohumunu saçmaya devam ederken, uyarıldığı halde bunu kâle almayan anlayışı kıtlar!.

Allah sistem ve düzeninde mâzerete yer yoktur; herkes bakış açısının, getirdiği değerlendirmelerin ve sonucu olan davranışlarının karşılığını otomatik olarak alacaktır!.

Yarındakiler, bugün bizi kara kara düşündürüyorsa; yarın da yakacaktır!

Şefâati, ne gerekçeyle olursa olsun, değerlendirmeyenlerin, sonuçlarını da beklemeye hakları yoktur!.

Bölüm 8

SONSÖZ

SON UYARI

Anlayışı sınırlı ve anlayışı kıt bazı tanıdıklara ve Sistemin Seslenişi yazıları ile diğer yayınlardaki bir kısım açıklamaları yanlış yorumlayanlara, son bir uyarıda bulunmak istiyorum.

Biz, Allah’ın lûtfu ihsanı, inâyeti ile, bugüne kadar çeşitli zâtlar tarafından yapılmış açıklamalara ilâveten, bugüne kadar hiç değinilmemiş bir kısım konulara değindik.

Bu güne kadar söylenmemiş bazı şeyleri söyledik…

Bu güne kadar açıklanmamış bazı sırlara işaret ettik…

Kurân âyetleri nin işaret ettiği, bu güne kadar pek üzerinde durulmamış bazı derûni muhtevalarına temas ettik…

Takdirimizdeki kadarıyla bunları ele alıp; ortamın ve insanlık bilgisinin kaldırabileceği nispette açıklamalar yaptık…

Ne var ki…

Bazı anlayışı sınırlı veya anlayışı kıt insanlar bütün bunlardan yanlış hükümler çıkardılar!.

Âdeta ibâhaya sapacak oldular!.

Bilgi yüklü bilgisayarlara döndüler yazdıklarımızı ezberleyip!.

Sistemi açıklamaya çalıştık; “sistemi fark ettiklerini söyleyip”; sonra da sisteme kafa tutup, savaş açan bir zihniyet içine girdiler!.

Silindirin önünde durmayın, ezer geçer; dedik; “silindirin ezip geçeceğini fark ettik”, deyip; silindirin önüne uzandılar!!!

“Ateş yakar, acıma duygusu yoktur ateşin; su boğar” dedik… “Anladık, fark ettik ateşin yakacağını, suyun boğacağını”, deyip; içine atladılar ateşin, suyun, güya sistemi anlamış(!?) olarak!.

Yuh olsun!.

Bu ne anlayış?.

Bu ne gaflet!.

Bu ne ters kavrayış!.

Akılla yaşadığını söyleyen güya hesap-kitap adamları, nasıl bu kadar akılsız olabiliyorlar!.

Sanırım bu da bir tür ters mûcize!?

Tüm yayınlarımda, Allah Rasûlü’nün “İKRA=OKU”yup bildirdiği “DİN”i=Sistemi bir kere daha açıklamaya çalıştım…

“Salât”ın bâtın boyutuna işaret ettim; ancak bütün bâtınî yaşamların bedensel beyin çalışmalarıyla birlikte değerlendirilebileceğini defalarca anlattım!

Ayrıca, bedensel boyutuyla “salât”ın yeterli olmayacağını, gönül=şuur yanının yaşanmasının da şart olduğunu anlatmaya çalıştım… Bunu ters anlayıp, “beş vakit salât”ın bedensel yanını rafa kaldırdılar bazıları!.

İnsan, bu dünyada, bedeni, ruhu ve şuûruyla bir bütündür!.

İbadet adı verilen bütün çalışmalar dahi, beden-ruh-şuur boyutları bir arada olarak kemâle ulaşır.

Bunlardan yalnızca biriyle o ibadetin yerine getirilmesi eksikliktir; sonuçta, ihmal edilenin, o boyuttakinin karşılığını ağır bir bedelle ödemek zorunda kalır insan!.

Sistemin sonucudur bu!.

Allah Rasûlü’nün yapılmasını tebliğ ettiği şeyi yapmayan kişi, otomatik olarak, Allah’ın yaratmış olduğu SİSTEM SONUCU, eksik bıraktığı çalışmanın karşılığı olarak, cezasını çekecektir!.

İnsan, gittiği ortamda, yanında götürmediğinin eksikliğini duyacak; ve bunun sonucuna çok acı bir şekilde katlanacaktır!.

Dışardan biri onu yargılamayacak; o kendi yapmadıklarının sonucunu yaşayacaktır!.

Sistemde ve sistemin işlemesinde duyguya yer yoktur!.

Gereken ilacı kullanmadığın zaman, nasıl bedenin, o davranışının sonucunu otomatik yaşıyorsa; ilaç almadın diye dışarıdan birisi cezalandırmıyorsa seni; mâzeretin ne olursa olsun yapmadığının sonucunu elde edemiyorsan…

Aynı şekilde, ölümötesi yaşamın ihtiyaçlarından olan BEDENİ İBADETLERE, çalışmalara da gereken önem ve değeri vermezsen, bunun da sonuçlarını orada otomatik olarak yaşayacaksın…

Belki gökteki bir tanrı seni cezalandırmayacak; ama gittiğin ortamda, çok kuvvesiz olduğun için, o ortamın yaşam koşulları içinde perişan olacaksın!.

Bundan seni ne Ahmed Hulûsi kurtarabilir; ne de bir başkası!.

Çünkü sen dünyada, ŞEFÂAT olarak Allah Rasûlü’nden gelip sana ulaşan ilmi, inkâr anlamına gelen yaşam biçimini seçtin!.

Defalarca söyledik ve yazdık ki; “salât”, “oruc”, “hac” ve diğer teklif edilenler, hep senin kendini geliştirmen içindir; yukarıdaki bir tanrının gönlünü alman amacıyla değil!.

İşin püf noktası budur!.

Sana, bugün ve yarın içinde yaşayacağın evrensel SİSTEM açıklanarak, buna göre kendini geleceğin tehlikelerinden koruman isteniyor!.

Oysa sen, hem sistemi anladığını söyleyip; hem de, “bana bir şey olmaz” demek hamâkatini ortaya koyuyorsun!.

“Kızım Fatma seni baban olduğum halde ben bile kurtaramam”

diyor Allah Rasûlü, SİSTEM=değişmez Allah sünneti gerçeği ışığında… Bizim anlayışı kıt, sisteme kafa tutmanın “mârifet” olduğunu sanıyor!.

Güneşi batmış; yıldızı dökülüp sönmüş; kör olmuş; hayâlindekiyle avunuyor; kendini, “evrenin sırlarını görüyorum” diye kandırıp avutuyor!.

Hâlâ sistemi kavramayacak mısınız?

Hâlâ kişiye göre DİN=SİSTEM olmayacağını idrâk etmeyecek misiniz?

Ey ulaşabildiklerim…

Kendi iyiliğiniz için, içinde yaşadığınız SİSTEMİN GERÇEKLERİNİ fark etmek için, kozanızdaki hayâl dünyanızdan başınızı dışarı çıkartın!.

Sisteme uymadığınız zaman, nasıl bu dünyada perişan oluyorsanız; bilin ki, gelecek ölüm ötesi boyutta da aynı EVRENSEL SİSTEME tâbi olarak, perişan olacaksınız!.

Hiç kimse de, buradaki inkârınızdan dolayı size orada yardımcı olamayacak!.

Kim, Sisteme kafa tutarsa, sonucuna çok ağır katlanır!…

Böylece biline!

AHMED HULÛSİ

23.7.1999

------------------------------------------------------------------------------

[1] Bu konuda geniş bilgi “Hz. Muhammed’in açıkladığı ALLAH” kitabımızdadır.


DOSTTAN DOSTA

SUNU

"Allah" bilinciyle başlarım !.

Kelime anahtarları, eğer beyinde düşünce kilitlerini açabilirse, insan tefekkür âleminin sonsuzluğuna kanat çırpar.

Esasen, sonsuzluk için varolan insan, ya şuur boyutunda kendisini tanıyıp "Sonsuz"a ayna olma huzur ve saadetini yaşayacak; ya da ilim ve idrak yetersizliği sebebiyle kemâlini şartlanmalara bırakmış bir halde, "ben bir maddeyim" vehmi ile hücre batağında mahvolacaktır !.

Özellikle 1968-69-70 yıllarında kâğıda geçirdiğimiz bu sözler, şayet üzerinde ağırlıklı olarak durulur ve önyargısız bir şekilde değerlendirilirse, yepyeni ufuklara ve hedef tespitlerine vesile olabilecektir.

Okuyacağınız cümlelerin çok büyük bir kısmında, ikiden fazla manâ mevcuttur.

Hatta tasavvufla ilgilenenler, pek çok mertebeden değişik anlamları bu satırlarda bulabilirler.

Dostlarıma tavsiyem odur ki, bu satırları okurlarken....

Elden geldiğince kendilerini, kelimelerin manâ denizine salıvereler.

Ne anlam çıkartırlarsa çıkartsınlar, bununla yetinmeyip, daha değişik manâların da olabileceğini düşüneler.

Zahirden - bâtına, bâtından - ahadiyet hakîkatlarına kadar her boyuta işaretlerin satırlar arasına gizlenmiş olduğunu bileler.

Ve nihayet kendilerine ulaşan kelimelerin "DOST'un SESLENİŞİ" olduğunu hissetmeye gayret ederler.

Biline ki Dostum...

Halktan alıp halka satanlardan, değil; Hak'kın bağışını ulaştıranlardanız, Elhamdulillah!..

Ahmed HULUSİ

21.6.1987

Şehremini

İSTANBUL

BİLELİM Kİ...

1} Sadece, samimiyete erenler ve ona tabi olanlar Hakikata erecektir.

* * *

2} Başarı, Hakikatın yolunda samimiyet ve sabırla yürüyenlerin ereceği sarayın adıdır.

* * *

3} Terkedebildikleriniz kadar ileriye geçebilirsiniz, yönelişiniz gerçeğe olduğu sürece.

* * *

4} Her kapıyı açan tek anahtar vardır: SAMİMİYET !.

* * *

5} Biliniz ki, samimiyetin açamıyacağı kapı mevcut değildir.

* * *

6} insan ile diğer yaradılmışlar arasındaki fark, birincisinin, gördüklerinin ardına geçebilmesi kadardır.

* * *

7} Karşısındakini kendine tercih edemeyen kişi samimiyetten çok uzaktır.

* * *

8} Samimiyet, karşınızdakinin hak ve hukukuna tecavüz etmeyen teklifsizliktir.

* * *

9} Gören, düşünebilen ve idrak yüceliğine erenlerden olmaya çalışınız.

* * *

10} idrâkın yüceliğine eremiyorsanız, inkârın basitliğinden sıyrılınız.

* * *

11} Ne mutlu, Gerçeğe erene; ve O'na tâbi olabilene!..

* * *

12} insan ismine liyâkatınız, insanlara erişen iyiliklere vasıta olabilmeniz nisbetindedir.

* * *

13} Aldıklarınız kadar basitliğe, verdikleriniz kadar yüceliğe yaklaşırsınız.

* * *

14} Zirvede oturmaya, sadece, verenlerin hakkı vardır.

* * *

15} Kadın, hisleriyle hareket eden; erkek, özündeki gerçekle davranışlarını düzenleyen yaratığın adıdır.

* * *

16} Gerçeğin yoluna adım atanlar, şeklin ötesine geçmeyi başaranlardır.

* * *

17} Eren, özündeki Hakikat noktasında eriyendir.

* * *

18} Eriyen, erendir... Ermedikçe, eriyemezsin!..

* * *

19} Mükâfata hak kazananlar sadâkat sahipleridir.

* * *

20} Basit kişilerin basitliğine, kendilerini bilemeyişleri vesile olmuştur.

* * *

21} Pişmanlığın acılığını tadmak istemiyorsanız, hemen elinizdekileri değerlendirmesini öğreniniz.

* * *

22} Dostluğu yürüten fedakârlıktır.

* * *

23} Cahil, idrâktan nasibi olmayandır.

* * *

24} Zamanın ötesine geçebilenlerin iki özellikleri olur: ilim ve vericilik.

* * *

25} Anlıyamadığımı anlamamaktan, Rabbıma sığınırım.

* * *

26} Zavallı, yaradılışındaki gayeden bihaber olandır.

* * *

27} Görgünüz, yaşadıklarınız nisbettedir.

* * *

28} Gözlerinizi kapadığınız anda maddeötesine geçemiyorsanız, biliniz ki çileniz sürecek!..

* * *

29} Geçmişin telâfisi olmayacağını unutmayınız!..

* * *

30} Kaçınılması zarurî olan hususların başında istismarcılık gelir.

* * *

31} Süratinizin artmasını istiyorsanız, vites değiştirmesini öğreniniz.

* * *

32} Değerlendirmek, hikmetini idrâk ve gereğini tatbik etmekle mümkündür.

* * *

33} Çıkış noktanızı, yolunuzu ve hedefinizi tesbit etmiş miydiniz?..

* * *

34} Yaşadığınız günün değil, zamanın fevkindeki insan olmak mühimdir.

* * *

35} İsmini, zamanın silemediği, öze ermişler arasına girmeye çalışınız.

* * *

36} Sonlu olmak istemiyorsanız, rotanızı sonlulara göre ayarlamayınız.

* * *

37} HİKMET, basitlik kavramını yok etmiştir.

* * *

38} Biliniz ki, değerlendiremedikleriniz de en az değerlendirebildikleriniz kadardır.

* * *

39} Allâh indinde, basitliğin yeri olmadığını idrâk ediniz.

* * *

40} Sonsuzluk, algıladıklarını hakkıyla değerlendirebilen ve idrâk ettiklerini tatbik edebilenlerin hakkıdır.

* * *

41} Basit görmeyiniz, değerlendirmeye çalışınız!.

* * *

42} Kendinizi bilemiyorsanız, yaşamı değerlendirebilme imkânlarından yoksunsunuz.

* * *

43} Görünüz ve susunuz; dinleyiniz ve gene susunuz; öğreniniz ve gene de susunuz. Ta ki, konuş, denilene kadar!..

* * *

44} Biliniz ki, zamanı geldiğinde dahi söylenemeyecek gerçekler vardır.

* * *

45} Karşınızdakilerin de, size karşı dile getiremeyeceği şeyleri olduğunu unutmayınız.

* * *

46} Sırların açılmasını istiyorsanız, "sır" saklamasını öğreniniz.

* * *

47} Zamanın değiştirebileceği şeyler için hüküm vermeyiniz!..

* * *

48} En büyük ihânet, sırları ifşâ etmektir!..

* * *

49} Sırrı ifşâ eden, cezasını "sır"lardan uzak yaşamakla öder!..

* * *

50} "Zan"ınızdan geçip, onu terketmedikçe, seyredemezsiniz.

* * *

51} Hak'kın yüzündeki perde, zanna ve şartlanmalara dayanan hükümlerinizdir.

* * *

52} Samimiyetiniz, karşınızdakine açılabilmeniz kadardır.

* * *

53} Karşınızdakiyle tartışırken, kendinizi, onun yerine, koyabiliyor musunuz?..

* * *

54} Hakareti hak ettiyseniz, ses çıkartmayınız; şayet hakketmediyseniz, üstünüze alınmayınız!..

* * *

55} Rakamların sonu olmadığını bilirsiniz değil mi?..

* * *

56} Dünyada, yeri dolmayacak tek kişi, annenizdir.

* * *

57} Her şeye rağmen, sizi affedebilecek insan annenizdir.

* * *

58} Çokluğu görünüz, azınlığı değerden hâli bırakmayınız.

* * *

59} Zamanı, bakış açılarının ötesinde değerlendiriniz.

* * *

60} Soğuğun ne olduğunu öğrenmek istediğiniz zaman, dışarıya giyinerek çıkınız.

* * *

61} Hikmetleri tesbit, seslenişe vasıta olabilmeniz nisbetindedir.

* * *

62} Aynı anda, iki ayrı âlemde yaşıyabiliyor musunuz?

* * *

63} Ben, sen ve O'nun kalktığı yere gittiniz mi?..

* * *

64} "Halife", her devirde mevcuttur; sayısı değişenler, O'nu görebilenlerdir!

* * *

65} Dünya ve kâinat, bilincinizde ufalıp, kaybolup gitti mi hiç?...

* * *

66} Aslı olmayan gölge, gördünüz mü?.. Gölge "var" mıdır?..

* * *

67} Nasibinde olmaması, yaradılışındaki mahrumiyetindir, ki asla değişmez.

* * *

68} Yüzeyde kaldığınız sürece, dalgalardan kurtulamayacağınızı biliniz.

* * *

69} Vermek zorunda olduklarınız, almak istedikleriniz nisbetindedir.

* * *

70} Zavallılığın, karşındakinin sözlerini anlamadığın halde, anladım sanmakla başlamıştır.

* * *

71} Kafan boş, gözün boş, gönlün boş; gurur niye?..

* * *

72} Bireyselliğin izzeti zillettir!..İzafî benliğin izzeti peşinde koşanlar ergeç zilleti tadacaklardır.

* * *

73} Lâyık olduğunu bilebilmek ve ona talib olmak, özünün izzetindedir.

* * *

74} Tedbir, insanın emniyet süpabıdır.

* * *

75} Oduna esans dökmüşler, gül sanmış kendini!..

* * *

76} Avamın ölçemediği insan büyüktür...

* * *

77} Korkundan veya utancından değil, idrâkından dolayı, işini Bilen'e bırak.

* * *

78} Ahmak ile aptal arasındaki fark, birincisinin, izah edileni de anlamamasıdır!.

* * *

79} Mârifet, imtihan veya çileye tabi tutulanın "Allah bilir işini" diyebilmesidir.

* * *

80} Gayb, Allah'ın yaratmadıklarının adıdır, gerçekte!..

* * *

81} Yaradılmışın hakikatına eremeden giden insan â'mâdır!.

* * *

82} Aklın da bir hacmi olduğunu unutmayınız.

* * *

83} Kâinatın genel yapısı ikidir; birinde kalanlar pişmanlık duyarlar.

* * *

84} Avam, kendinden evvelkilerden aldıklarına, kendinden bir şeyler eklemeden, sonrakilere devreden kişiler topluluğudur.

* * *

85} Her insan, bir diğerinden başka mükemmeliyete sahiptir.

* * *

86} Kusurlarınızı yüzünüze vuranlar biliniz ki sizi sevmektedirler.. Bazen çekemeseler de!

* * *

87} Yapacağınız hareketlerin gerçek sebebini düşündükçe kendinizden sıyrılır; neticeye erdiğiniz nisbette de özünüzün gereğini yaşamaya liyâkat kazanırsınız.

* * *

88} Her insan mükemmel olarak yaratılmıştır... Ancak bazıları, yaşarken mükemmellik kavramından uzaklaşırlar...

* * *

89} Aklınıza gelenlerin değil, onları istikâmetlendirişinizin tabiî neticesine katlanırsınız.

* * *

90} Kalbe dudakların tesir ettiğini sananlar aldanmadadır... Kalbe tesir edenler, kalblerdir!. Dudaklarsa, kulağa erişebilirler.

* * *

91} Seni sevenlerin sevgisinin, gerçekte "Allah"a olduğunu farkedebildin mi?..

* * *

92} Geçip giden şeylerin seni üzmesine fırsat verme ki, anını değerlendirmekten geri kalmayasın!.

* * *

93} Beynin tefekküre yöneltilmemesi, ona yapılan en büyük zulümdür!..

* * *

94} Sonsuzluk için varolan yeryüzündeki en mükemmelin, sonluluk batağında mahvoluşu ne acıdır!..

* * *

95} Sevdiğin için varsan, niye kendini düşünerek yaşıyorsun?..

* * *

96} Tüm varlığını ayakları altına seremediysen, sevgin kemâline erişmemiştir.

* * *

97} Gerçek sevgi, sahibini, önce gururunun kölesi olmaktan kurtarır.

* * *

98} Sevdiğinle beraberken etrafı gözün görüyorsa, bil ki sevginde yalancısın, sadece kendini aldatıyorsun.

* * *

99} Kendini tanıyamamanın sana verdiği zararı, dünyadaki tüm varlıklar birleşseler veremezler!..

* * *

100} Koyunlar da yiyip, içip, çiftleşip, uyuyorlar... Farkında mısın?..

* * *

101} Beynini gereğince kulanamıyorsan, tüm organların sana vebâldir.

* * *

102} ilhamlar yaşantına yön veremiyorsa, içgüdüleriyle yaşayan mahlûkattansın!.

* * *

103} Benlikteysen, sabra muhtaçsın!..

* * *

104} Yakiyne erende sabır ne arar?..

* * *

105} ilim, Çin'de bile olsa al, dediler!.. Yirmi dakikalık yol, Çin'den mi uzak?

* * *

106} SİgarayI terkedemeyen, benliğini nasıl terkeder?

* * *

107}Terkedemediklerin kadar perdelisin!

* * *

108} Gecenin hayâlinde sultan olabilirsin; ama hakikat güneşi doğduğunda nereye kaçacaksın?

* * *

109} Bildiğin halde yaşayamıyorsan, benliğine tapınmaktan vazgeçmek sana çok zor geliyordur!..

* * *

110} Kolundaki, ayağındaki zincirden ölümle kurtulabilirsin, ama beynindekinden asla!..

* * *

111} "Koza"n, gerçeğin âlemine uçacak güce eriştiremiyorsa seni, ancak mezârın olur!.

* * *

112} Günah, "senin" varlığından meydana gelir!..

* * *

113} Yaşadığın, sürece üzüntülerin son bulmaz, benliğinden kurtul ki selâmete çıkasın!.

* * *

114} Sevginin kaynağı sendedir.

* * *

115} Sahip olduğunu sandığın her şeyden kopmanın ızdırabını tadacaksın!..

* * *

116} Sevgin yüzünden terkedebildiklerin, sevginin ölçeğidir.

* * *

117} Değerin, duyguların kadar değil, idrak ettiklerini tatbikata sokabilmen kadardır.

* * *

118} Ömrünü koyduğun oyunda, yanlış ata oynamanın pahası, ebedî hüsrandır!.

* * *

119} Sevmeyi bilmeyen sevildiğini anlayamaz.

* * *

120} Yaşam öğrenmek ve öğrendiklerini yaşayabilmek içindir.

* * *

121} Senin, "Seni" bilişin, sürekli daha geniş kapsamlı çalışmayı getirmiyorsa, bu bilişin yetersizdir.

* * *

122} Çalış ki, takdirdekine eresin!.

* * *

123} Kemâl, idrâka göredir.

* * *

124} Tolerans, olgunluğun dilegelişidir.

* * *

125} Yatarken, kimsenin hakkı bugün de üzerime geçmedi, diye düşünebiliyor musun?.

* * *

126} Kendinize, kötü insan denilmesini, istemiyorsanız, kırıcı olmaktan kaçınınız!..

* * *

127} Sırra erenin vasfıdır mükemmellik; ki bu da vasıfsızlıktır!..

* * *

128} Renk, kaba aittir; orijinalliğini, "renksiz olmakla" koruyabilirsin.

* * *

129} Karşınızdakinin büyüklüğünü idrâk edemiyorsanız, ona yaklaşınız!..

* * *

130} Büyüklükleri idrâk için bazen de uzaklaşmak zorunlu olur!..

* * *

131} Ölümsüzlüğün çaresi, ölmektir!..

* * *

132} Gönüllerde yaşamak, gönüllere hitâb edebilecek seviyeye gelmekle mümkün olur.

* * *

133} Geçici değil, ebedî olan hayatı kazananlardan ve kazandıranlardan olunuz.

* * *

134} Gönlünüzde yer eden sözler, biliniz ki, Rabbin seslenişidir.

* * *

135} Değerlendiriniz ki, nankörlerden olmayasınız.

* * *

136} Nankörlerin de varacağı bir menzil vardır ki, adına hüsran derler.

* * *

137} Israrla çalınan kapı, elbet bir gün açılır.

* * *

138} Rabbin seslenişi, ancak, o seslenişe liyâkat kazanmışlarca değerlendirilebilir.

* * *

139} Gönülden kızmayı, terkedemediyseniz, hâla Gerçekten uzaksınız.

* * *

140} Güneş ne kadar parlarsa parlasın, ışığından kaçanlar kıyâmete dek mevcut bulunacaktır.

* * *

141} İhtiyacınızı, hiçbir şeye muhtaç olmayana arzediniz.. Şayet, O, hâlinizden habersiz ise!..

* * *

142} Birşey olabilmek için değil, bir şeyler verebilmek için çalışın.

* * *

143} Samimiyette eriyiniz ki, teslimiyete eresiniz...

* * *

144} Teslim olunuz ki, seyredesiniz...

* * *

145} Yaptıklarınızın Gerçek sebebini bilemiyorsanız, bu Gerçeğe olan uzaklığınızdandır.

* * *

146} Gerçeğe erenler, giyiniktirler; kıyâfetlerine aldanmayınız, ki onları görebilesiniz!.

* * *

147} Susunuz, dinleyiniz; seslenişi "okumaya" çalışınız.

* * *

148} Konuşmak mecburiyetindeyseniz, bu idrâk ettikleriniz kadar olsun.

* * *

149} Yapabileceğiniz şeyleri dahi yıkmayınız!..

* * *

150} Her şeye rağmen, verenlerden olmaya çalışınız.

* * *

151} Ne bir suç işleyiniz, ne de af dilemek mecburiyetinde kalınız

* * *

152} Ancak ve sadece, gerçeğe erenler, "ayna" olabilirler.

* * *

153} "Ayna" olduğunuz gün, aksettirilmemesi icabeden şeyler de olduğunu unutmayınız!.

* * *

154} Sabrı terketmeyen, gerçeğe eremez!.

* * *

155} Gerçeğe erenin, ilk hâli imânı terktir!.. Görülen şeye, imân edilemez!..

* * *

156} Geçmişin münâkaşasına girmeyiniz ki, size "basit insan" demesinler.

* * *

157} Rabbin seslenişi, herkese, idrâkıncadır.

* * *

158} Suyu bardakta görmüşseniz, buharı, bulutu, karı, buzu, denizi ondan ayrı sanmayınız!..

* * *

159} Her şey bir inişle-çıkış arasında değişimde... Gerçekte ise ne iniş var ne de çıkış!.

* * *

160} Sayılmak istiyorsanız, sükûtu değerlendiriniz!..

* * *

161} Kadere yapışarak her şeyden elini çekenler, henüz Gerçeğe erişmemiş olanlardır.

* * *

162} Acı ilâçların sıhhate vesile olduğunu unutmayınız.

* * *

163} Öğrendikleriniz tatbik edildikleri sürece size yararlı olur. Aksi halde siz, bilgi hammalı olarak bu dünyadan geçer gidersiniz!..

* * *

164} Dostlar meclisinde kendinizi hizmetkâr yapmadıkça, onlara ihânettesiniz.

* * *

165} Unutmayınız ki, unutulmayasınız!...

* * *

166} Veriniz ki verilsin!.. Unutmayın, boşluk yoktur. Her çıkanın yeri dolar. Çıkaranın gayesine göre!..

* * *

167} Karşılıksız olarak verdiklerinizi düşünün... Ne kadar?..

* * *

168} Sabredenlerdenseniz, sizde sabredeni hatırdan çıkartmayınız. Aksi hâlde sabrınız şirk olur.

* * *

169} Değeriniz, değerlendirebildikleriniz oranındadır.

* * *

170} Hâlâ samimiyetle yönelemiyorsanız, noksanınızı araştırınız.

* * *

171} Zevkler tartışılmaz, gruplandırılır.

* * *

172} Her şeyin sahibi vardır; öyle ise sizin olmayanlar hakkında, sahiplik dâvâsına kalkışmayınız.

* * *

173} Hâin, emânete sahib çıkandır!..

* * *

174} Hikmeti nerede bulunsanız alınız; zira "özbenliğinizin" vasfıdır!..

* * *

175} Hikmet, ehli için pırlanta; gayrı için taştır.

* * *

176} Marifet, pırlantayla - taşı ayırt etmek, değil; pırlantaları değerlendirebilmektir

* * *

177} Gıpta etmeyiniz, çalışınız!.

* * *

178} Herkes, imkânları nisbetinde mesûldür!.

* * *

179} Vermedi, değil; alamadım, deyiniz!.

* * *

180} Zorlamayınız ki, zorlanmayasınız!..

* * *

181} Öldürmeyiniz ki, hayat bulasınız.

* * *

182} Hayvan ile insan arasındaki fark, birincisinin hayatının bittiği yerde ikincisinin hayatının başlamasıdır.

* * *

183} Zamanı ve yeri geldiğinde, vasıtayı terketmeyi biliniz!.

* * *

184} Hüsrana uğrayanlar, geldikleri yeri unutanlardır.

* * *

185} Ortamlarını hiçe sayanlar, er-geç tökezlenirler!.

* * *

186} Hep, olmak istiyorsanız; hiç, olunuz!..

* * *

187} Gerçeğe eren, gördüğünü tanır!.

* * *

188} Yüceliğin ziyneti, tevâzu; ermişliğinki ise, yadırganmayıştır.

* * *

189} Hikmet, yaradılışın sırrına erenin ağzından dökülen sözlerdir..

* * *

190} Hikmet, velinin sükûtunda; ârifi billahın seslenişindedir!

* * *

191} Samimiyete ihânet eden, felâh bulmaz!.

* * *

192} Huzur, sevgi ve nefretin ötesindeki âlemin adıdır.

* * *

193} Sükût, sırrı işitmekte olanın halidir.

* * *

194} Hayret, sırrı görenin halidir.

* * *

195} Seyir, sırra erenin hâlidir; ki o artık dâimidir.

* * *

196} Gayesi zevk olan, şirktedir!. ilâcı, emre yönelmektir!..

* * *

197} Tasavvufun basamaklarına basmamış olanlar, o basamakların görüşlerinden ebediyyen mahrum kalırlar...

* * *

198} Güneş, geleceği saati bildiğin için gelmez!..

* * *

199} Gecelerini , "ey gündüz hemen gel", demekle isrâf etme!.

* * *

200} Verilene ihânet, vereni görmemek, veya görmezlikten gelmekte olur.

* * *

201} Verilenin değeri, vereniyle ölçülür...

* * *

202} Basitlikten kurtulmamış olanın, insanları teşviki de basitliğedir. Teşvikine bak, değerlendir!..

* * *

203} Yetiştiren, koruyan ve besleyen, ana - babanızdır... "O"nu idrâka çalışın!..

* * *

204} Tefekkürün ilk basamağı, var sandığın "ben"liğinin "yok"luğunu idrâk etmektir.

* * *

205} Davranışlarınızda pusulanız halk ise, rotanız hüsran üzeredir!..

* * *

206} Madde kaydı, hayatınızın her anında sizi zillete çekmektedir... Farkında mısınız? Öyle ise, yönelişiniz maddeötesine olsun!..

* * *

207} Günah, Hakikatını bilmeyenin davranışlarının adıdır..

* * *

208} Hakikatını idrâk edip, buna göre yaşayan, Emr'den olmuştur!.. Konuşması ise sesleniştir!

* * *

209} Müzik, aklın ötesinde gelir; ve şuurun ötesiyle değerlendirilir.

* * *

210} İlerleten, istek değil adımlardır!.. İsteklerinizi, adımlarla birleştirerek gayenize yöneliniz.

* * *

211} Öğrendiklerinize, uymamakla ihanet eder; uygulamakla değerlendirmiş olursunuz.

* * *

212} Suyu, susamayana vermeyiniz!..

* * *

213} Tek insandan kaçınız ki, o da "sadece ben biliyorum", diyendir!..

* * *

214} Çabada hararet; seyrde sükûn vardır.

* * *

215} Zulmet ve Nur... ikisi de örtüdürler!

* * *

216} Mertebeleri idrâk etmeyenin, idrâkı noksandır!..

* * *

217} Zâtını, idrâk edebilirsin; ama, "Zât"ı asla!..

* * *

218} Çöle düşen, yol bileni bulamazsa, hep aynı yönde döner durur; yaşadıkça!.

* * *

219} Teslimiyeti, idrâk; haşyeti , ilim oluşturur.

* * *

220} Zât'ı idrâk ve ihata asla söz konusu değildir!.

* * *

221} Gururun benliğindendir!.. Benliğinin varolmadığını idrâk etmedikçe, gururdan kurtulamazsın.

* * *

222} Cehennem alevleri , gurur odunlarıyla tutuşmuştur.

* * *

223} Perden, şartlanmalarından oluşan zanlarındır!..

* * *

224} Gözünün, kulağının, organlarının âlemleri çok, beyninin âlemi ise tektir!..

* * *

225} Aynada arama kendini, sen sendesin!.

* * *

226} Ayna, şüphesiz olarak bil ki, sadece varsaydığın kendini görmeye vesiledir.

* * *

227} Sevginin târifi, sebebi çoktur; ama AŞK'ın târifini bilen...?

* * *

228} AŞK bir yanıştır, ki yönsüzdür!.

* * *

229} Altın, asitte saflaşır.

* * *

230} Benliğini teslim etmedikçe, "nefs"ini tanımanın bütün yolları kapalıdır..

* * *

231} Seni gören yok zannetme; kendini görmen, sana yeter!.

* * *

232} Sen; "sen" iken, halifetullah olmazsın!..

* * *

233} Hiçbir şeye inanmayan, kendine inanıyordur!..

* * *

234} Emanet, "Hilâfet"tir!...

* * *

235} Değerin "halife" oluşun dolayısıyla dır. Bunun da farkında değilsen.

* * *

236} Duygularını yönlendiren, şartlanmalarındır!..

* * *

237} İsim, ardındakinden perdeliyorsa, bir an önce "isim perdesinden" kurtulmaya çalış.

* * *

238} Korkuların kadar gâfilsin!..

* * *

239} Değer yargıların, şartlanmalarından oluşmuşsa, çevrenin robotusun!..

* * *

240} Hüküm, ya gerçeğin oluşundan doğar, ya da şartlanmalardan!

* * *

241} Gerçekler değişmez! Değişenler ise, gerçek değildir.

* * *

242} Yaşamını "izafi-göresel" değerler üzerine inşâ edenler, er-geç yıkılmaya mahkûmdurlar.

* * *

243} Kendini tanımana yaramayan tüm fiillerin, boşa emektir!.

* * *

244} Doğada, duygulara yer yoktur!..

* * *

245} Doğayı duygularında değil, hikmetle değerlendirebilirsin. Öyle ise, hikmet sahibi ol!

* * *

246} İlim, gereğini yaşamayı getirmiyorsa, oyun ve eğlencedir!.

* * *

247} Yönelişi, insanlığın özünden gayrına olanlar hüsrandadırlar.

* * *

248} Değeriniz, tefekkür gücünüz nisbetindedir.

* * *

249} Samimiyette sıkıntı olmaz.

* * *

250} Şekli değerlendirmesini biliniz ki, ötesine geçebilesiniz.

* * *

251} Kelimeler çok şeyi ifade eder; ama her şeyi değil!..

* * *

252} Çıplak görmek istiyorsanız, "soyunarak" yaklaşınız!..

* * *

253} Azı değerlendiriniz ki, çoğu bulasınız...

* * *

254} Giydirilenlerin, "soyunuk"lar olduğunu unutmayınız.

* * *

255} Edebe riayet edenler, haddini bilenlerdir.

* * *

256} Haddini bilmemek, samimiyet, değildir!.

* * *

257} Almak istediğiniz her şeye karşılık, bir şeyler vermek zorunda olduğunuzu asla hatırdan çıkartmayınız.

* * *

258} DOST'unuz, her şeyinizi açık açık söyleyebildiğinizdir!..

* * *

259} Menfâat ve maddîyattan soyunmamış olanlar, "DOST" olamazlar!.

* * *

260} Neye inandığınızı sorunuz kendinize... Ardından da "ne kadar?" deyin.!

* * *

261} İmân, şüphe kabul etmez!.

* * *

262} Tecrübe isteği, şüphedendir!.

* * *

263} Tatbikatta, imânın rolü olduğunu biliniz.

* * *

264} Azla yetinmeyiniz, ki çoktan mahrum kalmayasınız!..

* * *

265} Daha da, bilmediklerinizi öğrenmek istiyorsanız, bildiklerinizi değerlendiriniz.

* * *

266} Her şeyin, zıddı oluşur !..

* * *

267} Zıdları, ancak, Hakikatın özüne ermiş olanlar, "cem" edebilirler!.

* * *

268} Zıdları "cem" edenler, "GÖRESELLİKTEN" kurtulmuş olanlardır!..

* * *

269} Zekâ, elektrik gibidir; değerlendirilişe göre faydalı veya zararlı olur.

* * *

270} Korunmak istiyorsanız, ayna olunuz!..

* * *

271} Bulunduğunuz yeri, idrâka çalışınız... Ki, haddini bilenlerden olasınız.

* * *

272} Fikrin değerlendirilmediği yerde, zorbalık hüküm sürer.

* * *

273}ilmin karşılığı, o ilmin değerlendirilişidir.

* * *

274} Gerçeğin âlemine, ancak, samimiyet ve tefekkür kanatlarıyla uçulur.

* * *

275} Musluk, su akıtmaktan yorulmaz...

* * *

276} "Amâ", gösterildiği halde gerçeği değerlendiremiyendir!

* * *

277} Geçmişin ve geleceğin değerlendirilişi, ancak yaşanılan anın değerlendirilmesiyle mümkün olur..

* * *

278} Rabbin seslenişi, gönlünüzde iz bırakmıyorsa, samimiyet ve inancınızdan şüphe ediniz.

* * *

279} Efendi odur ki, karşısındakine hizmeti vazife bilir ve onu gerçeğe yöneltir.

* * *

280} Duâ, Zâtındaki "rubûbiyetin" harekete geçirilmesidir..

* * *

281} Anını değerlendirmesini bilmeyene, kulak vermeyiniz.

* * *

282} Seviyorsanız, biliniz ki, bu sevildiğinizden ötürüdür.

* * *

283} Güzellikleri, onlara ermeyenler dile getiremezler..

* * *

284} Her nerede ve ne işte olursanız olunuz, sizi bir Gören olduğunu hatırdan çıkartmayınız.

* * *

285} Gerçek güzeldir; ama, her güzel gelen, gerçek değildir.

* * *

286} Değerli insan, yaradılmışlar içerisinde değersizi olmadığını idrâk edendir.

* * *

287} Olayların ardındaki hakikat noktasını gören kişinin, huzurda olmamasına ihtimal mi vardır?

* * *

288} Kötülüklerden uzaklaşmak istiyorsanız, menfâatleriyle hareket edenlerden kaçınınız.

* * *

289} Mevcudatın yapısal güzelliği, yaradılışlarındaki gayeden ötürüdür.

* * *

290} Kişinin tekâmülü, bakış "açısından" sıyrılışı kadardır.

* * *

291} Suçlayanlar, cahil olanlardır!.

* * *

292} Taklid eden değil, taklid edilen olunuz..

* * *

293} Tedbir,"Takdirden"dir! Tedbiri alınız takdiri unutmayınız!

* * *

294} Kendinde, kuvvet gören tedbire; acz hisseden takdire yönelir...

* * *

295} Kendini güçlü görüp, güvenen hüsrandadır..

* * *

296} Olgun kişi, mevcûdâta hizmette tefriki kaldırandır; tıpkı yağmur gibi!..

* * *

297} Gerçeği bil; ve edebe riayet edicilerden ol!..

* * *

298} Öncekinden alıp, sonrakine devreden kişi, sahibi olup götüreceğin neyin var ki?..

* * *

299} Hangi şeye sahip olduğunu sanıyorsun, ki onunla övünüp, ona güvenesin?

* * *

300} Az için, çoğu kaybedenlerden olma...

* * *

301} Geçen zaman, bana neyi idrâk ettirdi, diye düşün... Vereceğin cevap çok önemlidir.

* * *

302} Öğrenen değil, idrâk eden, tatbikçidir!.

* * *

303} Gerçek, hep aynı gerçek!.. Değişen, sadece duyan, gören, bilen ve idrâk edenlerin bakış açıları ve seviyeleridir.

* * *

304} Gururunun sana kaybettirdiklerini hiçbir şey kaybettiremez.

* * *

305} Gururuyla yaşadı, hüsranla öldü !..

* * *

306} Sarhoş mu kim?.. Seyrinde kendini kaybeden!..

Mutlu mu?.. Dileği olmayan!..

Huzur mu?... Gerçeğin âleminde yaşayanın hali!..

Budala mı?... Benliğini gösterme çabasında olan!..

İlim mi?.. Özündeki mükemmeliyet!..

Akıllı mı?.. Hakikatını değerlendirebilen!..

* * *

307} Ne verilmeyeni verebilirsin, ne de verilene mani olabilirsin!..

* * *

308} Tasavvuf, nazarî bilgilerle değil, bilfiil "tatbikatla" yaşanır!.

* * *

309} Bedbaht o kişidir ki, "DOST"uyla beraberliğin yolunu bilir, fakat dünyalığı onu engeller.

* * *

310} Ya, öyle değilse, diyerek geri kalıyorsun... Ya, öyle ise!..

* * *

311} Çocuklar zamanlarını oyun, eğlence ile harcarlar; olgunlar ise kâr getirecek şeyle değerlendirirler.

* * *

312} Ticareti lâf olanın, kârı havadır..

* * *

313} Yanındakilerin önünde olmak için tamgaz gidiyorsun, yolunun sonunu düşündün mü hiç?

* * *

314} Yanlış yolda olduğun halde, umutla yoluna devam, hüsrandan başka bir şey getirmez.

* * *

315} Adımların, seni, hangi sona götürüyor, farkında mısın?.

* * *

316} Kime ne zarar verirsen ver, daha büyüğünü, kendine vermedesin!.

* * *

317} Usta eserinden, kişi Dostundan tanınır.

* * *

318} Beğenen, kendi haliyle yaşar; seven, sevdiğinin hâliyle..

* * *

319}Önce kesin kararını ver, senin için önemli olan, sonlu dünya mı, sonsuz ölüm ötesi mi?

* * *

320} Cidden, ölümötesine inanıyor musun?.. İnanıyorsan, nasıl hazırlanıyorsun?

* * *

321} Gerçek inancını tanımak istiyorsan, yakın çevrendekilerin inancına bak...

* * *

322} Yârin neyse, ona kavuşacaksın... Topraksa toprağa; Allah ise, O'na!..

* * *

323} Tasavvuf bahçesi aşk uğruna can vermeye gelenlerin yerdidir; dikenlerden incinenlerin değil!..

* * *

324} Operatör doktor, keser-biçer can kurtarır... Güllâbici ile karıştırmayın!..

* * *

325} Bacağı kangren olanın, bacağına merhamet edip kesmemek, kendisine en büyük zûlümdür!..

* * *

326} Geçen zamana rağmen, benliğinden arınamıyorsan, yanlış yoldasın demektir!..

* * *

327} İlimsiz alınan yolun sonu meçhuldür.

* * *

328} Muhabbetin kadar hızlı gidersin.

* * *

329} Araç, hedefe varmak içindir.. Duran araçta, boşa zaman harcamak ise nasipsizlik!..

* * *

330} Matkap delmek içindir... Deliğin için de tutmak için değil.

* * *

331} Terkedemediğin alışkanlık, senin PUTUNDUR!

* * *

332} Huy duvarlarının çevrelediği hapishaneni ne zaman farkedeceksin?

* * *

333} Sevdiğinin kalbine, maddeni vererek değil, "tüm benliğini" vererek erebilirsin!.

* * *

334} Ölü bedenleri diriltmek mi, ölü kalpleri diriltmek mi?..

* * *

335} Davranışlara bakıp da geri kalmak, şartlanma putuna tapınmaktır!..

* * *

336} Manâsına eremediğin davranışın, görünüşüne göre hüküm verme!.

* * *

337} Zekân, gününü kurtarır ama, asla âkıbetini kurtarmaya yeterli olmaz.

* * *

338} Aklın en kısası, ölümün ötesinde başına gelebilecekleri düşünendir.

* * *

339} Nefsin, en güçlü savunma silahı, zekâdır.

* * *

340} Bugün, kendilerinin "beden" olduğunu sananlar; yarın da kendilerini "ruh" zannedecekler.

* * *

341} Nefsin hakikatı, Rubûbiyet vasfına uzanır.

* * *

342} Kendini beden sanıp, huy ve şartlanma ile bürünmüş nefsin âkıbeti dâimi azâbdır.

* * *

343} Nefs, kendini tanımadıkça azabdan kurtulmaz.

* * *

344} Nefsin, aslî vasıflarıdır hayat, ilim, irade, kudret, kelâm, algılama, değerlendirme.

* * *

345} Nefs, zâtı itibariyle, salt şuûrdur.

* * *

346} Her ortamın bedeni, o ortamın şartlarıyla oluşur...

* * *

347} "Ben"inini tanımadan, karşındakini nasıl tanıyabilirsin ki?

* * *

348} Izdırabların temelini, şartlanmadan doğan sahiplik düşüncesi oluşturur.

* * *

349} Gururundan vazgeçiremiyorsa sevgin; o, sadece bir beğenidir!..

* * *

350} Beğeni, sahip olma arzusunu getirir; muhabbet , ise teslimiyeti!..

* * *

351} Teslimiyetin, muhabbetin kadardır; teslimiyetinin derecesinden, muhabbetinin ölçüsünü anlayabilirsin..

* * *

352} Sıhhatiniz, yiyeceğiniz, barınağınız olduğu halde sonsuza dönemiyorsanız, inanmıyorsunuz!..

* * *

353} Fiillerin mertebelere; muhabbetin ise, seni yârine eriştirir.

* * *

354} Yaş ile kuru farketmiyorsa, Yârin ile huzurdasın.

* * *

355} Kalbimdesin, diyebilirsin. "KALBİMSİN" diyebiliyor musun?

* * *

356} Bor'dan Niğde'ye geçilebilir, ama dünyadan sonra başka pazar yok!.

* * *

357} Canlı olarak mezara atıldığını ve ölmemecesine orada yaşayacağını hissetmeye çalış!..

* * *

358} Ölümötesi zindanından kurtuluş anahtarını, ancak, dünyada elde edebilirsin!.

* * *

359} Aklın ermiyorsa, hiç değilse, aklı erenin peşine takıl!..

* * *

360} En güzel rüyaların bile, uyandığında, bir hiç olduğunu farkedemiyor musun?..

* * *

361} Matematikte, profesör olsanız bile, tıb alanında câhilsinizdir! .

* * *

362} Yüzme bilmiyorsanız, Einstein bile olsanız, boğulursunuz!..

* * *

363} Beyninize hükmedemediğiniz sürece kadere tâbisiniz !.

* * *

364} Sigara ve alkolle beynine verdiğin zararı, asla telâfi edemeyeceksin!.

* * *

365} Sonsuz hayata dönük her şeyi, ancak, beynin aracılığıyla elde edebilirsin..

* * *

366} Sigaraya, en kıymetli varlığın beynini kurban edersen, diyetini sonsuza dek ödersin!..

* * *

367} Cennet, ve Allah'ı, kazanman için sana verilen sermaye "beynin"dir.

* * *

368} Makrokozmos kâinattır, mikrokozmos beyin!.

* * *

369} Beynini değerlendirebildiğin ölçüde, "Ben"inini ve Rabbini tanıyabilirsin.

* * *

370} Hâl, makama göredir... Makâm ise, fıtrata!.

* * *

371} Merteben, "İLİM"deki yerindir!.

* * *

372} Dünyada örtülü olanlar, biliniz ki âhirette de örtülüdürler!.

* * *

373} Edep, haddini bilmektedir!.

* * *

374} Kaderine vakıfsan, yerini bil; değilsen, haddini bil.!..

* * *

375} Rabbinizden, içinde bulunduğunuz ânı, yeri ve kişileri değerlendirebilmeyi isteyiniz.

* * *

376} Gerçek ehli iseniz, her şeye rağmen, susmasını bilirsiniz!..

* * *

377} Aslı ve benliği "yok" olan, hangi varlığınla öğünebilirsin ki?..

* * *

378} Her şeyin "izafî-göresel" olduğu ortamda, gerçek nedir?

* * *

379} Varsandığın, kâinatın izâfiliği, "yok"luğundandır.

* * *

380} Her ne ki "yok"luğunu farkeder, "Var"lığa kavuşur !.

* * *

381} Kişinin, Gerçek istikâmetinde sürati, ferâgati nisbetindedir.

* * *

382} "DOST", odur ki, sesleniştedir!..

* * *

383} Hakikatin edebi, hakikate sadakattir.

* * *

384} Akıl adamı terkederse, deli; adam, aklı terkederse, meczûb, derler!..

* * *

385} İnsanların memnun olmasını istiyorsan, onlara; Rabbının memnun olmasını istiyorsan, O'na ayna ol!..

* * *

386} Yediğinin helâl olup olmadığını arıyorsan, hızına bak!..

* * *

387} Terkedilmeden, terkedebildiklerin nisbetinde yol alırsın.

* * *

388} Terkedilenlerin varacağı yerin adı cehennem; terkedenlerin ereceği yerin adı cennettir.

* * *

389} Kavuşmak, büyük zevktir; fakat , özlemek de ondan aşağı değildir.

* * *

390} Yönelişin, ısmarlaması olmaz.

* * *

391} Halkın değil, Hakkın takdirini toplamaya çalış.

* * *

392} İnsanlığa hizmet eden, bir şeyler sunmak isteyen her kişi, onlar tarafından tepkiyle karşılanmıştır.

* * *

393} Ne gecenin şerri vardır, ne de sabahın hayrı!... Hayrın ve şerrin kaynağını ve gerçeğini idrâk etmeye çalışınız.

* * *

394} Gerçek katında, ne hayır vardır, ne de şer!..

* * *

395} Yakın bildiklerinizi dahi imtihana kalkmayın... Zirâ bakarsınız, çevrenizde kimse kalmaz!..

* * *

396} Büyüklere yaklaştıkça tehlike artar.

* * *

397} Kânaât, başınıza yeni dertler açmamanın, tek ilâcıdır!..

* * *

398} Kendinizde, her an, her şeyi terkedebilecek gücü bulduğunuz sürece, ölüme hazırsınız demektir!... Bu, avamdan çıkışın işaretidir!..

* * *

399} Gerçeği bilenin hâli, hiçbir şekilde şikâyetçi olmamaktır.

* * *

400} Öze ermişlerin örtülerinden biri de kuru şikâyetlerdir... Ama, kendileri için değil!..

* * *

401} Zamanın ne kadarını, dünyada bırakacağın şeylere harcıyorsun; ne kadarıyla da sonsuzluğa hazırlanıyorsun?

* * *

402} İlim, yaşamına yön verebilmen içindir.

* * *

403} Yüzmeyi, ancak, bilen öğretebilir!. Suyu görmemişten, yüzme dersi alınmaz!..

* * *

404} Gir de bak!.. Görmeden, konuşma!..

* * *

405} Ebedî ömrünle kumar oynama!..

* * *

406} Kaybetme korkusundan, harekete geçemeyenler, zaten kaybettiler!..

* * *

407} Yaşadığın sürece, iş işten geçmemiştir...

* * *

408} Kiminin ömrü, lâfla geçer; kimininki ise, yaşamının getirdiği tükenmeyecek zevkle!.

* * *

409} Hakîkatı yaşayamayan, yaşayanı değerlendiremez!.

* * *

410}Algıladıklarını değerlendiremiyorsan, değerlendirebilenleri örnek al.

* * *

411} Bedenin "yok" olduğunda; "sen" de mi yok olacaksın?

* * *

412} Geçmişin değerlendirilmesi, ancak geçmişten ibret almakla mümkün olur.

* * *

413} Anını değerlendiremiyorsan, yarını yitirmedesin!..

* * *

414} Sevdiğinin, kendini ateşe atmasına engel olman, zorbalık mıdır?

* * *

415} Tabiatının, duygularının ve şartlanmalarının esiri iken, nasıl "HÜR" olmaktan sözedebilirsin?

* * *

416} "DOST", seni, "sen"den kurtarandır!..

* * *

417} Geçen günler, seni benliğinden arındırmıyorsa, kendine bir "DOST" ara!..

* * *

418} Yaşamını "ZAN" üzerine deği; kesin gerçekler üzerine kur ki, pişman olmayasın!.

* * *

419} Duyguların kabardığında aklın örtülüyorsa; bil ki, hataya çok yakınsın!..

* * *

420} Verdiğin hiçbir şey, asla karşılıksız kalmaz..

* * *

421} Her şeyinde tasarruf yetkisini verebildiğin, kaç dostun var?

* * *

422} Ölümün, seni, sahip olduğunu zannettiğin her şeyden koparacağını, ciddi olarak düşündün mü hiç?..

* * *

423} Hoşça vakit geçirdiklerini, dost sanma!.

* * *

424} Ölümün ardı hakkında bilgin ve tedbirin ne?. Şayet düşünenlerden isen?..

* * *

425} Her yiyip, içip, çiftleşip uyuyan, sahip olma peşinde koşan, insan mıdır zannediyorsun?

* * *

426} Sevgi, karşılıksız akıştır... Karşılık beklenirse, ticaret olur!

* * *

427} Parayla cennet nimetlerini arttırabilirsin; ama asla, kendine eremezsin!..

* * *

428} Putların varolduğu sürece, esâretin sürecektir!..

* * *

429} Kendini tatmin için yaptığın ne olursa olsun; seni, senden perdeliyecektir.

* * *

430} Android ile arandaki farkın bilincinde misin?

* * *

431} Tahsisatınız, yed-i emîndedir; vâdesi geldikçe size verilecektir..

* * *

432} Aradığınızda, aranılmış olduğunuzu biliyor musunuz?

* * *

433} Dalga, yüzeyde olur... Huzur ve sükûn istiyorsanız, derine dalınız!..

* * *

434} Korkudan, "yakîne" erenler, beridirler..

* * *

435} Bilincinde zıdları cem edenler, şartlanmalarını terkedebilenlerdir..

* * *

436} Görüş sahanızın genişlemesini istiyorsanız, yükseliniz...

* * *

437} Maddeötesine geçmeyi başaranlar, maddeyi kapsamlarına alırlar.

* * *

438} Sonsuz hayret, seyirdedir!..

* * *

439} Güneş ile aranıza bulutlar girdiğinde, yönelişiniz rüzgâra olsun..

* * *

440} Güneş ışıklarının erdiği yerde, karanlık kalmaz.

* * *

441} "Var", yoktur; "yok", vardır !..

* * *

442} Huzurda, pişmanlık olmaz !..

* * *

443} Yönelişinizin, kime ve niye olduğunu, sorun kendinize. İsabetinizin işareti, huzurdur.

* * *

444} Suç, kapıldığının ne olduğunu bilmemekle başlar; bilmemekte ısrar ile devam eder; hüsran ile sona erer!..

* * *

445}istikâmette sadakât, "ama" ve "fakat"ların terki nisbetindedir..

* * *

446}istikâmetinizin asla şaşmamasını istiyorsanız, "ama ne derler"i dilinizden uzaklaştırınız!..

* * *

447} Bulutları değerlendirebildiğiniz oranda ıslanmaktan kurtulursunuz!

* * *

448} Semâ, örtüdür!.. Katlarını, aşabilenler, sırrına ererler!..

* * *

449} Çekerini bilmediğiniz teraziye, ağır yük koymayınız.

* * *

450} Altının safiyeti ve değeri, ateşte belli olur.

* * *

451} Öte dünyadaki dost ve yakınlarınız, burada bir arada olduklarınızdır!.

* * *

452}inancınız, uğruna feda edebildikleriniz kadardır.

* * *

453} Değeriniz, inancınız kadardır!.

* * *

454} Karşınızdakinin tehlikeli olmasını istemiyorsanız, zorla istikâmet vermeyiniz..

* * *

455} İdrâkta, inanç olmaz..

* * *

456} İdrâk, yaşamın ilk basamağıdır.

* * *

457} Seyr, Gerçeği idrâkla başlar.

* * *

458} Sükûn, seyrdedir...

* * *

459} Huzur, yokluk halinin adıdır.

* * *

460} "Halife", uğrunda her şeyinizi feda edebileceğiniz insandır... Kimdir O?..

* * *

461} Renk denize aittir, damlanın özelliği renksizliğidir.

* * *

462} Koparılanların varacağı yerin adı cehennem, terkedebilenlerinki ise cennettir.

* * *

463} Sevmek güzel, lâkin özlemek daha da güzel..

* * *

464} Muhyiddin A'rabiye, "kâfir" deyip; Galileyi, engizisyona yollayan zihniyet hep yaşayacaktır.

* * *

465} Düşündüklerini yaşayamıyorsan, yaşatacak birine muhtaçsın demektir.

* * *

466} İftiraya uğramamış velî yoktur.

* * *

467} Avamın anlayışının üstünde konuşan kişidir deli veya dâhi.

* * *

468} Sofi, dâhiden deliye tüm insanları kapsayan ve değerlendirebilen kişidir.

* * *

469} Gayeniz hakikatınızın ne olduğunu ortaya çıkartmak olsun.

* * *

470} Özünüze erdiğiniz kadar, O'na yaklaşmış olursunuz.

* * *

471} Korktuklarınızla karşılaşıp, korkuyu terkedemedikçe benliğinizden kurtulamazsınız!..

* * *

472} Geceyi bitirmeden gündüze çıkmak muhâldir.

* * *

473} Bulmadan, bulduğumu sanmaktan; ermeden, erişmiş hissetmekten; yolda kalıp, vardım zannetmekten; Allah'a sığınırım...

* * *

474} Kaybettiğiniz anda bulmuş, bulduğunuzu hissettiğiniz anda, kaybetmişsinizdir.

* * *

475} Zanlarınızdan arınmadıkça, gerçeğe erişmeniz mümkün değildir.

* * *

476} Huzura eren, huzurdadır...

* * *

477} Alemlerin ardında, sırlar; sırların ardında ise, ayna vardır!..

* * *

478} Bir ömür tüketirsin ermek için, oysa erdiğinde bakarsın ki, "yok" olmuşsun !

* * *

479} Vehmî varlığınız, "yokluğunuz", yokluğunuz da "varlığınız"dır !.

* * *

480} Hitabınız mı, hitabı mı; hitabın nereden geldiğinin farkında mısınız?

* * *

481} Ötelerden gelip, ötelere devam etmekte olan, buradan giyinmiş ise, buralı mıdır?

* * *

482} Maddenin, varlığı ile yokluğunun bir olduğu hâl hangisidir?

* * *

483} Varlıkla yokluğun birleştiği nokta neresidir?

* * *

484} Her yanyana gelen iki şey, bir yeni şey meydana getirir, değişmeyen nedir?

* * *

485} Semâ, yıldız, ışık hep Nur'dandır.

* * *

486} Dalgalar kaybolmakla deniz kaybolmaz!.

* * *

487} Dalga denizdendir ama kaybolmaya da mahkûmdur. Yoktu, var göründü, ve yok oldu!..

* * *

488} Buz, kar, yağmur, dolu, buhar hep denizden gelir ve döner!... Adları kalır yâdigâr.

* * *

489} Kar, suda şeklini yitirmedikçe adını yitirmez!.

* * *

490} Mutlak Hakikat, açılmamış bir kutudur; gerisi hayâldir!..

* * *

491} Yürüyenler, yaklaştı, erişti!.. Bilip de bekleyenler ise hüsran ehli oldular!

* * *

492} Hayâl, azap vermez, diyenler; gördükleri kâbusları hatırlasınlar.

* * *

493} Kozmik tesirlerin beynindeki etkilerini farketmemişsen, kendinin farkında değilsin.

* * *

494} "Tasavvuf" tümüyle mecâzdir!.

* * *

495} "Hakikat" denilen dahi tümüyle bir mecâzdır!.. Gerçeğini, ancak yaşayan bilebilir!.

* * *

496} "Sınırsız" ve parçalardan oluşmamış "TEK"in bitip, "benliğin" başladığı sınır neresidir?.. Öyle ise...?

* * *

497} Allah "Ahad" ise; "sen"in yerin ne?..

* * *

498} İşaretler, onlara bağlanmak için değil; gösterdiklerinin, değerlendirilmesi içindir..

* * *

499} Misâli, gerçek sanma!.

* * *

500} Gözüyle yaşayan, mahlûkattan değil; basiretiyle yaşayan, ehli kemalâttan ol!.

* * *

501} Beşer gözüyle bakan, hayrı ve şerri; Hak gözüyle bakan, sonsuz kemâli seyreder!.

* * *

502} Gözünle hüküm verdiğin sürece, yanılgıdan kurtulamayacaksın!..

* * *

503} Ya, kendine tapınmadasın; ya da Tanrına!.. Gerçekte ise, sadece "kulluk" edile gelmektedir.

* * *

504} Zaafların, aklının, iradene söz geçirememesindendir...

* * *

505} Yârin, en çok beraber olduğundur..

* * *

506} Yaşamın, dünyada bırakacağın şeyler üzerine kurulmuşsa, zekânla yaşıyorsun!.

* * *

507} Uyandığında, rüya ne ise; ölümü tattığında, dünya hayatı aynı olacaktır..

* * *

508} Bildirilen tehlikeye inanmıyorsan, neticesine katlanırsın!.

* * *

509} Hayâl denizinin, balıkları da hayâlden başka bir şey değildir!..

* * *

510} Gam, keder, üzüntü... Hepsi de, bürüyenin verdiği, görüntü!..

* * *

511} Aldanırsan görüntüye, elbette gömülürsün üzüntüye!..

* * *

512} İstediğin olmuyor diye, gününü cehenneme döndürüyorsan; hâlâ nefsini, kaderi ve Allah'ı bilmekten uzaksın, demektir!..

* * *

513} Her an yeni bir şânda ise, bir an önce var olan, bir an sonra ne oldu?..

* * *

514} Sanatçı, her an yeni bir rol becerisinde olandır.

* * *

515} Bir an var olan, ikinci anda yok ise; aynı tecellî iki defa meydana gelmez ise; bugün kiminlesin, yarın kiminle olacaksın?..

* * *

516} Ya, O'nu görürsün; ya da pek çok şeyi gördüğünü "ZAN" edersin!..

* * *

517} Senin olmadığın yerde ne arar "ben"..?

* * *

518} Varlık "TEK" ise, hiç aynası olur mu?..

* * *

519} Suçladığın kadar, perdelisin!..

* * *

520} Allah'ın ahlâkı ile ahlâklanmak, istiyorsan, önce evrende yersiz iş görme !..

* * *

521} Cehlin bürüdüğü vicdanlarda, Hak'kın seslenişi duyulmaz olmuştur!.

* * *

522} Vicdanın sesi, Hak'kın seslenişidir!..

* * *

523} Geçemediysen benliğinden, elbette pahasını ödeyeceksin "sen"!

* * *

524} Kim dedi, ne kodu!.. Nerede dedikodu?..

* * *

525} "Bulan ol kendi oldu", demiş biri; "Buldum ise ne oldu" demiş diğeri!.. "TEK" ise, bulan mı var, bulunan mı?

* * *

526} Bedenin yaşı vardır; şuurun ise ilmi, ya da , şartlanmaları... veya, her ikisi!.

* * *

527} Bedenin ve şuûrun!.. hayâli ve gerçek varlığın!..

* * *

528} Kendine yaş veremediğin anda şuûrunda, belli bir yaşta hissettiğinde ise bedeninde yaşıyorsun, demektir!.

* * *

529} Şefkât ve merhâmet tüm mahlûkata; tefekkür ise sadece insana hastır!..

* * *

530} Seni, tüm mahlûkattan ayıran, özelliğinin hakkını verebiliyor musun?..

* * *

531} "Garib", hâlini paylaşacak kimsesi olmayandır..

* * *

532} Dağda bir mağarada yaşayan değil; yaşamını kimseyle paylaşamıyan yalnızdır..

* * *

533} Yalnızlık, Allah'a mahsustur, derler... Niçin?.. Düşündün mü hiç?

* * *

534} Yalnız geldin, yalnız gideceksin, ve dahi uykun hep yalnız geçiyor. Yalnızlığının bilincinde misin ve yalnızlığa hazır mısın?..

* * *

535} Bir yatakta uyuyan ikinin, biri kâbus görüyor, diğeri zevki yaşıyor... Birarada mı yatıyorlar?..

* * *

536} Dünyada bulunuşunun tek sebebinin, sadece ve sadece ölümötesi sonsuz yaşama hazırlanmak, olduğunu fark edip, idrâk ettin mi?..

* * *

537} Yetmiş yıllık ömründe, tümüyle yedi defa değişen bedenlerden biri misin; yoksa hiç değişmeyen, "benlik" misin?..

* * *

538} "Hiç" olabilirsen "hep"sin!.. "HEP" olduğunda nesin?..

* * *

539} Hükmü altındaki organlarına hükmedemeyen, onların esiridir!.. Onların, esiri iken "özgürlük"ten söz etme.

* * *

540} Organların bir varoluş sebebi de, şuûrunun imtihanıdır!..

* * *

541} Şuûru, bedenine tâbi olanın, ızdırabı asla son bulmaz!..

* * *

542} Anlık zevk mi, ebedî saâdet mi?..

* * *

543} Tâlib olduğun mertebeye göre, imtihana tâbi tutulursun!..

* * *

544} Talebeden, pahasını öder!..

* * *

545} Birimsel ızdırab ve kederleriniz, bağımlılıklarınız kadar, sürer gider!..

* * *

546} Yalnızlığı tadmadan asla vahdete eremezsiniz!..

* * *

547} Kaybedecek şeylerin olduğu sürece, tasavvufun gâyesinden uzaksın!

* * *

548} Sevgin, sahip olmayı; aklın ise, terketmeyi emreder!..

* * *

549} Güdünün, dürtülerinin, organlarının değil; şuûrunun, sesine kulak ver!

* * *

550} İnsan, bilincinin sesi ile; mahlûkat organlarının iticiliği ile yaşar!..

* * *

551} Sınırsız olan bilince, vehmin ve şartlanmaların ile kayıt getirdiğin sürece, sair mahlûkat gibi yaşarsın!.. Bilincin sınırsızlığına erdiğinde ise, mahlûkat gene bildiği gibi yaşama devam eder!..

* * *

552} İnsan bedeni, atomlardan meydana gelmiştir. Oysa, insanın dünyası ayrıdır, atomun dünyası ayrı!..

* * *

553} Umdukların kadar, perdelisin!..

* * *

554} Dünü ve yarını düşünmeden beraber olduğun kişi, dostundur... Dost ise, senden dün ve yarını silendir.

* * *

555} İtimad ettiğini, Dost seçebilirsin; ancak DOST, seni itimaddan arındırandır !.

* * *

556} Seyrini bırak, "DOST" gözüyle seyretki, onda yargı yoktur!..

* * *

557} Ulûhiyet kudsîyetine, beşeriyet kanatlarıyla uçulmaz!..

* * *

558} Ol hazrete girmek, ancak varlığını "hiç" etmekle mümkündür.

* * *

559} "BEN"i andığında, tüm değer yargılarından arınamıyorsan, ancak zannındaki ile berabersin!..

* * *

560} Yakınların kadar çokluktasın!..

* * *

561} "TEK"lik, gözbebeğiyle değil, şuûrla yaşanır!..

* * *

562} Kalabalıkta gürültü asla eksik olmaz!..

* * *

563} Sevgi, kıskançlık, nâz, niyâz, namaz. beşerin dünyasıdır bu!.. "allâh" âlemlerden Ganî'dir.

* * *

564} Dünün tekrarıyla, gününü tüketen, dünden ileri geçememiştir!.

* * *

565} Seni eğlendiren, hüsrana; düşündüren, saâdete yönlendirmektedir.

* * *

566} Yarın kiminle beraber olmak istiyorsan, bugün de onunla beraber olmanın pahasını öde!..

* * *

567} Allah'a eremeyen, tanrısıyladır; ki tanrısı da herhangi birşey veya benliği!..

* * *

568} Hoş göremediğin kimdir, biliyor musun..?

* * *

569} Duyguların kabardığında, şuûrun onu kontrol edemiyorsa, diğer mahlûkattan ayrıcalığın nedir?..

* * *

570} Bedeninin, organlarının olmadığı ortamda, sana gerekli olan nedir?..

* * *

571} "ALLAH"tan gayrının mevcud olmadığını söylerken; hâlâ "var" olduğunu mu zan ediyorsun?..

* * *

572} Sana, ebedî hayatı kazandıran mı, organlarını tatmin eden mi gerekli?..

* * *

573} Aynı gölün "su"yundan oluşmuş, "buzdan" şehir halkı ve sâir mahlûkat!..

* * *

574} Verdiğin hükümde, suçlamanda yanılmışsan; nasıl telâfi edeceksin boşa geçirdiğin zamanı?..

* * *

575} Her ortamın ve sistemin kendine özgü canlıları vardır. Güneşin bile!..

* * *

576} Evrende, cansız, ya da şuûrsuz, tek bir zerre mevcut değildir!.. Algılamak istiyorsan, "perdeni" terket!..

* * *

577} Huzurla yaşamak istiyorsan, borçlu olma ve beklentilerini terket!..

* * *

578} Edep, hakkını vermektir!..

* * *

579} "Nefs"inin hakkını vermiyorsan; bil ki, nefsine zulmedenlerdensin!

* * *

580} "Nefs"inin hakkı "halife" olmaktır!..

* * *

581} Gerçekte, yeryüzünde "Halife" olarak varolan sen. varoluş gayenden ve özelliklerinden haberin var mı?.. Ya, bu yolda yaptığın çalışmalar?

* * *

582} Denizdeki balığa pazarlık edilmez!..

* * *

583} Fikirlerin değerini bilen, dilini kullanabilir.

* * *

584} Neyin, nereden, kimden geldiğini bilmiyorsan, bari öğren!..

* * *

585} Mezara, tek başına ve canlı, şuuruna sahip olarak bırakılacağını ve bu haldeyken gömüleceğini biliyor musun?.. Tedbirin ne?..

* * *

586} Ölüm yokoluş değil, biyolojik bedenden - mikrodalga bedene geçiştir!..

* * *

587} Televizyon dalgalarında ses ve görüntü olur da, senin mikrodalga bedeninde nasıl olmaz?..

* * *

588} "RUH", beyninin ürettiği dalgasal bedeninin eski dillerdeki adıdır. {1}

* * *

589} Arif, mârifetten; ârifi billâh, mârifetullâh'dan söz eder. Aralarındaki fark, kulun ilmi ile Allah ilmi arasındaki fark kadardır.

* * *

590} Toplumlara göre değişen değerler yanısıra, değişmez değerleriniz neler?..

* * *

591} Takdir edilen zaman gelmemiş ise, engellerden erilmez!..

* * *

592} Kaderinizde varsa, zamanı geldiğinde size takdir edilen mutlaka erişecektir... Kaderinizde olmayanı ise, asla elde edemeyeceksiniz!..

* * *

{1} Bu konuda "Hz.MUHAMMED'İN açıkladığı ALLAH" ile "İNSAN ve SIRLARI" isimli kitaplarımızda geniş ve gerçekçi bilgileri bulabilirsiniz... A. HULUSİ

593} Kader asla değişmez !.. Niçin?... Araştırdınız mı?...

* * *

594} Hoşgörü ve olgunluk ayrılmaz ikilidir!.. Birinin olmadığı yerde, diğeri de yoktur!..

* * *

595} Sevdiğin için başına gelen çileye katlanamıyorsan, bil ki kendini aldatmadasın... Sevmiyor, sadece beğeniyorsun!..

* * *

596} Geldiğin yere, sahip olduğun ilme, kiminle eriştiğini idrâk edemiyorsan, adın nankörlerle beraber anılacaktır..

* * *

597} "İnsanlara şükretmiyen Hakka şükretmiş olmaz" demiş sonsuzluk önderi... Şükredilmesi önerilenin kim olduğunu idrâk edebiliyor musun?..

* * *

598} Hayâlindekini bırak, karşındakini değerlendir!..

* * *

599} Tüm evren bir hayâl; sen ise gerçek, öyle mi?..

* * *

600} Muhakemesi olmayanın pişmanlığı da olmaz!..

* * *

601} Dostunun haliyle halleneceğine göre, bâri dostun akıllı biri olsun.

* * *

602} Buz makinesi altın üretmez!..

* * *

603} Ver, fakat neticesini bekleme... Zirâ, neticesi verilene aittir!.

* * *

604} "Ölüm, uykunun kardeşidir" deniyor... Uykudayken, kiminle yaşıyorsun?..

* * *

605} İmtihan salonuna, çevrendekilerle oyalanmak için girmedin!..

* * *

606} Dünyada zevk ve keder, geceyle gündüz gibidir!... Hiçbiri sürekli değildir.

* * *

607} Bugüne kadar tanıdıklarının, kaçı bugün yanında?.. Yarın, bugünkülerin kaçı yanında olacak?..

* * *

608} Geçmiş, nasıl bugün hayâl ise; bugün de, yarın öylece hayâl olacak. Öyle ise hayâl uğruna sonsuz mutluluğu fedâ etme!..

* * *

609} Neticesiyle karşılaşacağına kesin inan, ve dilediğini yap!..

* * *

610} Kadrini bilirsen şükretmiş; değerini inkâr edersen, küfretmiş olursun!..

* * *

611} Senin için gelenin işareti, senin her halinden razı olmasıdır..

* * *

612} Ya, sana gelirler; ya da, sendekine!.. Dostun, seni dileyendir!

* * *

613} Anlık olaylara bakıp da asla hüküm vermeyiniz.

* * *

614} Güçlü kişi, inandığı yolda, etrafa rağmen, yürüyebilendir!.

* * *

615} Çok kişiyi, sevmeye çalışmak muhaldir; çok suretli "TEK"i sevmek ise en büyük zevk!

* * *

616} Ey ismi "AŞK" olan, seni sevmemek, ancak, senin hükmünle mümkün olabilir...

* * *

617} Şerri en az olan duygu, sevgidir!..

* * *

618} Aşk, ancak, kendisine seçtiği kuluna olan hibesidir..

* * *

619} Aşkın mecâzı, kişiyi sahip olduğu her şeyden kopartırsa.... Ya hakîkisi?

* * *

620} Samimiyet, edep sınırlarını aştığında, lâubalilik olur.

* * *

621} Düşündüğünün ve hissettiğinin zıddı davranışların, riyâkârlık adını alır.

* * *

622} İnsanlar, menfaati için yaşar.. Menfaat duygularını aşanlar, melekiyetle vasıflanır!..

* * *

623} Çevrendekilerin içyüzünü sana gösteren, dostluktan başka birşey göstermemiştir.

* * *

624} İlimle büyüyebilirsin, marifete erebilirsin; ancak, varlıkların hakkını veremiyorsan, kemâlattan çok uzaksın!..

* * *

625} Paşa olmuş ve babasını ayağına çağırıp, "bak adam oldum işte", demiş... Olmuş mu...?

* * *

626} Hayâl edersin, ümitlenirsin; sükûtu hayâle de hazır mısın?..

* * *

627} Yüzüne dedikleri değil, ardından konuştukları önemlidir.

* * *

628} Seni sevdiklerini söyliyenler, yolunda mı yürüyorlar, yollarında mı?

* * *

629} Her şeyi gör, duy, bil; ancak, hepsini, olduğu gibi kabul etmesini de öğren!..

* * *

630} Kimseden, varoluş gayesinin ötesini bekleme!.. Aksi takdirde çok üzülürsün!..

* * *

631} İsâ, kendini satacak olanı, son lokmaya kadar yanından uzaklaştırmadı... Niye?... Senaryoyu "OKU"muştu da!..

* * *

632} Teslimiyet havasın; benliğini "Ben"likte yok etmek ise haslar hasının amelidir..

* * *

633} Neticeyi merak etme, ameline bak!.. Herkes, ettiğini buldu!..

* * *

634} Yaşamının başında değil, sonunda kimlerle berabersin?

* * *

635} O hıza eriş ki, yaşam enstantanelerden ibaret olsun!.. Nerede bir önceki kare ve içindekiler?..

* * *

636} Bilincin hızını duydun mu hiç...?

* * *

637} Bilincin boyutlarında sıçramalar yapamıyorsan, safralarını at!..

* * *

638} Dün var olan, bugün yok!.. Bugünkü de belki yarın olmayacak!.. Daha ne kadar, yarın seninle olmayacak şeyler peşinde koşarak ömrünü harcayacaksın?..

* * *

639} O şeyi elde et ki, ebeden seninle olsun!..

* * *

640} Bilincin aynası ne?.. Ölçüsü ne?.. Hâldaşı kim?..

* * *

641} Aşk, bir ateş-i sûzandır ki, sonu hiçliktir.

* * *

642} Bilmek, asla arınmak için yeterli değildir..

* * *

643} Senin, Allah'ı anman, ibâdetindir... Zatiyyûnun ise unutmuşluğu, ibâdetidir!?...

* * *

644} Hitabı, kalemden değil, sahibinden almaya çalış! .

* * *

645} Azabdan kurtulup, ebedi saâdete ermek istiyorsan, verilenleri değerlendir..

* * *

646} Seni, "BEN"i bilmez, seni!..

* * *

647} Yaşam, üzülerek israf edilmiyecek kadar değerli sermayedir.

* * *

648} Sonsuz geleceğin hayâlleri içinde anını değerlendirmeyi terkedenler, pahasını geleceği yitirmekle öderler.

* * *

649} Unutma ki, gelecek, şu anda bastığın basamaklarla ulaşacağın yerdir.

* * *

650} Yaşam, ders almak içindir; üzülmek için değil.

* * *

651} Yaşam üzülmek suretiyle israf edilmemesi gereken, son derece değerli ve değerlendirilmesi zorunlu bir şeydir.

* * *

652} Hiçlik denizinden gelen ilim dalgaları, her an "Hiç"e dönerken, dalgaların "vücudundan" nasıl sözedebilir?

* * *

653} Önceki an, bu anda yok ise, bu an da sonrakinde olamayacaktır!.. Değer mi "yok"a üzülüp, anını yitirmeye.?

* * *

654} "Gayr"ın varlığını, "var" sandıran; sana, "beni" ben gösteren; istemiş ki böyle sürsün bu düzen!..

* * *

655} Şuûrunu arındır, algılamayı bırak; bak bakalım, kim kalacak?..

* * *

656} "OKU"masını bilmiyorsan, bileni ara!.. Ümmî, "OKU"yamıyandır!..

* * *

657} İlmi değerlendiremiyen, yer, içer, geçer - gider!..

* * *

658} Resûl, önce "allah"ı tanıdı; sonra, tanıttı!...

* * *

659} "Allah"ı tanımayanın ilmi, dedikodudur! .

* * *

660} "...miş, ...mış", masaldır!.. Şehâdetin kadar konuş!..

* * *

661} Zât, esmâsıyla tanınır! Allah ehlini tanıyamıyorsan, Allah'ı nasıl tanıyabilirsin?

* * *

662} Köre, pınarın yolu sorulmaz!.. Soranın yolu çöle varır, çölde dolaşır!..

* * *

663} Zâhir ve Bâtın aynı "TEK"tir!.. Bâtını bilmeyen, zâhirin de câhilidir!..

* * *

664} Yetiştiricinin irfanını anlamak istiyorsan, seni neye yönlendirdiğine bak... Her şeyin rücû edeceği "TEK"e mi; fiiller fâsit dairesine mi?

* * *

665} Allah Resûlü iken, kimsenin arkasından konuşmamış ve hor hakîr görmemiş ise; sen, nasıl olur da başkalarını suçlar, arkalarından gıybet edersin?..

* * *

666} "elif"i bilmeyen; "nokta"dan ne anlar?..

* * *

667} Örtü, perde, şuûrundadır!.. Dışında var sandığın, perdeleri kaldırma çabasıyla ömrünü boşa geçirme!..

* * *

668} Mum çevresini aydınlatır, ama kendisini tüketir!..

* * *

669} Alim, güneş de olsa tükenmeye mahkûmdur... Arifi Billah ol "NUR"dur ki, ismi var dır, tükenecek varlığı ise "yok"!..

* * *

670} Ne zamana dek taklit ve nakille devam edeceksin?... Ne zaman özünden kaynayan pınarı akıtacaksın?.

* * *

671} Gazalî'nin de çevresinde onbinler vardı; ama, "rızasından" kurtulup, "zâtI" talebedebildi... Mevlâna Celâleddin, altmışikisinde Şems'i buldu da "Allah"a erdi!. Hâlâ mı...?

* * *

672} Ameli, rızayı geç de, "zâtI" tanı!..

* * *

673} Kendine seçtiklerinden misin; hizmetiyle şereflendirdiklerinden misin ?..

* * *

674} Hitabın geldiği yeri göremiyorsan, kulluğun mübarek olsun!..

* * *

675} "Gayrı"nın yokluğundan sözetmeyi bırak da; "gayrı" kavramından geç!

* * *

676} Şirk, şirki görmededir!..

* * *

677} "Benlik", "ben"ini, var sanmaktadır!..

* * *

678} "Benliğine" yakışan Kibriyâdır!.. "Ben"in ise kibrin!..

* * *

679} Nefsine bağladığı fiillerin, özünde kulluktur; hükümde, şirk!.. "NEFS"e bağladığın fiiller, özünde kulluktur; hükümde, hikmet !..

* * *

680} Hâlâ gördüğünü tanıyamıyorsan... Ya kime ibâdet ediyorsun?..

* * *

681} "Her şey olup bitmiş; mürekkeb kurumuş, kalem kırılmış" dediği hâlde; neyin değişeceğini sanıyorsun?..

* * *

682} Kimi kavga etmede, kimi seyir!.

* * *

683} "Sınırsız" kavramını idrâk edende, "kişilik" kavramı kalmaz!..

* * *

684} Sınırsızlık tüm boyuttadır... Beden, ruh, bilinç!..

* * *

685} Sınırsızlık, bilincinde, varsandığın "ben"liğinle sınırlanmaktadır!

* * *

686} Sınırsızlığınla yaşamak, "hiç" olmakla mümkündür!..

* * *

687} Sınırsızlığı kavrayamadıysan, "İlâh"ından kurtulup, "Allah"a imân etmiş olamazsın.

* * *

688} Göresel olan, gerçek değildir... Gerçek, göresellik kabûl etmez..

* * *

689} Gözden öze değil; Özden göze bakmak, gerek!..

* * *

690} "ÖZ"de mi "BİR"iz; "göz"de mi "BİR"iz..?

* * *

691} Sükûn ve ebedî huzur, "ÖZ"ün Gözün olduğunda başlar!..

* * *

692} Özünü bilmeyen, gözünün gam ve kasâvetini yaşar.

* * *

693} Gördüğünü tanıyamıyan, gözüyle yaşayandır!..

* * *

694} Beni tanımak istiyorsan, Özüne sor; bildim, bensin sen, diyecektir!.

* * *

695} "Sen"im ben!... Sen, diye bakma bana.

* * *

696} Resim, isimde gezdirir!.. ilim, Özünde buldurur!..

* * *

697} İlmin başı "Allah" bilmektir; sonu "Allah" demektir, ki diyen kendi olur!.

* * *

698} Özde biriz!..

* * *

699} Özden mi Dost, gözden mi dost?.

* * *

700} Özden Dost, özünü bildiren, bulduran, yaşatandır!..

* * *

701} Özüm özündür, anlıyabildin mi?.. Anlıyabildin ise, kem gözle bakmak niye?.

* * *

702} Özüne ayna olan, Dosttur!..

* * *

703} Rüyâdan uyanır gibi dünyadan uyandığında karşılaşacaklarına hazır mısın?..

* * *

704} Kendi özünü bilmez insanlar, çevrelerindekilerin yansıtıcılarıdır.

* * *

705} Çevrene bak, hâlini anla!..

* * *

706} Neyin peşindesin?.. Bir an dur da, düşün!..

* * *

707} Anlayışlı ol da ibret al; ki gülmesinler, ya da acımasınlar yarın sana!

* * *

708} Bir anlık duygu taşması, yıllarca sürecek pişmanlığı getirir.

* * *

709} Akıllı isen, yarınlarda değer vermeyeceğin şeyin peşinde koşarak tükenme!..

* * *

710} Beni, bensiz bil; sen, sensiz gel; seyranımız "DOST" olsun!..

* * *

711} "DOST"u bulanın, "ben"i olmaz!..

* * *

712} Kendine seçtiklerinden misin, dünyasını yaşayanlardan mısın?..

* * *

713} Kendini nelerle sınırladığının, prangaları kendi ellerinle ayaklarına taktığının bilincinde misin?..

* * *

714} Cehennemini, şartlanmalarınla, duygularınla ve ellerinle tutuşturmakta olduğunun farkında mısın?..

* * *

715} İki kere ikinin, beş mi-yedi mi ettiğini tartışanlarla vaktini harcama!

* * *

716} Her hayvan, sürüsüyle yer, içer, dolaşır...insan ise, aklıyla ilim doğrultusunda yürür!..

* * *

717} Ötede mi, "ötende" mi; özünde mi?..

* * *

718} Neye göre yaşıyorsun, neye kavuşmayı umuyorsun?..

* * *

719} Özün, sözün "BİR" mi; yoksa, öylesine mi yaşıyorsun?..

* * *

720} Yakınında mısın, yanında mı?..

* * *

721} Az, ya da çok, mesafeli misin, mesafesiz mi?.

* * *

722} Özünde bulamadığını dışarıda bulamazsın!..

* * *

723} Dışarıda arayıp bulduğun her şey, bil ki "özünde" mevcuttur.

* * *

724} Kaybetmeyi öğrenmeden ve hazmetmeden, kazanmanın değerini bilemezsin!..

* * *

725} Yaşanmışı yaşıyorsan; yaşamadığın, neyi yaşıyacağını umuyorsun?

* * *

726} Akıllı olmuş-bitmişe razı olur; ahmak, balığı kavakta yaşatma mücadelesi verir; başaramadıkça da, kendine kahreder!..

* * *

727} Tasavvufa girebilirsiniz... Ama, "vuf"a eremezsiniz, "tasa"sında kalırsınız!..

* * *

728} Sonsuza dek var olacak âlemler, Zât-ı Baht'ta bir "hiç"tir!..

* * *

729} İnsan ömrü, "Allahu Ekber" demeye yetmez!..

* * *

730} Çok sevmek, çok çok zordur!.. Katlanabilir misin?.. Nereye kadar?

* * *

731} Aşkın pahası " yok" olmaktır!..

* * *

732} Evrende geçerli olan, sistematik düzendir; ki onda duygulsallığa yer yoktur... O düzen, kendi kanunlarına göre sürer ve yaşanır!..

* * *

733} Varlığındaki duygular, biokimyanın programlanmış halidir!..

* * *

734} Kozmik ışınların, genetiğin ve biokimyanın tahakkümündeyken, hangi özgür iradeden sözedebiliyorsun?..

* * *

735} Toplumun güttüğü müsün; topluma yön veren mi?..

* * *

736} Ârifin bedenine hükmedebilirsin; ama, bilincine asla!..

* * *

737} Soru sormanın edebi, soruda objektif olmandır!..

* * *

738} Objektif bakmadıkça, gerçeği göremezsin; şartlanmalarından arınmadıkça objektif bakamazsın!..

* * *

739} Dışarıda, kaldırabileceğin bir perde mevcut değildir!.. Basîretini körleştiren, değer yargılarını terket, ilimle bak!.

* * *

740} Perde, "varsandığın", benliğindir!..

* * *

741} Teslimsin; bilincinde değilsin!..

* * *

742} Her an yenilenmenin, farkında olmayışının sebebi, senin de yenilenmede oluşundur.

* * *

743} Özenmeden önce, o şeyin yapına uygunluğunu araştır. Görünüşüne aldanma!

* * *

744} Ârifler arasında yer almak istiyorsan, gördüğüne ve duyduğuna göre hüküm vermekten kaçın.

* * *

745} Dün, çalışmasını yapmadığın şey için; yarın umutlanma!..

* * *

746} Sisteme karşı çıkan, pahasını sonsuz pişmanlıkla öder!..

* * *

747} Sistem, Evrensel Sırları ihtiva eden sonsuz düzendir... Tüm bildiğin ve bilemediğin yasalar ise, sonsuzun ne kadarı?..

* * *

748} Sonsuz ve sınırsızın zaman birimidir "an"!..

* * *

749} Tüm acı ve ızdırapların gerçek sebebi, "sınırsız"ın kavranamayışıdır!.

* * *

750} "Allah"ın kudretini bilmeyen, beşerin iradesinden sözeder.

* * *

751} "Allah"ın irade ve kudretinin bittiği yer neresidir; ki, orada beşerin irade ve kudreti başlasın?.

* * *

752} Sana azab veren şeylere karşı savunma mekanizman, ya idrakındır, ya da alışkanlıktan doğan bağışıklık kazanmandır!..

* * *

753} Dünya yaşamında üç-beş, ya da on-onbeş defada kazanacağın bağışıklığı, cehennem ortamında belki de milyonlarca defada elde ederek, o azabtan kurtulabileceksin... Değer mi?..

* * *

754} Bedenini, ya da menfaatlerini yitirmekten değil, bilinç boyutunda kendini tanıyamamaktan KORK!..

* * *

755} Evrenin aslı ve tamamı, gerçekte, tümüyle tek bir bilinçten başka bir şey değildir. Ve senin de, o bilincin dışında asla bir varlığın mevcut değildir!.. Öyle ise bu boyutta kendini tanımaya çalış!..

* * *

756} Ne ki sana kendini bir "madde", veya bir "ruh" birim sandırır, o senin için bir fitnedir!..

* * *

757} Seni gerçekten saptıran şey, senin dışında değil, düşüncendedir.

* * *

758} Birimselliğin kaderi ve sonu ancak, pişmanlık ve gaflettir!.

* * *

759} Gafletten kurtuluş, ancak birimsellik bilincinden arınış ile mümkündür..

* * *

760} Korku benlikten doğar... Şirkin cezasıdır!.

* * *

761} Gaflet, birimin bilincinden söz etmekle başlar.

* * *

762} Birimin bilinci değil; bilincin, manalarını seyretmesi söz konusudur.

* * *

763} Bilinç, var sayan; birim, var sanandır!

* * *

764} İnsanın kemâli, benliklerin, var olmadığını hissetmekle başlar.

* * *

765} "İnşaallah" deme, "Bismillah" de!.. Yarına bırakma, hemen başla!

* * *

766} Astrolojiye inanmayan Astronom, beyni bilip de, onun dalga üretiminden haberi olmayan kasap gibidir!...

* * *

767} Kendinden, vehminden kurtulmak istiyorsan "B"nin sırrını öğren...

* * *

768} Nokta uzadı, "Elif" oldu; büründü, "B" denildi!..

* * *

769} Bismillah da, "B" ile başlar, "Ben" de!..

* * *

770} "Ene" de Elif'le başlar.

* * *

771} "Gayrı"ndan tenzih ederek, "şirki" meydana getirme!..

* * *

772} Sonsuz sınırsız, niceliksiz ve niteliksiz, kayıtlardan beri, "allâh" adıyla bilinenin ahlâkıyla nasıl ahlâklanılır?

* * *

773} Olmayanı terke uğraşma; olanı idrak et ve hazmet!..

* * *

774} İnsanın, kurtuluşu ilimde, helâkı duygusallıktadır!....

* * *

775} Hakkın hakkını, büründüğü surete göre, vermelisin.

* * *

776} Bütün ızdırapların kökünde, duygusallıktan doğan davranışlar mevcuttur!..

* * *

777} Hüküm yerine gelmiştir!.. "...cek", "...cak" sana göredir!.

* * *

778- Kalbi, Allah'a dönük olmayanın, kıblesi "kabe" değildir!.

* * *

779- Cehennemin manevi ateşi, şuurundaki sahiplik düşüncesidir!. Ki yakışı dünyada başlar...

* * *

780-insan için en büyük fitne, birşeylere sahip olduğu zannıdır!. Yarın terkedeceğin şeylerin nasıl sahibi olduğunu sanırsın ki?..

* * *

781- Cahil, suçlar!... Arif, hikmetini idrak etmeye çalışır!..

* * *

782- bütün sıkıntı, stres ve azapların kökünde, arzuların tatmin olmayışı vardır..

* * *

783- Dün, dünde kaldıysa; bugün de dünde kalacak; yarın da!. Anlıyabiliyor musun?..

* * *

784- Suçlama !... Kendinde ara!.. Müsbeti de, menfiyi de davet eden sensin!.

* * *

785- Ya ilmini bil!. Ya da haddini!..

* * *

786- Taklit, insanlık bilincinin "aids"idir!..

* * *

787- Özü tanımayan, organlarına tabi olarak hüküm verir!..

* * *

788- Evrensel sistem ve düzen içinde her şey bir sıralamaya ve dolayısıyla zamana bağlıdır... Acele, asla sistemi değiştirmez!. Ya bekler, nasibinizdekine erişirsiniz; ya da acele eder, kopartırsınız!.

* * *

789- Şartlanmaları veya duygularıyla seni değerlendirip yanında olanlar, bil ki, ilmin yolunda yürüdüğün takdirde, yarın senin yanında olmayacaklar!.

* * *

790- Güvenilirliğini yitirmemeye bak!.. Zira, bir daha asla ele geçiremezsin..

* * *

791- Seni bir kere kandıranın, bir daha kandırmayacağını sanıyorsan, bil ki yanıldın!.

* * *

792- Hiç bir dönen, kalktığı koltuğa oturamaz !..

* * *

793- Umduğuna ermek istiyorsan... Ümitte sâbit ol !..

* * *

794- Pişmanlık, yitirdiklerini geri getirmiyecektir!..

* * *

795- Allah güzeli sever; sen de seversen, pahasını ödemeye hazırlan!.

* * *

796- Ya heptir, ya da hiç!.. Arasının olmadığının farkında mısın?..

* * *

797- İntihar, beden yaşamının son bulması değil; basîretin kör edilişidir!..

* * *

798- İsa, körü görür ederdi... Hâlâ göremiyorsan, İsa'nı bulmak için ne bekliyorsun?..

* * *

799- Devası olmayan tek dert, ahmaklıktır, demiş... Değilsen, perdeni kaldırmak için niye oyalanıyorsun...

* * *

800- Câhilin efendisi olacağına, arifin kölesi ol!.. daha iyi...

* * *

801- İlim ve irfânın yolu, red ve inkârı kaldırmaktan geçer..

* * *

802- Sevdiğinin kim olduğunu bilebildiysen, yok olasıya sev !.

* * *

803- Neyi seversen sev, gerçekte sevdiğin TEK'tir !.

* * *

804- Hakikat, "ÖZDE BİR" olmak; marifet, "GÖZDE BİR" olmaktır!..

* * *

805- Aşk öyle bir ateştir ki, son yaktığı kendisi olur!.. Onun için aşıklar, tükenene kadar yanarlar!.

* * *

806- Benlik, yana yana tükenince "hiç" kalır!... "Hiç" olunca da "hep"e dönüşür!.

* * *

807- Fâni, fenâ buldumu, Bâkî kalır...

* * *

808- Sen yok olduğunu farkettiğinde geride kalan Bâkî'dir!..

* * *

809- Fâni yok olduktan sonra Bâkî kalmaz; çünkü fâni, fânidir!.. Bâkî, ise Bâkî!.

* * *

810- "Fâni", "yok olacak" değildir; çünkü zaten "yok"tur!... "Fâni"nin herhangi bir zamanda yok olduktan sonra, Bâkî'nin Bâkî olacağını sanmak, Hakikattan gâfletin âlâmetidir!..

* * *

811- Aşk, gücünü vehimden alır!.. Vehimle hayatiyetini devam ettirir!.

* * *

812- Sevdiğinde, gerçekte sevdiğinin kim olduğunu biliyor musun?

* * *

813- Bir zamanlar sanırdım ki, karşımdaki bazıları beni sever... Farkettirdi ki, sevilen kendisiymiş!.

* * *

814- Ne kadar "O"nu sevdiğini iddia edersen et; sevmediklerinle hep sevdiğinden yüz çevirmedesin!

* * *

815- Bilinçsizsen, sevdiğine bir isim takar; sonra da o isim sanırsın!..

* * *

816- Kendini izhar ettiğinde, o mahalde; "Vech"ini gösterdiğinde her yerde ve şeyde "O"nu sevmemek asla mümkün değildir!.. Kör değilsen..?

* * *

817- Bilirsen kim olduğunu, doyasıya, ölesiye, yokolasıya sev!.. Yok oldun mu, ZATen bitti!.

* * *

818- ZAT'ta esmanın sözü geçmez!..

* * *

819- Edep, haddini bilmektir!...

* * *

820- Edep, hakkını vermektir!..

* * *

821- Kendinden gayrı olmayan TEK'in takdiridir kader..

* * *

822- Allah'a imân, ancak mutlak kadere imân ile mümkündür!.

* * *

823- Mutlak kadere imânla Allah'a imân gerçekleşir... Aksi halde tanrına tapınıyorsundur!..

* * *

824- A'mâ, takdiri görmeyendir!..

* * *

825- Sırsız cam şeffaftır; "sır" tutmaz!..

* * *

826- SIR TUTAMAYANA SIR VERİLMEZ !.

* * *

827- Sırlan ki, "sır" tutasın!..

* * *

828- Nur camdan geçer gider; aynadan akseder!.

* * *

829- "SIR"lanırsan, ayna olur hakikat güneşini aksettirirsin!..

* * *

830- İmtihan, sana değil; sendendir!..

* * *

831- İmtihanla kendi potansiyelini görür ve sonuçlarını yaşarsın!..

* * *

832- Fitne yani imtihan, senin, ilminle ne derece yaşabildiğini farkatmen içindir!.. Sanma ki imtihan, başkalarının seni mükafatlandırması ya da cezalandırmasıdır!..

* * *

833- Kör değilsen anla ki; sen kendi kaderini yaşamak üzere bu fıtratla FÂTIR tarafından yaratılmışsın!..

Kesinlikle bil ki, herkes özünden gelen bir biçimde kendi kaderini yaşar!.. Kimse kimseye bir zarar veremez!.

* * *

834- "Çok"tan "TEK"e bakanlar, asla gerçeği farkedemiyecekler!.. Körlüğün sebebi de bu bakıştır!.

* * *

835-Yaratılış sırrına ermek istiyorsan "TEK"ten "çok"u seyrettirecek olanı bul; ki gözün açılsın!..

* * *

836-insanlığın yolu gerçekleri görebilmek, kabullenebilmek ve hazmedebilmekten geçer!.

* * *

837- Kendini aldatmak mı, gerçeği yaşamak mı daha iyidir sence?

* * *

838- Soru sormak düşünce ve muhakemenin sonucudur.. Soru soran toplum insanca yaşamaya başlar!.

* * *

839-insanın şerefi ilmi kadardır!.

* * *

840- Toplum, huzur ve saâdeti, düşünmek ve soru sormakla elde eder!.

* * *

841- İnsan paylaşır; hayvan benim olsun, der!. Yaşam insan ile insansıların mücadelesidir..

* * *

842- Hayvan "daha çoğa sahip olmak"tan; insan ise daha çok "paylaşmak"tan zevk alır!.

* * *

843- Varlığın TEK'liğini kavramaktan çok daha zor olanı, sistemi müşahede etmek ve gereğini hakkıyla yerine getirmektir.

* * *

844- Hakikat mecâzdır; mecâz ise hayâl!.. Gerçeği ise "Ma'rifetullah"tır..

* * *

845- Gaybı Mutlaka ait olan ilim sıfatı, âşikar olduğunda "ma'rifetullah" adını alır..

* * *

846- Hakikat, kula GÖRE`dir!.

* * *

847- GÖRE olan her şey ise mecâzdır ve hayâldir!.

* * *

848- "Marifetullah", Bâki'nin ilminin bilfiil oluşudur!..

* * *

849- Bâkî, asıl ve orijindir.. Fâni ise, göre ve varsayımdır!.

* * *

850- Göreden, ancak göre doğar..

* * *

851- İlme hürmet etmeyen, pahasını ilimden mahrum kalmakla öder..

* * *

852- Allah Bâki, ise fâni nerede?.

* * *

853- Lâiklik, İslâm Okyanusu yanında bir su birikintisidir.

* * *

854- "Göre"si olanın "Hakikat"ı olmaz!.

* * *

855- Kadının hakkını ver, kulu olma!.

* * *

856- Şükür, nimetin Hakka aidiyetinin dile getirilişidir.

* * *

857- Cennette şefaat yoktur!.

* * *

858- Aşk, mi`râctır!.

* * *

859- İkinin Tekliğe yönelişinin adıdır aşk!.

* * *

860- Din devleti değil, dindarların devleti!.

* * *

861- "Daha..."sı olanın özgürlüğü olmaz!.

* * *

862- Hırs, şeytanın elindeki kementtir!.

* * *

863- Sessizliğin gücünün farkında mısınız?..

* * *

864- Düşüncelerinizi dilinizle değil, beyninizle ulaştırmağa çalışın!.

* * *

865- Ses yükseldikçe manânın gücü düşer!.

* * *

866- Gıybet ve dedikodu eden o sırada şeytana secde etmededir!.

* * *

867- Sana mı geliyorlar; sendekine mi; yanındakine mi?..

* * *

868- Duvarlar, şartlanmalardır!.

* * *

869- Allah fiili mutlak mükemmeldir!. Gayrının ki...?

* * *

870- Rasûlünü tanıyamadıysan, Kendisini nasıl tanıyabilirsin ki?

* * *

871- Sevgi, senden birşeyler götürür; beğeni, sahiplik duygusu getirir.

* * *

872- Ya, "Allah"ı kesrette gör; ya da "Allah" de, kesreti görme!.

* * *

873- Mahlûkat çiftleşir, insanlar "bir"leşir!..

* * *

874- Acziyeti hissetmenin sonu "fakr", onun da sonu "hiç"liktir!. Sonrasında dilde terennüm eden kendisidir!.

* * *

875- Cehennemde yanmanın kökeni "benlik kavramı ve ona dayalı duygular ve kabullerdir!

* * *

876- Kusur gören, Allah`ın "Hakiym" ismini inkâr etmededir!.

* * *

877- Zıddı olan her bir kavram kula, gayrılık anlayışıyla yaşayana GÖRE`dir.. Allah indinde "zıd" kavramı geçersizdir..

* * *

878- Evrenselliğe açılmanın yolu, kozadan çıkmaktan geçer!.

* * *

879- Yerel değer yargılarından arınmamış kişi "aydınsı"dır!.

* * *

880- "Allahuekber"i hakkıyla söylediğinde, indine Allah`tan gayrısı kalmaz!.

* * *

881- Namaz, bilincini sonsuzluğa taşıyan cankurtaran simididir..

* * *

882- Cam, herkesin; pırlanta "er" kesin elinde...

* * *

883- Hoşgörüsü olmayanın hoşgörüden sözetmeye hakkı yoktur!. Ederse, riyâ yapmış olur!.

* * *

884- Her an huzurda olduğunun farkında huzurunda mısın?

* * *

885- insan, hayâlleriyle kozasını örer; sükûtu hayâl ile gerçeği görme şansını elde eder; bunu değerlendirirse de kozası biraz daha delinmiş olur!

* * *

886- insan hayâl ettiği sürece yaşarmış.. Niceleri vardır ki, yaşar görünür, ölülerdir; ve niceleri vardır ki, asırlardır diridir!.

* * *

887- Her birimiz, birbirimizle de O`nun huzurundayız!. Farkında mıyız?.

* * *

888- Geri adım atmasını bilmeyenler, ilerleyemezler!.

* * *

889- Şirk kalktı mı AŞK kalmaz!.

* * *

890- Aşk, yolcunun en güzel barınağıdır.

* * *

891- Sabır, sevmediğine katlanmaktır!. Sevdiğine katlanmaz, razı olursun!.

* * *

892- Külli irade yokmuş gibi yaşa; iradei cüzün yokmuş gibi düşün!.

* * *

893- Yanmanın sebebi, takdir edeni görmemektir!.

* * *

894- Neyinle farklısın ki, seçilesin!.

* * *

895- Nankörlük, insansıların en belirgin özelliğidir!.

* * *

896- Nefsini gören Allah`tan perdelenir!.

* * *

897- Rastgele söylenen her söz, bilinçli yaşam düzeyinden içgüdüsel yaşama kayışın ifadesidir..

* * *

898- Hoşgörüsü olmayan tanrısına tapınmadadır!.

* * *

899- "Haliym" isminden mahrum olduğun sürece tahkik ehli olmaz; taklitle yaşarsın!.

* * *

900- Edep, esmânın hakkını vermektir!.

* * *

901- Kaybeden aldatandır; aldatılan değil!.

* * *

902- Yayın hidayeti (doğruluğu) eğriliğindedir!.

* * *

903- Huşû, namazın secdesidir!.

* * *

904- Hilm, yaratanı gördüğü için yaratılmışı hoşgörmektir!.

* * *

905- Zeki insan, ateist olur; akıllı insan, "Allah"a imân eder!. "Bühl" ise tanrısıyladır!.

* * *

906- Sırrını söyleme dostuna, söyler dostuna; dostunun dostu vardır, o da söyler dostuna..

* * *

907- Soru sormayan beyin için, "Allah"a giden yol kapalıdır!

* * *

908- Sorgulamayan beynin mekânı ağıldır.

* * *

909- Gerçek Huviyetini bilirseniz kesinlikle kimseyi suçlayamazsınız!.

* * *

910- Çözemediğin düşünsel sorununun yanında mutlaka “GÖRE” vardır!.

* * *

911- “GÖRE”n varsa, “tâhir” olamazsın!.

* * *

912- Şirk, “göre” kalktığında biter; “hiçlik” başlar!.

* * *

913- Uyanan insanın “namaz” hâlinin adıdır “teheccüd”!.

* * *

914- Tasavvuf temeli olmayan Kur’ân tefsiri, ruhsuz cesed gibidir!.

* * *

915- “Abdest” şirk oluşturan düşüncelerden arınmaktır!.

* * *

916- Allah’ın sistemi gereği, dün bugünde varolduğu gibi, yarın da bugünde gizlidir!.

* * *

917- Karşındaki insanı dünü ile değil; o anki hâli ile görüp sevebilmektir marifet!.

* * *

918- İsim, müsemma değildir; isim ile içeriğin birbirinden apayrı şeyler olduğunu farket!.

* * *

919- Tasavvuf, Kur’ânı anlama ilmidir!

* * *

920- Avâm, sûrete ve olayların o andaki görünüşüne göre hüküm verendir!.

* * *

921- Baktığın kişinin sîretini görüyorsan havassın..

* * *

922- Verilmiş nimeti değerlendirmek, fazlasını getirir!

* * *

923- Erkek hikmetle, kadın kudretle yaratılmıştır!.

* * *

924- Kişiyi konuşturan karşısındakinin kemâlidir..

* * *

925- Bir başkasına kızan, gerçekte kendi basîretsizliğine kızmaktadır!.

* * *

926- Hayatın, hayâl desteği; sükûtu hayâl ise gerçeğidir!.

* * *

927- Karşılaştığın sükûtu hayâller, Allah sistem ve düzeninin gerçekleridir!... Sistemi öğrenmeyişinin faturasıdır!.

* * *

928- Hayâllerle ördüğün kozanın dışındaki gerçekleri araştırmazsan, bil ki yarın seni pek çok sükûtu hayâl beklemekte!..

* * *

929- Nankörlüğü kime yaptığının idrâkında olmayanlar bir gün bunu pek acı bir şekilde öğreneceklerdir; ki artık telâfisi de mümkün olmayacaktır!.

* * *

930- Tüm cehenneminin ateşini söndürecek olan tek şey takdire rızadır!.

* * *

931- İsyan etme; hikmetini görmeyi bekle!.

* * *

932- Aptallar arasında en az aptal olan, akıllı demek değildir!.... Aptallar arasında en az aptal olan, akıllı kabul edilse bile!.

* * *

933- Cahiller arasında cehaleti en az olan; âlim kabul edilse bile!... Ârif değildir bana göre.

* * *

934- Taklitçiler arasında taklidi enaz olan, hakikati biliyor sanılsa da muhakkik değildir!.

* * *

935- Tahkiki imânı olmayan müslüman; erkek elbisesi giymiş kadın gibidir.

* * *

936- Liyâkattan, bahseden müşriktir.

* * *

937- Tenzihte haddin aşılması şirk; teşbihte haddin aşılması KÜFÜRDÜR!.

* * *

938- İnsan düşünce boyutunda yaşayan varlıktır.Hayvan ise üç boyutlu dünyada yaşıyan varlıktır.

* * *

939- Tanrı yokmuş gibi düşün, varmış gibi yaşa; Asla "Allah"tan gafil olma.

* * *

940- Beyin düşünerek öğrenir ruhsa defalarca tatbik ederek öğrenir!.

* * *

941- Nüzül; Bâtından zâhire çıkıştır... Uruç; Zâhirden bâtına geçiştir.

* * *

942- Akıl durursa beden hareket eder , zekâ çalışır!.

* * *

943- Akıl derin tefekküre yöneldiğinde, beden zaruretsiz eylemlerden uzaklaşır.

* * *

944- Göz odur ki, insanı hidâyete erdire!...

* * *

945- İnsanı dalâlete sürükliyen gözün kullanıcısı İblis'tir!...

* * *

946- Bir insan ihtiyacını karşılayacak çok hayvan bulabilir; ama bir insanın, düşüncelerini paylaşacağı bir insana ihtiyacı vardır.

* * *

947- Allahın ahlâkıyla ahlâklanmak fevkalâde zordur; bundan da daha zor olanı, beşerin arasında gereklerine uyarak yaşayabilmektir.

* * *

948- Olan şey değil, algıladığın şey önemlidir.

* * *

949- Rızık, senin yaradılış amacına göre, sana takdir edilenlerdir.

* * *

950- Sana takdir edilen kadarıyla, değerlendirebilirsin.

* * *

951- Dünyadan ayrıldığın anda yaradılış amacına ulaşmışsındır.

* * *

952- İslâm dinini anlayıp kabul eden, idrak eden kişi muhakkiktir. Anlamadan, kabul ettiğini iddia eden ise mukallit!.

* * *

953- İslâm dini Allahın yaratmış olduğu sistem ve düzendir.

* * *

954- "Baldaki şifaya inanıyorum demek", balı yiyorum demek değildir!. Balı yiyen, şifâsına erer... Ya kavanozu yalayan...?

* * *

955- İmân fiille bütünlenir; fiille bütünleşmemiş imân, imân değildir, lâftır-lakırTıdır!... Leyleğinki gibi!..

* * *

956- Ahmağa nasihat gereksizdir!. Anlamadığını anlıyamıyandan kaç!.

* * *

957- Nasihat akıllı içindir.

* * *

958- İkân, ihlas "OKU"makla başlar.

* * *

959- Zaman kafası çalışana yetmez; Kafası çalışmayana geçmek bilmez.

* * *

960- Büyük sükûtu hayâller, gerçekçi olmayan hayâllerle gelir.

* * *

961- İhlâs "OKU"madan, "Allah" adıyla işaret olunanı bulamazsın!

* * *

962- İhlas ârifibillahın aynasıdır... Ârifibillah orada hakikatini seyreder.

* * *

963- Aptal insan, değiştiremiyeceği anın sıkıntıları içinde boğulur; Akıllı adamda, değiştiremiyeceği sıkıntılı anı keyife dönüştürür.

* * *

964- İkan; gördüğünün gereğini yaşamaktır, imândan sonra gelir. İman görmediğine inanmaktır.

* * *

965- İnsanlara; hayâllerinde yarattıkları değerlere tapınmak; "Allah"a kulluk etmek zorunda olduklarını farketmek ve itiraf etmekten çok çok daha kolay geliyor.... Sonucu çok acı olsa bile!.

* * *

966- Teslimin yolu Allahı bilmekten geçer.

* * *

967- "Ene", cehennem için yaratılmıştır.

* * *

968- Allaha imân ve teslimiyet dışında hiçbir şey cehennem ateşini söndüremez.

* * *

969- Cehennem için, insanSI; cennet için de insan yaratılmıştır!..

* * *

970- Enfüsi cehennemin odunu şartlanmalar ve tabiatındır..

* * *

971- Yarattığın tanrına tapınmaktan kurtulup Allah'a imân etmadikçe cehennemin içnden ve dışından, seni kuşatıp yakmakta devam edecektir.

* * *

972- Cehennemde insan kalmayacaktır!.

* * *

973- Şikayet benliktendir. Gafletin sonucudur.

* * *

974- Dedikodu için yaratıldıysan, meskeninde cehnnemdir...

* * *

975- Allah ahlâkıyla ahlâklandıysan , kâinatı da "Allah" gibi değerlendir.

* * *

976- Nankörler yaratılmasaydı şükredenlerin değeri olmazdı.

* * *

977- "ALLAH" ismiyle işâret edilen...!?

* * *

978- "O" Basarla değil basiyretle görülür; çünki Basîr odur...

* * *

979- Seyyahatten amaç Allahın ahlakını öğrenmektir!.

* * *

980- Tefekkürsüz bakan göz insan gözü değildir.

* * *

981- Ardından konuşanı araştır, acaba hangi çıkarı zedelenmiş?...

* * *

982- Maddî yada manevî çıkarı için yanında olan, o menfaati kesildiği anda karşında olacak ve seni arkandan vurmaya çalışacaktır... Buna hazır ol.

* * *

983 Allaha yönelmene sebep olan şeylerin pek çoğu benliğine şer gibi gelirse de, erersen anlarsınki onlar hep hayırdır.

* * *

984- Kıyamette ana-baba evlattan, koca karısından kaçacaksa. Kur'âna göre; cennette herkes aynı yaşta olacaksa; dünya yaşamı gerçekte yalnızca saniyeyle tanımlanırsa, bundan ne çıkar?...

* * *

985- Her ne ki üzerinde düşünebiliyorsun, o yaradılmıştır.

* * *

986- Eski kozalılar, dünya merkezli düşünüyorlardı evreni; Şimdikiler de insan merkezli düşünüyorlar!.

* * *

987- Müslümanlar, tek tanrıya inanıyorlardı... Onlara, "ALLAH" adıyla işaret edileni anlatmaya çalıştım... Anlattıklarımla, "tanrı"larını "update" ettiler!.

* * *

988- Seyri afâki küfrü kaldırır, seyri enfüsî şirki kaldırır; bu ikisini tamamlamayan şirkle küfür arasında bocalar durur.

* * *

989- Bizim nazarımızda, cennetlik olan bühl ehli, kaybedilmiş cehennem ehli gibidir.

* * *

990- Beşeri zaafların kemalât olduğunu farkedemiyenin ilimden mahrumiyeti mukadderdir.

* * *

991- Bühl'ün korkusu dünyayı kaçırmak; Ârifin korkusu irfanını sınırlamaktır.

* * *

992- Bühl kaybettiklerinin farkında olmayandır.

* * *

993- Ârifin irfânı kaybettiklerinide farkettirir, telâfisi içinde çalışma yaptırır.

* * *

994- "Allah"ın zikriyle bilinc tatmin olur.

* * *

995- Ahmağa zulmetmek istemiyorsan, onlara irfândan sözetme!.

* * *

996- Zâlim nefsinin hakikatini bilmeyendir.

* * *

997- Zâlime yardımcı olan zulmüne ortak olur.

* * *

998- Zâlime yardımcı olmak ; kişinin "Allah"tan perdelenmesi için yeterli olan günahtır.

* * *

999- Zikir "Allah"ın kulunu seyri; fikirse kulun "Allah"a bakışıdır!.

* * *

1000- Taklidin tahkike dönmesi, taklidin kullanılmasıyla mümkün değildir.

* * *

1001- Eleştirenlerden misin; yoksa üretenlerden mi?

* * *

1002- Afâki seyr, enfüsî seyre basamak olsun içindir!...

* * *

1003- Özünde bulamadıkça, gâfilsin!..

* * *

1004- Yaratılmışları, yaratan gibi değerlendiremiyorsan; henüz kendini tanımadığına hüküm verebilirsin!

* * *

1005- "Allah", insanın nimetlerinden mahrum kalmasını dilemişse, onun üzerine gurur elbisesini giydirir!.

* * *

1006- Akan çeşmeyi bırakıp gidenin, susuzluktan yakınması kendini aldatmaktan başka birşey değildir.

* * *

1007- Ulaşacağın cennet, aklına yön vereninki kadardır!.. Bu eşin de olabilir, bir ârif de!... Kılavuzun kim ise, sonucunu yaşayacaksın!

* * *


Dua ve Zikir

DUA MÜ'MİNİN SİLÂHIDIR

Hadîs

SORU İLMİN YARISIDIR

Hz. Muhammed (s.a.s.)

İnsanı gerçeği görmekten alakoyan en büyük engel ÖNYARGILI yaklaşımıdır.

A. HULÛSİ

İTHÂF

Bu kitabımı, dünyada çok sevdiğim insan olan annem ADALET'e, babam AHMED EKREM'e; ve bu günlere ulaşmama uzun yıllardır emek veren eşim SEMÂ'ya ithâf ediyorum. Allah hepsine rahmet eylesin indinden... Ruhlarına fatihâyı esirgemeyin.

A. Hulûsi

Rabbi inni messeniyeş şeytanu binusbin ve azâb; Rabbi euzü bike min hemezatiş şeyatıyni ve euzü bike rabbi en yahdurun. Ve hifzan min külli şeytanin marid.

Sad: 41 - Mü'minun: 97-98 - Saffat: 7

İÇİNDEKİLER

  1. Sunu
  2. Giriş
  3. Niçin "Dua"
  4. Dua Nedir
  5. "Dua"nın Şekli
  6. "Dua"nın Yeri
  7. Dua'nın Zamanı
  8. Dua ve Kader
  9. Zikir Hakkında
  10. Zikir Niçin Çok Önemli
  11. Özel ve Genel Zikirler
  12. Çok Zikreden Deli mi Olur?
  13. Zikir Tenhada mı Yapılmalıdır
  14. Zikirde Niçin Arapça Kelimeler
  15. Kur'an-ı Kerim Nasıl Anlaşılır?
  16. İstiğfar Bölümü
  17. Niçin ve Neden İstiğfar
  18. Seyyidül İstiğfar
  19. Gizli Şirk Hakkında
  20. En Büyük Zikir: Kur'an-ı Kerim
  21. Ayet-el Kürsi
  22. Amenner Resulu
  23. Vemen Yettekıllahe
  24. Ya-Sin
  25. Fetih Suresi
  26. İza Vakıa (Vakıa)
  27. Tebareke (Mülk)
  28. Amme (Nebe)
  29. İnşirah
  30. Bazı Kısa Surelerin Faziletleri Hakkında
  31. İza Zülzület
  32. <Kul Euzü>ler
  33. Kur'an-ı Kerim'den Örnek Dualar
  34. Özel Zikir Önerilerimiz
  35. Tesbih Namazı
  36. Resulullahın Öğrettiği Çok Özel Dualar
  37. Özel bir 19'lu Hacet Duası
  38. Hacet (ihtiyaç) Namazı
  39. İstihare Namazı
  40. Belalardan Muhafaza
  41. Büyük Hacet Duası
  42. Rızkın Artması Borçlar İçin Dualar
  43. Çok Faydalı Bazı Dualar
  44. Veda

SUNU

Bak dostum;

Bil ki, bu kitab, sana hayatında verilen en değerli şeylerden biridir!..

Bu kitap, sana Rabbinin seslenişi; sana açtığı özel kapıdır!.. Kim, olursan ol; işin, meşgalen ne olursa olsun; hangi dinden olursan ol; bil ki...

Rabbin seni beklemektedir ve kapısı sana açıktır!..

Sorma, Rabbimin kapısı nerede diye; sende "O" kapı; gönlünde!.

Senden sana açılan bir kapının ardında!..

Bu kapı, DUA ve ZİKİR kapısıdır!.. Gönlünden Rabbine açılan kapıdır!.

Rabbine yöneliş ve HACET kapısıdır!.

Gökte ve ötende sandığın TANRI'nı terket; sonsuz - sınırsız ALLAH'a yönel; O'nun, her noktada ve zerrede mevcût olduğunu farket; ve O'nu

GÖNLÜNDE bulmaya çalış!.

Sonra iste O'ndan, ne istersen!.. Eşini, işini, aşını; ister mevlânı, ister şifânı!.

Bil ki, seni, her isteğine ve her arzuna kavuşturacak tek şey DUA ve ZİKİR'dir.

* * *

Bil ki dostum; her zerrede tüm özellikleriyle mevcûd olan ve kendinden gayrının varlığı aslâ sözkonusu olmayan ALLAH, SENDEN SANA İCABET EDECEKTİR!.

SEN, bilesin ki, yeryüzünde "HALIFE"sin!.. HALİFE olarak sana, gönlüne, BEYNİNE bahşedilmiş yüce güçlerden haberin var mı?...

DUA ile ZİKİR ile, o muhteşem BEYNİN ile, kendindeki mekânizmayı harekete geçirebileceğinden haberin var mı?...

"EN GÜÇLÜ SİLAH" olarak sana bağışlanmış DUA mekânizmasını biliyor musun?...

Fakîr, garîb, nîce kişiler DUA ve ZİKİR ile nîce ZALİM SULTANLARI helâk ettiler!.

Nîce yoksullar, büyük zenginliklere hep DUA ve ZİKİR ile eriştiler!..

Nîce, dertli, sıkıntılı, hastalıklı, ezâ, çile çekenler, hep kurtuluşu, selâmeti DUA ve ZİKİR'de buldular!..

Bil ki dostum...

SENDE, dünyanın en güçlü silâhı olan DUA ve ZİKİR cihâzı mevcûttur.

BEYNİNDEKİ, GÖNLÜNDEKİ bu en güçlü silâhı kullanmasını öğrenerek; bu yaşadığın dünyanın ve ölümötesi yaşamın tüm güzelliklerine erişebilirsin!..

Ya da, DUA ve ZİKİR mekânizmasını kullanmaz, paslandırıp, bir kenara terkedersin, ki bunun cezasını da sonsuza dek çekersin!..

Sana, karşılıksız, bedava verilmiş bir mekânizmadır bu!.. Hîbedir!..

DUA ve ZİKİR için kimseye muhtaç değilsin ve kimseyi aracı koymak zorunda da değilsin!..

İster, bu kitaptan yararlan; ister gönlünden geldiği gibi yönel!.. Ama kesinlikle, kendindeki, bu dünyanın en kıymetli cihâzı olan DUA ve ZİKİR cihâzını kullanmasını öğren.

Göreceksin dünyan nasıl güzelleşecek.

Es Seyyid
Ahmed HULÛSİ

Tüm eserlerimiz gibi, bu kitabın da telif hakkı yoktur.
Orijinaline sadık kalmak kaydıyla herkes tarafından basılıp, çoğaltılır, yayımlanır, tercüme edilebilir.
ALLAH ilminin karşılığı alınmaz.

A. HULÛSİ

GİRİŞ

1965 yılında ilk kitabımız olan "Manevî İbâdetler Rehberi"ni çıkartmıştık.

O gün için, kitap piyasasında, bu konuda çok büyük bir boşluk vardı... Son derece yetersiz dua kitapları arasında yaşanırken böyle bir eserin yayınlanması şart olmuştu.

Bizde elimizden geldiğince, az fakat öz bir dua kitabını, tamamiyle klâsik anlayışa uygun bir biçimde hazırlayıp, değerli müslüman kardeşlerimizin hizmetine vermiştik.

Aradan geçen uzun yıllar içinde pekçok sayıda baskı yapan bu kitabın ne sayıda Türkiye'ye yayılmış olduğunu bilemiyorum. Ama o kadar çok kişinin elinde-evinde bu kitabın bulunduğunu görüp duyuyorum, ki bunun şükrünü edâda âciz kalırım.

* * *

"Çocukluğumda babam, bir dua kitabı ile döndü eve. "REHBERİ İBADÂT'İL MÂNEVİYYE"... Ben de annem kadar hevesli ve meraklı olduğum için kitabı okuyup, güncel sıkıntılarım doğrultusunda değerlen dirmeye çalıştım. Örneğin hacet için, imanımı güçlendirmek için. Ve çok yararlarını gördüm kesinlikle... Evlenirken, babam bir tane de bana aldı aynı kitaptan; ve hâlâ okumaya devam ediyorum."

* * *

Şimdi kocaman çocukları olduğunu belirten bir okuyucumun mektubun dan bir paragraf arzettim sizlere.

Evet, Elhamdulillâh, nesillere ulaşan "klâsik kitap" hüviyetini kazanmış oldu bu ilk kitabımız.

Oysa, aradan geçen yıllar içinde, gerek araştırmalarımız sonucu, ve gerekse ilhamı rabbanî ile daha bir çok formüllere ulaştık. Ve istedik ki, bu yararlı bilgileri olabildiğince çok müslüman kardeşlerimiz ile paylaşalım...

Ayrıca, öyle bir «DUA ve ZİKİR» kitabı olsun ki, bu iki konuda pek çok sorunun cevabını, yetişmekte olan nesillerin ilmine ve anlayışına göre açıklasın.

İlk kitabımızı, gençliğin verdiği tecrübesizlik ile, bir naşirin inhisârına bırakmıştık, telîf hakkını vermemiz yüzünden!.

Oysa bu defa, Allâh'ın inayetiyle, bu eserimizi tüm müslüman kardeşlerimize hibe ediyoruz!..

Bu kitabımızın telîf hakkı yoktur!

Para kazanmak için yazılmamıştır!.

İsteyen herkes; orijinaline sâdık kalmak şartıyla; bu kitaptan yararlanabilir ve çevresindekileri yararlandırabilir...

Dilediği kadar bastırtıp müslüman dostlarına hediye edebilir!. Bize de bir "Allâh razı olsun" deyip; "Üç İhlâs bir Fatiha" gönderirse ne âlâ!.

"Bir hayra vesile olan, o hayrı yapmış gibidir" buyurmuş Resûlümüz Muhammed Mustafa aleyhi's-selâtu ves selâm efendimiz.

Niyâz ederim, Allâh bizleri ömür boyu hayra vesile kılsın; şerre alet olmaktan, yarın çok pişmanlık duyacağımız fiiller ortaya koymaktan muhafaza buyursun.

Allâh, cümlemize, bu kitabı, en güzel şekilde değerlendirmek nasip etsin ve elimizdeki değerin kıymetini idrâk ettirsin.

* * *

Okunuşu: Lâ ilâhe illallâh

Anlamı:
Tanrı yoktur, sadece ALLÂH var

İngilizcesi:
There is no GOD, only ALLÂH

NİÇİN DUA

"DUA MÜ'MİNİN SİLAHIDIR", diyor Rasûlullah Muhammed Mustafa aleyhi's-selâm. Ve gene, şöyle başka bir açıklama getiriyor "DUA" konusuna:

"DUA İBADETİN ÖZÜDÜR"

Bu hadîs-i şerîf'in hemen arkasından şu âyet-i kerîmeyi hatırlıyalım:

"CİNNİ VE İNSANLARI YALNIZCA KULLUK ETMELERİ İÇİN YARATTIM"

En basit anlamıyla kulluk, dua ve zikirdir!.

En geniş anlamıyla kulluk, birimin, varoluş gayesinin gereğini yerine getirmesidir..

"Eğer kulum, bana ellerini kaldırır da dua ederse, ben o elleri boş olarak geri çevirmekten hayâ ederim."

Evet, bu bir Hadîsi Kudsî.

Bu konudaki bir başka Hadîs-i Kudsî de şöyle:

"Ey âdem oğlu, dua senden icabet benden; istiğfar senden, bağışlamak benden; tövbe senden, kabul etmek benden; şükür senden, fazlasıyla vermek benden; sabır senden, yardım benden... Ne istedin ki benden sana vermedim."

İşte bu Hadîsi Kudsîyi destekleyen Ayet-i Kerîme:

"BANA DUA EDİN, İCABET EDEYİM"

Bu konuya açıklık getiren diğer bir hadîs-i kudsî de şudur:

"Ben, kulumun zannı üzereyim. Artık dilediği gibi düşünsün!.."

Yani siz dua ederken, o duanızın kesinlikle kabul göreceğini düşünürseniz, biliniz ki mutlaka isteğiniz meydana gelecektir!..

Nitekim, bu açıdan olaya bakıldığı içindir ki, önde gelen evliyâullahdan İmamı Rabbanî Ahmed Faruk Serhendî şöyle demiştir:

"Bir şeyi istemek, ona nâil olmak demektir; Zirâ Allâhu Teâlâ kabul etmeyeceği duayı kuluna ettirmez."

Esasen dua etmek söz konusu olduğunda, bir şey isteyeceğimizde hemen şu âyet-i kerîmeyi hatırlamamız gerekmektedir:

"ALLAH İSTEMEDİKÇE SİZ İSTEYEMEZSİNİZ !."

- Peki, biz dua ettiğimiz zaman, kabul olur mu?..

Yani, sizde ortaya çıkan bu istek, gerçekte Allâh istemiş olduğu için sizde ortaya çıkmaktadır!.. Eğer, Allâh istememiş olsaydı, siz dahi o şeyi isteyemezdiniz.

En kolay, en ucuz yani bedâva, ve en tesirli şey DUA'dır. İşte bu yüzdendir ki, DUA için, `"mü'minin silâhıdır" buyurulmuştur.

"DUA" nasıl silâh olur?..

Bunu anlıyabilmek için, tasavvufun derinliklerine inmek gereklidir!....

İnsan, gerçeği itibariyle, Allâh adıyla işaret edilenin zâtî sıfatlarıyla yaratılmış, O'nun varlığı ile kâim ve dâîm varlıktır.

Allâh'ın "HAY" ismiyle işaret edilen şekilde HAYAT sıfatıyla vardır; yaşar.

Allâh'ın "ALÎM" ismiyle işaret edilen şekilde, İLİM sıfatıyla bilgi, ilim sahibidir, yaşamına yön verir.

Allâh'ın "MÜRÎD" ismiyle işaret edilen şekilde, İRADE sıfatıyla isteklerini tahakkuk ettirmeye yönelir.

Dolayısıyladır ki insan, kendi varlığında mevcut olan bu isimlerin manâlarını ortaya çıkartabildiği ölçüde, takdir edilen nisbette, arzularına nâil, korktuğundan emin olur...

* * *

DUA NEDİR

Ötendeki bir tanrıdan talep mi?..

Özünde ve varlığının her boyut ve zerresinde kendisiyle kâim olduğun Allâh'ın kudretinin ortaya çıkmasını taleb mi?..

DUA, insanın varlığındaki ilahî gücün ortaya çıkartılması tekniğinden başka bir şey değildir!..

Bu sebeptendir ki; insan, tam bir konsantrasyon ile DUA edebildiği anda, imkânsızmış gibi görünen pek çok şeyin gerçekleştiğini farkedebilir.

İşte bu yüzdendir ki, insanın en güçlü silâhı DUA'dır

DUA mekânizmasından en büyük verimi almak istiyorsak, özellikle ve öncelikle şekli, yeri ve zamanı konusunda bazı hususlara önem vermek zorundayız.

* * *

DUANIN
ŞEKLİ

DUA ederken bazı hareketler oldukça önemlidir.

Dua ederken, kollar, koltuk altı görülecek bir şekilde yana açılıp, eller, yüze paralel bir şekilde öne uzatılmalıdır. Takriben yüzden 30 santim mesafede parmak aralıkları hafif açık olan ellerin, parmaklardan çıkan ışınların, alından çıkan ışınlarla ilerde bir birleşim yapacak şekilde yönlendirilmesi son derece faydalıdır.

Bakın bu konuda Hazreti Rasûl aleyhi's-selâm ne buyuruyor:

"Herhangi bir kul, koltuğunun altı görülecek şekilde ellerini kaldırır ve Allâh'dan bir dilekte bulunursa; acele etmediği takdirde kesinlikle duasına icabet edilir.

- Acele nasıl olur yâ Resûlallah?..

- Dua ettim ettim, kabul olmadı, der"(de vazgeçer)... işte bu yanlıştır; dua yerine gelene kadar ısrar etmek gerekir."

Ellerden parmak uçlarından yayılan dalgalar ile, beyinden "yönlendirilen dalgalar" (Yönlendirilmiş dalgalar konusunu "İNSAN VE SIRLARI" ile "TEK'İN SEYRİ" kitabımızda bulabilirsiniz.) bir noktada birleşerek laser ışını gibi etki ederek belli hususların oluşmasında son derece önemli rol oynarlar.

Burada farkedileceği gibi, DUA'nın oluşmasını sağlayan ana güç, insana dışarıdan gelmeyip; tamamiyle, insanın varlığında mevcût olan Allâh isimlerinin manevî gücünden ortaya çıkmaktadır.

Kısacası DUA, kişinin kendindeki ilahî güçler eşliğinde isteklerini gerçekleştirme faâliyetidir. Ve elbette ki bunun bir tekniği ve bilimsel açıklaması vardır.

DUA esas itibariyle, beynin "yönlendirilmiş dalgalarıdır'".

Evrenin ilk oluşumu, Allâh tasavvurunun, ilim boyutunun enerjiye ve kuantsal yapıya dönüşümü ile meydana geldiği gibi; insanın bütün istek ve arzuları dahi, bilincin ilim boyutundan kaynaklanan istek ve arzularının beyinin yönlendirilmiş dalgalarıyla yoğunlaştırılması suretiyle meydana gelir.

Bu sebepledir ki, konsantrasyon ne derece güçlü olursa, DUA'ya icâbet de o derece süratli olur. Bunun için denmiştir, "mazlumun duası yerde kalmaz; ah alan felâh bulmaz!."

Zirâ, o "âh" eden kişi, öyle bir sıkıntı ile, öyle bir konsantrasyon ile, menfî beyin dalgalarını o kişiye yöneltir ki, o yayın okundan kurtulmak aslâ mümkün olmaz.

Dedesinde çıkmasa, torununda çıkar o "âh"ın neticesi!.. Nasıl mı, çok basit!..

Dedenin aldığı "âh" dalgaları, onun öyle bir genetik düzenini etkiler ki; neticesi kendisinde ortaya çıkmasa bile, çocuğunda veya torununda genetik intikâl dolayısıyla ortaya çıkar; ve dedesinin cezasına mâruz kalır. İşte bu yüzden denmiştir, "Dedesi erik çalmış, torunun dişi kamaşmış" diye.

Evet, eller ileri kollar açık dua demiştik... Efendimiz böyle yapmış.

Çölde yaralı bir halde kendilerini bulan yaralarını temizleyen, onları iyileştiren kimseleri öldürüp kaçanlar hakkında Hz. Peygamber, ayakta, elleri yukarıda tarif ettiğimiz biçimde açık olarak ashab ile beraber dua etmiş ve kaçan kişiler çok kısa süre içinde bulunarak yaptıklarının karşılığını almışlardır.

Ayakta, eller tarif ettiğimiz biçimde avuç içleri yüze, kollar ileriye dönük olarak parmak uçları aracılığıyla "yönlendirilmiş" dalgalar şeklinde yapılan DUA gibi, ayrıca, SECDE halinde yapılan DUA da son derece tesirlidir.

Özellikle, gece yarısından sonra, yani güneşin bulunduğunuz yerin tam arkasında olduğu ve güneş radyasyonunun en asgariye indiği saatlerde SECDE halinde yapılan DUA son derece tesirlidir.

Şayet kılınan hacet namazının; veya herhangi bir namazın son secdesinde bu DUA yapılırsa, tesir gücü bir hayli daha fazla olur.

Namazın, yani gece kılınan bir namazın son secdesinde, çeşitli kusurlarını itiraf ve onlardan bağışlanma dilendikten sonra DUA edilirse; ve istenen şeyin mâhiyetine göre, birkaç gün üst üste veya gün aşırı bir şekilde bu çalışmaya devam edilirse; takdiri ilâhî, o şeyin oluşmasına mutlaka cevap verir. Çünki; o DUA'nın ısrarla devamına müsaade olunması, o duaya icabet edileceğinin de göstergesidir. Zirâ, Allâh, kabul etmeyeceği DUA'ya ısrarla devam şansı tanımaz.

Kişi, bir konudaki DUAsında ısrarlı değilse, o DUA'nın yerine gelme şansı da son derece düşüktür.

SECDE halinde yapılan DUA, hele kusurların itirafından sonra olursa, son derece güçlüdür demiştik. Niçin...?

SECDE halinde, bedendeki kan yoğun bir biçimde başa, beyne akmakta, oksijen ve diğer enerji kaynakları tarafından beyin son derece mükemmel şekilde beslenmektedir. Bu sebepten dolayı da çok güçlü dalgalar yayabilmektedir.

Ayrıca gene secde halinde yapılan kusurları itirâf fiîliyle çok güçlü bir konsantrasyon ve yönelim meydana gelmekte, bu da arzulanan şey doğrultusunda güçlü dalgalar yayılmasına vesile olmaktadır.

DUA'yı güçlendiren ve gerçekleştiren en önemli faktör ise DUA anında, kişinin şuûrunun VEHİM tasarrufundan uzak kalmasıdır. Ve bu hâl de, secde yani, benlik kavramının kalktığı bir hâldir. Nitekim bu konuda bizi uyaran Hazreti Rasûl aleyhi's-selâm, "şeksiz - şüphesiz, kabûl olacağından emin olunarak" DUA edilmesini tavsiye etmiştir.

DUA'nın tesirini kesen en önemli güç, gene kişinin kendisinde bulunan VEHİM - VESVESE kuvvesidir.

Kişide, VEHİM - VESVESE ne derece gerilemiş ise, DUA'sı o derece keskin ve süratli bir şekilde gerçekleşir.

Allâh'a yakîn elde etmiş kişilerin DUA'sının kabulündeki en önemli etkenlerden biri de, o kişilerdeki VEHİM - VESVESENİN oldukça düşük olmasıdır. Ayrıca, bu kişilerin, yaptıkları çalışma ve lûtfu ilâhî sonucu olarak, çeşitli ilâhî güçlerin yapılarında ortaya çıkması da, elbette ki DUA'larının süratle gerçekleşmesinde önemli bir faktördür.

* * *

Ayrıca, DUA konusunda, ŞEYTAN vasfıyla bilinen CİNLER'in insana çok yanlış fikirler telkini de sözkonusudur; ki, bu da insanı bu çok etkili silâhı kullanmaktan mahrum bırakır.

Tam içinizden DUA etmek gelmişken, ŞEYTAN ismiyle, şeytaniyet vasıfları dolayısıyla lâkablanmış olan CİNLER, hemen bir vesvese verirler.

"Aman canım niye dua edeyim, nasıl olsa kaderde varsa olur!

"DUA etsem de etmesem de iş olacağına varır, ne diye DUA edeyim."

Ve, böylece siz, DUA etmekten vazgeçip; en güçlü SİLAH olan DUAdan mahrum kalırsınız. DUA'dan mahrum kalmak, DUA etmemek suretiyle de nelerden mahrum kaldığınızı asla hayâl bile edemezsiniz.

İşte bu yüzdendir ki, Hazret-i Rasûlullah aleyhi's-selâm bakın bize ne tavsiye ediyor:

"Nalınınızın tasmasına, koyununuzun otuna kadar her şeyi Allâh'tan isteyiniz.."

"Allâh'ın fazlı kereminden isteyiniz, çünki istenilmesinden hoşlanır.'

"Şüphesiz ki Allâh, ısrarla DUA eden kullarını çok sever'

"Hassas olduğunuz saatlerde DUA etmeyi ganimet biliniz. Çünkü bu hâl rahmet saatinin hâlidir".

Bu son yazmış olduğum hadîs-i şerîf'te işaret edilen manâ şudur: Hassas, olduğunuz demek, tamamiyle bir konuya konsantre olmaktan ileri gelen bir biçimde, son derece duygusal olma anlamı taşır. İşte bu an da, kişinin, tamamiyle ALLAH'a, net bir biçimde yönelmesi, anlamını taşır. Bu yöneliş ise, beynin tümüyle tek bir gayeye yönelik biçimde, kendisindeki ilâhî güçlerin ortaya konulması sonucunu doğurur.

* * *

DUA'nın gerçekleşmesinde en önemli faktör, kişinin kendisini aradan çıkartarak; dilinde DUA'yı okuyan, beyninde o talebi oluşturan olarak HAK'kın kalmasıdır. Bu takdirde;

"O BİR ŞEYİN OLMASINI DİLERSE, OL DER, VE O ŞEY OLUR".

DUA'da en önemli yardımcı faktörlerden biri de istenilen şey hususunda ısrarlı olmaktır. Herhangi bir konuda bir iki defa dua edip arkasını bırakmak son derece yanlıştır.

DUA edilecek konuda mutlaka ısrarlı olunmalı ve istenilen şeyin olabildiğince ölümötesi hayatımıza dönük ve yararlı olmasına özellikle dikkat edilmelidir. Zira, yanlış bir istek ile kendi kendimizi büyük ölçüde yaralamış olabiliriz. Elektriği, çok yararlı şekilde kullanabildiğimiz gibi, kendimizi yaralamak ve hatta öldürmek içinde yanlış bir şekilde kullanmak mümkündür.

DUA, varlığındaki, benliğindeki, NEFS'indeki ALLAH'a AİT GÜÇ ile tahakkuk yoludur, demiştik. Öyle ise, bu silâhı ne derece bilinçli olarak ve yerinde kullanma imkânına sahip olursak, o derece düşmanlarımızdan korunabilir; isteklerimizi gerçekleştirebilir; ve dahi ALLAH'a yakîn elde edebiliriz.

DUA'nın beyin gücüne dayandığından, zirâ, beynin ilâhî güçle techiz edilmiş, donatılmış bir yapı olduğundan bahsetmiştik "İNSAN ve SIRLARI" isimli kitabımızda; ve bunun sisteminden söz ederek; gerekirse, insanın beyin dalgalarıyla silâhları dahi geçersiz kılabileceğini yazmıştık 1984 yılında.

Bakın inançsız Ruslar dahi beyni nasıl değerlendiriyor bugün:

11 Haziran 1991 tarihli Sabah Gazetesinin 8. sayfasında yayınlanan şu haberi dikkatle okuyalım:

"GELECEĞİN SAVAŞLARI TELEPATİK OLACAK

Sovyetler Birliğinin ünlü bilim adamı Vlail Kaznatcheev, insan beyninin telepati yoluyla savaşları etkileyebileceğini belirtti. Prof. Kaznatcheev, dâhilerin çalıştığı, Novossibirsk Akademisi bünyesinde kurulan özel bir laboratuvarda çalışmalarını sürdürüyor.

MOSKOVA - Sovyet Bilimler Akademi si'nin en saygın üyelerinden biri olan Profesör Vlail Kaznatcheev insan beyninin, bedeninin bulunduğu noktanın çok uzağın da yer alan, insanlar, düşünceler ve elek tronik donanımlar üzerinde etkili olabilece ğini belirtti.

Birçok kişi tarafından deli saçması olarak nitelendirilen bu görüşü ispat etmek için yoğun bir çalışmaya giren Kaznatcheev, ülkesi Sovyetler Birliği'nde büyük ilgi görüyor.Kendisine Sovyet dahilerinin yetiştirildiği Novossibirsk Akademisi bünyesinde her türlü donanıma sahip bir laboratuvar ve araştır malarında yardımcı olacak asistanlar tahsis eden hükümet, Kaznatcheev'in araştırmalarından çok şey bekliyor.

KGB koruması

Kaznatcheev'in araştırmalarının en büyük özelliği insan beyninin telepatik gücünü bir silâh olarak kullanmaya çalışması. Ona göre sırf düşünce gücüyle bilgisayar sistemlerini, havaalanlarının radarlarını hatta modern teknolojinin geliştirebileceği her türlü silâhı etkisiz kılmak mümkün.

Bu araştırmaları son derece yakından izleyen ve denetleyen hükümet, Kaznatcheev'in CIA tarafından kaçırılmasını engellemek için KGB'nin en yetenekli ajanlarını seferber etmiş durumda. Ünlü bilimadamı görüşlerini çok basit örneklerle açıklıyor:

`Eğer çalıştığınız bilgisayar aniden arızalanırsa suçu üretici firmada aramayın. Sizin stres içinde olmanız, ya da çalışırken biraz da olsa sinirlenmeniz aletin teknik donanımını etkileyebilir. Çünkü sıradan bir insan beyni, en üstün bilgisayardan daha güçlüdür ve insan bazen farkında olmadan doğanın kendine verdiği güçleri kullanabilir.'

Kaznatcheev'e göre eğer insan çok uzun zamandan beri görmediği birini yoğun olarak düşünürse ve o sıralarda ondan bir telefon, ya da mektup alırsa bu şans olarak nitelendirilmemelidir. Bu doğrudan, insanın yoğunlaştırdığı düşünceleri ile düşündüğü kişiyi etkilemesidir.

Kaznatcheev, son olarak Sovyet televizyonunda katıldığı bir programda laboratuvarında bulunan bir bitkiyi uzun uzun gösterdi ve programı izliyenlerden 1 saat süreyle sadece bu bitkinin gelişimini düşünmelerini istedi. Sonuç gerçekten şaşırtıcıydı, bitki çok kısa zaman zarfında akıl almaz bir gelişme sergiledi.

İşte Kaznatcheev'in araştırmalarının temelinde de, düşünce gücünün sonsuzluğunu yakalamak yatıyor.

İnsanın bilinçaltına ulaşmayı amaçlayan parapsikolojiyi bilimle birleştirerek araştırmalarını sürdüren Kaznatcheev, bulgularının düşmanın teknik donanımını felç etmek açısından ileride çok önemli sonuçlar vereceğini, ancak bunun bir silâh olarak değil, savaşları engelleyecek caydırıcı bir etken olarak kullanılmasından yana olduğunu belirtiyor."

İşte bu yüzdendir ki, DUA insana bahşedilmiş en mükemmel güç olarak tanımlanabilir.

* * *

DUANIN YERİ

Gayrı ihtiyari hemen aklımıza gelebilir; canım DUA'nın da yeri mi olur..? DUA etmek için özel yer mi arıyacağız?..

Yerin ne münasebeti vardır DUA ile?..

Evet, her yerde DUA edilebilir!.. DUA için özel bir yer aramaya zaruret yoktur!..

Ancak...

İnsan beyninin çalışma sistemi ve, bulunduğu yerin manyetik alanı ile, bulunduğu alandaki dalga ortam, son derece yakından bağlantılıdır.

Yeraltındaki "ley hatlarının" oluşturduğu müsbet enerji hatlarının gücünü arkasına alması, o beyin için son derece önemli olduğu gibi; ayrıca, beyinin içinde bulunduğu ortamı kaplayan manyetik alanının oluşturduğu tesirler dahi son derece önemlidir.

DUA eden kişinin çevresindeki kişilerin beyin dalgaları, kendisininki ile birleşerek son derece güçlü dalgalar üretilebileceği gibi; toplu DUA'lar dahi büyük tesirler meydana getirir.

Bu sebeptendir ki Hazreti Resûl aleyhi's-selâm şöyle buyurur:

"Üç kişi biraraya geldikleri zaman, birlikte ettikleri DUA'yı ALLAH geri çevirmez."

Niçin belirli yerler... Meselâ nereleri...?

Kâbe''de yapılan DUA'lar... Arafat'ta yapılan DUA'lar... Medine'de Hazreti Resûl aleyhi's-selâm'ın makâmında yapılan DUA'lar... Efes'te Meryem Ana evinde yapılan DUA'lar... İstanbul'da Eyyûb Sultan namıyla bilinen sahabeden zâtın makâmında yapılan DUA'lar; bunun gibi her beldede, o beldedeki bilinen evliyâullah'tan olan zevâtın makâmlarında yapılan DUA'lar, daima güçlü DUA'lar olarak yerini bulur.

Burada iki önemli faktör mevcuttur.

1. O yerin kendi manyetik alanının yaydığı enerji..
2. O yere defnedilmiş zâtın ruhaniyetinin yaymış olduğu enerji..

İşte, DUA eden kişi, bu iki etkiyi arkasına takviye alarak DUA ettiği zaman, büyük ölçüde DUA'sı kabul olma yani yerine gelme şansına sahiptir.

Ayrıca manevî gücü yüksek olduğuna inanılan kişinin huzurunda, bir cemaat eşliğinde yapılan DUA'lar da son derece yüksek tesir gücüne sahip olarak tesbit edilmiştir.

* * *

DUANIN ZAMANI

Her aklınıza estiği, içinizden geldiği zamanda DUA edebileceğiniz gibi, belirli günlerin ve gecelerin de DUA'nın gerçekleşmesi hususunda büyük rolü vardır.

Kadir gecesini özellikle şu gecelerde arayınız:

İçine girdiğiniz Ramazan Ayı eğer…
Pazar günü başlamışsa, 28’ini 29’e bağlayan gece;
Pazartesi günü başlamışsa, 20’sini 21’e bağlayan gece;
Salı günü başlamışsa, 26’yı 27’ye bağlayan gece;
Çarşamba günü başlamışsa, 18’i 19’a bağlayan gece;
Perşembe günü başlamışsa, 24’ü 25’e bağlayan gece;
Cuma günü başlamışsa, 16’yı 17’ye bağlayan gece;
Cumartesi günü başlamışsa, 22’yi 23’e bağlayan gece; İmam’ı Şâranî’ye göre Kadir gecesi’dir… Biz de aynı kanâati taşıyoruz.
Ramazan'ın 20'sinden sonraki tek geceler.
Muharrem'in 10. gecesi.
Receb'in girdiği gece.
Receb'in 15. gecesi.
Mi'râc gecesi..
Şaban ayının 15. gecesi.
Arefe geceleri..
Ramazan ve Hac Bayramları geceleri
Cuma günü hutbe saati ile ikindi arası
Receb'in 27. günü.
Şaban'ın 15. günü.
Ramazan günleri
Arefe günleri
Muharrem'in 10. Günü
Zilhicce'nin 10. günü

Biz bu günleri böylece verdikten sonra, özellikle geceler üzerinde durulması ve dahi, gece yarısından sonraki saatlerin iyi değerlendirilmesi üzerinde duralım.

* * *

DUA'nın zamanı denince özellikle iki husus önemlidir.

İç şartlar.
Dış şartlar.

İç şartlar demek, içinde bulunduğumuz hâleti ruhiye demektir. Gerçekten, yürekten gelir bir biçimde; içi yana yana denilen bir şekilde DUA etmek önemlidir. Zirâ ancak böyle bir hâl, tam konsantrasyon sağlar. Beynin güçleri, ancak böylelikle tek bir noktaya, tek bir konuda yoğunlaşarak, isteğe yönelik yayın yapar.

İkinci olarak belirtilen dış şartlar ise tamamiyle ortam şartları ile alâkalıdır.

Bu dış şartların birincisi güneşin parlamaması ve hatta ışıklarının tamamiyle kaybolmasıdır. Zirâ güneş'in yaydığı kozmik ışınım büyük ölçüde beyin gücünü keser.

İkinci olarak önemli bir husus da Jüpiter ve Venüs gibi planetlerin yumuşak ve besleyici radyasyonunun beyni etkilediği saatlerdir.

Bu saatleri bulmak için gerekli hesaplama usullerini İbrahim Hakkı Erzurumî "MARİFETNAME" isimli eserinde bütün detayları ile izâh etmektedir. Bunun için, piyasadan, içinde bu bölümün de olduğu TAM tercüme seçilmelidir. Zirâ, bir Mars saatinde, olacak iş, münakaşaya dökülüp olmazken; bir Venüs veya Jüpiter saatinde olmayacak iş, şaşırtıcı biçimde oluşuverir de hayretler içinde kalabiliriz.

Bu sebebten dolayıdır ki, yapacağımız bir takım işleri içinde bulunduğumuz saatlerin tesirlerine göre düzenlemenin çok büyük yararları olacaktır.

* * *

DUA ve KADER

DUA sözkonusu olduğu zaman, hemen pekçoğumuz yanlış bilgi ile şartlanmaktan dolayı, "aman canım kaderde ne varsa o olacak, DUA'ya ne gerek var" deyiveririz.

Oysa, bu tamamiyle yanlış bir görüştür!..

Kader konusunda gerçek bilgileri, Kur'ân-ı Kerîm âyetlerine ve tamamiyle Hazreti Rasûlullah salla'llâhu aleyhi ve sellem'in buyruklarına dayanan biçimde "İNSAN ve SIRLARI" ile "AKIL ve İMAN" isimli kitapların mezkûr bölümünde okurlarımıza açıkladık.

KADER kesindir; ve hiç kimse bunun asla dışına çıkamaz!..

Nitekim, Hazreti Rasûlullah aleyhi's-selâm bunu açıklamalarında, en dar anlayışlıların dahi farkedebileceği bir biçimde vurguluyor.

Ne yazık ki, bu gerçeği yansıtan hadîs-i şerîfleri, hadîs kitapları hariç, hiç bir kitapta bulamıyorsunuz... Yazamıyorlar!... Korkuyorlar !.

Ama gerçek, yazılmasa da, söylenmese de gerçektir... Hele Rasûlullah tarafından da en yalın bir biçimde açıklanmışsa!..

Burada çok önemli olan husus şudur.

KADER'in tekniği!..

KADER - DUA ilişkisini izâha girmeden önce, bu konudaki birkaç Rasûlullah buyruğunu nakletmeye çalışalım size:

"KADER'i ancak DUA değiştirir. Ömrü ise ancak iyilik uzatır. Şüphesiz ki kişi işlemiş olduğu günâh sebebiyle rızıktan mahrûm edilir."

"KAZA'yı ancak DUA geri çevirir. Ömrü ise iyilik uzatır."

"Tedbirin kadere faydası olmaz; DUA'nın ise gelmiş ve gelmemiş musîbetlere faydası vardır; şüphesiz ki belâ iner, DUA onu karşılar; ve kıyâmete kadar çarpışırlar."

Evet, bir yandan, kader'in değişmiyeceği belirtiliyor; diğer yandan DUA'nın kaderi, kazayı geri çevireceği açıklanıyor.

Bu iki hususu nasıl birleştirip, nasıl bir sonuç elde edeceğiz.

Bilelim ki...

İnsanların kaderi takdir edilmiştir; her şey gibi!.. Ne var ki, DUA faktörü de bu KADER sistemi içinde yeralan bir faktördür. DUA ederseniz, kaderdeki olayı geri çevirebilirsiniz, kazayı reddedebilirsiniz; ancak ne var ki, bu DUA'yı yapmak, gene kaderinizin elvermesiyle mümkün. Yani, kaderiniz müsait ise, DUA edebilirsiniz ve böylece de o gelecek olan olayı geri çevirebilirsiniz.

Kaderinizde kolaylaştırılmış ise DUA etmek, size o belâ veya musîbet gelmeden önce DUA edersiniz ve o olayın zararından korunmuş olursunuz.

Dolayısıyladır ki, tedbirle takdiri değiştiremezsiniz; fakat, takdirde var ise tedbir alır ve böylece de kazâyı geri çevirmiş olursunuz.

Bu hususta Halife Ömer (R.A), bize bir uygulamasıyla son derece önemli bir uyarıda bulunmuştur.

Şam'a orduyla giden Halife Ömer (R.A), şehre yaklaştığı zaman, veba salgını olduğunu haber alır... Bunun üzerine, orduya geri dönülmesi talimatını verir.

Bu durum üzerine, "kader" kavramını anlayamıyan ve işin şeklinde kalanlar şaşırırlar ve sorarlar:

- Allâh'ın kaderinden mi kaçıyorsun yâ Ömer?..

Kaderin tekniğini anlamış olan Hazreti Ömer (R.A)'ın cevabı hepimize bir derstir:

- Allâh'ın kazâsından Allâh'ın kaderine kaçıyorum!..

İşte yukarıda anlatılan cevab, bu kader konusunun "püf" noktasıdır.

Kader mutlak ve kesindir!..

İnsan ise, kendisinden meydana gelenlerin neticesini görecektir!..

"İNSAN İÇİN ÇALIŞMASININ DIŞINDA BİR ŞEY YOKTUR"

âyetini hatırlıyalım.

İşte bu sebebledir ki, siz ne yapabiliyorsanız, elinizden ne geliyorsa onu yapmak zorundasınız. DUA edebiliyorsanız, hemen ediniz!.. Bir çalışma yapma imkânına sahipseniz, hemen yapınız!.. Korunmak için elinizden gelen bir şey var ise, hemen tatbik ediniz. Ne olduğunu bilmediğiniz yazgınızı değiştirmek için elinizden geleni yapınız!... Neticede ollacak olan, Kaderdekidir!. Ama siz de elimden geleni yaptım, huzurunu yaşarsınız hiç olmazsa!

Biliniz ki, yapabildiğiniz, kaderinizin müsaade ettiğidir; ve yaptığınızın neticesini de mutlaka görürsünüz.

Bu yüzden denilmiştir, DUA kazâyı reddeder, diye. Yani, o kazânın reddi sizin duanıza bağlıdır!.. O musîbetin size isabet etmemesi, sizin o hususta dua etmenize bağlıdır. Dolayısıyla dua edersiniz ve o kazâ veya hoşlanmadığınız olay size isabet etmez. Ya da umduğunuz, olmasını istediğiniz olay o duanız vesilesiyle gerçekleşir.

Hazreti Rasûlullah "KEŞKE" demeyi şeytan ameli olarak nitelemiştir. Bunun manâsını çok düşünmek ve bu hususu iyi anlamak mecburiyetindeyiz.

Niçin, "KEŞKE" demek yasaklanmıştır?..

Bilelim ki, DUA, kader sistemi içinde yer alan çok önemli bir unsurdur. DUA edebiliyorsanız, edebildiğiniz kadar DUA ediniz; hepsinin de faydasını, dünya hayatında anlıyamayacağınız kadar fazlasıyla göreceksiniz. Zirâ, Allâh, kulunda ortaya çıkartacağı pek çok özeliği DUA şartına bağlamış; takdir ettiği pek çok şeye DUAYI vesile kılmıştır. Bu yüzdendir ki, "DUA mü'minin silâhı" olmuştur.

DUA, takdirin tüm güzelliklerinin size ulaşmasına vesile olan en değerli nimettir. Onu elden geldiğince çok ve güçlü olarak kullanan en büyük nimetlere kavuşacak olandır.

Kaderi anlamayan câhil ise, DUAYI terkeder; tüm mahrumiyet ve çileler de onu bekler!..

Konuyu, Rasûlullah aleyhi's-selâm'ın şu açıklamasıyla bağlayalım:

"İçinizden her kime DUA KAPISI AÇILMIŞ ise, muhakkak ona rahmet kapıları açılmıştır; ve Allâh'dan, afiyet istenilmesinden daha sevimli bir şey, istenmemiştir".

"DUA, inen belâya ve inmeyen belâya karşı faydalıdır. Ey Allâh'ın kulları, DUAYA SIMSIKI SARILINIZ!.."

* * *

ZİKİR HAKKINDA

ZİKİR, bize göre, dünyada bir insanın yapabileceği, en yararlı çalışma türüdür.

ZİKİR, "Allâh'ı anma" diye her ne kadar tercüme edilirse de, böyle bir tercüme son derece yetersizdir.

1. ZİKİR, beyinde tekrar edilen kelimenin manâsı istikâmetinde, beyin kapasitesini arttırır.

2. ZİKİR, beyinden üretilen dalga enerjinin RUH'a, yani halogramik dalga bedene yüklenmesini ve böylece ölümötesi yaşamda güçlü bir RUH'a sahip olunmasını sağlar. (ZİKİR konusunda beynin faaliyetlerini ve sistemini "İNSAN ve SIRLARI" kitabımızda bütün detayları ile okuyabilirsiniz. Ahmed HULUSİ.)

3. ZİKİR, tekrar edilen manâlar istikâmetinde beyinde anlayış, idrak ve o manâların hazmedilmesi gibi özellikleri geliştirir.

4. ZİKİR, Allâh'a yakîn sağlar.

5. ZİKİR, ilâhî manâlar ile tahakkuku temin eder.

İşte, birkaçını saydığımız bu özellikler dolayısıyla Kur'ân-ı Kerîm de ZİKİR son derece övülen bir çalışma olarak belirtilmiş; ve bu konuda ZİKRE önem vermeyenler şiddetle uyarılmışlardır:

"RAHMAN'IN ZİKRİNDEN YÜZ ÇEVİRENE ŞEYTAN MUSALLAT OLUR VE ARKADAŞI OLUR. SONRA GERÇEKLERİ SAPTIRIR VE ONU HİDAYETTEN UZAKLAŞTIRIR. ONLARSA BU DURUMDA HÂLÂ HİDAYETTE OLDUKLARINI SANIRLAR." (43-36/37)

* * *

"ŞEYTAN ONLARI İDARESİNE ALMIŞ, ALLAH'I ZİKRETMEYİ UNUTTURMUŞTUR. ONLAR ŞEYTANIN GRUBUDUR. ŞEYTANA TABİ OLANLAR HÜSRANA UĞRAYACAKLARDIR." (58-19)

* * *

"ALLAH'I ÇOK ÇOK ZİKREDİN" (33-41)

* * *

"HER KİM, BENİM ZİKRİMDEN YÜZ ÇEVİRİRSE ONA DAR BİR GEÇİM VARDIR VE ONU A'MA OLARAK HAŞREDERİZ" (20-124)

* * *

"BENİ ZİKRETTİĞİNİZDE SİZİ ZİKRETMEKTEYİM" (2-152)

* * *

"EĞER KULLARIM SANA BENİ SORARLARSA, BEN YAKINIM. BANA DUA EDENİN DUASINA İCABET EDERİM" (2-186)

* * *

"ALLAH ZİKRİ, EKBERDİR" (29-45)

* * *

ZİKİR'in insana ne kadar büyük yararları olduğuna bakın Hazret-i Rasûl aleyhi's-selâm nasıl işaret ediyor:

"Allâh katında çalışmaların en sevimlisi hangisidir?... sorusuna cevab:

- Dilin, Allâh'ı zikretmeye devam ettiği halde ölmendir"!.

* * *

"Size çalışmalarınızın en hayırlısını, Allâh indinde en temiz olanını, derecelerinizi en fazla yükseltenini ve sizin için altın ve gümüş infak etmekten, düşmanlarınızla savaş meydanında karşılaşıp boyun vurmanızdan ve onların sizin boyunlarınızı Allâh yolunda vurmalarından daha hayırlı bir çalışmadan haber vereyim mi?..

İşte o Allâh'ı ZİKRETMEKTİR."

* * *

"Allâh'ın azâbından, Allâh'ı ZİKİR etmekten daha fazla hiç bir şey kurtaramaz."

* * *

"Allâh katında kıyâmet gününde kulların hangisinin derecesi daha faziletlidir; sorusuna şu cevabı verdi:

- Allâh'ı çok ZİKİR EDENLER."

Soruldu ki, "Yâ Allâh yolunda cihâd eden gazinin ki?"...

Buyuruldu:

- Kâfirler ve müşrikler içerisinde kılıcı ile kırılıncaya kadar ve kana bulanıncaya kadar savaşsa da, şüphesiz ki, Allâh'ı çok zikredenlerin derecesi, ondan daha faziletli olur."

* * *

"Kul, şeytandan ANCAK, Allâh'ı ZİKRETMEKLE korunur!.."

* * *

"Sahip olduklarınızın en faziletlisi, Allâh'ı zikreden dil, şükreden kalp, imanında yardımcı olan eştir."

* * *

"Allâh'ı ZİKREDEN ile etmeyenin benzeri, diri ile ölü gibidir!.."

* * *

"Allâh'ı o kadar çok zikredin ki, insanlar size, deli mi bu, desin!.."

* * *

"Münafıklar size, gösteriş için yapıyorsunuz, diyecekleri kadar çok Allâh'ı zikrediniz."

* * *

"Müferridûn geçti!.. Buyruğuna soruldu, kimdir müferridûn, diye.

"Allâh'ı çokça zikretmeye düşkün olanlardır. Zikir, onların ağırlıklarını hafifletir. Böylece kıyâmet günü de hafif olarak gelirler"

* * *

"ŞEYTAN, ağzını âdemoğlunun kalbine koymuştur. O Allâh'ı zikrettikçe şeytan çekilir. Gaflete düşüp zikri bırakınca kalbini yutar!."

Bu hâdis-i şerîf teşbih yani benzetme yollu bir anlatımdır... Kişi Allâh'ı zikrettikçe, Cinler ondan uzak dururlar ve ona vesvese vererek düşüncelerini bulandıramazlar; ama zikir terkedilince, cinler onun beynini istedikleri gibi etkileyerek hüküm altına alır, manâsınadır.

* * *

"Allâh'ın bir kula verdiği en faziletli şey, ona ZİKRİNİ ilham etmesidir."

* * *

"Hiç bir sadaka Allâh'ı zikretmekten daha faziletli değildir."

* * *

"Cennetlikler hiç bir şeye üzülmezler ancak, dünyada iken ZİKİRsiz geçen anları hariç!.."

* * *

"Kim Allâh'ı çok zikretmezse imandan uzaklaşır."

* * *

"İnsan, üzerinden geçip de, içinde Allâh'ı zikretmediği her an dolayısıyla kıyâmette büyük pişmanlık duyar."

* * *

"Herhangi bir topluluk, bir mecliste toplanır, Allâh'ı zikretmeden dağılırlarsa, bu meclis kıyâmet gününde kendileri için bir pişmanlık olur!.."

* * *

"Kim Allâh'ı çok ZİKİR ederse, münâfıklıktan uzak olur!.."

* * *

İşte bunlar gibi daha pek çok Rasûlullah aleyhi's-selâm hadîs-i şerîfi bize ZİKİR konusunda büyük uyarıda bulunmaktadır.

* * *

ZİKİR NİÇİN ÇOK ÖNEMLİ

"İNSAN ve SIRLARI" isimli kitabımızda tafsilatlı olarak bunları yazmamıza rağmen, önemi dolayısıyla burada da bir miktar ZİKRİN zorunluluğu üzerinde durmak istiyorum.

Kesin olarak bilinmelidir ki; DİN tamamiyle, bilimsel gerçekler üzerine oturtulmuş, o günün şartları içindeki sembolik anlatımdır.

İslâm Dininde, -sadece Kur'ân-ı Kerîm ve Hadîs-i şerîfler- mevcut olan bütün hükümler, insanın gerek bugünü ve gerekse ölümötesi yaşamı için zorunlu olarak ihtiyaç duyacağı şeyleri temin gayesiyle gelmiştir. Ayrıca insanın bu önerilere uyması, onun gelecekte bir çok kendisine zarar verici şeylerden korunmasına da vesile olacaktır.

İnsanın yaşamı ise, bilindiği üzere BEYİN ile düzenlenir... İnsan'da ortaya çıkan her şey, BEYİN aracılığıyladır... Ölümötesi yaşam bedeni olan RUH dahi beyin tarafından "yüklenir"!..

Allâh'ın isimlerinin işaret ettiği manâlar, insan beyninde açığa çıkar. İnsan şuûru, Allâh'ı, ancak beyin kapasitesi kadar tanıyıp "yakîn" elde eder.

* * *

İşte böyle olunca, ZİKİR olayının önemini kavrayabilmek için, önce beynin çalışma sistemini kavramak, sonra da zikir halinde beyinde nasıl bir işlem oluştuğunu idrâk etmek zorunda kalırız.

Milyarlarca hücreden oluşan beyin, esas itibariyle bioelektrik enerji üretip, bunu dalga enerjiye çeviren ve kendisinde oluşan manâları, bir yandan RUH dediğimiz yapıya yükleyen ve diğer yandan da dışarıya yayan bir organik cihazdır.

Genelde, doğuştan alınan ilk tesirlerle yüzde beş, yüzde on kapasite ile çalışan beyin, aldığı çeşitli etkilerin de aracılığıyla, klâsik bir yaşam türü geçirir... Bildiğimiz herkes gibi...

Oysa beyindeki bu kapasitenin arttırılması mümkündür!..

Normalde çok küçük bir yüzde ile çalışıp geri kalan miktarı kullanılmaz bir halde bekleyen beynin, bu boş duran kapasitesinin devreye sokulması yolu ZİKİR'den geçer.

ZİKİR ile beynin belli bir bölgesindeki hücre grubları arasında üretilen bioelektrik enerji, zikrin devamı halinde bu bölgeden taşarak, görevsiz bekleyen yan hücrelere yayılır ve onları da mevcut kapasiteye ilâve ederek devreye sokar.

ZİKİR, konusu ne ise, o anlamda bir frekans yayarak bu hücreleri devreye alan beyinde, elbette ki o istikâmette de faâliyet gelişir.

* * *

İleride de daha detaylı izâh edeceğimiz üzere, meselâ Allâh adıyla işaret olunanın İRADE sıfatının ismi olan "MÜRÎD" ismi zikredildiğinde, kişinin beyninde boş duran hücreler, bu ismin frekansında programlanarak devreye girdiği için; bir süre sonra o kişide İRADE gücünün arttığı ve eskiden başaramadığı bir çok şeyi başardığı görülür.

Ancak hemen burada kesinlikle idrâk edilmesi zorunlu bir husus da vardır ki, o da şudur:

Herkesin beyin yapısının kendine has bir orijinalitesi vardır ve bu tür "esmâ" yani Allâh'ın isimlerine dayalı zikir türünde, mutlaka bu işin ehlinden bilgi alma zorunluluğu vardır!..

Kendi aklına geldiği gibi ZİKİR yapmak, farkında olmadan CİNLERİN İLHAMIYLA ZİKİR yolunu açar ki; kişinin bilinçsizce kendini cinlere teslim etmesine sebeb olabilir.

Nitekim, bu yüzden bazı evliyâullah, "Aydınlatıcısı olmayanın, aydınlatıcısı şeytan olur" demişlerdir.

Evet, esas itibariyle ham, yani programlanmamış olan beyin hücrelerini, ZİKİR yoluyla, erişilmek istenen gaye istikâmetinde programlayarak eskisinden çok daha güçlü çalışan bir beyne sahip olunabilir.

* * *

Şimdi, bu satırları okuyan bazı ZİKİR İNKARCILARI, hemen şu soruyu soracaklardır:

Mademki ZİKİR bu derece beyni geliştiriyor da, niçin İslâm Alemi devamlı zikir yapmasına rağmen, üstün bir beyin çıkartamıyor ve bütün gelişmeler batıdan, gayrı müslimlerden geliyor?.

Bu sorunun cevabı son derece basittir... Ancak, işin tekniğini bilen bir kişi için!..

Allâh-u Teâlâ'nın lûtfu ve Hazreti Rasûlullah aleyhi's-selâm'ın inayeti ile, bize keşf yollu açılan ZİKİR sırrına binâen, konunun tekniğini izâh etmek suretiyle, size bu sorunun cevabını yazalım.

* * *

ÖZEL ve GENEL ZİKİRLER

ZİKİR birkaç çeşittir.

Önce ikiye ayrılır:

1. Genel zikir.
2. Özel zikir.

GENEL ZİKİR, gene ikiye ayrılır:

A. Ruhaniyet zikri
B. Özel gayeye yönelik zikir

ÖZEL ZİKİR de ikiye ayrılır:

a- Özel gayeye yönelik zikirler
b- Kişiye özel, zikirler

* * *

Demiştik ki, belirli kelimelerin veya kelime grublarının beyinde tekrarının adıdır ZİKİR.

Yapılan her zikirde, ne kelime olursa olsun, beyinde belirli bir frekansta dalgaboyu üretilerek, beynin görev dışı olan hücreleri, o frekansla programlanır..

Şayet CİNNİ ilhamla gelmiş bir kelime ya da budistlerin meşhur "om" kelimesi gibi bir zikir yapılırsa; kişinin beyninde o istikâmette bir gelişme sağlanır ve insan farkında olmadan CİNLER ile rezonansa girerek bir takım ilhamlar almaya başlar. Ve bunun sonunda, verilen ilhamlara göre, kendini, UZAYLI veya EVLİYA, veya MEHDI veya PEYGAMBER veya ALLAH olarak görüp; çeşitli mantıksal bütünlükten uzak fikirler içinde heba eder.

* * *

Buna karşılık bir de İslâmi kaynaklarca öğretilen GENEL ZİKİRLER vardır ki; bunlar tamamiyle, kişinin RUH gücünün artmasına ve RABBINA yaklaşmasına vesile olur. Bu GENEL ZİKİRLER'e hemen bir iki misal verelim.

"Subhanallâhi ve bihamdihi"

"Subhanallâhi velhamdulillâhi velâ ilâhe illallâhu vallâhu ekber"

"Lâ ilâhe illallâhu vahdehû lâ şerîke leh"

"Lâ ilâhe illallâhul melîkül hakkul mubîn"

"Subbûhun Kuddûs Rabbul melâiketi ver Ruh"

* * *

Bir de GENEL ZİKİR klâsmanı içinde yer alan "Özel gayeye yönelik" zikirler vardır. Bunlar, ilim talebine yönelik, kusurunu itirafa ve bağışlanmaya yönelik, zikirler gibi. Hemen bunlara da misal verelim:

"Rabbî zidniy ilma"

"Lâ ilâhe illâ ente subhaneke inniy küntü minez zâlimîn"

"Rabbic'alniy mukıymes selâti ve min zürriyetiy"

* * *

ÖZEL ZİKİR, esas olarak kişinin durumunu çeşitli yönlerde geliştirmeyi hedef alan, özel gayeler istikâmetinde gelişmeyi amaç edinen zikirlerdir.

ÖZEL ZİKİRLER esas itibariyle kişinin beyin programına, yani kendine has özellikleri, karakteristiği, kişisel arzu ve hedeflerine göre düzenlenen zikir formülleridir. Bu zikir terkipleri, belirli âyet ve hadîslere dayanan dualar ile, o kişide kısa sürede gelişme sağlayacak ilâhî isimler grublarından oluşur.

* * *

Tarikâtlarda verilen zikir formülleri günümüzde genellikle hep GENEL ZİKİR kapsamında olduğu için; gelişme sürecini de 30-40 yıl gibi çok uzun zaman dilimlerine yaymaktadır.

Oysa bu özel zikir formüllerini deneyenler, kendilerinde bir-iki sene gibi, çok kısa süreler içinde büyük gelişmeler hissetmektedirler.

ÖZEL ZİKİRİN, özel gayeye yönelik bölümünde yer alan bazı zikirlere misal vermek gerekirse, bu konuda şunları söyleyebiliriz numûne olarak:

"Allahumme inniy es'eluke hubbeke"

"Allahumme elhimniy rüşdiy"

"Kuddûs-üt tâhiru min külle sûin"

ÖZEL ZİKİR bölümündeki (b) şıkkında yer alan kişiye özel zikirlere gelince ise.

MÜRÎD - KUDDUS - FETTAH - HAKÎM - MÜ'MİN - RAHMAN - RAHÎM - BÂSIT - VEDUD - CÂMİ - RÂFİ

Ve daha bunlar gibi değişik Allâh'ın isimlerinden oluşur.

Kişinin beyin programının ihtiyaç gösterdiği bir biçimde; kişiye özel sayılar ile bunlar formüle edilerek çekilir. Ve kişi üzerinde kısa sürede tesiri açığa çıkar.

Ancak, burada da hemen şunu ilâve edelim. Bu ZİKİR çalışması içinde, zikirle açılan ek kapasitesinin değerlendirilmesi sırasında yoğun olarak İLME ağırlık verilmesi ve artan kapasitenin İLİM ile değerlendirilmesi şarttır. Aksi halde bu kapasitenin cinnî ilhamlar istikâmetinde programlanması söz konusu olabilir ki; bu da hiç iyi olmaz.

Ayrıca bu tür zikirler sırasında kitabın girişinde yazdığımız CİNLERE KARŞI KUR'AN'DA ÖĞRETİLEN KORUNMA DUASININ yapılması son derece yararlı olur.

* * *

İşte kısaca bu ön bilgiyi verdikten sonra, az önce sorulan sorunun cevabını hemen açıklayalım.

İslâm camiâsında genellikle RUHANİYETİ arttırıcı zikirlere devam edildiği için; maneviyâtı son derece güçlü sayısız insan yetişmesine karşın; dünya ilimlerine dönük beyinler çok az çıkmıştır!.. Şayet beyin sistemli bir şekilde dünya bilimlerine yönelik bir biçimde zikir ile takviye olunsa idi, elbette ki o yönde gelişmiş üst düzey beyinler de çıkardı.

Ancak, ne var ki, "yarın zorunlu olarak terkedeceğin şeye, bugün sahip çıkarak, kendini, o şeyi terketmekten ileri gelen azâbdan koru" düşüncesinde olan İslâm camiâsı, dünyaya fazla bir değer vermemiş ve o yolda kendini fazla yormamıştır.

* * *

Önce anlaşılması son derece kolay olan şu misâli verelim.

Size son derece kıymetli mücevherle dolu bir kasa veriyorlar ve diyorlar ki.

- Şayet anahtarını elde edersen, bu kasayı açabilirsin, içindeki her şey senin olabilir.Soruyorsunuz:

-Peki anahtar nedir, nasıl açabilirim?.. Cevab.

-Ucu özel bir şekillendirmeye tabi tutulmuş demirdir anahtar. Elde etmek içinde şu kadar pahasını ödemek zorundasın.

Diyorsun ki, kasa nasıl olsa bende!.. O kadar paha ödeyeceğime, alırım bir demir, alırım bir ege; çenterim demiri olur anahtar!..

Ama ne çare ki, bir ömür boyu demir çentseniz, o kasanın özel kilit şifresine uygun anahtarın bir benzerini yapamazsınız. Ve bu yüzden de kasanızı açıp içindeki çok kıymetli mücevherlere kavuşamazsınız. Ta ki, pahasını ödeyip özel şifresi için yapılmış anahtarı elde edene kadar. Unutmayalım ki, her kilit ancak şifresine uygun anahtar ile açılır.

* * *

İşte bu misâlde olduğu üzere, her beynin kendine özel bir formüle ihtiyacı vardır ki çok kısa sürelerde büyük gelişmeler elde etsin. Ama bunun için de elbette, bu konudan anlayan, bu konu hakkında bilgi sahibi kişiyi bulmak zorunluluğu mevcuttur.

Bu devirde böylesine ehil kişiyi bulmanın çok zor olduğunu düşünerek bu kitapta, bize ihsan olunan ilim ölçüsünde, elden geldiğince çeşitli zikir formüllerinden sözedeceğiz. Ki bunlar bizatihi tecrübelerimize göre son derece yararlı olmuşlardır.

Dileyen bu zikir formüllerini bir süre kendi üzerinde dener, fayda görürse devam eder, fayda bulmazsa da genel zikirlerle ruhaniyetini geliştirme yolunda çalışmalarına devam eder.

* * *

ÇOK ZİKREDEN
DELİ Mİ OLUR?

ZİKİR konusunda halkımızın çok korktuğu bir husus vardır. Elbette bunda en büyük faktör de "menfî şartlandırma"dır.

"Çok tesbih çekme, deli olursun!.."

Türünden, kasıtlı ya da kasıtsız söylentilerin kesinlikle belli olan bir yönü vardır ki o da `BİLİNÇSİZLİK' olan şartlandırma, insanları ZİKİR konusunda son derece ürktürmüştür.

Kur'ân-ı Kerîm her halûkârda, ayakta, otururken, yan yatarken sürekli zikir yapılmasını tavsiye ederken; maâlesef, bu bilinçsiz çevreler, elden geldiğince insanları zikirden uzak tutmaya çalışmaktadırlar.

"ALLAH'I AYAKTAYKEN, OTURURKEN, YATMIŞKEN ZİKREDERLER; GÖKLERİN VE YERİN YARADILIŞ HİKMETİNİ DÜŞÜNEREK, RABBİMİZ SEN BUNLARI HİKMETSİZ BOŞUNA YARATMADIN MÜNEZZEHSİN DERLER" (3-191)

Evet, insan daima üç halden birindedir. Ya ayaktadır, ya oturuyordur, veyahud da yatmaktadır. İşte, yukarıda âyet, her üç halûkârda da zikredilmesi gerektiğini bize açık seçik vurgulamaktadır.

* * *

Öyle ise, bize düşen, elden geldiğince, zikir yapmaktır!..

Nerede olursak olalım, ister abdestli, ister abdestsiz, olabildiğince zikir yapmak suretiyle beynimizi geliştirelim, Allâh'a yakîn elde edelim.

Bizim, nice içki içen ve hatta alkolik olan kişiye zikir tavsiyemiz vardır ki, bunlar meyhanede içki içerken zikre başlamışlardır.

Bir elinde içki kadehi, diğer elinde tesbihle işe başlayan bu kişiler; zikrin beyinde yaptığı yeni açılımların sonucu; kendilerinde meydana gelen idrâk ile bir süre sonra içkiyi bırakmışlar; ve daha sonra da kendi içlerinden gelen bir şekilde, hiç bir dış baskı olmaksızın beş vakit namaz kılıp, Hacca gitmişlerdir.

* * *

Biz diyoruz ki, ZİKİR insana en güzel geleceklerin yegâne anahtarıdır; çünkü beyin kapasitesini geliştirmeye yönelik yegâne ve en güçlü çalışmadır.

Ya, çok tesbih çekip de deli olanlar; diyeceksiniz!...

Şunu kesinlikle ifâde edeyim ki, çok tesbih çekmek yüzünden hiç bir normal insan deli olmaz!..

Ama şurası kesindir ki, çevresinde normal gibi tanınan oysa gerçekte şizoid ya da paranoid olan pek çok insan vardır!..

Bunların bu hasta durumları genellikle 35-40'tan sonra bazen de daha ileri yaşlarda ortaya çıkar. Hatta bazen de bir vesile olmazsa, hiç ortaya çıkmadan kapalı olarak bu dünyadan geçer giderler.

İşte, bu esasen hasta yapılı olan kişilerden biri bir vesile ile tesbih çekmeğe başlamış ve daha sonra da bir vesile ile hastalığı ortaya çıkmışsa, ard niyetli kişiler tarafından bu durum hemen tesbih çekmeğe zikir yapmaya bağlanarak, insanlar dinden ve zikirden soğutulur.

Oysa, normal yapılı, sağlıklı, akıl-mantık bütünlüğüne sahip bir insanda, zikrin asla hiç bir zararı yoktur!.. Aksine, bu tür bazı hastalıkları olan kişilerde dahi zikrin bazı faydaları olmakta; onların taşkın halleri zikir yoluyla oldukça kontrol altına alınabilmekte veya çok çok içe kapanık halleri daha dışa açılmaya yönlendirilebilmektedir.

* * *

Her ne kadar, Türkiye'de tarikâtlar yasak idiyse de, basında okuduğumuz ve çevremizden duyduğumuz kadarıyla, Türkiye'de nerede ise her beldede bir şeyh vardır; ve bunların belki de toplam Türkiye nüfusunun yarısına yakın derviş topluluğu vardır. Yani en azıyla Türkiye'de 10 milyon zikir yapan insan sözkonusudur. Bu sayının yüzde ya da binde ya da onbinde kaçı, normal sağlıklı bir insanken, tesbih çekmek yüzünden akıl hastası olmuştur ki?..

Şunu kesin olarak ifâde edelim ki, normal, sağlıklı, mantıksal bütünlük içinde yaşayan hiçbir insan, zikir çekmeğe başlaması yüzünden deli olmaz, kafayı üşütmez!.. Şayet, belki onbinde bir kişi böyle bir sebepten hasta oldu denirse, onun geçmişini araştırın deriz. Ya genetiğinde ya da doğuştan gelen sebeplerle bu hastalığın o kişide önceden mevcut olduğu açık-seçik görülecektir.

* * *

ZİKİR TENHADA MI
YAPILMALIDIR

ZİKRİN ne olduğunu tam anlamamış kişilerin, zikir yapılırken uyulması zorunlu şart olarak öne sürdükleri bir husus vardır. Zikri tenhada, kimsenin olmadığı bir yerde, sessizlikte yapacaksın!... Bu son derece yanlış bir zorlamadır!.. Ve asla şart değildir.

Tenhada bir yerde, yanlız başına olunan bir yerde, tefekkürle yapılan zikrin elbette bir çok faydalı yönleri vardır; ve bu asla inkâr edilemez.

Ancak ne var ki, imkânı olamıyan, bu yüzden zikir yapamaz, yapmamalıdır gibi bir anlam da çıkarılmamalıdır.

Her yerde, her zaman zikir yapılabilir demiştik. Nitekim, gerek Kur'ân-ı Kerîm'deki "ayakta, otururken ve yatarken" zikredilmesi gerektiğini bildiren âyet, ve gerekse de çarşı pazarda "lâ ilâhe illallahu vahdehu la şerîke leh, lehül mülkü ve lehül hamdu yuhyi ve yumitu ve huve hayyun lâ yemûtu biyed'ihil hayr, ve huve alâ külli şeyin kadîr" zikrinin yapılmasının hadsiz hesapsız ecir getirdiğini anlatan hadîs-i şerîf muvacehesinde, deriz ki her yerde her zaman zikir yapılır ve yapılmalıdır!..

Esasen bu çok önemli bir konudur.

Zikir yaparken mutlaka tefekkür şart mıdır?.. Veya namaz kılarken -ki o da duadır ve zikirdir- aklına başka şeyler gelmesi, namazı bozar mı?..

Zikir veya namaz sırasında akla başka şeyler gelirse, okunulan dua ve zikirlerin gene de faydası dokunur mu?..

Kesin olarak söyliyelim ki, Zikir veya namaz kılarken akla gelen şeyler, yapılan çalışmaya asla zarar vermez.

Beyin, aynı anda sayısız konuda ve yönde faaliyet göstermektedir ki, bunların her biri de kendisi ile alâkalı bölümlerce ifâ edilmektedir. Ve hepsi de yerini bulur!..

* * *

Meselâ, yolda yürürken, bir yandan tesbih çekip, bir yandan başka şeyler düşünür, bir yandan da çevrenizi seyredersiniz. Bu faaliyetin her biri beyinde ayrı ayrı birimlerde değerlendirilir ve hepsi de yerini bulur.

Kezâ, diyelim ki; evde bir yandan bir şeyler okur, bir yandan tesbih çeker, bir yandan odada konuşulanlar kulağınıza gelir, bir yandan televizyona gözünüz kayabilir. Bunların hepsini de aynı anda yapabilirsiniz. Bu, beyninizin gelişmişlik derecesi ve çok yönlü çalışabilme özelliğiyle alâkalıdır. Manevî yönü olan kişiler, bütün bunlara üstlük, bir de manevî irtibatlar halinde olup, onların da hakkını rahatlıkla eda edebilirler.

Burada mühim olan, beyinde yapılan çalışma ve onun neticesinin otomatik bir biçimde ruha yüklenmesi olayıdır. Siz ister farkında olun, ister hiç farketmeyin, değişmez!.. Nitekim, misâl vermiştik, meyhanede içki içerken, rakı kadehi elde zikre başlıyan kişi, devamı sonunda hacca gidecek duruma erişmiştir sekiz ayda!..

Dolayısıyla, zikir için yanlızlığa çekilmek şart değildir.

* * *

ZİKİRDE NİÇİN
ARAPÇA KELİMELER

"ZİKİR"den sözedildiği zaman hemen akla takılan ve sorulan bir soru da şudur:

- Niçin biz bu kelimeleri Arapça olarak söyliyelim?.. Aynı kelimelerin Türkçe karşılığını söylesek olmaz mı?..

Allâh (TANRI'dan sözediyorlar elbette), sanki Türkçe anlamaz mı ki biz Türkçe okuyamıyoruz?..

Elbette, bu sorunun cevabını da vermek böyle bir kitapta, bize düşer!.. Öyle ise, dilimiz döndüğünce, bunun da izâhını yapalım.

Bilelim ki. Sesle duyduğumuz bir kelime, yapılan işin en son safhasıdır!.. Olay beyinde, o anda içten -yani kozmik boyuttan- veya kozmik âleme ait bir varlıktan gelen; ya da dıştan -yani çevremizdeki algılamakta olduğumuz herhangi bir varlıktan- gelen bir impalsla yani bir dalga - ışınsal etki ile başlar.

Bu gelen etki neticesinde, önce beynin biomanyetiği, sonra bioelektriği ve daha sonra da bioşimik yapısı tesir alır. Bioşimik yapı aldığı tesir ile kendisindeki verileri bir araya getirdikten sonra, çıkan neticeyi tekrar bioelektrik kata dönüştürerek, ilgili sinir sistemini uyarır ve hangi organla ilgili bir durum sözkonusu ise olayı ona aktarır. Ve biz, o organdan yansıyan bir eylem olarak, sonucu algılarız!..

Yani esas olan, dışta algıladığımız ses - görüntü değil, bir üst boyutta cereyan eden dalga-bioelektrik-bioşimik üçlü sistemidir!..

Şâyet, beynin bu ana çalışma sistemini kavrayabildiysek; anlıyacağız ki, önemli olan, kelimenin harf dizilişinden oluşan lisan değil, kelimeleri meydana getiren frekans-titreşimdir!..

"TEK'İN SEYRİ" adlı kitabımızda "ÜSTMADDE" isimli ses ve video kasetlerimizde izâh ettiğimiz üzere, evren ve içinde her boyutta varolan, tüm varlıklar orijini itibariyle kuantsal kökenli dalga varlıklardır. Ve dahi bu dalga yapıların her biri, bir anlam taşımaktadır.

Bu ışınsal kökenli varlıklar tanımına uygun olarak, salt enerji varlıklar, belli bir anlam taşıyan ve o anlama yönelik görev yapan varlıklar olarak "MELEK" kavramı ile dinde açıklanmıştır.

Nitekim, "Melek" kelimesinin aslı "melk"ten gelir ki "güç, kuvvet, enerji" anlamındadır.

İşte, evrensel manâda her titreşim - frekans bir anlam taşıdığı gibi, beyne ulaşan her kozmik ışın, frekans dahi bir anlam ihtiva eder biçim de evrende yerini alır.İnsan ise, KENDİ ÖZ GERÇEĞİNİ, "ALLAH"I TANIMAK için varedilmiş yeryüzündeki en geniş kapsamlı birimdir!..

İnsan'ın kendini bu beden sanması, Kur'ân tâbiri ile "aşağıların en aşağısında varolması"; buna karşılık özünün hükümleriyle yaşaması ise "cennet hayatı" diye tanımlanmasına yol olmuştur.. Bu yüzden insana tek bir görev düşmektedir:

KENDİNİ ÖZ YAPISINDA TANIMAK!..

Bunu da din, "NEFSini bilen RAB'bini bilir" diye formüllemiştir.

İşte, madde boyutunu asıl sanan beyin, kesitsel algılama araçlarının -beş duyu- kaydından ve onun getirdiği şartlanma blokajından kendini kurtarabildiği takdirde; mikrodalga evren gerçeğini farkedecek, idrâk edecek ve o gerçek boyutta, gerçek yerini almak için, gerçek varlığını hissetme arzusu duyacaktır.

Bu arzu onun dalga yapıyla ilintisini güçlendirecek ve neticede farkedecektir ki, kendisinde meydana gelen tüm olaylar, dalga anlamların açığa çıkışından başka bir şey değildir.

Yâni beyin, dalga anlamları, bildiğimiz boyuta transfer eden ve bu arada da, bir yandan bu kavramları dalga bedene yüklerken, diğer yandan da dışarıya yayan muazzam bir cihazdır.

"ZİKİR", ancak işte bu anlattıklarımızın kavranılmasından sonra anlaşılabilecek, idrâk edilebilecek bir sebebledir ki, bize geldiği gibi Arapça orijinal kelimelerle yapılan çalışmadır.

Zirâ, her bir kelime, harf; belli bir frekansın-titreşimin beyinde ses dalgalarına dönüşmüş halidir.

Her frekans bir anlam taşıdığına göre; kelimeler, belli anlam taşıyan frekansların, ses dalgalarına dönüşmüş halidir ki; bu da "zikir kelime ve kavramlarını" oluşturur.

Yâni, belirli evrensel anlamlar, kuantsal anlamlar, evrende dalga boyları, titreşimler halinde mevcût olduğundan; bunların ses frekansına dönüşmüş haline de kelimeler dendiğinden; o anlamların titreşimine en uygun kelimeler Arapça olduğu için, zikir kelimeleri Arapça olmuştur.

Dolayısıyla, siz o kelimeyi değiştirdiğiniz zaman, asla o frekansı tutturamaz ve asla, o istenilen frekansın ihtiva ettiği anlama ulaşamazsınız.

İşte bu sebebledir ki.

Kişi, Allâh Resûlünün, Kur'ân-ı Kerîm'in insanlara idrâk ettirmek istediği sırlara ermek ve evrensel gerçeklere vâkıf olmak istiyorsa, zikir kelimelerini geldiği gibi, yâni Arapça orijinalinde olduğu gibi, tekrarlamak mecburiyetindedir.

Ve dahi, en az hayatında bir kere, kesinlikle, Kur'ân-ı Kerîm'i Arapça orijinal kelimeleriyle beyninde tekrar etmek ve bunu RUHUNA yani dalga bedenine yüklemek zorundadır!.. Ki, ölümötesi yaşamında sonsuza dek kendisinde bulunan bu bilgi kaynağından yararlanabilsin!

Ayrıca, bundan çok daha basit bir sebebi de vardır bu kelimelerin arapça olarak orijinaline uygun biçimde tekrar edilmesi zorunluluğunun...

Bu Arapça kelimeleri, eğer, Türkçe'ye çevirmeye kalkarsanız, bazen bir sayfa, bazen daha fazla yazmak zorunda kalırsınız; o anlamı verebilmek, o manâyı kavraya bilmek için. Oysa, bunu tek kelime olarak tekrar imkânı mevcutken!..

Bilmem anlatabildik mi, "ZİKİR" daima, niçin geldiği orijinaliyle yapılmalıdır.

* * *

KUR'AN-I KERİM
NASIL ANLAŞILIR

En büyük ZİKİR olan Kur’ân-ı Kerîm bahsine gelmeden önce; kısa bir şekilde, Kur’ân-ı Kerîm’in nasıl anlaşılması gerektiği üzerinde, fazla derine girmeden, sadece ana hatları ile durmak istiyorum. Zirâ, bize "ONU ANLAYASINIZ DİYE" denilerek inzâl olmuştur.

Bütün mahlûkat, şartlandırılarak, ezberletilerek bir şeyler yapabilir. Ancak, sadece İNSAN, idrâk ve tefekkür gücüne sahip varlık olarak, ve bu özelliği dolayısıyla, "YERYÜZÜNDE HALİFE" olmak şerefine nâil olmuş; bu gerçeği idrâk edip gereğini yaşıyabilenlere de "ŞEREFLİ MÜSLÜMANLAR" denilmiştir. Elbette ki, takliden bir şey yapabilenler de "yakîn"leri ölçüsünde bundan hisselerini alırlar.

Kur’ân-ı Kerîm’i anlamak için önce "tâhir’ olmak, yani -arınmış" olmak gerekir. Çünki, "Arınmamış olanlar dokunmasınlar" deniliyor. Bu âyeti mâalesef yanlış anlıyor; gidip suyla yıkanıp, abdest alıp "arındığımızı" sanıyoruz!..

"Tahir"in zıddı olan "necîs"in yani necasetin, yani pis-kirli olma hâlinin ne olduğunu, bakın nasıl târif ediyor aynı KİTAB:

"Kesinlikle necis olanlar müşriklerdir".

Yani, necis olma hâlini meydana getiren "şirk" düşüncesidir!..

İşte bu iki âyet bir bütünleme ile şunu ifâde etmektedir:

"ŞİRK düşüncesiyle kirlenmiş olan müşrikler, bu pis düşünceden, ARINMADAN KUR’AN’A EL SÜRMESİNLER; çünkü şirk düşüncesiyle, ALLAH’ın vahdaniyetini, TEK’LİĞİNİ, AHADİYYETİNİ anlatan bu Kudsâl Kitâbı anlıyamazlar".

İnsanların, birimsellikten doğan bir biçimde, gökte hayâl ettikleri TANRI’ya, bakış açılarına karşın; ALLAH’ın vahdaniyetini, AHADİYETİNİ, SONSUZ - SINIRSIZ TEK OLUŞUNU en açık - seçik bir biçimde vurgulayan ve Tek’ten çoka bakış açısını açıklayıp öğretmeyi gaye edinmiş olan KUR’AN-I KERÎM’in anlaşılması, elbette ki kolay değildir.

İşte bu sebebledir ki, Kur’ân-ı Kerîm’i anlamak istiyorsak, önce ŞİRK düşüncesinin pisliğinden ARINMAK mecburiyetindeyiz.

Nedir ŞİRK düşüncesi?.

TANRInın varlığını düşünmek, TANRI vardır zannı ŞİRK düşüncesinin temelidir!..

Senin dışında; yukarıda; ötede; seni uzaktan, duyan, gören; kâh senin yaptıklarına karışan, kâh müdahele etmeyen; senin yaptıklarına bakıp, ona göre seni tanıyıp, hakkında karar verecek olan; kızdırırsan seni cehenneme atacak; bir punduna getirip onu kandırabilirsen cenneti sana ikrâm edecek olan; kâh celâlli, kâh da çok tonton merhametli büyükbaba gibi bir TANRI var sanmak!.. İşte şirk denen olayın ta kendisi budur!..

Ve tabîidir ki, buna bağlı olan tanrılık ve tanrıya tapınma kavramları, şirkin detaylarını teşkil etmektedir.

İslâm dininin, insanı ŞİRK kavramından kurtaracak anlayışı, sistemi ise Allâh Resûlü Muhammed Mustafa Efendimiz aleyhi’s-selâm tarafından şöyle tarif edilmiş ve formüllenmiştir:

"TANRI YOKTUR, sadece ALLAH vardır"

Bu demektir ki özetle...

Sizin düşündüğünüz gibi, bir tanrı ve tanrılık kavramı kesinlikle mevcut değildir; ALLAH vardır ve O’nun oluşturduğu kendi sistemi mevcuttur.

"Zikrin faziletlisi Lâ ilâhe illallâh’tır"

"Lâ ilâhe illallâh diyen cennete girer, hırsızlık yapsa da, zinâ yapsa da"!.

Gibi hadîs-i şerîfler hep Kelime-i Tevhid formülünün manâsının yüceliğine dikkati çeker. Yani, bir kişi bütün bunları yapsa dahi, Kelime-i Tevhid formülünün taşıdığı anlamı kavradığı zaman; artık bu yaptıklarına tövbe eder; tanrı var tahayyülünden ileri gelen yaptığı yanlış işlerden vaz geçer; Allâh’a yüzünü döner; gereğini yaşar ve bu da ona cenneti getirir, demektir.

Bu konunun daha tafsilâtlı izâhını isteyenler "Hazreti MUHAMMED’İN açıkladığı ALLAH" isimli kitabımızı inceliyebilirler.

Evet, cenneti nasıl yaşamağa başlar insan?..

"Onlar dünyada iken cennet nefhalarını almaya başlarlar" buyuruluyor. Ne demektir bu?..

İnsan, ÖTEDE BİR TANRI, ya da ÖTENDE BİR TANRI şirkinden arınmağa başladığı zaman; SONSUZ - SINIRSIZ, ALLAH adıyla işaret edilenin ne olduğunu yavaş yavaş farketmeğe idrâk etmeğe ve hissedip, yaşamağa başlar.

İdrâk eder ki, SONSUZ - SINIRSIZ ALLAH, her zerrede, tüm varlığı ile mevcûttur; ve dolayısıyla kendi benliğinde, özünde, her zerresinde kemâliyle, Zât’ına yakışır şekilde "O" vardır!.. Yıllardır ötelerde sandığı; özünden, benliğinden yüz gösterivermiştir kendisine!..

"Ben taşrada arar idim,

Ol cân içre cânan imiş!.."

mısraları dökülüverir ağzından.

Sonra bakar görür ki, her zerre de yüz gösteren "O"!..

-Başını ne yana çevirirsen hep ALLAH'ın VECH'ini (yüzünü) görürsün"

Ayetinin "Sır"rını idrâk eder; her yer ve her şey adı altında hep O'nu sevmeye başlar. Kimseye, kızmaz, küsmez; kimsenin hakkını yemez; kimseye dil uzatmaz; kimseyi istemediği bir işe zorlamaz; geçici değerlerle vakit harcamak yerine, kalıcı hizmetlerle vaktini değerlendirip; hem fiîlleriyle, hem diliyle, hem bilinciyle hep sevdiğini zikreder hâle gelir.

Eskiden, İslâmiyet kendisine çok zor gelirken; şimdi kendisine çok basit ve çok kolay geliverir!..

Zâten nedir ki.

Kelime-i şahadeti dille tekrarlamak bir yana haliyle yaşamağa başlamıştır. Farz olan beş vakit namaz!.. Nedir ki.

Sabah, velev ki kalktığında, elini yüzünü yıkarken, ayağını da yıkayıp almış olur abdesti; ve alt tarafı, iki dakikadır, iki rekât sabah namazı!..

Öğlende, bir fırsatını bulamaz mı dört dakikacık!.. Dört rekât da farz öğle namazı; madde’nin tüm stresi içinde, dört dakikalık sonsuzluk tasavvuruyla yaşanan, dört rekât öğle namazı.

İkindi namazı için. Farz edilen dört rekât namaz için bulunamaz mı dört dakika. Senin gerçek boyutun olan o sonsuzluğa, açılan pencere!..

Akşam eve gelmişsin; günün bütün dünya dertlerinden kendini soyutlayabilmek için; elini yüzünü yıkayıp, abdest alıp üç dakikalık, üç rek’âtlık özündeki sonsuzluğa yöneliş, o sonsuzlukta huzur!..

Ve nihayet yatmadan önce, günün bütün problemlerinden arınıp, kendi gerçek âlemine dalmayı kolaylaştıracak dört rekâtlık, farz olan yatsı.

İşte üzerine farz olan; İslâmiyete göre, bu kadar az ve basit!.. Topunu toplasan günde 17 dakikacık!.. 1440 dakika içinde, sadece 17 dakika!..

Ama istiyorsan, daha fazlası, diyorsan; beni, sonsuz bir gelecek bekliyor, benim orada daha pek çok şeylere ihtiyacım olacak, idrâkına gelmişsen; dilediğin kadar arttırırsın yararlı çalışmalarını.

Namazdan sonra ne var, Hac!.

İşte bu da son derece önemli bir konu. Biz haccın niçin çok önemli olduğunu, neyi nasıl getirdiğini tüm sistemiyle, "İNSAN ve SIRLARI" ile "TEMEL ESASLAR" isimli kitabımızda izâh ettik.

Hazreti Rasûl aleyhi’s-selâm buyuruyor ki:

"Hacca gitmekte acele ediniz!.. Çünkü hiç biriniz ileride karşısına hangi engellerin çıkacağını bilemez!.."

Ve gene ŞİDDETLE UYARIYOR ki:

"Kim gitmesine engel olacak şiddette bir hastalık, yahud haccı yasaklayan ZALİM SULTAN, yahud da yoksulluk olmadığı halde HACCA GİTMEDEN ÖLÜRSE, o kimse ister YAHUDİ, ister HIRİSTİYAN OLARAK ÖLSÜN!.."

Bu, dini tebliğ edenin hükümleri göstermektedir ki hac âcilen yerine getirilmesi zorunlu bir ibâdettir!.. Niye?...

Çünki, hacda, o güne kadar bilerek ya da bilmiyerek yapmış olduğun TÜM suçların -kul hakkı da dahil- tamamiyle silinmekte; "anandan doğduğun günki kadar günâhsız olarak" dönmektesin; ve "acaba affoldu mu" diye düşünmeni de Hazreti Resûl, "en büyük günâh" olarak değerlendiriyor!..

Böyle bir fırsat kaçırılır, terkedilir mi?.. Ölümün, hele günümüz şartları içinde, ne zaman geleceği belli değilken; bir an önce, bizi azaba sürükliyecek tüm menfi yüklerden arınıp sıfırlanmak varken; bunca menfi yükle, günahla ölümötesi âleme geçmek mantık işi mi?..

Hele, bunu yapmamaktan dolayı bir HIRİSTİYAN veya YAHUDİ inançsızlığını göze alarak ölmek söz konusuyken!..

İkinci olarak, bir de haccın manevî yanı var!.. Hiç olmazsa, çok kısa bir süre de olsa; sanki kefen giyer gibi, dünyadan soyunarak ihramları giyip; madde dünyasından ve onun tüm geçici değerlerinden arınıp; sonsuzluğun tarifi mümkün olmayan ÜSTMADDE değerlerinin içine dalmak!.. Bilinç boyutunun sonsuzluğunda, benliksiz bir biçimde kulaç atmak!..

Kâ’be’de dahi Vechullahı görebilmek!..

Ve Yâr ile sohbet etmek!..

İleri gidiverdiysek affola!.. Ama sızıverdi testiden işte!..

Neyse gelelim Oruca ve Zekâta...

Oruç, insana sanki yapısındaki melekî boyutu hissettirmek için konulmuş özel bir farz!.. Büyük rahmet!.. Sen, yemeden, içmeden, seks yapmadan, ve seks düşünmeden, başkalarının hakkında kötü düşünmeden, kötü konuşmadan da durabilen; ve böyle yaşayabilen bir meleksin idrâkını hissettirmek için konmuş bir farz!.. Senede, 365 gün içinde sadece 29 gün!.. Sana bu beden olmadığını, bir bilinç varlık, düşünsel varlık olduğunu, melekî boyuta ait bir varlık olduğunu farkettirmek için konulmuş bir farz!..

Ve zekât!.. Anladıysan, her zerrede, her birimde varolanın gerçekte sadece "O" olduğunu, paylaş onlarla hiç olmazsa varlığının kırkta birini; diyen anlayış.

İşte en basitiyle İslâm.

İslâm'ın temel esaslarını ve bu temel esasların hangi sırlara dayandığını detaylı bir şekilde öğrenmek isteyenler "TEMEL ESASLAR" kitabımızı okusunlar...

"Kolaylaştırınız, güçleştirmeyiniz; sevdiriniz, nefret ettirmeyiniz"!.

Buyuran Efendimiz Rasûlullah sallallâhu aleyhi ve sellem’in bildirdiği Kur'ân-ın bize en öz manâda anlatmak istedikleri ve bizden taleb ettikleri.

Şayet bunları anlıyabildiysek.

Şimdide önce "GÜNAH"ı anlıyalım sonra da "İstiğfar"ın ne olduğunu ve nasıl bir düşünceyle yapılması gerekliliğini.

"Dağlar gibi kuşatmış, benlik günâhı seni
Günâhını bilmeden, gufrânı arzularsın"

Ve işte bundan sonradır ki. Artık KUR'AN-I KERİM'e "EL SÜREBİLİRİZ"; ve ZİKRE, DUAYA başlıyabiliriz.

Buyurun...

* * *

İSTİĞFAR BÖLÜMÜ

Okunuşu:

İnnallahe lâ yağfiru en yüşreke bihi ve yağfiru ma dûne zâlike limen yeşâ'

Anlamı:

ALLAH KESİNLİKLE KENDİSİNE ŞİRK KOŞULMASINI BAĞIŞLAMAZ; FAKAT BUNUN DIŞINDAKİLERİ DİLEDİĞİNE BAĞIŞLAYABİLİR.

Okunuşu:

Kul: yâ ibadıyelleziyne esrefû alâ enfüsihim, lâ taknetu min rahmetillah!.. İnnallahe yağfiruz zünûbe cemîa, innehu huvel gafûrur rahiym.

Anlamı:

DE Kİ: EY NEFSİLERİNİN ALEYHİNE HADDİ AŞAN KULLARIM. ALLAH'IN RAHMETİNDEN ASLA UMUT KESMEYİN!.. ALLAH KESİNLİKLE BÜTÜN GÜNAHLARI BAĞIŞLAR (iman edene). ZİRA O, GAFURDUR, RAHİMDİR.

Okunuşu:

Ve huvelleziy yakbelut tövbete an ibadihi ve ya'fû anisseyyiati ve yâ'lemû ma tef'âlûn, ve yesteciybülleziyne amenû ve amilussalihati ve yeziydühüm min fazlih.

Anlamı:

O kullarının tövbesini kabul edip, onların kusurlarını affeden ve ne yaptıklarını bilendir. İman edip yararlı işler yapanların dualarını kabul eder. Onlara kendi fazlından fazlasını da bağışlar.

Okunuşu:

Ya eyyühelleziyne amenû, tûbû ilallahi tövbeten nasuha, âsa rabbüküm en yükef fire anküm seyyiâtiküm ve yüdhıleküm cennatin tecriy min tahtıhel enhar.

Anlamı:

EY İMAN EDENLER, ALLAH’A İÇTENLİKLE PİŞMANLIK DUYARAK TÖVBE EDİN; UMULUR Kİ, RABBİNİZ SUÇLARINIZI ÖRTER VE SİZİ AĞAÇLARI ALTINDAN IRMAKLAR AKAN CENNETE SOKAR.

Bilgi:

Değerli okurlarım, Kur'ân-ı Kerîm'deki, Allâh-u Teâlâ'nın bağışlama sistemi ve bu sisteme bağlı olarak tövbe edilmesi hususu yukarıda sıralamış olduğum dört âyet-i kerîmede açık seçik görülmektedir.

Bu âyet-i kerîmelerden kesinlikle anlaşılan hususlar şunlardır:

1. Şirk yani TANRI’ya inanma suçu asla bağışlanmaz. Çünkü Allâh vardır, TANRI YOKTUR!.. Tanrı kavramı, asla Allâh isminin manâsının karşılığı değildir. Olmayan "ŞEY=TANRI"nın güçlerinin, seni bağışlaması da elbette sözkonusu olamaz!.. Bu sebeble, öncelikle ve âcilen, Allâh isminin işaret ettiği manâyı öğrenmek ve yaşamımıza ona göre yön vermek MECBURİYETİNDEYİZ.

Aksi halde, Allâh yanısıra tanrı edinenlerden olma tehlikesi bizim çok yakınımızdadır. Böyle bir riske girmek çok büyük hatadır. Bu konuda tafsilatlı bilgi "Hazreti MUHAMMED'İN açıkladığı "ALLAH" isimli kitabımızda mevcuttur.

2. Nefsimizin hakikatını bilememek dolayısıyla nefsimizin hakkını eda edememek durumunda yaşadığımız için haddi aşanlar dan olup büyük kayıplarla yüzyüzeyiz.

Ama bu durumdan dolayı da asla umutsuz olmamalıyız. Çünkü yapılan bütün yanlış hareketlerin bir bağışlanma yolu da vardır; önemli olan hatayı farkedip, zararın neresin den dönülse kârdır, diyerek kalanı kurtarma yolu seçilmelidir.

* * *

3. Hatadan dönmenin yolu tövbeden geçer. Yaptığının yanlış olduğunu farkedip pişmanlık duyarak tövbe ettiğin zaman, bağışlanma seni beklemektedir. Üstüne üstlük dualarına icabet mükâfatı da cabası!..

İş ki, yarın tövbe ederim, öbürgün tövbe ederim deyip, tövbeyi ertelemiyelim. Zirâ tövbeyi erteleyenlerin çok büyük bir kısmı tövbe edemeden diri diri mezarı boyladılar ve canlı bir şekilde o kabir âleminde yaptıklarının neticelerini yaşamaktalar.

* * *

4. Tövbe, lâf olsun diye, yaptım işte demek için; ya da biri yap, şu kelimeleri tekrarla dedi, diye değil; nasuh olarak yapılmak zorundadır. Yoksa oyun eğlence ve hatta alay gibi değer lendirilebilir.

Nasuh tövbe nasıl anlaşılmalıdır?..

İnsanın, yaptığı işin gerçekten yanlış olduğunu farkedip idrâk etmesinden sonra, bu yapmaması gereken fiîli işlemekten dolayı büyük bir pişmanlık duyması; ve bir daha o fiîli asla işlememeye karar vermesi ve bundan sonra Allâh’a karşı bu kararını itiraf ederek bağışlanma dilemesi nasuh tövbesi olur.

Yanlış bir fiîli yapmaktan dolayı özür dileme ise "istiğfar"dır.

* * *

Burada çok önemli olan ve kesinlikle idrâk icabeden bir hususa değinmeden geçmeye ceğim.

"Estağfirullah" yani "özür diliyorum Allâh’ım" sözcüğü asla, tefekkürsüz söylen memesi gereken bir ifâdedir, aksi takdirde sanki muhatab hafife alınıyormuş anlamı çıkar.

Bugün çeşitli tarikatlarda verilen "şu kadar istiğfar çek", târifi tamamiyle bilinçsizce ve yanlış bir şekilde uygulanmak tadır. Her ne kadar bu "çekiş" dolayısıyla ruha yüklenecek bir enerji sözkonusu ise de; kesinlikle istenilen amaç doğrultusunda bir çalışma de ğildir bu!.. Ancak tesbihi verenin bilinçsizliğinden, taklid ehli olmasından doğan bu durumun elbette ki kurbanı da "estağfirullah çeken" olmaktadır.

* * *

Konuyu anlamak için, önce istiğfara sebeb olan hususu iyi idrâk etmek gerekir.

Buyurun, Rasûlullah aleyhi’s-selâm’dan dinleyelim:

"Gerçek şu ki, kalbim örtülür de ben de yüz defa Allâh'dan özür dilerim." (Müslim-Ebû Davûd)

Burada dikkat ediniz!...

İstiğfar lâf olsun, sevab olsun diye söylenmemektedir!.

Kalbin örtülmesi neticesinde duyulan üzüntüden, içine girilen kapanıklıktan, zâtı ilâhînin müşahedesinden perdelenmekten dolayıdır!.

Hakkı, hakkıyla müşahede edememenin getirdiği sıkıntı ile; bu durum hissedildikçedir; ve bu, bir gün içinde, çeşitli zaman ara lıkları ile, belki günde yüz defa vâki olmaktadır Efendimizde; kendi ifâdesine göre.

Nerede, günde yüz defa çeşitli aralıklarla, kendinde bu yetersizliği hissedip bundan üzüntü duyup istiğfar yapmak...

Nerede, bilinçsiz bir şekilde, TAKLİDEN, ders yapıp vazife savar gibi, arkası arkasıyla 100 defa "estağfirullah" çekmek(!).

Elbette çekeceği varsa kişinin, çekecektir estağfirullah!.

Gerçeği idrâk ederek, "insan"lık ve "halife"lik şeref ve haysiyetine ulaşmak isteyenler şunu âcilen ve zorunlu olarak idrâk etmelidir ki; mukallidden ders alınmaz ve TAKLİDLE HAKİKATA varılmaz!..

Tasavvuf, külliyen TAHKİK mesleğidir; asla taklid değil. Velev ki şeriâtı bile taklidi olarak kabul etmeyenler mevcuttur.

Ama şu da gerçektir ki, TAHKİKE güç yetiremiyen elbette kendini TAKLİDLE avutacaktır!.

* * *

NİÇİN VE NEDEN İSTİĞFAR

Tövbe, bir büyük suçtan sonra; ortaya konulan fiîlden duyulan pişmanlık ve geri dönüş dolayısıyla yapılır.İstiğfar ise, günlük olaylar içinde, varoluş gayemizin hakkını şuûrlu bir biçimde edâ edememekten dolayı yapılan hatalı hareketlerin ardısıra özür dilemektir.

* * *

İnsanın yeryüzünde "HALİFE" olarak yaşaması gerekirken, bu kemâlatı yaşamasını engelleyen davranışlar ortaya koyarak hayatını sürdürmesi, "istiğfar"ın ana gerekçesidir.Yani, "istiğfar" eden kişinin bu istiğfarı yaparken âdeta şöyle düşünmesi icabetmektedir:

"-Yâ Rabbi, sen beni kendine "halife" olarak yeryüzünde yaşatıyorsun. Oysa ben şu davranışımla, senin "halifene" asla yakışmıyacak bir hareket ortaya koydum. Ve bu yanlışımın da farkına vardım!..

Lûtfen, varoluş kemâlatıma yakışmayan bu fiîlimden (veya düşüncemden) dolayı beni bağışla. Eğer bağışlamazsan, ben "halifelik" yüceliğine yakışmayan ilkel beşerî değerlendirmeler batağında boğulur giderim. Bu yüzden bana merhamet et ve bana varoluş kemâlimin gereğini yaşama yolunu kolaylaştır"

İşte bu anlayış sonucu yapılan istiğfar elbette ki gayesine ulaşmış demektir. Sanıyorum, niçin istiğfar sorusunun cevabını böylece izâh etmiş olduk. Şimdi gelelim neden istiğfar bölümüne. Yani nelerden dolayı istiğfar.

* * *

Her yerde ve her zerrede zâtı, vasıfları, isimlerinin özellikleri ile mevcût olan Allâh-u Teâlâ; dilemiştir ki, O'nu hem kendi özümüzde hem de tüm mevcûdatta müşahede edelim.

Bunun içindir ki,

"Nefsinizde mevcut, idrâk edemiyor musunuz?"

ve

"Başını ne yana çevirirsen çevir Allâh'ın vechini görürsün"

işaretleri verilmiştir Kur'ân-ı Kerîm'de.

Ancak gerçek bu olmasına rağmen; bizim ne bu gerçekten haberimiz vardır, ne de "HALİFE" olmanın bilincine sahibiz; ve dahi, ne de özümüzün gerektirdiği davranışları ortaya koyabilmekteyiz.

İşte, insanın hakikatının gereğini yaşıyamaması; beşerîyetinin getirdiği düşüncelerle, duygularla, şartlanmalarla, tabiatının oluşturduğu güdüsel hareketlerle; ve şartlanmalardan ileri gelen değer yargılarıyla hayatı değerlendirmesi; ve bunun sonuçları olarak ortaya çıkan bütün fiîller, hep özür dilenmesine yani "istiğfar" edilmesine neden olan şeylerdir.

Bu sebebledir ki, biz, lâf olsun diye "estağfirullah" çekmeyecek; yaptığımız yanlışları düşünerek, onları farkederek özür dileme anlamında "istiğfar" edeceğiz.

Bu hususu da, böylece elimizden geldiğince açıklığa kavuşturduktan sonra; şimdi gelelim, Efendimiz Muhammed Mustafa aleyhi's-selâmın bize öğretmiş olduğu çeşitli istiğfarlara

* * *

SEYYİDÜL İSTİĞFAR

Okunuşu:

Allahümme ente rabbiy lâ ilâhe illâ ente halâkteniy ve ene abdüke ve ene alâ ahdike ve va’dike mesteta’tü, eûzü bike min şerri mâ sana’tü, ebûuleke binı’metike aleyye, ve ebûu bizenbiy fağfir liy zünûbî, feinnehu lâ yağfirüzzünûbe illâ ente birahmetike yâ erhamerrâhımiyn.

Anlamı:

Allâhım! Rabbim sensin, TANRI yoktur. Yanlız sen varsın, beni sen yarattın, şüphesiz senin kulunum ve gücüm yettiği kadar sana verdiğim ahdü vaad üzere sâbitim. (Allâhım) işlediğim kusurların şerrinden sana sığınırım, bana ihsan buyurduğun ni’metini zât-ı ulûhiyyetine îtiraf ederim. Günâhımı da îtiraf ederim. Binâenaleyh günahlarımı bağışla. Çünkü günâhları bağışlamak sana aittir.

Bilgi:

Muhammed Mustafa Efendimiz buyuruyor ki:

"Bu Seyyid-ül İstiğfar’ı kim inanarak ve idrâk ederek, karşılığını Allâh’tan bekliyerek, gündüz okursa ve gece olmadan önce ölürse cennete gider. Ve gene, kim gece okur da, sabah olmadan evvel ölürse o da cennet ehlinden olur."

Böyle bir değer elimize verilmişken, bunun kadri kıymetini bilmezsek, elbette başımıza geleceklere katlanmaktan başka bir şey kalmaz geride.

Okunuşu:

Allahümme lekel hamdu lâ ilâhe illa ente rabbî ve ene abdûke âmentü bike muhlisan leke fiydiynî inniy esbahtü (emseytü) alâ ahdike ve va'dike mesteta'tü etûbü ileyke min seyyii amelî ve estağfirüke bizunûbilletiy lâ yağfirühâ illâ ente.

Bilgi:

"Vallahi de billahi de her kim bu istiğfarı sabah akşam üçer kere okursa, o mutlaka cennete girer"

İşaretiyle bizi uyaran Rasûlullah sallallahu aleyhi ve sellem dikkat buyrula ki sözüne büyük bir yeminle başlıyor.

İşte bu sebebten dolayı, seyyid-ül istiğfar dan sonra ikinci sırada hemen bu istiğfara yer verdik. Sabah akşam üçer kere okusak ne kaybımız olur ki?.. Ya kazancımız!..

Okunuşu:

Rabbi inniy zalemtu nefsiy zulmen kebiyra, ve lâ yağfiruz zunûbe illâ ente, fağfirliy mağfireten min indike, verhamniy, inneke entel gafûrur rahîm.

Anlamı:

Rabbim, nefsime büyük zulûmde bulundum, (nefsimin hakikatının hakkını veremedim), bu suçumu da senden gayrı bağışlayacak yoktur. İndinden gelen bir bağışlayıcılıkla beni bağışla, merhamet et, şüphesiz ki sen bağışlayıcı ve rahiymsin.

Bilgi:

Hazreti Ebû Bekir Sıddık (Allâh razı olsun ondan) sordu Resûl aleyhi's-selâma:

- Ya Rasûlallah, namazdan çıkmadan evvel ne okuyayım?

Namazlarda, selâm vemeden evvel okuması için Efendimiz Rasûlullah sallallahu aleyhi ve sellem de Hazreti Sıddîk'a bu istiğfarı öğretti.

Hazreti Sıddîk da namazlarda selâm vermeden önce bu duayı okudu.

-Ebû Bekir'in imanı terazinin bir kefesine, bütün müminlerin imanı da terazinin öbür kefesine konsa; Ebû Bekir'in imanı ağır basar" buyuran Rasûlullah aleyhi's-selâmın öğrettiği bu istiğfardaki incelik nedir acaba?.

* * *

Bu istiğfarda geçen "min indike" yani "indinden" hitabı işin "sır" noktasını meydana getirmektedir.

Tasavvufta, "mâiyyet sırrı" denilen hususa işaret eden "ind" tâbiri Türkçe'ye "katından" diye çevrilmektedir ki bu asla yeterli olmayıp; bilakis konunun inceliğini örtmektedir.

Zâhir vardır, bâtın vardır, ledün vardır.

Ledün kelimesiyle işaret edilen her şey, o kişinin zâtından açığa çıkan Allâh'ın kudretine işaret eder ki; buna şöyle de diyebiliriz.

Hikmet sisteminde açığa çıkan kudret sırrı!..

Dünya hikmet yurdudur. Her şey bir sebeble, bir vesile ile oluşur. Ahiret denilen ölümötesi yaşam ise kudret yurdudur; orada hikmet kuralları dünya fizik kanunları geçerli olmaz.

İşte mukarreblere dünyada ikrâm kabilinden gelen "ledün" nimeti ile "kudret" sırları seyredilir.

İstiğfarda da bağışlamanın "Allâh" indinden taleb edilmesi demek; beşerî kusurların örtülerek, hakikat nurlarının "nefs"inde ortaya çıkmasını taleb etmek demektir. Kalem, bundan ötesini satırlara dökmeye yetmiyor. Bağışlayın. Elbette ârif olan anlıyacaktır işaretimizi.

Okunuşu:

Allâhümmağfirliy hatıyetiy ve cehliy ve israfı fiyemri; ve ma ente â’lemu bihî minniy. Allâhümmağfirliy hezliy ve ciddiy ve hataiy ve amdiy ve küllü zâlike indiy.

Anlamı:

Allâhım, hatalarımı, cehaletimi, emrinde haddi aşmamı bağışla ve benden daha iyi bildiğin hatalarımı da. Allâhım, lâtifeyle yaptığımı, ciddî olarak yaptığımı, bilmiyerek veya kasden yaptığım yanlış hareketlerimi de bağışla. İtiraf ediyorum ki bunların hepsi de bende mevcut!..

Bilgi:

Rasûlullah sallallahu aleyhi ve sellem’in ashabından Ebû Musa el Eşarî radıyallahu anh, Efendimiz’in böyle istiğfar ettiğini bize naklediyor.

"Geçmiş ve gelecek tüm kusurlarını Allâh bağışlamıştır" âyeti Kur'ân-ı Kerîm'in Fetih Sûresinde yer alırken; gene de Rasûlullah sallallahu aleyhi ve sellem Efendimiz bu şekilde istiğfara devam ediyor. Acaba niçin?..

Bunu biraz düşünmemiz gerekmez mi?

Konunun derinliklerini bir yana bırakırsak, en azından, sınırlı ve kusurlu varlıklar olarak, "halife" olmaya yakışmayan davranışlar içindeyiz. Ve en tabîi yaşantımız içinde dahi, yani yukarıda sayılan hallerde dahi, hakikatımızın hakkını edâ edememekten dolayı nefsimize zulmetmekteyiz. Ve unutmayalım ki, sadece dünyada bir takım çalışmalar yaparak ölümötesi sonsuz yaşamın sonsuz güzelliklerini elde etme imkânına sahip olabileceğiz.

Öyle ise, elden geldiğince, dünyada bırakıp gideceğimiz ve bir daha hiç aklımıza gelmeyecek şeyler için tüm beynimizi harcayacağımıza, hallerimizin ardına geçip, öze yönelelim; ve noksanlarımızı idrâk edelim.

Okunuşu:

Estağfirullahelleziy lâ ilâhe illâ Hû el Hayyul Kayyum ve etubu ileyh.

Anlamı:

Bağışlanma diliyorum. Allâh’tan ki, tanrı yoktur Hay ve Kayyum olan sadece O vardır. Tövbem O’nadır!..

Bilgi:

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurmuştur:

-Kim, Tanrı yoktur Hay ve Kayyum olan O vardır. Bağışlanmayı Allâh’tan dilerim, tövbem O’nadır. derse, savaştan kaçmış bile olsa günâhları bağışlanır.’

Burada çok önemli olan husus ikidir. İstiğfarda "ismi a’zâm" kullanılması ve bu tür istiğfarın büyük günâhları dahi affettireceği.

Dualardan "İSMİ A'ZÂM" kullanılmasının hikmetini, "İSMİ A'ZÂM" bahsinde nasib olduğu kadar anlatmaya çalışacağım.

Savaştan kaçma olayının dahi bu şekildeki istiğfarla affedilmesi olayına gelince.

Savaştan kaçma, Hazreti Rasûlullah aleyhi’s-selâm’ın bildirdiği üzere yedi büyük günâhtan birisidir.

* * *

Buyuruyor ki Rasûlullah:

-Helâk eden yedi şeyden sakının."

Soruluyor nedir onlar, diye:

"Allâh'a şirk koşmak;
Allâh'ın harâm
  kıldığı insanı öldürmek;
BÜYÜ ve sihir yapmak;
Faiz yemek;
Yetim malı
  yemek;
Savaştan kaçmak;
İffetli kadına zinâ iftirası atmak."

açıklaması yapılıyor Efendimizden.

* * *

Görülüyor ki, büyük günâhlardan bağışlanma dahi söz konusudur. Ve bağışlanmak için; hristiyanların günâh çıkartmak için papazlara muhtaç oluşu gibi bir muhtaciyet gerekmeden; sadece Allâh’ın Azamet ve Kibriyâ’sına yönelip, kusurunu, suçunu itirâf ile O'ndan bağışlanma niyaz etmek yeterli olmaktadır.

Öyle ise, ne kadar büyük suç işlemiş olursak olalım, asla umutsuz olmayalım; ve Allâh'a yönelip tövbe etmeyi ertelemeyelim!..

Okunuşu:

Allâhummağfirliy zenbiy küllehu ve dikkahu ve cillehu ve evvelehu ve âhırehu ve alâ, niyyetehu ve sırrahu!..

Anlamı:

Allâh’ım, günâhlarımın hepsini, eskilerini, yenilerini, küçüğünü, büyüğünü, açıktan yaptıklarımı, kafamdan geçirdiklerimi mağfiret et (bağışla).

Bilgi:

Rasûlullah salla’lâhu aleyhi ve sellem Efendimizin en sık okuduğu "istiğfar"lardan biridir bu yazmış olduğum.

İstiğfar yapılırken, ne derece geniş kapsamlı tutulmasına örnek olması yönünden son derece dikkat çekicidir. Daha önce de belirttiğim gibi, bu duaları sadece papağan gibi tekrar etmekten kesinlikle kaçınmalı; Hazreti Rasûli Ekrem'in neye ne şekilde yaklaşım içinde olduğuna; hangi hususlara nasıl önem verdiğine azamî dikkat göstermeliyiz.

Bu istiğfarın, namazlarda selâm vermeden önce okunmasında büyük yarar görmekteyiz.

GİZLİ ŞİRK HAKKINDA

Okunuşu:

Allâhumme inniy euzü bike en üşrike bike şey’en ve ene â'lem ve estağfiruke limâ lâ â'lem, inneke entel âllâmul guyub.

Anlamı:

Allâh’ım sana sığınırım bilerek ve bilmeyerek şirk koşmaktan; ve bağışlama dilerim bilerek ve bilmiyerek yaptıklarımdan, gaybı hakkıyla bilen sensin kesinlikle!..

Bilgi:

"ŞİRKİ HAFİ" denilen "GİZLİ ŞİRK" insanlar için en büyük tehlikedir. Bir manâsı ile de "RİYÂ"dır.

"Gizli şirk" denilmesinin sebebi; fiîlde değil, düşüncede Allâh'a ortak edilmesidir birinin veya bir şeyin!..

"ALLAH YANISIRA TANRI EDİNME"

âyeti ile;

"Bana şirk koşanın yaptığı hiç bir ameli kabul etmem!"

hükmü bize düşünsel ortak koşmanın vahâmetini idrâk ettiriyordur sanırım.

İslâm'da esas, yapılan işin "SIRF Allâh için" olmasıdır!..

Kişinin, Allâh için bir şey yapması yanı sıra, o şeyi yaparken, etrafındakilerden de maddî ya da manevî bir şey umması, düşünmesi işte bu gizli şirk diye tanımlanan olguyu meydana getirir.

Öyle ki...

Meselâ, namaz kıldıran kişinin, namaz içinde tekbir alırken, yani "ALLAHUEKBER" derken, sırf Allâh’ın EKBERİYETİNİ ifâde için değil de; sanki arkasındakilere oturuyorum veya kalkıyorum işareti verir gibi, o niyetle, uzatıp-kısa tutarak söylemesi dahi bir gizli şirk hükmü taşır.

Bir kitap yazarken, sırf Allâh için, Rasûlullah’a uymak ve ilmi yayın emrine uymak için değil de; para kazanmak, ya da etrafındakilerden övgü almak, kendine bir pâye kazanmak için yazılıyorsa, bu da gizli şirktir.

Kısacası, kıldan ince usturadan keskin bir köprüdür NİYET!..

NİYET’in, düşünce ve kararın, karşılık beklemeden kimseden; sırf Allâh için o şeyle meşgul olmak olacak. Aksi takdirde, kimden ne umarak yapılırsa yapılsın, o işte gizli şirk kokusu vardır demektir!..

Evliyâullah öylesine bu işin üzerinde hassasiyetle durmuştur ki; edâ edilen bir namazdan haz almayı, zevk almayı dahi terkedilmesi gereken bir düşünce olarak değerlendirmişlerdir.

İşte, GİZLİ ŞİRKİN âfetlerinden korunmak için bu duayı bize Resûli Ekrem salla’lâhu aleyhi ve sellem Efendimiz öğretiyor. Beş vakit namazın ardında bu duaya devam etmek, herhalde pek muhtaç olduğumuz bir şey sanırım.

EN BÜYÜK ZİKİR:
KUR’AN-I KERÎM

DUA ve ZİKİR kaynağı olan KUR’AN-I KERÎM’deki bazı sûre ve âyetlerden sözederek dualar bölümüne girelim.

Bilelim ki, Kur’ân-ı Kerîm’de mevcût bulunan en büyük dua âyetleri "FATİHA" sûresidir.

Bu sebebledir ki, namazın her rek’âtında bu âyetlerin okunması farz olmuştur. Hazreti Resûl aleyhi’s-selâm bu konuda şöyle buyurmuştur:

"Fâtiha’sız namaz olmaz"!..

Gene bu konudaki bir başka hadîs-i şerîf’te Fâtiha için şöyle buyrulur:

-Sana Kur’ân-ı Kerîm’deki sûrelerin sevab cihetiyle en büyüğünü öğreteyim mi?.. Bu sûre, Elhamdulillahi rabbul âlemiyn"dir.’

Gene bir başka hadîs-i şerîf’e göre, Fâtiha sûresi "Kur’ân’ın anahtarıdır".

Fâtiha sûresi ile alâkalı, bu sûrenin faziletini bildiren pek çok hadîs-i Rasûlullah mevcut olmasına rağmen, biz bu konuda daha fazla konuşmak istemiyoruz.

Ancak şunu belirtelim ki, hergün 41 Fâtiha okumayı alışkanlık edinenler bunun pek çok faydasını zaman içinde müşahede ederler.

Ayrıca sahabeden bazı zevât çeşitli ağrılara karşı gene bu sûreyi okuyarak çok faydalandıklarını bildirmişlerdir ki, bunu daha sonra da tecrübe edip yararını gören bir hayli insan mevcuttur.

Fâtiha’nın ayrıca belli bir süre ile kayıtlı olmaksızın 40 bin defa okunmasının da kişiye ölümötesi yaşamda çok büyük faydalar hasıl edeceği çeşitli evliyâullâh tarafından ifâde edilmiştir.

* * *

Öte yandan her "fâtiha" okunuşunda, sonunda "Amin" denmesi hakkında da birçok hadîs vardır.

Okunuşu:

Bismi’llâh’ir-Rahmân’ir-Rahîm.

Elhamdu lillahi rabbil âlemiyn, errahman-ir rahiym, mâliki yevmid diyn, iyyake na’büdü ve iyyake nestaıyn, ihdinas sıratal mustakıym, sıratalleziyne en’âmte aleyhim gayrıl mağdubi aleyhim veladdâlliyn.

Anlamı:

Rahman ve Rahîm olan ALLAH isminin manâsıyla (başlarım). Hamd, âlemlerin rabbı olan, rahman ve rahîm Allâh’a aittir. Din gününün mâlikidir. Yanlız sana kulluk eder ve yanlız senden yardım isteriz. Hidayet et bize, doğru yola; O doğru yola ki, en’âmda bulunduklarına nasib ettin o yolu; gazabına ulaşanların ve dalâlette kalanların değil.

"FATİHA" Sûresinin "sır" manaları için "TEMEL ESASLAR" kitabını inceleyebilirsiniz...

* * *

ÂYET-EL KÜRSİ

Okunuşu:

- Allahu lâ ilâhe illâ hu, elhayyul kayyum, lâ te’huzûhu sinetün velâ nevm, lehu mâ fiys semâvâti ve mâ fiylard, men zelleziy yeşfeu indehu illâ biiznih, yâ’lemu ma beyne eydiyhim ve ma halfehüm, velâ yuhıytune bişey’in min ilmihî illâ bimâ şa’, vesiâ kürsiyyühüs semâvâti vel arda, velâ yeuduhu hıfzuhuma, ve huvel âliyyül azıym.’

Anlamı:

ALLAH ki, Tanrı yoktur ancak O vardır, diridir ve kendi kendine kâimdir; ne uyuklaması ne de uyuması sözkonusudur; yerde ve göklerde ne varsa O’nun içindir; O’nun katında kim şefaat edebilir ki izni olmaksızın; bilir önlerinde ve arkalarında olanların hepsini; izni olmadan ilminden bir şeyi kapsamak mümkün değildir; kürsüsü semâları ve yeri içine almıştır; koruması dışında bir şey kalamaz; yüce ve azamet sahibidir.

Bilgi:

-Bakara sûresi içinde bir âyet vardır ki, O, Kur’ân âyetlerinin reisidir. O, bir evde okunduğu zaman, içeride şeytan varsa mutlaka çıkar. Bu, Ayet-el Kürsî’dir!..’

Buyuruyor bir hadîs-i şerîf’te Hazreti Resûl aleyhi’s-selâm.

* * *

Gene buyuruyor Hazreti Rasûlullah sallallahu aleyhi ve sellem:

"Her şeyin bir zirvesi vardır. Kur’ân’ın zirvesi de Bakara sûresidir. Bakara sûresinin içersinde bir âyet vardır ki, o Kur’ân âyetlerinin reisidir. Ayet-el Kürsî!.."

* * *

Bir gün Hazreti Resûl aleyhi’s-selâm yanında bulunan Ebû Münzir’e şöyle sordu:

-Yanındaki Allâh’ın kitâbında hangi âyet daha büyüktür biliyormusun?

-Allâhu lâ ilâhe illâ hu el hayyul kayyum. dedi. Rasûlullah:

-Ey Ebû Münzir. İlim sana kutlu olsun!..’ buyurdu.

Bu hadîs-i şerîflerin dışında daha bir çok hadîs-i şerîf vardır; Ayet-el Kürsî’nin faziletinden bahseden; bunların önemli bir kısmı da namazların farzlarının hemen akabinde okunmasını tavsiye eder. Yani, farzı bitirip selâm verdikten hemen sonra!..

Ayrıca Ayet-el Kürsî’nin eve girildiğinde, evden çıkıldığında, önemli bir işe başlanılmasında, uyumadan önce okunmasının çok büyük faydalar hasıl edeceği hakkında da pek çok haber ulaşmıştır.

Günlük çeşitli tehlikelerden korunmak için sabahları, yedi defa okunması, altısının altı yöne üflendikten sonra, yedincisinin yutulması da tavsiyeler arasındadır.

Ruhaniyeti son derece güçlendirici bu âyetin kırkbin defa okunmasının da çok büyük faydalar temin edeceğinden bahsedilmiştir, bu işin önde gelen tecrübelilerince.

* * *

ÂMENER RESÛLU

Okunuşu:

Amener resûlü bimâ ünzile ileyhi min rabbihî vel mü’minûn. Küllün âmene billâhi ve melâiketihi ve kütübihi ve rusulih; lâ nuferriku beyne ahadin min rusulih. Ve kâlu, semi’na ve etâ’na, gufraneke rabbena ve ileykel masıyr.

Lâ yukellifullahu nefsen illâ vüs’aha, leha ma kesebet ve aleyha mektesebet. Rabbena lâ tuahızna innesiyna ev ahta’na. Rabbena ve lâ tahmil aleyna ısran kemâ hameltehu alelleziyne min kablina. Rabbenâ ve lâ tuhammilna ma lâ tâkatelena bih. Va’fuanna, vağfirlena, verhamna. Ente mevlâna, fansurna alel kavmil kâfiriyn.

Anlamı:

Rasûl, rabbinden kendisine inzâl olana iman etti. Hepsi de (mü’minlerin), iman ettiler Allâh ile, Allâh’a; meleklerine; kitaplarına; resûllerine. Rasûllerim arasında fark görmediler; işittik ve itâat ettik, mağfiretini isteriz rabbimiz, dönüşümüz sanadır dediler.

Allâh kimseye teklif etmez kapasitesi dışındakini. Yaptığınızın kazancı da sizedir, kaybı da!.. Rabbimiz, unutursak veya hataya düşersek bizi bundan mesûl tutma. Rabbimiz, bizden evvelkilere yüklemiş olduğun ağır yükleri bize yükleme. Rabbimiz güç yetiremiyeceğimiz görevlerle görevlendirme. Bizleri affeyle, bağışla, merhamet buyur. Bizim mevlâmızsın, gerçeği örtenlere karşı bize zafer ihsan et!..

Bilgi:

Hazreti Ali ve Hazreti Ömer’den gelen bir rivayette şöyle buyrulmuştur:

-Akıllı bir insanın bu âyetleri okumadan uyuması asla mümkün olmaz’

Müslim ve Tırmızî isimli hadîs kitablarında mevcuttur ki; Hazreti Resûl aleyhi’s-selâm şöyle buyurmuştur:

-Allâhu Teâlâ sûre-i Bakara’yı iki âyetle sona erdirdi ki, bunları Arş’ın altındaki hazinesinden ihsan buyurdu. Bunları öğreniniz, kadınlarınıza, çocuklarınıza öğretiniz. Hem Kur’ândır, hem namazda okunur, hem de duadır.’

Bu âyet okunduktan sonra -âmin’ kelimesinin ilâve edilmesi hakkında da bazı hadîs-i şerîfler mevcuttur.

Diğer taraftan bir başka hadîs-i şerîfte de bu âyetlerle ilgili olarak şöyle buyurulmaktadır:

-Her kim sûre-i Bakara’nın son iki âyetini okursa, bu ona, gecenin âfetlerinden şeytanların şerlerinden korunmak için yeterli olur!..’

Hiç değilse günde bir defa bu âyetleri okumak muhakkak ki, bize çok faydalı olacaktır.

* * *

Okunuşu:

Şehidallâhu ennehû lâ ilâhe illâ hu vel melâiketü ve ulûl ilmi kâimen bilkıst. Lâ ilâhe illâ hüvel aziyzül hakiym.

Anlamı:

Şehadet eder Allâh kesinlikle, Tanrı yoktur ancak O vardır. Melekler ve ilim sâhipleri de buna şâhidlik etmişlerdir. Azîz ve Hakîm olan O vardır, TANRI YOKTUR!.

* * *

Okunuşu:

Kulillâhümme mâlikel mülki tü’til mülke men teşâü ve tenziul mülke mimmen teşâü ve tuızzü men teşâü ve tüzillü men teşâü biyedikel hayr inneke alâ külli şey’in kadiyr. Tûlicülleyle fin nehâri ve tûlicünnehâre filleyli ve tuhricül hayye minel meyyiti ve tuhricül meyyite minel hayy ve terzuku men teşâü biğayri hisâb.

Anlamı:

Mülkün sâhibi olan Allâh’ım, mülkünü istediğine verirsin, istediğinden de alırsın, kimi istersen şânını yükseltir, kimi istersen de zelîl edersin, hayır senin yedindedir. Şüphesiz gücün her şey’e yeter. Geceyi gündüze geçirir, gündüzü geceye sokarsın; ölüden diriyi, diriden ölüyü çıkartırsın. Dilediğine hesapsız rızk ihsan eylersin.

Bilgi:

Bu üç âyet-i kerîmenin hassalarından birkaçı için şöyle der bâzı evliyâullah: Beş vakit namazından sonra bir kimse Fâtiha, Ayetel Kürsî, Al-i İmran’ın on sekiz, yirmi altı ve yirmi yedinci âyetlerini okursa şu beş şeyden emin olur:

1. Cenâb-ı Allâh o kimseyi sırât-ı müstakimden ayırmaz.
2. Her türlü kazâ belâ ve musibetlerden muhafaza olur.
3. İmansız ölmez,
4. Rızık sıkıntısı çekmez.
5. Bulunduğu topluluklarda hâtırı sayılır bir kişiliğe sahip olur.

* * *

Okunuşu:

Lev enzelnâ hâzel kur’âne alâ cebelin lereeytehu hâşian mütesaddian min haşyetillâh ve tilkel’emsâlü nadribuha linnâsi leallehüm yetefekkerûn!.

Huvallahulleziy lâ ilâhe illâ hu alimul ğaybi veşşehadeh hüver rahmanür rahıym, hüvallahülleziy lâ ilâhe illâ hu elmelikül kuddûsüs selâmül mü’minül müheyminül aziyzül cebbarul mütekebbir sübhanallahi ammâ yüşrikûn hüvallâhul hâlikul bâriy-ül müsavvir lehül’esmâül husna yüsebbihu lehu ma fiyssemâvâti vel’ard ve hüvel aziyzül hakiym

Anlamı:

Eğer (ki) biz, bu Kur’ân’ı bir dağ başına inzâl etseydik, şüphesiz ki o dağı Allâh haşyeti yüzünden, boyun kesmiş, param parça olmuş görürdün. İşte bu misâlleri biz, insanlar düşünüp, ne ibret almak lâzım geldiğini anlasınlar diye gösteriyoruz.

Ki öyle bir Allâh’dır ki, Tanrı yoktur ancak O vardır. Açıkta olana da, saklı olana da vâkıftır. Rahman’dır, rahıymdir (1) (yine) O, öyle bir Allâh’dır ki, Tanrı yoktur O vardır. Cümle yaratıkların mutasarrıfı kudsîyet sahibi, selâmet ihsan eden, iman nurunun kaynağı, gözetip esirgeyen, aziz icabında dilediğini zorla yaptırmaya gücü yeten, lâyıkıyla yegâne kibir sâhibidir. Allâh müşriklerin koştukları ortaklardan münezzehtir. Öyle bir Allâh’dır ki O, yaratacağı her şey’i bir hikmete mebnîdir ve yekdiğerine uygundur.Yarattıklarının hepsini ayrı bir sûretle meydana getirir. En muhteşem isimler O’nundur. Semâlarda ve yerdekilerin hepsi onu tesbih ederler. Her zaman galip olup, her işi hikmetlidir.

Bilgi:

Hazreti Resûl bu âyetlerin faziletini şöyle anlatıyor:

-Sûre-i Haşr’ın âhirini gecede veya gündüzde okuyan kimsenin, vâdesi tamam olup da ölecek olsa, gündüz ölürse, gündüz okunması sebebiyle, gece ölürse, gece okunması sebebiyle cennete dâhil olur’ (ki bu âyetler: Hüvallahülleziy lâ ilâhe illâhû. kelâmıyla başlıyan kısımdır).

İşte bir başka hadîs-i şerîf meâli daha:

-Her kim sabahleyin üç kere "Eûzü billâhis semiy’ıl alîmi mineş şeytânir raciym" dedikten sonra El Haşr sûresi sonundaki üç âyeti okursa, Cenâb-ı Allâh onun için, akşama kadar istiğfar edecek yetmiş bin melek verir. O kimse; o gün ölürse şehid olarak ölür. Kezâ akşam ölürse de böyle gene şehid olur.’

* * *

VEMEN YETTEKILLÂHE

Okunuşu:

Vemen yettekıllahe yec’âllehu mahreca ve yerzukhu min haysu lâ yahtesib. Ve men yetevekkel alallahi fehuve hasbuh.

Anlamı:

Kim Allâh için korunanlardan olmuşsa, Allâh da ona bir çıkış noktası verir. Ve ona umut etmediği yerden hesabsız rızık verir. Kim Allâh’a tevekkül ederse, Allâh ona yeter.

Bilgi:

Ebû Zerr’i Gıfârî radıya’llahu anh, Efendimiz Rasûlullah aleyhi’s-selâm’ın şöyle buyurduğunu nakletmiş bizlere:

-Şüphesiz bir âyet biliyorum ki, insanlar buna sarılsaydı, onlara yeterdi.’

Ve İbn-i Abbas radıya’llahu anh da açıklamasını naklediyor Rasûlullah salla’llahu aleyhi ve sellem’in:

-(âyeti okuduktan sonra) hem dünyanın şüphe ve sıkıntılarından, hem ölümün sıkıntılarından hem de kıyâmet gününün sıkıntılarının şiddetinden kurtuluş’tur bu âyetle amel etmek.’

Bizim çok tesbitlerimiz olmuştur bu âyet-i kerîmenin faydaları hakkında.

Sıkıntıda olan, işsiz kalan, tehlikeli durumlarla karşılaşan kişiler şayet günde bin defa veya daha fazla olarak bu âyet-i kerîmeyi okurlarsa, en kısa zamanda selâmete çıkarlar.

İşsiz, borçlu, aile içi sorunları olan ve hatta kendilerine büyü yapıldığını zanneden kişilere kesinlikle bu âyeti okuyarak istifade etmelerini tavsiye ederiz.

* * *

YÂ-SÎN

Okunuşu:

Bismi’llâhi’r-Rahmâni’r-Rahîm

(1) Yâsiyn (2) velkur'ânilhakiym (3) inneke leminelmürseliyne (4) alâ sıratın müstekiym (5) tenziylel aziyzirrahıym (6) litünzire kavmen mâ ünzire abâühüm fehüm ğafilûn (7) lekad hakkalkavlü alâ ekserihim fehüm la yü'minun (8) inna cealnâ fiy a'nakıhim ağlâlen fehiye ilel'ezkani fehüm mukmehun (9) ve cealna min beyni eydiyhim sedden ve min halfihim sedden feağşeynahüm fehüm lâ yübsırun (10) ve sevaün aleyhim eenzertehüm em lem tünzirhüm lâ yü'minun (11) innema tünzirü menittebe azzikre ve haşiyer rahmane bilğayb febeşşirhü bimağfiretin ve ecrin keriym (12) inna nahnü nuhyilmevta ve nektübü ma kaddemu ve asarehüm ve külle şey'in ahsaynahü fiy imamın mübiyn (13) vadrib lehüm meselen ashabel karyeh izcaehel mürselun (14) iz erselna ileyhimüsneyni fekezzebuhüma feazzezna bisalisin fekalû inna ileyküm mürselun (15) kalu mâ entüm illâ beşerün mislüna ve mâ enzelerrahmanü min şey'in in entüm illâ tekzibun (16) kalu rabbüna yalemü inna ileyküm lemürselun (17) ve ma aleyna illelbelağul mübiyn (18) kalû inna tetayyerna biküm lein lem tentehu lenercümenneküm ve leyemessenneküm minna azabün eliym (19) kalu tairüküm meaküm ein zükkirtüm bel entüm kavmün müsrifun (20) ve cae min aksalmediyneti recülün yes'a, kale ya kavmit tebiul mürseliyne (21) ittebiu men lâ yes’elüküm ecren vehüm mühtedun (22) ve maliye la a'büdülleziy fetareni ve ileyhi türceun (23) eettehızü min dunihi aliheten in yüridnir rahmanü bidurrin lâ tuğni anniy şefaatühüm şey'en ve lâ yünkizune (24) inniy izen lefiy dalâlin mübiyn (25) inniy amentü birabbiküm fesmeun (26) kıyledhulil cenneh, kale ya leyte kavmiy yalemune (27) bima ğafere liy rabbiy ve cealeniy minel mükremiyn (28) ve ma enzelna alâ kavmihî min badihî min cündin minessemâi ve ma künna münziliyne (29) in kanet illâ sayhaten vahıdeten feiza hüm hamidun (30) ya hasreten alel ibad ma ye'tiyhim min resulin illâ kanu bihî yestehziun (31) elem yerev kem ehlekna kablehüm minelkuruni ennehüm ileyhim lâ yerciun (32) ve in küllün lemma cemiun ledeyna muhdarun (33) ve ayetün lehümül ardulmeyteh ahyeynaha ve ahrecna minha habben feminhü ye'külun (34) ve cealna fiyha cennatin min nehıylin ve a'nabin ve feccerna fiyha mineluyuni (35) liye'külu min semerihî ve ma amilethü eydiyhim efelâ yeşkürune (36) sübhanelleziy halekal ezvace külleha mimma tünbitül ardu ve min enfüsihim ve mimma lâ yalemun(37) ve ayetün lehümülleyl neslehu minhünnehare feizahüm muzlimune (38) veşşemsü tecriy limüstekarrin leha zalike takdiyrül aziyzil aliym (39) velkamere kaddernahü menazile hatta a'dekel urcunil kadiym (40) leşşemsü yenbeğıy leha en tüdrikel kamere ve lelleylü sabikun nehar ve küllün fiy felekin yesbehun (41) ve ayetün lehüm enna hamelna zürriyyetehüm fiyl fülkil meşhuni (42) ve halakna lehüm min mislihî ma yerkebun (43) ve in neşe' nuğrıkhüm felâ sariyha lehüm ve lâ hüm yünkazune (44) illâ rahmeten minna ve metaan ilâ hıyn (45) ve iza kıyle lehümütteku ma beyne eydiyküm ve ma halfeküm lealleküm türhamune (46) ve ma te'tiyhim min ayetin min ayati rabbihim illâ kanu anha mu'ridiyn (47) ve iza kıyle lehüm enfiku mimma rezekakümullahü, kalelleziyne keferu, lilleziyne amenû enutımü men lev yeşaullahü at'ameh, in entüm illâ fiy dalâlin mübiyn (48) ve yekûlûne meta hazalva'dü in küntüm sadıkıyn (49) ma yenzurune illâ sayhaten vahıdeten te’huzühüm ve hüm yehıssımun (50) felâ yestetıyune tavsıyeten ve la ilâ ehlihim yerciun (51) ve nüfiha fiyssuri feizâhüm minel'ecdasi ilâ rabbihim yensilun (52) kalu ya veylena men beasena min merkadina haza ma veader rahmanü ve sadekalmürselun (53) in kanet illâ sayhaten vahıdeten feizahüm cemiyun ledeyna muhdarun (54) felyevme lâ tuzlemü nefsün şey'en ve lâ tüczevne illâ ma küntüm ta'melun (55) inne ashabel cennetil yevme fiy şüğulin fâkihun(56) hüm ve ezvacühüm fiy zılâlin alel'erâiki müttekiun (57) lehüm fiyha fâkihetün ve lehüm ma yeddeun (58) selâmün kavlen min rabbin rahıym (59) vemtazul yevme eyyühel mücrimun (60) elem ahad ileyküm ya beniy ademe en lâ ta'büdüş şeytan innehu leküm adüvvün mübiynün (61) ve enıbüduniy, haza sıratun müstekıym (62) ve lekad edalle minküm cibillen kesiyra efelem tekunu ta'kılun (63) hazihî cehennemülletiy küntüm tuadun (64) ıslevhel yevme bima küntüm tekfürûn (65) elyevme nahtimü ala efvahihim ve tükellimüna eydiyhim ve teşhedü ercülühüm bimâ kânu yeksibûn (66) velev neşâu letamesna alâ ayünihim festebekussırata feenna yübsırun (67) velev neşaü lemesahnahüm alâ mekanetihim femestetau mudıyyen ve lâ yerciun (68) ve men nüammirhü nünekkishü fiylhalk, efelâ ya'kılun (69) ve ma allemnahüş şi're ve ma yenbeğıy leh, in hüve illâ zikrün ve kur'ânün mübiyn (70) liyünzire men kane hayyen ve yehık kalkavlü alelkafiriyne (71) evelem yerev enna halakna lehüm mimma amilet eydiyna enamen fehüm leha mâlikun (72) ve zellelnaha lehüm feminha rekubühüm ve minha ye'külun (73) ve lehüm fiyha men'afiu ve meşarib efelâ yeşkürune (74) vettehazu min dunillâhi âliheten leallehüm yünsarun (75) lâ yestetıyune nasrehüm ve hüm lehüm cündün muhdarun (76) felâyahzünke kavlühüm, innâ na’lemü ma yüsirrune ve ma yulinun (77) evelem yerel'insanü enna halaknahü min nutfetin feiza hüve hasıymün mübiyn (78) ve darebe lena meselen ve nesiye halkah kale men yuhyiylızame ve hiye remiym (79) kul yuhyiyhelleziy enşeeha evvele merreh ve hüve bikülli halkın aliymün (80) elleziy ceale leküm mineş şeceril'ahdari naren feiza entüm minhü tukıdûn (81) eveleyselleziy halekassemavati vel'arda, bikâdirin alâ en yahlüka mislehüm, belâ ve hüvel hallâkul aliym (82) innema emrühû iza erade şey’en, en yekule lehu kün, feyekun (83) fesübhanelleziy biyedihî melekûtü külli şey'in ve ileyhi türceûn.

Anlamı:

1. Yâ-sîn.

2. Kur’ân hikmettir.

3. Kesinlikledir ki, sen gönderilen Rasûlerdensin

4. Sıratı mustakîm üzerindesin.

5. Azîz ve Rahîm indinden inzal olmuştur (Kur’ân).

6. Ataları korkutulmamış olan ve bu yüzden gaflet içinde kalan bir kavmi uyarasın diye inzâl olandır.

7. Andolsun ki ekseriyetiniz üzerinde hakkın hükmü vardır. İman etmezler.

8. Biz bunların boyunlarına, çenelerine kadar boyunduruk vurduk, bu yüzden dikbaşlılardır.

9. Biz onların önlerine, arkalarına sedler koyduk. Gözlerini bağladık. Artık onlar göremezler.

10. Onları uyarsan da, uyarmasan da iman etmezler.

11. Sen yanlız kabul edenleri, zikre uyanları ve Rahmân’dan haşyet duyanları gaybları ile uyarabilirsin. Onları bağışlanma ve sonsuz ecir ile müjdele.

12. Kesinlikle biziz ölüleri dirilten; onların bütün fiillerini, bıraktıkları her izi, yazarız. Biz her şeyi apaçık bir şekilde bir kitapta kayda geçmişizdir.

13. O yerleşim bölgesinin halkını hatırlat, ki onlara Resûller gelmişti.

14. Hani, biz o halka, iki Resûl göndermiştik, ki onların ikisini de yalancı saymışlardı da, bir üçüncüsüyle desteklemiştik. Onlar hep beraber "Biz size gönderilmiş elçileriz" dediler.

15. Dediler; "siz de bizim mislimiz üzere beşerden başka bir şey değilsiniz. Rahman bir şey inzal etmemiştir." Hem siz, sırf yalan söylüyorsunuz.

16. Dediler (resûller); Rabbimiz bilendir, elbette biz size gönderilmiş Resûlleriz.

17. Bize düşen size açık seçik tebliğde bulunmaktır.

18. Siz bize uğursuzluk getirdiniz; vazgeçmezseniz, sizi taşlarız ve bizden azaba yolaçacak olaylarla karşılaşırsınız.

19. Uğursuzluk kendinizdendir, dediler (resûller). Tavsiyelerimizi uğursuzluk diye mi anlıyorsunuz. Hayır, siz haddi aşan bir topluluksunuz.

20. Şehrin bir ucundan koşarak gelen adam seslendi: Ey kavmim, Resûllere uyun!..

21. Sizden bir karşılık istemeyen, hidâyet üzere olanlara uyun.

22. Nasıl kulluk etmem ki beni bu şekilde yaratan Allâh'a; ki O'na döneceksiniz.

23. Tanrılar mı edinmemi istiyorsunuz!.. Rahman bana bir zarar dilerse, benim için şefaâtleri faydasızdır, beni kurtaramazlar.

24. Tanrı edinirsem, kesinlikle açık seçik sapmış olurum.

25. Muhakkak ben rabbinize iman ettim. Bunu duyun.

26. Ona, cennete gir, denildi. Keşke kavmim bileydi, dedi.

27. Rabbimin beni bağışladığını ve ikrâm görenlerden olduğumu.

28.Ondan sonra kavminin üzerine gökten asker indirmedik; indirecek de değildik.

29. Onlara bir sayha yetti!.. Bir anda yok oldular.

30. Ne yazık şu kullara ki, onlara bir peygamber geldiğinde, onunla alay ederler.

31. Görmüyorlar mı, kendilerinden önce biz nice nesiller helâk ettik, peygamberleri değerlendirmedikleri için; ki onların geri dönüşü sözkonusu değildir.

32. Onların hepsi de huzurumuza getirileceklerdir.

33. Şu ölü toprak onlara bir ibrettir!.. Onu canlandırır, taneler yetiştiririz de yerler.

34. Hurmalıklardan, bağlardan bahçeler yarattık; pınarlar fışkırttık.

35.Bunların meyvalarından ve ürettiklerinden yesinler diye. Şükretmiyecekler mi?

36. Yerden oluşan şeylerden, nefislerinden ve daha bilmedikleri şeylerden çiftleri yaratan Allâh subhandır.

37. Gece de onlar için bir ibrettir. Gündüzün ışığını çektiğimizde zulmet içinde kalırlar.

38. Güneş de yörüngesinde istikrarlıdır. Bu Azîz ve Alîm olanın değerlendirişidir.

39. Aya da bir yörünge takdir ettik. O bu yörüngede ilerlerken eğri hurma dalı gibi görünür.

40. Ne güneş aya yetişir ne de gece - gündüz aynı anda oluşur. Hepsi de kendi yörüngelerinde dönerler.

41. Onların evlâdlarıyla dolu gemilerin taşınmaları da bir ibrettir.

42. Ve daha bunun gibi binecekleri nice şeyleri yarattık.

43.Dilemiş olsaydık onları batırırdık da, ne kimse yardımlarına koşabilirdi, ne de kurtulabilirlerdi.

44. Ancak bir rahmet olarak bir zamana kadar yaşamalarını istedik.

45. Önünüzden ve arkanızdan korunun ki rahmete eresiniz, (dendiğinde yüzçevirirler).

46. Onlara bir Allâh âyeti gönderilince, yüzçevirirler.

47. Onlara, Allâh’ın size verdiği rızıktan başkalarına da bağışlayın dendiğinde, gerçeği örtücüler, iman ehline -Allâh dileseydi onlara da verirdi. Siz aldanıyorsunuz, gerçeği göremiyorsunuz’ derler.

48. -Sözünüz doğru ise, ne zaman tehdidiniz yerine gelecek’, derler.

49. Onların beklediği tek bir sayhadır ki, onları birbirleriyle çekişirken götürüverir!..

50. Artık ne bir şey vasiyet edebilirler, ne de ailelerinin yanına dönebilirler.

51. Sûr üfürülür. Kabirlerinden çıkarak Rablerinin hükmüne yönelirler.

52. Eyvah, bizi kabirlerimizden kim çıkarttı, derler. Rahmân’ın vaadidir bu; ve Resûller gerçeği söylemiştir.

53. O tek sayhadır, hepsi toplanıp huzurumuzda olacaklardır.

54. Bugün hiç kimse haksızlıkla karşılaşmıyacak, sadece yaptıklarının neticesine erecektir.

55. O gün cennetlikler nimetler içinde saadettedirler.

56. Kendileri de eşleri de gölgeler altında tahtlara yaslanmışlardır.

57. Orada (yaptıklarının) meyvalarına nâil olur, her istediklerini bulurlar.

58. Rahîm olan rabbın selâmeti üzerlerindedir.

59. Ey suçlular, bugün sizler bir tarafa ayrılın.

60. Ey Ademoğulları, Şeytana (cinlere) kulluk etmeyin!.. O size açık seçik düşmandır!..

61. Bana kulluğa devam edin!.. Gerçek yol budur.

62. Andolsun ki onlar, içinizden pekçoğunu gerçekten saptırmıştır. Niçin aklınızı kullanmadınız?..

63. İşte bu (yaptığınızın karşılığı) vaad olunan cehennemdir!..

64. Gerçeği örtmenizin karşılığı girin oraya!..

65. O günde, onların ağızlarını mühürleriz; kazandıklarını elleri konuşur ve ayakları şehâdet eder de onları yalanlar.

66. Dilersek gözlerini kör ederiz de, yolda koşuşup kalırlar. Yolu nasıl görürler ki?

67. Eğer dileseydik, onların durdukları yerde kalıplarını değiştirirdik, ne ileri gidebilirlerdi ne de geri!..

68. Kime uzun ömür verirsek, hayatı başa doğru geriliyor. Akıllarını kullanmazlar mı?..

69. O'na biz, şiir öğretmedik ve yakışmaz da! O apaçık zikir ve Kurân'dır;

70. Dirileri uyarır, gerçeği örtenlerin de karşılığını almalarını sağlar!..

71. Onlar görmüyorlar mı, ellerimizin eseri olan davarlar yarattık, sahiplendiler.

72. Bu davarları emirlerine verdik, kimine binerler, kimini yerler.

73. Bunlarda onlar için çeşitli faydalar vardır, içerler; şükretmezler mi?..

74. ONLAR ALLAH'I BIRAKIP TANRI EDİNDİLER YARDIMI OLUR DÜŞÜNCESİYLE.

75. Asla yardım gelmez!.. Kendileri ona hazırlanmış ordu olurlar.

76. Lafları seni mahzûn etmesin!.. Biz onların içlerindekini de dışlarındakini de iyi biliriz.

77. İnsan, bir spermden yaratıldığını görmüyor da bize düşmanlığa kalkışıyor!..

78. Yaradılışını unutarak, -çürümüş bu kemikleri kim canlandırır’ diye misal getirdi!..

79. De ki; onları ilk önce kim yarattıysa, O!.. Yaratmanın tüm sistemini O bilir!..

80. Size yeşil ağaçtan ateş çıkartan O’dur ki, bu ateşle yakarsınız!..

81. Göklerle yeri yaratan, bir benzerini daha yaratamaz mı? Elbette yaratır!.. Her şeyi mükemmel bilir!..

82. Bir şeyin olmasını irade etti mi, "OL" der ve o şey olur.

83. Herşeyin orijinini elinde tutan Subhandır ki. O'na dönecekiniz.

Bilgi:

Yâsîn Sûresini okumanın faydaları hakkında bir çok Rasûlullah buyruğu mevcuttur ki, size bunlardan sadece birkaçını nakletmek istiyorum:

-Gece yatmadan evvel Yâsîn okumayı âdet edinen kişi, gece öldüğü takdirde ŞEHİD olarak ölür.

-Yâsin sûresini çokça okuyunuz; çünkü onda on bereket vardır.

1. Aç kimse okursa karnı doyar
2. Çıplak kimse okursa, giyinir;
3. Bekâr okursa, kısmeti açılır, evlenir;
4. Korkan kimse okursa, korktuğundan emin olur;
5. Dünya işinden üzülenin üzüntüsü zail olur;
6. Yolculuk halinde olan, yol sıkıntısından kurtulur;
7. Kaybı olan, kaybettiğine kavuşur;
8. Ölüm halinde okunduğunda, sıkıntılar kaybolur;
9. Susuz okuduğunda, susuzluğunu giderir;
10. Hasta okuduğunda, eceli gelmemişse, şifa bulur."

* * *

-Kur'ân-ın kalbi Yâsin sûresidir. Allâh ve ahıreti dileyerek bir kimse Yâsîn'i okursa, Allâh kendisini mutlaka bağışlar. Ölülerinize Yâsîn okuyunuz."

* * *

-Şüphesiz ki her şeyin bir kalbi vardır. Kur'ân-ın kalbi de Yâsîn sûresidir. Kim Yâsîn'i okursa, Allâh, Yâsîn'i okuması sebebiyle, içinde Yâsîn olmayan 10 hatim sevabı verir"

* * *

Okunuşu:

Bismi'llâhi'r-Rahmân'ir-Rahîm

(1) İnna fetahna leke fethan mübiynen (2) liyağfire lekellahü ma tekaddeme min zenbike ve ma teahhare ve yütimme nığmetehu aleyke ve yehdiyeke sıraten müstekıymen (3) ve yensurekellahü nasren aziyza (4) hüvelleziy enzeles sekiynete fiy kulubil mü'miniyne liyezdadû iymanen meğa iymanihim ve lillâhi cünudüs semavati vel'ard ve kânallahü aliymen hakiyma (5) liyüdhılel mü'miniyne velmü'minati cennatin tecriy min tahtihel'enharü halidiyne fiyha ve yükeffire anhüm seyyiatihim ve kane zalike ındallahi fevzen azıyma (6) ve yüğazzibel münafikıyne velmünafikati velmüşrikiyne velmüşrikatiz zanniyne billâhi zannessev aleyhim dairetüssev ve ğadıballahü aleyhim ve leğanehüm ve eğadde lehüm cehennem ve saet masıyra (7) ve lillâhi cünudüs semavati vel’ard ve kanallahü aziyzen hakiyma (8) inna erselnake şahiden ve mübeşşiren ve neziyra (9) litü’minu billâhi ve resulihi ve tüğazziruhü ve tüvekkıruh ve tüsebbihuhü bükreten ve asıyla (10) innelleziyne yübayiğuneke innema yübayiğunallah, yedullahi fevka eydiyhim, femen nekese feinnema yenküsü alâ nefsih ve men evfa bima ahede ğaleyhullahe feseyü’tiyhi ecren azıyma (11) seyekulü lekel muhallefune minel’ağrabi şeğeletna emvalüna ve ehluna festağfir lena, yekulune bielsinetihim ma leyse fiy kulubihim kul femen yemlikü leküm minallahi şey’en in erade biküm darren ev erade biküm nef’a bel kanallahü bima tağmelune habiyra (12) bel zanentüm en len yenkaliber rasulü velmü’minune ila ehliyhim ebeden ve züyyine zalike fiy kulubiküm ve zanen tüm zannessev ve küntüm kavmen bûra (13) ve men lem yü’min billâhi ve rasûlihi feinna a’tedna zilkâfiriyne saiyra (14) ve lillâhi mülküs semavati vel’ard yağfirü limen yeşaü ve yüğazzibü men yeşa ve kanallahü ğafurur rahıyma (15) seyekülül muhallefune izentalaktüm ilâ meğanime lite’huzuha zeruna nettibığküm yüriydune en yübeddilu kelamallah kul len tettebiğuna kezaliküm kalellahu min kabl feseyekulune bel tahsüdunena bel kanu lâ yefkahune illâ kaliyla (16) kul lilmuhallefiyne minel’ağrabi setüdavne ilâ kavmin uliy be’sin şediydin tükatilunehüm ev yüslimun fein tütıyğu yü’tikümullahü ecren hasena ve in teteellev kema tevelleytüm min kablü yüğazzibküm azaben eliyma (17) leyse alel’ağma harecün ve lâ alel’areci harecün ve lâ alelmeriydı harec ve men yütığıllâhe ve rasulehu yüdhılhü cennatin tecriy min tahtihel’enhar ve men yetevelle yüazzibhü azaben eliyma (18) lekad radıyallahü anilmü’miniyne iz yübayiğuneke tahteşşecereti feğalime ma fiy kulubihim feenzelessekiynete aleyhim ve esabehüm fethan kariyben (19) ve meğanime kesiyreten ye’huzuneha ve kânallahü aziyzen hakiyma (20) veadekümullahü meğanime kesiyreten te’huzuneha feaccele leküm hazihî ve keffe eydiyennasi anküm ve litekune ayeten lilmü’miniyne ve yehdiyeküm sıratan müstekıymen (21) ve uhra lem takdiru aleyha kad ehatallahü biha ve kanallahü alâ külli şey’in kadiyr (22) ve lev katelekümülleziyne keferu levellevül edbare sümme lâ yecidune veliyyen ve lâ nasıyra (23) sünnetallahilletiy kad halet min kabl ve len tecide lisünnetillâhi tebdiyla (24) ve hüvelleziy keffe eydiyehüm anküm ve eydiyeküm anhüm bibatni mekkete min bağdi en azfereküm aleyhim ve kanallahü bima tağmelune basıyra (25) hümülleziyne keferu ve sadduküm anilmescidil harami velhedye mağkufen en yeblüğa mahıllehu velevlâ ricalün mü’minune ve nisaün mü’minatün lem tağlemuhüm en tetauhüm fetüsıybeküm minhüm meğarretün biğayri ılm, liyüdhılellahü fiy rahmetihî men yeşa lev tezeyyelu leazzebnelleziyne keferu minhüm azaben eliyma (26) iz ceğalelleziyne keferu fiy kulubihimül hamiyyete hamiyyetel cahiliyyeti feenzelellahü sakiynetehu alâ rasulihî ve alelmü’miniyne ve elzemehüm kelimetet takva ve kanû ehakka biha ve ehleha ve kanallahü bikülli şey’in aliyma (27) lekad sadekallahü rasulehür rü’ya bilhakk letedhulün nelmescidel harame inşaallahü aminiyne muhallikıyne rüuseküm ve mukassıriyne lâ tehâfun, fealime ma lem tağlemu feceale min duni zalike fethan kariyba (28) hüvelleziy ersele rasulehu bilhüda ve diynil hakkı liyuzhirehu aleddiyni küllihi ve kefa billahi şehiyda (29) muhammedün rasulullahi velleziyne meahu eşiddaü alelküffari rühamaü beynehüm terahüm rükkean süccedaen yebteğune fadlen minellahi ve rıdvan siymahüm fiy vücuhihim min eserissücud zalike meselühüm fiyttevrat ve meselühüm fiyl’inciyl kezerın ahrece şat’ehu feazerehu festağleza festeva alâ sukıhî yucibüzzürrağa liyeğıyza bihimülküffar veadallahülleziyne amenu ve amilussalihati minhüm mağfireten ve ecren azıyma

Anlamı:

1. Sana öyle bir fetih verdik ki, bu kesin ve apaçık fethe eriştir!..

2. Ki böylece Allâh senin geçmiş ve gelecek tüm zenbini bağışlar; ve sana olan nimetini tamamlar; ve seni gerçek yola erdirir;

3. ve sana öyle bir zafer verir ki hiç kimse karşı koyamaz!..

4. İmanlarının kat kat artması için mü’minlerin şuûrunda güven duygusunu oluşturan O’dur. Göklerdeki ve yerdeki ordular Allâh hükmünü yerine getirmek için görevlendirilmiştir. Allâh Alîmdir, hakîmdir.

5. İman eden erkek ve kadınları altında ırmaklar akan cennetlere ebediyyen kalmak üzere sokar ve onların kusurlarını örter. İşte bu Allâh’tan en büyük bağıştır.

6. Bir de Allâh’a karşı kötü ZANda bulunan ikiyüzlüler ile ŞİRK koşanları hakkettikleri azaba erdirir. Zanları kendi başlarında patlasın!.. Allâh’ın gazabı ve lâneti onlarda açığa çıkar ve cehennem onlar için hazırlanmıştır. Ne berbat dönüş yeridir!..

7. Göklerdeki ve yerdeki ordular Allâh hükmünü yerine getirmek için görevlendirilmiştir. Allâh Azîz ve Hakîm’dir.

8. Biz seni, şehadet edici, müjdeleyici ve uyarıcı olarak gönderdik!

9. Hakkıyla Allâh’a ve Resûlüne iman edin, yardımcı olun, saygı gösterin ve O’nu sabah akşam tesbih edin.

10. Gerçektir ki sana biat edenler Allâh’a biat etmişlerdir ve Allâh’ın eli onların eli üzerindedir. Verdiği sözden dönen bununla kendine zarar vermiş olur. Sözüne sadık kalana ise Allâh’tan büyük ecir vardır.

11.Bedevilerden (savaştan) geri kalanlar, "bizi mallarımız ve çoluk çocuğumuz geri bıraktırdı; Allâh’tan bağışlanmamızı dile" diyecekler. İçlerinde olmayanı dilleriyle söylüyorlar. De ki, -Allâh size bir zarar ya da bir fayda dilerse kimin onu geri çevirmeğe gücü yeter?.. Kaldı ki Allâh yaptıklarınızdan haberdardır’.

12. Belki siz, Rasûlün ve iman edenlerin ailelerine geri dönmiyeceklerini zannettiniz. Bu zan size hoş geldi de kabullendiniz; ve halâke liyâkat kazandınız.

13. Kim hakkıyla Allâh’a ve Resûlüne iman etmezse bilsin ki biz gerçeği örtenlere alevli ateşi hazırlamışızdır.

14. Göklerin ve yerin varlığı Allâh’ındır. Dilediğini bağışlar ve dilediğine azab verir. Allâh, Gafûr’dur, Rahîm’dir.

15. Bu geride kalanlar, ganimetleri almak için gittiğinizde, -bırakın biz de sizinle gelelim’, derler. Onlar, Allâh hükmünü deiştirmek isterler. De ki, -Siz bizimle gelemezsiniz, Allâh böyle hükmetti’. Size, "bizi çekemiyorsunuz" derler. Hayır, onlar anlayışları kıt insanlar!..

16. Geri kalan o bedevîlere de ki, -siz son derece güçlü, cengaver bir kavimle savaşa davet olunacaksınız. Onlarla İslâmı kabul edesiye vuruşacaksınız. İtaat ederseniz, Allâh size büyük ecir verir. Ama daha önce yüzçevirdiğiniz gibi gene döneklik yaparsanız, sizi acıklı bir azaba uğratacak.’

17. Gözleri görmeyene, topala ve hasta olana mes’uliyet yoktur. Kim Allâh’a ve Resûlüne itaat ederse, O’nu altında ırmaklar akan cennete sokar. Kim de yüzçevirirse, can yakıcı azaba sokar.

18. Mü’minler ağaç altında sana biat ettiklerinde Allâh hoşnud oldu!.. Gönüllerinde olanı bildi de onlara huzur ve itminan verdi. Onları pek yakın bir fetih ve zafer ile mükafaâta mazhar kıldı.

19. Onları, alacakları bir çok ganimetlere nâil etti. Allâh, Azîz ve Hakîm’dir!..

20. Allâh size ele geçireceğiniz bol bol ganimetler vâadetmiştir. Bunu da size pek çabuk nasibetti. İnsanların elini üzerinizden çekti!.. Ki bu size bir işaret olsun!.. Ve sizi gerçek yola eriştirsin!..

21. Daha başka şeyler de vâad etti ki, onlara henüz gücünüz yetmez. Allâh onları kuşattı. Allâh her şeye gücü yetendir.

22.Gerçeği örtenler sizinle savaşsalardı, arkalarını dönüp kaçacaklardı. Sonra hiç bir yardımcı ve koruyucu da bulamazlardı!..

23. Allâh’ın sistemi önceden beri hep böyledir. Allâh sisteminden aslâ değişiklik olmaz.

24. Sizi, onlara galip getirdikten sonra, Mekke’nin göbeğinde onların elini sizden, sizin elinizi de onlardan çeken O’dur!. Allâh bütün yaptıklarınızı görür.

25. Gerçeği örtenler, sizi Mescîd-i Harâm’dan alakoyanlar, hediye kurbanınızın yerine ulaşmasını engelleyenler onlardı. Şayed, aralarındaki henüz tanımadığınız inanmış kadın ve erkekleri ezmeniz ihtimali olmasaydı, -ki bu takdirde çok üzülürdünüz- Allâh savaşı önlemezdi. Dilediklerini rahmetine kavuşturmak içindi bu!.. Onlar birbirinden ayrılabilir olsaydı, gerçeği örtenleri yakıcı bir azaba atardık.

26. Gerçeği örtenlerin şuûrlarına yerleşmiş olan gayretkeşlik ve cahiliye asabiyetiydi!.. Allâh, Resûlüne ve mü’minlerin kalplerine sekîne indindirdi; onları takvâ sözü üzere sabit kıldı. Onlar bu söze lâyık kimselerdi. Allâh her şeyi, o şeyin zâtı olarak bilir!..

27. Andolsun ki, Allâh peygamberinin rüyasının gerçek olduğunu tasdik eder. Dilerse Allâh, kesinlikle kiminiz başı traşlı, kiminiz de saçları kırkılmış bir halde kimseden çekinmeden, tam emniyet içinde, Mescîd-i Harâm’a girersiniz. Allâh, sizin bilmediğinizi biliyordu. Onun için size yakın zamanda yeni bir zafer müyesser etmiştir.

28. O Allâh, Rasûlünü irsâl eylemiştir ki hidâyet ile, Hak din bütün dinlere ağır basarak insanlara gerçeği göstersin. Şahid olarak Allâh yeter!..

29. Muhammed, Allâh Rasûlüdür!.. Onunla beraber bulunanlar, gerçeği örtenlere karşı sert, birbirlerine karşı merhametlidirler. Onları rükû ve secde halinde görürsün; Allâh’ın fazlını ve hoşnudluğunu isterler. Onları yüzlerindeki secde izinden tanırsın. Tevrat’ta ve İncil’de onların vasıfları şudur:

Filizini çıkarmış, onu kuvvetlendirmiş, kalınlaşmış gövdesiyle dikilmiştir: ekincilerin hoşuna gider. Allâh bunların sayısını arttırmakla, gerçeği örtenleri çatlatır. Allâh, iman edip yararlı çalışmalarda bulunanlara bağışlama ve büyük ecir vaad etmiştir.

Bilgi:

FETİH Sûresi, zâhir anlamı itibariyle Hudeybiye anlaşması ve Mekke’nin fethi ile alâkalı bir çok hususu açıklar. Ancak ne var ki, aslâ bu kadarıyla da değildir kapsamındaki anlamlar.

Bu sûrenin derinliklerinde öyle önemli bâtınî yâni iç anlamlar söz konusudur ki, bunları ancak ehli kişiler bilir.

Biz bir iş’arî tefsir hazırlamadığımız için burada bu derinliğe girmeyeceğiz. Ancak, ilk üç âyetin batınî anlamından da sözetmeden geçmemiz mümkün değildir!.. Zirâ, bu üç âyet tasavvuftaki çok önemli bir hususa işaret etmektedir.

İsterseniz önce bu üç âyeti tekrar okuyalım:

"Sana öyle bir FETİH verdik ki, bu kesin ve apaçık FETHE eriştir!.. Ki böylece Allâh senin geçmiş ve gelecek tüm zenbini bağışlar; ve sana olan nimetini tamamlar; ve seni gerçek yola erdirir; ve sana öyle bir zafer verir ki, hiç kimse karşı koyamaz!..’

Nakletmiş olduğumuz bu üç âyet-i kerîmenin zahir yâni ilk anda anlaşılan manâsı bütün tefsir ve meâllerde mevcût olduğu için burada bunun üzerinde durmayacağım. Allâh-ü Teâlâ’nın bize ihsan buyurduğu açıklık ve irfan nisbetinde buradan anladığımız manânın açıklıyabileceğimiz kadarına gelince.

FETH, kapalı olan bir şeyin açılması, ya da kişinin elde edemediği bir şeyi elde etmesi anlamlarına gelir. Bu anlamlarladır ki, dünya hayatı içinde bir kişinin elde edebileceği en büyük FETH, âhıret âleminden bir bölüm olan berzah âleminin FETH’idir. Ki bu FETH’de ancak "yaşarken ölmek" suretiyle gerçekleşir!..

FETH iki türlüdür.

Zâhir FETH.
Bâtın FETH.

Bâtın FETH dahi iki türlüdür.

a) FETH.
b) FETH-İ MÜBİN

FETH esas itibariyle yedi derecedir. Bu yedi derecenin birinci dereceden olanının gerçekleşmesiyle birlikte kişi FETH sahibi olmuş olur.

FETH kesinlikle kişinin çalışmasına bağlı, yâni çalışmakla elde edilir bir şey değildir.

FETH nedir?..

Kişinin içinde bulunduğumuz şu boyutta, bu bedenle yaşarken; bir anda, beden bağımlılığından kurtularak, sanki ölmüş gibi, tamamiyle ruh beden yaşamına geçmesi ve ruhtaki özellikleriyle yaşamını bu dünyada sürdürmesi halidir."Ölmeden evvel ölmek" denilen hâlin hakkel yakîn yaşanmasıdır. Bize öğretilene göre, böyle kişilerin yeryüzünde sayıları kırkı bile bulmazmış, nuranî FETH sahipleri olarak.

Evet, FETH bu yönüyle de ikiye ayrılır:

1. FETH-i zulmanî
2. FETH-i nuranî

FETH-i zulmanî, müslim ya da gayrı müslim tüm insanlarda meydana gelebilir. Özellikle, hindularda, Budist felsefe mensuplarında görülen ve FETH eseri olan bazı haller hep bu FETH-i zulmanî neticesidir ki, din terminolojisinde bu hallere "istidraç" adı verilir.

FETH-i zulmanî’nin iki büyük işareti vardır. Birincisi bu tür FETH kendisinde meydana gelmiş kişi Hazreti Rasûlullah aleyhisselâm'ı kabul etmez. İkincisi de, birimsellikten, yâni kendini bir birim olarak görmek perdesinden kurtulamamıştır!..

FETH-i zulmanî sahipleri, kişinin tüm geçmişini bilebildiği gibi, aynı anda birkaç yerde bulunabilme, kâbir ahvalini anlatabilme, CİNlerle rahatlıkla iletişim kurabilme ve daha başka bazı akıl almaz davranışlar ortaya koyabilme özelliklerine sahiptirler.

FETH-i nuranî de dahi benzer özellikler meydana gelir!.. Ancak bir farkla ki, bu zevât kısa sürede bu yaşama adepte olduktan sonra gelişmelerine devam ederler, FETH’in üçüncü derecesinde Hazreti Rasûlullah ile ve sair peygamber ve evliyâ ile buluşurlar ve berzah âleminin çeşitli sırlarını agâh olurlar. Bundan sonra da ricâli gayb arasında yerlerini alırlar.

FETH-İ MÜBÎN odur ki, gelen kişi bu FETHİ kaldırabilir. Bu ne demektir?..

Kişiye FETH geldiği zaman, yâni fizik - biyolojik beden bağından kurtulduğu zaman, bu yaşam şeklini hazmedemeyip kendini içinde bulunduğu boyutun şartlarına kaptırabildiği gibi, buna güç yetiremeyip bedenden tümüyle de kopabilirler; ki bu da onun mutlak manâda ölümü tadışına yolaçabilir.

FETH geldikten sonra, mutlak manâda ölüm gelmediği takdirde, o kişi beyin aracılığıyla gücünü arttırmaya, ilmini çok daha üst seviyeye yükseltmeye devam eder yâni ilerleme devam eder. FETH’in arkasından ölümün gelişi ise onu bulunduğu yerde sınırlar.

Evet, bu konunun daha fazla açıklanmasına bu kitabın müsaadesi yoktur. Bu sebeble biz, şimdi yukarıdaki âyet-i kerîmelerin işaretinden anladıklarımıza dönelim.

"Sana öyle bir FETH verdik ki". Kişide bu FETH’in oluşması onun hiç bir çalışmasına bağlı olmaksızın tamamiyle Allâh tarafındandır. Allâh vergisidir ki, "bu kesin ve apaçık bir FETH’e eriştir". Böylece sen artık berzah âleminin bir ferdi olarak dünyada yaşarsın her şeyin içyüzünü ve hikmetini bilirsin, dolayısıyla bundan sonra senden hiç bir "zenb" meydana gelmez. O gerçekler içinde yaşayan bir Ferd olarak, "Allâh senin geçmiş ve gelecek tüm zenbini bağışlar".

"Ebrarın güzellikleri, mukarreblerin kusurlarıdır" hükmünce, Allâh’ın vahdaniyetini seyirden, beşerî yaşam şartlarınca perdelenmekten ileri gelen kusurlarını bağışlar. Ve tam kemâliyle ihsan ettiği bu FETH ile dünyada oluşabilecek en mükemmel nimeti ihsan etmek suretiyle sana olan nimetini tamamlar. Zirâ, dünyada bir kişide açığa çıkacak en büyük nimet FETH-i nuranîdir. Adetâ, dünyada yaşarken cennete girmek gibi bir şeydir bu.

"Ve sana öyle bir zafer verir ki, hiç kimse karşı koyamaz"!. yâni bu FETHİ-i mübîne nâil olarak yaptığın çalışmalar ile seni öyle bir zafere, başarıya ulaştırır ki Allâh hiç bir aklı selîm sahibi sana, açıkladıklarına, bildirdiklerine karşı koyamaz.

İşte bu üç âyet-i kerîme FETH-İ MÜBÎN’e ermiş kişinin halini anlıyabileceğimiz kadarıyla böyle izâh eder.

Bu sûreyi hergün bir defa okumalıyız.

Ayrıca bu ilk üç âyeti hergün aynı sayıda olmak üzere 300-500 ya da 1000’e kadar olmak üzere okumakta çok büyük fayda vardır manevî açılım istiyene.

İZÂ VÂKIA

Okunuşu:

Bismi’llâhi’r-Rahmâni’r-Rahîm

(1) izâ vekâatil vâkıatü (2) leyse livak’atiha kazibeh (3) hafıdatün râfiatün (4) iza rüccetil’ardu reccen (5) ve büssetilcibalü bessen (6) fekanet hebâen münbessen (7) ve küntüm ezvâcen selâseh (8) feashabül meymeneti mâ ashabül meymeneh (9) ve ashabül meş’emeti maashabül meş’emeh (10) ves sabikunes sâbikune (11) ülâikel mukarrebune (12) fiy cennatin naıym (13) sülletün minel’evveliyne (14) ve kaliylün minel’ahıriyn (15) alâ sürürin mevdûnetin (16) müttekiiyne aleyha mütekabiliyn. (17) yetufü aleyhim vildanün muhalledûne (18) biekvabin ve ebâriyka ve ke’sin min maıynin (19) lâ yusaddaune anha ve lâ yünzifune (20) ve fakihetin mimma yetehayyerune (21) ve lahmi tayrin mimma yeştehune (22) ve hurün ıynün (23) keemsalil lü’lüilmeknun (24) cezâen bimâ kânu yamelûn (25) lâ yesmeune fiyha lağven ve la te’siymen (26) illâ kıylen selâmen selâma (27) ve ashabül yemiyni ma ashabülyemiyn (28) fiy sidrin mahdudin (29) ve talhın mendudin (30) ve zıllin memdudin (31) ve mâin meskubin (32) ve fâkihetin kesiyretin (33) lâ maktuatin ve lâ memnuatin (34) ve füruşin merfuah (35) inna enşe’nahünne inşâen (36) fecealnahünne ebkaren (37) uruben etraben (38) liashabilyemiyn (39) sülletün minel’evveliyne (40) ve sülletün minel’ahıriyn (41) ve ashabüşşimâli mâ ashabüşşimâl (42) fiy semumin ve hamiymin (43) ve zıllin min yahmumin (44) lâ bâridin ve lâ keriym (45) innehüm kânu kable zâlike mütrefiyn (46) ve kanu yusırrune alelhınsil azıym (47) ve kânu yekûlune eiza mitna ve künna türaben ve ızâmen einna lemebusune (48) eve abaünel’evvelun (49) kul innel’evveliyne vel’ahıriyne (50) lemecmûune ilâ miykati yevmin mâlum (51) sümme inneküm eyyühed dâalûnel mükezzibune. (52) leâkilune min şeçerin min zakkûmin (53) femâliune minhel bütûne (54) feşâribune aleyhi minel hamiym (55) feşâribune şürbelhiym (56) haza nüzülühüm yevmed diyn (57) nahnü halaknaküm felevlâ tüsaddikun (58) efereeytüm ma tümnûn (59) eentüm tahlükunehu em nahnül hâlikun (60) nahnü kadderna beynekümül mevte ve ma nahnü bimesbukıyne (61) alâ en nübeddile emsaleküm ve nünşieküm fiy ma lâ talemun (62) ve lekad alimtümün neş’etel’ulâ felevlâ tezekkerûne (63) efereeytüm ma tahrüsûn (64) eentüm tezreunehu em nahnüzzariun (65) lev neşaü lecealnahü hutamen fezaltüm tefekkehun (66) inna lemuğremune (67) bel nahnü mahrumun (68) efereeytümül maelleziy teşrebun (69) eentüm enzeltümuhü minelmüzni em nahnül münzilun (70) lev neşaü cealnahü ücacen felevla teşkürune (71) efereeytümün narelletiy turun (72) eentüm enşe’tüm şecereteha em nahnülmünşiun (73) nahnü cealnaha tezkireten ve metâan lilmukviyn (74) fesebbıh bismi rabbikelazıym (75) felâ uksimü bimevâkın nücumi (76) ve innehu lekasemün lev talemune azıymün (77) innehu lekur’ânün kerîymün (78) fiy kitabin meknunin (79) lâ yemessuhu illel mutahherun. (80) tenziylün min rabbil âlemiyn (81) efebihazel hadiysi entüm müdhinun (82) ve tec’âlune rizkaküm enneküm tükezzibun (83) felevlâ izâ beleğatil hulkume (84) ve entüm hıyneizin tenzurûne (85) ve nahnü akrebü ileyhi minküm ve lâkin lâ tubsırun (86) felevlâ in küntüm ğayre mediyniyne (87) terciuneha in küntüm sadikıyn (88) feemma in kane minel mukarrebiyne (89) ferevhun ve reyhanün ve cennetü naıym (90) ve emma inkane min ashabil yemiyni (91) feselâmün leke min ashabilyemiyn (92) ve emma in kane minel mükezzibiyned dalliyn (93) fenüzülün min hamiymin (94) ve tasliyetü cahıym (95) inne haza lehüve hakkul yakıyn (96) fessebbih bismi rabbikel azıym.

Anlamı:

1. 2. Yalanlanması mümkün olmayan gerçek vuku bulduğunda;

3. Alçaltacak ve yükseltecektir.

4. Yer şiddetle sarsıldığında;

5. Dağlar paramparça olduğunda;

6. Dağılıp, toz haline geldiğinde;

7. Siz üç grub olacaksınız.

8. Ashabül meymene’dir ki biri (mutlu) sağcılardır.

9. Ashabı meş’eme’dir ki diğeri (mutsuz) solculardır.

10. Önde olanlarsa, (hepsini) aşanlardır!..

11. Onlar, mukarreblerdir!..

12. Nimetler cennetindedirler.

13. Çoğunluğu öncekilerden;

14. Bir kısmı da sonrakilerden.

15. Bezenmiş tahtlar üzerinde;

16. Karşı karşıya yaslanırlar.

17. Çevrelerinde hizmettedir genç civanlar;

18. Şarap dolu testilerle, kadehlerle.

19. Ne başları ağrır ne de sarhoşluk çekerler.

20. Bir de beğendikleri meyvelerle,

21. arzuladıkları kuş etleri ikrâm olunur.

22. Güzel gözlü huriler;

23. sedefte büyümüş inci gibiler!..

24. Bunlardır çalışmalarından hâsıl olan neticeler.

25. Boş ve günaha yol açan söz de işitmezler.

26. Orada duydukları Selâmdır, selâm.

27. Ashabı yemin, ne mutlu sağcılardır onlar.

28. Ağaçlar altında,

29. Güzel ve çiçekli kat kat muzlar dallarda.

30. Yaygın gölgelerde.

31. Akar sular başında.

32. Bol meyveler arasında.

33. Tükenmeyen ve yasağı olmayan meyveler arasında.

34. Yüksek tahtlar üzerindedirler.

35. Onları yepyeni bir yapıda yaratırız.

36. (Kadınları) bâkire kılarız.

37. Eşlerine aşık yaşıtlar yaparız.

38. Bütün bunlar, sağcılar içindir.

39. Birçoğu önceki ümmetlerdendir;

40. Bir çoğu da sonrakilerden.

41. Ashabı şimâl, ne solculardır onlar!..

42. Zehirleyici radyasyon ve kızgın gazlar içindedirler.

43. Kara dumanlı gölgeler.

44. O gölgem serindir ne de fayda verir!..

45. Onlar bunun öncesinde arzularına uygun yaşamışlardı.

46. O büyük günah üzere ısrarlıydılar.

47. -Öldükten, toprak olup kemiklerimiz çürüdükten sonra yeniden mi bedenleneceğiz’ derlerdi.

48. -Geçmişteki atalarımız da mı bedenlenecekler?..’

49. De ki, öncekiler de, sonrakiler de;

50. Mâlûm günde muayyen vakitte kesinlikle biraraya getirilecekler.

51. Sonra siz ey gerçekten sapanlar ve yalanlayanlar,

52. Zakkum ağacından yiyeceksiniz!..

53.Karınlarınızı onunla dolduracak,

54. Kızgın gazla şişeceksiniz.

55. Susuz develerin suya kanıp içişi gibi içip şişeceksiniz.

56. Din gününde onlara inen budur işte!..

57. Biz halkettik sizi, hâlâ tasdik etmez misiniz bizi.

58. Dökmekte olduğunuz meniyi görmez misiniz?..

59. Onu yaratan biz miyiz yoksa siz mi siniz?..

60. Biz takdir ettik ölümü size, önümüze de geçilmez.

61. Sizi benzerinizle değiştirmeye ve yeni bir yapıya kavuşturmaya kâdiriz.

62. İlk yaradılışınızı biliyorsunuz da, niye hâlâ düşünemiyorsunuz.

63. Ektiğinizi görmüyor musunuz?..

64. Onu siz mi bitiriyorsunuz yerden biz mi?..

65. Dileseydik onu ot parçası yapardık da, şaşar kalırdınız.

66. Doğrusu borç altına girdik;

67. Hatta mahrum kaldık, derdiniz.

68. İçtiğiniz suyu görmez misiniz?..

69. Bulutlardan onu indiren siz misiniz yoksa biz mi!..

70. Dileseydik, onu acı bir su yapardık. o halde şükretseniz ya!..

71. Çaktığınız ateşi görmez misiniz?..

72. Onun ağacını meydana getiren siz misiniz biz mi?..

73. Biz onu (görenlere) ibret ve çöldeki yolculara rahmet kıldık.

74. Öyle ise artık yüce rabbini tesbih et.

75. Yıldızların yeraldığı yapıya yemin ederim ki.

76. Bilseniz bu yemini, ne kadar muazzamdır!..

77. Kesinlikle Kur’ân-ı Kerîm’dir O,

78. korunmuş ve muhafaza altındadır.

79. Arınmamışlar O’na dokunmasınlar!.

80. O, âlemlerin rabbı tarafından inzâl olmuştur.

81. Siz bu sözü mü inkâr ediyorsunuz?..

82. Rızkınızı verene şükrünüz, yalanlamanız mıdır?..

83. Can boğaza gelince;

84. O zaman bakar durursunuz!..

85. Biz ona sizden çok yakınızdır ama görmezsiniz.

86. Yaptığınızın neticesini görmeyi inkâr ediyorsanız;

87. Bu sözünüz doğru ise, geri döndürsenize o canı!..

88. Eğer mukarreblerden ise,

89. onun için, rahmet, bereket ve nimet cenneti vardır.

90. Eğer, sağcılardan ise;

91. selâm sana sağcılardan, (denecek).

92. Yalanlayan, gerçekten sapanlardansa.

93. Hamiym’den içirilir;

94. Cehenneme atılır!..

95. İşte bunlar bizatihi yaşanacak gerçektir!..

96. Azîm Rabbini tesbih et öyle ise.

Bilgi:

Hazreti Rasûlullah aleyhi’s-selâm bu sûreyle alâkalı olarak şöyle buyurmuştur:

-Her gece Sûre-i Vakıa’yı okuyan kişiye ebediyyen fakirlik isabet etmez.’

Eskiden pek çok kimse akşam ile yatsı arasında, Yâsîn, Feth, Vakıa, Tebareke ve Amme okumayı âdet edinmişti. Bunun o kadar çok faydası vardır ki benim bunları anlatmam aslâ mümkün değildir.

Dileriz ki, bir yarım saatinizi akşamları bu dört sûreyi okumaya ayırasınız. Günün kendinize harcadığınız 24 saatinden bir yarım saatiyle, ölümötesi yaşama hazırlık yapasınız, ruhaniyetinizi güçlendiresiniz. Allâh, hepimize bunu kolaylaştıra.

TEBÂREKE

Okunuşu:

Bismi’llâh’ir-Rahmân’ir-Rahîm

(1) Tebârekelleziy biyedihil mülkü ve hüve alâ külli şey’in kadiyrün (2) elleziy halekal mevte vel hayate liyeblüveküm eyyüküm ahsenü amela ve hüvel azıyzül ğafur (3) elleziy haleka seba semavatin tibakan ma tera fiy halkır rahmani min tefavüt ferciıl basare hel tera min füturın (4) sümmerciıl basare kerreteyni yenkalib ileykel besarü hasien ve hüve hasiyr (5) ve lekad zeyyennes semaed dünya bimesabıyha ve cealnaha rücûmen lişşeyatıyni ve a’tedna lehüm azâbes seıyr (6) ve lilleziyne keferu birabbihim azabü cehenneme ve bi’selmasıyr (7) izâ ülku fiyha semiu leha şehiykan ve hiye tefurü (8) tekadü temeyyezü minelğayzı küllema ülkıye fiyha fevcün seelehüm hazenetüha elem ye’tiküm neziyr (9) kalu belâ kad câena neziyrün fekezzebna ve kulna ma nezzelellahü min şey’in in entüm illâ fiy dalâlin kebiyr (10) ve kalu lev künna nesmeu ev na’kılü ma künna fiy ashabis seıyr (11) fa’terefu bizenbihim fesuhkan liashabis seıyr (12) innelleziyne yahşevne rabbehüm bilğaybi lehüm mağfiretün ve ecrün kebiyr. (13) ve esirru kavleküm evicheru bihî innehu aliymün bizatissudur (14) elâ yalemü men halâk ve hüvel latıyfül habiyr (15) hüvelleziy ceâle lekümül’arda zelûlen femşu fiy menâkibiha ve külu min rizkıhî ve ileyhinnüşur (16) eemintüm men fiyssemâi en yahsife bikümül’arda feizâ hiye temur (17) em emintüm men fiyssemâi en yürsile aleyküm hasıba feseta’lemune keyfe neziyr (18) ve lekad kezzebelleziyne min kablihim fekeyfe kâne nekiyr (19) evelem yerev ilettayri fevkahüm saffatin ve yakbıdne ma yümsikühünne iller rahmân innehu bikülli şey’in basıyr (20) emmen hâzelleziy hüve cündün lekum yansurukum min dunir rahmân inilkâfirune illâ fiy ğurur (21) emmen hâzelleziy yerzükuküm in emseke rizkah bel leccû fiy utüvvin ve nüfur (22) efemen yemşiy mükibben alâ vechihi ehda emmen yemşiy seviyyen alâ sıratın müstekıym (23) kul hüveleziy enşeeküm ve ceale lekümüssem’a vel’ebsâre vel’ef’ideh kaliylen ma teşkürun (24) kul hüvelleziy zereeküm fiyl’ardı ve ileyhi tuhşerûn (25) ve yekûlune meta hazelvadü in küntüm sadıkıyn (26) kul innemel ılmü ındallah ve innema ene neziyrün mübiyn (27) felemma reevhü zülfeten si'yet vücuhülleziyne keferu ve kıyle hazelleziy küntüm bihî teddeun (28) kul ereeytüm in ehlekeniyallahü ve men maıye ev rahımena femen yüciyrül kafiriyne min azabin eliym (29) kul hüver rahmân amenna bihî ve aleyhi tevekkelnu feseta’lemune men hüve fiy dalâlin mübiyn (30) kul ereeytüm in asbeha maüküm ğavren femen ye’tiyküm bimâin meıyn (Allâh-u Rabbül Alemin)

Anlamı:

1. Hükümrânlık elinde olan mukaddes ve mubarektir; ve her şeye gücü yeter.

2. Hanginizin daha iyi iş işlediğini belirtmek için hayatı ve ölümsonrasını yaratan O’dur. Azîz ve Gafûrdur.

3. Gökleri yedi tabaka halinde yaratan O’dur. Rahman’ın bu yarattığında bir düzensizlik asla göremezsin. Gözünü çevir bak, bir kere daha bak, bakalım bir düzensizlik görecek misin?..

4. Sonra tekrar tekrar çevir bak gözünü, ama asla göremiyecek aradığını ve yorgun, bitkin dönecek gene kendine!..

5. And olsun ki, göğü yıldızlarla bezedik ve bazılarıyla şeytanların taşlanmasını sağladık: onlara yalın ateş azabını hazırladık.

6. Rabları gerçeğini örtenlere cehennem azabı vardır; o ne berbat sonuçtur!..

7. Bunlar cehenneme atıldıkları zaman, gümbür gümbür gürültüsünü duyarlar; kaynama sesidir bu!..

8. Ve cehennem (ehli) hiddetinden parçalanacak gibi olurlar. Her bir bölük atıldıkça sorarlar cehennem melekleri: Sizi uyarıcı gelmemiş miydi!..

9. Onlarda cevablarlar: Evet, bize uyarıcı geldi, ama onu yalanlamıştık!.. Allâh hiç bir şey inzâl etmemiştir, siz aldanmışsınız, demiştik.

10. Ve derler; eğer söz dinleyip aklımızı kullansaydık bu çılgın ateşli cehennemde olmazdık.

11. Böylece yaptıklarını itirâf ederler. Uzak olsun bu cehennemlikler.

12. Gaybın kendisi olan Rablerine karşı haşyet duyanlar bağışlanmayı ve büyük mükafaatları hakkedenlerdir!..13. Sözünüzü ister içinizde tutun, ister açıklayın; hep birdir. Şuûrunuzdakini O bilir!..

14. Hiç bilmez mi onu yaratan?.. O lâtîf olarak haberdardır herşeyden.

15. Yeryüzünü yaşıyacağınız biçimde altınıza seren O’dur. Yeryüzünde gezin, dolaşın, ihsan ettiği rızıktan faydalanın ve O’na döneceğinizi bilin!..

16. Göktekinin sizi yerin dibine geçirmesine karşı güvencede misiniz?.. O durumda yer harekete geçer;

17. Yoksa göktekinin başınıza taş yağdırmasına karşı mı güvencedesiniz?.. Anlıyacaksınız bu uyarının manâsını.

18. Andolsun ki, bunlardan öncekiler de yalanlamışlardı. İnkârlarının sonucu dehşetti!..

19. Üzerlerine kanat çırpan dizi dizi kuşları görmezler mi. Onları uçuran Rahman’dır!.. Şüphesiz ki O, şeyin bizatihi kendisi olarak görür her şeyi!..

20. Rahman’a karşı size yardım edecek ordularınız mı var!.. Gerçeği örtenler aldanmıştır ve aptalca bir gurur içindedirler.

21. Ya, Allâh rızkınızı keserse, kim verecek size onun kestiğini?.. Onlar, nefret ve azgınlık halinde ileri gidenlerdir.

22. Yüzüstü kapanıp sürünen mi yoksa ayakta önünü görerek yürüyen mi doğru yol üzeredir?..

23. De ki: Sizi yaratan, size kulak, göz ve kalp veren O’dur. Ne kadar az şükrediyorsunuz?..

24. De ki: sizi yeryüzünde çoğaltan O’dur ve O’nun indinde hep bir araya toplanacaksınız.

25. Derler ki; Tehdidiniz doğru ise, ne zaman gerçekleşecek?..

26. De ki; Bunun bilgisi Allâh’a aittir!.. Ben sadece apaçık uyarıcıyım.

27. Tehdit edildikleri şeyin yaklaştığını gördüklerinde, inkârcıların yüzleri kararacak, kendilerine, işte arayıp sorduğunuz buydu, denilecektir!..

28. De ki; Allâh, beni ve benimle olanları helâk edecek ya da rahmetine erdirecek olsa; acaba inanmayanları elim azaptan kim koruyabilir?..

29. De ki; O Rahmandır, O’na imanlıyız ve O’na güveniyoruz. Bileceksiniz elbet apaçık gerçekten sapmış olan kimmiş.

30. De ki, suyunuz çekilecek olsa yerin dibine, kim size bir pınar verebilir?.. (Allâh-u rabbül âlemiyn)

* * *

Bilgi:

Seyyîdimiz, Resûlümüz, Muhammed Mustafa efendimiz salla’llâhu aleyhi ve sellem buyurmuştur ki; Mülk sûresi için:-O bir maniâdır; O bir müncie (kurtarıcı)dır. Kişiyi kâbir azabından korur ve kurtarır.’

Biliyoruz ki, ölüp yokolmak, ya da ölüp derin bir yoklukta beklemek asla sözkonusu değil.

Ölümü tadacağız!..

Yani, bu beden kullanılmaz hale gelip elimizden alınacak ve onun yerine hemen o anda yeni bir bedenle yaşamımıza kâbir âleminde, kâbir içinde, canlı canlı, diri diri; aklı, şuûru yerinde olarak; zihinsel faaliyetleri aynen eskisi gibi bir halde devam edegideceğiz.

Bu konuyu daha önce "Hazreti MUHAMMED’in ALLAH"ı isimli kitabımızda "ÖLÜMÜN İÇYÜZÜ" bahsinde son derece tafsilatlı olarak anlatmıştık. Ölümün nasıl tadılacağını iyice anlamak isteyenler, bu kitabımızı ya da "insanın gerçeği" isimli ses kasetimizi, veyahut da "Dostça bir söyleşi" ile "RUH - CİN - MELEK" isimli video kasetlerimizi edinerek geniş bilgiye kavuşabilirler.

İşte "ölümü tadmak" diye Kur’ân-ı Kerîm’de târif edilen; şuûrlu bir biçimde kâbir yaşantısına intikâl durumunda, hazır olmayanlar için şu anda akılların kavrayamıyacağı kadar büyük azablar sözkonusudur.Bu sebebledir ki, Efendimiz hazreti Rasûlullah salla’llâhu aleyhi ve sellem, kâbir azabına karşı tedbir almak üzere, bize bu sûreyi çokça okumamızı tavsiye ediyor. Bakın ne buyuruyor:

"Kur’ân’da otuz âyetlik bir sûre vardır ki, bu bir adama şefâat etti; ve o nihayet bağışlandı: o, Tebarekelleziy biyed’ihil mülk (sûresi)dir."

Abdullah b. Mes’ûd radıya’llahu anh bakın Rasûlullah aleyhi’s-selâm’ın kabir haliyle ilgili uyarısını nasıl naklediyor:

"Kişi kabre konulunca, azab melekleri ayakları tarafından gelir. Mülk sûresinin vazifelileri karşı çıkar; benim yönümden size yol yoktur çünkü o hayatında mülk sûresi okurdu, der. Sonra azab melekleri göğsü veya karnı cihetinden gelir; gene meleklerin, benim cihetimden size yol yoktur, o Mülk sûresi okurdu, cevabıyla karşılaşır. Daha sonra, başı istikâmetinden yaklaşmak isterler azab melekleri; gene aynı güç ve aynı cevabla karşılaşırlar. Mülk sûresi men edicidir. Kabir azabını men eder. Kim onu gece okursa, çok sevab kazanmış ve çok iyi bir iş yapmış olur."

* * *

Okunuşu:

Bismi’llâhi’r-Rahmân’ir-Rahîm

(1) Amme yetesaelune (2) aninnebeil azıymi (3) elleziy hüm fiyhi muhtelifun (4) kellâ seya’lemune (5) sümme kellâ seya’lemun (6) elem nec’alil’arda mihaden (7) velcibale evtaden (8) ve haleknaküm ezvacen (9) ve cealna nevmeküm sübaten (10) ve cealnelleyle libasen (11) ve cealnennehare meaşa (12) ve beneyna fevkaküm seb’an şidaden (13) ve cealna siracen vehhaca (14) ve enzelna minelmu’sırati mâen seccaca (15) linuhrice bihî habben ve nebaten (16) ve cennatin elfafa (17) inne yevmel fasli kâne miykaten (18) yevme yünfehu fiyssûri fete’tûne efvaca (19) ve fütihatis semâü fekânet ebvaba (20) ve süyyiretil cibalü fekanet seraba (21) inne cehenneme kanet mirsaden (22) littağıyne meaba (23) lâbisiyne fiyha ahkaba (24) lâyezûkûne fiyha berden ve lâ şeraben (25) illâ hamiymen ve ğassaka (26) cezâen vifaka (27) innehüm kânu lâ yercûne hısaben (28) ve kezzebu biâyâtina kizzâba (29) ve külle şey’in ahsaynahü kitaba (30) fezûku felen nezideküm illâ azaba (31) inne lilmüttekıyne mefaza (32) hadâika ve a’naben (33) ve kevâıbe etraben (34) ve ke’sen dihaka (35) lâ yesmeune fiyha lağven ve lâ kizzaba (36) cezâen min rabbike atâen hısaba (37) rabbis semâvâti vel’ardı ve ma beynehumerahmâni lâ yemlikûne minhü hitaba (38) yevme yekumür ruhu velmelâiketü saffa, lâ yetekellemune illâ men ezine lehü rahmânü ve kâle savaba (39) zalikel yevmülhakku femen şâettehaze ilâ rabbihî meâbâ (40) inna enzernaküm azâben kariyba yevme yenzurülmer’ü ma kaddemet yedahü ve yekülül kafirü yâleyteniy küntü türaba.

Anlamı:

1. Neyi soruşturuyorlar?..

2. O çok büyük haberi;

3. ki hakkında bir türlü anlaşamadılar!..

4. İhtilâfa ne gerek var; yakında her şeyi bilecekler!..

5. Kesinlikle ve mutlaka bilecekler, anlıyacaklar!..

6. Biz yeryüzünü yayılmış döşek;

7. Dağları da destek yapmadık mı?..

8. Sizi çiftler şeklinde varettik.

9. Uykunuzu dinlenmeniz için oluşturduk.

10. Geceyi örtü;

11. Gündüzü, geçiminizi temine vesile olsun diye yarattık!..

12. Üstünüze sağlam yedi kat gök yayılı.

13. Parıl parıl yananı varettik.

14. Bulutlardan bol bol yağmurlar indirdik;

15. Onlarla nebatlar;

16. Bol ağaçlı bağ-bahçeler yetiştirdik!..

17. Kesindir ki ayırım ve hüküm günü gelecektir.

18. Sûr üfürüldüğü zaman, gruplar halinde geleceksiniz.

19. O gün, gök açılacak kapı kapı;

20. Dağlar yürütülüp seraba dönecek;

21. Cehennem herkesin güzergâhında olacaktır.

22. Ki azgınların dönüp dolaşıp; varacakları yerdir.

23. Orada nîce devirler kalacaklardır.

24. Orada serinlik ve içecek bir şey de tadamıyacaklar;

25. Ancak hamiym ve zehir gibi içecek nesne içebileceklerdir;

26. Yaptıklarının neticesidir.

27. Çünkü onlar hesab görüleceğini ummuyorlardır.

28. Bütün âyetlerimizi yalanlıyorlardı.

29. Biz ise her şeyi en ince bir şekilde kitapta zaptetmiştik.

30. Tadın azabı, biz ancak azabınızın artmasına katkıda bulunuruz, (deriz).

31. Şüphesiz ki korunanlar için; Kurtuluşa erme zamanı..

32. Bağlar-bahçeler;

33. göğüsleri tomurcuklanmış yaşıt eşler;

34. pak kâseler vardır dolu dolu.

35. Orada boş lâf ve yalan duymazlar.

36. Bunlar rableri katından, verdikleri hesabın karşılığıdır.

37. O, göklerin ve yerin ve arasındakilerin rabbi olan Rahman’dır!.. O, varlığı katında kimsenin konuşamıyacağıdır.

38. RUH ve meleklerin saf saf duracağı o günde, Allâh’ın izni olmadan hiç kimse konuşamaz. izin alabilense gerçeği dilegetirir.

39. Bu hak olan ve kesinlikle gelecek olan gündür. Dileyen rabbine erdirecek yolu edinir.

40. Sizi, yakında gelecek azab konusunda uyardık. O gün, kişi elleriyle meydana getirdiklerine bakar; gerçeği örtenler de, keşke toprak olsaydım; der.

* * *

Okunuşu:

İkrâ’ bismi rabbikelleziy halâk; halâkal insane min âlak. İkrâ ve rabbükel ekremülleziy alleme bilkâlem, allemel insane mâ lem yâ’lem.

Anlamı:

OKU halkeden Rabbinin indindeki gücüyle!.. İnsanı bir kan pıhtısından halketti. OKU, Rabbın öylesine kerîmdir ki, kâlemle öğretti, bilmediklerini bilir hale getirdi.

Bilgi:

Dinin derinliklerindeki "SIR"lara ermeyi dileyenlere günde 313 defa okumalarını tavsiye ediyoruz!..

"OKU"nun anlamı nedir; okunacak olan nedir; nasıl "OKU"nur; bütün bu soruların cevabını inşâallah yakında yayına vereceğimiz "Hazreti MUHAMMED NEYİ «OKU»DU" isimli kitabımızda tafsilâtıyla açıklamaya çalışacağız. Ama şimdiden bilin ki, "OKU"nan nesne bildiğimiz yazı ile yazılmış bir metin değildi!.. Öyleyse neydi?..

Olay, yazılı bir metin okuma olayı değilse; "ÜMMÎ" olmaktan manâ nedir ve kimler "ÜMMÎ"dir?..

Neyse, dediğimiz gibi, biz bunları yerine bırakalım; ve tekrar edelim; Rabbin indindeki gerçeği "OKU"mak arzusuna sahip olanlar, Alâk sûresinin bu ilk beş âyetini her gün 313 defa okumayı alışkanlık etmeliler.

* * *

İNŞİRAH

Okunuşu:

Elem neşrah leke sadrek; ve vâda’na anke vizrekelleziy enkada zahrek; ve refâ’na leke zikrek. Feinne meâl usri yüsren inne meâl usri yüsra. Feizâ ferağte fensab ve ilâ rabbike fergab!..

Anlamı:

Biz senin göğsünü açmadık (basiyretini genişletmedik) mi?.. Belini büken yükü üzerinden almadık mı?.. Nâmını yükseltmedik mi?.. Kesinlikle her güçlükle beraber bir kolaylık vardır!.. Hiç şüphesiz her güçlükle beraber bir kolaylık vardır. Öyle ise, işlerinden kurtulunca diğerine başla; Rabbine yaklaş!..

Bilgi:

Maneviyâtta ilerlemek istiyenler, bu sûreyi her gün 70 defa okumayı ihmal etmesinler.

Aldıkları yüksek seviyeli ilmi; karşılaştıkları yüksek müşahedeleri, değerli keşifleri hazmetmek istiyenler günde yetmiş defa bu sûreyi okumağa devam etsinler.

İçi sıkılanlar, başı daralanlar, bunalımda olanlar selâmete çıkmak istiyorlarsa, günde yetmiş defa bu sûreyi okumağa devam etsinler.

Her biri de görecek ki; bu sûreye devam, onları kesinlikle muradlarına erdirecektir.

BAZI KISA SÛRELERİN
FAZİLETLERİ HAKKINDA

Hazreti Rasûlullah kısa sûrelerden bazıları hakkında şöyle buyurmuştur:

-İzâ zülzilet’ kur’ân’ın yarısına denktir!..

-Kul hu vallahu AHAD’ üçte birine denktir.

-Kul ya eyyühel kâfirûn’ dörtte birine denktir.’

Bu hadîs-i şerîflerde anlatılmak istenen husus anlıyabildiğimiz kadarıyla, şudur:

Kur’ân-ı Kerîm başlıca iki ana temâ üzerine inşâ edilmiştir:

1.Tapılacak bir tanrı olmayıp; Allâh’ın vahdaniyetini ve vahdetini farkedip idrâk etmek ve elden geldiğince gereğini yaşamak.

2.Kıyâmetle birlikte başlıyacak yeni düzen için dünya hayatı sırasında bir takım çalışmalar yapma mecburiyeti ve kişinin müsbet ya da menfî kendisinden meydana gelen her zerre miktarı bile olsa fiîlinin neticesiyle kesinlikle karşılaşacağı gerçeği.

İşte yukarıda bahsi geçen "Zelzele" sûresi ikinci maddenin tam bir özeti mahiyetinde olduğu için, anladığımız kadarıyla, Kur’ân-ı Kerîm’in yarısına denk olarak nitelendirilmiştir.

İZÂ ZÜLZİLET

Okunuşu

Bismi’llâhi’r-Rahmân’ir-Rahîm

(1) İza zülziletil’ardu zilzaleha (2) ve ahrecetil’ardu eskaleha (3) ve kalel’insanü maleha (4) yevmeizin tühaddisü ahbareha (5) bienne rabbeke evha leha (6) yevmeizin yasdürünnasü eştaten liyürev amalehüm (7) femen yağmel miskale zerretin hayren yerehu (8) ve men yağmel miskale zerretin şerren yereh

Anlamı:

1. Arz şiddetli bir sarsıntı ile sarsıldığında;

2. Ve arz içindeki gizli ağırlığı dışarı çıkardığında;

3. Ve insan "buna ne oluyor" dediğinde;

4. Arz bütün haberlerini açıklar,

5. Rabbinden vahiy alarak!..

6. O anda insanlar gruplar halinde fiillerini görmek üzere çıkarlar.

7. Kim zerre ağırlığında bile hayır işlediyse onun sonucunu görecek..

8. Kim de zerre ağırlığında bile kötülük yaptıysa onun sonucunu görecektir.

Bilgi:

Zelzele sûresinin ilk okunduğu anda anlaşılan en zâhir manâsı yukarıda ifâde ettiğimizdir. Ancak ne var ki, bu sûrede sadece bu manânın anlatıldığını sanmak, sadece yedide biri su üstünde görülen buzdağını, gördüğünden ibaret zannetmek gafletine benzer!..

Bu hususa bir misâl oluşturması için bu sûrenin iki ayrı manâsından daha açıklıyabileceğimiz ölçüler içinde sözetmeye karar verdik. Umarım bu hususların derinliğini düşünmemize faydalı olur.

Birinci iç manâ.

"Arz" tâbiri dünya ve yeryüzü olarak anlaşıldığı gibi, aynı zamanda tasavvuf ehli tarafından kişinin "bedeni" olarak da anlaşılır. İşte bu yönüyle konuyu ele alırsak; bu sûrenin bildiğimiz klâsik ölüm öncesini anlattığını kolaylıkla farkedebiliriz.

"kişi ölümü tadınca kıyâmeti kopar"

hükmünce; kıyâmet ahvalini anlatan Zelzele sûresi, kişinin kıyâmeti olan ölüm halini burada şöyle anlatıyor kabuledilebilir.

1. Beden, sinir sistemindeki bioelektrik gücün kesilmesiyle şiddetli bir sarsıntı ile sarsılıp, tükenişe gittiğinde;

2. Beden içindeki gizli ağırlık noktası olan RUH’u yâni halogramik dalga bedeni serbest bırakıp dışarıya saldığında;

3. Kendinde hiç bir değişiklik olmaksızın, bedeninde olan bu değişikliği hissedip, görüp, yaşayıp, kendini RUH bedeniyle tanımaya başlayan insan büyük bir hayret, şaşkınlık ve telâş içinde buna ne oluyor dediğinde.

4-5. Rabbinin vahyi sonucu olarak beden, bütün özelliklerini ve çalışma sistemini, halini ve âkıbetini, kişinin kendisiyle neler yapabileceğini ve artık kendisi olmaksızın, neler elde etmekten mahrum kalacağını, bedenli yaşamın kendisi için geçmişte ne kadar büyük bir nimet olduğunu açıklar lisanı hâl ile.

6. İşte ölümü tadış anı olan o bedenleri terk anını yaşayan insanlar, tüm yaptıklarının ve neticelerinin görülmesi için yeni bir bedenle bâ’s olarak, biolojik bedenlerinden çıkarak kişisel kıyâmetlerini yaşarlar.

7. Kim zerre ağırlığında bile olsa yâni en önemsiz gördüğü düşünce ve fiillerinin sonucu olan hayrı, kitaplarında yazılı olarak ve eserlerini karşılarında görürler.

8. Kim zerre kadar kötü bir düşünce ya da fiil gerçekleştirmişse, bunu da kitabında ve kendi beyin dalgalarından forme olmuş biçimde karşılarında görürler!..

Evet, bu açıklamaya çalıştığımız husus, kişinin, bildiğimiz fizik - biolojik yapısıyla ilgili olan kıyâmetiyle, alakalı olan husus idi.Şimdi de bazı kişilerde gerçekleşen "ÖLMEDEN ÖNCE ÖLMEK" diye tanımlanan başka bir bâtınî anlam ile Zelzele sûresindeki manâyı yorumlamaya çalışalım.

1. Mevcûdat şiddetli bir sarsıntı ile sarsılıp basiretinde dağılmaya başladığında. Varlığın aslının, orijininin, Hakkın esmâsı olduğunu müşahede ederek; bu hakikatın ortaya çıkması sonucu, zahir görüntü basiretinde parçalınıp yokolmaya yüztuttuğunda.

2. Mevcûdatın özündeki Hakkın varlığı, yâni, o mevcûdâtı var gösteren Allâh isimlerinin manâları, sırları batınken zâhir olmaya başladığında;

3.Ve insan, tüm mevcûdatta var sandığı varlıkların bir serâp gibi yokolup, Hakkın varlığı yanında bunların yok hükmünde olduğunu müşahede etmeye başladığında büyük bir hayret ve şaşkınlık içinde, buna ne oluyor böyle ki, her şey yokolup, sadece Allâh vechi Bâki kalıyor, dediğinde.

4.Mevcûdât, kendisindeki bütün esmâ manâlarını o basireti açılmış kişiye açıklamaya başlar. Her bir birimin hangi Allâh isminin manâsını açığa çıkarmak üzere varolmuş olduğunu haber verir. Ve anlar ki böylece insan, gayrı bildiği, hep O’nun esmâsının eseri imiş!..

5.Ki bütün bunlar rabbinden vahiy ile meydana gelir. Rububiyet mertebesinin hükümleri tüm mevcûdâtta vahiy yollu aşikâr olur. Ve kişi bunu da farkeder!..

6. İşte bu ölmeden önce ölmüş insanlar, daha önce neleri nasıl yapmış olduklarını apaçık görecekler ve bunların altındaki sırları da farketmeye başlıyacaklardır.

7. Kimden zerre kadar hayırlı bir fiil meydana geldiyse onu ve dolayısıyla neticesini görecek.

8. Kimden de zerre kadar şer meydana geldiyse onu da tesbit edecektir.

* * *

Elbette bunun da derinliğinde daha başka manâlar mevcut ki, bunların yeri bu kitap olmadığı için bu manâlara değinmiyoruz.

Allâh cümlemizi, yüzeyde, şekilde, görünüşte kalma belâsından korusun; görünenlerin ardına geçmeyi, iç manâları, derinlikli anlamları müşahede etmeyi nasib etsin.

* * *

Ancak ne var ki, bizler için, sadece bu sûrelerin arapçasını okumak yeterli olmayıp, hiç olmazsa bir Kur’ân meâlinden istifâde ederek son derece dar kapsamlı da olsa, ana hatları ile ne anlatılmak istendiğini bilmemiz gerekir.

Zirâ, Kur’ân’da, "BİZ BU KUR’AN’I ANLAYASINIZ DİYE" ifâdesi mevcûttur.

Derinliğine vukûf elbette herkese müyesser olmaz. Ama, hiç değilse kaba çizgilerle de olsa, Kur’ân-ı Kerîm’i ana hatlarıyla anlamak ve ondan sonradır ki "İman ediyorum Kur’ân’da bildirilenlere" demek daha yerinde olur. Yoksa elbette ki, insanın bilmediği bir şeye iman etmesini istemek, mantığın aşırı zorlanması demektir.

"Kul hu vallahu Ahad"ın üçte bire denk olması ise şöyle anlaşılmıştır. Allâh’ın TEK oluşunun tanımı, ölümötesi yaşam gerçeği ve ölümötesi yaşama hazırlanma önerileri olarak Kur’ân’daki konuları üçe ayırırsak, "İhlâs" sûresi bunun birincisidir.

Esasen "İHLAS" sûresiyle ilgili olarak söylenecek pek çok şey var olmasına karşın, bu kitabın müsaadesi nisbetinde bazı şeyleri size anlatmak istiyorum.

"İHLAS" sûresinin ihtiva ettiği manâyı, Allâh’ın bize bağışladığı anlayış ölçüsünde, "Hz. MUHAMMED’in açıkladığı ALLAH" isimli kitabımızda anlatmaya çalıştık. Bu sebeble burada bu konuya girmeyeceğim. Arzu edenler, "İHLAS" sûresinin manâsını oradan okuyabilirler.

Burada sizlere "İHLAS" sûresiyle ilgili küçük bir anımdan sözetmek istiyorum.

17 yaşında İstanbul, Cerrâhpaşa’daki evimizin karşısındaki Cerrâhpaşa Cami’ine gitmiştim bir Cumâ günü; henüz bu konuya yeni başladığım süre içinde.

Arkada, kıyıda bir yerde otururken, birisi omzuma vurdu ve -efendi hazretleri seni çağırıyor’ dedi.-Cumâ Şeyhi’ diye hitab edildiğini duyduğum 104 yaşında olan bir zât idi beni yanına çağıran. Sonradan Nakşıbendî şeyhi olduğunu öğrendiğim, gözleri neredeyse hiç görmeme halindeki bu zât, beni o mesafeden nasıl görmüş de çağırmıştı!..

Her neyse, yanına gittim, elini öptüm; bana sordu, "sana bir görev versem, yapar mısın"? .

Serde o yaşın civanlığı var ki, sanki dağları delmeğe hazırım.

-Elbette yaparım’ demiştim. Ama hiç bir şey de bilmiyorum, henüz. Bana şunu teklif etti o zât.

-Ne kadar zamanda yapabilirsen, yüz bin İHLAS çek ve ondan sonra yanıma gel!..’

Ne çare ki, bir hafta sonra, o zâtın ölümötesi yaşama intikâlini öğrendim. Ama gene de verdiğim sözü tutup yirmi gün içinde yüzbin "İHLÂS" okumayı tamamladım.

Umarım, Allâh, okumuş olduğum bu İHLAS’lar hürmetine beni bağışlar ve bu sûrenin sırrına erdirir.

Dolayısıyladır ki, fakîr, tüm mü’min kardeşlerine imkânları nisbetinde bu çalışmayı tavsiye eder. Allâh kolaylaştıra!..

* * *

Evet, bakın Hazreti Rasûlullah ashabıyla bu konuda ne konuşmuş.Ebû Hureyre radı’yallâhu anh naklediyor:

-Toplanın, size Kur’ân’ın üçte birini okuyacağım. buyurdu Rasûlullah sallallahu aleyhi ve sellem.

Bunun üzerine toplanıldı. Sonra Rasûlullah evinden çıkıp, <Kul hu Vallahu Ahad> sûresini okudu.

Sonra tekrar evine girdi.

Bunun üzerine birbirimize; Semâdan bir haber geldi herhalde ki, evine girdi; diye konuştuk yeni bir vahiy geliyor sandık.

Sonra Rasûlullah salla’llâhu aleyhi ve sellem evinden çıktı ve buyurdu ki:

-Ben size Kur’ân’ın üçte birini okuyacağım, dedim. Dikkat edin, İHLAS Sûresi, Kur’ân’ın üçte birine denktir!.."

* * *

Gene Ebû Hureyre radı’yallâhu anh naklediyor:

-Rasûlullah salla’llâhu aleyhi ve sellem ile bir yere geldik, baktık ki bir adam; Kul Huvallahu Ahad Allâhu’s Samed, lem yelid ve lem yûled velem yekûn lehu kufûven Ahad’ı okuyor.

-Vacib oldu!.. Buyurdu Rasûlullah.

-Ne vaciboldu Yâ Resûlallâh?.. diye sordum kendisine. Buyurdu ki:

-Cennet!..

Hemen gidip adamı müjdelemeyi istedim, fakat korktum ki, Rasûlullah sallallahu aleyhi ve sellem ile yemek yeme şerefini kaybederim. Daha sonra da adamın yanına gittim ama ne var ki adam gitmişti.’

Ebû Derdâ radı’yallâhu anh naklediyor:

Rasûlullah salla’llâhu aleyhi ve sellem buyuruyor:

-Sizden biri bir gecede Kur’ân’ın üçte birini okumaktan âciz olur mu?.

- İnsan, Kur’ân’ın üçte birini nasıl okur?..

Diye ashabı sordular. Bunun üzerine Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:

"Allâh azze ve celle Kur’ân-ı Kerîm’i üç cüze ayırdı. Kul Huvallahu Ahad’ı da bunlardan biri kıldı"!..

* * *

Bir başka hadîs-i şerîf’te gene Hazret-i Rasûl aleyhi’s-selâm bakın ne buyuruyor "İHLAS" sûresi için:

"Her kim bin ihlâs okuyup ruhuna yollarsa, Allâh o kişiyi cehennemden azad eder". Dolayısıyla belirli gecelerde, veya âhırete intikâl eden sevdiklerimize bin İHLAS okumayı âdet edinirsek, hem onlar çok büyük faydalar elde ederler, hem de bizler.

İHLAS sûresi okumanın sonsuz ve sınırsız faziletini anlatamıyacağımıza göre, şimdilik bu kadarla iktifa edip, gelelim "muavvizeteyn"e. "Koruyuculara".

"KUL EUZÜ"LER

Okunuşu:

Kul, euzü birabbil felâk, min şerri ma halak, ve min şerri gasikin iza vakab, ve min şerri neffassâti fil ukad, ve min şerri hâsidin iza hased.

Anlamı:

De ki: Sığınırım rabbine felâkın, halkettiklerinin şerrinden, ortalığı basan karanlıkta oluşacak şeylerin şerrinden, düğümlere üfliyen büyücülerin şerrinden ve hased eden hasedçilerin şerrinden.

Okunuşu:

Kul, euzü birabbin nâs, melikin nâs, ilâhin nâs, min şerril vasvasil hannas, elleziy yuvesvısu fiy sudûrin nâs, minel cinneti ven nâs.

Anlamı:

De ki: Sığınırım bütün insanların rabbine, bütün insanların melîkine ve bütün insanların ilâhına; o sinsi vesvese verenin şerrinden ki, vesvese verir insanların içine kimi cinden kimi insten!..

Bilgi:

Bu iki sûre BÜYÜ’ye, sihre, manyetizmaya ve kişinin iradesini zorlayan dış etkenlere karşı en önemli silâhlardan biridir.

Efendimiz’e yapılan büyüye karşı Cenâb-ı Hak tarafından nâzil olmuş iki sûredir.

Her gün kırk bir defa, veya her namazdan sonra yedi defa okunmasında çok büyük fayda vardır.

Hemen herkesin bildiği "KUL EÛZÜ"ler hakkındaki Rasûlullah salla’llâhu aleyhi ve sellem’in bazı tavsiyelerini de sizlere duyurmadan geçemiyeceğim.

Ukbe b. Amir radı’yallâhu anh naklediyor:

-Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:

- Bu gece inzâl olan, benzerleri hiç görülmemiş bir kısım âyetleri biliyor musun?.. Onlar, Kul eûzü birabbil felâk ve kul eûzü birabbin nas sûreleridir.’-

-Okunan en hayırlı iki sûreyi sana öğreteyim mi; bunlar Kul eûzü birabbil felâk ve kul eûzü birabbin nas’tır.’

* * *

-Rasûlullah salla’llâhu aleyhi ve sellem ile beraber Cuhfe ile Ebva arasında yolculuk yapıyorduk. Birden bizi bir fırtına ile yoğun karanlık sardı. Bunun üzerine Rasûlullah salla’llâhu aleyhi ve sellem

Kul eûzü birabbil felâk ve Kul eûzü birabbin nas’ı okuyarak korunmaya başladı. Sonra da şöyle buyurdu:

- Yâ Ukbe, Bu iki sûre ile korun!.. Hiç bir korunan, bu iki sûrenin benzeri ile korunamamıştır!..’

* * *

-Sen Kul eûzü birabbil felâk sûresini okumaktan Allâh katında daha makbul ve sevabı çok hiç bir sûre okuyamazsın. Sen her namazda gücün yetiyorsa onu okumaya devam et!.."

Evet, bunlardan sonra özetle bir kaç hususu daha belirtelim:

Hazret-i Resûl aleyhi’s-selâm, genellikle namazlardan sonra İhlâs, ve kul eûzüleri avuçlarına üfleyip, bütün vücudunu sıvazlardı; ve bunu üç kere tekrar ederdi.

Her Cumâ namazından sonra, dünya kelâmı etmeden, ihlâs ve "muavizeteyn" denilen Kul eûzü’leri yedi defa okuyup vücuduna sürerse, o kişi gelecek Cumâ namazına kadar her türlü tehlikeden emin olur, buyruluyor.

Bunun haricinde, cinnî etki altında olanların, büyü yapılmış olanların, âyetel Kürsî ile beraber 41 defa bu sûreyi okuyup, ayrıca bu okuma sırasında, nefesi suya üfleyip içmenin bir hayli faydalı olduğu da çeşitli kaynaklardan bize ulaşmıştır. Ayrıca, bu tür rahatsızlıkları olanlara, topluca bu âyetlerin 41 defa okunmasının da çok yararlı olacağı belirtilmiştir.

* * *

KUR’ÂN-I KERÎM’DEN
ÖRNEK DUALAR

Bu bölümde de size Kur’ân-ı Kerîm’den bazı duâ örneklerini nakletmek ve onların yararlarının bazılarından sözetmek istiyorum.

Okunuşu:

Rabbena âtina fiddünya haseneten ve filâhıreti haseneten vekına azaben nar.

Anlamı:

Rabbimiz dünyanın (gerçek) güzelliklerini, âhıretin (gerçek) güzelliklerini ver, ateşin azabından bizi koru.

Bilgi:

Rasûlullah salla’lâhu aleyhi ve sellem’in pek çok duâsında bu âyete yer verdiğini Enes radıya’llâhu anh naklediyor bize. Bildiğimiz ve bilmediğimiz tüm dünya ve âhıret güzelliklerini dileyip; dolayısı ile ateş azabına yolaçacak şeylerden korunmayı talebetmeyi öğretiyor bize bu dua.

Okunuşu:

Rabbena lâ tuzığ kulûbena bâ’de iz hedeytenâ, ve heblenâ min ledünke rahmeh, inneke entel vahhab.

Anlamı:

Rabbimiz gerçeğe erdirdikten sonra kalplerimizi o gerçekten saptırma; bize indinden rahmet bağışla; kesinlikle sen sonsuz bağışlarda bulunansın.

Bilgi:

"Mü’min’in kalbi Rahmân’ın iki parmağı arasındadır" hadîs’inin işaret ettiği şekilde, kalplerimiz yâni bilincimiz her an ilâhî kudrete tabiîdir. Bu sebeble ne kadar gerçeğe ermiş olursak olalım, her an o gerçekten sapmak mümkündür. İşte bu dua, haline güvenmeyip, ilâhî inayeti taleb içindir.

Bu duâya devam, kişinin saadet hâli üzere ölümü tatması için iyi bir işaret olarak değerlendirilebilir. Çünki ısrarla devam edilen duâ icâbet işareti taşır.

Namazlarda son oturuşta, salâvatlardan sonra okunması şayanı tavsiyedir.

Okunuşu:

Rabbena ma halâkte haza bâtıla, subhaneke fekına azabennar. Rabbena inneke men tudhılin nâre fekad ahzeyteh ve mâliz zâlimine min ensar. Rabbena innena semi’na münadiyen yunadi lil’iymani en aminu birabbikum feamenna. Rabbena fağfir lena zünûbena ve keffir anna seyyiâtina ve teveffena mâal ebrar. Rabbena ve âtina mâ vaadtena alâ rusûlike ve lâ tuhzina yevmel kıyameh. İnneke la tuhliful miyad.

Anlamı:

Rabbimiz, gökleri yerleri ve her ikisi arasındakileri boşuna, hikmetsiz yaratmadın. Münezzehsin (berisin) sınırlılık ve ilkellik ifâdesi olan kavramlardan. Bizi ateşin azabından koru.

Rabbimiz, imana davet edeni duyduk ve iman ettik. Rabbimiz bağışla bizim kusurlarımızı ve sil günâhlarımızı ve dahil et bizleri iyiliğe ermişlere. Rabbimiz, resûllerine bizim için vaad ettiklerini ihsan buyur, kıyâmet günü mahcûb olmaktan bizi koru. Elbette sen sözünden asla caymazsın!..

Bilgi:

Burada da Allâhu Teâlâ bizlere en kıymetli duâ şekillerini öğretiyor.

Ayrıca, bu şekilde duâ edildiği takdirde, bu duâya icabet edileceği de daha sonraki âyette kesinlikle ifâde edilmiştir.

Artık Cenâb-ı Hak tarafından icabet sözü verilmiş bir duaya da devam edemiyorsak, elbette diyecek bir şey kalmaz.

Okunuşu:

Rabbena zalemma enfüsena ve in lem tağfir lena ve terhamna lenekunenne minel hasırıyn.

Anlamı:

Rabbimiz nefislerimize zulmettik. Eğer bizi bağışlamaz ve bize merhamet etmezsen, hüsrana uğrayanlardan olacağız.

Bilgi:

Hazreti Adem ve Havva cennet hayatı yaşarken, kaderlerindeki o mahut hatayı yaptıktan sonra, kendilerinden sâdır olan bu fiîlin üzüntüsü içinde, yukarıda ifâde olunan biçimde bağışlanma taleb ettiler.

Ve bu duâları kabul olunarak, bir süre dünyada yaşadıktan sonra, yeniden cennet yaşamına dönme imkânına ulaştılar.

İşte Kur’ân-ı Kerîm’deki bu duâ bize, "nefse zulmetmek" halinde ne yapmamız gerektiğini öğretiyor.

Hayatı nefsine zulmetmekle, yani "nefs"inde mevcût olan sonsuz kemâlin hakkını yerine getirememek suretiyle ona eziyet etmekle geçen bizlere de bu duâya devamdan başka bir şey kalmıyor.

Okunuşu:

Hasbiyallahu lâ ilâhe illâ Hu, aleyhi tevekkeltu ve Huve rabbül arşıl azıym.

Anlamı:

Allâh’a güvendim (bana yeter) tanrı yoktur O vardır, ki ben de O’na bağlanıp işimi ona bıraktım; O arşın aziym rabbidir.

Bilgi:

Başınız haksız yere derde girdiği zaman bu âyet-i günde beşyüz veya bin kere okumaya devam ederseniz, inşâallah kısa zamanda selâmete çıkarsınız.

Bu âyetteki duâyı ilk okuyan İbrahim peygamberdir.

İbrahim aleyhi’s-selâm Nemrud tarafından yakalattırılıp, mancınıkla ateş dağının içine fırlatıldığı zaman, havadayken Cebrâil isimli melek gelir ve sorar.

-Yâ İbrahim senin için ne yapmamı istersin?

İbrahim aleyhi’s-selâm cevab verir:

-Allâh’a güvendim. O bana yeter. Tanrı yoktur O vardır! Ben O’na bağlanıp, işimi ona bıraktım. Ki O arş’ın azîm rabbıdır.

İşte İbrahim aleyhi’s-selâm’ın bu şekildeki ifâdesinden sonra mûcize olur; ve İbrahim aleyhi’s-selâm yavaş bir şekilde ateşin içine düşer fakat onu ateş yakmaz. Çünki, Kur’ân-ı Kerîm’de anlatıldığı üzere "ateş soğumuş ve selâmet verici olmuştur" İbrahim peygamber için, Allâh emri ile. İşte, böyle bir mûcizenin meydana gelmesine vesile olan anlayış ve ifâde vardır bu duâda.

Bakın bu duâ için ne buyuruyor Rasûlullah salla’lâhu aleyhi ve sellem efendimiz bizlere:

-Kim sabah kalktığında ve geceye girdiğinde «Allâh’a güvendim o bana yeter, Tanrı yoktur, arş’ın azîm rabbi olan O vardır» derse; bunu ister sıdk ile söylesin ister YALANDAN (inanmıyarak) söylesin, yedi defa söylediğinde Allâh ona kâfi gelir.’ Ebû Davud.

Dikkat edin!..

Bu hadîs-i şerîfte çok önemli bir hususa işaret ediliyor!.. Allâh’ın SİSTEM’ine!.. "Allâh’ın düzeninde asla değişiklik olmaz" âyetiyle de vurgulanan SİSTEME.

Siz belli duâları veya zikirleri yaptığınız zaman, inansanız da, inanmasanız da, o yapılan çalışma, ilgili mekânizmayı, sistemi harekete geçirir ve mutlaka semeresini verir; demiştik.

İşte bu hadîs-i şerîf, söylediklerimizin açık-seçik ispatıdır. "Kişi ister SIDK ile ister yalandan yâni inanmıyarak" yaptığında denmesi bunun apaçık göstergesidir.

Bu sebeple diyoruz ki, siz inanmasanız dahi bu zikirlere veya duâlara bir süre devam edin, söylenildiği sistem üzere. Elbette neticesine ulaşacaksınız.

Allâh bize bunun manâsına ermeyi ve bu duâyı edebilmeyi nasîb etmiş olsun.

Okunuşu:

Rabbi inniy euzü bike en eseleke ma leyseliy bihi ilmün ve illâ tağfirliy ve terhamniy ekün minel hasıriyn.

Anlamı:

Rabbim sana sığınırım neticesi hakkında kesin bilgim olmayan bir konuda ısrarla senden bir şey istemekten. Böyle bir hatam dolayısıyla beni bağışlamaz ve bana merhamet etmezsen hüsrana uğramışlardan olurum.

Bilgi:

Nuh aleyhi’s-selâm kavmini uyarmış, ama kendisini dinlememişlerdi. O da aldığı emri ilâhî üzerine bir gemi yaptı ve hayvanlardan birer çift ile yakınlarını gemiye davet etti. Ne çare ki oğlu ona inanmamış ve gemiye de binmemişti.

Tufan başladıktan sonra, seller üzerinde gemi yüzerken, dalğaların arasında boğulmak üzere olan oğlunu gördü ve onun kurtulması için ısrarla rabbine duâ etti. Ama ne çare ki duâsına icabet gelmiyordu.

-(sulbünden olabilir ama) O senin ailenden değildir!.. Yaptıkları sâlih olmayan işlerdir. Gerçeğini bilemediğin şey için bana ısrarla duâ etme. Cahillerden olmaman için seni uyarıyorum." (11-46)

İşte bu uyarıdan sonra Nuh aleyhi’s-selâm, yukarıda metnini verdiğimiz özrü, bağışlanmayı ihtiva eden duâyı yaptı.

Bize, burada büyük ders vardır!.. Bir çok akrabamız veya daha yakınımız, ailemizden kişiler vardır ki, gerçeği örtmekte, inkârda, tanrı kabulünde inad edip dururlar. Oysa onlarla her ne kadar kan bağımız varsa da, ölümötesi yaşam içinde hiç bir yakınlığımız mevcût değildir. Bu sebebten de onlar hakkında ısrar etmemiz, ya da onları zorlamamız abestir. Bize düşen sadece onların hidâyet bulması için rabbimize duâ edip, gerisini O’na bırakmaktır.

Muhakkak ki Allâh’ın takdiri yerine gelecektir!.

Öyle ise bize hayırlı nesil talebetmek düşüyor. Bakın o da bize nasıl öğretiliyor:

Okunuşu:

Rabbena heblena min ezvacina ve zürriyâtina kurrete a’yunin Vec’alna lilmuttakıyne imama.

Anlamı:

Rabbimiz bizlere, gözlerimizi nurlandıracak, korunmak isteyenlere yol gösterecek evlâdlar bağışla eşlerimizden.

Bilgi:

Evlâd isteyen ana - babalara Cenâb-ı Hakk’ın öğrettiği bir duâ bu. Hayırlı evlâdı olsun isteyenler, şayed bu duâya namazlarından sonra devam ederken çocukları olursa, umulur salih bir nesil sahibi olurlar.

Okunuşu:

Rabbic’alniy mukıymes salâti ve min zürriyyeti, rabbena ve tekabbel duaiy. Rabbenağfirliy ve livalideyye ve lilmü’miniyne yevme yekûmül hisab.

Anlamı:

Rabbim beni ve benden doğanları namazı ikâme edenlerden eyle. Duâmı kabul eyle. Hesab gününde beni ebeveynimi ve mü’minleri bağışla.

Bilgi:

İbrahim aleyhi’s-selâm’ın Kur’ân-ı Kerîm’de yer alan bu duâsı NAMAZ ile ilgili tek duâdır.

NAMAZI ikâme etmeyi hedef alan bu duâ, namazın hakikatına yönelmek isteyenlere özellikle tavsiye olunur.

Namaz vardır kılınır.

Namaz vardır ikâme olunur.

Namaz vardır içinden hiç çıkılmaz, dâimidir.

Biz namaz konusuna Abdülkâdir Geylânî Hazretlerinin yazmış olduğu -Risâlei Gavsiye’ isimli eserin şerhi olan "GAVSİYE AÇIKLAMASI" isimli kitabımızda; ve "8" numaralı "İslâm" kasetinde ve çok geniş olarak da "TEMEL ESASLAR" kitabımızda değindik. Arzu edenler namaz hakkında geniş ve derinlemesine bilgiyi buralarda bulabilir.

"Namaz dinin direğidir" uyarısı gereğince, Allâh bize namaza gereken önemi vermeyi ve hakkını edâ edebilmeyi nasib etsin.

Tekrar ediyorum, namazın özüne ermeyi dileyenler, secdelerde bunu talep etsinler.

Okunuşu:

Rabbî enniy messeniyeş şeytanu binusbin ve azaba. Rabbî euzü bike min hemezatiş şeyâtıyni ve euzü bike rabbî en yahdurun.

Anlamı:

Rabbim şeytan bana sıkıntı veriyor ve işkence yapıyor. Rabbim şeytanların kışkırtmalarından sana sığınırım; ve yine sana sığınırım onların çevremde bulunmalarından.

Bilgi:

ŞEYTANLARA yâni CİNLERE KARŞI OKUNACAK EN TESİRLİ DUALAR. CİNLERİN her türlü zarar veren tesirlerine karşı Kur’ân-ı Kerîm’de bulunan bir iki duâ âyeti, beraberce okunduğu zaman son derece tesirli olmaktadır.-Sad’ Sûresinin 41. âyeti olan kısmı Eyyûb aleyhi’s-selâm okumuştur. "Mü’minun" Sûresinin 97 ve 98. âyetleri olan kısmı ise Cenâb-ı Hak tarafından Rasûlullah salla’lâhu aleyhi ve sellem’e öğretilmiştir.

CİNLER tarafından kandırılmış bulunan herkes bu duâya devam halinde çok büyük faydalar görür.

MEDYUMLAR, RUHLARLA, UZAYLILARLA GÖRÜŞTÜKLERİNİ SANANLAR; KENDİNİ EVLİYA, ŞEYH veya MEHDÎ zannedenler bu duâlara şayet bir süre devam ederlerse, o zannı oluşturan tüm veriler kesiliverir.

* * *

Bu duânın tesirli olabilmesi için bir kaç yol vardır.

1. Kişinin kendisinin, üzerindeki etki kesilene kadar hergün sabah ve akşam 200 veya 300 kere bu duâyı okuması ve ayrıca her okuyuşta bir sürahi su içine nefesini de üfliyerek ve daha sonra da o suyu içerek bünyesini güçlendirmesi.

2. Güvenilen sâlih birkaç kişinin biraraya gelerek o kişinin üzerine üçyüzer kere okumaları ve bu arada ortada geniş ağızlı bir kap içinde su bulundurmaları ve daha sonra o kişiye peyder pey bu suyu içirmeleri. Mümkünse o kişinin kendisinin de bu duâlara devamı.

3. Ayrıca bu kişinin hergün 41 defa "kul euzü birabbil felâk" ve "kul euzü birabbin nâs" sûrelerini sabah akşam okumaları.

Şayet bunların hepsi bir arada yapılırsa daha kolay neticeye ulaşılır.

* * *

Burada şunu da belirtmeden geçmeyelim.

Gerek "âyet-el kürsî" ve gerekse "muavvizeteyn" denilen "kul euzüler" pasif korunma sistemleridir. Kişinin beyin gücünü kuvvetlendirmeye, ruh gücünü kuvvetlendirmeye ve koruyucu manyetik kalkan içine almaya yarayan formüllerdir.

Yukarıda verdiğimiz âyetler ise tamamiyle aktif formüldür!. Yani kişi bu duâlara devam ettiği zaman; o kişinin beyni laser tabancasının ışını gibi, fakat çevresine yaygın olarak öyle bir mikrodalga yayın yapmaktadır ki; bundan bütün CİNLER rahatsız olmakta ve uzaklaşma zorunluluğunu hissetmektedirler.

Burada ayrıca şu hususu da belirtmeden geçmeyelim:

CİNLERİN musallat olduğu kişiler ve CİNLERİN çeşitli etkileme sistemleri hakkında -RUH İNSAN CİN’ isimli kitabımızda ve "RUH CİN MELEK" isimli video kasetimizde son derece geniş kapsamlı bilgi vermeye çalıştık; İlâhî lûtfu inayet neticesinde. Burada şunu da özellikle vermek istiyorum.

* * *

CİNLERİN etkisi altında olan kişiler, bu duâları okumaya başladıkları zaman, önce içlerinde büyük sıkıntı duyarlar. Hatta bırakın kendilerinin okumasını; çevresindekiler okumaya başlasa, hemen oradan uzaklaşmak isterler.

Bunun sebebi, bilinçleri dışında kendilerini elegeçirmiş olan cinlerin o dalgalardan zarar görerek uzaklaşmak istemeleri ve onları da yanlarında götürmeyi arzulamalarıdır.

Sıkıntının arkasından, ateş basması, tepeye ateş çıkması gibi haller hissedilir, avuç içlerinde terlemeler görülür. Cinlerin etkisi sonucu; adrenalin salgısının kana karışması neticesi hissedilen şeylerdir bunlar.

Şayet kişi bütün bunlara dayanabilir ve kendisi de duâya devam edebilirse, birkaç gün içinde bu sıkıntıları azalır ve rahatlamaya başlar. Bütün mesele, kişinin iradesini kullanıp, direnebilmesi ve korkuyu atabilmesindedir.

Bu bahsettiğimiz duâların tatbiki için de, bize göre, hiç bir hocaya gidip para kaptırmanın âlemi yoktur!.. Kişinin kendisi veya güvendiği yakın dostları, bunu rahatlıkla yapabilirler.

Allâh cümlemizi bu konuda bilinçlendirsin ve CİNLER’in elinde oyuncak olup, elâleme rüsvây olmaktan korusun.

* * *

Okunuşu:

Lâ ilâhe illâ ente Subhaneke, inniy küntü minez zalîmîn.

Anlamı:

Tüm sınırlılık ve eksiklik ifâde eden ilkel kavramlardan beri olan sonsuz sınırsız AHAD olan sen varsın Tanrı yoktur; bense nefsimin hakkını edâ edememekten dolayı zulmedenlerdenim.

Bilgi:

Bakın bu hususta Rasûl aleyhi’s-selâm ne buyuruyor:

"Zün Nun (Yunûs aleyhi’s-selâm) balığın karnında iken "lâ ilâhe illâ ente Subhaneke inniy küntü minez zalîmîn" diye duâ ederdi. Bir şey hakkında bunu okuyan müslüman yoktur ki, Allâh onun duâsını kabul etmesin."

Yunûs aleyhi’s-selâm Kur’ân-ı Kerîm’in -Enbiya’ sûresinin 87. âyetinde belirtilen şekilde, bu duâya devam ederek, yaptığı bir yanlıştan dolayı bağışlandı. sonra da o devir şartlarına göre yüz bin kişiden fazla olan büyük bir topluluğa hidâyet ulaştırdı.

Dünya şartları ve şartlanmaları içinde, âdeta balık karnında boğulmak üzere olan insan gibi, sıkıntı içinde olanlara çok büyük ferahlık ve kurtuluş getirecek olan bir tesbihdir, duâdır bu âyet.

İleride tavsiyemiz olan çeşitli zikir formülleri içinde de yer alan bu duâya günde 300 defa çekmek sûretiyle devam edenler çok büyük fayda görürler. Kesinlikle devam edin.

Okunuşu:

Rabbiş rahli sadriy ve yessirliy emri.

Anlamı:

Göğsümü genişlet (hazım ver), işlerimi kolaylaştır.

Bilgi:

Mûsâ aleyhi’s-selâm’ın duâsının bir kısmıdır yukarıdaki bölüm. Yapılan çalışmalara göre görülmüştür ki, günde 300 defa çekenlerde bir süre sonra iç sıkılmaları, daralmalar ortadan kalkmakta, daha hazımlı olunmakta ve işler yoluna girmektedir.

Yanısıra -Elem neşrah leke sadrek’ âyeti de 300 defa okunursa, tesiri çok daha kısa zamanda da görülebilir.İç sıkıntılarından yakınan, içe kapanık, huzursuz, bunalımlı kişilere bu formül yanısıra -Bâsıt’ ismi de 1800 kere çekilmek sûretiyle bir üçlü tertip şeklinde tavsiye edilir.

Okunuşu:

Ve in yemseskâllâhu bidurrin felâ kâşife lehû illâ Hu ve in yüridke bihayrin felâ radde lifadlih, yusıybu bihi men yeşaumin ibadih ve huvel gafûrur rahiym.

Anlamı:

Eğer Allâh sana içini daraltacak bir sıkıntı verirse, O’ndan başka feraha çıkartacak yoktur. Bir hayır da dilemişse sana, onu geri çevirecek de yoktur. Kullarından dilediğine fazlını nasib eder. O gafûr ve rahiymdir.

Bilgi:

-Yunûs’ sûresinin 107. âyeti olan bu metin iç sıkıntısına düşenler, bir derdi sıkıntısı olanlar tarafından günde yüz defa okunursa büyük yarar sağlarlar. Kısa sürede Allâh o dertlerinden, sıkıntılarından selâmete çıkartır.

Kime böyle Allâh’a yönelmek kolaylaştırılırsa, sıkıntıdan kurtulmak da ona yakındır elbet!..

Okunuşu:

Rabbirhamhüma kemâ rabbeyaniy sağiyra

Anlamı:

Rabbim, anne ve babama, bana küçücükken gösterdikleri gibi merhamet eyle, rahmetinle sar!..

Bilgi:

İnsan üzerindeki en büyük hak anne ve baba hakkıdır. Dünyada varoluş vesilesi olan anne - baba hakkının bir evlâd tarafından ödenebilmesi çok güçtür.

Ama bu âyet-i kerîmede onlar için yapabileceğimiz dilde çok kolay fakat manâda çok değerli bir duâyı öğretiyor Cenâb-ı Hak bize.Şayet ana - babamızın hakkını bir nebze olsun ödeme sorumluluğunu haiz bir vicdanımız varsa, duâlarımızda mutlaka şu dört kelimeye de yer verelim.

Okunuşu:

Rabbi evzi’niy en’eşküre nimetekelletiy en’âmte aleyye ve alâ vâlideyye ve en amele salihan terdahu ve aslıhliy fiy zürriyetiy inniy tübtü ileyke ve inniy minel müslimiyn.

Anlamı:

Rabbim bana ve ana - babama verdiğin nimetlere şükretmeyi, razı olacağın güzel davranışlar ortaya koymayı, ilham eyle; beni ve zürriyyetimi islah eyle. Sana yanlışlarımdan dolayı tövbe ederim, kesinlikle ben sana teslim olmuşlardanım...

ÖZEL ZİKİR
ÖNERİLERİMİZ

"Kalpler ancak ALLÂH ZİKRİ İLE TATMİNE ULAŞIRLAR"

buyuruluyor... Niye? ..

Çünkü insan, sonsuzu düşünmeye yönelik bir kapasiteyle yaratılmıştır ve sonsuzluk-sınırsızlık ise ALLÂH'ın vasfıdır!..

"Lâ uhsiy senâen aleyke ente kemâ esneyte alâ nefsik" diyen Rasûlullâh Aleyhi's-Selâm;

"sana hakkıyla senâ (övgü) etmem mümkün değilidr; ancak sen kendini hakkıyla bildiğin için, kendi kendine senâ edersin" itirâfında bulunurken sonsuz-sınırsız yüce Zât'ın kesinlikle kavranamayacağına işarette bulunmaktadır...

Bu durumda bize düşen ne oluyor.. ?

Bize kendini tanıttığı nisbette O'nu tanımak!..

O'nun aynasında, kendimizi seyredip tanımak!..

Kendimizdekilerden, O'nun sonsuz sınırsız kemâlâtına, yüce özelliklerine, hikmetlerine, hayran kalmak!..

"Allâh'ım, hayretimi arttır" diye DUÂ eden Rasûl Aleyhi's-Selâm bu husus hakkında bizi uyarıyordu herhalde...

Allâ'ı tanımanın yolu da, kitabın baş bölümlerinde kısaca izah ettiğimiz gibi, zikirden geçer!..

Zikir, ya Zât, Sıfat ve Esmâyı içine alan toplu isim "ALLAH" ismi ile yapılır... Ya da, Allah'ı çeşitli özellikleriyle tanımaya yönelik diğer isimleri ile yapılır...

* * *

<İNSAN ve SIRLARI> isimli kitabımızda tafsilâtlı olarak izah ettiğimiz üzere; İNSAN, gerçeği itibariyle bir İSİMLER TERKİBİDİR!..

Her insanda, Allah ismiyle toplu olarak işaret edilen isimlerin tümü, yani bildiğimiz ve bilemediğimiz pek çok Allah ismi bir terkip oluşturur... İşte bu terkibe, biz insan deriz!.. Allah, bu esmâ terkibine "insan" adını takmıştır...

İnsanın Rabbî, kendi varlığını meydana getiren bu "Allah" isimlerinin işaret ettiği ilahî güçtür!..

Her insanın yapısının bir diğerinden farklı olması, her birinin terkibindeki "Allah" isimlerinin farklı güçlerde olmasındandır.

Şimdi siz; "ALLAH" ismini zikrettiğiniz zaman; bu ismin zikrinden doğan güç, terkibinizdeki bütün isimleri eşit oranda güçlendirir... Bunun da neticesinde tüm özellikleriniz aynı seviyede gelişir...

"ALLAH İSİMLERİ" zikri ise, yapınızı meydana getiren isimler terkibi içinde, belirli isimlerin manâlarını güçlendirmeye yöneliktir...

Meselâ, "ALLAH"ın "İRADE" sıfatının adı olan "MÜRÎD" ismini zikrettiğiniz zaman; terkibinizdeki bu ismin manâsı güçlenir; beyninizdeki "İRADE" fonksiyonu daha kapsamlı olarak faaliyete geçer ve eskiden iradeniz zayıf olduğu için başaramadığınız bir çok şeyi rahatlıkla başarabilirsiniz.

Ya da "HAKÎM" ismini zikretmeniz, sizin bir süre sonra, her şeyin hikmetini, sebebini, neyin niçin olduğunu anlamanıza yol açar. Eskiden bağlantısız sandığınız, gereksiz olduğunu düşündüğünüz pek çok şeyin aslında bir sistem içinde birbiriyle bağlantılı olarak yer aldığını idrâk edersiniz.

Yani, "ALLAH" ismi zikri; fizikteki bileşik kaplar sistemindeki gibi, bütün isimleri eşit oranda yükseltirken; "İSİMLER" zikri ise sadece kendi cinsinden olan terkibinizdeki manâyı güçlendirir. Ve bu yüzden de kişide çok kısa sürede önemli gelişmeleri farkedilir hâle getirir.

İşte bu sebebledir ki, biz, kendinde kısa süre içinde gelişme görmeyi arzu edenlere, "İSİMLER" zikri tavsiye ederiz.

* * *

Bizim tavsiye ettiğimiz zikirlerin, herhangi bir târikat zikri ile alâkası aslâ yoktur!..

Târikatsız ya da hangi târikattan olursa olsun; kişi bu zikirleri yaptığı zaman, birkaç ay içersinde neticelerini görmeye başlar!..

* * *

Şunu kesinlikle belirtelim ki... Allâh adıyla işaret edilen, aslâ, dışarıda ötelerde bir yerde olup, fizik beden ya da ruh ile yanına gidilecek bir varlık olmayıp; kendi özünde hissedilmesi zorunlu olan, sonra da her zerre de varlığı algılanabilen sonsuz - sınırsız "TEK"tir!.. Bu anlayışa uymayan bütün fikirler, şeytanî vasıflı CİNLERİN vesveseleridir!..

Allâh'ı bilmek, bulmak ve O'nunla olmak için tek bir târikat vardır, tek bir yol vardır; o yol da Efendimiz Rasûlullah salla'lâhu aleyhi ve sellemin yoludur!..

Kur'ân-ı Kerîm ve Rasûlullah öğretisine dayanmayan; bu öğreti dışında kalan her fikir, kesin olarak neticede insanın gerçekten sapmasına yolaçar!..

Bu yüzden deriz ki...

Şayet bu zikirleri yaparsanız, kesinlikle ilim yolundan ayrılmayınız!.. Ayet ve hadîslere ters düşen fikirlere itibar etmeyiniz!.. Farz kılınanları ne gerekçe ile olursa olsun aslâ terketmeyiniz!.. Artık, kendinizin evliyâ, şeyh, mehdî olduğu yolunda, içinize gelen fikirlere aslâ itibar etmeyiniz.

Çünki, CİNLER, en büyük oyunlarını, hassasiyet kazanmış, alıcıları güçlenmiş olan beyin sahiplerine oynayıp, kendilerini bir şey zannettirerek yoldan çıkartırlar!..

Kesinlikle bilelim ki....

ALLAH KULU olmaktan daha üstün bir derece aslâ yoktur!..

Biz bütün çalışmalarımızla bu dereceyi, bu yakınlığı niyâz edelim.

* * *

İster hiç bir şeye inanmayın....

İster sadece "Allâh"a inanın; ister sadece haftada bir kere Cuma namazına giden bir müslüman olun; başlangıç olarak size şu zikir formülünü tavsiye edebiliriz:

100 Allâhumme eğinniy alâ zikrike ve şükrike ve hüsnü ibadetik
300 Allâhumme inniy eseluke hubbeke ve hubbu men yuhıbbuke
300 Lâ ilâhe illâ ente subhaneke inniy küntü minez zalimîn
300 Kuddûs'üt tâhîru min külle sûin.
Mürîd - 3600
Kuddus - 3600
Fettah - 3600
Nur - 3600
Hakîm - 1800
Reşid - 2700
Aliym - 3600
Halîm - 2700
Muhyi - 2700

* * *

Başlangıç olarak ilk birkaç isimle zikre başlayabileceğiniz gibi; saymak zor geliyorsa saatle de yapabilirsiniz... Ayrıca; bunları yapmak zor geliyorsa sadece "MÜRÎD", "NUR" ve "KUDDÛS" isimlerini bir süre için saymadan dahi zikredebilirsiniz.

Bu listedeki rakamları, vaktiniz olmadığı zamanlar, daha azaltarak da yapabilirsiniz, hiç bir mahzûru yoktur. Sadece netice almanız biraz daha fazla zaman alır.

Önemli olan, bu listedeki DUA ve ZİKİR'lerin sabah uyandıktan sonra başlayıp, gece uyumadan önce bitirilmesidir. Her yerde, her zaman, abdestli veya abdestsiz çekilebilir, hiç bir sakıncası yoktur!..

Kelimeleri dokuz defa üçlü üçlü söyleyip tesbihten 1 tane çekerseniz, bir tesbihte 900 olur. Meselâ: Mürid, Mürid, Mürid - Mürid, Mürid, Mürid - Mürid, Mürid, Mürid.

Şayet, ince, zayıf yapılı bir kimse iseniz, el parmaklarınız ince uzun, parmak uçlarınız sivri, oval ise; veya geniş alınlı, sivri çeneli bir tipiniz var ise, o takdirde ilaveten şu duayı da yapmanızı tavsiye ederiz:

300 Allâhumme sebbit kalbiy alâ diynike,

Şayet içine kapanık, sıkıntılı, zaman zaman bunalan, hayattan tad almayan bir yapınız mevcût ise bu listeye ilâve olarak veya sadece;

300 Rabbiş rahli sadriy ve yessirliy emri
300 Elem neşrah leke sadrek

dualarıyla birlikte "BÂSIT" ismini 1800 defa zikredebilirsiniz.

Eğer, iki - üç ay bu listeye devam ettikten sonra kendinizde bir gelişme görür, fayda sağlarsanız; daha ileriye gitmek isterseniz; vaktiniz müsait ise, bu takdirde şu duaları ve isimleri de belirtilen sayılarla mevcût listenize ilâve edebilirsiniz.

300 Allâhumme elhımniy rüşdiy ve eızniy min şerre nefsiy
300 Rabbiy zidniy ilmen ve fehmen ve imana
Rahîm: 3600; Azîz: 2700; Hakim: 1800; Alîm: 1800; Câmi: 2700; Zülcelâli vel ikrâm: 1000

Eğer bir numaralı, en başta verdiğimiz listeyi tatbik edecek kişide ömür süresi 40'ın üzerine çıkmışsa, birkaç ay "MÜRÎD" ismini "4500" defa zikretmek suretiyle belli bir netice aldıktan sonra "3600"e indirilebilir.

Bu DUA ve ZİKİR'lere devam edilirken, bu arada da fırsat buldukça tasavvuf konusunda bazı eserler okunursa; veya DİN kavramı içine giren tüm sistemi izâh etmeye çalışan diğer, şu ana kadar çıkmış 18 kitabımız ile 24 ses kasetlik "Çağdaş bilimle İslâm ve Tasavvuf anlayışı" setimiz ve 14 video kasetimiz izlenirse, çok kolaylıkla bu konuları anlıyabilirsiniz.

Çünki yapacağınız bu çalışmalar, isteseniz de istemeseniz de; inansanız da inanmasanız da beyninizde yeni bir kapasite devreye sokacaktır ki; bu durumda çok kolaylıkla yeni öğrendiğiniz bir çok şeyi anlayıp, idrâk edebileceksiniz.

Bu arada arzu edenler için, gece yatmadan önce veya kalktıkları takdirde kılacakları iki rekâtlık bir namazın son secdesinde şu DUAyı yapmalarını da tavsiye edebiliriz:

Elbette ki burada önemli olan yazdığımız DUAyı kelime kelime ezberliyerek tekrar etmek değil; o manâyı ihtiva eder bir biçimde içinizden geldiği gibi niyâzda bulunmaktır.

"Arşın, Ruh'un ve bütün melâikenin Rabbı olan yüce Allâhım. Senin yanında aciz, güçsüz, muhtâç ve indinde bir hiç olduğum idrâkı içinde sana yalvarıyorum. Ne olur beni bütün yanlışlarımdan, bilmiyerek ve dayanamıyarak yaptığım bütün fiîllerimden dolayı beni bağışla!..

Efendimiz Muhammed aleyhi's-selâm'ın Rabbı olan Allâh'ım, bana en'âmda bulunduklarının yolunu kolaylaştır ve gerçekten sapanlardan olmaktan beni koru!.. Kendine seçmekle şereflendirdiklerinden eyle; şu anda yeryüzünde yaşayan en sevdiğin zâtlara beni yakın eyle; onların fiîllerini bana da kolaylaştır, sevgili eyle!..

Kendisinden gayrı olmayan Allâhım, yarattığı her şeyi tam bir mükemmeliyetle var eden Allâhım, ihata edilmesi aslâ mümkün olmayan Allâhım, Ya HU ya men HU!..

Zâtın hakkı için, basiretimdeki körlükten beni kurtar; mutlak gerçeği bana idrâk ettir, hazmını ver!.. Öyle bir yakîn ihsan et ki, ondan sonra küfr ve şirk olmasın!..

Allâhım, Hakkal yakîn olarak yaşamama engel her ne var ise ondan sana sığınırım. Senden sana sığınırım!.. Benlikle huzurunda bulunmaktan sana sığınırım. Koruyucu sensin ve senin gücün her şey için yeterlidir. Alemlerin Rabbı olan Azîm Rab sensin Allâhım.

Bu gerçekleri bize bildiren Rasûlullah aleyhis-selâma indindeki sayıca ihsanda bulun, ne şekildekine lâyık ise; biz onu takdirden aciziz."

* * *

Bu arada tavsiye etmekte olduğumuz isimlerle ilgili olarak biraz bilgi vermek istiyorum. Ki, ne yaptığının bilincine ermek isteyenlere yararlı olur umarım!..

* * *

Önce ilk tavsiyem olan "MÜRÎD" isminden sözedeyim.

"MÜRÎD" ismi, "ALLAH" adıyla işaret olunanın "İRADE" sıfatının adıdır!..

Bizim tüm boyutları ile varlığımız önce Allâh'ın sıfatlarıyla meydana gelmiştir!..

Hayat, sıfatıyla, hayatımız; bedenlerimiz içinde bulunduğu boyuta göre "BÂİS" ismi hükmünce yeni özelliklerle yeni yapıyla meydana gelse dahi; sonsuza dek devam edecektir.

"ALÎM" ismi gereğince bir bilincimiz ve ilmimiz mevcûttur.

"MÜRÎD" ismi sonucu olarak "ALLAH'IN İRADE SIFATI" bizden ortaya çıkar ve "İRADE" sahibi olarak algılanırız.

"SEMİ" sıfatıyla algılayıcılık kazanır, "BASÎR" sıfatıyla görür idrâk ederiz. "KELAM" sıfatı bize "İFADE" yeteneği kazandırır ve bütün bunlar hep "KUDRET" sıfatının bizden ortaya çıkışı dolayısıyladır ki, bütün bunları yapacak "KUDRET" bizde görev yapar!..

"MÜRÎD" ismi, bildiğimiz kadarıyla ilk defa olarak bize açılmış, bir "sır"dır!.. Bizden evvel, hiç kimse bu ismin zikrini yapmamış ve başkalarına da tavsiye etmemiştir. Hatta din ve tasavvufla uğraşan pek çok kişi, bu ismin varlığını bile bilmez; çünki kitaplarda daima diğer sıfatların isimleri yazılır da; "İRADE" sıfatının ismi yazılmaz!.. Muhakkak ki bu da Allâh'ın bir hikmeti sonucudur.

"MÜRÎD" ismi, yaptığımız çeşitli çalışmalar sonucu olarak müşahede ettik ki, insanda en süratli gelişmeyi sağlayan bir güce sahip!.

Hemen hepimiz, pek çok şeyi biliriz de, bir türlü bu bildiklerimizi uygulamaya koyamayız. Bunun da gerçekte tek bir sebebi vardır, İRADE ZAYIFLIĞI!..

İşte bu irâde zayıflığının çaresi, anladığımız kadarıyla "MÜRÎD" isminin zikredilmesidir. Bu ismin zikredilmesi sonucu, kişinin ilgi duyduğu konuya karşı irâdesi güçlenmeye başlıyor ve eskiden bilip de tatbik edemediği pek çok şeyi kolaylıkla tatbik edebilir hâle geliyor.

Meselâ diyelim ki içkiyi bırakamıyor; TASAVVUF EHLİNE KESİNLİKLE YASAK OLAN SİGARAYI BIRAKAMIYOR; veya istediği gibi ibâdet edemiyor; yahûd kendini ilme verip kararlı bir biçimde ilim çalışamıyor; işte bu durumda bu zikir, kişinin irâde gücünü arttırdığı için, kolaylıkla bunları başarabiliyor.

* * *

Ancak bu isimden bahsederken, şunu da kesinlikle belirteyim. Nasıl ilâçların belirli dozajları varsa, "İSİMLER" zikrinde de belirli rakkamların üstüne kesinlikle çıkılmamalıdır.

"İSİMLER" zikri insan bünyesinde, beyninde, sürekli takviye yapar!..

Nasıl, Diabet yâni şeker hastalığında, şekeri tüketmek için ensülin yeteri kadar verilmediği için dışardan takviye alınırsa; terkedildiği zaman bünye derhal kendi orijinini yaşarsa. Aynı şekilde, Zikre devam edildikçe de, manâsı ister bilinsin ister bilinmesin; inanılsın inanılmasın, hükmünü icrâ eder. Tecrübelerimize göre, zikir bırakıldıktan sonra onbeş gün içinde bünye eski normal haline döner!.

* * *

Burada kesinlikle anlamamız gereken bir husus da şudur!..

Siz aslâ ötedeki, yukarıdaki bir TANRI'yı zikretmiyorsunuz!..

Siz, varlığınızın her zerresinde tüm varlığıyla mevcût olan SONSUZ - SINIRSIZ ALLAH'ın bazı sıfat ve isimlerinin sizde açığa çıkmasını, sağlama yolunda bir çalışma yapıyorsunuz. Ve ancak algılayabildiğiniz nisbette, gerek kendinizde ve gerekse çevrenizde, Allâh'ı tanıyabilirsiniz!.

İşte bu sebeblerden dolayıdır ki, "MÜRÎD" ismi, bize göre, kişinin ALLAH'I tanımasında en süratli yoldur. Ancak bu tanıyışı Allâh'tan "Hazmı ile" taleb etmek gerekir. Zirâ, "hazımsızlık" insanın başına olmadık işler açar!..

* * *

"MÜ'MİN" ismine gelince. Bu isim kişinin "İMAN NURU"na kavuşmasına vesile olur. "İMAN NURU" ne demektir?.

İnsan, tüm ömrünü şartlanma yollu, şartlanmaların kendi bünyesinde oluşturduğu mantık düzenine göre geçirir. Ve bu şartlanmalarının oluşturduğu mantığının kabul edemediği şeyleri de bir türlü özümleyemez ve reddeder.

İşte "imân nûru" bir kişide oluştu mu, artık o kişi mantığına ters düşeni reddetmeyi bırakarak, o şeyin olabilirliğini araştırmaya başlar. Zihin kapasitesinin ötesinde bir şeyler olabileceğini düşünebilir. Her şey benim bildiğimden ibarettir, en büyük benim, benim bilmediğim olamaz, mantığımın kabul etmediği şey yoktur, izansızlığından kurtulup, yeniye, ileriye, algılayamadığına açık bir hale gelir.

İşte bu algılayamadığını inkâr etmeyip, olabilirliğini düşünme ve inanma halini "İMAN NURU" diye tanımlarız.

İnsanı sürekli yeniye, ileriye, bilmediklerine, algılıyamadıklarına açık bir hale getiren özellik "İMAN NURU"dur!..

* * *

"FETTAH" isminin zikri, insanda açılımlar yapar!.. Hem zahîri problemlerin çözümlenmesi yönünden, hem de "BATIN" kapanıklıkların açılması fetholması cihetinden!

* * *

"KUDDUS" isminin zikri, insanın tabiatından, benliğinden kurtulması yönünden çok faydalıdır. İnsan, şartlanmaları ve doğası gereği olarak, kendini içinde yaşamakta olduğu fizik beden zanneder!..

Tıpkı, 65 model şevrole otomobilin direksiyonunda oturup da, kendini otomobil sanan sürücü gibi!.. Sorarsınız, kimsin sen; der, 65 model şevroleyim!.. Bir türlü aklı almaz, kendisinin otomobilden ayrı bir varlık olduğunu ve bir süre sonra arabadan çıkıp gidebileceğini!..

İşte aynaya bakıp, ben bu bedenim diye düşünen kişiler de, şayet farkedemiyorsa bir süre sonra bu bedeni terkedip yaşamına değişik bir boyutta o boyuta özgü bir bedenle devam edeceğini. durum biraz vahîm demektir!..

İşte "KUDDUS" ismi, insanın aslının kudsî bir varlık olduğunu, madde ve ruh ötesi bir bilinç varlık olduğunu farketmesine yarayan isimdir.

* * *

"REŞÎD" ismi insanda "RÜŞD" halinin oluşmasını sağlar.

Fizik bedende "rüşd" bir tanımlamaya göre, "bülûğ" ile başlar; çünki o zaman cinsiyet hormonları faaliyete geçerek zihinsel fonksiyonlarda "aklı" güçlendirir; ve aynı zamanda da cinsiyet hormonları beynin biokimyasını etkileyerek, "günâh" dediğimiz "negatif yüklü mikrodalga enerjinin" ruha yâni mikrodalga bedene yüklenmesini sağlar. Bir diğer tanımlamaya göre de, sebebi her ne hikmetse, 18 yaşında başlar!..

Olgunluğun tabanı, insanın ölümötesi yaşam olabileceği ihtimalini düşünerek, hayatına ona göre yön vermesi, bu konuda araştırmalar yapmasıyla başlar!..

İşte "REŞÎD" ismi bu en alt sınırdan başlayıp, "İlâhî sıfatlarla tahakkuk etme" hali olan "FETİH" haline kadar devam eder. Ondan sonra bir başka şekilde hükmünü icrâ eder.

* * *

"HAKÎM" ismine gelince. İnkârın daima kökeninde, idrâk edememe vardır!.. Sebebi hikmetini bilemediğin, anlıyamadığın şeyi inkâr edersin. Oysa, bilsen o şeyin neden öyle olduğunu, neyin neyi nasıl meydana getirdiğini, ne yapılırsa, nasıl neyi meydana getireceğini, bütün değerlendirmen bir anda değişiverir!..

İşte bu isim, kişide oluşların hikmetine erme kapasitesini genişleten, her şeyin ne sebeble oluştuğunu, neye yönelik olarak konduğunu farkettiren isimdir.

* * *

"HALÎM" ismi insanda, öncelikle hoşgörü ve yumuşaklık, sâkinlik ve fevrî çıkışları kesme özellikleriyle tesirini gösterir.

Kişinin manevîyatta gelişmesi için önce hoşgörülü olması ve fevrî, aşırı ve zamansız çıkışlarını kontrol altına almış olması gerekir!..

Çünki bu tür çıkışlar insanın hem zâhir dünyasını mahveder, sinirli, stresli, bunalımlı bir yaşama çevirir. Hem de bâtın âlemini mahveder, Allâh'la arasına sanki ziftten - katrandan bir perde çeker!..

"HALÎM" ismi işte insanın hem zâhir hem de bâtın dünyasını düzene sokan isimdir. Kişinin olgunlukla hoşgörüyle karşısındakine açık olmasını sağlar ki bu da onun yeni yeni şeyleri farketmesine vesile olur. Sinirlilik, stres, fevrî davranışlar bu zikre devamla çok kısa sürede kontrol altına alınır. İleri aşamada fâilin Hak olduğunu görmeye yol açarak, müşahedeye imkân sağlar.

* * *

"VEDÛD" ismi kişide muhabbet duygusunu geliştirir. Tüm varlığa karşı sevgiyle yaklaşır. Her yerde ve şeyde Allâh'ı hissedip sevmeye başlar. Dünyası sevgi olur.

* * *

"NÛR" ismi insanın idrâk gücünü, kapasitesini artıran bir isimdir. Kişinin hem ruh gücünün artması, hem de idrâk gücünün gelişmesi hep bu ismin neticesidir.

* * *

"BÂİS" ismi dar manâda yeni bir bedenle varoluş gibi anlaşılır. Ve işin gerçeğini bilmeyenler tarafından da zannedilir ki, -şimdi ölücez yok olucaz; sonra kıyâmette mahşerde Allâh bizi -BÂ'S- edecek yeniden yaratılacağız! Bütüniyle İslâm öğretisi dışındaki yanlış bâtıl ilkel bir bilgidir!.

"BÂİS" ismi her an geçerlidir ve eseri her an görülen bir isimdir. Bâ's olayı da her an cereyan etmektedir. Ölüm meydana geldiği anda, kişi fizik bedenden kopar, biolojik bedenle bağlantısı kesilir ve hemen o anda mikrodalga bedenle "Bâ's" olarak yaşamına kesintisiz bir şekilde devam eder. Bu hususu isteyenler, İmam-ı Gazalî'nin Esmâ-ül Hüsnâ ismiyle dilimize tercüme edilen kitabında -BÂİS- ismi açıklamasında veya -Hazreti MUHAMMED'İN ALLAH'I- isimli kitabımızın -ÖLÜMÜN İÇYÜZÜ- bahsinde tetkik edebilirler.İşte bu -Bâis- ismi zikri hem olayın kavranılmasını kolaylaştırır hem de, her anki bâ's oluşumuzda, yâni her an yeni bir bedenle varoluşumuzda bize çok daha gelişmiş özellikler getirir

* * *

-RAHMAN- ismi hem ilâhî rahmete nâil olmamızı sağlar, hem de gazab anlamı taşıyan fiîllerden korunmamızı temin eder. Çünki gazab, şiddet ateşini kesen Rahmân’ın rahmetidir. İleri mertebelerdeki zevâtta bu ismin çok daha değişik neticeleri vardır ki, onlara bu kitapta girmek istemiyorum.

Bu arada şunu da açıklığa kavuşturayım. Bu Allâh isimlerini çekerken başında "Yâ" veya "EL" diyecek miyiz; meselâ "Yâ Mürîd" gibi diye soruyorlar. Ötede birinin ismi zikredilmiyor ki böyle bir ek ismin başına gelsin!.. Hiç gerek yoktur!..

* * *

Evet, arzu edenler diğer isimlerin manâlarını da -ALLAH'IN İSİMLERİ- bölümünde tetkik edebilirler

TESBİH NAMAZI

Son derece önemli bir namaz tarifiyle devam etmek istiyorum. Bu ÇOK DEĞERLİ NAMAZI, Efendimiz Hazreti Rasûlullah sallallâhu aleyhi ve sellem, Amcası Abdulmuttalib'in oğlu Abbas radıyallâhu anha öğretmiştir.

Abbas bir gün Resûl-i Ekrem'e sorar, der ki:

-Yâ Nebîyallâh, ben hayli yaşlandım, zamanımı geçirdim. Bana öyle bir şey öğret ki, bunca boşa geçen yıllardan sonra birşeyler yapmış olarak huzurullâhta yerimi alayım?..

İşte bunun üzerine Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurur:

-Yâ Abbas, ey amcam!. Sana vereyim mi?.. Vermemi ister misin?.. Sana 10 özelliği olan şu namazı öğreteyim mi ki; onu edâ ettiğin zaman, Allâh günâhlarının ilkini de sonunu da; eskisini de yenisini de; bilerek yapılanını da bilmiyerek yapılanını da; küçüğünü de büyüğünü de; gizlisini de açık olanını da AFFEDER!.. İşte bu on günâhtır (bütün günâhlar).

Yeryüzündekilerin en büyük günâhkârı dahi olsan, bu namaz sebebiyle günâhların affolur. Alic (çok kumlu bir çöl) kumları kadar günâhın olsa dahi Allâh onları affeder"!..

İşte böyle buyuran Rasûlullah aleyhis-selâm, namazı da şöyle tarif ediyor hadîsin devamında:

"Dört rekâtlık bir namazın her rekâtın da, "Allâhuekber" deyip namaza durduktan sonra 15 defa

"SUBHANALLAHİ VELHAMDULİLLAHİ VELA İLAHE İLLALLAHU VALLAHU EKBER"

dersin; sonra fâtiha ve bir sûre okur; sonra 10 defa daha aynı tesbihi tekrar edersin; sonra rükûa eğilir, 10 kere daha tesbih edersin; sonra rükûdan kalkıp ayakta dururken 10 kere daha tesbih edersin; sonra secdeye varır 10 kere tesbih edersin; sonra secdeden kalkıp oturur ve 10 kere tesbih edersin; ve nihayet tekrar, ikinci defa secdeye varır 10 kere tesbih edersin ki, toplam 75 eder. Bunu dört rekâtta da aynen tekrar edersen, toplamı üçyüz olur.

Böyle bir namazı her gün kılmağa gücün yeterse, her gün kıl; yetmezse, Cumâ günleri, haftada bir kere kıl; bunu da yapamazsan, ayda bir defa kıl; buna da gücün yetmezse ömründe bir defa kıl!..

Tesbihin okunuş hızına bağlı olarak 20 ile 30 dakika arasında zaman alan, böyle bir namazın insana kazandırdıkları iyice bir düşünülürse; sanırım, en az haftada bir defa cumâ gecelerinde mutlaka bu namaz edâ edilir.

Tasavvufla iştigal edenlerin ise, bu namazlara mümkün ise her gece yatmadan evvel veya gece kalktıklarında devam etmelerini özellikle ve önemle tavsiye ederiz. Zirâ, bu namazın getirdiği ruhanî güç, ancak tatbik edenler tarafından anlaşılır.

RASULULLAH'IN
ÖĞRETTİĞİ
ÇOK ÖZEL DUALAR

Okunuşu:

Allâhumme eğınniy alâ zikrike ve şükrike ve hüsni ibâdetik.

Anlamı:

Allâhım seni zikretmemi, sana şükretmemi ve güzel bir şekilde kulluk etmemi arttır, kolaylaştır.

Bilgi:

Bize göre çok değerli olan bu duâyı bütün zikir formüllerimizin ilk sırasında yerleştiririz. Bu duâyı bize Rasûlullah sallallâhu aleyhi ve sellem Muâz bin Cebel vasıtasıyla öğretiyor.

Muâz bin Cebel radıyallâhu anh Resûl-i Ekrem'in yakın ashâbından ve çok sevdiği zâtlardan biri, şöyle anlatıyor olayı:

-Rasûlullah sallallâhu aleyhi ve sellem bir gün elimi tutup bana şöyle dedi:

- Yâ Muâz. Vallâhi seni çok seviyorum!.. Sana bir şeyler tavsiye edeyim; onları her namazın sonunda (selâm vermeden) oku. Kesinlikle terketme!.. Şöyle dersin:

- Allâhım, seni zikretmek, sana şükretmek ve sana güzel bir şekilde kulluk etmek için bana yardım et!..

Efendimiz aleyhis-selâm'ın sevgisini bu şekilde yeminle takviye ederek ifâde ettiği bir zâta öğrettiği duâ ne derece önemlidir, bunu takdirinize bırakıyorum.

Okunuşu:

Allâhumme elhımniy rüşdiy ve eızniy şerre nefsiy.

Anlamı:

Allâh'ım bana rüşdümü İLHAM et nefsimin şer olacak davranışlarından sana sığınırım.

Bilgi:

İmran bin Husayn radıyallâhu anh müslüman olduktan sonra gelip Rasûlullah sallallâhu aleyhi ve selleme sordu.

-Müslüman olursam bana (çok faydalı olacak) iki kelime öğreteceğini vaad etmiştin yâ Rasûlullah..?

-"Şöyle duâ et yâ Husayn. Allâh'ım bana rüşdümü ilham et, nefsimin şer olacak davranışlarından sana sığınırım"

İşte bu hadîs-i şerîfteki işaret üzere, biz genellikle günlük zikirler arasında günde üç yüz defa bu duânın yapılmasını çok faydalı buluruz ve dostlarımıza tavsiye ederiz!..

Okunuşu:

Allâhumme inniy es’elûke hubbeke ve hubbe men yuhıbbuke.

Anlamı:

Allâh'ım senden aşkını, seni sevenleri sevmeyi dilerim

Bilgi:

Ebû Derda Hazret-i Rasûlullah'ın Dâvud peygamber için -İnsanların en çok ibâdet edeniydi- dedikten sonra şöyle anlatıyor:

-Dâvud'un duâsında sözü şuydu:

Allâh'ım senden seni sevmeyi, seni seveni sevmeyi, senin sevgini ulaştıracak ameli sevmeyi dilerim. Allâh'ım, sevgini bana nefsimden, ailemden ve soğuk sudan daha sevgili kıl!..

Kezâ yukarıda görülen duâ da başta gördüğünüz tavsiyelerimiz, duâ listemiz içinde yer alan bir duâdır. Daha ne diyelim ki!..

Okunuşu:

Allâhumme inna neseluke min hayri ma seeleke minhu nebiyyuke Muhammed sallallâhu aleyhi ve sellem ve neuzü bike min şerri ma esteaze minhu nebiyyuke sallallâhu aleyhi ve sellem ve ente MÜSTEAN!..

Anlamı:

Allâh'ım Nebîn Muhammed aleyhis-selâm hayırdan neler istemişse senden ben de onları isterim; şerden nelerden sığınmışsa sana, ben de onlardan sana sığınırım. MÜSTEAN (yardım istenilen - yardım eden) sensin!.

Bilgi:

-Ebû Umame radıyallâhu anh anlatıyor:

-Bir gün Rasûlullah sallallâhu aleyhi ve sellem uzun bir duâ etti ki, bundan hiç bir şey ezberliyemedik. Bunun üzerine dedik:

-Yâ Rasûlullah öyle uzun bir duâ ile duâ ettiniz ki, biz bundan bir şey ezberliyemedik..?

Bunun üzerine buyurdu ki, Rasûlullah sallallâhu aleyhi ve sellem:

-Size bütün bu duâyı toplayan bir şey göstereyim mi?.. Şöyle duâ edersiniz:

"Allâh'ım Peygamberin Muhammed'in hayırdan dilediklerinin aynısını ben de dilerim; Peygamberin Muhammed'in şerden sığındığı şeylerden biz de sana sığınıyoruz. Yardım istenecek sensin. Varış sanadır. Kuvvet ve kudret ancak Allâh iledir".

Bütün istekleri ve de sığınılacak şeyleri içine alan en özlü duâyı yukarıdaki şekilde gene Efendimiz Rasûlullah sallallâhu aleyhi ve sellem bize öğretiyor. Artık bu duâyı da etmeyene diyecek söz yok!..

Okunuşu:

Yâ mukallibel kulûb sebbit kalbiy alâ diynike.

Anlamı:

Ey kalbleri dilediği tarafa döndüren, kalbimi dinin üzere sabitle!..

Bilgi:

Ümmü Seleme radıyallâhu anhaya soruldu:

- Ey müminlerin annesi, senin yanında olduğu zaman Peygamberin en çok duâsı ne idi?..

Peygamberimizin kutlu zevcesi Ümmü Seleme radıyallâhu anha anlattı:

- Resûl-i Ekrem'in en çok yaptığı duâ şu idi:

Ey kalbleri çeviren, kalbimi dinin üzerine sâbit kıl!..

Bunun üzerine sordum:

- Senin duânın en çoğu, neden, Ey kalbleri çeviren kalbimi dinin üzerine sâbit kıl, duâsıdır?..

Resûl-i Ekrem buyurdu ki:

- Yâ Ümmü Seleme, gerçek şu ki, kalbi Allâh’ın iki parmağı arasında olmayan insan yoktur. Dilediğini sebât ettirir, dilediğini de kaydırır."

Yükselen burcu ya da ayı, ikizler, yay, başak ve balık olanlara bu dua kesinlikle tavsiye edilir.

Okunuşu:

Allâhumme innâ nec’âluke fiy nuhurihim ve neuzü bike min şurûrihim.

Anlamı:

Allâhım, senin, onların karşısına çıkmanı ister; onların şerlerinden sana sığınırız.

Bilgi:

Efendimiz, Rasûlullah salla’llâhu aleyhi ve sellem’in öğretmekte olduğu bu duâ son derece önemli ve üzerinde dikkatle durulması zorunlu bir niyâzdır!.. Niçin bu böyle.?

İnsanın, karşılaştığı tehlikeli olaylara ya da kişilere karşı, kendi beşerî imkânları ile mücadele vermesi son derece doğaldır.

Allâh’tan yardım isteyip O’na yönelmesi de doğaldır.Ancak bu duâda bir incelik vardır ki, ona çok dikkat etmek gerekmektedir. Efendimiz bu duâ ile, kendilerinin yerine, ilâhî güçlerin karşılık vermesi için niyâzda bulunuyor. Bu ilâhî güç, dışarıdan o kişiler üzerine karşı çıkabileceği gibi, kendilerinden de zuhur edebilir.

Nitekim böyle bir duruma işaret şu âyet-i kerîmenin ışığında olayı anlamaya çalışırsak, meseleyi çok daha kolaylıkla çözeriz:

"Attığın zaman sen atmadın, ALLAH ATTI"!.. (8-17)

İşte aynı şekilde, Allâh’ın karşı çıkması için niyâz ediliyor burada da. Bu konuyu daha fazla açmak istemiyorum. Arzu eden anlamaya gayret göstersin!..

Okunuşu:

Allâhumme ahricniy min zulûmatil vehmi ve ekrimniy binûril fehmi

Anlamı:

Allâh’ım VEHİM karanlığından beni çıkart ve nurunla anlayış ikrâm et!..

Bilgi:

Tasavvuf yolundakilerin bileceği gibi, insan için en büyük belâ "VEHİM" hükmü altında kalmaktır. Allâh’tan insanı ayrı düşüren en büyük perde "VEHİM" perdesidir.

"VEHİM" perdesi kalkıp, Allâh Nûru ile anlayış ikrâm olan kişi derhal Allâha erer, YAKÎN sahiplerinden olur!.. Bunun, ne derece büyük bir nimet olduğunu, ancak bu nimete ermişler bilebilir!..

Şayet, dünyada yaşarken "VEHİM"den kurtulup "YAKÎN"e ermek istiyorsanız, mutlaka, en az günde yüz defa bu duâya devam ediniz.

Okunuşu:

Rabbiy zidniy ilmen ve fehmen ve iymanen ve yakıynen sadıka.

Anlamı:

Rabbim ilmimi, anlayışımı, imanımı ve sıdk üzere yakînimi çoğalt!.

Bilgi:

Bu duâ çok önemli bir kaç hususu içine alan geniş kapsamlı bir metindir.

Kur’ân-ı Kerîm’de Rasûlullah aleyhi’s-selâm’a emir verilmiştir, İlmimi arttır diye duâ et, şeklinde.

Hadîs-i şerîflerde ise anlayışın, imânın ve sıdk üzere yakînin artması talebedilmektedir.

İmânın artması çok önemlidir. Çünkü, iman ne derece artarsa, beşer şartlanmasıyla bloke olmuş aklın kavrayıp kabul edemediği şeyler o nisbette iman yollu kabullenilmeye başlar ve neticesinde de o şeylere vukûf meydana gelir. Bu konuda "AKIL ve İMAN" isimli ses kasetimizde çok tafsilâtlı bilgi vardır. Nereye kadar akılla ve nereden sonra imanla gidileceği hususunu oradan tetkik edebilirsiniz.

Yakîn’e gelince.

Bir "yakîn" vardır ki sonunda "küfür" yani gerçeği örtmek vardır.

Bir "yakîn" vardır ki, neticesi "sıdk" üzere "vuslat"tır!..

"Yakîn", kişide "Allâh BAKÎ"dir hükmünün yaşanmasıdır!..

Allâh kolaylaştıra!..

Hiç değilse günde yüz defa bu duâya devam edenler çok büyük faydalarını birkaç ay içinde görürler.

Okunuşu:

Enzelallâhu aleykel kitâbe vel hikmete ve âllemeke mâ lem tekûn tâ’lem.

Anlamı:

Allâh sana kitabı ve hikmeti inzâl etti ve bilmediklerini öğretti.

Bilgi:

Rasûl-i Ekrem efendimiz aleyhi’s-selâm’a gelen bu âyet-i şayet günde üç yüz defa okumağa devam edersek, ilim ve sistemi kavrama yeteneğimizin şaşılacak ölçüde gelişmeye başladığını hayretle farkederiz.

Okunuşu:

Allemel insane ma lem yâ’lem

Anlamı:

İnsana bilmediklerini öğretti

Bilgi:

Bu âyet-i kerîmeyi dahi günde üçyüz defa okuyanlar denenmiştir ki kısa zamanda büyük gelişme göstermişlerdir. Unutmayın Allâh’a yakîn ilimle elde edilir!..

Okunuşu:

Ve kezâlike evhaynâ ileyke ruhan min emrina; ma künte tedriy melkitabu ve lel imanu ve lâkin ceâlnahu nura, nehdiy bihi men neşâu min ibadina; ve inneke letehdiy ilâ sıratın müstakıyma.

Anlamı:

İşte sana buyruğumuzla Ruh’u gönderdik. Sen kitab nedir, iman nedir bilmezdin önceleri. Biz O’nu, kullarımızdan dilediğimizi hidayete ulaştırıcı nur eyledik. Şüphesiz ki sen de sıratı mustakıyme hidayet edersin.

Bilgi:

Ruhaniyetin güçlenmesi, basîretin keskinleşmesi, verilenlerin daha iyi değerlendirilebilmesi ve çevreye daha yararlı olunabilmesi için okunması tavsiye edilen bir âyettir, bu yazdığımız âyet.

Şartları elverişli olanın, bir yetiştirici kontrolunda, elinden geliyorsa oruçlu olarak günde 1000 (bin) defa olmak üzere kırk veya seksen gün devam edilmesi tavsiye olunmaktadır. Biz, zamanında hayli nimetine kavuştuk. Dileyene tavsiyemizdir.

Okunuşu:

Kemâ erselnâ fiykum resûlen minkum yetlû aleykum âyâtina ve yüzekkiykum ve yuallimukumul kitabe vel hikmete ve yuallimukum ma lem tekûnu tâ’lemun.

Anlamı:

Size İÇİNİZDEN bir RESÛL irsâl eyledik ki sizi arındırıyor (temizliyor), size kitab ve hikmeti öğretiyor, bilemediklerinizi bildiriyor.

Bilgi:

Bakara sûresinin bu âyetini (151) yukarıda vermiş olduğum âyet-i kerîme ile birlikte bana öğreten, Abdülkerîm Ceylî hazretleridir. Bunlara devam ile sayısız faydalar hasıl oldu. "KİTABI OKUMADA", hikmete ermede, hiç aklıma gelmeyecek olan şeylerin sırlarına ermemde Takdiri Huda ile âyetlere devam etmenin çok büyük faydalarını gördüm!..

Biz fanîyiz, kısa bir süre sonra aranızdan ayrılır gideriz; ama isteriz ki biz de nîcelerinin hayra hikmete ermesine vesile olalım, ardımızdan üç ihlâs bir fatiha ile, "Allâh râzı olsun" diyenlerimiz olsun!

Bu sebeble, çok istifâde ettiğim bu âyetleri burada sizlere açıklıyorum. Arzu edenler bu âyetlere günde yüz defa devam ederler!. Veya daha alâsı, önce birini günde bin defa ve oruçlu olarak kırk veya seksen gün devam ederler; sonra onu günde yüz defaya düşürüp ikincisini gene günde bin defa olarak kırk veya seksen gün yaparlar; sonra da her ikisine günde yüzer defa olarak devam ederler.

Kesinlikle bilelim ki bu âyetler Kur’ân-ı Kerîm’deki en değerli mücevherlerden ikisidir!..

Allâh kolaylaştıra!..

ÖZEL BİR 19'LU
HACET DUASI

Başı dertte, sıkıntıda olan, büyük bir problemle karşılaşmış olan, herhangi bir düşmanından kurtulmak, selâmete çıkmak isteyen ya da daha başka talebleri olanlar için son derece tesirli bir duâ formülü vermek istiyorum bu bölümde de.

Bu duâyı tatbik eden pek çok kişi 19 güne kalmadan arzularına nâil oldular, bunlara yakından şahidim!..

Yanlız şunu kesinlikle ifâde edeyim. Haksız yere, başkalarına zulûm için, ya da kötü amaçlı olarak bu formül tatbik edilirse; bunu yapanın aslâ başı belâdan kurtulmaz; ettiği ters dönüp kendisini vurur.

* * *

Şimdi duâ şeklini yazıyorum.

Önce şu altı Allâh ismini iyice ezberleyelim:

-FERDÜN, HAYYUN, KAYYUMUN, HAKEMUN, ADLUN, KUDDÛSUN."

Beş vakit namazın farzının arkasından 19 harfli bu altı isim her gün okunacak, 19’ar defa. Evvelinde 10 defa "ALLAHUEKBER" denildikten sonra!..

19. günden sonra, herhangi bir şekilde sıkıntın olduğu takdirde bu isimlere ilâveten şu âyet-i okuyacaksın her defasında. Yani şöyle:

-Ferdün, Hayyun, Kayyumun, Hakemun, Adlun, Kuddûsun. Seyec'alullâhe bâ'de usrin yusra."

Bu metin 19 defa tekrar edilecek, beş vakit namazın farzının arkasından, 19 gün süre ile.

Ayetin manâsı da şudur:

-Allâh, her güçlüğün arkasından bir kolaylık verir!.." (65-7)

* * *

Eğer talebiniz, sıkıntıdan kurtulmak değil de daha başka ise, o takdirde, yukarıda yazdığım âyet-i kerîme yerine yine 19’ar harfli olan, konusuna göre, şu âyet-i kerîmeleri okuyabilirsiniz:

İlim için:

Yuallimeküm kitabe vel hikmete

Fetih için:

İnnâ fetâhnaleke fethan mübiyna
Asâallâhu en ye’ti bilfethi
Vec’âllena min ledünke nasiyra

Düşmanına gâlib gelmek için:

İnne hızballahi hümül gâlibûn
El hükmü lillahil âliyyül kebîr

Düşmanından korunmak için:

Hasbiyallâhu lâ ilâhe illâ HU
Hasbünallâhu veni’mel vekîl
Ni’mel mevlâ veni’men nasıyr

Rızık genişliği için:

Ve terzuku men teşâ bigayri hisab
Ve â'tednâ leha rızkan kerîma
İnnallâhe huvel ganiyyül Hamîd

Allâhu Teâlâ, hepimizi bu verilen DUA nimetini değerlendirebilenlerden eylesin. Amin.

HACET (İHTİYAC) NAMAZI

Okunuşu:

Lâ ilâhe illallâh’ul Halîm’ül Kerîm, subhanallâh’i rabb’el ârşıl âzîm, velhamdulillâhi rabbil âlemiyn; es’elüke mûcibâti rahmetik, ve azâimi mağfiretik, velganiymete min külli birr, ves selâmete min külli ism, lâ tedâ’liy zenben illâ gaferteh, velâ hemmen illâ ferrecteh, ve lâ hâceten hiye leke rızân illâ kadayteha yâ erhamer rahimiyn.

Anlamı:

Tanrı yoktur. Halîm ve Kerîm olan Allâh vardır; Azîm olan Arşın Rabbi Allâh’ı tenzîh ederim. Hamd, âlemlerin rabbı olan Allâh’a aittir. Yâ Rabbi, beni, rahmet ve merhametinin gerektirdiklerine ve her iyi olana mazhar kıl; her günahtan selâmete çıkar; affetmediğin günah, kurtarmadığın dert kalmasın. Amin ey merhametli rahiym.

Bilgi:

HACET namazı diye bilinen, kişinin bir ihtiyacını, bir sıkıntısını, bir derdini Allâh'a arzedip, kurtuluş istemesi için önerilen namaz hakkında bakın Rasûlullah salla’llâhu aleyhi ve sellem efendimiz ne buyuruyor:

-Allâh'tan veya insanoğullarından birinden bir hâceti (ihtiyacı) olan kimse, hakkıyla abdest aldıktan sonra, iki rek’ât namaz kılsın; bundan sonra İSTİĞFARDA bulunsun ve peygamber üzerine salâvat getirip şu şekilde duâ etsin."

Ve yukarıda naklettiğimiz duâyı tavsiye ediyor Efendimiz.

Başı dertte, sıkıntıda, belâda olan, şayet belirtilen şekilde namazı edâ eder, arkasından yukarıdaki duâyı okur ve arkasından da daha önce yazmış olduğumuz Talâk sûresindeki:

-Ve men yettekıllâhe yec'âllehu mahreca ve yerzukhu min haysu lâ yahtesib, ve men yetevekkel alallâhu fehuve hasbüh."

âyetini bin defa tekrar ederse, Allâh’a en büyük ilticada bulunmuş olur.

Ayrıca bu âyete, belirtilen sayıda devam etmek suretiyle, muradı olana kadar okumak çok büyük fayda sağlar.

Hâcet konusunda pek çok evliyâullâhın en başta gelen tavsiyesi, istiğfardır.

"Şayet kişi yaptığı çalışmalar ile Allâh indinde kendisi için takdir edilmiş bulunan dereceye hak kazanamazsa, Allâh ona bir takım sıkıntı ve derdler verir, bunlara katlandırır da neticede o dereceyi ihsan eder" buyurulduğu için, bu durumu çok iyi anlamak icabeder.

Derecesini yükseltip, kusurlarını bağışlatan en tesirli şey de insan için İstiğfardır. Bu yüzdendir ki, başı dertte olanların istiğfar bölümünde naklettiğimiz "Seyyid-ül İstiğfar" denilen duâya devam etmeleri ve sabah akşam, ya da beş vakit namazın ardından okumaları pek faydalıdır. Yanlız şuna dikkat edilmelidir ki, manâsını bilerek ve hissederek istiğfarı yapmak kesin kez gereklidir.

İSTİHARE NAMAZI

Okunuşu:

Allâhümme inniy estehıyrüke biılmike estakdirüke bikudretike ve es’elüke min fadlikel azıym. Feinneke takdirü ve lâ akdirü ve talemü ve lâ a'lemü ve ente allâmül guyûb. Allâhümme in künte ta’lemü enne hâzel emre hayrün liy fîy diynî ve meâşiy ve âkıbeti emriy fakdürhu liy ve yessirhü liy fiyhi. Ve in künte ta'lemü enne hâzel emre şerrün liy fiy diynî ve meâşî ve âkıbeti emriy feasrifhü anniy veasrifnî ahnü vakdür lilhayre haysü kâne sümme ardınî bihi.

Anlamı:

- Allâh'ım ilminle bana hakkımda hayır olanı bildirmeni niyâz ederim. Gücün yettiği için bana güç vermeni isterim. Hayırlı olan tarafın bana açıklanması için, senin o büyük fazlı kereminden dilerim. Çünkü sen güçlüsün, bense güçsüzüm. Sen bilensin, ben bilemem. Gaybın bütün sırlarını bilen sensin.

Allâh’ım, eğer.. (işini söylersin).. benim dinim, hayatım, âhiretim için işimin sonucunun hayırlı olduğu bilgin içindeyse, bu işi bana kolaylaştır ve nasib et.Allâh’ım eğer.. (işini söylersin). benim dinim, hayatım, âhiretim için işimin sonucunun hayırsız olduğu bilgin içindeyse, beni o işten soğut ve uzaklaştır ve nasib etme.’

Bilgi:

"İstihare" İslâmiyette çok önemli bir husustur!.. Yapılacak bir işte gaybı bilen Allâh’tan danışmak, bütün inananlar için son derece önemli bir imkândır.

Bu yüzdendir ki Peygamber aleyhi'sselâma inanan yakın sahâbesi şöyle derdi:

-Rasûlullah salla'llâhu aleyhi ve sellem bize tüm işlerimizde istihâreyi tavsiye ederdi!.."

Hazret-i Rasûlullah aleyhi's-selâm'ın tavsiye ettiği "istihâreyi" bize Hazret-i Ebû Bekr, İbn Mes’ûd, Ebû Eyyûb el-Ensarî, Ebû Saîd el Hudrî, Sâ’d bin Ebî Vakkas, Abdullah bin Abbas, Ebû Hureyre gibi birçok önde gelen ashâbı Resûl nakletmekte.

Evet nedir bu nakil?.. Ne buyuruyor Rasûlullah aleyhi’s-selâm:

-Biriniz bir işi ciddî olarak düşünüp karar aşamasına geldiğinde, farzın dışında iki rek’ât namaz kılsın ve ardından şu duâyı yapsın.’

Duâ, yukarıda verdiğimiz metindir.

Namazda bilenler, birinci rek'âtta "kul ya eyyühel kâfirûn" ikinci rek'âtta da "İhlâs" sûresini okurlar

Fâtiha'dan sonra; bilmeyenler de her iki rek'âtta da "İhlâs" okurlar.

Şayet o gece gerekli ve yeterli işaret alınmazsa, yediye kadar devam etmek icabeder. Çünki Resûl-i Ekrem Enes bin Mâlik'e bu konuda şöyle demiştir:

-Ey Enes, Bir işe teşebbüs etmek istediğinde, o iş hakkında yedi kere istihare et. Sonra gönlünden geçen karara, eğilime bak. Çünki hayır, gönüldeki temayüldedir."

Ancak iş acele ise, daha fazla süre de yoksa?.. O zaman iki rek'ât namaz kılıp, istiğfar edip, salâvat getirdikten sonra şu şekilde duâ edilmelidir:

-Allâh'ım herşeyi ve bütün gaybı, geçmişi ve geleceği bilen sensin. İçinde olduğum durum da bilgin içindedir. Beni nefsime, kendime bırakma; bana hayrı hissettir ve hayrı kolaylaştır. Beni şerri seçmekten koru ve şer yolunu kapa!.. Senin mülkünde ortağın yoktur, her şeye gücün yeter, ben senin kulunum ve sen de benim rabbim olan Arşın âzim Rabbisin. Lûtfen bana yol göster, gerçeği ilham et."

Bundan sonra Allâh’a tevekkül edilip, içe doğan biçimde hareket edilir.

İstihârede şayet güzel şeyler görülürse, din büyükleri görülürse, Yeşil, beyaz gibi renkler görülürse, hayra; siyah, mavi, sarı gibi renkler görülürse de o işten uzak durmaya gayret edilir.

Özellikle, tasavvufla ilgilenmek istiyenlerin, yanlış bir kapıyı çalmamaları için istihâre ehemmiyetle tavsiye olunur.

Bazıları, zaman zaman kendi durumlarını sorma amacıyla da istihâre yaparak bir tür oto-kontrolda devam ederler.

Şunu unutmayalım ki.

Bize hayır gibi gelip, şiddetle arzuladığımız nice şeyler vardır ki, onlar gerçekte bizim için şerdir.Bize şer gibi gelip, o şeyden uzak durmak için şiddetle direndiğimiz nice şeyler vardır ki, onlar da gerçekte hayırdır. Allâh bilir, biz bilemeyiz.

Öyle ise Allâh’a soran, kesinlikle bilelim ki, aslâ pişman olmaz!..

* * *

BELÂLARDAN MUHAFAZA

Okunuşu:

Allâhumme inniy euzübike minel keseli vel heremi vel me'semi vel mağremi ve min fitnetil kabri ve azabil kabri ve min fitnetin nari ve azabin nari ve min şerri fitnetil gınâ ve euzü bike min fitnetil fakri ve euzü bike min fitnetil mesihid deccâli. Allâhummeğsil anniy hatayaye bimâisselci vel beredi ve nekkı kalbiy minel hataya kemâ nekkaytes sevbel ebyaza mineddeyni ve bâıd beyni ve beyne hatayâye kemâ bâatte beynel maşrıkı vel mağrıb.

Anlamı:

Allâh'ım, tenbellikten, bunamadan, günâhtan, ödleklikten, kâbir azabından, zenginlik imtihanından ve şerrinden, fakirlik imtihanı ve şerrinden, sana sığınırım.

Allâh’ım, deccâlın şerrinden, sana sığınırım.

Allâh'ım günâhlarımın kirini el değmemiş kar suyu ile yıka, kalbimi günâhlardan arındır; benimle günâhlarımın arasını doğu ile batı kadar uzak eyle.

Bilgi:

Hazreti Ayşe radıya’llâhu anha’nın bize nakletmiş olduğu bu duayı yapan Rasûlullah salla’llâhu aleyhi ve sellem, insan için çok büyük tehlike arzeden olayları son derece özetle bize bildirmekte ve bunlardan Allâh’a sığınmamızı öğütlemektedir.

Tenbellik, insanlık kavramının işlevini ortadan kaldıran bir tür hastalıktır. Bunaklık, gene son yıllarda teşhis edilen ve insan şûurunu ortadan kaldıran, insanlık fonksiyonlarını yaşıyamaz hale getiren berbat bir hastalıktır. Ödleklik, fikri aksiyona dönmekten kesen, insana ilerleme yolunu kapatan büyük bir belâdır.

Diri diri, tüm zihnî fonksiyonları yerinde, şûurlu ve çevresini algılar bir halde kabre konan insanın ilk an dehşetini ve içinde bulunduğu yeni boyutun varlıklarıyla temasını düşünebiliyor musunuz. O ne korku verici, şok edici bir ortam ve yaşam biçimidir!..

Ya sonrasında o ortama hazır değilseniz, o içinde bulunacağınız yerin ve şartların size vereceği dehşetengiz azâb!.. Bütün bunları mantığınız, yeterli ilminiz olmadığı için kabullenemiyorsa, elbette korkmazsınız kâbir fitnesinden ve azâbından. Ama, uyarıyor bu konuda da bizi Rasûlullah salla’llâhu aleyhi ve sellem. İsterseniz dikkate almayın!.. Neticesine katlanacak olan yine sizsiniz!..

DECCAL FİTNESİ. Sağ gözü kör yâni hakkı, gerçeği görmekten perdeli, sahib olacağı olağanüstü güçlerle insanları kendine tapındıracak YÜCE RAB olduğunu iddia edecek varlık!!!..

Allâh'ın sünneti olduğu üzere, önce insanları ALLAH'a inanmaya, O'nun SONSUZ - SINIRSIZ TEK olduğuna; tapınılacak bir TANRI olmadığına, her türlü, şekil, renk, ışık ve bu tür kavramlardan münezzeh yüce bilgi ve güç sahibi evrenüstü, enerji üstü bir kavram olduğuna işaret edip uyaracak olan "MEHDİ" lâkablı kişi çıkacak.

Arkasından da bu anlayışın imtihanına tâbi tutulmak üzere insanlar, DECCAL ortaya çıkacak; ve insanların asırlardır tapındıkları gökyüzündeki TANRISI olduğunu bildirecek ve onları kendine tapınmaya, kendi TANRI'lığını kabul etmeye davet edecek.

"MEHDİ"nin açıkladığı ALLAH kavramını idrâk etmiş olanlar, bu gerçeği farkettikleri için, ne kadar olağanüstü olaylar ortaya koyarsa koysun, DECCAL lâkablı TANRI"lık iddiasındaki varlığa inanmıyacaklar ve Hazreti Muhammed'in Kur'ân-ı Kerîm ile bildirmiş olduğu esaslara bağlı kalarak ölümötesi yaşama geçeceklerdir.

Kur'ân-ı Kerîm'de "İHLAS" sûresinde açıklanan "ALLAH" kavramının manâsını anlamamış; kafasında yarattığı bir TANRI'ya "ALLAH" ismini etiketliyerek yönelen insanlar ise, tasavvurlarındaki gökte bir yerde yaşayan TANRI'larını karşılarında bulunca, hemen O'na koşacaklar ve sonuçta, kendilerine yapılan uyarıya kulak vermemenin cezasını büyük bir hüsran ile alacaklardır.

DECCAL fitnesinden kurtuluş, ancak ve ancak Kur'ân-ı Kerîmde "İHLAS" sûresinde açıklanan "ALLAH" ismiyle işaret edilen idrâk edilerek mümkün olur; bunu hiç aklımızdan çıkartmayalım.

Zirâ, şu sıralar CİNLER, kendilerinin UZAYLI VARLIKLAR (Bu konuda çok geniş açıklama "RUH İNSAN CİN" 14. baskı kitabımızın "Uzaylıların içyüzü" bölümündedir.) UFO'larla aramıza gelip gittiklerinden sıkça sözetmeye başladılar. Yakında insanların TANRI'sının yeryüzüne geleceğinden de bahsediyorlar. Bunlar çok önemli işaretler olabilir.

Bilemeyiz, MEHDİ ne zaman çıkar; bilemeyiz DECCAL ne zaman çıkar!..

Bunlar Allâh'ın ilminde olan hususlardır. Ne var ki, böyle bir belâya karşı tedbirli, bilgili olup, yeni yetişenleri bu konuda uyarmada kesinlikle büyük yarar vardır. Çünkü işaretler bu zamanın çok uzak olmadığını göstermektedir.

Kütübü sitte denilen kesinlikle doğruluğu tartışılamıyan hadis kitaplarında gerek DECCAL ve gerekse MEHDİ konusunda önemli hadisler vardır; arzu edenler meselâ "İbn MÂCE"den MEHDİ ile ilgili peygamber açıklamalarını, "Müslim"-"Buhari" ve diğerlerinden DECCAL'la ilgili bahisleri tetkik edebilirler.

Meselâ, Deccâl'in kuş gibi uçarak dünyanın bir yerinden diğer bir yerine gidebileceği, kırk günde bütün dünyayı dolaşacağı, girmedik ev kalmayacağı, aynı anda dünyanın her yerinde görülüp, dinlenebileceğine işaret eden öyle tanımlamalar vardır ki; asırlar öncesinin şartları içinde, elbette ki uçak, televizyon gibi şeyler hayâl bile edilemezken, olayın bu şekilde nesilden nesile aktarılması üzerinde hassasiyetle durmak gerektirir, bize göre!..

Çünkü Rasûlullah, "İnsanlık yaratıldığından beri böyle bir fitne görmemiştir" diyerek DECCAL olayına son derece büyük önem vermektedir.

Çünkü, Deccâl öylesine olağanüstü güçlere sahip olarak öyle hayret verici olaylar meydana getirecektir ki, buna inanmamak, ancak Allâh’ın muhafaza ettiği kişiler için sözkonusu olabilecektir.

Ve DECCAL'ı yeryüzünden kaldıracak olan şahıs da Hazreti İSA aleyhi’s-selâmdır.

* * *

İSA aleyhi's-selâmın gelip gelmiyeceği ya da ne şekilde geleceği konusunda bir hayli fazla spekülasyonlar yapılmaktadır.

Biz, Cenâb-ı Hakk’ın verdiği ilim ve eriştirdiği müşahede nisbetinde düşüncemizi arzedelim, belki meraklılarına faydalı olur.

Nakledilir ki, Hazreti İSA yeryüzünden ayrılmadan önce "İki bin sene sonra tekrar aranıza döneceğim" demiştir.

Rasûlullah salla’llâhu aleyhi ve sellem ise Kur’ân-ı Kerîm’den sonra gelen en itibarlı hadîs kitaplarında kesinlikle vurgulandığı bir biçimde İSA peygamberin yeryüzüne ineceğini ve DECCALı yok edeceğini açıklamıştır.

İSA aleyhi's-selâm bizim müşahedemize göre şu anda ruhanî bedeniyle serbest bir biçimde diğer peygamberler ve üst dereceli fetih ehli evliyâulah ile birlikte berzâhta yaşamına devam etmektedir.

* * *

KEŞİF, fizik bedene bağımlılık devam ederken manevî âleme vukuf ve onlarla irtibat hâlidir.

FETİH ise, fizik - biyolojik beden yaşamına devam ederken, ruh dediğimiz dalga bedenin -ışınsal bedenin- bağımsızlığını kazanma hâlidir ki, bu durum tasavvufta, "ÖLMEDEN ÖLMEK" diye tanımlanır.

* * *

İşte bu fetih gelmiş, yani ölmeden ölmüş, ruhuyla - mikrodalga âlemde yaşama yeteneğini elde etmiş kişiler; diledikleri takdirde bu bedeni yoğunlaştırmak suretiyle aramızda biyolojik bedenle görünebilirler ve çeşitli işler başarabilirler.

Nitekim bunun bir örneği de HIZIR aleyhi’s-selâm’dır!.. Dilediği anda biyolojik bedene geçip görünür, dilediği anda da dalga boyutta yaşamına devam eder.

Bu esastan olmak üzere Gerek Abdülkâdir Geylânî hazretlerinin ve gerekse daha başka fetih ehli zevâtın aynı anda birkaç yerde görülüp yemek yemeleri, hep bu türden olaylardır.

Hazreti İSA’da, şu anda yaşamakta olduğu RUH ya da dalga bedenini tekrar yoğunlaştırmak suretiyle yeni baştan aramıza dönecektir ki, bu dönüş yaşı da, ayrıldığı andaki 33 yaşın sureti ve şekliyle gerçekleşecektir. Muhakkak gerçeği en mükemmel şekilde bilen Allâh’tır.

Evet, Rabbimin bu konuda müşahede ettirdiği bu. Şükründen aczimi itiraf ederim, bana öğrettiklerine.

* * *

Okunuşu:

Allâhum merzukna iymanan dâimen ve yakînen sâdıkan ve kalben hâşian ve lisânen zâkiren ve âmelen makbulen ve rızkan vâsian ve ilmen nâfian ve dereceten refî’âten ve tevbeten nasûhaten kablelmevti ve raheten indel mevti ve mağfireten bâ’del mevti ve emnen min azâbil kabri.

Anlamı:

Allâh’ım, dâimi imân haliyle, sıdk üzere yakîni, korkan değil, haşyet duyan bir kalbi, sürekli zikir halinde olmayı, makbul çalışmalar yapmayı, çok kapsamlı bir rızkı, bana sonsuza dek faydalı olacak ilmi, yüksek derecelerin kemâlini, ölüm öncesinde ve akabinde nasuh tevbesi içinde olmayı, ölüm akabinde bağışlanmayı ve kabir azabından emin olmayı bana ihsan et.

Bilgi:

Rasûlullah salla’llâhu aleyhi ve sellem’in bize öğretmiş olduğu bundan evvelki ve bu duâ hayatımızın bütün safhaları ile ilgili, tasavvur ve hayal edemiyeceğiniz kadar geniş alanı kapsamına alan duâlardır.

Birinci verdiğimiz duâ, sakınılması, Allâh’a sığınılması gereken en önemli hususları vurgulamakta; ikinci olarak yukarıda naklettiğimiz de Allâh’tan âcilen ve önemli olarak istenilmesi gereken hayatî öneme hâiz hususları açıklamaktadır.

Lûtfen, bu iki duânın anlamını dikkatle tetkik ediniz ve ondan sonra da, sığınılan ve arzulanan şeylerin önemi hususunda fikir beraberliği içinde iseniz, mutlaka hergün sabah - akşam birer kere bu iki duâyı okumaya kendinizi alıştırınız. Unutmayınız, sadece yaptıklarınızın neticesini elde edeceksiniz; size havadan bir şeyler verecek ötede bir TANRI mevcût değildir. ALLAH düzenini meydana getirmiştir, onda asla değişiklik olmaz!..

Okunuşu:

Allâhumme eslemtü nefsiy ileyk ve veccehtü vechiy ileyk ve fevvedtu emriy ileyk ve elce’tü zahriy ileyk, rağbeten ve rehbeten ileyk, lâ melcee ve lâ mencee minke illâ ileyk, amentü bikitabikelleziy enzelte ve nebiyyikelleziy erselte.

Anlamı özetle şöyle:

Allâh’ım, kendimi sana teslim ettim, bilincimde yanlız sen varsın, işimi sana havale ettim, sana güvendim, seni dilerim ve senden geleceklerden korkarım, senden başka sığınacak ve senden başka himaye edecek yoktur. İnzâl ettiğin kitaba ve gönderdiğin Rasûlüne iman ettim.

Bilgi:

Berâ Bin Azib radıya’llâhu anh anlatıyor, Buharî naklediyor: Rasûlullah salla’llâhu aleyhi ve sellem’in gece yatağa yattığı zaman uyumadan önce okuduğu bu duâyı bize.

Böylece Allâh yönelen kişi için Rasûlullah aleyhi’s-selâm şöyle diyor:

"Bir kimse bu duâyı yapar da sonra o gece içinde ölürse, o kimse İslâm fıtratı üzerine ölümü tadmış olur".

* * *

Okunuşu:

Allâhumme ileyke eş’kû dâ’fe kuvvetiy ve kîllete hiletiy ve hevâniy alennâs; Yâ Erhamerrahimiyn, ente Rabbül müstad’âfiyn; ente erhamu biy min entekileniy ilâ aduvvin bağiydin yetecehhemuniy, ev ilâ sadıykın karîbin mellektehu emrî. İn lem tekûn gadbane aleyye, felâ ubâliy, gayre enne âfiyeteke ev seûliy. Euzü binûri vechikellezi eşrekat lehu zulûmatu ve salâha aleyhi emriddünya vel âhıreti en yenzile bi gadabüke ev yehılle aleyye sehatük; ve lekel utba hatta terda ve lâ havle velâ kuvvete illâ bike.

Anlamı

"Allâhım, kuvvetimin yetersiz kaldığını, çaresiz olduğumu, halk nazarında hor hakîr hale düştüğümü görüyorsun. Ya erhamer rahimiyn, zayıf görülüp ezilenlerin Rabbi sensin. Kötü huylu ve kötü tavırlı yabancı düşmanın eline beni terketmiyecek, hatta himayemi ellerine verdiğin akrabadan bir dosta bile beni bırakmayacak kadar Rahimsin.

Allâh’ım, bana karşı gazablı değilsen; çektiğim eziyet ve belâlara hiç aldırış etmem. Ancak şu da var ki, koruma sahan bunları da çektirmeyecek kadar geniştir. Allâh’ım, gazabına maruz kalmaktan, yahud rızasızlığından, senin bütün zulmeti parıl parıl aydınlatan, dünya ve âhıret hallerinin yegâne selâmete çıkartıcısı olan NUR’u Vechine sığınırım. Allâh’ım rızan olasıya senden affını diliyorum. Havl ve kuvvet ancak seninledir."

Bilgi:

Efendimiz Rasûlullah salla’llâhu aleyhi ve sellem, görev alışının ilk zamanlarında, gerçeği tebliğ etmek üzere Taif şehrine gitmişti.

Taif halkına elinden geldiğince gerçekleri göstermek için gayret sarfetti. Ama onlardan aldığı cevap sadece hakaret oldu. Hatta bu kadarla da kalmayıp çoluk çocuk onu şehirden kovup, taş yağmuruna tuttular. Atılan taşlardan mübarek ayakları kan - ter içinde kalmıştı.

Nihayet akrabalarından birinin bağına ulaşarak, bu son derece insafsız saldırıdan kurtulabildiler. Ama çok da gücüne gitmişti bu davranışları.

O hiç bir karşılık beklemeden, sadece gerçeği tebliğ etmek üzere onların ayaklarına gidiyor, aldığı cevap ise hakaret ve taşlanmak oluyordu!. Gayrı ihtiyari gözünden yaşlar dökülerek yukarıda verdiğimiz DUA’yı yaptı.

İşte o zaman, Allâh’ın emri ile dağlara vazifeli melek huzuru Resûle gelerek, vazifeli olduğunu ve şayed isterse, iki dağı birleştirerek Taif halkını helâk edebileceğini söyledi.

Oysa Hazreti Resûl intikam peşinde bir kişilik sahibi değildi!..

-Umarım Allâh onların neslinden İslâm’a hizmet verecek imanlı bir topluluk getirir.’ diye duâda bulundu. Ve Mekke’ye döndü.Cenâb-ı Hak, O’nun bu duâsını kabul etmişti. Bir süre sonra, Taifte iman nurları yayıldı ve Taif müslüman oldu!..

Büyük belâya, haksızlığa, derde, azaba düşenlerin okumasını hararetle tavsiye edeceğimiz bir duâdır bu. Gece kılınan namazdan sonra, mümkünse secdede; veya beş vakit namazın farzlarının arkasından devam edilirse bu duâya, kısa zamanda selâmete erilir inşâallah.

Okunuşu:

Allâhumme inniy euzü birızake min sehatike ve bimuafatike min ukubetike ve euzü bike minke. Lâ uhsiy senâen aleyke ente kemâ esneyte alâ nefsik.

Anlamı:

"Hoşnutsuzluğundan rızana; cezalandırmandan bağışlamana; SENDEN SANA Sığınırım!. Senin kendine olan senân gibi senâ etmekten aczimi itiraf ederim."

Bilgi:

Mevcût kaynaklardan Rasûlullah salla’llâhu aleyhi ve sellem efendimiz’in bu duâyı, gece namazında, secdede yaptığını öğreniyoruz.

Bu harika bir duâdır.

Hele son iki bölüm tasavvufun hakikat ve marifeti billah mertebelerine işaret etmektedir, ehli için değerlendirilmesi zorunlu olan bir husustur. Ehli için uyarıyorum; bu hususlara çok dikkat ederek, Efendimiz aleyhi’s-selâm’ın bize öğretmek istediğini iyi anlamalıyız.

* * *

RIZKIN ARTMASI
BORÇLAR İÇİN DUALAR

Okunuşu:

Allâhümmekfiniy bihelâlike an haramike ve agniniy bifadlike ammen sivâk.

Bilgi:

Rasûlullah salla’llâhu aleyhi ve sellem bu duâyı öğretirken şöyle buyurmuştur:

-Bir kimsenin dağ kadar borcu olsa, bu duâya devam etse, Cenâb-ı Hak o kula borcunu ödettirir.’

Borç sıkıntısı içinde onlanların günde üçyüz defa bu duâya devam etmelerini önemle tavsiye ederiz.

* * *

Okunuşu:

Allâhumme rahmeteke ercû, felâ tekilniy ilâ nefsiy tarfete aynin, ve aslıhliy şa’niy küllehu, lâ ilâhe illâ ente.

Anlamı:

Allâh’ım rahmetini umuyorum, beni göz kırpması kadar bile nefsime terketme, her anımı düzelt, tanrı yok ancak sen varsın!..

Bilgi:

"Sıkıntıda, zarurette kalan insanların devam etmesi gereken duâdır bu" buyurarak bize tavsiye eden Rasûlullah salla’llâhu aleyhi ve sellem.

Sıkıntısı, derdi, borcu, sorunu olan insanlara bu duâyı tavsiye ederiz. günde hiç olmazsa 40 defa devam edilebilir.

* * *

ÇOK FAYDALI
BAZI DUALAR

Okunuşu:

Euzü bivechillâhil kerîm ve kelimâtillâhit tâmmatilletiy lâ yucaviz hünne berrün velâ fâcirün min şerri mâ yenzilu mines semâi ve mâ yâ’rücü fiyha ve min şerri mâ zeree fil ardı ve mâyahrücü minha ve min fitenil leyli ven nehari illâ târikan yatruku bihayrin yâ Rahman.

Bilgi:

"Medine'li Hacı Osman Efendi" diye bilinen "Beykoz’lu" da dedikleri bir zât vardı İstanbul'da; hayatının 50 senesi Medine’de geçmiş ve Medine kitaplıklarında okumadık eser bırakmamış bir zât!.. Es Seyyid Mehmed Osman Akfırat.

1960 başlarında elini öptüğüm zaman o 86’sında idi, bense 18’lerde. Bana önce zahirin sonra da bâtının kapısını açan Rasûlullah salla’llâhu aleyhi ve sellem’le tanıştıran zât!.. Hayatımın en önemli olaylarında manevî müdahelesini gördüğüm zât!.. Allâh indinden rahmet eylesin, indinden benim tarafından ihsanda ikrâmda bulunsun kendisine sonsuza dek!..

İşte bu Zât, Rasûlullah salla’llâhu aleyhi ve sellem’in yukarıdaki duâsını bana öğretmişti. Ve çeşitli sıkıntıda olanlara karşı bu duâyı bir kağıda yazar, üzerlerinde taşımalarını tavsiye ederdi. Elbette biz de ederiz.

Zirâ...

CİNLERİN aralarından İFRİT diye bilinen en güçlüleri, Resûli Ekrem’in Mi’râc olayında semâya yükseldiğini haber alınca, büyük telâşa düşüyorlar. "Şayet Muhammed semâları tanır, Allâh’la biraraya gelirse, artık önüne geçilemez olur" diyerek bütün güçleri ile Rasûlullah aleyhi’s-selâm’ın üzerlerine saldırıyorlar.

İşte o zaman Cebrâil aleyhi’s-selâm Efendimize bu duâyı vahyederek korunmasını öğretiyor. Bu duâyı okuyunca da Rasûlullah aleyhi’s-selâm, hepsi yanıyorlar!..

İşte böyle bir olay vesilesiyle öğrenilen duâyı artık nasıl istersek öylece değerlendirelim.

* * *

Okunuşu:

Yâ Hayyu Yâ Kayyum Yâ Zel Celâli vel İkrâm es’eluke en tuhyi kalbiy binuri mâ’rifetike ebeden Yâ Allâh Yâ Allâh Yâ Allâh Yâ Bedî’es semâvâti vel ard.

Anlamı:

Mutlak diri ve kendisiyle kâim yüce Zâtıyla ikrâm edici Dilerim senden ebeden marifet nuriyle kalbimi diriltmeni Yâ Allâh Ey gökleri ve yeri bir örneği olmaksızın meydana getiren.

Bilgi:

Sabah namazının farzını kılmadan önce kırk defa okuyup buna kırk gün devam edenler, faydasını derhal kendilerinde farketmeye başlarlar.

Kalbin marifet nuriyle diriltilmesi demek şudur. İslâm terminolojisinde "şûur" ya da bugünkü deyimiyle "bilinç", "kalp" kelimesiyle, "gönül" kelimesiyle tanımlanır. Bilincin dirilmesi ise ancak marifet nuriyle mümkündür. "Mârifet nuru" nedir?..

İnsan, "iman nuru" ile bilincin sınırlarını aşar, "mârifet nuru" ile de bilincin sınırları dışında yeralan gerçekleri değerlendirebilecek kapasiteyi elde eder!..

Allâh tüm yaşamımız boyunca, kesintisiz olarak, bir an bile "iman nuru"ndan ve "mârifet nuru"ndan mahrûm bırakmasın.

Zirâ, "iman nuru"ndan mahrûm olan bloke olmuş bir bilinçle "kör" yaşar; ve "mârifet nuru"ndan mahrûm olan da, bilincinin sınırları ötesindeki gerçekleri asla düşünemez ve değerlendiremez.Bu yüzdendir ki, her vesile ile Allâh’tan "iman nuru" ve "mârifet nuru" istemeliyiz; ve bunun sonsuza dek kesintisiz bir şekilde bağışlanmasını niyâz etmeliyiz.

Okunuşu:

Rabbiy inniy mağlubun fantasır, vecbür kalbil münkesir, vec'mâ şemlil müddesir, inneke enter rahmanül muktedir; ikfiniy yâ Kâfi fe enel abdul muftekir ve kefâ billahil veliyyen ve kefâ billahil nasıyra; inneş şirke lezûlmün azîm. Ve mallâhu yuriydu zulmen lil ibad. Fekutia dabirul kavmilleziyne zalemu, velhamdulillahi rabbil alemiyn.

Bilgi:

Gavs-ı A'zâm Abdülkâdir Geylânî hazretlerinin öğretmiş olduğu bu duâyı teberrüken hazırlamış olduğumuz bu kitaba ekliyoruz.

Her devirde başı sıkışanların ruhanîyetinden meded umdukları Gavs-ı A'zâm Abdülkâdir Geylânî'nin, bütün başı dertte olanlara çok faydalı bir tavsiyesidir bu duâ. Sabah akşam yedişer kere okunması kifayet eder. İnşâallah bu duâdan istifâde edenlerden oluruz.

* * *

VEDA

Programımızda olmadığı halde, çok değerli bazı yakın dostlarımızın ısrarları üzerine, onbeş gün evvel başladığımız bu kitapta da Allâh bizi mahcûb etmedi ve lûtfu inâyeti ile tamamlamayı nasib etti.

DUA VE ZİKİR’in ne olduğunu; önemini, ihmâl edenlerin neler kaybedeceğini; değerlendirenlerin neler kazanacağını, yarının neslinin anlıyacağı bir biçimde ancak sen yazabilirsin; diye ısrar eden bu dostları kırmak asla mümkün olamazdı. Lûtfu ve keremi sonsuz Allâh'a sığınıp daktiloyu aldık önümüze ve başladık.

Şayet başarabildiysek DUA ve ZİKİR’in ne olduğunu, neden olduğunu ve nasıl olması gerektiğini açıklamayı; bu sadece Allâh istediği ve muvaffak kıldığı; insanların bu bilgilere ulaşmasını murad ettiği içindir!..

Başarılı olamadıysak, kusur elbette bizim yetersizliğimizdendir. İyi niyetimiz gözönüne alınarak, kusurlarımız bağışlana!..

Arş'ın ve Alemlerin Azîm ve Kerîm Rabbı olan Allâh'tan niyâz ederim ki. Habibi Muhammed Mustafa aleyhi’s-selâm hürmetine, bu ilmin yazılmasına vesile olan fakîre, okuyana, okunmasına vesile olanlara indinden rahmet ihsan eyleye, "iman ve mârifet nuru" bağışlaya, sadık yakîne erdire, her türlü tefrika ve nifaktan muhafaza eyleye!.. İlmince Rasûlüne salât ve selâm eyleye bizim tarafımızdan.

Allâh cümlemize bu kitabı değerlendirenlerden olmayı nâsib etsin!..

Amin... Amin... Amin...

Es Seyyîd
AHMED HULÛSİ
22 Eylül 1991
ANTALYA


Evrensel Sırlar

EVRENSEL SIRLAR

ÖTELERDE
BİR BOYUTTA

- Dünya mı ?... Genellikle ilkel insanlar yaşar orada!.. Hayatları, birbirlerine karşı böbürlenme mücadelesiyle, kendilerini, üstün görme duygusunu tatmin çabalarıyla geçip gider... Bütün hayâlleri, birbirlerini tahakkümleri altına almaktır !...

- Ama Aynha, sen, geçenlerde Dabaddah ve ona benzeyen birçok kimsenin oradaki varlığından sözetmemiş miydin ?...

- Evet Elf, ama onlar insanların içinde orana vurulursa, samanyoluna kıyaslanan dünya uydusu ay gibi kalır !...

- Aynha, evrende Dünyalılar ve bizden başka aklı olan, yani bizler gibi düşünebilme yeteneği olan varlıklar mevcut değil mi ?

- Elbette mevcut !... Hemde sayısız !... Meselâ Güneş sistemindeki Setri'liler!. Ama onlar, Dünya'lılar gibi yoğunlaşmış bir bedensel yapıya sahip değiller... Ancak zaman zaman, bazıları yoğunlaşmış görüntüye sahip olabilirler...

- Anlayamadım...?

- Bak Elf, sen henüz gelişme devresindesin... Bunların hepsini çok kısa bir sürede anlayabilmene imkân yok... Ancak zamanla, çok çeşitli meseleler arasındaki bağlantıları tamamlayabilecek ve tümel aklın eserlerini ortaya çıkartabileceksin...

Önümüzdeki ay imtihanın var !... Şayet onu kazanırsan, bir süre için dünya ile iletişim kurup, onların yaşamlarını; daha sonra da Setri'ye geçip onların hayat şartlarını daha yakından görebilirsin...

Ama unutma ki, bu önündeki imtihanı başarı ile vermene bağlı...

- Söz veriyorum Aynha, bu imtihanı verecek ve seninle oralara gitmeğe hak kazanacağım.

- ÖZDE !

- ÖZDE Aynha!...

* * *

İdepya, Kurgas dize yıldızlarının en yücesi... Dünya bilimine göre ise yıldız bile sayılmaz!... Çünki, onun maddesel bir yapısı ve görüntüsü hiç yoktur !...

Dünyalılar, gelişmemiş 5 duyulu yaşantıları icabı, sadece maddesel yapıya önem veren ve örneğini gördükleri şeye göre, başka şeyler hakkında yargıda bulunan varlıklardır...

Her ne kadar bazı kısmî gelişme göstermiş bilim adamları, madde ötesinde ışınsal yapıları bulmuş; ve bunların maddesel yapıyı meydana getirdiklerini öne sürmüşse de, toplum henüz ilkel beş duyuya dayanan fikir yaşantısından kurtulamamıştır.

Evet İdepya, dünyalılar, yani gelişmemiş 5 duyulu insanlar diliyle, "ışınsal kitle" yıldızıdır. Bu kitlenin hacmi, üzerinde gelişen ışınsal yapılı akıl birimlerinin her biriyle daha büyümekte ve güçlenmektedir...

Evreni var eden tümel akıl, burada enerji birimlerine, öz vasfı olan kudret ve aklı bağışlamıştır... Orada her bir birim, idrâkının kapsamı oranında enerjiye ulaşır...

Ve tümel akıl, Onda kendini seyreder !...

Neyse, biz İdepya'lı Elf'e dönelim yine... Zira, onun imtihan günü geldi çattı bile...

Bakın, Aynha'nın huzurunda; aklı, bütün öğrendikleri arasında nasıl son süratle gezinip duruyor...

Aynha'dan sözedelim biraz...

Aynha, İdepya'nın en geniş kapsamlı tümel akıl temsilcisi. Yeni yetişmekte olan birimlerin, en yetenekli binini geliştirme görevini yüklenmiş.. Onlara, kendi âlemlerini, kendilerini ve evrendeki diğer akıl serpintilerine nail olmuş varlıkları ve tümel aklı idrak ettirmek görevi..

Bir bakıma kolay işi, bir bakıma da zor !...

Kolay; zira karşısındaki akıl birimlerinin hiç biri, hiçbir şeyle şartlanmış değildir !...

Zor; tam saf ve ilkel aklı tümel akıl haline getirerek, evrenin ve tümel aklın sırlarına sahip hale getirmek; ilkel varlıkların anlıyamayacağı, hatta hayâl bile edemeyeceği bir iştir !..

Neyse, biz şimdi dönelim Elf'in ilk imtihanına...

Elf, bazı kudsal noksanların tesiri altında Aynha'nın ilk sorusunu bekliyor...

Ya, sorduğu meseleyi çözmekte güçlü çıkamazsa! O takdirde, seyahatler en azından bir gün daha ileriye atacaktı... Yani dünya yılıyla bin yıl ileriye!... Az mı zamandı bir gün !..

O, bu fikirlerde gezinirken, çağırdı kendisini Aynha:

- İlk soruna hazır ol Elf !..

- Buyur Aynha !... Seninleyim !..

- Evren, tümel aklın eseri olduğuna göre, evrendeki, bir kısım varlıkların ilkelliklerinin sebebi nedir ?

Elf bir an durdu!.. İdepya'lıları düşündü... Oradan Kurgas dize yıldızlarını fikir gözüyle seyretti... Oradan, karşı galaksi samanyoluna geçip güneş uydularını fikretti, ve sonra dünyalılara dair aldığı bilgileri derleyip topladı.. Sonra, Setrilileri düşündü...

Tümel aklın tüm haşmetinden, akıldan mahrummuşcasına yaşayan primitif varlıklara kadar...

Evet, bu primitif varlıklar dahi nasıl oluyordu da tümel aklın bir eseri ve kemâli olabiliyordu...

Bu çok zor sorunun cevabını hemen dizeledi...

- Tümel akıl için, ilkellik veya gelişmişlik diye birşey mevzubahis değildir. O sadece, her an yeni bir şey icad eder ve dilediği düzene göre bunu ortaya çıkartır.

Ancak bu ortaya çıkardığı şeylerin herbiri kendisi için aynı değerdedir. Onlar arasındaki fark, o şeyle diğerleri arasında, birbirlerine göredir!.. Yani, değerlendirmeler tamamiyle göreseldir!. Tümüyle bir isimlendirmeden ibarettir.

Gerçek mânadaki farklılık, değişkenlik, bilimsel açıdan, değerlendirme olarak ifade edilir. Ve bu da ifadeye çalıştığım gibi tamamiyle göreseldir (izafî)..

İşte bu yüzden, birimsel manâda her ne kadar değerlendirme mevcut gibi görünürse de; kendilerini birimsel hüviyetten kurtarıp, tümel aklın aksettiricisi haline getirenlerde, her birim eş ölçüde tümel aklın bir icadıdır.

Aynha aldığı cevabı yeterli bulmuştu...

İkinci soruyu verdi:

- Birimlerin azap ve mutluluğu, tümel aklın aksettiricisi olmalarına rağmen nasıl olabilir..? Tümel akıl için azap veya mutluluk mevcut mudur?.. Mevcut ise nasıl olur..?

Mevcut değilse, herşey ondan aksettiğine göre azap ve mutluluğun kaynağı nedir ?...

Elf, oldukça çapraşık olan bu sual karşısında da bir an durdu; o güne dek gelişmiş bulunan bellek denizindeki bütün fikir adacıklarını gezindi... Gerekli bağlantıları kurması hiç de güç olmadı ve hemen cevabını dizeledi gene...

- Azap veya mutluluğun kaynağı, birimlerin, birimsel varlıkları içinde birbirlerine bakmalarından; ve bu bakış açısından doğan değerlendirmelere saplanmalarından doğar !..

Birimlerin, birimsel varlıklarının bilinç boyutunda mevcut olmadığını farketmeleri; varlıklarının, tümel aklın aksettiricisi olduğunu idrak etmeleri nisbetinde de, azap veya mutluluk kavramı varlığını tüketir; ve bütün birimler, "eş değer" ifade etmeğe başlar.

Ancak, bu da aksettiricideki tümel aklın görüntüsü ölçüsünde olur !.

Birim, kendisinde ve dışında, her şeyde görünenin tümel aklın bir eseri olduğunu farkederse, her şeyi bir gözle görür ve artık onun için tüm zıdlar yok olur...

Sadece, tümel aklın bir gözüyle diğer gözünü seyrettiği aşikâr olur.

Gelişme sürecine oranla, Elf'in verdiği bu cevab da yeterli sayılabilirdi.

Aynha derhal başka bir soruya geçti:

- Birimlerin varoluş noktası nedir... Sonu nedir.. ?

- Birimlerin varoluş noktası, Tümel aklın icad vasfıdır !.. Sonu ise birimin sonsuzlukta, tümel aklın o vasfını sürekli olarak değişik şekillerle aksettiregitmesi..

Eğer mutlaka bir son kabullenmek gerekirse; birimin, tümel aklın aksettiricisi olduğunu idrak etmesini bir son olarak kabul edebiliriz...

Bundan ötesi ise sonsuzluktur... Çünkü, tümel akıl için son düşünülemez, yani vasıfları için !..

Aynha, henüz ilk dönem gelişme sınavını veren Elf'in bu cevaplarını olumlu buldu...

Elf, tümel aklın en kapsamlı bir aksettiricisi olmağa namzetti... Bu yüzden de artık bir takım görüşmelere, temaslara başlayabilirdi...

Elf, artık Dünyalılar ve Setri'liler ile bağlantı kurup, onların yaşam ve düşünce düzeylerini yakından incelemeğe rahatlıkla hak kazanmıştı, bu cevaplarıyla...

* * *

Elf, daha dünyalılarla ve Setrililerle görüşmeğe başlamadan önce niçin böyle bir sınava tabi tutulmuştu...

Bunun sebebi şu idi...

Elf, şartlanmasız bir ortamda, bilgi birikimi sistemi ile gelişen salt akıl birimi idi.

Dünyalılar ve Setrililer ise, onların yapılarına tamamiyle zıt düşen bir ortamda, şartlanmalar düzeyinde yetişen ve daha sonra bu şartlanmalardan sıyrılabildikleri oranda kendilerini tanıyan varlıklardı...

Elf, bu gerçekleri bilmeden onların arasına girseydi, temel prensipleri bilmemesi sebebiyle, onlardan gelecek olan birimsel şartlanmaları gerçek bilgiler sanıp, öz yapısını şartlanmışlığın karanlığında kaybedebilirdi...

Bu yüzdendir ki, İdepya'da yetişen tüm salt akıl birimleri temel bilgi birikimlerini tamamlamadan Dünyalılarla ve Setrililerle temasa geçemezlerdi.

Aynha, bu cevaplardan hoşnutluğunu ifade etti...

- Temel prensipleri, gelişim oranın ölçüsünde tamamlamış sayılırsın Elf!. Artık Dünyadan biri ile temasa geçebilir, onların yapılarını, fikir düzeylerini bilfiil inceleyebilirsin...

- Teşekkür ederim Aynha! Ancak bu arada sormak istediklerim var şimdi.

Onlardan herhangi biriyle mi temas kurmalıyım, yoksa içlerinden bir seçim yapmam gerekir mi... İlk sualim bu ?

- Şayet herhangi biriyle temas kurarsan, büyük bir ihtimalle maddesel yaşam veya hayvansal düzey içindeki bir birime rastlarsın, ki bu da amacına yararlı olmaz!...

Hiç değilse, insanî birim olduğunun farkında olan birini bulmalısın ki, hem senin deney ve gelişmene faydalı olsun, hem de sen ona yararlı olabilesin...

- Aynha, ek bir sorum var... Maddesel yaşam veya hayvansal yaşam dedin... Bundan kastın nedir.. ?

- Bak Elf, maddesel yapıda, birçokları maden, nebat ve hayvan aşamalarını tamamlamış ve insan cesedine bürünmüşlerdir; ancak tümel aklı aksettiricileri, nebat veya hayvan aşamalarını geçememiştir... Bu yüzden de dış yapı ile çelişkisi, tümüne vakıf olmayanları yanıltır...

- Aynha, maden, nebat, hayvan ve öz manâda insan düzeyindeki dünyalıları misâller ile tanımlayabilir misin ?..

- Bak Elf, bir birim görürsün oraya gittiğinde... Sûreta insandır !.. Ancak yaşam düzeyini incelediğinde görürsün ki, fikrî icat düzeyi sıfırdır. Davranışları, tümüyle yetişme süreci içinde aldığı şartlanmalar ile bedensel ihtiyaçlar gereği olarak ortaya konmaktadır... Bedenî zorunluk olmasa, yeme, içme, uyuma karşı cinsle temas kurma gibi davranışları bile ortaya koymaz. Fikrî hiçbir icâdı yoktur. Bu madde düzeyindeki insansıdır !.

Nebat (bitki) düzeyinde olanda ise hareket etkendir. Bu da tamamiyle şartlanmalar ile yaşar, ancak hareket onda kendini ortaya koyar... Bir şeyler yapmak ister... Ancak bütün bunlar şartlanmalar veya bedensel zorunluluklar doğrultusunda ortaya çıkar... Atıllık burada yerini hareketliliğe terketmiştir... Bunda şartlanmalar ölçüsünde ve istikametinde bedenî zorunluluklara doğru hareket görülür çoğunlukla... Bu da insansıdır!

Hayvan düzeyindeki görünüm insansıya gelince... Bunda da etken olan şartlanmalar, bedenî zorunlukların en iyi şekilde giderilmesi yolundadır. Devamlı hareket halindedir ve her bir hareketinden amaç da daha iyi yemek, içmek, daha çok cinsel münasebetlerde bulunmaktır. Bu yaptıkları, şartlanmaların hükmü altında olarak, bir gayedir kendisi için... Sadece kendisini veya kendisiyle birlikte çok sevdiği birisini düşünür...

İnsan düzeyindekine geldiğimizde ise; onun durumu çok farklıdır. Öncekilerde olanlar, onda da vardır; ancak bunlar onun yaşamında diğerlerinde olduğu kadar geniş yer tutmaz. Bedenî zorunluklar sonucu olarak, belli bir ölçüde yapar yaptıklarını. En önemli taraf da, bunlar amaç değil, vasıtadır. Gayesi ise, kendisinin ne olduğunu bilmek, çevresinde gördüklerinin aslının ne olduğunu anlamak, geleceğinin ne olacağını görebilmektir.

İşte bu düzeye ulaşmış olanlar, "insan" kavramına " ilk basamak" olarak hak kazananlardır. Bu idrak düzeyindeki, gelişme kapsamı oranında özyapısına erişir ve en sonunda şayet kapasitesi müsait ise, bizler gibi tümel aklın tam bir aksettiricisi olabilirler.

"İnsan" genel adıyla tanınan türdeki çeşitli sınıfları sana şöyle bir örnek ile de açıklayabilirim...

İnsan suretinde bazı birimleri göreceksin ki; boyunlarının üstünde sanki baş yoktur!.. Kuru bir, başsız gövde gibidirler... Bedensel dürtülerinin doğrutusunda yer-içer, çiftleşir ve gözlerinin gördüğüne sahip olmak için yaşar, geçerler...

Bir kısım insanlar da vardır ki onların boyunlarının üzerinde sanki baş yerine bir teyp cihazı vardır... Onlarda bir öncekilerin yaptıklarına ilâveten, çevreleri kendilerini nasıl şartlandırırsa, o istikâmette yaşarlar... Tıpkı bir android gibi !.. Çevreleri kendilerini nasıl şartlandırıp, belleklerine ne yüklerse, o şeyi hiç düşünmeden eleştirmeden olduğu gibi doğru diye kabullenirler ve bu aldıklarını da aynen çevrelerindekilere aksettirirler !.. Kısacası, bir teyp bandı gibi, çevrelerinden ne alırlarsa aynen onu yansıtırlar, aldıklarına hiç bir düşünsel katkıları yoktur !..

Az bir kısım "insan" daha vardır ki; onların da boyunlarının üstünde, sanki baş yerine bilgisayar vardır! Düşünme, değerlendirme, yorumlama, ve bunlara göre de kendi yaşamlarına yeni bir yön çizebilme yetisine sahiptirler !.. Bunlar sanki bilgisayar düzeyine yükselmiş insanlardır...

Kolay kolay şartlanmalar ile yaşamlarına yön vermezler... Her şeyin özünü aslını araştırırlar ve sürekli yeniye ve bilgiye açık bir şekilde yaşarlar... Bunlar gerçek anlamıyla "insan"lık sınıfının alt tabakasıdır...

- Bunun da ötesindekiler mi var Aynha ?..

- Evet Elf !.. Bunlardan öte, gerçek anlamda "İNSAN" olan; bizlerden biri olduğu gerçeğine henüz dünyada iken erişmiş ve âdeta Dünyalılar arasında "garîb" kalmış "Özben" birimleri vardır ki; onları sana ne kadar anlatmaya çalışsam anlatamam !..

Çünkü onlar, tüm Dünya değer yargılarını aşmışlar, Tümel aklın gözü, kulağı, dili olmuş; Evrensel Sırlara sahip, insanlara ışık tutan birimlerdir... En az, senin kadar gerçeklere vâkıf olmuş; bedeni itibariyle insan-beşer yaşantısı içinde; ancak, bunun ötesinde evrensel kozmik bilinç ile özdeşleşmiş birimlerdir ki onlar; tümel aklın insanlar arasındaki ÖZ sahibi şahidleri, uyarıcılarıdır..

- Demek insanlar arasında böyleleri de vardır Aynha !..

- Unutma ki Elf, Tümel akıl, her âlemde, tüm mükemmeliyetiyle seyreden gözlere, işiten kulaklara ve konuşan dillere sahiptir...

Ama o ortamın diğer birimleri, bunların farkında bile olmazlar, algılama kapasiteleri dışında kaldıkları için !.. Onları da, kendileri gibi biri sanırlar!. Zaten, beyinleri onları değerlendirebilecek düzeyde gelişmediği için, bildirilse dahi ellerinden bir şey gelmez !..

- Peki, ben Dünya'da bunlardan biriyle mi iletişim kuracağım ?...

- Hayır Elf !.. Ne senin, onlara bir katkın olabilir; ne de onlar sana gerek duyarlar !.. Çünki onlar, her şeyi ÖZLERİNDE bulmuşlardır...

Sen, bir önce söylediğim sınıftan birisiyle iletişim kurmalısın..

Düşünen, araştıran, yeniye açık, şartlanmaların dışına çıkabilecek güçte bir kimse bulup, onunla temas kurarsan, hem ona faydalı olursun, hem de gelişmende, onun geçirdiği halleri öğrenmenin büyük faydası olur. Bunlar da umumiyetle, maddecilik deniziyle maneviyatçılık yani spritualizm denizlerinin birleştiği bölgede, Orta Doğu diye adlandırılan alanda yaşarlar.

Orta Doğu, batının maddiyâtçılık fikri ile doğunun Spritualizminin çatışmasından, hakikatin çıkabildiği bir bölgedir dünya üzerinde. Bu sebeple çok yönlü bir araştırmacı, senin için en iyisidir

Aynha, burada sustu...

Elf, bir süre durdu... Dünya'ya yöneldi ve sonra sordu:

- Aynha, lütfen sen bana en yararlı olabilecek birisini bulur musun ?.

Aynha bir an durdu, araştırmaya daldı... ve cevapladı...

- Dünya yaşamına adapte olmadan benimle temas kur... Sana hangi ülkeden kiminle iletişime geçeceğini bildireceğim.

Ancak bil ki, bu kişi, sana çok geniş bir sual sahasında karşı çıkacak ve seni pekçok evrensel sırları açıklamak zorunda bırakacaktır... Ve sen onun bütün sorularını cevaplamak zorundasın !..

Şâyet bir sualin cevabını veremezsen, anında benimle buluş ve onu cevapsız bırakarak zor duruma düşürme.

- Peki Aynha !.. Dediklerine aynen riayet edeceğim...

* * *

İ L K G Ü N

- Cem, ben soyunuyorum, lütfen kapıya bakar mısın.. ?

Cem, çalışmakta olduğu yazıhanesinin başından kalkarak, kapıya doğru yürüdü... Saatine baktı onbiri yirmi geçiyordu...

"Bu saatte kim olabilir ki?" diye düşündü koridor boyunca geçerken...

Cem, felsefe öğremeniydi.. Eşi Gönül ise bankacı... Cem'den dört yaş küçük!.. Bir bankanın dış ticaret şefiydi.

Cem, çevresinde oldukça anlaşılması güç bir insan olarak tanınırdı...

Kimse onun gerçek fikirlerine erişemezdi... Kâh o fikirde görünürdü, kâh bu fikirde... Ama doğrusunu sorarsanız, kendisi de kesin bir görüş tespiti yapamamıştı henüz!..

Felsefe mezunuydu, felsefe hocasıydı ve lâkin baştan sona komple bir görüşe sahip olamamıştı bir türlü...

Hangi görüşü ele alsa bir yığın cevaplanamayan suallerle karşılaşırdı...

Bu gece de Hind felsefesi üzerinde çalışıyordu..

Gözleri elindeki kitabın satırları üzerinde dolaşırken kulağına kapı zili sesi geldi...

Kalktı, yürüdü ve kapıya uzandı ve göz deliğinden dışarı baktı... Karanlıktı kapı önü!..

Aydınlık düğmesine bastı... Aydınlandı dışarısı !..

Uzun boylu, zayıfça, kibar görünüşlü genç biri bekliyordu...

Araladı kapıyı

- Kimi aradınız ?..

- Cem Bey siz misiniz acaba.. ?

- Evet, bir şey mi var ?..

Memleketinde, böyle gece yarısı, çok acayip şeyler olurdu Cem'in!.. Asayişsizlik dolayısiyle bollaşan soygunlardan, gizli polisin kendine mahsus çalışmalarından, çeşitli akımların kaba kuvvet, zorbalar takımına kadar her çeşitten bir olayla karşılaşabilirdi insan o ülkede...

- Sizinle felsefî bir mesele üzerinde görüşmek istiyordum...

- Gecenin bu saatinde mi ?..

- Ben hayli uzaklardan geldim... Ve sizin sürekli olarak bu mevzuda çalışmakta olduğunuzu da biliyorum... Meselâ şu sıralarda, Hind felsefesiyle yakından ilgileniyorsunuz... Belki de içeride o hususta çalışıyordunuz şimdi...

Cem bu cevap karşısında şaşırdı ve duraladı bir an...

Karşısındaki adam, tahmin yürütür bir edâ ile, onun kapıyı açmadan evvel yapmakta olduğu işi söylemişti... "Bunda bir iş var!" Diye düşündü ve ihtiyarsız olarak bir adım geri çekildi..

- Buyurun!..

Adam içeri girerken, Cem holün salona açılan kapısına uzandı...

Adam konuştu ..

-Çalışma odanızda konuşsak..?

Cem'in kafası gene karıştı... O kapının çalışma odasına açılmadığını gerçekten mi biliyordu yabancı, yoksa misafirler salona alınır diye tahmin mi yürütmüştü...

- Şeyy... Çalışma odam biraz dağınıktır da... Ama arzu ediyorsanız...

Ayrıca, bir çalışma odası olduğunu nereden biliyordu?

Dairenin arka odalara açılan kapısına uzandı ve açtı...

Gönül, arka tarafın kapısının açıldığını duyunca yatak odasından seslendi Cem'e sordu:

- Ne oldu Cem, bir şey mi var ?...

- Bir misafir geldi de!.. " Biz" çalışma odasındayız !..

"Biz" kelimesinin üstüne basarak konuşmuştu Cem... Gönül'e misafirin o anda yanında olduğunu anlatmak istemişti...

Gönül'de Cem'in anlatmak istediğini anlamış ve üstelememişti...

Ve yabancı ile Cem çalışma odasına girdiler. Cem kapıyı kapadı...

- Oturmaz mısınız ?...

Çalışma masasının sol tarafına raslayan bir koltuğu gösterdi...

Yabancı oraya oturdu... Cem'de çalışma masasının başındaki koltuğa...

Kitaplar vardı masasının üstünde, açık... Aslında bir yazı masası da değildi önünde oturduğu... Büyük bir kütüphane... ortada açılan geniş bir kapak.. İki yanından zârif, fakat sağlam zincirlerle gövdeye bağlı... Böylece üzerinde çalışılabilir bir masa şeklini alıyordu kütüphane...

Cem hemen söze girdi...

- Hayli uzaklardan geldim, demiştiniz yanılmıyorsam... Sorabilir miyim nereden ?..

Yabancı, tatlı, samimi bir ifade ile yüzüne baktı... Sanki, benden korkma endişe etme, rahatla, demek ister gibiydi...

Gerçekten de bu bakış rahatlatmıştı Cem'i...

Koltuğa biraz daha yerleşti ve rahat fakat soran gözlerle misafirine baktı.

Yabancı, Cem'in lisanını aynen Cem gibi konuşuyordu, ama kelimeleri, harfleri öyle bir şekilde telâfuz edişi vardı ki, gören bu lisanı yeni öğrenmiş hata yapmamağa çalışan biri sanabilirdi...

- Lütfen anlatacaklarımı dikkatle dinleyin... Biliyorum çok şaşıracak belki de önce inanmayacaksınız, ama sizi inandıracağım... Ancak bu defa da şaşkınlık dikkatinizi dağıtmasın...

- Rica ederim !

Cem, yabancının çok değişik birşeyler anlatacağını anladı... Ama ne gibi şeyler acaba..

- Buyurun, sizi dinliyorum.. ?

- Benim adım Elf !.. Uzaydan geldim!

Evrenin öbür ucundaki Kurgas dize yıldızlarından İdepya'dan!.

Cem, bu sözleri ciddiye alıp almamayı düşündü bir an. Acaba bir zararsız deli miydi karşısındaki... Bir manyak da olabilirdi!...

Yabancı onun kafasından geçen bu düşüncelere sahipti...

- Yoo, öyle düşünmeyin sakın... Deli falan değilim!.. Şizofreni vakası ile de karşıkarşıya değilsiniz!.. İnanması çok güç sizin için, bunu biliyorum... Ama, gene de inanmalısınız bana!..

Cem kendini toparladı...

- Söyledikleriniz imkânsız olarak geliyor... Kusura bakmayın ama bunu nasıl ispatlayabilirsiniz ?..

- Evet, bu söylediklerimi size ispatlamam lâzım... Biliyorum, ispatlayacağım da; ama şunu da söylemeliyim size. İspatladıktan sonra da, olağanüstü bir durumla karşılaşmanızdan dolayı, sakın korkmayın benden! Çünkü gayem sizi korkutmak, size zorla hükmetmek değil !..

Sadece sizleri bilfiîl tanımayı arzu ediyorum ve sizlerle fikir alışverişi yaparak bilmediğiniz şeyleri öğretmek istiyorum...

- Önce bunu ispat eder misiniz lütfen...

- Hay hay!...

Yabancı ayağa kalktı ve elini Cem'e uzattı...

- Tutun elimi lütfen!..

Cem'de yerinden kalktı ona doğru yürüdü ve kolunu uzatarak yabancının elini tutmağa çalıştı, fakat!..

Eline hiç bir şey gelmedi!.. Tekrar gördüğü noktadaki eli tutmağa çalıştı ... Fakat boş!..

Bu defa şaşkın bir vaziyette yabancının üzerine yürüyüp, onu kollarından yakalamak istedi.. Elleri havada birbirine kavuşuverdi, yabancıyı tutmak yerine!...

Kafası durmuş gibiydi... Yabancıyı, karşısında, olduğu gibi, bütün detayları ile görüyor, buna karşılık tutmak isteyince, havayı dövüyordu !..

"Rüya mı görüyorum acaba?"

Diye düşündü...

Yabancı onun bu düşüncesini de anlamıştı...

- Hayır rüya görmüyorsunuz... Yaşamakta olduğunuz hayatın içindesiniz ... Ama benim, sizin gibi elle tutulur, maddeden oluşmuş bir vücudum yoktur ki, onu tutasınız!..

Uzaydan geldiğimi söylemiştim size... Bunun ispatı da elle tutamadığınız; maddeden meydana gelmiş bir bedenimin olmayışıdır...

Bilmem şimdi inanabildiniz mi bana...?

Cem şimdi inanır gibi olmuştu yabancının uzaydan geldiğine...

Bir anda aklına Gönül'ü çağırmak geldi... Bakalım o da kendisinin gördüklerine aynen şahid olacak mıydı...

Ve yabancı ondan evvel konuştu:

- Evet bu iyi fikir !.. Çağırın eşinizi!.. Bu hususta birbirinize yardımcı olabilirsiniz...

Kafasından geçenlere yabancının sahip olduğuna iyiden iyiye inanmıştı Cem!..

- Peki..

Dedi, kafası durmuşa yakın bir halde çalışırken; yürüdü yatak odalarına doğru...Yatak odasının kapısını ittiğinde, Gönül tuvaletin önüne oturmuş, yüzünün makyajını temizliyordu... Üstünde geceliği vardı...

Aynadan kapıda duran eşini gördü ve seri bir dönüşle ona dönerek sordu:

- Ne var Cem?.. Ne oluyor?... Nedir bu halin ?

Cem kekelercesine konuştu...

- Şeyy, ne var halimde?..

- Daha ne olsun!.. Suratın bembeyaz!.. Sanki umacı görmüş gibisin!.. Gözlerin anlamsız bakıyor !

- Şeyy... içerideki yabancı var ya...

- Eeee... ne olmuş yabancıya?..

Cem bir çırpıda sıraladı düşündüklerini:

- Uzaydan gelmiş biri o !..

Gönül oturduğu yerde rahatladı ve sırtını tuvalete dayadı..

- Hay Allah!.. Ben de cidden kötü birşey oldu sanmıştım haline bakınca...

Gönül, Cem'in latife ettiğini sanmıştı... Cem üsteledi:

- Gönül, ciddi söylüyorum, inan bana !..

- Cem, ne söylediğinin farkında mısın?.. İçeride, uzaydan geldiğini iddia ettiğin biri olduğunu söylüyorsun bana..!?

- Evet Gönül, sana ne söylediğimin farkındayım !.. Ve gelip senin de görmeni istiyorum.

Gönül merakla ayağa fırladı ve kapıya giderken duraladı birden...

- Bu kıyafetle mi ?...

Üstünde çok kısa bir gecelik vardı...

Cem elinden tutup çekti onu...

- Senin vücudundan bir şey anlamaz o !.. Çünkü, maddesel bir bedenî yok!..

Gönül karşı koydu...

- Dur Cem!.. Sen şaşırmışsın!.. Bari şu sabahlığımı alayım üstüme!..

Uzandı ve iskemlenin üzerine atılmış duran mavi sabahlığı alarak üstüne geçirdi... Önünü kapattığı sırada, Cem onu şiddetle çalışma odasına doğru sürüklüyordu...

Kapının önüne gelince bir an duraksadı Cem ve ona döndü:

- Lütfen sakın korkma!.. Hiç de zararlı biri değil!..

Ve içeri girdiler...

Yabancı Cem'in bıraktığı yerde duruyordu, yalnızca bu defa, kapıya dönük bir halde idi. Aynı tatlı, canayakın tebessümü ile onlara bakıyordu.

- Özür dilerim, sizi rahatsız ettim gecenin bu saatinde...

Diye gönle ferah veren bir sesle konuştu...

Gönül'ün karşısında, gördüğü adamın bir uzaylı olabileceğine hiç aklı kesmedi.

Cem tanıttı...

- Uzaydan gelen dostumuz Elf!..

Cem'in tanıtımı, Gönül'e işin ciddi olduğuna dair bir kanaâat getirmişti... Ama anlamamıştı da gerçeği!..

- Şey yani, uzaydan mı geldiniz siz ?...

Yabancı, aynı yumuşak ve samimi eda ile konuştu...

- Evet... Kurgas dize yıldızlarından olan İdepya'danım !..

Gönül içinden geçirdi:

"Acaba bir şakamıydı bu?.. Cem'in, tanımadığı bir arkadaşı falan mıydı karşısındaki genç adam?"

Yabancı devam etti:

- Hayır katiyyen şaka değil bu!.. Cem'in sizin tanımadığınız bir arkadaşı filân da değilim... İnanmağa çalışın lütfen!..

İçinden geçirdiği fikri bilmesi, Gönül'ü inandırmıştı biraz...

- Yani, siz şimdi uzaydan geldiğinizi, bir dünyalı olmadığınızı mı iddia ediyorsunuz ?...

- Evet!.. Ancak bizim, sizler gibi maddeden oluşan bir bedenimiz yoktur... Şayet inanmıyorsanız, beni tutmağa çalışın !..

Gönül, adamın uzattığı ele ihtiyarsız bir şekilde uzandı ve tutmak istedi... Ama buna muvaffak olamadı!. Eli havayı dövdü!Tekrar çabaladı... Boş!

Cem'e döndü ve sordu:

- Hayâl mi görüyoruz biz?..

Cem'den evvel yabancı cevap verdi...

- Lütfen evvelâ şaşkınlığınızı giderin ki, ne olup bittiğini daha iyi anlayabilesiniz!..

Cem bir şey söyleyemiyordu... Gönül de çok şaşkın bir haldeydi... Susuşmayı Cem bozdu...

- Oturalım mı ?..

Yabancı geriledi ve az evvel oturduğu koltuğa bıraktı kendisini...

Cem, eski yerine otururken, Gönül de, Cem'in yanına az ötedeki iskemleye ilişti...

Yabancı, çok sakin, rahat bir şekilde oturuyordu koltukta ve aynı mütebessim çehre ile onları süzüyordu...

Kendilerini toparlamalarını bekliyordu...

Cem rüya görmediğini, olağanüstü bir olayı yaşadığını farketmişti... Ancak meseleyi nasıl izah edebileceğini ise hiç düşünemiyordu...

Gönül ise, hiçbir yorum yapamaz bir halde, sadece şaşkın bakışlarla karşısında oturan yabancıyı seyrediyordu....

Yabancının normal bir insandan hiçbir ayrıcalığı yoktu... Yüzü, eli, ayağı, bedeni tamamiyle bir insan gibiydi... Değişik olan hiçbir tarafı yoktu... Sadece, tutulmak istendiği zaman, tutulamamıştı!.. Hepsi o kadar...

Takriben 1.80 m. boylarında, 75 Kg. civarında uzun saçları yana taralı; elâ gözlü, oval yüzlü, geniş omuzlu; otuzbeş-kırk yaşlarında birisi idi...

Cem birazcık toparlamıştı kendisini ki ilk soruyu sordu:

- Maddeden oluşan bir vücudunuz yoksa, biz sizi nasıl oluyor da görebiliyoruz?..

- Bunu size anlatması hayli güç olacak!.. Ama anlatmağa çalışayım...

Bu bedenin gerçekten benim ile hiçbir ilişkisi yoktur. Ancak sizlerle daha kolay temas kurabilmek, sizleri daha rahat bana adapte edebilmek için meydana getirdiğim bir bedendir bu!.. Ve şayet isteseydim, sizler bu bedeni tutabilirdiniz de... Ancak bana inanmanızı kolaylaştırmak için tutamamanızı tercih ettim...

Yabancı ayağa kalktı ve elini uzattı Cem'e...

- Şimdi deneyin elimi tutmayı...

Cem, merakla kalktı ayağa ve hemen elini tuttu yabancının... Evet, tutabilmişti bu defa!.. Acaba geçen defa aldanmış mıydı?...

Yabancı konuşmasına devam etti...

- Hayır öyle düşünmeyin!.. Geçen defa ben arzu etmediğim için beni tutamadınız!.. Nitekim şimdi de istesem, gene tutamazsınız... Evet... işte böyle...

Cem daha yabancının elini bırakmamıştı ama, birden yabancının eli avucunun içinde kayboluvermişti!...

Cem yine şaşkın baktı yabancının gözlerine ve gerileyerek bıraktı kendini koltuğuna...

- Lütfen anlatır mısın nasıl oluyor bu iş?..

- Size anlatmağa çalışayım... Ancak anlamadığınız bir anda sözümü derhal keserek, o noktayı daha fazla açıklamamı isteyiniz benden... Çünki, geride boşluk kalmasını istemiyorum hiç...

Gönül burada söze karıştı:

- Siz, hayal misiniz, yoksa gerçek mi?..

Yabancı cevap verdi:

- Evet, buradan söze girebilirim... Ben, görüntü yönümle hayâl sayılabilirim... Ama, varlığım açısından kesinlikle bir gerçeğim!..

Cem anlayamamıştı birden... Sordu:

- Yani, şimdi biz hayâl mi görüyoruz?..

Elf izaha çalıştı:

- Muhatabınız olan ben, gerçekte hayâl olmayan, orjinal bir varlığım!.. Ancak, benim varlığımın; sizin öz varlığınız gibi, maddeden meydana gelmemiş bir yapısı vardır!.. Buna madde ötesi bir varlık da diyebiliriz...

Gönül sordu:

- Ya bu gördüğümüz beden?..

Elf kesin konuştu:

- Gördüğünüz bir hayâldir!..

Cem daha fazla açıklama istedi:

-Biz şimdi gerçek yönünle seni görmüyor muyuz yani ?..

-Hayır!.. Ben, sizin yabancılık çekmemeniz, fazla korkmamanız için, size benzer bir beden görüntüsüyle karşınıza geldim!.. Gerçekte ise benim böyle bir bedenim yoktur... Hatta istersem, şu anda bu bedeni dahi yok edebilirim... Bakın !..

Bir anda karşılarındaki koltuk bomboş kalmıştı !..

Cem ve Gönül birbirlerine bakakaldılar...

İkisi birden bir şey söylemek istedi... Sonra ikisi de karşısındakine söz hakkı tanıdı... Ve bu defa ikisi birden susmuş oldu...

Çok kısa bir aradan sonra, Elf adıyla kendisini tanıtan yabancı koltukta yeniden peydah oldu...

- İşte böyle !.. Size az önce de söylediğim gibi, madde ötesi bir varlığım ben!.. Ancak, sizinle iletişim kurmak istediğim anda, beyninizde, görüntü merkezine gönderdiğim bazı dalgalar ile bu görüntüyü oluşturuyorum!...

Ve siz de, gördüğünüz diğer şeylere kıyaslayarak benim "var" olduğumu sanıyorsunuz...

Cem sözünü kesti:

- Ya size dokunup tuttuğum an ?..

- İşte o anda da dokunma merkezinizi etkileyerek, sizde tutuyor duygusunu meydana getirdim. Ve böylece siz de maddesel bir varlığı tutmuş olduğunuzu zannettiniz...

- Peki öyleyse gerçekte siz neredesiniz şu anda ?..

- Bu sualinize şöyle cevap vermeğe çalışayım... Şu anda burada bir radyonuz olsa ve çalsa, radyonuzun verdiği sesler nereden gelir ?...

- Verici istasyonundan !..

- Peki, şu anda burada bir verici istasyon mu var ?..

- Hayır, sadece istasyonun yaydığı ses dalgaları var...

- Peki bu dalgalar odanın neresindedir ?..

- Bilmem !..

- Evet, işte şayet bir misâl vermek gerekirse; bizim yapımız da bu göremediğiniz ses dalgalarına benzer... Ancak sizin mevcut duyularınızın ve teknolojinizin tespit edemeyeceği ölçüde değişik bir yapı ile !..

- Peki burada ne arıyorsunuz?.. Yani dünyada.. ?

Diye Gönül söze karıştı...

- Bizim yetişme sürecimiz içinde, tam olgunlaşabilmemiz için evrenin bütün sırlarına vâkıf olmamız gerekir. Bunun içinde aklın açığa kapsamlı olarak çıktığı bütün sistemleri tam olarak yakından inceler ve böylece onlardaki varoluş sırlarını kavramaya çalışırız. Bu yolla da Evrensel sırlar idrak yansıtıcımızda yerini bulur...

Cem söze karıştı ve sordu:

-Evrende başka canlılar da var mı ?..

- Bakın biz, "başka canlılar" tabirini kullanmayız !.. Çünki, evrende canlı olmayan hiçbir şey yoktur !..

Ancak sizler, kendi yapınıza uymayan varlıkları "Cansız" olarak niteler ve bu yüzden de büyük yanılgılara düşersiniz...

Varlık birimleri arasındaki fark, onlardaki "canlılık" yönünden değil "akıl" yönündendir!...

Zira, hiçbir maddesel görünüm vermeyen salt ışınsal enerjiden; dünyanızın dağ, taşlarından, şu bedenlerinize kadar "her şey canlıdır" ve kendi bünyesinde devamlı bir hareketlilik içindedir...

- Yani, siz atomik yapıdaki hareketlilikten bahsediyorsunuz.. ?

- Atomik yapı dediğiniz, salt ışınsal enerji ile salt madde arasında kalan bir geçiş tabakası sayılabilir... Gerçekte, eğer ifadeye getirmeğe çalışırsak, şöyle diyebiliriz:

"Canlılığın" başlangıcı salt enerji; maddeye dönüşüm noktası atomik yapı; nihayet bedene göre "canlılık" ise hareket halindeki madde birimleridir.

- Şeyy, biz şu sualimize dönsek... Yani, bizim gibi akıllı varlıklar var mı evrende ?..

Diye, Gönül sorusuna açıklık getirdi büyük bir merak içinde...

Elf, bu soruyu da cevapladı:

- Evrende, aklı, sistemli şekilde, kapsamlı hale getirme yolunda olan, üç tip varlık vardır...

Birincisi, maddesel bir beden içinde yaşantsını sürdüren ve kendini bulmağa bu şartlar içinde çalışan "insan" adı verilmiş birimler...

İkincisi, sizler gibi maddesel bedenleri olmasa da, gene de maddeye dönük mikro dalgalardan oluşan ve bu oluşuma rağmen de, madde ötesi bir bedenleri ile güneş sistemi içinde yaşayan "Setri"liler...

Üçüncü olarak da, sadece "akıl birimleri" olarak varlığı olan, buna karşılık hiç bir madde ötesi yapı ile dahi alâkası olmayan saf akıldan ibaret olan bizler...

Cem anlayamamıştı:

- Yani, sizinle Setri'liler arasındaki fark nedir ?

- Şu an için şöyle anlatayım...

Setri'lilerin, asıl yapıları sizin X- Ray dalgaları dediğiniz türden, ışınsal bir yapıdır. Akıl da bu ışınsal yapının davranışlarını düzenler...

Bizde ise böyle bir dalgasal yapı yoktur ve sırf akıldan ibaretiz!.. Ancak, gerek duyduğumuzda, Setrililer veya Dünyalılar ile temas kurabilmek için, bu ışınsal yapıyı meydana getirebiliriz...

- Nasıl ?..

Diye atıldı Gönül...

- Özür dilerim, ama bugünkü bilgi seviyenizle, bunu size anlatmam mümkün değildir !

Cem'in de aklı tam kavrayamamıştı bunları pek... O karşısındaki hayâlin aslını merak ediyordu şimdi...

- Bize yaşadığın âlemden sözetsene biraz!...

- Memnuniyetle... Kurgas dize yıldızları, deriz bizim içinde bulunduğumuz sisteme...

Sizin güneş sisteminizin, çok minik bir bölümünü teşkil ettiği samanyolunun, çok daha ötesindeki bir sistemdir bizimki !..

Ancak, sizin bilim adamlarınız bizim dize yıldızları tespit edemez !.. Çünki, maddesel bir kitle halinde değildir Kurgas dize yıldızları... Keza bizim İdepya'da !..

Enerji kitlelerinden ibarettir, bizim bütün sistemimizin yıldızları... Elektromanyetik dalga birikimleri de diyebilirsiniz belki ama, tam böyle de değildir... Bizim yaydığımız dalgaları siz algılayamazsınız araçlarınızla!. Buna benzer bir şey işte...

Bizde zaman birimi yoktur gerçekte !.. Ama olayların sıralanışını ifade için gün deriz... Ancak bu tabirler, sizde olduğu gibi yıldızların devrine işaret etmez...

Şayet size kıyaslamak gerekirse, bizim bir günümüz sizin bin yılınız gibidir... Yani bizde bir gün geçince, sizde yaklaşık bin sene geçmiş gibi olur... Yani, ortalama onüç insan ömrü...

- İyi ama sizde böyle ay, gün gibi kavramlar olmadığına göre bu kelimeler ne ifade ediyor aranızda ?..

Diye Gönül sordu:

- Bizde ömür üçe ayrılır...

Temel bilgi birikimi devresi... Bu devre günlerle ifade edilir !..

Temel bilgilerin evrende tatbikiyle karşılaşmamız ve bunu bilfiil yaşamamız dönemi... bu da aylarla anlatılır...

Nihayet, evrenin belirli bir bölgesinde, o bölgenin gelişmesiyle alâkalı olarak görev almamız; bu da sene ile ifade edilir...

- Ya senenin sonunda ?..

Cem'in bu sorusuna gülümseyerek cevap verdi Elf:

- O zaman, sizin deyişinizle ecelimiz gelmiş olur, dış dünyadan tamamiyle elimizi çekerek, öze döneriz ve özde yaşarız.

- Yani ölürsünüz !..

Sözün burasında bir anlık sükût oldu...

Cem'in de, Gönül'ün de kafası allak bullak olmuştu... Sanki aldıkları bilgilerin yerleşmesini istedikleri için öylece kalakalmışlardı...

Elf ayağa kalktı ve konuştu:

- Sizin için vakit hayli geç oldu...

Saate baktılar... gecenin üçbuçuğuna gelyordu... Nasıl da zaman su gibi akıp gitmişti...

- Yarın sabah ikinizde işe gideceksiniz... Görüşmemize şimdilik ara verelim arzu ederseniz... Yarın akşam gene görüşürüz...

ÖZDE !..

...Ve bir anda odanın içinde gözden kayboluverdi Elf !.

İkisi de şaşkın birbirlerine bakakaldılar oda içinde... Nasıl gelmişti, nasıl gitmişti...

- Gitti mi yani şimdi uzaylı ?..

Diye sordu Gönül..

- Galiba evet !..

Diye cevapladı Cem..

- Herhalde devamı yarın akşam...

Gönül ayağa kalktı ve elini Cem'in omuzuna koyarak sordu:

- Cem... biz hayâl görmedik değil mi ?.

- Valla hayâl de desen olur, gerçek de... İkisi öylesine birbirine girdi ki bu akşam, nerede hayâl bitip, nerede gerçeğin başladığını anlayamıyorum şu anda !..

Cem, yerinden kalkıp yatak odasına doğru yürürken devam etti söze:

- Eğer bu hayâl gerçekse, galiba biz hayâliz !..

Az sonra ikisi de yatağa yatmış ve tonlarla yük taşımış gibisinden yorgunlukla hemen uyuyakalmışlardı...

* * *

İ K İ N C İ G Ü N

Yemekten kalkalı yarım saat kadar olmuştu... Cem, salonda televizyonun karşısındaki koltuğa gömülmüş, ayaklarını pufa uzatmış, güya haberleri dinliyordu... Aslında, sadece gözleri bakıyordu üzerinde görüntüler dolaşan renkli cama !..

Kafası dün geceki beklenmeyen misafirde idi... Bilgisayar gibi çalışıyordu durmamacasına!

Zaten bütün gün sarhoş gibiydi.. Okulda her zamankinin aksine izahlı olarak ders bile anlatmamış, belli bahisleri öğrenciler arasında tartıştırarak zamanı doldurmuştu...

Hatta durgun hali bazı öğretmenlerin de dikkatini çekmiş, sormuşlardı; "Hasta mısın, nedir bu durgun halin?..." diyerekten.

Aslında hastalık halinde bile böyle durgun olmazdı o.... Vücudu bitkin bir halde yatardı yatakta, ama kafası devamlı çalışırdı... Çeşitli suallerin cevabını arar dururdu...

Dedesi o devrin din âlimlerindendi... Babası ise, âdeta "bir âlimden bir zâlim çıkar" sözüne örnek olacak şekilde dine aldırmayan biriydi... Annesiyse babasının bir zıddı...

İşte böyle karışık bir ailede, kafasında binbir sualle yetişmişti Cem...

Suallerinin cevabını bulmak için kâh dinî kaynakları karıştırmış, kâh çeşitli felsefî görüşleri incelemişti... Ama, hangi yola girse, cevaplanamayan pekçok sualle karşılaşıyor, tatmin olamadığı için de o yoldan başka bir yola atlıyordu...

Zaten bu yüzden Felsefeyi bitirmiş ve askerliğini yaptıktan sonra da lisede felsefe öğretmenliği ile hayata atılmıştı...

Artık öğretmendi !..

Öğretmendi ama, kendisinin hâlâ bir öğrenci olduğunun ve hakikati aradığının farkındaydı...

Askerden geldiği yıllarda, hakikati arama merakı onu bir tarikata bile sokmuştu... Tarikatın şeyhi onu beğenmiş ve "Sende büyük kaabiliyet var, kısa zamanda Hakk'ın lutûf ve inâyetiyle hakikate erişirsin" demişti...

Ancak bir süre sonra kafası daha da karmakarışık olmuştu...

Yaptıkları bütün iş, verilen birtakım duaları okumak, birtakım kötü ahlâkı terketmekti! Ama bütün bunlar onun kafasındaki suallerin cevabını vermeğe yeterli değildi ki !..

Onun anlayışına göre tasavvuf, tarikat, bir iyi ahlâk derneği değil; varlığın hakikatını, vücudun aslını, özünü bildiren bir çalışma düzeni olmalıydı...

Onun kafası devamlı olarak şu suallerin cevabını arayış içinde idi:

- Nereden geldim ?...

- Neden geldim ?...

- Nereye gidiyorum ?...

- "BEN" kelimesiyle işaret edilen orijin varlık nedir ?...

Dinci görüş bu sualin cevabını çok basit bir şekilde veriyordu:

"Sen Tanrıdan geldin... O seni yoktan varetti... Dünya'ya imtihan için yolladı... Dünya'da başkalarına iyilik edersen seni cennete, kötülük edersen de cehenneme atacak..."

Ana temasıyla bütün dinlerin verdiği mesaj bu idi...

Ancak, Musevîliğin, "Kabala" adını taşıyan sırlar kitabının işaret ettiği bazı hususlar ile; Müslümanlığın, "tasavvuf" adını alan görüş sistemlerini benimseyen kişilerin ifadelerine göre, daha da değişik bazı şeyler söyleniyordu...

Buna göre, insan, Allah'ın bir görüntüsü idi... Her şey Allah'ın istediği gibi oluyordu... İyi-kötü diye bir şey de yoktu gerçekte!.. Olanlar, sadece olması gereken şeylerdi işte o kadar !..

Ölümden sonra ise, yaşanılan hayatın bir başka benzeri devam edecekti!

Maddeciler ise daha değişikti bu suallere cevap verirken...

Evren daimi bir dönüşüm içinde !.. Madde zamanla tek hücreliye, oradan çok hücreliye dönüşür, daha sonra hareketli canlı varlıklar oluşur, derken hayvanlar ve daha gelişmiş varlıklar olan insanlar... Ve nihayet onlar da ölürler ve bu böylece sürüp gider...

Çok basitleştirilmiş olarak bu temel fikirler arasında dönüp duruyordu insanlar...

Bir de olağanüstü bazı hadiseler nesilden nesile akıp geliyordu... Çeşitli dinlerin devirlerinde yaşamış birtakım insanların olağanüstü kuvvetlerinden sözediliyordu...

Hristiyanların azizlerinden, müslümanların evliyalarından, yogilerin olağanüstü davranışlarından örnekler veriliyor, su üstünde yürümelerinden, ateşin içine girip yanmamalarından, havada uçmalarından, bulundukları yerden çok başka bir yerde olup biteni görmelerinden vesaire vesaire...

Ama bunların da hiç birinin izahını yapabilen yoktu... Kimi tanrının hîbesi diyordu, kimi de yöneldiği varlığın...

İşte böylece felsefe içinde dalıp gitmiş olan Cem, birden karşısından gelen sesle irkiliverdi...

- ÖZDE Cem !..

- Merhaba Elf !.. derken ayağa fırlayıverdi Cem...

Sağ tarafında, yerden bitmiş gibi görünüvermişti dün akşamki yabancı... Görünüşü aynıydı...

Hemen içeriye seslendi..

- Gönül bak misafirimiz geldi !..

- Geliyorum...

Cem, geçen görüşmeden aklına takılan ve bu defa da karşılaştığı kelimeyi sordu Elf'e...

- "Özde" diyorsun; ne demek bu ?..

- Birimin karşısında gördüğünü, kendi özünde bulması mânasınadır!.. Gerçekte bir ayırım olmadığına işaret eder...

Ben, "senin özünde" mevcudum; sen de "benim özümdesin" anlamına da alınır...

Bizde, iki birim karşılaştığında ve ayrılırken söylenir...

- Peki, ama, sen sırf akıldan ibaret bir varlıksın... Biz ise et-kemik ve ruh karışımı... Nasıl olur da "özde" bir oluruz ?...

Cem'in bu suali, Elf'in görünümünde bir rahatlık meydana getirmişti...

Sanki "Benim de anlatmak istediğim buydu işte..." der bir hava içerisinde arkasında duran koltuğa oturdu... O arada Gönül de içeri girmişti...

- Hoş geldiniz...

- Hoş bulduk !..

Dedi Elf, her harfi tam heceleyerek... Sonra da söze devam etti...

- Siz kendinizi nasıl bilirsiniz... Et-kemik ile ruh karışımı bir şey değil mi?

- Evet... Bize eskilerden nakledilen bilgiler bu yoldadır !..

- Buna, eskilerin, yani sizden evvelkilerin, kendilerinden sonra gelenleri şartlandırması diyebiliriz değil mi ?..

- Diyebiliriz bir bakıma.. ?

- Et- kemik olan kısmı görebiliyorsunuz, ama "ruh" adını verdiğiniz nesneyi görebiliyor musunuz ?...

- Hayır !.. Ama eserlerinden varlığını anlayabiliyoruz...

- Buraya bütün dikkatini vermeni rica edeceğim... Eserlerinden varlığını anlıyoruz: dedin... Yani, varlığını anlamanız, eserlerini görebildiğiniz ölçüde oluyor demektir bu... Ya eserlerini göremediğiniz yanı.. ?

- Elbette ki o hususta bilgisisiz !..

- Bu takdirde, siz "ruh" ismini bir bilinmeyene; daha doğrusu bildiğinizi sandığınız bir bilinmeyene vermiş oluyor musunuz ?..

- O çıkıyor ortaya !..

- Yani, demek oluyor ki, siz daha ne tür bir varlık olduğunuzu bilmiyorsunuz...

- Bildiklerimizin dışında kalanıyla bilemiyoruz...

- Peki bu takdirde, bilmediğiniz kadarını, yani bilemediğinizin ölçüsünü tespit edemediğinize göre; bildiklerinizin bilmediklerinize oranını söyleyebilir misiniz ?..

- Hayır bunu söyleyebilmemiz için bilmediklerimizin tamamının ne kadar olduğunu görmemiz gerekir !..

- Bu da şu an için mümkün olmadığına göre...

- Kendimizi bu şartlar altında bilmemiz mümkün değildir; manâsı çıkıyor..

- Evet !.. Bir şeyi baştan sona tamamiyle bilmedikçe, o şeyin doğruluğu da hiç bir zaman söz konusu olamaz...

Zira, kısmen kendi sahasında doğru olan bir şey, bütüne nisbetle eğri olabilir...

Meselâ üzerinde yaşadığımız yeryüzü, size bir düzlük olarak gelebilir!.. Nitekim, insanlar asırlar boyu, dünyayı düz bir tepsi gibi kabul edegelmiştir...

Ama ne zaman ki üzerinde yaşadığı dünyanın üstüne çıkmıştır, bütünüyle görebilmiştir, o zaman kesinlikle müşahade etmiştir ki, dünya düz bir tepsi gibi olmayıp, küre biçimindedir... Üstten alttan basık bir küre değil mi?

- Ama bunu görmeden de söyleyebilenler vardı !..

- İspat edemediği için ona "deli" diyenler çok çıkmıştı...

Gönül söze karıştı:

- İyi ama, bu noktada, aşağı yukarı bütün bildiklerimiz hep bu şartlanmalar değil midir ?

- Çok iyi bir noktaya temas ettiniz...

Şartlanma nedir, ne değildir... Önce bunu belirlemek gerekir...

İnsan beyni doğuştan her türlü bilgiye açıktır... Tıpkı boş bir teyp bandı gibi... Sonra ilk veriler bu banda kaydolmaya başlar...

Bir şeye dokunur, annesi "cıs sıcak" der; ve o bilir ki, beynine ulaşan o impalsın adı sıcaktır !.. Sonra benzeri bir dalga beyne ulaşınca beyin hemen hükmü yerleştirir: "sıcak" !.. Sonra soğuk... sonra sert... sonra iyi... sonra kötü... sonra daha komplike veriler ve nihayet bu proglamlama istikametinde oluşmuş bir beyin!..

Eğer, araştırma, düşünme, değerlendirme devreleri bu beyinde faaliyete geçmemiş ise; artık o kişi tamamiyle şartlanmalarıyla ve güdüsel dürtüleriyle yaşayan; sanki toplumun programlamış olduğu bir robot olarak geçer gider bu dünyaNIZdan !..

Fakat, bundan daha mühim bir husus var... "İnsan" adını almış bulunan varlığın ne olduğunu bilmeden, onun hangi şartlar altında ve nasıl şartlandığını bilebilmek mümkün değildir ki !..

Onun için isterseniz önce "insan" denilen varlığın gerçek yapısı üzerine eğilelim ve ondan sonra onun şartlanmalarının nasıl meydana geldiği üzerinde duralım...

- Peki siz, bizi yani "insan"ı nasıl tanıyorsunuz?.. Size göre, biz neyiz?

Diye Cem ana noktaya gelinmesini işaretledi...

- Size bunu anlatmağa çalışayım... Ama baştan söyleyeyim ki, yıllardan beri süre gelen şartlanmalarınıza ters düşen pek çok hususla karşılaşacaksın... Ancak hiçbir şekilde buna karşı çıkma !..

Zirâ, dinlediğinde ilk anda sana ters gibi gelen her nokta, açıklandığında görürsün ki asla çelişkili değildir. Çelişki gibi gelirse, bekle ve dinle... Mutlaka onun izahı gelecektir...

Gelmez de araya başka bir husus girerse, bu defa sor...

- Ya sizin bu anlatacaklarınız da bize göre bir şartlanma olmayacak mı?.

-Şartlanma, bölük pörçük bilgi kırıntılarından, kıyaslama yoluyla kendi anlayışına nisbetle bir hüküm çıkartıp; bunu başkalarına empoze ederek, onları da o bilgilerle kayıt altına almadır.

Şartlanmaya dayanan birikim komplike bir sistem değildir ve cevabı verilemeyen pek çok sualler ihtiva eder. O zaman da dersiniz ki, bu gün için bu sualin cevabını veremiyoruz !..

Oysa şartlanmalardan doğan bilgilerle değil, saf gerçeklerle yürürseniz, komplike bir sistemle karşılaşırsınız; ki bu yoldan neticeye ulaşan bir kişinin cevabını veremeyeceği sual kalmaz...

Şartlanmış bir insan, tek noktaya doğru derinleşen sualler karşısında bir noktada durur ve cevap veremez hale gelir...

Gerçeği bulmuş kişinin ise cevap veremeyeceği nokta olmaz... Ne kadar derine dalsanız, o ölçüde cevapla karşılaşırsınız...

Bu da onun, bütün sisteme vâkıf olmasından ileri gelir...

Gönül söze karıştı...

- Şeyy... Şu insana dönsek nasıl olur ?.. Şimdi, biz nasıl bir varlığız?

- Bilin ki, sizin "BEN" kelimesiyle işaret ettiğiniz şey, ne bu et- kemik toplamı olan beden, ve ne de "ruh" adını verdiğiniz yapıdır...

"BEN" ve "BEN"e ait özelliklerin meydana geldiği bu beden, neticede nasıl bu "BEN"in özelliklerinin ortaya çıkmasına vesile olan ve bir süre sonra terkedilecek olan bir tür araç ise...

"RUH" dahi aynı şekilde "BEN" dediğiniz yapının yüklenmiş olduğu bir araç, ya da taşıyıcı gibidir !..

Gerçekte, "BEN" kelimesiyle işaret edilen varlık, öyle bir "ÖZ" varlıktır ki, o "ÖZBEN"lik noktasında tüm evren ve içindekiler tek bir bilinçten ibarettir !..

Ne çare ki, siz, bu "ÖZBEN" deki, evrensel kozmik bilinç düzeyini yaşamaktan mahrum ve perdeli bir haldesiniz... Ve içinde bulunduğunuz şu şartlanmışlık düzeyinde de bu gerçeği yaşamanız asla mümkün olmaz.

- Yani "BEN" bilinç miyim?... Ya "Nefis" nedir?

- "BEN" ile "NEFİS" veya "NEFS" hep aynı şeydir!... Bilinç!... Ya da akıl!..

Gönül sordu:

- "BEN", dediğim zaman aklımı mı kastediyorum gerçekte yani ?..

- Gerçeği bilene göre evet!.. Ama, bu gerçeğe vâkıf olmayan biri ise karşınızdaki, o takdirde, o, "BEN"i kendi anlayışına, idrakine göre değerlendirir ve "RUH"'a atfeder, ya da et-kemiğe...

- Burada demek istediğiniz şu, anladığım kadarıyla...

Diye söze karıştı Cem..

-"BEN" kelimesiyle işaret edilen sadece bir "bilinç"... Bu bilinç, aklettiği şeyleri "beyin" ile bir varlık haline getiriyor ve beden ile de zahire çıkartıyor... Öyle mi ?..

Yani, asıl varlık sırf "bilinç"ten ibaret oluyor bu hesapça ?...

- Sırf "bilinç"ten ibaret, derken bunu, şunun için söylüyoruz... Ta ki bu varlık, bir "biyolojik bedenle"; yahut "ruh" adı verilen dalga(wave) bedenle kendini kayıt altına almasın...

Şöyle izaha çalışayım bunu... Akıl, fikir, idrak gücü, hafıza, şekillendirme, hayâl, vehmetme ve nefis gibi özellikler burada bir tek !..

- Bir dakika... Burasını anlayamadım !..

Diye Elf'in sözünü kesti Gönül... Kafası karışmıştı... Sorusuna devam etti:

- "İnsan", dediğimiz zaman bunun "bilinç"ten ibaret bir varlık olduğunu söylemiştiniz... Şimdi ise bilinçle birlikte idrak, hafıza, fikir, şekillendirme gibi şeyler de saydınız...

- Evet, gerçekten, biraz karışık gelir ilk defa karşılaştığınız için bu bilgiler... Ne çare ki başka türlü anlatmam çok güç... Bu sebeple biraz daha genişletmeğe çalışayım meseleyi...

Size, "insan", "salt bilinçten" ibarettir derken, zihnî fonksiyonlardan sözediyordum... Nitekim bu saydığım özellikler hep "şuur" türünden birbirinin tamamlayıcısı olan fonksiyonlardır. Ve bunların hepsini, kısaca "bilinç" kelimesiyle ifade ederiz. Gerçekte ise, akıl ayrı bir özelliktir, hafıza ayrı bir özelliktir, nefis ayrı bir özelliktir!. Ama bunların tümü bilincin ögeleridir..

- Bu özelliklerin toplamı da "insan" adını almaktadır....?

- Evet... Meselâ, "nefs", "BEN"lik duygusudur... Ama, bunu gurur diye anlamayın!

Bir varlık düşünün şimdi... Bu varlık öncelikle, "kendini" bilmektedir... İşte bu biliş, "nefsi" yani varolan benliği dolayısıyladır.

İkinci olarak, algılamakta olduğu meseleleri unutmayıp saklar ve sırası gelince değerlendirir... Bu da hafızası olmasındadır.

Ayrca algılamakta olduğu meselelerin içine dalıp, bunlar vesilesiyle yeni şeyler bulmaya başlar, yani fikre dalar...

Sonra, gerçekten var olmayan, fakat var kabul ettiği şeyleri düşünür, yani "vehmeder"... Onlara bir yaşantı verir, hayâl kurar; hayâl içinde onları ayrı ayrı suretlendirir böylece "şekillendirmiş" olur...

İşte bütün bunlar, "insan" adını almış bulunan zihnî fonksiyonlardan ibaret varlığın, varlığını teşkil eden özelliklerdir... Bilmem şimdi biraz toparlanabildi mi ?

- Bu hesapça, "insan" denilen varlık, tamamiyle, madde ötesi bir varlık olarak mevcut oluyor...

İyi ama bu takdirde, doğmadan, yani bedene bürünmeden evvel bu özellikler gene kendisinde mevcut olması icabeder... Oysa biz küçüklüğümüzü bile tam olarak bilemiyoruz... Değil ki doğmadan önceki hayat.

Bunu nasıl izah edeceksiniz ?

- Bütün bu özellikler, kişinin varlığını meydana getirir dedik. Ancak bu özelliklerin faaliyete geçişi, o kişinin beden yapısıyla uyumlu olarak meydana gelir. Daha evvel bu özellikler sıfır durumdadır. Onun için de bize bugün bir şey ifade etmez o haliyle...

- Peki ölümden sonra ne olur insan ?..

Diye biraz merak ve biraz da şüpheyle karışık olarak sordu Gönül...

Ve devam etti:

- Âhiret var, cennet var, cehennem var, deniyor ve biz de buna inanıyoruz .... Nasıl oluyor bu ?.. Yoksa böyle bir şey de mi yok ?

- Bu tamamiyle anlayış ve kişinin idrak durmuna göre anlatış meselesi !..

İçinizde, yani insanlar arasında, bu işin iç yüzüne vakıf olan pek çok kişiler gelip geçmiştir. Ama onların çok büyük bir kısmı çevrelerindeki insanların anlayışına göre hitap etmeyi tercih ederek, gerçeği sembollerle anlatmayı seçmiştir...

"ÖLÜM" dediğiniz hal, "insanın biyolojik bedeniyle olan bağının kopmasıdır".. Dolayısıyla o diğer insanlar için "yokoldu" hükmünü alır; ve bu yüzdende "ölüm" yokoluş olarak kabul edilir... ve hatta bu yüzden işin içyüzünü bilmeyenler tarafından, ölmüş bulunanlar, ileride bir zamanda, dirileceklerini yani , yeniden varolacaklarını sanırlar!

Biyolojik bedenin kullanım dışı kalmasıyla kişi, biyolojik bedenlilere GÖRE " yok" olur!

Dolayısiyle, o diğer insanlar için "yok" hükmüne girer. Ama bedenli insanlara kıyasla, onun "yok" hükmü alması demek; gerçekten onun "yok" olması demek değildir !..

Zaten, evrende bir şeyin "yok" hükmünü alması, diğer bir şeye göredir. Gerçekte ise, ne var hükmü mevcuttur, ne de yok !..

Şartlanmalar ve beş duyunuz yani kesitsel algılama araçlarınız "var" ve "yok" hükümlerini doğurmuştur !.. Bir şeye göre "yok" hükmünde olan, diğer bir şeye göre "var" hükmünü alır !..

Ancak meseleye şartlanmalardan ve beş duyudan öteye geçmiş olarak bakmak gerekir, bu gerçeği görebilmek için.

Evet, "ölüm" dediğimiz halden sonra, insan "cebrî yaşama" girer. Dünyadaki İhtiyarî yaşam sona ermiştir artık..

- Ne demek "cebrî yaşam" ve "ihtiyarî yaşam"?..

- "İhtiyarî", yani seçenekli dediğimiz yaşam, kişinin herhangi bir iş karşısında o işi yapmak veya yapmamak, şöyle veya böyle yapmak gibi seçimleri kendine göre tercih ederek yapması ve yaşamını bu minval üzere sürdürmesi demektir.

"Mecburî yaşam" ise, karşılaştığı hallerde, o hallerin icabını yerine getirmesi mecburiyeti içinde yaşamına devam etmesi demektir.

Ölümötesinde insanlar, dünyada edindikleri bilgiler, edindikleri şartlanmalar ve kendilerini tanımaları ölçüsünde davranışlarını otomatik olarak ortaya koyarlar. Aynen uykuda gördükleri rüyada olduğu gibi !..

Zevkler ve acılar da bu otomatik davranışların tabii sonucu olarak duyulur.

Eğer insan, kendini tanımış, kendindeki kuvvetleri idrak etmiş ve bunları değerlendirmesini öğrenmiş ise, karşılaştığı hallerde otomatik olarak bu kuvvetlerini kullanarak her şeyin üstesinden gelir ve bu da ona tabii olarak zevk verir.. İşte o zaman hayatı sembolik ifade ile cennet hayatı şeklinde tanımlanabilir.

"İnsan" cennet için varolmuş olan varlığın adıdır; "insansı" ise cehennem ortamında yaşamak için varolmuş varlığın adıdır!... Her biri kendi ortamına kavuşacaktır!.

İnsansı, şu hayat içinde kendini tanıyamamış, kendinde mevcut kuvvetleri bilememiş; şartlanmalardan doğan değer yargılariyla yoğrulup, öz cevherini bu yolda boşa harcamıştır; ölümden sonraki hayatta da herşeyi bu ölçüler içinde karşılayacağı için, yaşamı devamlı kendine ters gelen olaylar içinde geçer; ve bu yüzden de sürekli acı çeker!.. Bu, sembolik ifadesiyle, cehennem hayatı olur kendisi için.... Ancak ayrıca fizik olarak da kendisine azab verecek bir ortam içindedir.

- Sonsuz olarak böyle mi devam eder ölüm ötesi hayat ?..

Diye Gönül sordu:

- Hayır!.. Sonsuz denecek kadara uzun bir zamandan sonra; her insansı karşılaştığı hallere karşı değer yargılarını değiştirmeğe başlar; ve böylece de o şartlanmayı terketmekten ötürü kendisindeki bir kuvveti tespit eder. Bu kuvvetlerin tam olarak bulunması halinde ise yaşamı acılı bir yaşam olmaktan çıkarak, zevkli bir hayata dönüşür. Ama dediğim gibi bu sonsuz denecek kadar uzun bir süre alır...

- Elf bütün bunları sen nasıl bilebiliyorsun ?

Diye Cem merakla sordu...

- Size bedensel yapınız ve şartlanmalarınız dolayısiyle örtülü olan bu gerçekler, aslında bize tamamiyle açıktır... Çünkü dediğim gibi gerçeğin örtüsü tamamiyle göresel değerlerle şartlanmalar ve bilgisizliktir.

Bizde ise şartlanma diye birşey olmadığı gibi; tekamülümüz de sadece bilgi birikimiyle meydana gelir. Bu sebeple de evrenin sırlarına bizim vâkıf olmamıza şaşmamak gerekir..

- Peki, kendini tam olarak bilebilen bir insan neler yapabilir ?

Diye Gönül sordu bu defa:

- Suyun veya toprağın altında hiç bir şey yemeden içmeden ve nefes almadan aylarla kalabilir; ateş onu, istediği zaman, yakmaz; dilerse su üzerinde yürür veya havada uçar; dilediği anda, dilediği yerde olan hadiseyi yanındaymışçasına seyredebilir veya o hadiseye müdahale edebilir !

Hatta ve hatta bütün bunlardan öte olarak, bir ölüyü diriltip, bir süre yaşatabilir...

- Ama bu tanrıya mahsus değil midir ?...

- Size bugün için şöyle söyleyeyim...

Kozmik bilinç, kendisini insanlara ayna yapmıştır!.. Veya daha anlaşılabilir şekilde söyleyeyim, insanlar "Mutlak Tek"in kuvvetlerine bir aynadır!.

İnsanlar, kendilerini tanıdıkları ölçüde, kozmik bilince ait olarak bilinen kuvvetler ve özellikler insandan aşikâra çıkar.

- Dur bir dakika lütfen bu noktada !..

Diye, Cem, Elf'in sözünü kesti... Kafası oldukça karışmıştı...

O güne kadar okuduklarını, öğrendiklerini, duyduklarını kafasından resmi geçit ettirdi... Ne demek istiyordu Elf...

Baktı ellerine, yere, karşıya kütüphaneye...

Dalgın dalgın sonra söze girdi:

- Şimdi bizim panteist görüş vardır... Bu âlem gerçekte sayısız parçaların birleşmesinden meydana gelmiş bir bütündür, der... İnsan da bütünün bir parçası... Her şey doğar, büyür ve ölür...

Tabiat kendi kendini idare etmekte, ihtiyaç duyduğunu meydana getirmekte, gerek kalmayanı da imhâ etmektedir... Evrende geçerli olan doğanın kanunudur... der panteist görüş... Tanrı fikrini de reddeder!..

Öte yandan buna yakın görünen, ama gerçekte tamamiyle ayrı bir görüş olan islâm Tasavvufunun "vahdeti vücûd" yani " varlığın Tekliği" görüşü vardır.

Alem, bir tümel varlıktır ve bu Tek yapı bir tek bilincin yönetimindedir!. İnsan da bu bütünün, âlemdeki bir parçasıdır. Alemi yöneten bilinc, insan adıyla kendi özelliklerini ortaya çıkarmaktadır. Yani, insanda konuşan Tanrıdır, gören Tanrıdır, o hareketleri ortaya koyan Tanrıdır der... Tanrı evrenin gerçeğidir, der !..

Bazıları, evren, evet Tanrının vücududur ama, Tanrı gene de evrenin ötesindedir, der !.. Bilinmezliğe iteler tanrıyı böylece...

Şimdi sen bunlardan hangisinin doğruluğunu söylemek istiyorsun ?

- İnsanların içinde, her devirde gerçeğe yönelenler ve onu bulabilenler çıkmıştır. Bazen de gerçeğe yaklaşıp, o gerçeğe erişemeden ömrü tükenenler olmuştur.

Bunların her biri eriştikleri neticeleri, insanlara, eriştikleri gerçek nispetinde bildirmiştir.

Ne var ki, insanlar bu gerçekleri şartlanmaları ışığında değerlendirme yoluna gittikleri için, yollarını sapıtmışlar ve çeşitli varsayım bataklıklarında ömürlerini heba edip gitmişlerdir.

Sana meseleyi şöyle izah etmeğe çalışayım...

Kozmik bilinç bir devirde tam anlamiyle kendi özündeydi... Öyle ki, bilinç kelimesinin ifade ettiği fonksiyonlar bile sıfır halindeydi...

Sonra "hiçlik" diye ifade edebileceğimiz bu halinde iken, herşeyi yapabilecek "hep" diye ifade edebileceğimiz "tümel aklı" var saydı, veya vehmetti!

Yani, sonra, insanlar tarafından, "Tanrı" diye adlandırılacak her şeye sahip olabilme gücünde "tek mutlak aklı" var etti...

Ama dikkat et ki, bütün bunlar kendi varlığında oldu, kendisinin dışında ayrıca değil !..

Sonra, bu tek "kozmik bilinç" hayâl ettiklerini çokluk haliyle görmek istedi ve kendi indinde, hayâlinde içinde yaşadığımız âlemi meydana getirdi... Ve o âlemin içinde de kendini seyretmek istediği anda, akıllı birimi ortaya çıkardı.

Şimdi dikkat et bu noktaya !..

Sonradan var olan ademe nisbetle, ademe göre, bu âlem gerçektir, ortada mevcuttur... Buna karşın, ademi ve ademden evvel âlemi meydana getiren, "kozmik bilince" nisbetle, her şey bir hayâldir; yani sanal varlıktır!..

Yani, bütün bunların kendi başına tam bir varlıkları yoktur !..

Ve, insanın âlemde zuhûru dahi iki merhalededir. Kozmik bilinç, kendi özelliklerini seyretmeyi düşlediği anda, bunu yeryüzünde "insan" adı altında yapmağa karar verdiği için; ki bu safhada evren mevcuttur. Ve bu mevcut oluşu dahi, kozmik bilincin, ilminde, kendi kendine bakışı dolayısiyledir!.

Bundan sonra, akl-ı evvel, yani kozmik bilinç, hayâlinde âlemi meydana getirmiştir ki, buna büyük hayâl de diyebiliriz; ki bu, sonradan hâsıl olan insana göre, hayâl olmayıp, gerçek hükmündedir...

Ve nihayet, bu âlemde enerjiden atoma, atomdan tek hücreye, çok hücreye ve nihayet bedene kadar gelişme olmuş ve bu defa çoğulcu manada insan meydana gelmiştir.

Şimdi insanda aşikâr olan, kozmik bilincin, yani bizim deyişimizle tümel aklın imajları olduğuna göre, insanlıktaki müsbet-menfi, şartlanmalı-şartlanmasız oluşumlar, nasıl, neden meydana geliyor...

İzaha muhtaç bir diğer husus da bu...

Evrendeki gelişmeler, iki çeşittir... Bizi, Setri'lileri ve insanları içine alan gelişmeler; dünyalarla ilgili tabiî gelişmeler... Tabiî gelişmeler belirli sistemler içinde olur...

Meselâ suyun devri daimi, yani buhar oluşu yağış haline gelişi gibi... Bunun çok geniş ölçüdeki misâli de ışınsal yapıdadır... Enerjinin ışınsal yapı haline gelişi, atoma dönüşmesi, maddeleşmesi ve sonra yeniden ışınsal yapıya ve oradan da enerji haline gelmesi devri daimi gibi...

- Bunu anlayamadım işte... Enerji, nasıl maddeye kadar dönüşüyor ve sonra tekrar enerji haline gelebiliyor... Bu biraz karışık geldi...

Diye Cem sordu Elf'in sözünü keserek...

Elf bu soruyu da cevapladı:

- Aslında fikir yoluyla bunu idrakiniz çok güçtür... Bu gün insanların fevkâlâde büyük bir kısmı bundan haberdar bile değildir...

Çok basit bir şekilde izaha çalışayım belki anlayabilirsiniz...

Kozmik bilinç, yani tümel akıl, hayâlinde bir şeyi var ettiği anda, hayâl âleminde o şey enerji olarak açığa çıkar... Bu enerji, dalga boyları dediğimiz kendine has bilinçli birimler ışınsal yapı halinde, çeşitli yoğunlaşma merhalelerinden geçerek nihayet atomlaşır... O dahi, kitleleşerek, çeşitli gayesine uygun maddeleri meydana getirir ve nihayet ölümü yani dönüşümü hasıl olur...

Ölümü hasıl olduğu anda; gerçekte, o tekrar ışınsal yapıya dönüşmüştür, ama bunu siz tespit edemezsiniz... Ve bu yoldan sonunda tekrar enerji haline gelir ve böylece aslına dönmüş olur... Ve bir sonraki imajın temel elemanı olarak yeni bir oluşum haline gelmeği bekler...

- Valla hiç anlayamadım ben bu işi...

Diye Gönül söze karıştı...

Kafası bir acayip olmuştu... Hatta durmuş gibiydi...

Elf devam etti:

- Anlayamamanız son derece doğaldır !.. Bütün bunları anlayabilmeniz için, Gönü'lüğünüzden tamamiyle sıyrılıp; öz yapınızda, evreni kapsayabilecek bilinç düzeyine ulaşmanız gerekir ki, ondan sonra bütün bu sırları müşahade edebilesiniz...

Evet, biz kaldığımız yerden devam edelim... Dünyalarla ve evrenle ilgili gelişmeler işte bu sistemler içinde oluşur...

İnsan ve Setri'liler türünden varlıklarla ilgili gelişmeler de gene iki yoldan olur... Bireysel gelişmeler, toplumsal gelişmeler... Bireysel gelişmeler sürekli olarak şartlanmalar sonucunda her an karşılaşılan hadiselerdir... Toplumsal gelişmeler ise savaş gibi, deprem gibi, kasırgalar, tayfunlar gibi hadiselerdir ki bir toplumu etkiler...

- Siz bu bireydeki gelişmeleri nasıl anlıyorsunuz ?

- Bu şöyle olur... İnsanlara, iyi-kötü, müsbet- menfi gibi ayırımlar şartlandırılır; ayrıca, onun tabiâtına uygun olan şeyler hoş gelir, tabiatına uygun olmayan şeyler de ters gelir...

İşte bu şartlanmalar ve tabiatı, insanı belirli bir yolda çeşitli davranışlara sürükler... Ve bu şekilde de hayatın hareketli bir şekilde idâmesi olur... Tabiî, diğer insanlarla münasebetler bu şartlanmalar ve tabiata uygunluklar neticesinde gelişir ve cemiyetler meydana gelir...

Bunlar gerçekte benzer şartlanma gruplarıdır.

Bir de toplumsal gelişmeler vardır...

Bunlar ise, insanların içinde bulunan bazı kişiler vasıtasiyle olur. Bu kişiler, kendi hakikatlarını bilmiş olup, öz yapılarının sahip olduğu güçlerle evrende dilediğini yapabilen, hadiselere dilediği şekilde yön verebilen hakiki mânâdaki insanlardır.

Bunlar, insanlığın yeryüzünde görülüşünden bu yana mevcut olmuşlardır... Hatta efsanelerdeki, meselâ Yunan Tanrıları diye bilinenlerden bazıları bile böyledir !..

Onlar, kendi hakikatlarına vâkıf, özgüçlerini kullanabilme yetisine kavuşmuş kişiler olarak, dünya üzerinde tasarruflarda bulundukları zaman, hakikata vâkıf olmayan topluluklar tarafından tanrı gibi kabullenilmişlerdir!.

Çünkü yaptıkları işler, toplum tarafından tanrıya yakıştırılan işlerdir.

Ancak daha sonraki devirlerde, insanlar tanrıyı maddeden uzaklaştırarak imaja soktukları için, aynı işleri yapan kişilere bu defa aziz, rahip, evliyâ gibi isimler takmışlardır... Ancak gerçeği, bu isimlerden soyutlarsan, hepsinde de aynı esasın geçerli olduğunu görebilirsiniz...

İşte bu gibi kişiler, zaman zaman topluma yeni istikametler tâyin için veya yeryüzünde belirli dengeyi sağlamak için, büyük hadiseler meydana getirirler... Bunlar da toplumsal gelişmeler olur..

- Bireysel yaşamda iyi-kötü, hoş-nahoş, sevindirici-üzücü pekçok hadiselerle karşılaşıyoruz... Çeşitli inançlara göre de bunlar imtihan olarak veya ceza-mükafat nitelendiriliyor... Böyle mi ?..

Diye sorarak Elf'in sözünü kesti burada Gönül ?

- Bakın, az evvel anlattığım gibi, iyi-kötü, hoş- nahoş değerlendirmeleri toplumun sizi o yolda şartlandırmasından ileri gelir !..

Şayet, siz toplumun şartlanmasından kendinizi sıyırabilirseniz, o defa göreceksiniz ki, sadece yaşamın icabı olarak, çeşitli zamanlarda, çeşitli hadiselerle karşılaşmaktadır varlıklar !..

Sizin iki ayağınız var... Ama birini bırakıp da sadece tek ayağınızla sürekli olarak yürüdüğünüz vaki mi ?.. Hayır !..

İşte hadiseler daima biri diğerine tebdil olarak gelişir... Tıpkı geceyi gündüzün, yazı kışın takibettiği gibi...

Kendini bilen kişi, ne yazı kış yapmağa çalışır, ne de kışı yaz haline getirmeğe. Bunun yerine her birinden ayrı ayrı zevk almağa çalışır...

Bunun gibi kendini bilen kişi de, başkalarına göre üzüntü verici olan her hadiseden de zevk almağa çalışır, sevindirici olandan da !..

Halbuki çevrelerinde egemen olmak isteyen kişiler, bu tabiî seyirleri, kendi yücelikleri için basamak yaparlar ve kişinin karşılaştığı halleri bir ceza veya mükâfat diye nitelendirerek; karşılarındakileri bu yoldan şartlandırarak, arzuları doğrultusunda ve çıkarları istikametinde sürüklemeğe çalışırlar.

Kendini bilen ve gerçeğe vakıf olan kişi, her türlü hadiseyi, adım atarken sağ ayağını sol ayağının takibetmesi kadar normal sayar; ve kendisini hiç bir olayın kaydı atlına sokmayarak, hayatını sürdürür...

Bu durumda, o kişi için, artık ne imtihan diye bir şey kalır, ne ceza, ne de mükâfat. Artık o hadiselerin ve şartlanmaların üstündeki "özben" liğine yönelmiş birimdir !..

- Peki bu imtihan, veya ceza-mükâfat görüşleri tamamiyle uydurma mıdır ?

- Hayır !.. Bu fikirlerin ortaya atılışının sebebi, kişileri belirli bir istikamete yürüterek, şartlanmalardan kurtarmaktır... Ayrıca, neticeye ulaşamayan kişileri de belirli noktalarda frenleyebilmek gayesine bağlı olarak çalışır.. Ama bunu, bazı kişilerin kendi menfaatleri istikâmetinde kullanarak istismar etmesi de elbette ki mümkündür.

Cem sözün burasında araya girdi ve anladıklarını kontrol etmek istedi...

- Şimdi anlattıklarınızdan şunu anladım ben... İnsan, toplumsal şartlanmalardan kendini kurtarabildiği anda, iyi-kötü, güzel-çirkin, veya yanlış-doğru, zıtlarının şartlanmalarından da kendini kurtarır ve bu kayıtların üzerinde yaşamağa başlar.

Böylelikle de kendisini üzecek, azaplandıracak hadiselerin fevkinde bir hayat sürer...

Bu yaşayış içinde, varlığının müstakil bir birim olmayıp, tümel aklın oradaki bir aksettiricisi olduğunu da farkederse, bu defa tümel aklın sahip olduğu şeylerin aynen kendi özünde olduğunu da anlar ve dahi bu yolda ilerledikçe neticede özünü bulmuş olur ki; bu da kişisel varlık yönünden tam anlamıyla bir yokluk, veya bir hiçliktir... Bilmem doğru anlamış mıyım ?

- Kısmen böyle... Bu gecelik, bu kadar olsun !.. Zirâ, daha fazla uzamasıyla bu görüşmemizin sizi yoracağını düşünüyorum...

- Yarın akşam mı görüşeceğiz tekrar ?.

- Öyle mi arzu ediyorsun ?..

- Hayır !.. Yarın üçten sonra dersim yok... Dilersen buluşabiliriz... Arayı fazla açmak istemiyorum da...

Gönül söze karıştı:

- Ama ben ne olacağım ?... O saatte bankadan çıkamam ki ?..

Cem cevapladı onu:

- Şekerim, görüşmemizi ben sana anlatırım sonra ve böylece de tartışarak daha iyi meseleye nüfuz edebiliriz...

- Özde !..

- Özde !

Ve Elf olduğu yerde kayboluverdi...

Cem ile Gönül hiç kıpırdamamacasına kaldılar bir süre öyle...

Beyinleri adeta bir elektronik beyin gibi çalışıyordu !..

Neden sonra Gönül yerinden kalkarken konuştu:

- Haydi Cem yatalım artık... Öyle iki-üç konuşmayla kavranılacak şey değil bu anlatılanlar... İyisi mi uykuda kendi kendine yerleşsin hepsi yerli yerine...

- Sana bir şey söyleyeyim mi, biz ya tamamiyle aklımızı oynatacağız, ya da kimsenin anlayamadığı bir gerçeğe vakıf olacağız bu işin sonunda...

- Senin oynatacağına aklın kesiyor mu ?

- Canım lâfın gelişi söyledim !.. Ama şu da bir gerçek ki, insanlar anlayamadıkları, idrak edemedikleri şekilde kendilerine hitab eden pek çok kişiyi delilikle suçlamışlardır... Aslında, onların bu delilik suçlaması, kendilerinin basiretsizliklerinin açık bir itirafından başka şey de değildir !..

Böylece konuşarak yatak odasına gelmişlerdi...

Saat bire yaklaşıyordu... Hiç konuşmadan, ama düşünceli bir şekilde soyundular, yatak kıyafetlerini giydiler ve uzandılar...

Yorulan dimağları kısa bir sürede faaliyete ara vermiş, uyuyakalmışlardı...

* * *

ÜÇÜNCÜ GÜN

Cem son dersini de verdikten sonra, hızlı bir şekilde okuldan çıktı. Kaçıyordu sanki kalabalıktan, beşerî münasebetlerden !..

Gerçekte şu an için Elf'le görüşme yolunda büyük bir arzusu da yoktu... Sadece sakin bir yerde kendi kendine kalmak ve aldığı yeni bilgileri düzenleyebilmek düşüncesindeydi...

Bir dolmuşa atladı ve şehrin merkezine indi... Oradan sahile doğru yürüdü... Ve bu defa da kentin ileri bir koyuna kalkan şehir hattı vapuruna bindi. Hava oldukça sıcaktı... Vapurun yan tarafına açığa oturmuştu... Sıcak havaya karşın, biraz da vapurun hızı dolayısiyle tatlı bir esinti vardı...

Kravatını çözdü, çıkardı, katladı ve çantasına yerleştirdi... Böylece, kendini, beşeriyetten yana biraz da özgür hissetti !.. Ve daldı...

Acaba, her şeyin izafi (göresel) olduğu bir evrende, gerçek diye bir şey olabilir mi idi ? Her şeyin varlığı, bir diğer şeye nisbetle, bir diğer şeye göre idi... En basitiyle, yaza nisbetle kış, soğuğa nisbetle sıcak, teke nisbetle çok, sonluluğa nisbetle sonsuz...

Ya, bu izâfeti yani göreselliği meydana getiren dar görüşlülük ortadan kaldırılırsa.. ? O takdirde halâ ayrılıklar mevcut olabilir bilir miydi ki ?..

Gerçekte, bilimin eriştiği gibi, madde açısından bakılınca zıdlar, ve zıdların birleşmesinden doğan birlik ve bu birliğin çeşitli safhalarda aldığı değişik bir görünüm değil mi âlem ?..

Su... ısınınca buharlaşıyor... bulut oluyor... çok soğuyor, yoğunlaşıp buzlaşıyor... Veya karlaşıyor... yere iniyor, eriyor, eriyor su oluyor... Ve sonra aynısı... Aslında su, bilimin gelişmediği devirlerdeki insanlar için o devre göre bir misal... Ya günümüzde...

Enerji... Bilimin bugün bile tespit etmekten aciz kaldığı yüksek frekanslı (titreşimli) dalgaların, devamlı dönüşümlerle en basit atom olan tek çekirdekli ve elektronlu hale dönüşmesi, bunun diğer atomlara dönüşmesi ve böylece, birin çok haline ilk geçişi; sonra moleküllerin ve nihayet basit maddelerin ortaya çıkışı... Sonra, iki ayrı asidin bir hayat adını ve şeklini alarak hücrelere dönüşmesi ve nihayet evrenin en gelişmiş hücreler topluluğu olan insan beyninde zirveye çıkış... Ve zirvedeki bu beynin, zamanla tekrar inişe geçerek nihayet toprağa dönüşü ve... Evet ve.. ?

Ya, "insan" dediğimiz şey nasıl hasıl oldu ve ne oluyor ?.. Bedenin gelişimi içinde nasıl hasıl oluyor... Ve nihayet tekrar toprağa dönüyor...

İşte "insan" dediğimiz varlık ?.. o nasıl oluştu ?... İnsan toprağa dönüşüyor mu ?...

- İşte zaten çözümü sizce en güç olan nokta da burası...

Diyerek Cem'in yanında Elf peydah oluverdi... O da kendisi gibi oturmuş ve ayaklarını da vapurun koruyucu demirlerine uzatmıştı...

Cem bir an irkildi ve hemen toparladı kendisini...

- Özde !..

- Özde Cem !.. Alıştın selâmlaşmamıza..

- Hoşuma gitti... anlamı özellikle... Lütfen, şu deminki sorunun cevabını verir misin.. ? En çözemediğim hususlardan biri o çünki...

- Haklısın... Üst yapı yaşamına geçerek bu oluşumu seyredebilenlerden gayrısı, bu sırra vakıf değildir !.. Zâten, onlar da bu oluşumu yazmamışlardır !..

Anlatayım...

Tümel akıl, bir birimin bir mânânın oluşmasını irade ettiği anda; o birim o varoluş gayesini gerçekleştirecek enerji olarak hayata atılmış olur... O birimin burada kaderi sözkonusudur...

Bazı birimler ta insanlığa kadar ulaşır... Bazıları ise daha evvelki noktalardan dönüşe geçerler... O birim, insan olmak üzere varolmuş ise, enerji-ışın atom-molekül-hücre yapılarından geçerek yani bu dönüşümleri tamamlayarak nihayet insan halini alır.

Bu geçiş safhalarının her birinde, o birimin gayesi, sadece içinde bulunduğu aşamayı tamamlayabilmektir...

Meselâ, salt enerji halinde iken, bu hali tamamlayıp çok yüksek frekanslı bir dalga boyu olmayı diler... Bu olduktan sonra, daha yoğunlaşmayı diler ve nihayet dönüşümler onu atom olma haline getirir... Atom sürecinin bir sonrası maddeleşmesidir... Maddeleşmeden sonra nebâtlaşmağa geçer... Nebatlaşmanın sonu insan olması mukadder olanlar için insanların yediği hayvanlardan olmaktır... Ondan sonrası ise hayvanlık ve nihayet insan vücuduna geçiştir... İnsan vücuduna geçtikten sonra ise, hedef bir sperm olabilme aşamasına gelebilmektir. Sperm olduktan sonraki en büyük aşama ise bir yumurta ile birleşerek, nihayet insanlığa ilk adımı atabilmektir...

Yani senin anlayacağın, bir insanın bu hale gelmesi aslında dokuz aya değil çok daha uzun senelere uzanır...

- Ya ölünce ne oluyor insan...

- Şuraya dikkatini çekerim... İlminiz bu hususa bir nebze yaklaşmıştır da... İnsan olduktan sonra, beyin her an devamlı olarak mikrodalga yayar dersiniz... Aslında sizin insan dediğiniz üst yapı bu şekilde teşekkül eder... Ölüm ötesinde, siz bu mikrodalgalardan oluşan hologramik yapınızla, hayatınıza devamedegidersiniz...

- Yahu, gene aklımı allak bullak ettin !.. Peki, hani insan, ruh ve bedenden ibaretti; ve beden ölünce, ruh kalıyordu...

- Öyle ya işte!... Gene, beden ölünce, yani kullanım dışı kalınca, geride maddesiz olarak bir üst yapı kalıyor ya... Sen buna "ruh" adını ver ne olur?..

- Ama ceninin ana rahminde üç kırk geçirmesinden sonra "ruh nefh edilmesiyle" canlı denilen bir hal alması, şeklinde izah edilen husus var ya!..

- Bu, o ceninin kendi kendine olan şuuruyla, ve kozmik ışınların genetik dizini etkilemesiyle kendi rotasını çizme idrakının hâsıl olmasından ibarettir. (1) Ama bunu siz dışarıdan anlayamazsınız !.. Ve bu, ne sizin anlamanız, ve ne de ispatı mümkün olamayacağı için, sembolik bir ifade ile o şekilde anlatmışlardır.

- Peki o durumdaki bir varlık nasıl bunu tespit edebilir ?..

- İnsan için, iyi veya kötü, güzel veya çirkin sıfatlarını veren bir başkasıdır. Aslında herkes kendine göredir.

İnsanın iyi-kötü tanımlanması, dediğim gibi bir diğerine göredir... O ceninin de, kendi fıtratına göre bir idraki, ve o idraka göre de bir yolu vardır. Ama o zaman bu, henüz dışarıdan anlaşılmaz... Kişinin tabiatı, yani huyu karakteri bu kendi çizdiği yol üzere gelişir... Ve böylece bir şahsiyet ortaya çıkar. İşte bunun başlangıcı, o ceninin dördüncü ayıdır. Ama siz bunu dışarıdan tespit edemezsiniz... Nasıl ki hastalandığınızda, o hastalık bir takım eserleri ile dışa vurup sizi ikaz etmeden anlayamıyorsanız, ama o devreye kadar o mikroplar içten içten yayılıyorsa, o cenindeki iç gelişmeler de buna benzer...

(1) Bu konuda geniş kapsamlı bilgiyi "KENDİNİ TANI" ve "İNSAN ve SIRLARI" isimli kitaplarımızda bulabilirsiniz. A. Hulusi.

- Peki insan gerçekten bedenin dışında mı teşekkül ediyor ?..

- Bakın, "insan" kelimesi, bir isimden ibarettir; ve siz bir takım vasıfların toplamına bu ismi veriyorsunuz...

Bizse, "birim" kelimesini kullanırız.. Her "birim"in gayesi vardır. Bir noktadan çıkar, bir daire çizer ve tekrar o çıktığı noktaya döner.Birim, çıkış noktasından, sadece bir gaye ile ve bir hedefe yönelik olarak hareket eder.. Bu gaye, bazısında kısadır, bazısında uzun. Bazısı çıkış noktasına ışınsal yapıda döner, bazısı atomlaşmadan, bazısı nebatlaşmadan, bazısı hayvanlaşmadan ve nihayet bazısı da insanlaşmadan sonra döner...

İşte bir birim, insanlaşmayı tamamlarsa o zaman "insan" ismine hak kazanır ve bu gibilerin arasında bu isimle anılır. Ama gerçekte o, bu ismi kazanmadan evvel de, bize göre mevcuttur ve bir birim olarak gayesine uygun çizgide yürümektedir.

- Ya öldükten sonra ?..

- Bunu daha evvelce de konuşmuştuk ama bir kere daha tekrarlayalım... İnsan adı verilen birim, fikirleriyle ve oluşturduğu mikrodalga hologramik yapıyla evrende bir yer tutar; ve bedenle alâkası kesildikten sonra, bu yapısıyla hayatına devam eder... Bu defaki hayatta onu yönlendiren, eski bedenli yaşamındaki bilgileri veya şartlanmalarıdır...

- Bu bilgilere şartlanma demiyor muyuz ?..

- Bilgi, sende yerini bulur ve onu içinde hissedersen; ve seni tatbikatında aynı neticeye götürürse, bilgidir !.. Ama aldığın bilgi, sende zahirde kalırsa; veya kısmen tesiri altında kalıp hissediyormuşçasına yaşamana rağmen, bilginin gereğini tatbik edemiyorsan, yahut tatbik ettiğinden netice alamıyorsan, idrak yok şartlanma var, demektir...

Gelelim öbür noktaya... evet... Dünya yaşamında, beşeriyet şartlanmasından kendini kurtarıp, özbenliğini bulabilmişsen, özbenliğinin kuvvetleriyle öbür yapıda yaşamına devam edersin. Yani, sizin lisânınızla âhirette cennette olursun...

Bu sırra vâkıfsan, "Hak" bildiğin şeyin, kendi "özün" olduğu idrak etmiş; "Hak'"ka ait diye bildiğin vasıfların "kendi" vasıfların olduğunu farketmiş olursun; ve o vasıfların hakkını vererek yaşamına devam edersin... Bu arada da kendi "özüne" doğru yolculuğun devam eder.

Ve nihayet, tümel akıl'dan çıkıp; O'nda kendini, kendinde de O'nu bulmuş olarak, çıkış noktana dönüş olursun !..

Aksi halde ise, çeşitli kendine ters gelen hallerle karşılaşırsın, bunları aşacak kuvvetler verilir ve neticede o kuvvetlerle bir takım gerçekleri idrak edersin, sonunda gene aynı gerçeğe rücû edersin.

- Ekstra bir sual ?..

"Özben"liğimi bulabilmem için ne yapmam lâzım ?..

-Bütün toplumsal şartlanmalardan; ve onlardan hasıl olan değer yargılarından; ve de bunlardan oluşan duygulardan kendini arındırman şarttır !..

- Bunu biraz daha açar mısın lütfen ?..

- Gelenek, görenek, âdet adını taktığınız, örf-anâne dediğiniz kurallar içinizde birer şartlanma olarak meydana gelmekte değil midir ?.. Ve hep kendinizi bir "beşer" olarak kabullenmekten doğmakta mıdır ?.. Ve duygu bu dahi, hep bu toplumsal şartlanmaların neticesinde hasıl olmakta mıdır?..

Öyle ise, kendini bulabilmen için, herşeyden evvel gerek hayvanî ve gerekse beşerî duyguları terketmen gerekir !.

Ama bu duygular da durup dururken ortaya çıkmaz. Bir takım beşerî ilişkiler sonucunda ortaya çıkar...

Beşerî ilişkiler ise, hep o toplumun şartlanmaları istikâmetinde meydana gelir. O takdirde, senin, her çeşit duygulanmalardan sıyrılabilmen için de, evvela o toplumsal şartlanmalardan sıyrılman gerekir ki; şartlanmalardan doğan olaylar seni etkilemesin ve sende bu yolda duygular peydah ederek seni özbenliğinden uzaklaştırmasın.

- İyi ama, içinde yaşadığın toplumun şartları ve şartlandırması açık !..

Bütün bunlara karşı çıktığın zaman, sana ya deli derler, ya da toplum içinden çıkman gerekmez mi ?..

- Sizden evvelki devirlerde, bu işi insanların arasında uzaklaşmak suretiyle yaparlardı... Belli bir süre dağa, bir mağaraya veya çöle giderler ve orada bu toplumsal şartlanmalardan ve onlardan hasıl olan duygulardan tümüyle kurtulmanın mücadelesini verirlerdi... Hatta böyle olanlara elân deli dendiği de bir vakıadır. Ne çare ki bunun başka yolu da yoktur... Kesin olarak yoktur demeyeyim... Vardır, vardır ama çok daha uzun bir zaman alır...

Şöyle ki, içinde yaşadığın cemiyetin şartlarına görünüşte uyarsın, onlar görünüşte değer ifade ediyormuş gibi olur !.. Ama sen, iç dünyanda, ne o şartlanmalara tâbisindir, ne de o şartlar senin için bir değer ifade eder. Ve kesinlikle de içinde yaşadığın şartlar sende bir duygulanma meydana getirmez. Bu da neticeye götürür ama dediğim gibi hem uzun bir yoldur, hem de çeşitli tehlikeleri vardır.

- Ne gibi meselâ ?

- Sen, tam kendine göre şartlanmaların tesiri altından çıktığını sandığın bir anda, hiç farkında bile olmadan, gene öyle bir şartlanmanın altına girersin ki beşerî münasebetler dolayısiyle, bunun farkına bile varmazsın !.. Bu, senin için korkunç bir ayakbağı olabilir. Ve en fenası da bunun bir bağ olduğunu farketmemendir... Toplum dışında iken ise bu tehlike ortadan kalkar.

- Bu takdirde toplumsal şartlanmalardan kurtulmak için toplumu terketmek farz gibi bir şey oluyor yani..

- Yoo, onu demedim !.. Toplum içinde yaşamını sürdürürken bunu başarabilenler de vardır aranızda. Ama bunun güç olduğunu söyledim sadece... Esasen kuvvetli azim ve irade yanı sıra, bir de yanına bu konuda bilgili tecrübeli bir arkadaş bulursan çeşitli güçlüklere rağmen gene de hedefe vasıl olabilirsin.

- Bak şimdi aklına ne geldi... İnsanın, daha doğrusu birimin, bu toprak, nebat, hayvan gibi safhalardan geçip insan olması tenasuh yani reenkarnasyon görüşüne benzemiyor mu ?..

- Bu dediğin görüşün aslı materyalizme dayanır. Ancak daha sonra spritualizmle de karışarak daha değişik bir hal almış ve nihayet bugün bildiğiniz mânâya ulaşmıştır.

- Özür dilerim burasını anlayamadım... Reenkarnasyon ile materyalizmin ne alâkası var ?..

- Maddeci görüşe göre, herşey daima bir devridaim içindedir... Cansız canlıya, canlı cansıza dönüşür durur. Bu dönüşüm ise gerçek mânâda reenkarnasyonun özüdür. Daha sonra bu dönüşüm spritualist yani maneviyatçı görüşte, manevi varlıklar kabulü haline dönüşmüş ve oradan da bu manevi varlıkların tekamül için tekrar tekrar dünyaya yani madde âlemine gelmesine kadar uzanmıştır.

- İyi ama maddecilerin devridaim görüşü, yani cansızın canlıya kadar dönüşümü görüşü yanlış mıdır ?... Deminki izahına göre..? Yani insan bedeninin geçirmiş olduğu toprak-nebat-hayvan-insan gelişimine göre.. ?

- İşte yanılma buradan çıkıyor zaten !.. Onlar, bir gerçeğin çeşitli bölümlerine vâkıf oluyorlar, ve tamamını ihâta edemedikleri için de görebildikleri bu parçanın diğer bütünlerini, imâjlarında şartlanma ve zanlarına göre tamamlamağa çalışıyorlar !.. İşte burada da yanılma başlıyor...

Tıpkı, filin hortumunu tutan körün fili yılana benzetmesi gibi !..

Gerçekten aynı merkezden teğet geçen içiçe sonsuz sayıda dairenin durumuna benzer âlemdeki varlıklar. Hiç birinin çapı, bir diğerine benzemez... Her biri, diğerine nisbetle merkezden daha uzak veya daha yakındır. En dıştaki ise daima içtekileri ihata eder !

Dediğim gibi... Aynı merkezden teğet geçen, içiçe geçen daireler... Bu daireler varlıkların rotasıdır. Çıkış noktaları, kozmik bilincin imajıdır.

Bu noktadan çıkan varlıklar, merkeze en uzak noktadan dönüşlerini yaparak tekrar çıktıkları merkeze dönerler. Ama kimisi maddeleşmeden bu devri tamamlar, kimisi topraktan, kimisi nebattan, kimisi hayvandan, kimisi de insan bedeninden geçtikten sonra bu noktaya döner. Öyle ki... İnsan bedeninden geçenler dahi birbirlerinden çok farklı daireler çizerek dönerler o noktaya...

- Peki en geniş daireyi kim çizmiştir veya çizecektir ?

-dünyanızda yaşamış olançok değerli birisidir O!... DABADDAH deriz biz O'na... Numûne varlıktır o !.. Alemde, noktaya en uzak, yani salt enerjiye en uzak kalan madde dünyasında ortaya çıkışı ve insan olarak varoluşu, âlemdeki diğer varlıklara bir işarettir. Ama bu işareti siz dünyalılar anlayamazsınız !..

- Bir dakika !.. Kimdir bu DABADDAH?.. Hiç duymadım ismini ?..

- DABADDAH onun bizdeki adıdır. DünyaNIZdaki yani insanlar arasındaki adı ise başkadır... Ama bunu söyleyemem !.. Ancak, sen, bilgi depolamanı tamamladığın zaman, onun kim olduğunu rahatlıkla görebilirsin elindeki donelerle...

-Niçin ismini söylemiyorsun ?..

-Çünkü ismini söylersem, onu kendin gibi gördüğün için, fikirlerini de şartlanmaların istikâmetinde yorumlarsın. Bu yorumlama ise seni bir gerçekten ebediyyen mahrum bırakır.

Şartlanmalar etkisiyle onun hakkında bir hüküm vermemen ve onun ikazlarını şartlanmaların ötesinde gerçek yönüyle kavramanve değerlendirmen için DABADDAH'ın aranızdaki adını söyleyemem. Yani senin iyiliğin için!.

- Hiç söylemeyecek misin ?

- Bilgi depolaman tamamlandığı anda onu sen tanıyacaksın !.. Tüm şartlanmalardan kurtulmuş olmanın en belirgin işareti onu tanıyabilmendir...

- İnsanlığa yol gösterdiğini söyleyen sayısız insan yaşamıştır dünya üzerinde !.. Bunların hangi birine inanmak gerekir ?..

Bugün bile sayısını bilmediğimiz insan aynı şeyleri iddia ediyor... Kime inanalım ?..

- Önce bunların arasında başlı başına komplike bir sistem getirmiş olanları ayırmak gerekir...

Her şeyi, baştan sona anlatamayanların, komplike bir fikir sistemi olmayanların, başkalarına yol gösterici olmağa hakkı yoktur !.. Zira, onlar daha şartlanmalardan kurtulamamışlar ve gerçeği bütünüyle görememişlerdir ki.

- Ama bunları doğru dürüst araştırmanın imkânı yoktur ki... Hangi birine gitsen, önce bana körükörüne inanacaksın ve kendini tamamiyle bana bırakacaksın, diyor...

- Gerçekten birisinin öğretilerinden faydalanabilmek için, kendini ona terketmek yani bilgi kapılarını tamamiyle ve peşin hükümsüz olarak ona açmak şarttır !.. Ama, bu iş hiçbir zaman öyle şıp diye olmaz...

İçlerinde öyleleri vardır ki, çeşitli yollarla gerçeğe dair aldıkları bilgileri, sırf insanları istismar ederek yaşamak için kullanırlar...

Öyleleri vardır ki, gerçeği bilirler, ama onları insanlara yayabilme kaabileyetinden yoksundurlar...

Öyleleri de vardır ki, hem gerçeğe vakıftırlar, hem de o gerçeği başkalarına nakledebilme kaabiliyetine sahiptirler...

Esasında bu iş çok su kaldırır !.. Kuvvetli bir mantık, karşısındakileri yanlış üzere rahatıkla sürükleyebilir veya susturabilir, âciz bıraktırır !..

Meselâ, senin olmasını beklediğin bir işini olmadığı zaman, olmamasında hayır vardı diyerek avutabilir. Veya karşılaştığın ters bir işten, böyle olmasında hayır vardır, sonra bu işten dolayı sevinebileceksin, diyerek teselli edebilir...

Aslında, kâinatın düzeninde dalga sistemi hakimdir. En üst noktaya çıkışla en alt noktaya iniş !.. Bu gerçeği bilen birisi karşısındakileri rahatlıkla tesir altına alabilir..

Meselâ işi iyi gidene yapamayacağı bir şeyi teklif etmek. Nasıl olsa, iyiliği kötülük takip edecektir. O kişi o teklifi yerine getiremeyince, işte bak, benim dediğimi yapmadın neticede başına bu geldi demek !.. Ve kötülüğü, kendisine rağmen yapılan işe bağlamak; karşısındakini bu yoldan şartlandırarak etki altına almak !..

Buna karşılık kötü durumda olana, sabret iyi günler yakın, başına yakında iyi bir iş gelecek, diyerek çıkış noktasına işaret etmek. O nokta geldiğinde ise; o noktanın gelişi zaten gidişatın tabiî seyridir; onu kendisinin ona ulaştırdığına karşısındakini şartlandırmak. Böylece onu kendine bağlamak!.

Veya, ender kişilerde zıtlar prensibi gereğince sürekli ters gidişi, bir hikmete mebnî olarak göstermek...

İnsanları, belirli kişilerin kendilerine bağlamalarının en geçerli noktası; o kişinin, kendisini, her yaptığı işin bir hikmete bağlı olarak ortaya çıktığına inandırabilmektir. Zaten buna inandığı zaman insan, eliyle kendini teslim etmiş demektir !..

- Olağanüstü davranışlar, insanı çok büyük ölçüde etkiler ama aynı ölçüde aldatabilir de... Ve bu yoldan aldanmak çok daha kolaydır !..

Büyüleme-hipnotize metoduyla, yani karşısındakini, tesir altına alan özel metoduyla çeşitli olağanüstü davranışlar gösterebilir !..

Veya, maddenin sırlarına vakıf olma metoduyla, meselâ Hind fakirlerinin yaptığı gibi çeşitli madde üstü hakimiyet yolları ortaya koyabilir !.. Ve bunlar da, büyük ölçüde kendini tanımamış insanı etkiler... Ama, bütün bunlar o kişilerin gerçeğe vakıf olup olmadıklarına bir ölçü olamaz.

Nitekim, aranızdan bazıları bu hususta, "gerçek mânâda üstünlük, madde sahasında olağanüstülüklere sahip olmak değil, ilmî üstünlüklere, sırlara sahip olabilmektedir" demişlerdir...

"Gerçek kerâmet kevnî değil, ilmî olanıdır" sözü buna işaret eder !..

Gerçek ilim ve hal sahipleri ise, asla sorulardan kaçmaz ve karşısındakini, ilmî özüne kadar, gidebildiği ölçüde götürür. Her şeyin izahını yapabilecek güçte olur !.

-Ama konuşmamızın evvelinde demiştin ki, gerçeğe vakıf olan olağanüstü güçlere de sahip olur !.. Sahip bir kişi ise, tersine bakışla gerçeğe vakıf olmaz mı ?..

- Gerçeğe vâkıf olan, olağanüstü güçlere sahip olabilir; ama, her olağanüstü güçlere sahip olan, gerçeğe vakıftır olmaz !..

Çünki, bir çırak ustasından bir şey yapmayı görüp öğrenebilir ve takliden aynı şeyi yapmağa devam eder... Ama bu demek değildir ki, o kişi de yaptığının sebeplerine inebilmiştir...

Mühim olan, yaptığının her noktasını neden, niçin ve nasıl yaptığına vakıf olabilmektir... Yoksa, o şeyi sadece yapmak marifet değildir !..

Üstelik, o şeyi neden, niçin ve nasıl yaptığına vakıf olan bir şahsın, onu yapagitmesi de icabetmez !.. Hatta hiç bile yapmayabilir...

Bunun ötesinde, sebebsiz yapmağa kalkması, tecrübeye kalkışması mânâsına gelir ki, bu da bildiğinde şüphesi olduğuna işaret eder. Yani o şey hakkında kesin bir bilgisi olmadığını anlaması gerekir !..

Meselâ kendisinin madde ötesi bir varlık olduğunu, yani benliğinin madde ötesinde teşekkül ettiğini ve maddede dilediği gibi tasarruf edebileceğine kesin olarak inanmanın ötesinde, vakıf olan birisi, dilediği anda su üstünde yürür !.. Çünki bu yakîn onda korkuyu, şüpheyi ve vehmi attırmıştır.

Ama, bu yakînin ötesinde, o bilgiye sahip olan birisi, böyle mi acaba diyerek denemeye kalkıştığı zaman, o anda o görüşü beşeriyetiyle yaşamış olur... Bu durumda ise, şüphe içinde, vehim ve korku ortaya çıkar. Bu duygular ise onu böyle bir şeyi başarmasına mani olur. Ve suda yürümek yerine, suya batar ! Yani, bu suda yürüyüş, o anda gayri ihtiyarî olmalıdır. Hiç bir şey düşünülmeden !..

Yani, beşeriyet vehminden kendini kurtaramamış; beşeriyet kayıtlarından ve şartlanmalarından, yani kendini madde olarak tanıma şartlanmasından kurtulamamış kişi henüz kendi özünü tanımış sayılmaz.

- Peki bu şöyle olamaz mı ?..

- Nasıl ?..

- Bu idraka gelmiş birini buldun... Ona teslim oldun, ve inandın ki o sana herşeyi yaptırabilir... Ve bir nehir kenarında, su üzerinde yürürken o, sana da gel dedi. O anda ona güvenerek, teslimiyetle, içine şüphe gelmeden yürüyüverdin... Böylece sen de onun gibi yürür gidersin !.

- Evet bu olur !.. Ama ötesini getirmez kolay kolay !.. Meselâ diyelim ki, ilme yani evrenin sırlarına vakıf olmayan birisinden, körükörüne teslimiyetle bu gerçeği öğrendin. Sonra da aynı şeylere devam ettin !..

Diyelim ki madde üzerinde tasarruf yolunu tuttun... Suda yürüdün... ateşi tuttun... havada uçabildin !.. Bunun ötesinde, kendinin ne olduğunu, âlemin ne olduğunu, âlemle "ben"liğinin bağlantı noktasının ne olduğunu nasıl bilebileceksin ?..

- Ona da öğretir !..

- İşte burası imkânsıza yakın zordur !.. Zira o hareketleri yaptığın zaman öğreneceksin ki, o işleri yapan, her türlü kayıttan ve bağdan âzâde bir benliktir. Dilediğini yapabilmeğe muktedir olan "ben"lik yapmaktadır bu işi...

O zaman, o benlik, kimden ne öğrenecektir ?.. O benliğin bir şeyi öğrenmesini kabul edersen, bu defa da tanıdığın, o benlik olmaz ve beşeriyet duyguları karışır işin içine; ve kayıtlar ve bağlar süregider... Böylece gene işler karışır !..

- Burada mühim olan ne, o takdirde ?

- Mühim olan şu... Önce kendi benliğine tam olarak vukuf kazanabilmek; sonrada dolayısiyle âlemin sırlarına vakıf olmak !.. Yani, hem öze hem de dışa dönük bir ihâtanın tam olması !.. Bu gerçekleştikten sonra, bir takım fiîlleri veya olağanüstünlükleri ister yap, ister yapma... Bu hiç mühim değil !..

Zaten, olağanüstülükleri isteyerek yapma ihtiyacını duymak, beşerî duygular altında ortaya çıkacağı için, çoğu zaman bu gerçekleşmez bile !.. Ve bunu bilen birisi, kendisinden böyle bir talepte bulunulduğunda, karşısındakini çeşitli sebepler ileri sürerek reddeder !..

Olağanüstü durumlar, ancak ihtiyarsız olarak ortaya çıkabilir... Aksi takdirde, mutlaka beşerî duyguların neticesine olur ki, bu da gerçekleşmez !..

- Peki, tekrar az önceki noktaya dönelim... Karşımdaki öğreticiye nasıl güvenebilirim, nasıl faydalanabilirim.

- Evvelâ şunu bilmelisin ki, özünü bilmek gayesiyle gittiğin kişiden, kendini yetiştirmek için gerekli olan bilgiler dışında hiç bir şey talebetmemelisin.

Zira, böyle bir talep sadece kendi kendini aldatmana yol açar !.. Bu gibi taleplere karşı, gerçeğe vakıf kişi, sadece karşısındakileri çeşitli şekillerde oyalamakla gün geçirir !.. Zirâ, her insanın hayatı iyi ile kötü, güzel ile çirkin, hoş ile hoş olmayan hadiseler arasında geçer gider.

Sen o şahse bu yolda başvurduğun zaman, hakikat diliyle dersin ki, "ben oyalanmak aldatılmak istiyorum, sen beni avut, oyala, aldat, teselli et"...

O da hadiseye göre, seni ya oyalamak, ya aldatmak, ya avutmak, ya başından savmak için "zamanı değil", "böyle olmasında bir hikmet vardır", "seni imtihan içindir", "yaptığın hatanın cezasıdır" gibi, hadiseleri bir takım kalıplara koyarak, sunar !.. Ve gerçekte, bunu sen kendi kendine hazırlamış olursun !.. Oysa, ortada ne ceza vardır, ne mükafat !..

Diyelim ki bir yolculuğa çıktın, şimdi olduğu gibi vapurla gidiyorsun... Göz zevkini bozan bir harabeyle karşılaşmanı şimdi beni kızdırmana, ya da çok sevdiğin bir manzarayla karşılaşmanı beni sevindirmene bağılayabilirim !.. Şayet, sende bu yolda bir eğilim görürsem !.. Ama, gerçekte ise, bu vapurun tabiî seyri sırasında görülen manzaralardır o harabede, hoşuna giden manzara da !..

Bunun gibi, insan hayatı boyunca çeşitli hadiselerle karşılaşır... Gerçekte, bu hadiselerden gaye, hep kişinin özünü bulmasına vesile olup, ibret olmasıdır !..

Ama sen kendini, ille de, bunlar benim başıma filanca, falanca tarafından geliyor kaydına sokarsan; elbette karşındaki de seni bu yoldan kullanır !.. Ve her bir hadiseyle karşılaşmanı sen ona bağlar; o da böylece seni kullanır gider...

- Ya ne yapmam lâzım ?..

- Karşılaştığın bütün olayları insan bedeniyle yaptığın yolculuğun tabiî seyri olarak görüp, iyi-kötü ayırımını kaldırman gerekir ilk başta !.. Böyle yapınca ortadan kaldırılması icabeden bir şey de görmezsin, o hadiseden dolayı başvurulacak biri de !.. Böylece de kendini çok önemli bir şartlandırmadan kurtarır; kendini kayıtlayan en büyük boyunduruklardan birini ellerinle boynuna geçirmezsin.

- Ya o kişinin fonksiyonu ?..

- Ondan, sadece özünü bulmanın ilmini sorarsın, ve kendinde tespit edebildiğin şartlanmalarından nasıl kurtulmanın yollarını öğrenmeğe çalışırsın...

Ayrıca, kendinde göremediğin çeşitli şartlanmaları da, açıklığa kavuşturmasını istersin... Böylece de, zamanını boşa israf etmekten sakınır, boş düşünceler ve duygularla avunarak gününü geçirmeyenlerden, ayrıca da hızla hedefine ulaşanlardan olursun.

- Peki gerçeğe vâkıf kişilerin, olağanüstü güçleri dolayısiyle diğer insanlar üzerinde tasarruf özellikleri yok mudur ?.. Bu yoldan onların karşılaştıkları hadiselere tesir edip yön vermezler mi ?..

- Bu mümkündür !.. ama, son derece ender olur !..

Her kişinin kendi yörüngesi tespit edilmiştir...

Her insan, kendi yörüngesi üzerindeki çıkış noktasına doğru seyreder. Birisinin, bir başkasına müdahalesi, yani olağanüstü gücünü kullanarak müdahalesi demek istiyorum, ancak bir beşerî duygu neticesinde hasıl olur... Bu ise, zaten gerçeğe vakıf kişi için mümkün değildir !..

Yani, gerçeğe vakıf kişinin, beşeri şartlanmalar neticesinde hasıl olan duygularla olağanüstü gücünü kullanması mümkün olamaz !..

- Peki ama, onun başkasıyla ilgili olarak olağanüstü gücünü kullanması dahi, öbür kişinin tabiî seyri içinde karşılaşacağı bir manzara ise ?..

- İşte burada ince bir nokta var !.. Buna dikkat et...

Dediğin gibi bir durum olabilir. Ancak bu da, dediğin gibi tabiî seyrin bir icabı olarak ortaya çıkar !..

Dikkat et, tabiî seyrin icabı olarak ortaya çıkar !..

Yani, o kişinin veya talebedenin istekleriyle, tabiî seyirde meydana gelen bir gelişme sonucu olarak değil !..

İşte, bunu yanlış anlayan kişi, tabiî seyrin icabı olarak tesbit edemeyen kişi, böyle bir durumda kendi kendini karşısındaki kişiye bağlamış ve kayıt altına sokmuş olur ki; bu da özüne vukûftan kendi kendini alıkoymaktan başka bir şey olmaz

- Peki şimdi olağanüstü hadiselerle bile karşımızdaki bir şahıs, bizim hayatımızda değişikliğe yol açsa, gene de onu bu işin fâili olarak görmeyecek miyiz ?

- Fiilin bizâtihi ondan çıktığını gördüysen, bunu kabul edebilirsin. Ama buna rağmen, hiçbir zaman bu işi ona bağlamamalı; özünün, tabiî seyrin icabı olarak, onun eliyle, bedenin üzerinde bir yönlendirmesi olarak meseleyi değerlendirmeli, özünden o hadise sebebiyle koparak bir kayıt altına girmeyi kabullenmemelisin.

- Yani, mesele şu oluyor anladığım kadarıyla...

Beni özüme, gerçeğe, âlemin sırlarına ulaştıracağını sandığım bir kişiyi bulduğumu kabul ettiğim zaman, onun ile arkadaşlığa veya ahpablığa başlayacağım... Ondan özbenliğime döndürücü, beşer şartlandırmasından kurtulmama yardımcı olucu bilgileri taleb edeceğim...

Tabiî buna karşılık, ben de bir takım hizmetlerde bulunacağım !... İnsanlık görevim olarak !.. Zira, her insan aldığının karşılığını, elinden geldiği nisbette karşısındakine ödemek zorundadır !..

Ama bu arada, karşılaştığım hadiseleri de, hiçbir zaman, ne yaptığım bir hareketin cezası, ne de mükafatı olarak kabul etmeyeceğim !.. Bütün olayları, sadece idrak gelişmemi sağlayan çeşitli vesileler olarak kabullenip; bunlardan dolayı ona sığınmayacağım !..

Ancak onunla, bu hadiselere karşı olan tutumu tartışıp, o olaylara karşı olan tepkilerimin hangi şartlanmalar altında ortaya çıktığını öğrenip, o şartlanmaları tespit ederek terk yollarını araştıracağım...

- Ve neticede, tekrar benzeri bir olayla karşılaştığım zaman, bu defa ki reaksiyonum bir şartlanmanın, şartlanma hükmünün neticesi olarak ortaya çıkmayıp, özüme karşı o hadisenin taşıdığı değere göre olacak !..

- Ve böylece de günden güne, kendini şartlanmalardan, bu şartlanmalardan doğan değer yargılarından, ve bunların sende meydana getirdiği duygulardan kurtarıp, gerçek kişiliğini bulmuş olacaksın !.. Oldukça iyi anlamışsın meseleyi !..

- Yani, burada, karşındakine körükörüne teslimiyet değil, onunla tartışarak eksiklerini idrak etme metodu geçerli oluyor.. ?

- Evet, İşin en mühim tarafı da bu !.. Kendini başkasına köle ederek hürriyet arama değil; tartışma ve idrak yoluyla izafi, göresel kişilik vehminden arınıp, gerçek hüviyetine geçme.. Ve bu yolculuk sırasında da öğreticine, karşılıklı dayanışmanın icabı olarak hizmet verme !..

- Peki, şimdi bu toplumsal şartlanmalar, beşerî şartlanmalar deyimlerini biraz daha açıklığa kavuşturabilir misin lütfen.. ?

- Elbette ama bir başka görüşmemizde... Bu defalık da bu kadar..

- Ne zaman ?..

- Sırası geldiğinde... Zaman da bir şartlanmadır, bunu unutma !.

- ... ! ?

- Özde !

- Özde Elf !...

* * *

DÖRDÜNCÜ GÜN

- Dizden aşağı bir beynin mevcut ve ayağını idare eden, bu dizin altında olan beynin zihnî fonksiyonlarıdır deseler; bedeninde, dizden aşağısını ayrı olarak kabullenmen mümkün olur mu ?..

- Elf , sen misin ?...

- Evet !

- Ama neredesin ?.. Göremiyorum seni ?...

-Beni algılıyabilmen için mutlaka görmen şart değildir ki !.. Bırak görmeyi, gerçekte, şu anda sesimi bile duymuyorsun !.. Ancak idrâkı, duymaya, mutlaka sese bağlama yolundaki şartlanman, benim sesimi duymakla anladığın zannını meydana getiriyor sende !..

Gerçekte ise, ben, senin, direkt olarak algılama merkezine hitab etmek suretiyle naklediyorum sana anlatmak istediklerimi...

- Anlıyamadım ! ?..

- Şöyle anlatayım... Sendeki, beş duyu şartlanması, ancak, maddenin ortaya çıkardığı ses dalgalarını kulağınla algılayıp değerlendirebileceğin, zannını ortaya koymuştur... Dolayısıyla, sen, meselelere daima bu şartlanma içinde baktığın için, bundan başka bir şekil olabileceğini düşünemiyorsun !..

Halbuki, kendini bu şartlanmalardan kurtarmış olarak meseleye baksan, işitme denilen meselenin, ses olmadan da, idrak merkezine ulaşan bir mesaj olarak ortaya çıkabileceğini farkedebilirsin !...

İlham dediğiniz de budur işte !..

- İyi ama şu anda sen neredesin ?..

- Nerede, sözünün geçerliliği ancak madde içindir. Işınsal yapının şu anda nerede olduğunu nasıl anlatabilirim ben ?..

- Yani, senin dediklerini aslında ben içimde duyuyorum, ama sanki dışardan sesini duyuyormuş gibi oluyorum... Öyle mi ?..

- Bir bakıma böyle diyebilirsin, ama gerçekte bundan da öte !..

- Lütfen şunun tam doğrusunu söyler misin ?

- Bunun gerçeğini ancak görüşmelerimizin sonuna doğru anlıyacaksın, Cem... Şimdi kendini hiç bunun aslını anlamak için zorlama !...

- Peki öyle olsun !.. Öyle ise, az evvel söylediğin söze gelelim. Dizden aşağı bir beyinden bahsetmiştin galiba.. ?

- Evet, tekrarlıyayım sözümü... Sana, dizkapağının hemen altında bir ikinci beynin olduğunu söyleseler ve ayağını hareket ettiren de bu beyindir, deseler, kabul edebilir misin ?

- Elbette ki etmem !..

- Niçin ?

- Çünkü dize kadar gelen sinir beyinden çıkan sistemin bir uzantısıdır, dizkapağının altındakiler de ondan ! Beden aslında bir bütündür !.. Bu bütünün bir parçasının, ayrı bir aklın yönetimi altında olduğunu kabul etmek muhaldir !..

- Peki şöyle geniş düşünelim bir an...

Evrende galaksilerin belirli bir akış içinde olduğunu gözönüne alalım... Güneş sisteminin düzenli şekilde, bir noktadan diğer bir noktaya doğru akışına dikkat edelim... Suyun buhar oluşuna, bulut oluşuna, yağmur, kar, dolu oluşuna tekrar maddeye dönüşüne bakalım... Tohumun bir bitki, ağaç, çiçek, meyva ve tekrar tohum haline gelişine bakalım... Ve kısa kesip, misâlleri fazla uzatmıyalım...

Görüyorsun ki makrokozmodan mikrokozmoza kadar tam bir düzen mevcut...

Buna, dileyen tabiat kanunu desin, dileyen ilahi kanun; fakat ne isim verilirse verilsin, ortada mutlak kesin olan şey , bir düzenin ve sistemin varlığıdır...

- Evet.. ?

- Peki, düzen neyin sonucudur ?

- Düzeni meydana getiricinin !

- Yani ?

- Evrende, düzeni kurmuş bulunan bir Kozmik bilincin !..

- Peki bundan ne çıkar ?

- Evrende mutlak bir düzen hâkim ise, mutlak aklın eseri olarak; bundan çıkan sonuç da her şeyin yerli yerince olduğudur !.

Yani olan, olması icabedendir !

Bunu mu demek istedin ?...

- Hayır, bir başka noktaya değinmek istiyordum aslında, fakat bu buluşun da enterasan tabiî !... Ama, gene de bunu daha sonraya bırakarak, esas belirtmek istediğim noktaya gelelim...

- Nedir o ?

- Evren, bütünüyle bir düzen içinde ise, ve birbirinden ayrı görülen çeşitli varlıkların yaşamları dahi, birbiriyle bağlantılı olarak bir gelişme gösterdiğini ortaya koymaz mı ?

- Evet.. ?

-Öyle ise bu takdirde, makrokozmozdan mikrokozmoza kadar tam bir bütünlük ve düzen içindeki âlemden insanı ayırarak; evrende hükmünü icra eden Kozmik bilinçten ayrıca, ekstra bir akıl da insanda vardır; ve insan, bu ekstra akılla, bedende hükmünü icra ederek, dilegeldiğince yaşamını sürdürmektedir, diyebilir misin ?..

- Mantıken hayır !.. Diyemem !.. Ama bu durumda da ortaya bir yığın sual çıkar, onların cevabını nasıl vereceğiz ?

- Başka suallerin cevabını verememen, ortada olan bir gerçeğin inkârına hiç bir zaman sebeb olmamalıdır!.. Ayrıca, cevabını veremiyeceğimiz hiç bir sual yoktur...

- Hey, sen kimle konuşuyorsun ?.. Yoksa, kafayı mı üşütmeğe başladın!?.

Diye içeri giren Gönül, söze karıştı...

Odada Cem'den başkasını görememesi ve onun kendi kendine konuştuğu zannı, Gönül'e bu sözleri söyletmişti...

- Yok canım, Elf'le konuşuyorum !.. Bu defa da bir bedenle görünmeden geldi de onun için anlıyamadın burada olduğunu !.

- Afedersin ama ciddi mi söylüyorsun, şaka mı ?... Anlıyamadım bunu!

Aynı anda Cem'in karşısındaki koltukta her zamanki görüntüsüyle Elf peydah oluverdi...

- Hayır, Cem doğru söylüyor... Beni, mutlaka bir bedenle göreceği yolundaki şartlanmasını önlemek için, bu defa bir bedene bürünmeden iletişim kurma yolunu seçtim.

- Yani, bedensiz olarak da, her istediğiniz anda yanımızda olabiliyorsunuz?

Diye, Gönül şaşkınlıkla sordu.

- Elbette... Niye buna bu kadar şaştınız ?

Gönül bir an düşündü...

"Gece yatakta Cem'le en yakın bir durumda iken, Elf'in o anda kendileriyle beraber olmasını tahayyül etti"...

Yüzü kızarmış, elmacık kemiklerinin üstünü kan basmıştı..

- Siz bundan şartlanmanız dolayısıyla utandınız !.. Aslında bunun utanılacak yanı neresidir ?... Yemek yemek, ya da defi hacet kadar doğal olan bir şeyden dolayı niye utanıyorsunuz ki!..

Diye, Elf soruyu yapıştırıverdi Gönül'e!... Okumuştu onun bütün düşüncesini... Ve devam etti:

- Şayet sizi, yapılan işin başkaları yanında yapılmayacağı yolunda şartlandırmasaydı çevreniz, bu düşüncenizden dolayı gene utanacak mıydınız?

Gönül cevap vermeden kalakaldı bir an...

O'nun yerine Cem cevapladı soruyu:

- Hayır !

- Bugün bir kısım toplumlarda bu işi parklarda, açıkta yapıyorlar mı ?

- Evet !

- Hiç utanmadan mı ?

- Evet !

- Peki bir kısım toplumlarda da bu işin tamamiyle karanlıkta, hatta hiç soyunmadan yapılması da var mı ?

- Evet.. ?

- Öyle ise onların bu davranışı da, çevrelerinin kendilerini bu yolda şartlandırmasından ileri gelmiyor mu ?...

- Öyle herhalde!...

- Nitekim dünyanızda birkısım gençliğin, toplumun çeşitli şartlandırmalarına karşı çıkarak tamamiyle arzu ettikleri gibi yaşadıklarını da görüyor musunuz ?

- Elbette... Ama burada bir mesele var... Bu şartlandırmalar olmasa insanlığın yaşamı tam bir anarşiye dönüşmez mi ?.. İnsanların bir cemiyet içinde, bir düzen içinde yaşıyabilmeleri için bu şartlandırmalara gerek yok mudur ?

- Bak, orası, ayrı bir konudur... O husus ayrı olarak incelenir.

Bizim şu anda ki konumuz, insanların davranışlarında hâkim olan unsur olarak şartlandırmaların varlığı !..

Şartlanmaların gerekli olup olmadığı ise, ayrı bir husus ve tamamiyle bu husustan ayrı olarak ele alınması icabeden bir nokta !..

Elbette ki, sosyal yaşam düzenini temin edecek bir takım kurallara gerek vardır !...

Yalnız şu anda biz, kişideki, duyguların, şartlanmalarla olan ilişkisine değindik...

- Yani şartlanmaların esiri durumunda olduğumuzu mu ifade etmek istiyorsun ?

- Öyle olsa gene iyi !

- Ya.. ?

- Şu anda gerçekte, kişiliğiniz tümüyle bir şartlanmalar bütünü olarak mevcut !.

Yemeniz içmenizden tut, değer yargılarınıza, duygularınıza kadar tamamı denecek ölçüde kişiliğiniz, şartlanmalar bütünü olarak ortada !

- Ya gerçek kişiliğimiz ?

-Bunu bilebilmeniz için üç aşamadan geçmeniz zorunlu...

-Nedir bu üç aşama ?

- Önce "ben"liğini bilmelisin !

- Yani ?

-"Ben" kelimesiyle kasdettiğin varlığın, ne olup ne olmadığını bilmelisin !

- Sonra ?

- Şartlanmalardan arınmalısın !..

- Bu nasıl olur ?

- Üç kademede...

- İzah eder misin ?

- Toplumun sende meydana getirdiği bütün şartlanmalardan arınacaksın, birinci kademede...

Toplumun, sende meydana getirdiği şartlanmaların oluşturduğu değer yargılarından arınacaksın, ikinci kademede !..

Toplumun meydana getirdiği şartlanmaların oluşturduğu değer yargıları dolayısıyla sende hâsıl olan tüm duygulardan arınacaksın, üçüncü kademede!

- Bayağı kafam karıştı !...

- Biraz daha geniş anlatayım... İçinde yaşadığın toplum, anne-babandan tut en uzak komşuna, gazete ve televizyona kadar, yetişme çağından itibaren seni belirli davranışlarda bulunmaya şartlandırmış mı ?

- Evet...

- İşte bu davranışlar, tamamen çevrenin sende oluşturduğu şartlandırmalardan oluşmaktadır. Bu yüzden de önce o davranışların şart olduğu fikrinden kurtarmalısın kendini.

-Davranışlarımdan mı, yoksa, o davranışların gerekliliği fikrinden mi?..

-İçinde yaşadığın toplumun sana "deli" demesini istemiyorsan; o davranışların gerekliliği fikrinden arınman gerekir!.. Aksi halde, şartlanmalardan doğan davranışları terk yoluna gittiğinde, içinde yaşadığın topluma ters düşeceğin için, çok ithamlarla, iftiralarla suçlanır ve hayatını zehir edersin !.. Ve bu tepkiler, sende psikolojik baskılar da meydana getirerek gayenden uzaklaştırır !

Bu sebeble, sen, herkes içinde, onlar gibi davranışlarda bulunma yolunu tatbik ederken; diğer taraftan, idrâk sahanda ise, olaylara şartlanmasız olarak bakma yeteneğini elde etme yolunu tutarsın.

- Yani bir yandan, içinde yaşadığım toplum gibi şartlanmalı davranışlarda bulunacağım; diğer yandan da idrakımı tüm şartlandırmalardan arındırma yoluna gideceğim... ?

- Evet, birinci kademe bu !..

İkinci kademede, toplumun şartlanmalardan doğan değer yargılarından da kendini arıtmaya çalışacaksın !..

Zira, bu değer yargıları, toplum üstünde egemen olan kişilerin tabiâtlarına uygun olarak toplum düzeni için ortaya konulmuş ve o topluma şartlanmalar yoluyla maledilmiş hükümlerdir !

Bunun, çağınızdaki bir diğer deyimide "kamuoyu oluşturma"dır... Toplumun bireylerini bir düşünce doğrultusunda şartlandırmaya "kamuoyu oluşturma" adını takmışsınız... Yani, halkı koşullandırma !..

Senin gerçek kişiliğinin ortaya çıkması için, şartlanmalardan doğmuş olan değer yargılarından da arınman gerekir.

- Peki ama, benim değeryargılarım neye dayanacak ?

- Mutlaka bir hüküm vermek zorunda mısın?.. Hüküm vermek mecburiyetini neden duyuyorsun? Hiç hüküm vermeden olayları seyretmek elinden gelmez mi ?..

Ne olursan ol, hüküm verdiğin zaman, vermiş olduğun bu hüküm, o meseleye bir bakış açısının ifadesi olmaz mı ?..

Oysa, senin gerçek benliğinin, bir zaviyesi, bir açısı olması mümkün müdür ?...

Göresel kişilik sahipleri, hadiselere bir açıdan bakarlar daima!.. Bu bakış açısı da onların şartlanmadan doğan bakış açısıdır.

Oysa, gerçek kişiliklerine erişmiş kimselerin şartlanmaları yoktur , ki bakış açıları olsun !..

Olaylara, bir açıdan değil de, her yönden bakan ise hükümden kaçınır!.. Çünki, hükmün özünde, göresellik yatar !..

Bir şeyin böyle olması, o hükmü alması, daima başka bir şeye göredir!...

Ancak gerçekte, ortada olan tek bir gerçek ise, kıyaslanacak ikinci bir şey yok ise, bu durumda hâlâ hükümden sözedilebilir mi ?

- İnan, tam kavrayamadım meseleyi... !

- Aldırma, zorlama kendini !.. Zamanla, daha iyi nüfuz edersin...

- Peki, ya o duygulardan arınma aşaması şartlanmanın ?

- Evet, o da çok mühim !...

Dikkatle üzerinde durduğun zaman, pek çok duygunun altında şartlanmaların etkin güç olarak yer aldığını tesbit edebilirsin...

Meselâ, sahip olduğun şeye, başka bir şahıs el attığı zaman, kızarsın !.. Bu kızışının altında, o şeye karşı beslediğin sahiplik duygusu yatar !..

Sahiplik duygusu ise, sende, çevrenin şartlandırdığı hükümlerle meydana gelmiştir !.. Bunun da sebebi, seni çevrenin bu hükümlerle şartlandırmasıdır !..

Yani, neticede, çevrenin çeşitli hükümlerle seni şartlandırmaları, sende çeşitli duyguların kaynağı olmuştur !

Demek ki senin, temelde çevre şartlandırmalarına dayanan değeryargıları dolayısıyla oluşan duygularından dahi arınman mecburiyeti vardır; ki böylelikle gerçek kişiliğine bir adım daha yaklaşasın !..

-Peki, bu şartlanmalardan da arınabildiğimiz anda gerçek kişiliğimiz ortaya çıkar mı ?

- O takdirde bir işin daha kalır !..

- Nedir o ?

- Tabiatını terk !..

- Yani.. ?

- Huylarını, alışkanlıklarını terk !..

- Biraz daha açar mısın ?..

- Huyum bu canım, dersin ya meselâ... İşte bu huy dediğin, karakter adını verdiğin özelliklerinden de arınmak gerektir !.

Çünki huy, tabiât adı verilen şeyler birimsel varlıkları meydana getiren farklılıklardır... Sen ise, birimsel varlığından arınıp, gerçek kişiliğinde yaşamını sürdürmek istiyorsun. Bu ise ancak birimsel varlığına ait olan her şeyden bilincini tamamiyle arındırmadıkça gerçekleşmez !..

- Tabiât nedir ?

- Birşey sana hoş gelir.. Niçin ?... Çünki o şey, senin yapına, varoluş programına, biçimine uygundur... Ve sende, ister istemez, o şeye karşı bir meyil hâsıl olur..! Böylece sen, o şeye meyledersin... İşte bu "tabiât" denilen birimsel, bedensel özelliklerin sonucudur.

Veya aksini düşünelim... Sen bir şeyden hoşlanmazsın, ondan uzaklaşmak gereğini duyarsın... Ondan uzaklaşma gereğini duyman dahi, gene o şeyin yapına, yani birimsel yapına uygun düşmemesidir !.. Yani, tabiâtına uygun gelmemesidir !..

Oysa, izafî yani göresel ve birimsel yapından öte olan, gerçek kişiliğine döndüğün anda, herşeyin "ÖZBEN"den olduğunu, ve "ÖZBEN"in de "Sen"den ayrı bir şey olarak var olmadığını; dolayısıyla hoşlanmak veya hoşlanmamak diye bir şeyin "Sen"de meydana gelmediğini açık seçik müşahade edersin.

- Burada panteizm çıkmadı mı ortaya ?

- Panteizme göre, âlem, varolan parçaların toplamından ibaret bir bütün halindedir. Sen de bu âlemin bir parçası....der Panteizm!.

Oysa, burada ise, "Sen", yani "ÖZBEN" asıldır; âlem, ise senin "özben"liğinde meydana gelen bir tasavvur, bir hayâl !.

- Nasıl, âlem bir hayâl mi ?

- Yo yoo, lütfen bunun üzerinde durma şimdilik !.. Bunu çok daha sonra konuşacağız. Daha çok erken... Aslında bundan bir ölçüde daha önce sözetmiştim... Ama anlıyamadın !..

- Ama ortada var olan, elle tutulup, gözle görülebilen bir şey nasıl hayâl olabilir ?..

- Lütfen bir süre için bunun üzerinde durma !.. Ancak, sana şimdilik bir ipucu verebilirim.

Yaşadığın hayata nisbetle, rüya âlemi adını verdiğin âlem bir hayâl değil midir ?..

Rüyada, başka şeyleri elinle tutup, gözünle görmüyor musun ? Hatta kokusunu almıyor musun ?.. Ve çoğunlukla, o rüyada, yaşama anında, o anın gerçek olmayıp, rüya olduğunu farkedebiliyor musun ?.. Çoğunlukla, ancak uyandığın zaman, yaşadığın, gördüğün o şeylerin birer rüyadan, hayâlden ibaret olduğunu farkedebiliyorsun!..

Öyle ise, gerçek olarak kabul edip, içinde yaşadığını sandığın şu âleminden, bir başka tür uyanma ile uyandığın zaman, bu yaşamın tamamiyle bir hayâlden ibaret olduğunu niye anlamayasın ?

- Sözlerin çok mantıkî... Hatta bir büyük zâtın şu sözü var: "İnsanlar uykudadır; ölünce uyanırlar !"

- Peki "ölünce uyanırlar" sözünden sen ne anlıyorsun!.. Maddesel bedenin toprağa dönüşüyle başlayan "ölüm" adını verdiğiniz şeyi mi ?... Yoksa daha başka bir şey mi ?

- Aynı zâtın bir de şu sözü var... Sanırım ki demin naklettiğim sözüne açıklık getiren bir söz: "Ölmeden önce ölünüz!"... Yani, bedenin toprağa gitmesini gerektirmeyen bir şekilde; bilinen basit biolojik manadaki "ölüm" gerçekleşmeden !..

- Yani ?.

- Demek oluyor ki; bilinen basit şeklinin ötesinde, ikinci bir "ölüm" şekli daha var...

- Bu takdirde, insanların uyanmasını sağlıyan "ölüm" de bu ikinci manâda anlatılan ve bilinen "ölüm" şeklinin tamamiyle dışında, bambaşka bir şekilde hâsıl olan ölüm değil midir bu ?

- Evet, öyle...

Burada, uzun süredir sessiz sedasız oturan Gönül söze karıştı...

- İyi ama insan ancak bu ikinci tip ölümle uyanabiliyorsa; ve bu uyanışın normal süregelen ölümle bir alâkası yok ise; bu takdirde, ölmüş kişilerin, pek çoğunun, ölmelerine rağmen uyanamadıklarını ortaya koymaz mı bu durum ?..

Elf cevapladı:

- Elbette !.. İnsanların büyük bir kısmının, bedensel yaşantıdan ayrılmayı gerektiren ölüme rağmen, ikinci mânâda "ölmemeleri" dolayısıyla "uyanamadıkları" ortaya çıkar bundan !..

- Peki öyle ise, bunlar hiç bir zaman uyanamıyacaklar mı ?...

Diye bu defa Cem sordu... Elf, onu da cevapladı

- Sizden birinin bu konuda bir açıklaması yok mu ?...

"Her şey aslına dönecektir", açıklaması yapılmadı mı size ?

- Yani, herkes neticede bu "ölümü" tadarak uyanacak mı ?

- Bak Cem, gene bilgi şartlanmasına sapıyorsun. Bana bu suali sorcağına, meselenin özünü idrak ederek, bu sualinin cevabını da kendin ortaya koysan !.. Böylece de idrak suretiyle ilerlemenden, şartlanma yoluna dönüşe geçmesen !..

- Haklısın Elf !... Ama görüyorsun ki, yılların şartlanma külünü öyle bir anda savurmak kolay olmyor.

- Elbette Cem, içinizden kimler, neler yapmadı bu uğurda...

"Gerçek ölümü" tadabilmek kolay değildir !..

Yıllarla, insanlık içinden çıkıp mağaralara mı kapanmadılar; dağlara mı çıkmadılar; çöllere mi açılmadılar; hücrelere mi girmediler...

Bütün bunları boşu boşuna mı yaptılar !.. Yoksa deli miydiler ?...

Evet "deli" diyenler oldu çevrelerinde onlara; ama onlar, hiç aldırmadılar ve gerçeğe gittiğine inandıkları yolda tereddütsüz yürüdüler. Ve neticeye erdiler de !..

Ama tekrar halkın içine döndükleri zaman, büyük çoğunlukla erdikleri "gerçeği" olduğu gibi halka açıklamadılar !..

Kimi, pek azından sözetti, Kimi de hiç etmedi...

Halkın anlayışına, şartlanmalarına ters düşen bazı "gerçek"leri açıklayanlar ise bunun pahasını çok ağır ödediler... Kimi asıldı; kimi ateşe atıldı; kimi kovuldu; kiminin de derisi yüzüldü !.

Halk, şartlanmalarına karşı çıkan herkese çok ağır cezalar verdi !.

Halkın içinde, ancak onların şartlanmalarına uygun bir hayat tarzı sürdürenler yaşıyabildi !.

- Peki burada şu soru geliyor akla... Niçin, gerçeği bulan kişi halka ters düşüyor ?

- Halk ister ki, alışageldiği şartlanma düzeni sürüp gitsin !... Toplumun her ferdi, bu şartlanmaların kurallarına tamamiyle uysun !..

Halbuki, gerçeğe eren kişide, ne şartlanma bulunur; ne şartlanmadan doğan değer yargısı, ne de şartlanmalara dayanan bir duygu !..

Bu durumda, o kişinin davranışlarına yön veren tamamiyle aklı ve ilmi olur !.. Bu defada, daima akla ve ilme dayanan davranışları toplum kabul edemez, ve böylece başlar çekişme !..

- İyi ama, bu kişi yaşadığı ortamda, çevreye uyup; buna karşılık iç dünyasında tamamiyle hür olarak hareket ederse, hiç bir mesele çıkmaz... ?

- Elbette !.. İşte zaten bunun içindir ki, "gerçeğe eren" pek çok kişi, ermiş oldukları bu gerçekleri topluma yansıtmamış, hatta kitaplara bile geçirmemiştir !..

- Bu takdirde halka nasıl yararlı olabiliriz ki ?...

- Yerinde bir sual... Ama, senin problemin, bugün için bu sual değil ki !.

Önce sen, kendini tanıdın mı, "özünü" bildin mi, yüzeysel yaşamdan gerçek yaşama geçebildin mi, ki toplumu bu yolda etkilemeyi düşünebilesin?..

- Haklısın... Ama insan bir an için istiyor işte !... Güzeli, iyiyi, gerçeği çevresiyle paylaşmak istiyor , elde değil !

-Peki ama, tüm beşerî şartlanmalardan nasıl arınabiliriz ki, gerçek benliğimizi bulabilelim ?...

Diye suali bu defa Gönül yapıştırdı:

- Aslında çok basit!...

Diye Elf cevap verdi ve devam etti:

- Her şeyi, "Tek" birden ibaret olarak görerek !..

- İyi bir fikir... ama , bizim, "çok"a, "bir" adını vermemiz ile, "çok" , "bir" olmaz ki !..

- Aksine; mevcudât, "Tek" den ibaret olmasına rağmen; siz beş duyu ile bloke olmuş beyinleriniz yüzünden taktığınız çeşitli isimler dolayısıyla, ayrı ayrı şeylerden oluşan bir çoklukla karşı karşıya olduğunuzu sanıyorsunuz!..

- Nasıl yani ?

- Size bir misal ile anlatmaya çalışayım... El vardır, ayak vardır, burun vardır, kulak vardır, dudak vardır, göz vardır, diz vardır, boyun vardır; dediğim zaman, aklınıza, saydığım bu isimler dolayısıyla ayrı ayrı şeyler gelir!.

Ve size, bütün bunlar bir bedenin parçalarıdır, dediğim zaman da bunların birleşerek bir bedeni meydana getirdiğini düşünürsünüz !. Yani, parçalar birleşerek bir bütünü meydana getirmiş şeklinde anlarsınız...

Halbuki ise, size şöyle söze başlasaydım:

Bir bütün olan bedenin çeşitli kesimlerine, çeşitli isimler takılmıştır... Bu isimler dolayısıyla, beden, bir bütün olmasına rağmen bilmeyen tarafından, ayrı parçalardan meydana gelmiş bir şey gibi anlaşılabilir.. Bu aldanıştan kaçınmak gerekir !.

İsimlerin çeşitliliği, tek bir parçadan ibaret olan bütünün, bütünlüğüne asla halel getirmez !...

İşte, evren de böyledir..

Uzayıyla, yıldız kümeleriyle, gezegenleriyle ve gezegenlerin kendine mahsus varlıklarıyla tam bir bütünlük içinde olan tümel bir varlık halindedir.

Evrende mevcut olan enerjiyi, insan vücûdundaki hücreler nisbetinde görün!

Evrende düzeni meydana getiren bilinci ise, insanbedeninde eserini gördüğünüz şuur olarak anlayın.

Uzayı ise evren bedeninin beyni olarak kabul edin. Ve uzayın boyutsal derinliğini ise, bu beynin hafıza merkezi olarak değerlendirin.

İşte, sizin benliğiniz, gerçekte bu "benlik"tir !..

Bedeniniz, yani gerçek bedeniniz, bu kâinatın tamamıdır.

Aklınız ise, bu kâinatın tamamında mevcut düzeni yürüten tümel akıl, yani kozmik bilinçtir.

Yaşadığınız şu dünya hayatı ise, kozmik bilinçten ibaret olan gerçek benliğinizin bir rüyasından ibarettir!...

Uykudan uyanarak, gerçek benliğine kavuşan için rüya sona erer !.

- Ya uyanamıyanlar ?..

- Onlar içinse rüya, dünya-âhiret, cennet-cehennem, adları altındaki özel rüyalar halinde devam eder.

Ta ki bu rüyalarında her an biraz daha gerçeğe yaklaşalar ve nihayet uyanarak gerçek benliklerine kavuşalar !..

- Peki, biz bu "TEK"i görme işlemini nasıl gerçekleştireceğiz ?

- Onu da gelecek sohbetimize bırakalım istersen... Hem saat geç oldu sizin için, hem de kafanız yeter ölçüde yoruldu !..

Özde !

- Özde Elf !..

Elf, bir anda ortalıktan kayboluvermişti... Bir süre karşılıklı bakıştılar Cem ile Gönül... Sonra, Gönül söze girdi:

- Eğer bu adamın olağanüstü görüntüleri olmasa, deli saçması diyeceğim geliyor bütün bunlara...

Şu ana dek duyageldiklerimizin, kabul edegeldiklerimizin o kadar ötesindeki anlattıkları, bir türlü aklım kavrayamıyor !... Ya sen ?... Anlıyor musun bu dediklerini ?...

- Zaman zaman anlattıklarının tümünü kendimde buluyor gibiyim !..

Sanki ben, kâinatın özünde, ona yön veren kuvvet gibi buluyorum kendimi !.. Hayâlimde, sanki benim elim, kolum mesabesinde oluyor dünya ve sâir gezegenler !..

Ama hepsi de çok kısa sürüyor ve tekrar bu halime dönüveriyorum... Bırak öyle hale gelmeyi, bu hissediş bile çok muazzam bir duygu yaratıyor insanda !..

- Cem belki anlattıkları çok cazip şeyler... İnsanı tesir altına almasını da çok iyi biliyor; ama anlattıklarının gerçek olduğuna aklın yatıyor mu senin ?.

- Bak Gönül, gerçekte söyledikleri akla ve mantığa değil, şartlanageldiğimiz şeylere aykırı görünüyor !..

Gerek günümüz biliminin ortaya çıkardığı veriler, gerekse dinlerin çok eskilerden beri söyleyegeldikleri fikirlerin tevillerine hiç de ters düşmüyor...

- Ne gibi ?...

- "Ben Hak'kım" diyen ve bunun için organları parçalandıktan sonra katledilen Hallacı Mansur'un; yine, "Ete- kemiğe büründüm, Yunus diye, göründüm !." diyen Yunus Emre'nin; "tanrı mı gönüldür, gönül mü tanrı", diyerek bir gerçeğe dikkati çeken Mevlâna Celâleddin'in, ve daha diğerlerinin işaret etmek istedikleri, hep aynı "gerçek" niye olmasın ?...

- Ama onlar, bir dinî inancın neticesinde erdiler o gerçeğe?...

- Esas olan, erişilmiş olan şeydir; yol değil !.. İsim değil !...

Mühim olan o gerçeği bulabilmektir, hangi yoldan olursa olsun !..

- Ama o senin bahsettiğin kişiler birer evliyâdır... Ve onların dışında da bu sözleri söyleyen yoktur !. Bu takdirde, bu gerçeğe ancak o uoldan varılır hükmü ortaya çıkmaz mı?

-Bak Gönül, öncelikle şunu farket... Çevrende senin tanıdığın ne kadar insan var ! Yani, fikirlerini de tanımak suretiyle... Düşün... Ya ondur, ya da yirmi... Bilemedin bol keseden atalım yüz !... Ya geriye kalan, bulunduğun mahalledeki insanlar... Bulunduğun şehirdeki milyonlarla insanlar... Ülkendeki milyonlarla, ifade edilenler; ve nihayet mensup olduğun dindeki yüzmilyonlarla ifade edilen kitle !..

Bunların hangi birinin gerçek düşünce dünyasına vakıfsın ?.. Hangi birinin nasıl bir dünyası olduğunu bilebiliyorsun ?..

Oysa, hemen hüküm verirsin.. Canım dünya âlem böyle düşünüyor, diye... Halbuki ne kadar havada kalan bir hükümdür bu !..

Aslında, kişilerin veya fikirlerin taraftarları hiç bir zaman öyle milyonlarla, hele hele yüzmilyonlarla asla ölçülmez !.. Çünki, o yüz milyonlarla ifade edilen, hele hristiyanlık âlemi gibi milyar kelimesi ile ifade edilen büyük kitlelerin çok büyük bir çoğunluğu sadece ve sadece etiket birliğindedir.

Hangi dinden veya görüşten olursa olsun insanların önemli bir kısmı, o işin özüne asla vakıf değildir... Düşünmeden futbol takımı tutar gibi taraftardırlar !.. Yaptığının nedenini, nasılını, başını, sonunu ve gayesini hiç bilmez. İnsanların sadece ilkel bir şekilde kendileriyle övünme meselesi yaptıkları basit bir oyundur !..

Misal olarak seni alalım ele!.. Müslümansın!... Ama, islâm dininin itikadına vâkıf mısın ?.. Hayır !

- Niye hayırmış ?.. Allah'a da inanıyorum, peygambere de !.. Kurân'ı da kabul ediyorum... Öldükten sonra yaptıklarımın hesabını vereceğimi de kabul ediyorum. Daha ne..? Orucumu tutuyorum; namazı kılamıyorsam, bu benim eksikliğim; onu da Allah ya affeder, veya başka bir şekilde neticeye bağlar; onun bileceği iş !... Benim bir takım emirleri yapamamam da dinsiz veya başka bir dinden olmam demek değildir herhalde ?...

- Lütfen sözlerimi anlamaya çalış... Benim burada konuşmak istediğim, senin dinin icaplarına uyman veya uymaman değil...

Aslında, bence mühim olan da senin bu dediklerin hiç değil !..

Bir kere, neye ve ne ölçüde inandığındır önemli olan... İster sen, ister bir hristiyan, ister musevi, ister totemist olsun, inandığı şey hakkındaki bilgisidir mühim olan.

Düşün, biri var, inandığı tanrısı yedi kat göğün üstünde bir koltukta oturuyor ve oradan dünyayı idare ediyor !..

Veya, dünyayı ve içindekileri yaratmış da ondan sonra ne yapacaklarını seyre dalmış hiç karışmıyor !..

Veya yarattığı insanların yaptıklarını beğenmeyip, insan şekline girip dünyaya geliyor, ve bakıyor ki insanlar laf anlamıyor, ne haliniz varsa görün, deyip çekip gidiyor !!!...

Böylesine akla ve mantığa hitabetmiyen, kâh işe karışıp, kâh uzaktan seyreden bir tanrının, efsanevî Yunan tanrılarından ne farkı var ?...

Hatta, imajlarda vücut bulan bu tanrı anlayışının, totemistlerin totem anlayışlarından ne farkı var ?...

- Affedersin ama, sen işi mugalataya döktün !.. Benim inancımı, tutup yerlilerin totemistlerin inancıyla kıyasladıktan sonra seninle hiç bir şey konuşamam ben !..

- Rica ederim anlayışlı ol Gönül !..

Bu kadar tahsilli ve kültürlü oluşuna rağmen, bu adam ortaya çıkana kadar, hiç düşündün mü inandığın tanrının, hangi işlerine karışıp, hangi işlerinde seni kendi başına bıraktığını ?...

Nerede olup seni nasıl seyrettiğini; başına gelen hangi işleri onun düzenleyip; hangi işlere de hiç karışmadığını ?...

Senin şu andaki mevcudiyetinin, onunla ilgisini ?

- Canım bütün bunları düşünmemiş olmam, benim inanmamamı gerektirmez ki !.. Yemek de yer insan; ama yemek yemesi için mutlaka yediği nesnenin nasıl oluştuğunu, yedikten sonra bünyesinde ne gibi değişiklikler geçireceğini ve kendisini nasıl canlı tuttuğunu bilmesi icabetmez !.. Benim böyle kuvvetin varlığına inanmış olmam yeterlidir.

- Tatlım, ben sana inancının yeterli olmadığını söylemiyorum ki !.. Benim anlatmak istediğim, senin kendi varlığın ve içinde yaşadığın şu evrenle ilişkin ve geleceğin konusunda bir bilginin olmayışıdır !..

Körler yürüyemez, diye bir kural yoktur !.. Bir insan görerek de yürür, görmeden başkalarının tarifiyle de yürür !.. Arkadaki fark, biri daha hızlı gider hedefe, öteki çok daha yavaş !.. Biri yürüdüğü yolu görerek, ötekiyse görmeden gider !..

- Allahaşkına şimdi meseleyi din meselesi haline sokma !..

Din bir vicdanî inanış meselesidir. Kimsenin kimseye bu yolda baskı yapması sözkonusu olamaz !.. İsteyen inanır, isteyen inanmaz... İsteyen inandığını yapar, isteyen de yapmaz mesûliyeti kendine aittir! .

- Canım nereden nereye getirdin sözü... Kişilerin inanç ve inandıkları gibi yaşama hürriyetine ben senden daha fazla bağlıyım. Ben, senden daha fazla karşıyım insana zorla bir şey yaptırılmasına... ve başkalarına karışmadıkları sürece, istediklerini yapmalarına engel olunmasına !..

Zorbalığın, kuvvet zoruyla karşındaki şahsa bir şey yaptırmanın, hayvanların yaşamlarında görülen şeyler olduğuna ben de inanıyorum... Ama ne çare ki, insanlar bu hayvanî yaşamdan da birtürlü kendilerini kurtaramıyorlar.

- Tamam öyle ise sen çık kurtar onları !..

- Aman bırak canım !.. Kim insanlara şartlandıkları fikirlerin veya inançların ötesinde yepyeni ufuklar açmaya çalışmışsa onun başına gelmedik iş kalmamıştır !..

"Dünya dönüyor" dediği için zehir içirilenden tut ; İsa'sına, Musa'sına, Hz. Muhammed'ine kadar hepsi de ortaya çıktıkları zaman olmadık belâlarla karşılaşmışlardır !..

Her, yeni fikri ortaya atan kişi, eski fikirler üzerine menfaat binalarını kurmuş kimseler tarafından karalanmaya ve hatta yokedilmeye mahkûmdur!

Gerçek şahsiyetlerini bulamamış kimseler, çevrelerindeki kalabalıklarla kendilerini ayakta tutmaya çalışırlar !..

Kalabalıklarının azaldığını görenler ise, eksilmeye başlayan menfaatleri dolayısıyla, o kalabalıklarının azalmasına sebeb olan kişilerle savaşa girerler ve onları ortadan kaldırmak için akla hayale gelmedik dolaplar çevirerek kendilerini ayakta tutmaya çaba sarfederler !..

- Bravo !.. Reyimi sana veriyorum !.. Çok güzel konuştun, Cem !..

Topluma hiç benzemeyen yapına ve tek başına kalmış olmana rağmen, kendi fikir ve hissedişlerin istikâmetinde yürüme azmin olmasa sıradan insanlardan hiç farkın olmazdı !.. Ve beni de asla bağlıyamazdın kendine !.. Ama şekerim, lütfen kendini fazla yorma ve fikirlerini halka açma !.. Çünkü sen daha çok seneler lâzımsın bana... Haydi yatalım şimdi de... Yarına hazırlanalım...

* * *

BEŞİNCİ GÜN

Deniz kenarında oturuyordu Cem. Dersi saat üçte bitmişti.. Dün hiç bir haber çıkmamıştı Elf'ten... Ve Cem de, bir sigara tiryakisinin sigarasız kalışı gibisine, onu aramıştı.

Denize bakarken düşünüyordu... Toparlamaya çalışıyordu son geldiği noktayı...

- Yıllardır "ampul kavgası" yapan insanlar gibi yaşamışım... Hep ampullerle uğraşıp durdum... Bir gün olsun aklıma ampulleri ampul yapan nesne üzerinde durmak gelmedi... Hep şekilleriyle, renkleriyle, büyüklük-küçüklükleriyle uğraştım ampullerin !..

Hiç aklıma gelmedi elektrik!.. Oysa bütün ampullerin aslı, özü bir!.. Farklılık ise sadece görünümde...

Ya dalgalar..? Onların da kimi yüksek, kimi alçak... Kimi sağa kıvrık, kimi sola... Ya, birbiriyle çarpışan dalgalar... Kırılan dalgalar... Hepsi de gene görünümde, öyle değil mi ?.. Aslı esası hep gene su !.. Deniz adını takınmış su !.. Deniz, adını takınmış suyun, kendi kendine aldığı şekillerden ibaret değilmiymiş dalga adını almış uzantılar !..

- Evet Cem çok isabetli gidiyorsun devam et... Özde !...

- Nasıl ?... Özde Elf !...

- Evren dedigin yapının aslı da bir enerji denizi değil mi?... Salt enerjinin, elektromanyetik dalgalar adıyla varlığa bürünüp, daha da yoğunlaşmasıyla kat kat maddeye yaklaşması ve nihayet maddeleşmesiyle, tıpkı denizin dalgaları gibi çeşitli görünümler alması gibi..

- Evet haklısın... Aslında, ayrı birer varlıkmışçasına isimlendirdiğimiz dalgaların denizden, yani sudan ayrı bir şey olmamasına rağmen, bizim ona bir müstakil varlığı varmışçasına isim vermemiz ile bunun arasında hiç fark yok... Su, salt enerji yerine ele alınırsa; madde ve maddî varlıklar dahi salt enerjinin dalgaları mesabesinde kalır... Peki, bu salt enerji, dalgalanmadan evvel ne haldeydi?..

- Bu salt enerji, dalgalanmadan evvel, bir enerji varlığı halinde kendisine yön veren Kozmik bilincin imajında idi... Ve gerçekte, el ân öyle !..

- Anlıyamadım ?..

- Bu enerji, yani salt enerji, aynı zamanda bir bilince de sahip değil mi?... Ki bu akılla, düzenli bir dalgalanma (!) halinde evren adı altında açığa çıkmış.. ?

- Evet.. ?

- Aslında, işte bu salt enerji dahi, Kozmik bilinç ya da tümel akıl adını verdiğimiz aklın imajında idi !.. Ve bu bilincin imajında, deniz ve dalgalar husule geldikten sonra; gene enerji bu aklın imajından ortaya çıktı, ve bundan sonra da safha safha evren meydana geldi.

Bu sebeble, orijini yönüyle, salt enerji denilen evrenin hayatiyet sıfatının dahi, bilincin imajından ortaya çıktığı anlaşılır ki; bu Kozmik bilince nisbetle, bütün mevcûdat, salt enerjiden ibaret, bir hayâl hükmüne girer !..

O bilinç ise, bir noktadan, bir mutlak karanlıktan, bir bilinmezlik veya bir anlaşılmazlıktan ibarettir!... Hiçtir !.. Hiçliktir !..

Ve "el ân" (1) da öyledir !..

1. "El ân" ifadesinin geniş açıklaması için "Hz. MUHAMMED'in açıkladığı ALLAH" isimli kitabımıza bakmanızı öneririz. A.Hulusi

- Halen de öyle midir ?...

- Elbette!.. Nitekim sizden birinin... Neyse, geçelim onların sözünü şimdilik!

- Peki, yani, bütün bu evren bir hayâl mi oluyor gerçekte ?...

-Sana - bana nisbetle değil !.. Dalgaların, varlığını borçlu olduğu salt enerjiye; o enerji sebebiyle var edilen evreni, imajında düşünen veya seyreden Kozmik bilince veya bir diğer deyişle, "Hiç"e nisbetle hayâldir evren!.

Hayalî tohumdan meydana gelmiş ulu ağaç !..

Yaprakları, evrenin dalgaları!.. Ancak en üst dalının en ucuna giden, ağacın bir hayâl olduğunu müşahede edebilir...

Gerçek şu ki, müşahede eden de hayâldir, edilen de !..

Oysa, imajında hayâli yaratıp, hayâlin gözüyle kendine nazar eden ve nazar ettiğinin de ötesinde olan, bir mutlaktan başka bir şey yoktur !..

- Elf, şu ana kadar, düşünce sistemimi âdeta felç ettiren böylesine karışık bir fikir düzeyiyle karşılaşmamıştım !..

Hayâl ile hakikatın nerede ayrılıp, nerede birbirine karıştığını tesbit edebilmenin bundan daha zor bir çözümü yapılamazdı herhalde...

- Evet... İki denizdir hayâl ile gerçek !.. Birarada olan iki deniz !.. Ama aralarında bir berzah vardır ki, asla birbirleriyle birleşemezler!..

Ve sen bu iki denizi çok iyi anlamaya çalış... Berzah, boyut farkıdır.

- Şimdi "BEN" kelimesiyle işaret ettiğim gerçek benliğim, hayâl mi gerçek mi ?...

- Sana söylenecek her şeyi açıkladım bu hususta... Sualinin cevabını ise bizzat idrâkın verecektir !..

- Ama şu anda düşünemiyorum ki bu durumu !.. Kafam karmakarışık bir halde !.. Çözüm dediğin şey, tam anlamıyla bir problem benim için !..

Varlığım, bir hayâl ise; hayâlin, hayâlin ötesine geçmesi mümkün müdür? Yok eğer, mümkündür dersen, bu defa da hayâlin ötesine geçen hayal olmaz, o gerçeğin ta kendisidir; ve bu defa da gerçek nasıl hayâl olmuştur?.

-Bugün artık seni bu sorularla ve görüştüğümüz meseleyle başbaşa bırakıp ayrılıyorum Cem... Sen bu meseleyi çözmeye çalış...

-Hey dur !.. Nereye ?... Yumağı çözüyorum derken bütün ipi karmakarışık edip gidiyorsun!.. Biraz daha yardımcı ol lütfen !

- Sana bu hususta anlatılabilecek her şeyi anlattım Cem !.. Söylediğim gibi bundan sonrası sadece ve sadece idrâkına kalmıştır... Sonra tekrar buluşur ve vardığın sonuçları tartışırız istersen...

Şimdilik ÖZDE !..

Cem ısrarın gereksiz olduğunu anlamıştı... Tek kelime ile cevapladı:

- ÖZDE!.

"ÖZDE, ama nasıl bir özde ?"

diye düşündü Cem... Ve devam etti kafasında...

"Hayâl olan bir özde mi, gerçek olan bir özde mi ?

* * *

ALTINCI GÜN

Uyku tutmamıştı Cem'i... Üçüncü gecedir ki, yatakta bir sağa bir sola dönüp duruyordu...

Gönül onun bu halini ilk defa görüyordu... Zirâ, şimdiye kadar kaç defa sıkıntıya düşmüşse Cem, bu sıkıntıları hep yatağa girene kadar sürerdi... Başını yastığa koydumu Cem, çok kısa bir sürede öz dünyasına geçer giderdi... Ne sıkıntısı kalırdı, ne dünya !..

Dayanamadı sordu Gönül

- Nedir bu hâlin senin ?.. Üçüncü gecedir ki, taktın kafanı bir bir şeye ne uyku uyuyorsun, ne de başka bir şey düşünebiliyorsun, neticelendirebiliyorsun... Okulda nasıl ders veriyorsun ki çocuklara... ?

- Sana bir şey söyleyeyim mi, hayatımda böylesine sıfıra yaklaşmamıştı düşüncelerim.

Fikir elimi hangi dala atıyorsam, elim havayı tutuyor !

Ama bu noktayı da aşmak mecburiyetindeyim ve aşacağım, er ya da geç!

Şu Elf de içinde olduğum hali bildiği hâlde üç gündür ortaya çıkmıyor...

Cem bunları konuşurken, bütün gün yorgunluktan ve üstelik ev işlerinden bitkin hale gelen Gönül'ün mışıltısı duyulmağa başlamıştı...

Cem sessizce yataktan kalktı, sırtına ropdöşambrını aldı ve çalışma odasına geçti...

Kütüphanesinin karşısındaki koltuğa, kayık bir şekilde çöküp, ayaklarını pufun üzerine uzattı. Koltuğa dayadığı dirseğini başına destek yaparken, kütüphanedeki kitaplarını seyrediyordu teker teker

Düşünüyordu...

- Sudan bir âlem, dalgalardan varlıklar !.. Elektrikten bir âlem, ampullerden varlıklar...

Hep sembolik anlatımla yaklaşım şekilleri !.. Ya gerçeği ?.. Oluşumu bu varlıkların.. ?

"Elf" tipi, tümel akıl varlıklarının ya da setrililerin oluşumu nasıl ?.. İnsan adını alan varlıkların yapıları...

Ampuller demek çok kolay ve basit bir yakıştırma oluyor.. Ama nasıl oluyor bu ?..

Bırak göremediklerini, görüyorum dediğin insanlar ne biçim şeyler acaba?.

- Evet, ne biçim şeyler, acaba bu " insan" adını alan varlıklar ?

Diye soruyu sordu Elf, ve aynı anda karşı koltukta ortaya çıktı:

- Nerelerdesin Elf !?.. Kaç gündür kafam karmakarışık !.. Düşüne düşüne aklım, pardon, beynim duracak hale geldi !

Diye konuştu Cem, oturduğu yerde toparlanırken.. Görünce Elf'i ferahlamıştı. hemen suali yapıştırdı:

- İnsan nedir ?..

- Uzaktan kontrollu androit nedir ?..

- Yahu androiti nereden çıkardın şimdi ?

- Soruyu ben sorayım dedim sana... Marsa, jüpitere, Satürne, Üranüse araç göndermediniz mi siz ?...

- Evet, Satürnü geçti, Uranüse doğru yoluna devam ediyor...

- Peki, yolunu nasıl buluyor bu araç ?...

-Gönderilmeden evvel planlanan biçimde programlanmış !.. O programlanma ile yoluna devam ediyor...

- Aynı zamanda çeşitli görüntüler tesbit edip, bunları arada hiç bir ip olmadan buraya yolluyor mu ?..

- Evet, çektiği resimleri buraya da gönderiyor ! Milyonlarca kilometre öteden hem de...

- Peki içinde sizin gibi akıllı (!) insanlar var mı o aracın.. ?

- Yok elbette !

- Görüyor mu o araç ?

- Görüyor !..

- Gördüklerini size anlatıyor mu ?

- Hem de aynen !!!..

- Sizin dediklerinizi de anlıyor mu ?

- Evet !..

- Yürüyor mu boşlukta ?

- Hem de bizden çok hızlı bir biçimde !.

- Peki, onu dışardan gören ilkel akıllı bir varlık, onun bu yaptıklarına vakıf olsa, bu canlı, hareketli, gören, duyan ve enerji tüketen, algıladıklarını başkalarına da aktarabilen canlı, müstakil bir varlıktır, hükmünü veremez mi ?..

- Verebilir elbette !..

- Peki öyle midir ?

- Hem evet, hem hayır !

- Yani ?...

- Kendi başına bir takım şeyler yapabilmektedir, ki bu yönüyle evet !.. Ama, yapabildiklerinin hepsi de evvelden programlandığı işler olması itibariyle, hayır !..

- Gelelim insana istersen bir süre için !.. Ama, öncelikle, dışı tamamiyle insan şeklinde düzenlenmiş ve kafasına çok güçlü bir elektronik beyin konmuş bir androit düşünelim... Adına da, sembolik olarak insan adını vermiş olalım. Beyni öyle bir biçimde programlanmış olsun ki, dışardan gelecek tüm etkilere gereken tepkiyi gösterebilsin. Böyle bir şey mümkün mü ?

- Henüz yapılamadı ama, teori olarak evet !..

- Peki bu robotun çalışma biçimini herkes anlıyabilir mi ?..

- Hayır !.. Ancak elektronik hakkında derin bilgisi olanlar çalışma sistemini bir ölçüde anlıyabilirler...

- Ya programlanmış varlıkları dışardan görenler ?... Yani androitleri ...

- Programlandığı biçimde, kendi başına hareket ettiği için, herkes, müstakilen hareket eden bir varlık olarak onu kabul edebilir

- Ayrıca çok uzakta bir yerde, bir ekrandan onu seyredip; gereken anda ona ihtiyacı olan davranışları yapabilecek şekilde mesajları gönderebilecek bir merkez de olsa, ve yolladığı mesajlarla, onu belli işlere yöneltebilse, artık şüphesi olur mu çevresindekilerin, onun hür bir varlık olmasından.. ?

- Sanmıyorum !. Yani, şimdi sen, insanların birer androit gibi mi olduklarını söylemek istiyorsun ?...

- Bazı sorular sormak istiyorum sana...

- Evet.. ?

- İnsanlık dediğiniz yapı, beynin sırrını çözebilmiş midir ? Beyin nasıl çalışmaktadır ?.. Neyi alarak faaliyet göstermektedir ? Faaliyeti nasıl olmaktadır ? Etkilere nasıl cevap vermektedir ? Karekter, mizaç denilen şeyler nasıl meydana gelmektedir ?...

İçgüdü, önsezi yani hissi kablel vuku nedir, nasıl oluşmaktadır.. ?

Aklına aniden bir fikir gelmektedir, bu fikir nereden ve nasıl gelmektedir veya nasıl oluşmaktadır ?

- Gerçeği istersen bu konuda hiç bir bilgisi yok insanlığın !.. Sistemli ve bütünüyle izah edebilir bir biçimde demek istiyorum...

- Peki bir başka soru... Dışarıdan karşısındaki kimseye bakan bir kişi... ona al şu tatlıyı da ye, diyor. Ve o kişi söz dinlemiyerek, yemiyor.. Bu defa talimat veren kişi, bak ben sana ye dedim, yemiyorsun, sen aptalsın !.. diyebilir mi ?.. Başka bir misâl ile daha açalım meseleyi...

Hücrede hapis bir adam... Dışarıdaki kapıyı açıyor ve "çık" diyor, ama içerdeki çıkmıyor !.. Çıkmıyan, dışardakine göre kendi isteğiyle içerde kalıp, dışarı çıkmadığı için zindanda kalmayı hakketmiştir değil mi... ?

- Evet.. ?

- Ama dışarda, uzaklarda öyle biri var ki, yolladığı manyetik güçle, o kişiyi dışarı çıkmamaya mecbur kılıyor !.. Dışarda ona çık diyenin ise bundan haberi yok !.. Başka birisi ise, duruma vakıf !.

Şimdi, çık dediği halde karşısındakinin çıkmadığını gören, bu adam hür olduğu halde dışarı çıkmıyor, öyle ise içerde kalıp cezasını çeksin, der !..

Halbuki, bir diğeri ise, onun kendisine yollanan mesajlar neticesinde orada kalıp, dışarı çıkamadığını müşahade eder ve bu yüzden de onun hür iradesiyle oradan çıkmazlık yapmadığını, ancak orada kalması istendiği için orada bulunduğunu bilir ve katiyen suçlamaz onu !..

Aynı adam, iki ayrı açıdan bakana göre, hem hürdür, hem de mecbur.

Dolayısıyla, bilmeyen, suçlar ve hesap sorar; bilen ise, olanı yerinde görür !

- Yani şimdi sen, insanlar androit gibidir mi demek istiyorsun ?..

- Birbirlerine göre, insanlar hürdür !.. Ama, acaba insanlar, gerçekten hür müdür ?..

- Peki ben de şöyle sorayım... İnsanlar, "mesûl" müdür ?..

- "Mesûl " kelimesiyle senin anladığın nedir ?

- Yaptıklarından sual sorulacak mıdır ?...

- Burada açıklığa kavuşturulması gereken birkaç husus vardır... Sual sorulmasından gaye nedir ?... Yani, insana suali soracak olan, o insanın yaptığı şeyi niye yaptığını bilmiyen biri midir ki sual sorup öğrenecektir; niye yaptın bunu diyerek !..

Yani sual öğrenme gayesiyle mi sorulacaktır ?

- Eğer, insanı yoktan var eden bir gücü kabul ediyorsak, onun herşeyi bildiğini de kabul etmemiz gerekir. Zira bir şeyi meydana getiren, meydana getirdiği şeyin yapısını ve yapacağını de bilir elbet !

- Öyle ise öğrenme gayesiyle sorulacak bir sual söz konusu değil demektir !..

- Evet !..

- Bu takdirde sual olunacaktır manâsına gelen mesûliyetin, yaptığının nedenini açıklatacaktır anlamı taşımadığı ortadadır. O takdirde "sual edilmeden" gaye nedir ?

- Acaba, yaptıklarının neticesine erme, şeklinde bir açıklık getirebilir miyiz buna ?...

- Karar vermeden evvel, insanlar nasıl varolmuştur ve gelişmiştir sorusuna cevap arasak daha yerinde olmaz mı ?...

Ki bunun arkasından, insanların neyi niye yaptıklarının tesbitine ersek; ve ondan sonra da, kendi seçenekleriyle hür olarak mı bir takım şeyleri yaptıklarına, ya da mecbur mu olduklarına baksak..

- Evet, böylesi daha yerinde olur !.. Lütfen söyler misin, insan nasıl meydana gelmiştir ? Tabii bunu tıbbî manâda sormuyorum... O kadarını bilebiliyoruz...

- Dünyanızın heran uzaydan gelen sayısız değerde kozmik ışınların radyasyonuna muhatab olduğunu biliyorsun herhalde... ?

- Evet, bir kısmının atmosferi geçemeyip kırıldığını, diğer kısmının ise arza ulaştığını biliyoruz !.. Hatta büyük bir kısmı saniye içinde tüm dünyanın içinden geçip yoluna devam ediyor !..

- Güneş ışınlarının yeryüzünde meydana getirdiği birçok tesirleri de biliyorsunuz herhalde... ?

- Evet !..

- Ayın dahi dünya üzerinde ve de insanlarda büyük etkileri vardır..

- Evet, ayın tam yuvarlak olarak göründüğü günlerde özellikle olmak üzere, insanlarda daha bir tedirginlik ve sinirlilik hali dikkati çeker...

Hatta peygamberimizin her ayın onüç, ondört ve onbeşinde oruç tutulmasını tavsiye ettiğini öğrendiğim zaman, bu meseleyle bir alâkası olduğunu düşünmüştüm. Tahmin ediyorum ki, ayın çekim gücünün arttığı bugünlerde, insan bünyesinin bir nevi karşı korunma tedbiri oluyor bu oruç.. ?

- İşte sadece güneş ve ay değil, Güneş sistemindeki bütün gezegenler ve onların çevresinde bulunan sizin "burçlar" kelimesiyle bildiğiniz takım yıldızlar ve daha başkaları, her an henüz mahiyetini bilemediğiniz güçte radyasyon ile dünya üzerindeki varlıkları etki altında tutmaktadır !.. Yani, bunların yolladıkları kozmik ışınlar, gerek insanların, gerek hayvanların ve gerekse nebâtların yapıları ve davranışları üzerinde büyük ölçüde etkili olmaktadır ?..

- Hey dur biraz !.. Yani insanlar, yapı ve davranışları itibariyle yıldızların etkisi altında mıdırlar ?

- Evet !.. Ama henüz, biliminiz bunu tesbit etmiş değildir !.. Bu sahada insanlık ilmi, ateşi keşfetmiş ilkel insan düşüncesinin ötesine geçmiş değildir !..

- Biraz evvel insanlığın Uranüse bir araç yolladığını, oradan ve yol üzerindeki diğer gezegenlerden çeşitli bilgiler yollamakta olduğunu konuşmuştuk... Bunu başarabilen insanlık, nasıl olurda ateşi henüz keşfetmiş ilkellerle kıyaslanabilir ki ?.. Bunu nasıl söylersin ?

- Şayet bilim adamlarınız, Uranüse kadar araç yollayacaklarına, uzaydan gelen kozmik ışınlar çeşitleri üzerinde araştırma yapıp; bunların insan ve hayvan beyinlerindeki etkileri üzerinde dursalardı; kozmik ışın çeşitlerinin DNA moleküllerini nasıl etkileyip bu dizinde ne tür değişiklikleri nasıl oluşturduğuyla alâkalı bulguları ortaya koyabilselerdi, bugün insanlık olarak çok daha değişik bir noktada olabilirdiniz...

İnsanlık için huzur ve saâdete açılan kapı uzayda değil, insan beynindedir !..

İnsanlar, beyin yapılarının gelişmeleri oranında huzur ve saâdete erecekler, ya da azap çekmeğe herhalûkârda devam edeceklerdir !..

- Bir dakika... İnsan beyninin, yaklaşık yüzküsur milyar hücreden meydana geldiğini ve insanların çok büyük bir çoğunluğunun bu rakkamın yüzde dört ile beşini ancak çalıştırabildiğini, geri kalanın ise kullanılmayan kapasite olarak kaldığını bilebiliyoruz...

Hatta, dâhi bilim adamlarında bile bu rakamın yüzde onu bulmadığı biliniyor !..

Ancak bunun yıldızların radyasyonu ile alakası nedir ?

- Bak Cem, sana anlatmakta olduğum konu, şimdiye kadar anlattıklarım içinde sence anlaşılması en güç olan konudur... Zira, daha önceden bu konu hakkında hiç bir bilgin olmadı. Bu sebeble de zorlanmakta haklısın...

Sana meseleyi en basite indirgemiye çalışarak anlatacağım.. İnsanın ilk oluşması, bildiğin üzere dişi ile erkeğin birleşmesi anında erkekten gelen spermin kadındaki yumurta ile birleşmesiyle başlar...

İşte bu birleşme anında, erkek ve kadın beyni, o anda yeryüzünün o bölgesine en kuvvetli kozmik ışınlar gönderen yıldızın ve yıldız grubunun hükmü altındadır. Bu yıldızın gönderdiği kozmik ışınlar erkek ve kadının beyninden geçerken, ayrıca çocuğun yumurtasını da etkiler ilk defa olarak !..

Daha sonra, yaklaşık 120. günde ana rahminde gelişen cenin olarak belli bir duruma geldiğinde, bu defa gene kozmik ışınlar kanalıyla yeni bir programlanmaya tabi olur !..

Nihayet, ana rahminden dünyaya çıktığı anda üçüncü bir merhalede, yani ananın koruyucu manyetik perdesinden dünyaya çıplak olarak çıktığı anda, beyni üçüncü defa yeniden bir kozmik ışının bombardımanına tabi tutulur...

Şimdi bu üç ışınım bombardımanı altında, bebeğin beyninin belirli hücre gurupları devreye girer... Beyni, ya bazı dalgaları alabilecek şekilde faâliyete başlar, ya da o dalgalara karşı kapalı kalır.

Daha sonraki hayatında, ilk oluşumunda açılan devrelere uygun gelen dalgalar istikâmetindeki davranışları kolaylıkla başarabilir, benimser; buna mukabil ilk devrede açılmayan kanallara uygun gelen dalgalar istikametinde ise ters davranışlar ortaya koyar !..

Meselâ, diyelim ki bu çocuğun oluşum anında aldığı dalgalar, beyninin derin tefekkür bölgelerini açtı. Bu çocuk gelişim devrelerinde, akranlarından bu kanalları kapalı kalmış olanlar zamanlarını çeşitli oyunlarla geçirirken, o kendisini okumaya, araştırmaya ve tefekküre verir..

Aksine, oluşum anında o çocuğun derin tefekkür kanalları değil de, oyun eğlenceye dönük olmasını yönlendirecek kanalları açılmışsa, bu defa da ona oyun eğlence kolay gelir ve o tarafa meyleder.

- Elf, bunlar belkide gerçek !.. Hatta, belkisiz gerçekler ama, gerçekten hakkında bilgimiz olmadık konulardan olduğu için soracağım soruları hoşgör.. Belki aptalca gelecek sorularım sana... Ama ne çare ki cahilim gerçekten bu sahada...

Yıldızlar nasıl oluyor da beyni böyle yönlendiriyor ?

- Hayır Cem, seni haklı buluyorum !.. Gerçekten, bu konuda toplum olarak hiç bilginiz yok !..

Dünya üzerinde tek tük üstün insan olarak yaşamışlar ve bu gerçeğe vakıf olduktan sonra benzetme yoluyla temas etmişler hariç, hepiniz bu sahada çok cahilsiniz !.. Ancak, cahil olmak ayıp değildir !.. Her birimiz, bilemediğimiz sayısız hususların cahiliyiz !.. Yeter ki, katı ve sabit fikirli olmayıp, sürekli kendimizi yenileyebilelim ve ilmimizi arttırabilelim.

Evet, şimdi konuyu biraz daha açayım...

İnsanların yapılarını etkileyen kozmik ışınlar esas itibariyle dört çeşittir... Bunlara, A tipi, B tipi, C tipi ve D tipi diyebiliriz.

Bu dört tip ışınım insanları iki yönden etkiler...

İnsanın bir iç dünyası vardır bir de dış dünyası... İç dünyası dediğimiz, kişinin kendini bulduğu halidir... Dış dünyası ise çevreyle ilişkileridir.

Ana rahminde aldığı radyasyon, kişinin iç dünyası ile ilgili olan bölümlerini etkiler beynin... Ana rahminden dünyaya çıktığı anda aldığı ışınım ise o kişinin çevreyle ilgili olan davranış ve duygularına yön verir.

Sizden bazı eskiler bu dört tip radyasyonu ateş, hava, su, toprak isimleriyle dile getirmişlerdir.

- Yani bizim bildiğimiz ateş, hava, su, toprak mı bunlar ?...

- Hayır !.. Fakat, bildiğin ateş, hava, su, toprakta bulunan özelliklere benzer ahlâkları meydana getirdiği için bu radyasyonlar, benzetme yoluyla bu isimleri kullanmışlardır eskiler.

-Şimdi buna bir misal ile yaklaşım sağlasak... Mesela benim yapım nedir ?

- Senin yapın hava ile ateş !..

- Yani, ikisi karışık mı bende ?...

-Hayır, ilk söylediğim iç yapındır, yani hava... İkinci söylediğim ise dış yapındır !..

- Peki bunu nasıl anlıyorsun ?...

-Bu bir idrak ve anlayış meselesidir... Bunu anlamanın iki yolu vardır.

Birinci yolu, kapsamlı ileri görüşlülüktür... Ferâset de derler buna aranızda !. Kişinin karşısındakinin yapısal özelliklerini hemen derhal farkedebilmesi, idrak edebilmesi halidir. Bu ender rastlanır, hatta çok ender !..

İkinci anlama yolu ise buna kıyasla çok çok kolaydır... Kişinin doğum gününü ve saatini sorarsın. O gün hangi burcun ışınımının kuvvetli olduğu güne rastlıyorsa, kişinin iç yapısı o radyasyon tipidir; dış yapısı da doğum anında hakim olan burcun tipidir..

Şimdi sen, iç yapınla hava, dış yapınla da Ateş tipisin dedim, ama hava tipi olan üç burç ve ateş tipi olan da gene üç burç vardır.

Bunlardan hangisisin acaba...

- Evet hangisiyim...

- Sana bu tasnifi verirsem, kendin de bulabilirsin... Ama gene de seni fazla merakta bırakmadan söyliyeyim, ve sonra da izah edeyim...

Sen, iç yapın itibariyle Kova burcunun, dış yapın itibariyle de Yay burcunun etkisi altında bulunan bir beden aracına sahip olarak gelmiş bulunuyorsun...

- Peki, herkesin yapısı böyle ayrı ayrı mıdır ?... Meselâ Gönül'ün..?

- Onun içi havadır. dışı ise su!... Şöyle de diyebiliriz. Ana burcu havadır; "yükselen" burcu da burcu ise su!..

- "Yükselen" de ne demek ?

-"Yükselen burç" tabiriyle, kişinin dünyaya geldiği anda, yükselmekte olan burç kastedilir...

- Peki nasıl hava-su oluyor Gönül ?... Yani, ikisi de ayrı burç mu?..

- Hayır... Esas burcu ikizlerdir onun, yükselen burcu ise akrep !..

Ancak bu burçlardan biri hava karakteritiğine sahiptir, diğeri ise su gurubundandır. Sana şöyle taksim edeyim.

Burçlar şöyle sıralanmıştır:

Koç- Boğa- İkizler- Yengeç- Aslan- Başak- Terazi- Akreb- Yay- Oğlak- Kova- Balık.

Toplam 12 eder...

Bunlar, ateş, toprak, hava, su olarak sıralanır.

Baştan itibaren takibedersek bu sırayla;

Koç- ateş, Boğa- toprak, İkizler- hava, Yengeç- su; Aslan- ateş, Başak- toprak, Terazi- hava, Akreb- su, Yay- ateş, Oğlak- toprak, Kova- hava, Balık- su şeklinde sıralanmış olur.

Şimdi insanların bir kısmı sırf hava gurubu olabilir. Veya senin yapında, hava ile ateş... Yahut hava ile toprak olur, veya hava ile su !.. Keza hepsi de böyle olabilir... Yani iç yapısı ya havadır, ya topraktır, ya ateştir, ya da su !.. Keza dış yapısı da gene ya ateştir, ya topraktır, ya havadır, ya da su !..

- Peki, herkes böyle midir ?

- Herkes bu ana guruplardan birindedir muhakkak. Zaten insanların birbirlerine karşı duydukları sempati veya antipatinin de altında bu esas yatar.

Yapıları birbirine uyanların arasında sempati, yani yakınlık; yapıları birbirine ters düşenler arasında da antipati, yani soğukluk vardır.

- Anlıyamadım !.. Nasıl oluyor bu yakınlık ve uzaklık ?...

- Şimdi bak... Ateş ve hava grubundan olanlar birbirlerine karşı yakınlık duyarlar, su ile toprak grubu da gene birbirilerine karşı yakınlık duyarlar.

Sizin, ezelde ruhlar birbiriyle anlaşmış, ya da uzak düşmüş, dediğiniz hadise de budur !.

-İçim ısınıverdi bir anda, deriz hani, ya da buz gibi soğuk adam deriz ? Bununla mı ilgilidir yani... ?

- Evet !..

- Peki bu gurupların özellikleri nedir ?... Yani ateş, hava, su, toprak kelimeleri ile kastedilen esas manalar yani demek istiyorum..

Yanılmıyorsam, bunlar sembolik kelimelerdir, demiştin az evvel !.

- Evet... Ateş grubundan olan insanlarda özellikle kendini beğenme, kendini çevresindekilerden üstün görme, inatçılık gibi temel vasıflar ağır basar. Mutlaka çevrelerindekilere hâkim olmak, onları yönetmek isterler. Gösterişli, zevkli, şaşaalı bir hayata yöneliktirler...

Hava grubundan olanlar ise son derece hareketli bir yapıya sahiptirler... Ancak burada şunu belirteyim, meselâ seni ele alalım.

Sen her ne kadar iç yapında kovanın tesiri altında yani hava gurubundansan da, dış yapın itibariyle yay'ın programında ve ateş gurubundansın.

Bu sebeble, senin hareketliliğin düşünce dünyanda kendini gösterir sadece. Dış yapın ise şimdi açıklıyacağım ateş gurubuna girer ve seni dışardan görenler ateş özelliklerini bulurlar sende..

Evet, hava grubunun bâriz vasfıdır hareketlilik. İkinci özelliği bağımsızlık, hürriyet aşığı olmalarıdır... Kimsenin boyunduruğu altına girmek istemezler. Serbest, kendi başlarına hayatlarını sürdürmek isterler. Hiç değilse, yaptıkları işte bütün mesuliyeti kendi sırtlarına alıp, diledikleri gibi o işi idare etmek isterler.

İkinci büyük özellikleri de hak ve adalete çok düşkün olmalarıdır. İcabında kendi aleyhlerine bile olsa hakkı, hakikatı söylemekten kaçınmazlar.

Dünyaya, daha doğrusu maddeye bağlılıkları hiç yoktur. Cömert, eli açık, hatta bazıları hesabını bilmeyen tiplerdir. Derinlemesine düşünceye, derin meselelere eğilen kişiler umumiyetle bu gurubtan çıkar...

Gelelim su grubuna...

Suyun özelliği, en bariz özelliği bulunduğu kabın şeklini almasıdır, değil mi... İşte bu tipler de öyle, hemen bulundukları ortama uyum sağlayıverirler. Ama bununla beraber çok da duygusaldırlar !.. Hemen sevinir veya kırılabilir tiplerdir... Sezileri çok kuvvetli olur. Yeme-içmeye oldukça değer verirler. Para harcama hususunda ise cimri değillerdir ama hesablarını iyi bilirler. Planlı programlı bir yaşamı severler.

Ve toprak grubu... Çoğunlukla mütevazidirler ve de paraya, maddeye aşırı düşkündürler. O mütevazi insanların, bu derece maddeye bağlı olacaklarını hiç sanmaz insan, ama ne olursa olsun madde onlar için çok önemlidir. Yeniliklere adapte olmaları ise hayli güçtür. Yeni fikirlere en geç uyum sağlayabilenler bu guruptan çıkarlar... Hatta, toprak gibi katı ve sert tiplerdir.

- Peki bunlar yani ateş, hava, su, toprak dediğimiz şeyler belirli kozmik ışın guruplarıdır esasta dedin... bunların içinde asıl hangisidir ?

Yani, hepsi de kendi başına mı vardır yoksa, birbirinden mi meydana gelmiştir bu gruplar ?

- Asıl havadır !.. Havadan ateş ve su, sudan da toprak meydana gelmiştir! Sizin anlıyacağınız gibi bir misâl vermek gerekirse, şöyle diyebilirim. Ateşin hayatı havaya bağlıdır. Hava kesildi mi, ateş sönmeye mahkumdur. Suyun ise terkibi gene havadır. Toprak ise sudan oluşmuştur.

- Bu takdirde diyebilir miyiz ki en güçlü burçlar hava gurubu burçlardır.

- Evet !.. Kova, terazi ve ikizler bu gurubun burçlarıdır.

- Peki bu takdirde insanlar bir nevi fabrikasyon imâlat, prototip varlıklar olmuyorlar mı ?...

- Varoluşları yönünden bakarsak, öyle diyebiliriz... Ama genetik özellikleri ve yetişmelerindeki şartlanmalarının farklılığı ve de daha önemlisi her birinin oluşumu anındaki değişik radyasyona tabi tutulmalarını dikkate alırsak, birinin diğeriyle eş olmadığını da ileri sürebiliriz...

Sen şimdi bu hususlar üzerinde düşün biraz.. gerisine sonra devam ederiz... Zira seni epeyce yoracak bu konu... ÖZDE !..

- ÖZDE Elf !.. Umarım çok gecikmezsin !...

* * *

YEDİNCİ GÜN

Cem o gece pek uyumadı. Zira Elf'ten ayrıldığında zaten horozlar ötmeye başlamıştı... Koltukta biraz uyukladı.

Derken Gönül onu uyandırdı !. Günlerden Cuma idi...

Kafası oldukça meşgul, yarı uykulu bir şekilde, nasıl ders verdi okulda ve nasıl akşamüstü okuldan çıktı pek farkında olmadı.

Kafasına öyle sualler takılıyordu ki, mevcut bilgisiyle o suallerin altından kalkması imkânsızdı...

O gün de bu suallerle meşgul bir vaziyette geçti...

Cumartesi günü Gönül teklif etti ona, şöyle sakin bir deniz kenarına gidip dinlenelim diye...

Hoş geldi bu fikir ve beraberce deniz kenarına gittiler..

Gönül, denizde geçen gemi ve vapurları, arada gidip gelen sandalları seyrederken sordu Cem'e:

- Yaklaşık bir aydır sanki bu dünyada yaşamıyorsun !..

Gerçekten olağanüstü bir durumla karşı karşıyasın... Ama bütün bunlar sana ne kazandırıyor pratikte ?...

Bu kadar kendini yormana, sıkılmana değer mi ?

- Acıktığın zaman yemek yersin değil mi ?...

- Evet.. ?

- Yemeyi ne zaman bırakırsın ?

- Doyunca !.

- Doyana kadar yer misin ?.

- Evet...

- İşte ben de bütün bu mevcudâta karşı doyumsuzum !..

Bilmek istiyorum bu varlığın aslını ve hatta imkân olursa tamamını.. Nedir, nasıldır...

- Allah böyle yaratmış, böyle yürütüyor işte... Sen, Allah mı olacaksın ki, her şeyi bileceksin ?..

- Şu anda herşeyi ilmiyle kapsayan varlık olmamışsam, gelecekte de herşeyi ilmiyle ihata eden varlık olmam imkan dışıdır...

Ama, herşeyi ihâta eden varlık, herşeyin ötesinde midir, yoksa herşeyin ta kendisi midir ?...

Yoksa, herşeyin kendisidir de şeyliğin mi ötesindedir ?.. Bak, gene bir yığın sual çıkıyor ve ben bunların cevaplarını bulmak için uğraşıyorum...

Demek ki, "ben" dediğim varlığım, bu işlerle meşgul olmak için var... Zira ne yaparsam yapayım, başka bir şey düşünemiyorum... Hamurum bu mevzûlardan karılmış...

- Gerçekten bir hamur meselesidir bu !..

Diyerek, yanlarında Elf peydah oldu... Ve devam etti konuşmaya...

- Ne yaparsan yap, bir tüccar veya bir kuyumcu yahutta bir sporcu olamazsın sen !.

-Peki ben hamurumun dışına çıkamayacağıma göre, herkes de kendi hamurunun dışına çıkamıyacaktır demektir !.

O halde, "herkes kaderin hükmü altındadır!.. Kaderde, kendisi için ne yazılmışsa o gerçekleşecektir" diyemez miyiz ?

- Senin geleceğin takdir edilmiş, kesinleşmiş ve geleceğini yazan kalem kırılmıştır; dersem, seni çok şaşırtır mıyım ?...

Gönül atıldı:

- O takdirde ne yazılmışsa bana, o başıma gelecek demektir... Niye çalışıp gayret göstereyim ben ?

- Evvelâ, sualine cevap vereyim, sonra da müsaade edersen ben sana sual sorayım...

Sen ne iş için yaradılmışsan, o sana kolay gelir !.. Boş durman imkânsızdır, daima bir şeyler yapacaksın...

Ama yapacağın işler, sana kolay gelendir !.. Kolay gelmesi de senin hakkında o şeyin takdir edilmesidir !

Sana bu yazıyı yazan kimdir ?... Neyle yazmıştır ?.. Yazılan nesne nedir ?..

Bunların cevabını verebilir misin ?

- Onların cevabını bilsem hoca olur çıkardım... Hatta hocalar bile bilmez bunların cevabını... Bildiğimiz duyduğumuz, Allah yazmış !...

Ama neyle yazmış, nereye yazmış, nasıl yazmış ben ne bileyim !.

- Bak Gönül, bunlar, hep insanların mevcut bilgileri ve anlayış seviyeleri nazarı dikkate alınarak, gerçeği bilenler tarafından sembolik şekillerde ifade edilen hususlardır. Şayet, dar görüşlülükle meselenin, kelimenin dış manasında kalırsa insan, ömrü hayaller ve evham içinde gider !...

Sonra da gerçeklerle karşılaşınca, o gerçeklere göre kendini hazırlıyamadığı için büyük bir sıkıntıya, azaba düşer !

- Peki, gelecek hayat nedir ve nasıldır ?

Diye bu defa Cem sordu:

-Gelecekteki dediğin hayat, senin bedenle olan ilişkinin kesilmesi anından itibaren başlayan hayattır...

Bu da iki devredir.

Birinci devresi bu sisteminiz canlılığını sürdürdüğü sürecedir...

İkinci devresi ise güneş sisteminizdeki gezegenlerin bir kısmının güneşin büyümesiyle içine girmelerinden sonradır.

- Peki ben nasıl olacağım bu devrelerde ?..

- Birinci devrede, hologramik mikrodalga beden yani sizin deyişinizle "RUH" olarak, ama bedeni terkettiğin son andaki görüntü şeklinle...

İkinci devrede ise, gelişme sürecin içersinde eriştiğin ahlâk veya idrakına göre ortamına uygun bir fizik bedenle !... Ama bu fizik beden, bugünkü bedenin meselâ suda yürüyebileni veya havada durabileni veya duvardan geçebileni niteliğinde bir fizik beden...

- Bu bedenden ayrıldıktan sonra içinde bulunacağım mikrodalga beden nasıl bir şeydir veya nasıl oluşmaktadır ki ?..

- Beyninin ürettiği mikrodalga yapıdan oluşmaktadır !..

-Yani beynimin ürettiği dalgalar gelecekteki bedenimi mi oluşturmaktadır

- Beynimin ürettiği dalgalar gelecekteki bedenimi mi oluşturmaktadır ?...

Ama bu konuda dünyanın en ileri doktorları bile daha bir şey keşfetmiş değil !..

- Sizin beyin doktorlarınızın ilmi, bizim nazarımızda, deliliği meydana getiren (!) şeytanları kovmak için (!) delileri kamçılıyarak kurtarmak isteyen kişiler kadar bile yoktur !..

Bir takım dış ışınsal merkezlerin etkisi altında kalarak, size göre anormal davranışlar gösteren kişilere karşı uyguladıkları tedavi şekilleri nedir ?...

Uyuşturucu haplar ya da iğneler veya elektro şok dedikleri beyni sarsma işi !... Netice ?.. Çözüm !..

Kanser olmuş hastaya, morfin vererek ağrısını duyurtmamaya çalışıp, sonra da bu hastalığı geçirttik demeleri gibi !...

İdrakı ayrı, yaşamı ayrı, düzeyi ayrı insanları anlıyamadıkları için deli (!) diye niteliyerek göya meseleye çözüm getirmeleri ve sonra da kendilerine paye vererek bununla öğünmeleri !...

Oysa eski bazı bilginlerinizin, deli dediğiniz hastaları müzik ile tedaviye çalışmaları, çok daha müsbet bir yaklaşımdır meseleye !... Zira burada ses dalgalarıyla beyni etkileme, uyarma veya uyuşturma mevcuttur. Neyse, zaten esas konumuz da bu değil...

Bilinç dediğin unsurun bir ismi alması ve hükümlerini ve dolayısıyla fiilleri ortaya çıkarması hep beyin faaliyetleriyle alâkalıdır.

Gerçekçi gözle bakarsan, beden dediğin yapı tamamiyle kimyevi bir laboratuvardır !... Kaba maddenin çeşitli kademelerde analizi vardır bedende.

Alınan gıdalar, bildiğiniz şekilde bedende çözümlenir ve vücuda enerji sağlar. Hayatiyetin devamlılığı böylece gerçekleşir.

Tıpkı bir kompütürün çalışması için elektrik cereyanına ihtiyacı olması gibi... Ama kompütürün faaliyeti tamamiyle yapılış gayesine ve de programlanmasına bağlıdır.

Sen bir şey yiyorsun ve tatlı yedim diyorsun ve zevk alıyorsun. Oysa ne oluyor ?

Terkibi karbon, hidrojen, azot veya bir başka atom olan nesne bedene giriyor ve dilden geçerken tad olarak hüküm alıyor, elementsel çözümü bio-elektrik mesajı olarak gittiği beyinde. Oysa beyinde tad diye bir şey mi var?

Veya gözü ele aldığımızda... Beyninde görülen bir nesne mi var; yoksa, görülen nesnenin bir elektriksel çözümü mü beyinde değerlendirilerek bir hükmü doğuruyor ?..

Aslında yediğin, kokladığın, işittiğin, gördüğün nesnelerin beyne ulaşması anında, aralarında dalga boyları dışında ne farkları var ?... Ha bir radyoda kısa, orta uzun dalgalardan gelen mesajların üstüne düşülerek onların çözümlenmesi veya dinlenmesi; ha da, beyne ayrı ayrı dalga boylarına veya görüntülere göre mevcut olan dalgaların gelmesi...

Eğer insan beynine hâkim olabilirse, beynini ayarlıyabilirse, programlıyabilirse, suda da yürüyebilir, havada da uçar, zehiri de içip tesirsiz hale getirebilir...

İspatı gene aranızda mevcut ama siz bunu farkedemiyorsunuz !...

- Nasıl aramızda mevcut ?

-Karşısındakini hipnotize eden bir kişiyi ele alalım...

Bu hipnotizeden sonra, zehir gibi tuzlu suyu karşısındakine verip, sen limonata içiyorsun dediğinde, o kişi gerçekten limonata içiyormuşçasına o nesneyi içip bundan lezzet de almıyormu ?... Sonra da tuzlu suyu içtiğini hiç hatırlamıyor bile...

Veya daha büyük bir misâl size göre... Hipnotize edilen bir şahsın, hiç bir uyuşturucu verilmeden karnını açıp, mide veya başka bir organını ameliyat yapabiliyorlar mı ?..

- Evet bunu gördük televizyonda...

- Peki o şahıs, hiç uyuşturulmadığı halde karnının bıçakla kesilmesini de seyretti ve de hiç acı duymadı değil mi ?..

- Evet, öyle !...

- Peki bunun nasıl gerçekleştiğini izah edebilen var mı ?...

- Hayır!...Hipnotize diyorlar ama havada kalan bir kelime, ne oluyor, nasıl oluyor bunu izah edebilen yok !.

- Daha ötesine gidelim istersen !.. Filipinlerdeki "şifacı"ları duydun herhalde... Biliyorsun neler yaptıklarını.. ?

- Evet, gazetelerde okumuştum... Hastayı, hiç bir alet veya bıçak kullanmadan ameliyat ediyor, kan akıtmıyor, ve sonra da açtığı yeri gene eliyle kapatıyormuş. Hatta ameliyat izi bile kalmıyormuş !... Üstelik ameliyat olan hasta da bu durumu olduğu gibi seyrediyormuş !..

- İşte bütün bunlar hep beyinlerin kontroluyla ve programlanmasıyla meydana gelen şeylerdir...

İnsanın madde zindanından çıkabilmesi için tek şansı beyindir !..

Kendindeki güç ve kuvvetleri keşfedebilmesi için gene tek yolu beynini kullanabilmesini öğrenmesidir...

Eğer insanlığınız bunun değerini anlıyabilse, tüm mâlî kaynaklarını silah ve uzay araçları yapmak yerine, beyni keşfedebilecek cihazlar geliştirmeye yöneltirdi. Zira, dünyada uzayın sırlarını çözebilecek, beyinden güçlü bir araç mevcut değildir !... Gene insanın, kendisini müdafaa etmesi için beyinden güçlü bir silâh da yoktur !..

- Biraz mübalağalı olmadı mı Elf ?... Atom ya da hidrojen bombasına sahip bir devletin atış gücüne karşı beyin gücü ne yapar ki ?...

- En azından, bir düğmeye basmakla meydana gelecek akım gücünü, beyninden üretmek ve o noktaya teksif etmek suretiyle, bombayı olduğu yerde infilak ettirip, kendi başlarına patlattırabilir !... Ve daha aklına gelmiyecek yollarda kullanılabilir.

- Peki, yani, insan deyince beyni mi anlıyacağız ?.. Bir "ruhu" yok mudur insanın ?...

Beyin çözüldüğü anda, insan da ölüp yok mu oluyor?.. Bu takdirde öldükten sonra bir hayat mevzûbahis olamaz !.

Oysa sen, öldükten sonra süregidecek bir hayattan sözetmiştin az önce !...

Her şey, beyinden ibaret ise, böyle bir şeyin varlığından nasıl sözedebiliriz ki ? Öldükten sonra beyin de diğer organlar gibi çözülüp çürüyor !?...

- Bak Cem, senin artık bazı kelime şartanmalarından arınman gerekli !.. "Ruh" diye bahsettiğin şey, tek tek kuklalar gibi ezelde varedilmiş, ayrı ayrı birimler, değildir !...

"Ruh", orijini itibariyle "tek bir ruh"tur !...

Biz de dahil olmak üzere, bütün varlıklar, bu "RUH" ile diridir, ve mevcuttur !...

Ne, bölünmesi söz konusudur, ne de parçalanması!. Ne cüzü vardır, ne de külü !.

- Peki ama, benim ruhum yok mu ?

- Hoş insansın Cem !... Senin, orjinal - bağımsız bir ruhun hiç bir zaman oluşmadı; oluşması mümkün değildir zaten!... Sen, gerçek "ben"liğin ile, o tek ruhun varlığıyla "sen" varsın !..

Ama bilgisizliğin, cahilliğin ve de şartlanmaların, senin o ruha sahiplik iddiasına sürüklenmene yol açıyor...

-Peki, şimdi benim, herkesten ayrı bir yapım, şahsiyetim, mizacım yok mu ?...

-Var, var elbette !.. Ama bu, senin, herkesten ayrı bağımsız bir ruhun olmasından dolayı değildir ki...

- Neyimle ayrıyım, ben başkalarından öyle ise ?..

- Tabiâtınla, huylarınla, şartlanmalarınla, idrak, tefekkür, hayâl gücünle, vehminle, hafızanla, benlik duygunla...

- Bunlar, hep ruhumdan kaynaklanmıyor mu ?

- Bu saydıklarının tümü de ruhuna yüklenmiştir !... Ama şu misale iyi kulak ver !

Bir ampulu gösterip, elektrik bundakidir diyebilirim sana; bir buz dolabını gösterip,. bu da elektrikle hayatiyetini devam ettirir; diyebilirim; bir elektrikli semâveri gösterip bu da elektrikle vardır , diyebilirim; elektrikle çalışan otomobili gösterip gene aynı şeyi söyliyebilirim !...

Eğer, sözün kabuğunda kalırsan, buzdolabını, ya da otomobili hatta semâveri elektrik sanabilirsin !.. Ama, gerçeği bilen için elektrik, ne buzdolabıdır, ne otomobil, ne semaver ne de bir baraj !... Hatta, sudan üretilmesine rağmen, ne de su !...

Evren, salt enerjiden ibarettir.

Bunun ne olduğunu, henüz, insanlık olarak eriştiğiniz ilmin çözümlemesine imkân yoktur.

Siz , daha yeni yeni nötrinoları, fotonları, ve ondan daha küçük parçacıkları buluyorsunuz...

Ama öte yandan, beynin yaydığı, hücrelerin yaydığı mikrodalga yayınlarından; onların meydana getirdiği bedenden; bu bedenin özelliklerinden hiç haberiniz yok !...

Daha ne ayın insanları etkileyen ışınımını tesbit edebilmiş durumdasınız, ne de merkürün veya marsın, ya da ötekilerin...

Bu yıldızların gönderdikleri kozmik ışınımın bile farkında değilsiniz ki; ışınımın beyin üzerindeki etkilerini anlıyabilesiniz !...

Bırak bu gezegenlerin veya yıldız kümelerinin yaydıkları kozmik ışınların, üzerinizdeki etkilerini tespit etmeyi; Setrililerin, insanlar üzerindeki etkilerinden bile bihabersiniz !...

Üstelik, bu ilkelliğinize rağmen de, kendinizi çok gelişmiş, bilgili, hüküm sahibi varlıklar olarak görüp, son derece zavallı bir duruma düşüyorsunuz!... Kısır aklınızla, her şeyin son derece dar olan madde sınırları içinde var olduğunu sanıp; çevreden beyne gelen uyarılara beynin cevaplar, tepkiler vermesini esas alıp, insanı bundan ibaret kabul ediyorsunuz !.

- Peki, sana göre bizim ne yapmamız lâzım ?...

- Önce kendinizi, ruhunuzu tanımalısınız !..

- Elf, kafamı karıştırmak için ne lazımsa onu yapıyorsun !.. Şimdi dedin "ruh tektir" diye; şimdi de diyorsun, ruhunuzu tanımalısınız ; yani, " kişilik ruhu" olduğundan sözediyorsun...

Şimdi, benim kendime has bir ruhum var mı ?... Yani, Cem diye bir kişinin ruhu var mı ?.. Bu beden toprağa karıştıktan sonra, Cem diye birinin varlığı sözkonusu olacak mı ?.. Ölmüş kişilerin ruhu var mı, onlar bir başka âlemde yaşıyorlar mı şimdi ?... Ruh, tek bir ruh ise, "kişisel ruhlar" nedir ?..

-Cem, öyle sorular soruyorsun ki, bunların izahını geçmişte dünyanız üzerinde kimse açıklamamıştır !... Bu yüzden de, vereceğim cevapları anlıyabilmen hayli güç olacaktır !

Buna rağmen, işin içyüzünü sana son derece basite indirerek anlatmaya çalışacağım. Fakat anlatımdaki basitleştirme seni sakın yanıltmasın... Zira, iş hiç de kelimelerde görüldüğü kadar basit değildir. Hatta bırak basit olmamayı bir yana, henüz bugünkü ilim ve anlayışınızın eremiyeceği kadar komplikedir...

-Evet gelelim benim ruhuma... Benim ruhum var mı ve nasıl meydana geldi ve bahsettiğin tek ruhla ilişkisi nedir ?...

-Anne karnındaki ceninde 120. günden itibaren beynin önemli bir kısmı dış kozmik ışınları değerlendirecek bir düzeye gelir; ve bu düzeydeki faaliyetleri ve kozmik ışın yapıların tesiri ile sizin "RUH" adını verdiğiniz, bedenin halogromik dalga ikizini , bedene yaydığı dalgalar ile oluşturur...

Böylece 120. günden itibaren bir kişilik taşıyacak ruh dünyaya gelmiş kabul edilir.

İşte bu sebebten dolayıdır ki, 120 günden sonra çocuk düşürmek doğru olmaz. Çünkü o varlığın kişiliği meydana gelmiştir.

Bundan sonra beden geliştiği sürece, bedenin dış hücreleriyle birlikte dalga beden de aynen gelişir.

Nitekim özel fotoğraf makineleriyle çekilen fotoğraflarda bedenin çevresinde manyetik bir siluet görünür.

Tamamiyle beynin yaydığı bir çeşit özel dalgalardan meydana gelen bu hologramik beden sizden öncekiler tarafından "RUH" kelimesiyle tanımlanmıştır.

- Yani, "RUH", bedene dışardan giren bir şey değildir; beynin 120. günden itibaren yaydığı dalgadan meydana gelen hologramik bir bedendir mi demek istiyorsun.. ?

- İşte öyle bir şey !

- Peki, bu ruhun şekli ?...

-Aynen bedenin şeklidir... Çünkü bedenin gelişmesine bağlı olarak şekil alır !

- Peki, bedenle, ruhun yani, dalga bedenin ilişkisi nedir ?...

Bu hologramik beden, neden maddi bedenden ayrılamaz veya ölümle nasıl ayrılır ?

- Dalga beden tamamiyle beyin faaliyetine bağlı olarak, maddi bedene bağlı olarak hayatına devam eder.

Beyin hayatiyetini koruduğu sürece, dalga bedenin, madde bedenden ayrılması sözkonusu değildir !..

Buna, yaşadığınız âlemde en güzel mîsâl elektromıknatıstır !... Elektrik akımı geçtiği sürece, manyetik güç kazanan demir, karşı demirleri çeker ve tutar. Elektrik akımı kesildiği anda ise demir çekici gücünü yitirir ve tuttuğu nesneyi bırakır.

Bunun gibi bedeniniz de beyinden aldığı elektrik gücüyle, tıpkı bir elektro mıknatıs gibi mikrodalga bedeni çeker!.. Ne zaman ki beyin yaşam enerjisini kaybeder, işte o anda mikrodalga bedeni kendinde tutabilme gücünü de yitirir; ve siz, buna "RUH" bedenden ayrıldı dersiniz.

-Peki bu ayrılan hologramik mikrodalga bedenin, bir şekli var mıdır, yoksa şekilsiz midir ?

Hani, şu hayalet karikatürlerinde olduğu gibi, her şekle girebilen, seyyal bir nesne midir ?...

-Bu sualine iki şekilde de cevap verilebilir... Zira, oldukça karışık bir meseledir bu...

Asliyeti yani orijini itibariyle her ne kadar şekilsiz bir yapıysa da, bu mikrodalga beden, sen ona yöneldiğin zaman, bir suretle görürsün büyük bir çoğunlukla! ... Hele daha önceden, yani bedenli devresinden sana yerleşmiş bir imajı varsa, yüzde doksandokuz onu bu sûret olarak görürsün !..

- Yani şimdi ben, geçmişteki bir şahsı gördüğüm zaman, bu görüşümde yer alan sûret benim hayalim midir ?

- Senin hayal gücünden doğan bir görüntüdür... Zira bu yapı, orijini itibariyle daha önce de söylediğim gibi bir mikrodalga yapıdır !... Şöyle düşün...

Televizyon vericisi bir kişinin görüntüsünü antenden yaydı... Sen şimdi, vericiden havaya yayılan bu dalgaları düşün.. ? Bu dalgaların bir sureti var mıdır ?

- Bilemiyorum! .. Bilemiyoruz... Ancak alıcıda çeşitli devrelerden geçtikten sonra ekrana düşen yansımayı görebiliyoruz...

- İşte ruhların, diğer bir deyişle dalga bedenlerin görüntüsü, anlatım için bu tür dalgalara benzetilebilir... Ancak sen, o dalgaları değerlendirirken, hayalinde, o konuya dair bildiklerini de toparlıyarak bir sûret tahayyül edersin ve böylece kafanda bir sûret belirir..

- Peki ruhlar âlemi mânevi bir âlem değil midir ?...

- Her ne kadar, senin madde bedenine göre mânevi, yani madde ötesi bir âlem ise de, esasen kendi yapısına göre, ruhların içinde yaşadıkları âlem, kendi o andaki yapılarına göre maddî bir âlemdir !...

- Yani, ruhlar âlemi de maddî bir âlem midir ?

- Şunu anlatmaya çalışıyorum... Senin "maddi" hükmün, algılama araçlarına "GÖRE"dir !..

Senin algılama aracına sahip olmayan başka biri için, sana göre maddi olan şey, ona göre manevidir, veya madde ötesidir !...

Dolayısı ile, siz insanlara göre madde ötesi kabul edilen âlem; gerçekte, o âlemde varolan birimlere GÖRE maddi bir âlemdir !...

Sizin, aslında en büyük hatanız, bedeninize hitabeden nesnelerden ibaret bir dünyayı asıl kabuledip; onun ötesini tartışma konusu yapmanızdır. En büyük ilkelliğiniz budur işte !...

- Algılama aracımızın olmayışından dolayı, kabullenemiyorsak maddeötesi dediğimiz âlemin maddeliğini, nasıl ilkel kabul ederiz ki kendimizi ?..

- Düşünce yoluyla bazı şeyleri idrak ederek !... En azından, görme ve duyma araçlarınızdan ibret alarak !... İbretsiz bakan göz, budak deliğinden farksızdır !...

Göz, belirli dalgaboylarını beyne iletmekten başka bir işe yaramaz !... Asıl, beyindir !.. Ancak, siz beyninizi kullanmasını bilmiyorsunuz !.. Ve bu yüzden de, bu ilkel yaşantı girdabından çıkamıyorsunuz.

Gönül burada söze karıştı...

- Şu ruhlar âlemine dönelim lütfen!... Ruhlar, şimdi maddi bir âlemde mi yaşıyorlar yani ?...- Evet, kendi yapılarına göre, kendilerine maddî olarak gelen bir âlemde yaşıyorlar şu anda...

- Peki toprak altında değil mi onlar ?... Kâbir âlemi , dediğimiz âlem, yeraltı dünyası değil mi ?

- Burada yanıldığınız bir nokta var! ... Toprağın altına attığınız, kişinin sadece bedenidir.

Ruhu dediğiniz dalga beden ise, şayet dünyada iken yaptığı çalışmalar sonucu kabirden kurtulup serbest dolaşım gücünü elde etmiş ise; kişiye göre değişen bir zaman birimi içersinde, toprak içinden çıkarak havaya yükselir !..

Ancak bu yükseliş, kişinin dünyada elde ettiği manyetik gücle sınırlıdır !.

- Yani sonsuza doğru bir yükseliş mi ?..

-Hayır !.. İçinizden geçmişte yaşamış peygamber ya da ermiş dediğiniz, pek az gerçeği olduğu gibi görmüş kişi hariç, ne yazık ki insanlık bu konuda büyük yanılgıya düşmüştür...

- Nasıl yani ?..

- Madde bedeni terkettikten sonra, insanlık için iki aşama sözkonusudur.

Birinci aşama, bedenin terkinden kıyâmetin kopmasına kadar olan aşamadır !...

- Ha sahi kıyâmet nedir ?... Evrenin yokoluşu mudur ?...

- Doğru, bunu da bilmiyorsunuz !... Kıyâmet diye size anlatılan şey Dünyanızın kıyametidir ki bu da güneşin büyümeye başlamasıyla birlikte, Mars dahil çevresindeki uydularını içine çekmesi, dıştakilerin ise galaksiye dağılması hadisesidir...

Cem başka bir soruyla söze karıştı:

- Yani madde bedenleri terkeden ruhların, birinci devre yaşamı kıyâmete kadar sürecek demek istiyorsun... Ya sonra ?..

Gönül de hızını alamayıp başka bir soruyla karıştı araya:

- Peki bu devrede herkes istediği yere gidebilecek mi ?

Elf, önce Gönül'e cevap verdi:

- Bedeni terkeden ruhlar iki sınıftır...

Bir kısmı sizin deyişinizle yedikat yerin altında hapis kalanlardır... Bir diğeri de semâlara yükselenlerdir...

Bunu size şöyle açıklıyayım... Madde bedeni terkeden mikrodalga bedenler ya dünyanın atmosferi içinde, çekim alânı içinde hapis kalırlar, öteye geçemezler; veyahut da bu çekim alanının ötesine geçerek güneş sistemi içinde dünyadayken edinmiş oldukları manyetik güce göre diğer güneş uydularına kadar gidebilirler...

Cem az önceki sualini yineledi:

- Ya kıyâmetten sonra ?...

-Dünya çekimalanı içinde hapis kalmış veya diğer bir deyişle dünyanın manyetik alanından kendini kurtaramamış hologramik mikrodalga bedenler, dünya ile birlikte güneşin bugünkü hacmının bin mislini bulan ateş topu içine düşeceklerdir... Ki artık oradan kurtulabilmeleri imkânsızdır.

- Ya diğerleri ?...

- Marsa kadar yükselebilmiş ruhlar için de aynı sıkıntı mevcutsa da, bunların bir kısmı, daha ötelere gidebilecek kadar güçlü olan ruhlar tarafından bu bölgeden çekilerek çıkarılırlar... Fakat bunlardan arta kalanlar içinse hayat artık bu içinde kaldıkları sistem içersinde ebeden devam eder !

- Peki ya güneşin çekim alanından kurtulabilenler ?...

- Onlar ise galaksi içinde yeni bir yaşama başlarlar farklı bir boyutta !..

Gönül gene sordu:

- Sen şimdi, cehennem ile cenneti anlatmış olmadın mı ?...

- Evet, sizden öncekiler bu gerçeklerden, o günkü insanların kavrama ölçüleri içinde bu tâbirler ile sözetmişlerdir... Ama, son derece yüzeyden !.. Ama, oluşumun tüm safahatına sadık kalarak !...

- Demek, "Cennet ve cehennem" denilen şeyler gerçek ha ! ?...

- Siz daha, "cennet ve cehennem" kelimeleriyle anlatılmak istenen yaşam biçimlerinin kapısını dahi anlıyamıyacak kadar ilkelsiniz !...

Mikrodalga, kozmik âlemin sonsuz gerçeklerini, size o son derece dar ve kısır kalıplarınız içinde anlatmaya çalışan, hakiki manadaki insanların çektiği sıkıntılara üzülmemek elde değil...

Kozmik âlemin gerçeklerini dünyanıza ait kelimelerle ve dünyanıza ait eşyaları misal vererek bu derece başarılı bir şekilde anlatabilmeleri olağanüstü bir davranıştır.

Ne yazık ki onların anlattıkları sembolleri gerçek diye kabullenmekten öteye geçememiştir akıllarınız !...

Hep, sembolleri hakikat, sanarak aldanmış, o sembollerle varmanız istenen hedeflere yönelmemişsiniz.

Kiminiz de bunların birer sembol olduğunu idrak etmiş, fakat bu semboller ile ne denmek istendiğini araştırmamış...

- Peki ölerek yok olmak diye bir şey sözkonusu olmadığına göre, Güneşin çekim alanına düşen bir kişi ne olacak ?...

Diye, Cem anlıyamadığı bir noktayı sordu:

-Güneşin çekim gücü ve kütlesel ağırlığı dünyadan kat bekat fazla olduğu için orada yaşamlarına devam etmek zorunda kalanların mevcut bedenleri bugünkü bedenlerinden çok çok daha büyük olacak güneşin alev ve ışınsı varlıkları içinde korkunç sıkıntılar düşeceklerdir !...

Güneş her ne kadar bugün dünyanızdakilerin hayat kaynağı ise de, bilemediğiniz ölçüde korkunç zararları da vardır sizin üzerinizde. Tahmin edemiyeceğiniz kadar güçlü kısıtlayıcıdır üzerinizde

- Nasıl yani ?

- Şairleriniz, yazarlarınız, düşünürleriniz, ermişleriniz hep geceyi seçer... İlhamlarını gecede alırlar... Niçin ?...

Çünkü ilham dedikleri şeyler ancak güneş radyasyonunun dirket etkisinin kalktığı anlarda beyninizde farkedilir hale gelir...

Kısa dalgadan radyonuzun durumunu düşünün... Gündüz dinliyemediğiniz pekçok istasyonu gece alabilirsiniz... Sebeb, güneş radyasyonunun direkt etkisinin olmayışıdır.

- Beyinle ruh ilişkisi nedir lütfen bunu açıklar mısın ?.. Beyin mi ruha yön veriyor ruh mu beyine yoksa daha değişik bir durum mu söz konusu ?

- Kişisel ruh diyerek işaret ettiğimiz madde ötesi bedeninizin gelişimi ve oluşumu tamamiyle beyne bağlıdır. Bu mikrodalga bedenin tüm özellikleri ve kaâbiliyetleri ancak beyinle düzenlenir !...

Meselâ, sizin hâfıza dediğiniz şey beyinde bir merkez olarak kabullenilir. Oysa, tüm bilgiler hologramik biçimde Ruhunuzda kayıtlıdır.

Nasıl görme dediğiniz hadisede, göz beyne nisbetle ne vazife görürse; beyindeki hâfıza merkezi de mikrodalga bedene nisbetle o durumdadır..

Sizin tüm davranışlarınız, niyet dediğiniz iç düşünceleriniz istikametinde beyin tarafından artı ve eksi diye tanımlıyabileceğimiz bir biçimde mikrodalga bedeninizde yerini alır.

Gerçekte, unutma diye bir olay kesinlikle yoktur. Senin gibilerin unutma dedikleri şey, beyindeki, ruhtan dışa aktarma işlevini yapan bölümlerin, yetersiz faaliyeti sonucu mikrodalga bedene intikal etmiş şeylerin yeterince beyne aksetmemesinden ibarettir.

- Yüksek ruhi kuvvetlerden sözediyoruz... İnsanda bir takım üstün ruhani güçler yok mudur ?.. Olağanüstü dediğimiz hadiseleri meydana getirenler hep bu ruhî güçlerini kullanan kişiler değiller mi ?..

- Burada da bir noktada yanılıyorsunuz !...

Gördüğünüz bütün olağandışı olaylar ve davranışlar, bunları ortaya koyan kişilerin beyinlerinde cereyan eden henüz ilminizin tesbit edemediği değişik faaliyetlerin mahsûlüdür.

Ancak bu değişik faaliyetler ve bakış farkları ruhlarına da yansıyarak yerini alır.

Ruha yansıyan bu güçler, fizik bedenin terkinden sonra mikdodalga bedenle sürdülülen yaşamda geçerlidir.

Yani, senin anlıyacağın şu dünya üzerinde görülen bütün olağandışı davranışlar, tamamiyle tesbit edemediğiniz beyin faaliyetlerinin mahsûlüdür.

Bu arada dikkatten kaçmaması gereken bir nokta var ki, bu yaşamda üst beyin faaliyetleri dediğimiz bu hususları idrak etmemiş ve bu idrakın neticeleri ruhunda yer almamış kişilerin maddeötesi yaşamları bir çeşit kör yaşamdır.

- Cennete gitseler bile mi ?..

- İyi anla Cem, ne cehennem sizin tahayyülünüz gibidir ne de Cennet!

Cennet dediğiniz âlemin tüm esintileri, bugün üzerinizde mevcuttur; ancak siz bilinçsizliğiniz ve kendinizi kaptırdığınız ilkel yaşamınız dolayısıyla bu esintilerden tamamiyle mahrum bir halde, dünya cehenneminde sürdürüyorsunuz günlerinizi!...

Galaksinizde bulunan yüzmilyarlarca yıldızların boyutsal derinlikleri cennetlerinizi; sert gezegen etkileri Güneşteki cehenneminizi meydana getiren etkenlerdir.

Güçlü Mars ya da Satürn etkisi almış bir insan hayatı boyunca vehimden, vesveseden, kurutudan, iç daralmasından, bedeni ihtiraslardan kolay kolay kendilerini kurtaramaz.

Bunların tesirleri altında faaliyet gösteren beyinleri de aynı anda cennetlerden gelen esintilerden yani yüksek sistemlerden gelen güzel tesirlerden faydalanamaz.

Anlayacağın Cehennemin tüm azab verici güçleri ile Cennetin tüm anlatılamıyacak tesirleri aynı anda insan beyinlerine gelmektedir. Ancak bulutun gelmekte olan güneş aydınlığını kesmesi gibi, gezegenlerin ters tesirleri de, beyne gelmekte olan burçların daha hassas dalgalarına mani olur.

Dünya yaşamında cehennem hayatını meydana getiren ters etkilerden kendini kurtaramıyan beyinlerin mikrodalga bedenlerinin de daha sonra bu tesirlerden uzak kalabilmesi çok güçtür. Sizin için tek şanstır bu dünya yaşamı...

- Peki, yeniden bir beden edinerek dünyaya tekrar geri gelme şansı olamaz mı ruhların, ya da senin tabirinle, hologramik bedenlerin ?...

-Böyle bir şey tamamiyle imkânsızdır!...

Sana izah ettiğim gibi, önceden var olan kişilik ruhları var da, bunlar dünyada kendilerine birer beden seçip imtihan oluyorlar, sonra tekrar ruhlar âlemine geçiyorlar diye bir şey sözkonusu değildir.

Bu, "Ruhu" ve mahiyetini bilemiyen bir takım insanların kendilerine göre ortaya attıkları bir görüş ve sadece bir yakıştırmadır!..

Gerçekte oluşan şey, bedenlerin, kendilerinin devamı olan mikrodalga bedenleri beyin aracılığıyla oluşturmalarıdır. Dolayısıyla, her beyin kendi aynası ve devamı mikrodalga bedeni oluşturur ve bu da âhiret âlemi dediğiniz mikrodalga âlemde yaşamına ilelebed devam eder. Bilmem anlıyabiliyor musun bunu ?..

-Peki, başka bir soru sorayım...

Madde bedenini terketmiş kişilerin, şu anda güneş sistemi dışındaki sistemlerle ya da burçlar dediğimiz takım yıldızlar ile ilişki kurabilmesi, onların yaşamlarına geçebilmesi mümkün müdür ?..

-Hayır !... Sizin deyişinizle kıyâmet kopmadıkça, Güneş büyük gelişmeyle yakın çevresindekileri yutup, uzaktakileri serbet bırakmadıkça, aranızdan geçmiş olanların dış sistemlere açılabilmeleri imkân dışıdır.

-Onlarla bugünden hiç mi ilişki kuramazlar ?..

-Bugünkünden çok daha güçlü şekilde onlardan gelen tesirleri değerlendirebilirler. Ancak bu demek değildir ki onlarla yakın ilişkiye girerler!..

-Peki, bizim bu sistemlerle ilişki kurmamız nasıl olur ?...

- Cem, şu beşer hayâlini bırak !... Diyelim ki, Marsta yahut Jüpiterde size benzer bir takım insan benzerleri var da siz onlarla ilişki kuracaksınız !!!... Asla böyle bir şey sözkonusu değil !...

- Yani sistem içinde insan türü olarak biz yanlız mıyız?... Bizden başka canlı varlıklar mevcut değil mi ?...

- Cem daha önce de sana anlatmıştım!... Evrende, "cansız" diye bir şey yoktur!... Her şey canlı ve bilinçlidir !... Ancak, diğer canlılarla frekansınız tutmaz !.

Siz insanlar, büyük bir yanlış yaparak, sizin gibi etten kemikten canlılar arıyorsunuz uzayda !.. Oysa evrende, bir karışlık bile olsun boş yer yoktur !... Ve her noktada, bir canlı ve bilinçli varlık mevcuttur !... Fakat sizin onlarla iletişim kurmanız imkânsızdır !... Çünki dalgaboylarınız farklıdır...

- Elf, sen bizim hangi dalgaboylarımızdan sözediyorsun ?...

- Cem, siz kendinizi et-kemikten ibaret bir beden sanıyorsunuz ya, beş duyunuz dolayısıyla... Oysa, bizim değerlendirme merkezlerimize göre, bu iş böyle değildir !...

Gerçekte sizin her biriniz, belirli bir anlam taşıyan dalgaboylarından başka bir şey değilsiniz !..

- Elf , anlayamıyorum demek istediklerini.. ?

- Cem, siz insanlar, evrensel boyuta göre, gerçekten çok ilkel birimlersiniz !...

Çünki henüz bilincinizi beş duyu blokasyonundan kurtarabilmiş değilsiniz... Bütün değer yargılarınız hep beş duyuya dayanıyor.!..

Oysa, evrende mevcut türlerin katrilyon kere katrilyonda biri bile değildir, sizin beş duyu ile algılayabildikleriniz !...

Onun için de evrene ve çevrenize dair tüm hükümleriniz, gerçek âleme göre bir hayâlî hükümden başka bir şey değildir !...

Esasen insanoğlunun "EVREN"den söz etmesi kadar yanlış bir şey olamaz!..

İnsanoğlu "EVREN"den değil; ancak ve sadece kendi "EVRENİNDEN" sözedebilir!... Zira siz beşduyu adını verdiğiniz kesitsel algılama araçlarınıza GÖRE tesbit ettiğiniz kendi minik "EVRENİNİZDEN" konuşuyorsunuz daima!.. Bunun dışındaki gerçek "EVREN"e asla vukufunuz olmadı!...

- Elf, bana lûften evrensel varlıklardan ve bizim geleceğimizden daha geniş bir şeklide sözedebilir misin ?...

Gerçekte bırak milyarlarla galaksiyi kapsamında barındıran evreni, henüz galaksimizi bile tanıyıp bilemiyoruz !..

Ve üstelik, içinde yaşadığımız galaksiyi de sadece beş duyu verileri ile tanıyıp kavramıya çalışıyoruz ki, gerçekten bu konuda çok ilkeliz...

Ne olur bana bu konuda daha fazla bilgi ver !

- Cem öyle bir şey istiyorsun ki, bunları sana anlattığım, açıkladığım takdirde, ispatını istesen bu asla mümkün olamaz !..

Çünki sen şu mevcut yapınla onları asla algılayamazsın !.. Bu sebebten sana onlardan ne kadar sözedersem edeyim, için tatmin olmaz...

- Hayır Elf, asla senden ispat istemeyeceğim... Çünki haddimi biliyorum!. Ancak bilmek istiyorum, nasıl bir galakside, ne tür varlıklar içinde yaşamaktayım...

- Peki madem öyle sana önce hemen yakınındakilerden sözedeyim.

Sizin madde boyutunun hemen bir boyut altında, bizim "setrililer" dediğimiz varlıklar var...

Bunlar hem sizin dünyanızda, aranızda yaşıyorlar; hem de Venüs ve Mars'ta yaşıyorlar !.. Kezâ bir kısmı da Ayınızda yerleşmiş durumda... Ama bunlar sürekli dünyaya gelip gidebiliyorlar... Ve hatta gıdalarının büyük bir kısmını dünyadan temin ediyorlar.

Ancak, Setri'liler esas itibariyle yedi büyük sınıfta incelenebilir...

Bir kısmı vardır son derece gelişmemiş zekâ seviyesindedirler... Bir kısım da vardır ki, son derece keskin bir zekâya sahiptirler ve kandıramıyacakları insan yok gibidir... Meğer ki korunmuşlardan ola !..

- Hey, bunlar bizleri etkileyebilir mi ?..

- Diledikleri takdirde elbette !...

- Peki, niye böyle bir şeye ihtiyaç duysunlar ki ?..

- Sizin canınız sıkıldığı zaman bir şeylerle oyalanıp eğlenmez misiniz?

- Evet.. ?

- İşte "Setrililer"de sizlerden ellerine düşürdükleriyle oyalanıp eğlenirler!..

- Ama biz onlara ne yaptık ki ?..

- Bir şey yapmış olmanız gerekmez ki ?.

- Peki yani biz şimdi onların oyuncağı mıyız ?... Onların kuklası mıyız ?...

-Tanımlaman senin yorumun !... Ama onlardan güçlü sınıftan olan biri dilerse, beyinleriniz üzerinde istediği gibi etkili olarak, sizlere dilediklerini yaptırabilir! ...

- Peki nasıl başarırlar bunu ?..

-Beyinlerinize belirli frekansta belirli anlamlar yani fikirler ihtiva eden dalgalar yollamak suretiyle...

- Peki, bizim o dalgalara karşı koyma gücümüz yok mudur ?...

- Sen beynine gelen o dalgaların farkında bile olmazsın !... Senin yegane algıladığın şey, kafana gelen birkaç fikirdir... Ve de sen, o fikirleri, kendi düşüncelerin ZANNEDERSİN !...

Bilmezsin bile o fikirlerin sana dışarıdan gönderildiğini... Ki, onlara karşı tedbir almak gereğini duyasın !..

-Peki onların bu etkilerine karşı bir tedbir alma yolu yok mu?...

-Var elbet!... Sizin kutsal kitabınızda, dua dediğiniz iki formül vardır ki. şayet onları tekrar ederseniz, beyninizin yayacağı bir takım aktif dalgalar, sizi onlara karşı son derece güçlü ve tesirli bir şekilde korur!..

-Nedir onlar?... Bunu ilgili eserlerde bulabilirsin...(1)

(1) Güçlü aktif beyin dalgaları üreterek kişiyi dış varlıklara karşı koruyan bu dua formüllerini arzu ederseniz "DUA ve ZİKİR" isimli kitabımızda bulabilirsiniz...A. HULUSİ

- İyi ama Allah'tan reva mı bu !... Bir takım varlıklar bize dışarıdan istedikleri gibi etkilemede bulunacaklar, biz ise onlara hiç bir şey yapamayacağız... ?

- Aynı şeyleri kesip, öldürüp, yediğiniz bir çok canlı da sizler için düşünüyor, ama onların da kendilerini size karşı koruyacak bir mekânızması yok !..

Kesip, parçalayıp, kızartıp, yediğiniz kuzucuk da aynı şeyleri sizler için düşünüyor.. Ne cevap vereceksin buna ?..

- Ama Allah onları biz yiyelim diye yaratmış !...

- Yani öyle şartlandırıldığın için öyle düşünüyorsun değil mi ?... İşte sizlere bakıp, bunlar bizi eğlendirsin diye yaratılmışlar herhalde, diye niye düşünmesinler o varlıklar da ?... Büyük balık küçük balığı yer sözünü duymadın herhalde !.

- Ama Elf , bu haksızlık !... Biz insanlar, nasıl olur da onların eğlence aracı olabiliriz ?..

- Ama Cem, bu haksızlık !... Biz kuzucuklar, nasıl olur da insanların gıda ve zevk aracı olabiliriz ki ?..

- Peki Elf, onlara karşı hiç bir savunma mekânizmamız yok mu ?..

- Elden geldiğince var !...

- Neler onlar ?...

- Beyin dalgalarınız !...

- Nasıl yani ?

- Sizin beyninizin yaydığı bazı tür dalgalar, onların mikrodalga bedenlerinde büyük yıpranmalar ve hatta yok oluş meydana getirir !. Ama bu da sizin kapasitenizi kullanabilmenize bağlı...

- Yani onlara karşı beynimi nasıl kullanacağım ?..

- Kendinizdeki, evrensel öz boyutuna ait belirli manâlara yönelik, kelime tekrarları suretiyle yaydığınız belirli frekanstaki dalgalar ile hem çevrenizde koruyucu bir kalkan olan manyetik alan oluşturabilir, hem de onları yanınızdan itici türden dalgalar yayabilirsiniz !.. Tabiî bunun ilmini bir bilenden öğrenmek suretiyle !..

- Peki bunu bana öğretemez misin Elf ?..

- Hayır !... Ben seninle bu iş için iletişim kurmadım !... O konuda sizin eski kaynaklarınızdan oldukça önemli bilgiler mevcuttur... Arzu ediyorsan onları araştırmak suretiyle kişide koruyucu kalkan ve itici güç yayan birtakım özel kelimeleri kelimeleri bulabilirsin !.. Az önce de sana bunu söylemiştim..

- Peki, onlar da bizim gibi aynı şartlara tabi mi ?...

- Neyi sormak istedin ?..

- Yani, onlar da, bizim gibi, bir süre dünyada yaşayıp sonra ölecekler ve sonra yeniden dirilecekler mi ?...

- Cem henüz bazı bilgiler sende yerleşmemiş !... Bir kere, ölüm yok olma değil bedeninizi değiştirmedir; açıklamasında bulunmuştum sana...

İnsanlar için ölüm denen şey sadece biyolojik bedenden, hologramik mikrodalga bedene geçiştir, demiştim...

Kezâ, ölümle geçilen boyut da, mikrodalga boyut olduğu için, sanki başka bir tür madde âlemine geçmiş gibi hisseder birim kendisini...

Ve o geçilen mikrodalga boyut aynı zamanda setrililerin de yaşamakta olduğu boyutun ta kendisidir... Ve Kıyâmet diye nitelendirdiğiniz dünyanın yokoluş devresine kadar bu yaşam sürer...

Ancak bu yaşamı da her ölümü geçiren yaşıyamaz elbette, çünki bunların çok büyük bir kısmı kendi kâbir âlemlerinde hapis durumdadırlar !.

- Yani şimdi ölenlerin büyük kısmı kâbirde mi yaşıyorlar...

- Kâbir iki aşamadır...

Birinci aşamasında, bildiğiniz toprak içi yaşam tarzıdır... Ancak bir süre sonra, beden tamamiyle tükenip çözüldükten sonra, artık kişi uykuda gördüğü rüya âlemi cinsinden bir yaşama geçer ki gene bu âlem dahi kâbir âlemi diye nitelenir...

-Peki , o durumda azab mı duyar, yoksa zevk verici şeyler içinde mi yaşar ?

-Bu kişinin dünya hayatında elde ettiği özelliklere bağlıdır... Bu yaşam korkunç kâbuslar, karabasanlar şeklinde de sürebilir... son derece zevk içinde de yaşıyabilir... Veya uykuda rüya görmeden geçen anlar gibi bir süreç içinde olmak da mümkündür !..

- Peki, bu evrelerde gene demin sözünü ettiğin varlıklar o kişiyi etkileyebilir mi ?...

- Eğer zayıf, düşük enerjili bir kişi ise, evet !... Onların verdikleri zararlı etkiler ve oluşturdukları senaryolar, sizin aranızda basit şekliyle kâbir azâbı diye tanımlanmıştır...

- Peki bu durumda bizim ölmüşlerimize yolladığımız hayırlar veya dualar faydalı olur mu ?... Ya da nasıl faydalı olabilir ?...

- Sizin yolladığınız dalgaların ona faydalı olabilmesi için, öncelikle onlarda gönderilen bu tür dalgaları değerlendirici bir devrenin açılmış olmasına bağlıdır... Sana kullandığınız cihazlardan örnek vereyim...

Şifreli yayın yapan bir uydudan gelen yayından istifade etmen için senin televizyonunda bir şifre çözücüye ihtiyaç vardır !...

İşte bu örnekte olduğu gibi, eğer kişi dünyada sonradan gönderilecek bu tür dalgalar karakteristiğinde belirli özellikler elde etmemiş ise, orada da kendisine gelen bu dalgalardan istifade edemez !.

-Peki orada çeşitli azablar içinde olan biri... Buradan ona belirli dualar yolluyoruz... Azabı durur mu ?..

-Geceyarısı çektiğin dişağrısını düşün !... Yalnız başına karanlık bir odadasın... Tüm dikkatin o ağrı üzerine yoğunlaşmıştır !.. Bu yüzden de diyelim ki on üzerinden üç şiddetinde bir ağrı seni son derece üzer !... Ama o esnada sana bir telefon geldi ve seni ilgilendiren bir konuda çok önemli haberler vermeye başladı.. Dikkatin başka bir noktaya dağıldığı için, ister istemez duyduğun ağrı şiddeti düşer ve hatta belki de bir süre için dişinin ağrısını unutursun bile !..

İşte bu örnekte olduğu gibi, o kişi de dışardan kendisine gönderilen o mesajla bir süre çektiği azabtan kurtulur... Çünki dikkati kendisine azab veren konulardan uzaklaşmıştır... Ama elbette ki bu kendisine gelen mesajın şiddetine ve kendi gücüne göre çok değişik hallerde oluşur...

-Peki o tarafa intikâl etmişlerin hepsi de bu şekilde bir yaşam içinde midir?..

-Hayır !... Bazıları da vardır ki, sizin bu dünyada serbestçe dolaştığınız gibi, onlar da o âlemde serbestçe dolaşırlar, kendi aralarında görüşürler ve hatta oranın kendi hiyerarşisi içinde düzenlemeler yaparlar !.

- Peki onlar bu durumda demin bahsettiğin setrililer ile aynı boyutu paylaşmıyorlar mı ?... Setrililer onlara bir zarar veremez mi ?..

-Onlar çok güçlü beyinlerin oluşturduğu üst düzey mikrodalga bedenleridir ve kendilerindeki evrensel özbenliğe ait bir çok gizleri çözmek suretiyle çok önemli güçleri elde etmişlerdir. Bu sebebten zarar görmek bir yana, diledikleri takdirde onlara zarar verebilirler...

-Peki, onlar, yani üst düzey ruhlar, bizlerle ilişki kurup bu dünya işlerine müdahale edemezler mi ?...

-Sistem gereği hayır !... O yaşamın, o boyutun canlıları olarak buraya müdahale etmezler !.. Ancak bazı istisna toplumsal olaylarda daha üst düzeydekiler tarafından görevlendirilmişler vardır ki, onlar da bu görev alanlarının dışına çıkamazlar...

-Peki , bu setrililerden başka kimler var ?..

- Meselâ, Jüpiter'de yaşıyanlar !... "Delfya"lılar !... Onlar son derece olumlu varlıklardır !..

- Yani, şimdi Jüpiter'de yaşıyan canlılar da mı var ?... İnsanlar mı yani ?

-Cem, " insan" sadece dünyada yaşıyan türün adıdır...

Her gezegen veya yıldızın canlıları başka başka türlerdir ve değerleri de birbirlerinden son derece farklıdır..

-Kim bu "Delfyalı"lar ?.. Yani ne biçim şeyler ?... Biz biliyoruz ki, Jüpiter, gaz kitle yıldızıdır... Madde yapısı yoktur !.. Yani, elle tutulur bir yanı yoktur, demek istedim...

- Evet, doğru biliyorsun... Ama, "Delfyalı"ların da zeten madde bedenleri yoktur !..

- Peki onlar bizi biliyorlar mı ?..

-Onlar için sizler görünmezsiniz... Ama onlar sizleri biliyorlar !..

-Pardon anlıyamadım..? Hem bizleri göremediklerin söylüyorsun, hem de bizi bildiklerini ifade ediyorsun..?

-Elbette !... Onlar, sizleri, yaymakta olduğunuz beyin dalgalarınızdan değerlendirirler... Onlar da , son derece yüksek frekanslı dalgalardan oluşan "akbeden"lerdir !..

- Akbeden.. ? Bu da ne demek ?.. Hiç duymadım bu kelimeyi daha önce !..

-Sırf iyilik güzellik, olumluluk gibi fikir dalgalarından oluşmuş mikrodalga diyebileceğimiz bir tür beden !..

Sanki beyaz ile şeffaf arasında bir beden... Bu sebeble "akbeden"liler de deriz "Delfyalı" lara...

- Peki onlarında kötüleri yok mudur ?..

-Hayır... Onlar sırf olumlu düşüncelerle oluşmuş topluluktur... Onların yaydıkları müsbet düşünceler tüm sisteminize yayılır !..

- Peki ne yerler- içerler ?... Neyle nasıl gıdalanırlar ?...

-Yaşadıkları gezegenin yaydığı enerji, onların hayat enerjisidir... Bu sebeble onlarda yemek içmek diye bir şey sözkonusu değildir !..

-Ya ne yaparlar ?... Neyle meşgul olurlar ?...

-Onlar, gezegenlerinden aldıkları enerjiyi kendi olumlu fikirleriyle yükleyip sisteminize yayarlar... Tabiri câiz ise, onlar Güneş sisteminizin iyilik melekleridir !...

Beyin hassasiyeti onların yaydığı dalgalara açık olanlar, pek çok iyilik fikri ve oluşuyla karşılaşırlar !.. Ama, bunun nereden ve nasıl geldiğini bilmedikleri için de tesadüf der geçerler !..

Sen bile hayatın boyunca, sayısız defa, onların dalgalarından istifade etmiş ve pek çok güzel haller yaşamış ve çok güzel şeyler elde etmişsindir ki, bunun nereden geldiğinin farkında bile değilsindir..

- Biz, hayır da gelse, şer de gelse Allah'tandır, der geçeriz !...

-Elbette doğru ! Ama hangi sistemle ?... Hiç bir şey havadan, illetsiz, sihirbaz değneğiyle hiç yoktan var olmaz ki ?.. Her şey kendi oluş sistemi içersinde, bir vesile ile oluşur...

-Yani şimdi dünya üzerindeki tüm iyiliklere "Delfyalı"lar mı vesile oluyor?...

-Onlar iyilik kaynaklarından sadece biri!... Onlar gibi, şiddet, hırs, tamah, benlik egosu ve bedensel zevkler arzusu yayan "Şedyalı"lar da var ki onlar da Mars üzerinde yaşıyorlar !...

-"Şedyalı"lar mı ?... Bir de onlar mı var ?...

-Sana daha Güneş'te yaşıyanlardan da sözetmemiştim değil mi... ?

Evet, bir de güneş isimli merkez yıldızınızda yaşıyanlar var ki, onlarin içerisinden bir tanesini görsen küçük dilini yutarsın !.. Korkundan ödün kopar !..

Bir tanesinin büyüklüğü yüzkatlı apartman gibidir... Bütün bedenleri kızıl alev dalgası gibidir !.. Oradaki hareket hızları, sizin bu dünyadaki helikopter uçuşu gibidir... Şayet, bir tanesi dünyaya inmiş olsa, ateşinin eritmediği tek bir nesne kalmaz !...

Ve sizin hafsalanız böyle bir şeyi alamaz !...

Birisi dese ki, böyle canlılar yaşıyor Güneşte, hemen ona "deli" damgasını vuruverirsiniz... Çünki siz, son derece ilkel algılama araçları olan beş duyu ile yaşıyor, maddeden başka bir şeyi var kabul edemiyorsunuz !...

-Ama Elf, tüm yaşamımız bu algılama araçlarıyla geçmiş, şimdi hiç görüp duymadığımız, hatta hayâl bile edemediğimiz şeyleri bir anda nasıl kabullenebiliriz ki ?...

-İlimle !... Mantıkla!... Kutsal varedici sizde öyle bir ilim kavrama kapasitesi oluşturmuş ki, onu değerlendirmek suretiyle, sayısız evrensel gerçeği değerlendirebilirsiniz !.

-Peki Elf, aklım bu Güneş'lilere kapıldı... Onlar böyle bizim gibi akıllı bir varlık mı, yoksa hayvanlar gibi mi ?... Yani, hani şu, dinazor türü gibi mi ?..

-Senin aklını belki de durduracak bir şey daha söyliyeyim istersen...

-"Zebyalı"lar denen bu varlıklar tamamiyle akıllı ve şuurlu varlıklardır ve onlar da enerjilerini güneş radyasyonundan alırlar ve gıdaları güneş enerjisidir..

Güneşin bir süre sonra büyümeye başlıyacağını, çevresindeki merkür, venüs, dünya, ay ve marsı yutacağını, alevlerinin parçalanmış gezegeni yalayacağını bilirler... Ve özlemle o günleri beklemektedirler...

Onlar , sizin deyişinizle şeffaf yapılıdırlar...

Meselâ, bir madde kitleyi derin ve son derece büyük ateşten ağızlarıyla yutarlar ve eriterek önce sıvı, sonra buhar hale getirirler ve yok ederler!.

Şimdi bekliyorlar ki, dünya ve içindekiler ve setrililer Güneşin içine düşe de, kendilerine av gele !

-Hey Elf!... Şaka yapıyorsun galiba.. ?

-Hayır Cem, biz, şaka adıyla olsa bile asla aldatmayız... Hatta, gerçekleri, hafsalan alamıyacağı için, inkâr etmeyesin diye, minyatürize bile ediyorum zaman zaman !...

Dünyanız ve üzerindekiler, Güneşin içine gittiği zaman, sanki piranha balıklarıyla dolu göle bir kuş düşmüş gibi saldırırlar "Zebyalı"lar !

- Elf, bu anlattıkların çok korkunç şeyler !... İnanılır gibi değil !...

Yani, onların arasına düşen biri için kurtuluş yok mu ?.

- Asla !..

- Peki ama bizim Kutsal Kitapta,

"hiç kimse hariç olmamak üzere herkes cehennemden geçecektir"

diye yazıyor... Eğer, bu Güneş, Cehennem ise, herkes bu "Zebyalı"lara yem olacak demektir ?... Öyle değil mi?...

- Olayı tam kavrıyamamışsın sen Cem !...

- Nasıl yani ?..

-O kitaplarınızın bahsettiği safha, Güneşin dünyayı yutmasından çok önceki bir safhadır !...

Şu anda sekizyüzbin, bir milyon kilometreye fışkıran alevler, Güneşin büyüme süreci içinde bir kaç misli daha yükseklere topluca yani, her yönden yayılmaya başlayacaktır..

İşte, dünyanız bu alevlere yaklaşıp, ucundan içine girince, o sizin mahşer dediğiniz olay gerçekleşecektir... Yani dünyanız, güneş alevleri tarafından kuşatılmış, fakat henüz içinde yokolmamıştır !...

İşte bu evrede iken, herkes kendi gücü oranında kaçmaya başlıyacaktır...

Bu kaçış olayı da herkesin cehennemden geçmesi diye tavsif edilmiştir... Yani tamamiyle içinden değil, Güneşin uç alevlerinin daha doğrusu radyasyonunun içinden geçilmesi !..

- Peki kaçanlar nereye gidecek ?...

- Sizin tabirinizle cennetlere !..

- Nerede bu cennetler, Elf ?... Gerçekten böyle "cennet" diye, bağlar bahçeler ırmaklar var mı ?

-Değişik boyutlar ve o boyutların kendi yapılarına uygun âlemler gerçeğini kavrıyamadığınız sürece "cennet" diye isimlendirilen bu âlemlerin hakikatını idrak etmeniz aslâ mümkün olmaz Cem !

-Yani başka bir evrende mi bu cennet denen yerler ?

-Gerçeğini ifade etmek gerekirse, evrenler tabirini kullanmanız yanlıştır!.. Çünki tek bir evren mevcuttur !...

Ve insan, daha önce de açıkladığım üzere asla "evren"i algılayamaz !..

İnsanlar gerçek "Evren"i değil, algılama araçlarının bilinçlerinde oluşturduğu "GÖRESEL evrenlerini" tanımaya çalışıyorlar !..Evren içinde, sayısız boyutlar; ve bu boyutlara tekâbül eden sayısız âlemler; ve o âlemlerin sayısız canlıları mevcuttur !...

Hatta sana şunu söyliyeyim... Öyle bir madde âlem vardır ki bir boyutta, sizin bu madde dediğiniz âlem, ona göre son derece şeffaf kalır !!!...

Buna karşılık öyle de, son derece yüksek frekanslı boyutlar vardır ki, biz onların yanında, senin bizim yanımızda kalışın gibi kalırız !...

İşte, evrenin, bu boyut katmanları arasındaki bir geçiştir sizinkisi !

-Yani , "Cennet" denilen yer başka bir boyutta mı ?...

-Sizin şu an içinde yaşadığınız galakside; fakat, bir alt boyutta!.

-Ne olur şunu biraz daha açıklar mısın ?

-Bir örnek ile anlatmaya çalışayım... Şu anda yaşadığın boyut beden-madde boyutu değil mi ?.

-Evet.. ?

-Bir de rüyalarını yaşadığın, içinde madde bedeninin yeralmadığı bir boyut var değil mi ?..

- Evet, ama o nasıl bir âlem ?

- Şimdi düşün sen, rüya görüyorsun... İcabında kendi bedenini de görüyorsun; ama bu beden değil !...

Ve daha önceden, gördüğün veya görmediğin sayısız suretler ve şekiller de görüyorsun, hatta cansız dediğin şeylerle bile konuşuyorsun...

İşte burada olduğu gibi, kıyâmet dediğiniz yeniden yapılanma evresinde de, şayet güneşten kaçabilirseniz; öylesine süptil ya da eski deyişle lâtif bir bedene sahip olacaksınız ki, bunu şu anda tasavvur bile etmeniz mümkün değil...

İşte bu yapınızla geçeceğiniz boyutun, öyle canlıları ve nesneleri vardır ki, bunları şu anda size anlatabilmek olanaksızdır!... Ancak oraya gidebilirseniz anlıyabilirsiniz...

Cem, bugün gerçekten dimağını çok zorladın! ... Konu da gerçekten size göre çok ağır ve anlaşılması son derece güç!... Bu sebeble sana bu hususu bir dahaki görüşmemizde açmak istiyorum... ÖZDE !.

Cem, artık her hangi bir konuda Elf'e ısrar etmenin faydasız olduğunu anlamıştı... Elf daima ne diliyorsa onu yapıyordu, ve karşısındakinin ısrarı üzerine de, yapmak istediğini asla değiştirmiyordu !... Bu yüzden hiç ısrar etmedi ve kabullendi durumu..

- ÖZDE Elf !.

* * *

Bağlantı kesildiği anda Cem,düşünmeye başladı kendi kendine...

Herkes gibi, "yıldız falı" der geçerdi burçlarla ilgili konulara... O güne kadar hiç düşünmemişti "yıldız falı" denilen şeyin gerçekte bütün insanlığa yön veren bir bilim dalı olduğunu !... Ya diğer varlıklar...

Oysa Elf'in anlattıklarına göre, insanlık dünyası ile ilgili pek çok çözülemiyen problemin temelinde "astroloji" yatıyordu...

"Burçlar ilmi" Elf'in anlattıklarına göre, insanın âdeta tüm yaşamına yön veren bir mekânizma oluyordu !... Halbuki az öncesine kadar, bu konuda cahil diğer insanlar gibi, kendisi de böyle bir ilim dalı olduğunu bile bilmiyor, konuyu hiç ciddiye almıyordu...

Artık şu "burçlar ilmini" iyice anlamak gerekti...

Neyse geçen geçmişti...

Şimdi yapılacak iş, hiç olmazsa anını değerlendirebilmekti...

Hemen kitaplarına gömülüp, bu konuda araştırma yapmak zorunluğundaydı...

* * *

SEKİZİNCİ GÜN

ELF'in vermiş olduğu bu son bilgiler gerçekten şaşırtmıştı Cem'i bir defa daha !... Zaten her bir buluşmaları onun düşünce dünyasını karmakarışık ediyordu ya !.. Ama bu defakiler !..

Astrolojiyi, herkes gibi sadece bir "yıldız falı" zannetmekteydi o ana kadar Cem !...

Oysa, Elf'in anlattıklarına göre, bugünkü deyimiyle astroloji, ya da eski deyimiyle "Burçlar ilmi" tamamiyle ve kesin olarak bir bilim dalı olmalıydı !...

İnsanların beyinleri, çeşitli takımyıldızlardan gelen kozmik ışınlarla programlandığına göre, âdeta insanların "KADER"lerini düzenliyen bir bilim dalı olmalıydı astroloji !...

Cem bu konuda pek çok tereddüt içinde kalmıştı... KADER, ya da halk arasındaki deyimiyle ALINYAZISI yoksa bir gerçek miydi ?...

ALINYAZISI, kozmik ışın kalemiyle, yani programlamasıyla belli bir gayeye yöneltilen beyin düzeni miydi ?...

Alınyazısı değişir miydi ?...

Alınyazısı değişir ise, kişi kendi yazgısını nasıl değiştirebilirdi ?...

Alınyazısı değişmez ise, kişinin suçu neydi ki ceza görsün ?...

Hem beyin programı astrolojik etkilerle oluşmuş ve o programa göre her an da yeni yeni tesirlerle beslenmekte ise, buna karşı alınabilecek bir tedbir de var mıydı ?..

Veya en basitiyle şu sorunun cevabı neydi:Neler kişinin astrolojik kalemle yazılmış kaderindendir, neler kadere girmez?

İşte böylesine pek çok sual içinde bocalarken Cem birkaç gündür, yanında beliriverdi Elf !..

- Dalgın dalgın yürüyorsun Cem !... Hem yolda, hem düşüncelerinde...

- ÖZDE Elf !...

- ÖZDE Cem !...

- Elf, bizim yıllardır "yıldız falı" deyip hor gördüğümüz, başımızı çevirip bakmaya bile tenezzül etmediğimiz bir konuyu; insanlığın temelini oluşturan bir bilim dalı olarak getirip baş köşeye oturttun ! Burçlar ilmi adıyla binlerce senelik mazisi olup, günümüzde batıda fakülteleri kurulmaya başlanan senin ifadenle bu "ilim" dalı hakkında o kadar yetersiz bilgiye sahibim ki; aklıma gelen pek çok sorunun cevabını verebilmekten âciz kaldım !..

Nasıl oluyor da çeşitli takımyıldızların yaydıkları ışınlar beynimizi programlıyor, lûtfen bunu izah eder misin ?..

- Cem, henüz beyin bilgisi konusunda çok ilkelsiniz !.. Bunu anlamanız çok güç... Ama gene de elimden geldiğince basite indirgeyerek açıklamaya gayret edeceğim... Sizin eskiler, yani bundan üç-dört bin sene önce yaşayıp bu gerçeği algılayanlar, takımyıldızlardan gelen bu tesirleri ilk defa anlayıp değerlendirebilenler, yaptıkları ön çalışmalar sonucunda onlardan gelen tesirlerin kesinliğini anlayınca, araştırmaya başlamışlar... Böylece de Güneş sisteminizi çevreleyen daireyi 12'ye bölerek, ve hayâli şekle göre isimlendirmek suretiyle 12 burç vardır, demişler...

Esasen çevrenizdeki takımyıldız sayısı bu rakkamın üzerindedir ama, onlar diğer takım yıldızlardan gelen tesirleri de bu 12'nin içinde düşündükleri ve değerlendirdikleri için, tesir itibariyle farketmez !..

Evet, bu takımyıldızların her birininin değişik frekanslı dalgaları her an dünyanızı etkilemektedir... Ve gene bu takımyıldızlardan gelen öyle ışınımlar mevcuttur ki, saniyeler içinde dünyanızın üzerinde bulunan nesneler ve dünyanızın içinden geçerek öbür taraftan yoluna devam eder gider..

İşte sizin beyniniz daha anarahminde çeşitli takımyıldızlardan, değişik frekanslı kozmik ışınım bonbardımanına tabiî tutulur...

Bu kozmik ışınlar, hücre yapınızın özündeki DNA ve RNA diye isimlendirdiğiniz genlerinizi dahi etkileyerek çeşitli şekillerde programlar meydana getirir.

Dünya üzerindeki nesil-ırk-tür farklılaşmaları MUTASYON adıyla tanımladığınız, kozmik ışınların genetik düzen üzerindeki etkileri ile meydana gelmiştir. Eskiler bu işlemi mecazî bir şekilde, benzetme yoluyla anlatmaya çalışırken; "melekler, insanları ve canlıları etkileyerek ilâhî istek istikametinde düzenler". demişlerdir.

Bilim adamlarınızın bugün halâ çözemediğ tür ve ırk sıçramalarının, temelinde hep mutasyon diye adlandırdığınız, kozmik ışınım etkileri, yani, ASTROLOJİK ETKİLER ya da bir başka ifade ile meleklerin tasarrufları yatmaktadır.

- Peki nasıl yazılıyor bu yazgı alnımıza !...

- Cem hiç yakışmadı bu soru sana! ... Lütfen kopmadan takibet anlattıklarımı...

Beyninizde genetik katman vardır, bir... Rahimde 120. günde oluşan ön ana program vardır, iki... doğana kadar ki süreç içinde programlanan ikinci katman vardır, üç... bir de doğum anında programlanan katman vardır, dört...

Ayrıca bu programlar, beynin yaydığı çeşitli mikrodalga yapıları dahi düzenlerler... Meselâ, birimin 120. günde gelen kozmik ışınıma göre beyninde açılan bir devre anti-çekim dalgalarını üretirse, bu kişi ölüm ötesi yaşamda, sizin tabirinizle "ruh"unu dünyanın çekim alanından kurtararak uzayın çeşitli katmanlarına ya da sizin deyişinizle cennetlere açılabilir !..

Bunun gibi, istidad ve yetenekler dahi hep bu kozmik ışınlar tarafından programlanır...

-Nasıl olur bu ?...

-Kullanmakta olduğunuz bilgisayarı düşün !... Bu bilgisayarlar, bir beynin son derece minyatürize edilmiş en ilkel şeklidir...

Önce o bilgisayarın beyin devreleri yapması istenen işleve göre programlanır... Sonra, o program doğrultusunda veriler yüklenmeye başlanır..

Bunun gibi, beyniniz de önce sizi vareden Kozmik bilincin gayesi istikâmetinde programın oluşacağı günde dünya üzerinde meydana getirilerek programlanır... Sonra o programa uygun verilerle yüklenmeye başlanır. Gerek bu programlanma ve gerekse yüklenme sizin alınyazısı dediğiniz şeyden başka bir şey değildir..

- Yani ben, şu sırada ne yaparsam yapayım kendi irademle yapmıyorum da bu programımın gereğini mi yapıyorum ?..

- Şunu kesinlikle unutma ki, hiç bir birim, kendi programı dışında davranışları asla meydana getiremez !...

Sen, ister kendi hür irademle yapıyorum, de; ister kaderimi yaşıyorum, de; netice itibariyle varoluş gayenin ve programının dışında bir şeyi yaşaman veya bir hedefe ulaşman asla mümkün olmaz !..

Zira, her araç varoluş programının gereğini yerine getirir !.

- Yani şimdi, biz, bir araç mıyız ?...

- Yapma Cem !.. Bırak şu beşerî duyguları !..

Sadece şu ortanın altındaki klasmanda yer alan galaksinizi ele alsak, 400 milyar yıldız var içinde, ki pek çoğu güneşinizden kat bekat büyük!...

O galaksi içindeki güneşiniz bir hiç hükmünde !..

Güneş, ismini taktığınız anayıldızınızın yanında dünyanız ise milyonda bir nisbetinde !

Ve o dünyanın üzerinde sen, veya türün milyarda bir bile değilsiniz !..

Araç olsan ne olur, olmasan ne olur !..

Bırak şartlanmalarını, bırak beşeri duygularını, bırak insanca düşünmeyi de, evrensel gerçeklere açıl !..

Bırak insanca düşünmeyi de, evrensel birim olmaya çalış !..

Önce, HADDİNİ BİL !...

Nerede, ne, ne kadar olduğunu kabullenmene bak... Sonra da, evrensel gerçeklere !

Şefkat, merhamet ve sair duygular , tüm hayvanlarda yapılarına göre mevcuttur.

Oysa insan, evrensel gerçeklere ve sırlara erebilecek bir kapasiteye sahip olma şansına ermiştir...

Kendindeki EVRENSEL SIRLAR erme şansını ve yetisini çok iyi değerlendirmeye çalış !.. Zira, bir daha dünyaya geri gelme ve bu şansı elde etme imkânına sahip olmıyacaksın !.

-Peki Elf, şayet astrolojik etkiler benim programımı bu gerçeğe eremiyecek şekilde oluşturmuş ise, elimden ne gelir ?..

-Programının ne olduğunu bilemediğine göre, sana düşen şey, o hedef istikâmetinde elinden geldiğince çalışmaktır.. Sen, evrensel sırlara ermek ve gereğini yaşamak için var edilmiş isen, sana bu kolaylaştırılmış ise, elbette ki çalışmaların başarıyla son bulacaktır...

- Peki Elf, EVRENSEL SIRLARA, Evrensel Gerçeğe, ÖZE nasıl ulaşacağım ?...

- Siz Tanrı'ya inanan bir toplum içinde yaşıyorsunuz ve öyle inanıyorsunuz değil mi ?

- Elf , TANRI'nın ne olduğunu bilemedim ki ben daha !

- Nasıl düşünüyorsun sen Tanrı'yı ?..

- En basit düşünce şekliyle!... Her şeyi meydana getiren bir şey var...

Çiçeği, insanı, dünyayı, yıldızları, galaksileri... Öyle ise Her şeyi meydana getiren ilk ana güç veya varlık, tanrı olmalı diye düşünülüyor !..

Dolayısıyla ben de, tanrı'nın o ilk gerçek ve mutlak güç olduğunu düşünüyorum.

- Peki, nerede veya nasıl bir şey ?..

- Her yerde !..

- Cem, beşerce düşünmeyi terketmeye çalış !...

- Elf, önce, bana açıklasana şu "beşerî düşünce" veya "insanca düşünce" deyimleriyle neyi kasteddiğini... başka nasıl düşünebilirim ki?...

Ben bir insan olduğuma göre, elbette ki insanca düşüneceğim...?

- Bak Cem, siz şu anda, beş duyu verileriyle kendini kilitlemiş, adeta şartlanmalar ve beşduyu verileriyle bloke olmuş bir beyinle, her şeyi anlayıp bütün sırları çözmeye çalışıyorsunuz !..

Oysa bu imkânsızdır !.

Önce, beşduyu verilerinin, yaşadığınız evrenden kesitsel veriler olduğunu farketmek zorundasınız!... onlar sadece kesitsel örneklerdir!.. Ve o örneklerin dışında daha sayısız varlıklar ve veriler mevcuttur!...

Dolayısıyla, sadece, o beş duyu verilerini asıl ve gerçek kabul edip, tüm evrensel gerçekleri bu beş duyu verileri üzerine inşa etmek gafletinden arınmalısınız !..

Şunu idrak etmelisin ki, sizin bildikleriniz, bilmediklerinize nisbetle sonsuzda birdir!..

Bilmediğiniz varlıkların, bilmediğiniz sistemlerin, bilmediğiniz evrensel kanunların haddi hesabı yoktur !..

Olmaz, deme; olmaz, olmaz!. Şeklindeki deyişiniz bu gerçeğe işaret eder!.

İnkâr, cahilin, cehlini örtmek için kullandığı savunma silâhıdır !... İlim sahibi bilmediği hiçbir şeyi inkâr etmez; gerçeğini, sistemini araştırır!

Sakınman gereken ilk şey, beş duyu verileriyle bloke olmuş bir beyinle yaşamak ve öylece bu dünyadan öte yaşama geçmektir !. Zira, evrensel sırlara açık bir yapıya kavuşmak için tek şansın şu dünya yaşantısıdır... !.. Çünki beyin elden çıktı mı artık hiç bir yeni veri kazanma şansın olmayacak!..

İşte, beş duyu verileriyle bloke olmuş ve şartlanmalarla kilitlenmiş, ötesine geçemeyen birimlerin düşünce şekillerine "beşeri düşünce"- "insanca düşünce" deriz. Oysa, sen bütün bunların ötesinde, son derece kapsamlı bir şekilde EVRENSEL SIRLARA ulaşabilecek beyin kapasitesine de sahipsin !...

Bütün mesele beynindeki bu boş duran, kullanılmayan muazzam kapasiteyi değerlendirebilmektir!.

Beynindeki boş durup, kullanılmayan o muazzam kapasitenin daha ilk bölümlerini kullanmaya başlayınca, ilk evrensel sırra ve gerçeğe ereceksin, ki o da bir TANRININ varolmayışıdır !..

- Ne, Tanrı yok mu ?..

- Elbette, TANRI diye bir varlık mevcut değildir !..

-Elf, Tanrı yok ise, dinler bir aldatmaca mıdır ?... Yakın yüzyılda birisi çıkmış ve "DİN AFYONDUR" demiş!. Yani dinlerin bir aldatmaca olduğu görüşünü mü ileri sürüyorsun?

- Hayır Cem !... Sadece, TANRI yoktur, diyorum... Yani, bir tanrı ve dolayısıyla da "tanrılık" kavramının sözkonusu olmadığını anlatmaya çalışıyorum..

- Peki bundan da dinlerin aldatmaca veya oyalamaca olduğu neticesi ortaya çıkmıyor mu ?... Demek üstün akıllı bir takım kişiler, toplum içinde belki de belirli üstün güçlerine dayanarak bir düzen kurmak için peygamberliklerini ilân, edip, din adı altında kendi sistemlerini kurdular... Öyle mi demek istiyorsun yani ?..

-Hayır !...

-Lütfen ELF!... Lutfen daha açık anlat ne demek istediğini... Zirâ neredeyse tüm beyin sigortalarım atacak !...

Hem diyorsun, tanrı yoktur, tanrılık mefhumu yoktur... Hem de bu görüşe dayalı olarak gelen "dini inkârı" reddediyorsun !...

Yani âdeta, Tanrıyı reddediyorsun ve dini kabul ediyorsun gibi bir çelişki sergiliyorsun !

Bir çelişkiye düşeceğini kabul etmem imkânsız !... Ama ne demek istediğini de bir türlü anlıyamıyorum...

Lûtfen çelişki gibi görünen şu hususu bana açıklar mısın ?...

-Memnuniyetle Cem !... Zevkle... Ancak isterdim ki, bu çelişkili görünen hususu sen çözüp, gerçeği ortaya çıkaraydın... Çünki sende bu kapasite mevcut !...

İşte bu sebeble de sana ne Tanrının yok oluşu, ne de astrolojinin bir bilim dalı oluşu hakkında daha fazla açıklamada bulunmayacağım şimdilik...

Hele biraz düşün... ve araştır...

Bakalım bu konuda neler bulacaksın ?...

ÖZDE Cem !...

- ÖZDE Elf...

* * *

Evet, bu veda kelimeleri dökülmüştü Cem'in ağzından ama neredeyse düşünme yetisini yitirmiş gibiydi !..

Nasıl eve geldi, nasıl içeri girdi, nasıl kendini koltuğa attı hiç hatırlamıyordu...

- Hey bu ne hal ?...

Diye Gönül'ün dokunuşuyla açtı gözlerini... Kafası öylesine duruyordu yerinde ama bomboş gözlerle de çevresine bakmaktan alamıyordu kendini.

- Ne anlatayım ki sana...Gene Elf bütün düşüncelerimi karmakarışık etti Astroloji gerçektir ve alınyazısı kozmik ışınlarla yazılır, dedi !... Tanrı yoktur, ama din vardır ve gerçektir; dedi.. Ve hiç birinin de izahını yapmadan kaybolup gitti !...

- "Tanrı yoktur, din vardır" mı dedi ?...

- Evet, aynen öyle !...

- Deli mi bu adam ?... Bana bak, senin bu uzaylı çılgının biri olmasın ?...

- Hayır !... Hayır, o çılgın olamaz !... Belki bir melek !... Ya da, öyle bir şey !... Ama bir gerçek !.. Tüm söylediklerinin altında gerçekler yatıyor ama, ne çare ki bende bunları kavrayacak kapasite henüz oluşmadı !...

Allah bana O'nun değerini idrak ettire !...

Ve öğrendiklerimin hazmını vere ...

* * *

DOKUZUNCU GÜN

Cem bir hafta boyunca kendi kitaplığında, hem de genel kütüphanede yaptığı kaynak araştırmalarında "burçlar ilmiyle" ilgili olarak çok enteresan verilere rastlamıştı.

Çok meşhur bazı islâm âlimleri, eserlerinde, "yeryüzünde olup biten herşeyin üzerinde burçların etkisinden" sözediyorlardı...

İnsanların kaderlerinin burçların tesirleri aracılığıyla yazıldığından söz eden ve dünyada, berzâh denilen kıyâmete kadarki geçiş âleminde ve cennetlerde olup biten her şeyin dahi burçların tesirleriyle meydana geldiğini yazan çok meşhur İslâm âlimi o devirde bunu nasıl tesbit edebilmişti .

Bugüne kadar hiç bilmediği bir dünya ve ilim içinde kendini bulan Cem, sarhoş gibi geziniyordu... Öylesine, bugüne kadar habersiz olduğu gerçeklerle karşılaşıyordu ki, seyretmekte olduğu dünya ve değer yargıları her an değişime taâbi oluyordu..

Zaman zaman sıkılıyor, bunalıyor; zaman zaman patlıyacakmış gibi oluyor; zaman zaman tüm bildiklerini inkâr edip bomboş bir şekilde sokaklarda avare avare dolaşmayı yeğliyordu...

O yaşa kadar, en değer verdiği şeylerin birer hiç olduğunu, tamamiyle şartlanma yoluyla kabul edilmiş boş balonlar olduğunu idrak etmek, tüm düşünce sistemini allak bullak etmişti !..

Eğer idrâk gücü zayıf biri olsaydı, belki de herşeyi inkâr edip, tam bir bedensel yaşam düzeyine bile düşebilirdi... Ama bu ilkelliğe düşmesine de büyük bir engel vardı: derin düşünce ve idrak gücü !...

Tüm düşünce sistemini ve değer yargılarını alt üst eden bu yeni gerçekleri, son noktasına kadar keşfedip anlama azmi, onun en ufak bir sapma yapmasına müsaade etmiyordu !..

Şimdi bütün hedefi, İdepya'lı Elf kadar, içinde yaşadığı sistemi kavramaktı...

Temiz havada rahat düşünebilmek amacıyla denize tepeden bakan ormana gitmiş, orada bir banka oturmuş, öylesine bakıyordu aşağılara...

Kafası, hep "astroloji ilmine" takılıydı !...

Nasıl oluyordu da, insan beyinleri, bu kozmik ışınların tesirleriyle programlanıyordu ?.

Eğer insan beyinleri kozmik ışınlarla programlanıyorsa, sonradan bu programlarda değişiklik oluyor muydu olmuyor muydu ?...

Kozmik ışınların programladığı beyinlerde, değişiklik yapmak mümkün ise, bu nasıl gerçekleşebilirdi ?...

Gerçekleştiremiyenlerin hali ne olacaktı...

Sualler sualler sualler...

Acaba bir gün tüm suallerinin cevaplarını alabilecek miydi ?...

- ÖZDE Cem !...

Her zamanki gibi sual küpüsün gene!.. Bu titreşimin beni çekti ya zaten!

Bedensel dürtüleri istikametinde yaşayan ilkeller arasında, senin gibi düşünebilme mekanizmasını çalıştırabilen bir birimle karşılaşmak ne kadar hoş !..

- ÖZDE Elf !.. Bugün, ne kadar güzel iltifatlarına nail oldum !..

Ama çözüme ulaşmayan sualler içindeyken inan insan hiç mutlu olamıyor!.. Hele bir de şu son "Burçlar ilmi"ni karşıma çıkarmadın mı... Hepten karmakarışık bir hâl aldı kafam...

Ya, o hayal mi gerçek mi meselesi.. !

Elf, lûtfen, önce bana şu hayâl-gerçek meselesini anlıyabileceğim bir şekilde açıklar mısın ?

Beş duyu ile algılayıp "gerçek" diye kabullendiğimiz dünya, nasıl oluyor da hayâl olabiliyor ?...

- Bak Cem, madem ki sordun, sana anlatacağım... Ama şu anda bu konuyu tam anlamıyla kavrayamayacağını da biliyorum...

Zira, öylesine, beş duyu verileri ile değerlendirmeye bloke olmuş ki beyniniz; beş duyu verilerininn üstüne çıkıp, ilmî düşünme ve değerlendirme yeteneğinizi yitirmişsiniz !..

Buna rağmen anlatacağım... Elastik kab, zorlanarak genişler; elastikiyeti olmayan ise dönüşüme girer...

- Bu son dediğini anlıyamadım ama sormayacağım da Elf !... Zira şu hayâl-gerçek farkını anlamak ilk hedefim... Sonra da beynin geliştirilmesini öğrenmek istiyorum...

Beyin programımız kozmik ışınlarla düzenlendiğine göre, bunda bir değişiklik yapabilme imkânına sahip miyiz değil miyiz? Bunu öğrenmek istiyorum... Zirâ benim için son derece önemli bir konu bu.. ?

- Evet Cem... Sana bugün iki konuyu da anlatacağım... Dilerim yeterince çözüme ulaşabilirsin..

Önce, sana şunu söyliyeyim Cem...

Bu belki, şu andaki bilim verilerinize ters düşecek ama, kesin olarak bil ki, evren adıyla tanımladığınız yapı, varlık sonsuz ve sınırsız boyutlu tek bir vücuddur!... Ve gerçeği itibariyle de öylesine bir TEK'tir ki, onda ikinci bir varlık düşünülemez !...

- Elf, ya evrendeki sayısız galâksiler, yıldızlar, ve canlılar... ?

Elf sanki canı sıkılmış gibi bir görüntü aldı, Cem'in sabırsız davranışından dolayı... Anlatımının yarıda kesilmesinden hiç hoşlanmamış gibiydi...

Bunu farkeden Cem, hemen özür diledi...

- Bağışla Elf !... Üzgünüm !... Sözünü yarıda kesmek istememiştim...

Ancak biz en son bilimsel verilere göre, Evreni sonlu-sınırlı bir küre gibi düşünürken; sen çıkıp da "sonsuz- sınırsız TEK" tir deyince birden kendimi tutamadım... Lütfen devam et...

- Zaten tüm yanılgılarınızın temelinde de bu konudaki bilgisizliğiniz yatıyor!. Beş duyu verilerini esas gerçek zan ederek, ona dayalı bir sistem bina etmeye çalışıyorsunuz; ki bu da tümüyle gerçeği algılamanıza engel oluyor !..

Bak şimdi şu anlatacaklarına çok dikkat et...

Beyine, şu gözbebeğinizle belirli verileri ulaştırınca, göz sisteminizin değerlendirme kapasitesi içinde kalan şeyler için beyniniz "var" hükmünü veriyor... Oysa, gözün görme sınırları dışında kalan sayısız şey var !...

Bunun gibi, gözle değil de, ilimle bakarsanız eğer. Gerçekte, bedeniniz ile hava ve karşınızdaki kişinin bedeni, tümüyle bileşik atomik bir kitledir!.

Ancak unutma ki, bu da bu atom boyutunun gerçeğidir!. Mutlak gerçek değil!.

Atom boyutuna GÖRE gerçektir bu !...

Eğer, daha yüksek oranda bir zumlama yaparsanız... Işınsal boyuta inerseniz...

Bu boyut bilincine GÖRE ne dünya vardır, ne yıldızlar, ne galâksiler!.

Nihayet bilebildiğimiz kadarıyla salt bilinç- enerji noktasında, bu boyutta tek bir bilinç-enerji türünün varlığıyla karşı karşıya kalırız ki; bu sonsuz- sınırsız TEK boyutunda, kendisinin dışında hiç bir şey mevcut değildir!.

Şimdi iyi düşün ve kavramaya çalış...

Esas orijin, gerçek, bu olduğuna göre, nerede çokluk kavramı ?...

Dikkat et !...

Her boyut, ve o boyutun varlıkları, gene o boyutun içinde var olanlara göre mevcut !...

Yani, boyutlar, boyutların kendi yapısındaki varlıklara göre var !...

Bir boyuta göre "var" olan, diğer bir boyuta göre "yok" hükmünde!.

Bu ne demektir ?... Bu şu demektir:

Sen, algılama aracının kapasitesine göre "var" kabul ettiğin bir boyutun esiri olarak yaşamına devam ediyorsun !...

Oysa senin hapishanen olan o boyutun dışında, sayısız boyutlar ve dolayısıyla âlemler mevcuttur; ki, bu da en az bir o kadar farklı değer yargılarıdır, demektir !...

Yani, sen, hangi anda ve boyutta ve hangi konuda bir değer yargısı ile kendini sabitlersen veya bloke edersen; bu demektir ki , sen, evrende kendi kendini ilkelliğe mahkûm etmişindir !...

Buna karşılık, tüm değer yargılarından arınıp, her yeniye açık olmak ve o yeniyi araştırıp anlamaya çalışmak suretiyle de bilgi birikimini sürekli geliştirebilirsin...

Bu, yeniye açıklık da, beynin tarafından mikrodalga bedenine yükleneceği için, sonsuza dek yeni boyutlara ve yaşama adapte olabilirsin...

-Pardon Elf, lütfen mazur gör, şurayı anlıyamadım...

TEK, nasıl oluyor da çok boyutlu çokluğu meydana getiriyor ?

-Elbette mazursun Cem !... Beş duyu blokajlı ilkel beyinler arasında şu düzeyde düşünebilmen bile çok büyük bir olay !... Elbette mazursun !...

TEK, bilincinde, sayısız manâlar ve oluşlar geçirmiş; ve bunları bilincinde geçirmesiyle birlikte de, boyutlar ve boyutların seyredicileri olarak algılamıştır !...

Zira, her boyut ve o boyutun varlıkları, ancak gene o boyutun algılayıcı varlıkları tarafından seyredilebilir...

Ama, o seyredicilerde seyreden de gene O TEK bilinçtir !...

Dolayısıyla da var olan yegane mevcut TEK'tir !...

Zaten sizin önderiniz olan kişi de insanları bu konuda uyarmış ve

"sakın boş yere tanrılara tapınarak ömrünüzü hebâ etmeyin !.. Tanrı yoktur, ilâh yoktur!. Dolayısıyla, tanrılık mefhumu da yoktur !...

Yegâne var olan TEK'tir, yani "AHAD"dır, "ALLAH"tır" diyerek bu mutlak gerçeğe dikkatlerinizi yöneltmek istemiştir !

Cem'in kafası biraz daha bulandı , karıştı! ...

İslâm'ın Tanrı anlayışını hiç böyle düşünmemişti, bugüne kadar !...

Çeşitli şekillerde ve yapılarda bir çok tanrı yok; bir tane tanrı var; onun da adı Allah'tır; gibi düşünmüştü bugüne dek !...

Oysa Elf, ona şimdiye kadar kimsenin böylesine açık bir şekilde anlatmadığı bir gerçeği vurguluyordu:

"Tanrı yoktur !... Tanrılık kavramı yoktur"!...

"ALLAH", mevcut olan TEK vücuddur !... AHAD'dır !

Hemen aklına İslâmın kutsal kitabındaki "ihlâs" sûresi geldi... ne diyordu...

"ALLAH Ahad'dır... TEK'tir... O'na, ne bir şey girer ne de Ondan bir şey çıkar... Ne O, bir şeyden meydana gelmiş, ne de O'dan meydana gelmiş ikinci bir şey vardır !... O'nun misli, dengi, benzeri de mevcut değildir, TEK'tir !."

- Elf, hiç bugüne kadar "ALLAH"ı bu manâda düşünmemiştim !... Ne kadar değişik bir yaklaşım bu !...

- Cem, sizin, bu konudaki Önderinizin açıklamalarından hiç haberiniz yok !..

Siz hâlâ, geçmiş "tek tanrılı" topluluklar düzeyinin ilkelliği içinde yaşı yorsunuz !...

Önderiniz, dünyaya gelmiş geçmiş en üstün değerlendirme ve gerçekleri açıklama gücüne ve yetisine sahip, birim olmasına rağmen; çok üzücüdür ki sizler O'nu hiç anlıyamamışsınız !...

O, size evrensel bir gerçeği açıklamış ve buna göre o gerçeği idrâk edip yaşamanızı istemişken, mâalesef sizler hâlâ binlerle asırdır devam edegelen "tek tanrı" anlayışı içinde yaşamınızı sürdürüyorsunuz...

Konunun şeklinde ve taklidinde dalgalanıp duruyorsunuz...

Anlamıyorsunuz, düşünemiyorsunuz "Tanrı-İlâh yoktur, sadece ALLAH vardır" mesajının mânâsını !...

Ve dolayısıyla da bu ömür sermayesi böylece uçup gidiyor elinizden!.

- Elf yemin ederim ki, beynim içinde sanki binlerle bomba patlamış da hurdahaş olmuşum gibi !... Sana da mâlûmdur ya !...

Bilemiyorum ne diyeceğimi ve nasıl bir sistem oluşturacağımı... Sayısız sual çıkıyor bir anda...

Madem, bir Tanrı bir ilâh yok, -ki islâm dininin ilk esası da buna iman etmek- öyle ise bunca ibadet niye ?... Kime ?... Niçin ?...

Offf !... Kafam durucak neredeyse !... Eğer bu şoku atlatabilirsem bravo bana !.

- Atlatırsın, atlatırsın !... Zaten başka çaren de yok !... Sizin tabirinizle, ya bu deveyi güdeceksin , ya bu deveyi güdeceksin !...

Değil mi ki gerçeğe tâlib oldun, onu elde etmenin sıkıntılarına da göğüs gereceksin ki huzur ve saadetine de eresin !..

- Peki, lûtfen söyler misin o zaman, Allah'ın bir tanrı olmadığını açıklayan kişi, niçin ibadet adı altında bir çok fiilden sözetmiş !...

Tanrı varolmadığına göre, kime ve niye ibadet edilsin ?...

Tanrı varolmadığına göre, tanrılık kavramı da yoktur elbette !...

Öyle ise, dindeki ibadetler niye ?...

Elf, bu sorunun cevabını vermeden önce öyle bir tavır takındı ki, Cem'e, sanki abes bir şey sormuş gibi geldi...

Elf, tavrıyla, böyle basit bir sual de olur mu, gibilerden omuz silkti ve yüzünü buruşturdu... Suali çok ilkel bulmuştu sanki !...

- Niye yemek yeyip su içiyorsunuz ?...

Cem, dünyalar kadar önemli büyük balonuna iğne saplanmış gibi oldu!...

Cevab beklerken son derece basit bir sual ile karşılaşmıştı...

Otomatik olarak cevapladı:

- Vücudumun ihtiyacı için öncelikle !... Sonra da zevk almak için !...

Elf, onun bu cümlesine ayna tuttu:

- İbadet de dalga bedeninin ihtiyacı için öncelikle!. Sonra da bilincinin zevki için!

Bu kadar basit bir cevabın olabileceğini hiç düşünememişti Cem !...

- "Allah'ın sizin ibadetlerinize ihtiyacı yoktur; ne yaparsanız kendinizedir, kendiniz içindir" diye büyüklerinizden hiç işitmediniz mi bu gerçeği şimdiye kadar Cem !...

diye devam etti Elf !...

"Ne kadar orijinal ve enteresan bir birimdi şu Elf !... Çözümü en zor meseleleri bir anda son derece basite indirgeyip, üç- beş cümle ile biranda açıklığa kavuşturuveriyordu !... Sanki bir birim değil, duygulardan arınmış dünyalar büyüklüğünde bir bilgisayardı !.."

diye düşündü Cem !..

Nasıl böyle bir birim oluyordu!. Demek ki gerçekten bildikleri bir hiçti!..

Bu acziyet hali içinde teslim etti kendisini ELF'e...

- Elf, bütün varlığımla sana teslimim !...

Lütfen beni evrensel gerçekler boyutuna ulaştır ve gerçeği; göresel gerçeği değil, mutlak ve kesin gerçeği kavrayıp gereğini yaşayabilmem için bana yardımcı ol !...

demek mecburiyetini duydu kendinde... Ve dedi de !.

Zirâ kendini şu anda yumurtanın içindeki bir civciv gibi hissediyordu !.. Bütün dünyası, o küçücük yumurta !...

Elf ise dış dünyanın gerçeklerine dair bilgi kırıntılarını bir şırınga ile dünyası olan yumurtanın içine sokuyordu !... Ve o da, o bilgi kırıntılarından yumurtanın dışındaki gerçeklik âlemini tanımaya çalışıyordu...

Ve sorun yumurtanın çatlatılıp, kırılıp, kendisinin o gerçeklik âlemine intikâli idi !...

"Ölmeden evvel ölünüz" işaretiyle vurgulanan "insanlar uykudadır, ölünce uyanırlar" mesajı bu yumurtanın çatlatılması ve kırılmasıyla mı alâkalıydı acaba ?...

- Yumurtanı kırmak bana düşmez Cem !...

Diye konuştu Elf !... Onun bütün düşündüklerine vakıf olarak kafasından geçenlere cevap verdi... Çözümü gösteriyordu onu...

- Yapının doğasına aykırıdır bu !... Her civciv kendi yumurtasını kırıp dünyaya açılmak zorundadır... Yaşıyacak hale eriştiğinde, civciv kendi yumurtasını kırıp dünya ile tanışır!.

Şayet sen vakti gelmeden o yumurtayı kırarsan, ona iyilik değil, zarar vermiş olursun!... İpek böceği de öyle değil mi ?...

Kozasını, vakti geldiğinde deler ve kelebek olarak uçar gider !

- Ama bir de o kozayı delip, kelebek olup uçamadan önce kozayla birlikte kaynar kazanı boylamak var, değil mi ?... Kozadan çıkamadan !...

- Eee, o da işin başka bir yanı !.. Kozasını delip kelebek olarak uçanlar olduğu gibi, kozasını delme imkanına ulaşamadan, tırtıl olarak kozayla birlikte kaynar kazanı boylamak da söz konusu !...

- Peki, o kozasıyla birlikte kaynar kazanı boylayanların suçu ne?... Günahı ne?... Niye bazıları kozayı delip dünyanın güzelliklerine kanat açabilirken güzel bir kelebek olarak; diğerleri kozayı delme fırsatına erişemeden bir tırtıl olarak kaynar kazanı boyluyorlar ?...

- Cem, yavru ceylanın suçu ne ki, aslanın dişleri ve pençeleri altında canlı canlı parçalanarak öldürülüyor... Kendini bir an aslanın ya da bir kaplanın pençeleriyle diri diri parçalanarak yenme halinde hissetmeye çalışır mısın lütfen !... Suçu, günahı ne o ceylan yavrusunun ?... Ya o çayırda anasının dizi dibinde sıçrayan kuzunun suçu ve günahı ne ki, insan eliyle kesiliyor parçlanıyor ve ateşte kızartılarak zevkle yeniliyor ?

-Yemin ederim ki, bu yönümüzle o aslanlar ya da kaplanlar gibiyiz... Değil mi Elf !..

-Ama senden istenen bir aslan ya da bir kaplan gibi yaşaman değil; insan olman !... Yani, düşünebilen, kendi gerçek değerlerinle kendini tanıyabilmen, dolayısıyla evrensel sırlar ile özdeşleşebilmen !...

Sizin basit anlatımınız ile, "Allah'a ermen" !... Bir bilebilsen bu iki kelimenin derinliğindeki sonsuz anlamları...

-Nasıl olacak bu Elf ?... Bir an bakıyorum her şey son derece basit ve apaçık ortada... İkinci bir an bakıyorum, her şey çözülmesi imkânsız derecede karmakarışık ve kördüğüm !.. Nasıl bütün bunlar yerli yerine oturtulacak hiç bilemiyorum...

-Allah büyüktür, dersiniz ya Cem... Elbette arayan bulur, sizin deyiminiz ile !... Belâsını da mevlâsını da !.. Görelim mevlâ neyler, neylerse güzel eyler...

Şimdilik ÖZDE !...

- Hey dur Elf !... Beni, bu karma karışık halde bırakamazsın !..

Ama bırakmıştı işte !.. "Özde" demiş ve bağlantıyı keserek Cem'i kendi haline bırakmıştı Elf !...

Denizler durulmaz dalgalanmadan...

Ama bu arada dalgalanma ile değil, kasırgayla tarif edilebilirdi Cem'in denizlerinin hali..

* * *

ONUNCU GÜN

Elf ile son buluşmasından bu yana tam 15 gün geçmişti !...

Bu süre zarfında okullar da tatil olmuş, okuldan yana başı iyice rahat etmişti... Cem şimdi tüm faaliyetini bu konuya hasretmiş; içine kıyısından köşesinden girdiği konuyu iyice anlayıp kendinde oturtmaya çalışıyordu...

Ancak, son görüşmede sormuş olduğu suallerin cevablarını da şu ana dek bulabilmiş değildi... Boşa koyuyor dolmuyor, doluya koyuyor almıyordu !

Bir türlü anlayamamıştı, "Allah"ın bir tanrı olmadığını !.. İlâh olmadığını !..

"Evrenin, daha doğrusu, Evren ismiyle işaret edilen sonsuz - sınırsız TEK'in, tanrılık kavramından da münezzeh olduğunu" ucundan ucundan hissetmişti ama, bu hissedişin getirdiği öyle sorularla karşı karşıya idi ki; bunları sıralamak bile çok zordu !...

İbadet, bir tanrı varolmadığına göre; kişinin kendisi için yapılması zorunlu çalışmalardı... Öyle ise niçin zorunlu ?..

- Cem, istedim ki bu sorunun cevabını kendi ilminle bulabilesin... Ama onbeş gündür hep bu soruyu tekrar etmene rağmen, bir türlü cevabını veremedin... Ve ben de yeniden bağlantı kurmak zorunluluğunu duydum.. Gel şimdi beraberce bu zorunluluğun nereden kaynaklandığını tesbit edelim...

-Sana ne kadar borçlu olduğumu ve minnet duyduğumu ifade etsem bu azdır Elf !... Senin sayende tüm içinde yaşadığım ortama ve âleme bakış açım değişti...

Ancak bütün buna rağmen, dönüp arkama baktığım zaman hâlâ bir arpa boyu yol gitmiş hissediyorum kendimi...

Yaşama dair tüm değer yargılarım sıfır oldu!.. Hiç bir şey için değerli değersiz yorumlarında bulunamaz oldum !..

Bir an kendimi onun yerine koyuyorum, o şartlar içinde ben olabilirdim diyorum, ve ona sevgiyle bakmaktan başka bir şey gelmiyor elimden... Hiç bir şeye kızamıyorum !..

Zira, onun yerinde ben olsaydım ve ben de onun yaptıklarına şartlandırılmış olsaydım; ben de farklı bir şey yapamazdım gibi geliyor... Ve bu yüzden de kızamıyorum!...

Ama bütün bunlara rağmen cevabını veremediğim o kadar çok soru var ki, bu yüzden de huzura ermiş değilim...

Meselâ, son görüşmemizde açıkta kalan bir soru var...

Tanrı varolmadığına, mevcud olan yegâne varlık Ahad olan "ALLAH" olduğuna göre; kişi niçin ibadet etmek zorunda ?...

Evet, biliyorum, buna kendi ihtiyacı için cevabını verdik ama, bu bana yeterli olmadı !

Niçin insan ibadet etmek zorunda.. ? Ne getirecek ibadet kişiye ?..

Lütfen Elf, bunu bana açıklar mısın ?

- Bak Cem, şunu sakın aklından çıkartma...

"Evren" ismi altında gizli, madem ki bir Kozmik bilinç vardır ve onun da gayrı hiç bir şey mevcut değildir; bu takdirde demektir ki, yersiz, yanlış ve sistem dışı hiç bir olay ve fiil sözkonusu olamaz !.. Öyle mi ?....

- Elbette !... Kesinlikle öyle !.

- Demek ki, her yapılan fiilin, sistem gereği tabiî ve otomatik olarak oluşan sonucu var... Bu da demektir ki, senden ne fiîl çıkarsa, bunun neticesini otomatik olarak yaşayacaksın...

Dolayısıyla, kişi için, kendisinden ortaya çıkan fiîllerin sonucundan başka bir şey asla sözkonusu değildir...

Nitekim, ne diyorsunuz... "Ne ekersen, onu biçersin".. "Yağmur eken fırtına biçer"...

İşte bu sebeble, öncelikle bilelim ki, kişi ne yaparsa onun neticesine katlanmak zorunda olacaktır !...

Öyle ise ilk iş, neye ulaşmak istiyorsak onun için gerekli çalışmaları yapma mecburiyetinde olduğumuzu kavramaktır...

Bundan sonraki ikinci iş ise, beyninizin çalışma sistemini idrâk etmektir..

Eğer beynin nasıl çalıştığını anlarsan, ibadetin de ne için veya hangi gayeye yönelik olarak konulmuş olduğunu idrâk edebilirsin... Aksi halde, içinde bulunacağın idrâk yetersizliği, senin bir çok şeyi ihmal etmene yol açacaktır ki, bu ihmâlinin de sonucunu çok pahalı ödemek zorunda kalırsın !..

- Peki öyle ise, beyinle ibadet ilişkisini bana açıklar mısın Elf ?...

-Bak Cem, beyniniz tamamiyle bioelektrik enerji ile çalışan bir bilgisayar gibidir... Yeyip içtikleriniz, bedenin enerji ihtiyacını temin içindir, bunu biliyorsunuz... Aldığınız gıdalardan oluşan bioelektrik enerji beyninizde bir yönüyle bedene dönük bir biçimde değerlendirilirken, öte yandan ikinci bir devresiyle de ruhu üretecek bir biçimde değerlendirilir.

Yani aldığınız gıdalar bioenerjiye dönüştürülerek beyne ulaştıktan sonra, burada da dalga enerjiye dönüştürülerek "RUH" ismini verdiğiniz ölümötesi dalga bedeninizi meydana getirir...

- ELF, sana rica etsem, lûtfen bana "RUH" hakında biraz daha açıklama yapar mısın ? "RUH" hakkında bilgimiz son derece az !..

Sadece ölümötesi yaşam bedenimiz olarak biliyoruz Ruhu o kadar...

Eskiler ruh hakkında çok değişik, mecazî bir takım tanımlamalar yapmışlar ama bunlar da işin gerçeğini kavrayabilmek için son derece yetersiz kalıyor... Nedir RUH ?.. Nasıl bir şeydir... Nasıl görür, işitir, yapısal özellikleri nelerdir ?..

- Sana "RUH" ismini verdiğiniz ölümötesi bedeninizin bütün özelliklerini elimden geldiğince anlatayım Cem... Ta ki, artık bu konuda kafanda hiç bir pürüz kalmasın...

Önce şunu bil ki, "RUH" gerçek yapısı itibariyle bazılarında üç ve bazılarında da dört katmandan meydana gelmiştir..

1. Taşıyıcı dalgalar..

2. Anti- çekim dalgaları..

3. Enerji dalgaları..

4. Bellek dalgaları..

- Hiç duymamıştım bunu Elf !... Yani, şimdi benim ruhum dört katlı bir yapıdan mı oluşuyor... ?

- Evet, senin ruhun sanki dört katlı bir yapıdan oluşuyor !... Ama herkesinki böyle değildir !..

- Nasıl yani Elf?. Kiminin ruhu üç katlı, kiminin ki de dört katlı mı?

- Buna "katlı" yerine "katmandan oluşuyor" deyimini kullansan daha yerinde olur...

Çünki dalga yapıda, dalgalar kat kat değil, birbiri üzerine bindirilme şeklindedir, şayet tabiri uygun ise... Hani şu, televizyon dalgaları üzerine bindirilmiş ses ve görüntü dalgaları gibi...

- Peki benim ruhumun dört katmandan olduğunu söyledin, bazılarınınkinin ise üç katmandan olduğunu ifade ettin... Nasıl oluyor bu... Sebebi ne ne ?

- Bir insan hayatında en önemli şey, "RUH" adını verdiğiniz bu yapıdaki üç veya dört katmanlı olması olayıdır... Az önce bahsetmiş olduğum "anti- çekim" dalgaları her beyin tarafından üretilmez...

Şayet, bir beyin bu "anti- çekim" dalgaları üretip, "taşıyıcı" dalgalar dediğimiz anayapıya yüklerse, o kişinin ruhu bedenden kurtulduktan sonra dünyanın manyetik çekim alanından da, daha sonra güneşin çekim alanından da kendini kurtarıp; önce uzaya açılabilir; daha sonra da boyut değiştirme olanağını elde edebilir !.

- Boyut değiştirme mi ?...

-Bunu şimdilik sorma zirâ konuyu dağıtırsın... Önce, sormuş olduğun bu sorunun cevabını etraflıca öğren !..

- Özür dilerim Elf !... Fakat merakımı hoşgör !.. O kadar değişik ve bugüne kadar hiç duymadığım şeylerden söz ediyorsun ki, hangi birini anlıyacağımı şaşırıyorum...

- Haklısın !... Belki senin yerinde ben olsaydım, ben de aynı şeyi yapardım... Evet, gelelim kaldığımız yere...

"RUH" esas itibariyle, dört veya üç katmandan meydana gelir demiştim...

Sizin ölümötesi yaşam kişiliğinizi ve bedeninizi oluşturan şey "taşıyıcı dalgalar" adını verdiğim hologramik görüntü özelliğine sahip mikrodalga yapıdır...

"Bellek" dalgaları ise, "taşıyıcı" dalgalar üzerine bindirilmiş tüm zihni fonksiyonlardan ibarettir...

Tüm düşünceler, duygular, arzu ve korkular beyinde yaşandığı anda, otomatik olarak "bellek" dalgaları şeklinde "taşıyıcı" dalgalara yüklenir...

- Kişi ölünce bütün hayatı gözünün önünden geçer, derler... Bu nasıl oluyor ?...

-Anlatıyorum ya işte... Senin bütün yaşamın boyunca kafandan geçen ve fiile dönüşen her şey "bellek" dalgaları şeklinde "taşıyıcı" dalgaları yüklenmiş ve tüm bedeninde hologramik bir bçimde yer almıştır... Dolayısıyla ruh, beden kaydından veya bedenin elektromanyetik çekim alanından kendisini kurtardığı anda, tüm geçmişini bütün detayları ile bir anda seyreder...

- Ya başkaları...

- Başkaları da onları okuyabilir !...

- Ne !... Yani, biz o tarafta şeffaf mı olacağız ?...

- Elbette !.. Ne sandın ki ?.. Dünyada yaşarken nasıl bir insan olduğunu çevrendeki herkes okuyabilecek !...

- Yapma Elf, bu çok korkunç bir şey !... Belki cehennemden bile korkunç !...

Yani, şimdi karşıma gelen herhangi bir kişi benim tüm yaptıklarımı, yaşadıklarımı, günahlarımı- sevablarımı okuyacak öyle mi ?...

- Şayet silinmemiş ise, evet !..

- Silinmemiş ise.. ?

- Evet, "bellek" dalgalarına yüklenmiş ve enerji dalgaları olarak yerini almış menfi düşünce ve duygular silintilerle kayıttan düşürülmemiş ise, ruhta sabit kalır ve ölümötesinde de herkes tarafından okunabilir !..

- Bir dakika... Anladığımı tekrar edeyim bir kere...

Şimdi, benim tüm düşünce ve duygularım ve fiillerim, "bellek" dalgaları ile, ruhuma yani "taşıyıcı" dalgalar şeklinde mikrodalga bedenime yükleniyor..

-Önce şurayı iyi kavra... İnsandaki, "RUH" adı, bu dört dalga katmanının toplu adıdır.

Dolayısıyla "bellek" dalgaları ayrı, "ruh" ayrı bir şey değildir !.. Ya topluca "RUH" dersin... Ya da katmanlarından sözedersin...

-Yani benim tüm özelliklerim "bellek" dalgaları şeklinde hologramik bir biçimde "taşıyıcı" dalgalara yükleniyor... Öyle mi ?

- Evet...

-Sonra bunların bir kısmının silinebilmesi de sözkonusu olabiliyor öyle mi ?... Yani ben, bu kaydedilmiş dalgaların bir kısmını silebilirim mi ?..

-Evet !.. Bu kaydedilmiş dalgaların istenmeyen olumsuzlarını silebilmek de insanların elindedir !..

- Elf, sen inanılmaz bir insansın!. İnanılamıyacak şeyler söylüyorsun!

- Pardon Cem !... Özür dilerim, ama ben bir insan değilim !...

DünyaNIZda, yanındayım; ama dünyaNIZdan biri değilim ben !...

Sizin değer yargılarınız ve son derece sınırlı, evrensel gerçekler ile bağdaşmayan sözde ilminiz beni hiç bağlamaz !..

-Bağışla Elf !.. Dilim sürçtü heyecandan... Öyle bildiklerimizin dışında şeylerden bahsediyorsun ki, bir an için ne diyeceğimi şaşırdım !.

- Biliyorum, mâzursun Cem... Çünki sen kendini hâlâ bir insan sanıyorsun !... ÖZÜNDEN perdelisin !...

Velev ki gerçekleri bilmek, asla o düzeyde yaşamak değildir...

Ne demiş içinizden biri... "Bal kavanozu yalanmakla, ağız tadlanası değil!.."...

Unutma ki, bu anlattıklarımı idrak edip yaşıyamazsan, bütün öğretilerim sana sadece bir yüktür; ve gelecekte de büyük ızdırap kaynağı olacaktır !... Zira, bütün bunları bilip de ulaşamamanın pişmanlılık ateşi seni korkunç bir şekilde kavuracaktır !.

-Haklısın Elf... Ama ne var ki, kırk yıllık Kâni, olamıyor bir anda Yani!

- Ne demek o ?..

- Uzun bir hikâye... Yani, insan kırk yıl bir şeye şartlandıktan sonra bir anda onları atıp öğrendiğini günlük yaşama sokamıyor anlamında bir söz !..

Evet Elf... Gelelim biz gene şu "RUH" konusuna... Silinti nasıl oluyor ?...

- Sen silinti işinden önce ruhun yapısını iyice bir anla...

-Evet, haklısın... Şimdi "taşıyıcı" dalgaları anladım... Esas ölümötesi beden o oluyor... Ondaki kişilik de "bellek" dalgalarıyla oluşuyor... "Anti- Çekim" dalgaları neydi, onu açar mısın lûtfen.. ?

-"Anti- Çekim" dalgaları az önce de anlattığım beyin çekirdeğinin ana rahmindeki 120. günde kendisine isabet eden bazı tür kozmik ışınım sonucunda yaydığı ve taşıyıcı dalgalara yüklediği bir çeşit dalgadır !.

Belirli beyin çalışmaları ile bu dalgalar güçlendirilebilir veya doğmatik bir şekilde üretilmeye devam edilir...

- Yani, biz istersek, bir takım dalgalar ile "anti-çekim" dalgalarını güçlendirebilir miyiz ?

- Elbette... Sizin "iyonizasyon" dediğiniz bedensel yer değiştirme olayları bu güçlü "anti-çekim" dalgaları ile yüklenmiş bedenler için sözkonusudur... Ama bu gerçeği bilemediğiniz için, siz olayı "iyonizasyon" olarak düşünüyorsunuz !..

- Peki her yer değiştirme olayının gerçekleştireni biz "anti-çekim" dalgası sahibi olarak düşünebilir miyiz ?. Yani, o kişiyi aynı zamanda cennetlik olarak düşünebilir miyiz ?..

- Elbette... Sizin "said" dediğiniz kişiler; işte o, ruhunda "anti-çekim" dalgaları olan kişilerdir...

- Bu durumda her yer değiştirme olayını gerçekleştiren kişiyi biz "anti- çekim" dalgasına sahip olarak mı kabul edeceğiz.. ?

- Onu siz bilemezsiniz !...

Aranızdan bilerek veya bilmiyerek setrililerle ilişkide olan pek çok kişi vardır ki, bunların bazılarına setrililer mekân değiştirtebilirler... Ve onlar da bunun farkında olmayabilirler !.. Kendilerinin bile bilmediği bir şeyi, siz nereden bileceksiniz...

Velev ki bu sahalarda çok büyük bir ilim sahibi olarak o kişinin durumunu çözebilesiniz !...

- Ya ben, "anti- çekim" dalgalarımı nasıl güçlendirebilirim ?..

-Ne kadar acelecisin Cem !.. Adın gibi , her şeyi kendinde cem etmek istiyorsun... ama, bir anda !.. İşte bu imkânsızdır !... Her şey zaman içersinde, yani birbiri üzerine sıralama içinde oluşur... Sırası beş aşama sonra gelecek şeyi şu anda istemek abestir, yersizdir...

Zaten kozmik plânda herşey programlanmış ve o düzen içinde evrende bulunan her ŞEY varoluş programının gereğini gerektiği bir biçimde yerine getirmektedir...

Eğer bunu farkedersen, artık hiç bir şeyi de yersiz, yanlış veya gereksiz olarak nitelendiremezsin

Vücuduna bak !... Akciğerin kanı temizler; böbreklerin su katmanındaki atık maddeleri idrar adı altında atar !.. Birinin doğası, programı akciğer olmak ve gereğini yerine getirmektir, ötekinin ise böbrek olmak ve idrarı elde ederek dışarı atmak !... Ne böbrek, Akciğer olabilir, ne de akciğer böbrek...

Akıllı, olgun kişi her birini yerli yerince bulur ve değiştirmeye kalkışmaz.

- Öyle ise, bir insanda doğuştan "anti- çekim" dalgaları üretilmeye başlanmamış ise, sonradan da başlamayacaktır değil mi ?..

- Evet !..

- İyi ama o kişinin suçu ne ?... Elinden ne gelir bu durumda ?.

- Zamanı gelince anlarsın bunu... Sen şimdi ruhunu tanımaya bak !...

- Ya, o "Enerji" dalgaları dediğin nedir Elf ?..

- Beynin ürettiği ya da başka beyinlerden transfer yoluyla elde ettiği "enerji" dalgaları pozitif ve negatif olmak üzere iki türdür !..

Pozitif denilen türü "anti- çekim" dalgaları üzerine yüklenir; negatif olanları ise direkt "taşıyıcı" dalgalar üzerine...

- Anladım !... Yani, benim beynim "pozitif" dalgaları üretti... Ama, diğer taraftan da "anti- çekim" dalgaları üretemiyor... Boşa mı gidiyor o zaman bu "pozitif" enerji ?...

- Hayır boşa gitmez !... Onun sana getireceği bir takım yararlar sözkonusudur elbette !... Ancak, o yararlar şu dünya hayatı için geçerlidir... Dünya yaşantısı içinde sana bir takım menfaatler kazandırır...

Ama ne çare ki, "anti- çekim" dalgası üretmiyen kişi için ölümötesi yaşama dönük bir biçimde yarar sağlamaz !..

- Bu pozitif enerji nasıl elde edilir ?..

- İki yoldan... Ya kendin üretirsin.. Ya da bir başkasından alırsın, ona vermiş olduğun bir hizmet karşılığı olarak...

- Yani , o istiyerek mi bu karşılığı veriyor... ?

- İstiyerek veya istemiyerek !..

- İstese de veya istemese de mi ?..

- Evet, istese de istemese de !.. Bu beyinler arasında otomatik olarak düzenlenmiş olan bir program sonucudur... Doğal olarak çalışan bir sistemin neticesidir !.. Sizin bu sisteme müdahale etme olanağınız mevcut değildir.

- Peki nasıl işliyor bu sistem ?..

-Sen herhangi bir kişiyi düşündüğün anda, otomatik olarak, "telepati" dediğiniz bir biçimde o kişinin beyniyle senin beynin arasında bir bağlantı kurulur...

- Herkes için geçerli mi bu ?..

- Elbette...

- Peki, bu durumu biz etkileyebilir miyiz ?.. Azaltıp çoğaltabilir veya engelleyebilir miyiz ?..

- Hayır !. Bu tamamen sizin kontrolunuz dışındadır! Bu çalışma sistemine sizin müdahele etmeniz kesinlikle olanak dışıdır!.

- Şimdi ben diyelim ki, falanca ülkede filanca kişi hakkında konuşmaya başladım...?

- Aynı anda senin beynin ile onun beyni arasında bilginiz dışında bir bağlantı anında kurulur... Ve artık sen, onun hoşlanmıyacağı bir biçimde, onun aleyhinde konuşmaya başlarsan, senin pozitif enerjin, bu bağlantı yoluyla, onun hakkında ödeyene kadar ona akar ve yüklenir. Ya da tersine, o, senin hakkında konuşuyorsa, bu olay aksine, senin lehine olarak gelişir...

- Peki, birisi bana bir iyilik yaptı diyelim... ?

- Anında sen de ona bir iyilik yapacaksın!... Ya da anında beynin o iyiliğin karşılığını pozitif enerjinden ödeyecek !... Ödeyecek, pozitif enerjin yoksa, bu defa da aksine onun negatif enerjisi sana akacak !...

Hani aranızda "günahını alma" diye bir söz var ya... İşte o sözün dayandığı sistemin tekniği budur !... Ama, ne yazık ki, aranızda bu husus hiç bilinmez !.

- Ya kötülükler... ? Diyelim ki ben birine bir kötülük yaptım.. ?

- Gene sistem sonucu ilgili devreler anında çalışır !.. Yaptığın o kötülüğün karşılığı olan pozitif enerjiyi anında o kişiye ödersin; ya da ödiyecek pozitif enerjin yoksa, bu defa da onun negatif enerjisini sen üstüne alırsın...

- "Anti-çekim" dalgaları ile "enerji" dalgaları arasında fark nedir?.

- "Anti- çekim" dalgaları yerçekiminden kurtarır... hareket gücünü ise enerji dalgaları verir...

Yani şöyle düşün... Ruhunda "anti- çekim" dalgası var ise dünya ve güneşin çekim alanından kendini kurtarabileceksin...

Öte yandan kaçış hızını ve de yeni ortamındaki gücünü, "enerji" dalgalarının birim ölçüsü tayin edecektir...

O birim gücünü ne düzeyde kullanabileceğin ise "bellek" dalgalarındaki bilim seviyene bağlıdır... Elbette bu bilim, dünyada terkedip gideceğin şeylere yönelik bilim değil; ölümötesi yaşamın çeşitli safhalarına ait bilimdir !...

Onun için bir birim, şu anda yaşam sürecini ne şekilde değerlendiriyor, bu çok önemlidir... Zira, şu beyin durduktan sonra, daha önce de seni uyardığım gibi, ruhun hiç bir yeni güç elde etme olanağı yoktur !...

- Evet, şimdi konu oldukça açıklık kazandı kafamda Elf !.. Peki "enerji" dalgalarımı ne kadar ve nasıl güçlendirebilirim.. ?

Veya şöyle sorayım... "Enerji" güçlenmesi neye bağlıdır ?..

- Burada dikkat edilmesi zorunlu olan husus şurasıdır...

Biliyorsun ki, herkes beyninin çok ufak bir yüzdesini kullanmaktadır!.. Dolayısıyla da, bu çok ufak bir bölümün ürettiği enerjiyle sınırlı ilme ve ruh gücüne sahip olunmaktadır...

Oysa kişi belirli çalışmalarla, beynindeki atıl, kullanılmayan kapasiteyi devreye sokabilse; beyninin kullanılabilir bölümünü yüzde beşten diyelim ki yüzde onbeşe çıkarabilse, hem çok daha güçlü bir ruha sahip olacak, hem de çeşitli beyin fonksiyonlarında, yani akıl, idrak, tefekkür, tasavvur vesaire gibi özelliklerinde çok daha fazla gelişme olacaktır...

Biliyorsun ki, beyin çalışmaz hale geldikten sonra, RUH hiç bir yeni güç ve özellik elde edemez !... Bu sebeble tek şanşınız, şu anda sağlıklı bir beyne sahip iken, bunu olabildiğince değerlendirmenizdir!.

Aksi halde, bu beyin elden çıktıktan sonra hiç bir yeni güç kazanmanız mümkün olmayacaktır.

- Yani "ibadet" denilen bu çalışmalar, hep beynin gelişmesi için mi?.

- Elbette, ne zannettin ki!. Kim beynini ne oranda geliştirebilirse, o derece güçlü ve ilim sahibi olur.

- Peki Elf, bana iyice açar mısın... Niçin abdest, niçin namaz, niçin Hac konmuş ?... Bunların evrensel gerçeklerle ilgisi ne ?... Yarın bu dünyayı bırakıp gideceğiz! ...

Zaten dinde söylendiğine göre, ölümötesi yaşamda ibadet diye bir şey de mevcut değil !.. Niçin bütün bunlar ?...

- Cem, sanki bütün bunların yapılmasını size zorunlu kılan benmişim, sanki peygamber benmişim gibi soruyorsun bana !...

- Elf, senin içinde yaşadığın boyutta her şeyin içyüzü apaçık ortada !.. Anlattıklarından bunu açık seçik görüyorum...

Belki de Allah, senin boyutundaki bir varlık aracılığıyla bunları bildirdi bizlere!... Bilemiyorum!.. Ama gene de, bu soruların cevabını biliyormuşun gibi bir his var içimde! Niçin bütün bu yapılması zorunlu denilen şeyler?

- Abdest ismiyle tanımladığınız şey sudaki bioelektrik enerjinin sinir sistemi vasıtasıyla beyne ulaşması ve enerji takviyesidir...

Namaz adını verdiğiniz fiîl ise, tamamiyle beyinde belirli kelimelerin sistemli bir şekilde tekrarı yani "zikir" esasına dayanır ki; beyin kapasitesini geliştirmek ve beyindeki bu gücü ruha yüklemek gayesine bağlıdır !...

Oruç ise, beyin enerjisinin hammadde analizine tüketilmek yerine, tamamiyle ruha yüklenmesi esasına göre düzenlenmiştir...

Hac ise, kişinin ruhunu dünyaya bağımlı kılan ve neticede de ebediyen Güneş içinde kalmasına sebebiyet verecek olan ruha yüklenmiş negatif yükün sıfırlanması esasına dayanır...

Dilersen bu konuları etraflıca araştırır ve her bir çalışma şeklinin dayandığı bilimsel gerçeği tesbit edebilirsin !

Şunu iyi bil ki !...

Belki, çok daha sonra anlıyabileceğiniz, bilimsel gerekçelere dayalı bir takım fiiller, bundan yüzlerce sene evvel sizlere mecazî ifadelerle anlatılmış; ve adına da topluca "ibadet" denilmiştir.

Yani, din, insanın geleceği için gerekli olan bilimsel zorunlulukların, o günün yetersiz şartları içinde mecazî tabirlerle anlatımından başka bir şey değildir !... Ve sizler, bilim düzeyiniz geliştiği oranda bu gerçeklere ulaşacaksınız !...

- Peki bu durumda benim ibadet yapmam gerekli mi ?...

- O senin sorunun!. Biz prensip olarak kimsenin fiillerine karışmayız!.

Bizim görevimiz kişiye gerçekleri idrâk ettirmektir !... Bundan sonrası kişinin kendisine kalmış... idrâkının gereği neyse, onu kendisi tesbit eder ve tatbik eder !...

- Peki öyle ise beyin üzerinde duralım biraz daha Elf !..

Dedin ki, "zikir" beyni geliştirmek için... Nasıl oluyor bu ?..

- Cem, biliyorsun ki, sizde mevcut tüm oluşlar hep beyninizde oluşur ve daha sonra gerekiyorsa açığa çıkar...

- Ya "RUH".. ?

-"RUH" tüm özelliklerini beyinden alır... Yalnız bilmediğiniz bir husus daha var; o da şu... Ruh, tüm enerjisini beyinden alır; ancak, sürekli olarak da beyni ve dolayısıyla bedeni takviye eder.

Bunun misalini çok basite indirgiyerek otomobilinizdeki akümülatörlerle vermeye çalışayım... Akü otomobili çalıştırır; motor, alternatör aracılığıyla aküyü şarj eder; akü motoru ve elektrik devreleri çalıştırır...

İşte bu kaba misâlde olduğu gibi; beyin ruhu üretir ve geliştirir; bilgi ve enerji ile yükler; ruh da kendindeki enerji ile beyni takviye eder ve belleğiyle ihtiyacını karşılar !..

Beyin belli bir süre, herhangi bir sebeble ruh enerjisinden mahrum kalırsa, yaşam enerjisini tüketir ve faaliyetine son verir.. Siz de o kişinin öldüğünü söylersiniz...

Oysa ölen kişi değil, beyindir !.. Kişi ise eskiden beyinle yaşamına devam ederken, bu andan itibaren de sizin "RUH" adını verdiğiniz hologramik dalga bedeniyle yaşamına devam eder !...

- Peki o takdirde, kişi, o ruh bedeniyle istediği yere gidebilir mi ?..

- Oh, işte bu olmaz !... Zaten işin en büyük sıkıntısı da buradadır !...

Daha önceki buluşmamızda sana anlatmıştım ki, ölümötesi yaşam, aynen rüya yaşamı gibi otomasyon bir yaşam tarzıdır...

Bellek kayıtlarının sonuçlarının otomatik olarak yaşanmak zorunluluğu söz konusu olan bir yaşam... Tıpkı rüyanı değiştiremediğin veya kontrol edemediğin gibi, ölümötesi yaşamda da görüp geçireceklerini kontrol etmen mümkün olmaz !...

İşte bu yüzden de, pek çok insan ölümötesi yaşamda korkunç denilecek azab ve ızdırablara düşer... Zira, diri diri toprağın altına gömülürler!

- Diri diri mi mezara gömülürler?... Nasıl olur bu ?..

- Ölüm, beynin durması ve kişinin yaşamına sizin tabirinizle ruh beden olarak devam etmesidir, dedik ya... Zaten belleğindeki kayıt da çok büyük bir çoğunlukla, kendisinin o beden olduğu yolundadır !..

Ruhtaki bellekte, kendisinin beden olduğu kayıtlı olması, ve tüm yaşamınca kendini hep beden kabul etmesi sonucu olarak; o anda da otomatik, elde olmayan bir biçimde, kendini o madde beden kabulü devam eder ve dolayısıyla da, şuurlu bir şekilde fizik- madde bedeniyle beraber mezara gömülür !...

Sen, kendini diri diri toprağın altına gömülüyor olarak düşün bir !.. Çevreni görüyorsun, olup bitenleri duyuyorsun ve bu halde diri diri seni mezara gömüyorlar, ya da yakıyorlar !...

Ölüm diye bir son da sözkonusu asla değil !... Çıldırman da olanaksız !... Ne hale düşeceğini hayal bile edemezsin !..

- Elf, bu çok korkunç bir şey! Hatta korkunç kelimesi bile yetersiz bence! Fakat, bundan bir kurtuluş yolu olmalı mutlaka.. ?

- Evet, sizin önderiniz bunu bildirmiş, kitaplarınız da yazmıştır...

Ama ne çare ki, sizler bu konu üzerinde hiç düşünmemişsiniz! Hep ölümü, bir yaşamın sona erişi; ileride, yeniden dirilmek üzere yaşamın son bulması, diye anlamışsınız ki, son derece yetersiz bir yaklaşım bu!...

- Ya çaresi ?...

- Çaresi konuştuklarımızda yatıyor !...

- Nasıl yani. ?

-Bir şeye karşı tedbir almak için, önce o şeyin ne olduğunu bilmek gerekir... Sizin en büyük eksiğiniz öncelikle nelerle karşılacağınız konusunda bilginizin olmayışıdır... Bu eksiğin âcilen giderilmesi şart !

- Şimdi biliyorum ki, ben ölümü tattığım anda, kesintisiz bir şekilde, ruh olarak yaşamıma devam edeceğim!... Bu duruma göre, mezarda hapis kalmamak için ne yapmam lâzım ?...

- Belleğindeki yanlış bilgileri kayıttan silip, yerine doğruları kaydetmen ve o doğru bilgilere göre yaşamına yön vermen !..

- Yani.. ?

-Sen tüm yaşamın boyunca kendini hep şu madde beden kabul ettin ve hep ona dönük bir biçimde hayat sürdün...

Oysa bu beden toprak altında bir süre sonra ayrışacak ve dönüşecek... Ama, sen, hayatına kesintisiz bir şekilde devam edeceksin !...

Öyle ise, o güne ulaşmadan önce, bu bedeni kullan, ama asla sahiplenme !..

Kullandığın bir otomobil seni hedefine ulaştıracak araç olmaktan öte bir değer nasıl taşımıyorsa, bedenin de senin için aynı olsun !..

Siz, bu dünyayı, gerçek dünyanız kabul ediyorsunuz... Oysa, önderiniz, sizin gibi beşerî bir görüntüye sahip olmasına rağmen, sizin sahiplendiğiniz bu dünyadan olmadığının kesin bilincindeydi...

Hatta, aranızda yaşarken, bu hususta, bir cümlesiyle bu konuda ehil kişileri de uyarmıştı !...

- Nasıl uyarmıştı ?...

- "Bana dünyaNIZ'dan üç şey sevdirildi" diyerek...

- Yani ne var bunda; anlıyamadım !... Dünyadan üç şeyi sevmiş... Herkes birşeyler sever.. ?

- Cem kelimelere dikkat etmiyorsun !... Halbuki bırak kelimeleri, kelimelerdeki takılara dahi çok dikkat etmek zorundasın !..

Bak ne diyor bu cümlesinde..

"Bana dünyaNIZ'dan üç şey sevdirildi" diyor..

"DünyaNIZ'dan !.."

Ne demek buradaki "NIZ" takısı...

- Yani, O'na ait olmayan; O'nun, içine dahil olmadığı bir dünya!.. Bizim dünyamız, o'nun dünyası değil !...

- "DünyaNIZ" dediğine göre; O, sizin dünyanızdan değil !.. Peki O'nun dünyası nerede ?...

Veya, nasıl bir dünyaya mensup O?... Hiç düşündün mü bunu ?..

- Oh Elf !... Bugüne kadar hiç dikkatimizi çekmeyen şeyleri beynime batırıp, kafamı allak bullak ediyorsun !.. Ne diyeceğimi bilemiyorum !... Yani, O bizim dünyamızdan biri değil mi ?..

- Maddeden ibaret olan "Dünya" diye isimlendirdiğiniz Güneş uydusu ise muradın, o burada aranızda doğup büyüdü elbette !..

Ama kendini tanıyıp bildiği anda, gerçek dünyasını da buldu ki; o dünya, bu dünyaNIZ değildi !..

O dünyanın gerçekliği ve değerleri ve değer yargıları, sizin şu dünyaNIZdan çok çok farklıdır..

Ve sizler, o dünyada kendinizi bulup, tanıyıp gereğini yaşıyamadığınız sürece, hep, dünyalı olarak yaşamaya, ölmeye ve diridiri mezâra gömülmeye mahkûmsunuz !..

Bizim "dünyaMIZ" ile, sizin dünya"NIZ" arasındaki fark seninle benim aramdaki fark gibidir !...

İşte O ve O'nun "hâl" yolundan gidenler bizim dünyamızdandırlar ki, sizlere bakarlar ve hitabederlerken de dünya"NIZ" dan işaretini de verirler...

Ta ki, ehil olanlar bu gerçeği farketsin !...

-Başka, daha neler yapmalım ?..

-Eğer elinden geliyorsa, her gün belirli bir süre, meselâ uyumadan önce, yatağa uzanıp bedeninden çıkıp dışarıdan kendini seyrediyormuş gibi, kendini bedenden soyut hissetme çalışmaları yapabilirsin... Eğer istidadın elverirse, bunda başarılı da olabilirsin..

- Ya olamazsam ?..

- En azından bu çalışmalar belliğinde yer alacağı için, ölümle beraber kendini bedenden çok daha kolay soyutlayabilirsin !..

- Elf, herşey beyinde olup bittiğine göre... Beynimizi en güzel bir biçimde ne şekilde güçlendirebiliriz ?...

- Her beyin kendine has özel açılım programına sahiptir !.. Dolayısıyla da herkes birbirinden farklıdır...

Farklı açılımlara sahip beyinlerin gelişmesi için, tek bir standart program düşünmek çok yanlış !olur...

Sizin "zikir" adını verdiğiniz kelime tekrarı, beyinde belirli bir anlama yönelik belirli frekansta dalga üretimi ve bu üretilen enerjinin âtıl duran hücrelere yayılarak onları da devreye sokmak suretiyle kapasiteyi genişletmesidir...

Bu durumda sen hangi manâya yönelik kelimeyi tekrar edersen, o mana istikametinde bioelektrik enerji üretecek, o manâ istikametinde çalışan yeni hücre birimlerini devreye sokacak ve böylece de beynini o yönde güçlendirmiş olacaksın...

Sizin geçmişteki önderiniz, evrensel oluşların özet anlamları sadedinde 99 isim bildirmiştir ki, her beyinde, her hücre yetisinde bunları ortaya çıkartma özelliği vardır...

Ancak bu isimler, her beyinde değişik oranlarda ve güçte kendine has formüller şeklinde açığa çıkmıştır...

Şayet, kişi, bu sistemi ve özellikleri bilen ehil bir kişiye rastlarsa; onun kendi beyin açılımına uygun olarak vereceği özel formülü tatbik etmek suretiyle; çok kısa sürede oldukça önemli gelişmelere ulaşır... Ama kendi beyin açılımına uygun özel formülle !..

- Ne kadarlık bir süre yani ?..

-Eğer konuya ağırlıklı olarak eğilir ise, kendine has verilmiş özel formül ile eskilerin kırk senede aldığı yolu, o, iki senede katedebilir !..

- Peki, böyle bir kişiyi nasıl bulacağız ?..

- İşte o, kişinin şansına kalmış !... Taklidlerin arasından hakikisini seçmek gerçekten son derece güç bir iştir... Hele bu konuda tecrübesiz ve bilgisiz isen, vay haline !...

-Bu durumda ben bütün bu gerçeklere ulaşamadan ölüp gidersem, suçum ne, günahım ne?.. Elimde olmayan şeyden dolayı nasıl suçlanabilirim?

- Aslan pençeleri arasında diri diri parçalanan ceylan yavrusunun suçu neydi Cem ?

Kelebek olup dünyaya kanat çırpamadan, tırtıl halinde kozasıyla birlikte kaynar kazanı boylayarak haşlanmak suretiyle ölenin suçu neydi Cem?

Zevkiniz için kesip, parçalayıp, kızarttığınız, kuzucuğun suçu neydi Cem?

Bırak artık şu ilkel "TANRI" görüşünü de; "ALLAH"ın ne olduğunu kavrayıp idrak etmeye çalış Cem !...

"ALLAH"ın sistemini, düzenini idrak etmeye çalış !...

"BEN DİLERİM, DİLEDİĞİMİ YAPARIM, YAPTIĞIMDAN BANA SUAL SORULMASI MÜMKÜN DEĞİLDİR"

diyenin sistemini ve düzenini anlamaman senin en büyük suçundur ki, ondan daha büyüğü de olmaz !...

Aklı olan, evrende geçerli olan gerçekleri; yöresel ve göresel olan gerçekleri değil, mutlak gerçekleri idrâk ederek, bu mutlak gerçeğe ve sisteme göre yaşamına yön verir; ve programında kolaylaştırılmış ise sonsuz huzur ve mutluluğa erişerek, belki de, bir gün bizlere katılır !...

Aksi halde... Dünyadan 130 milyar insan geçmiştir, biri daha geçti derler!... de; bir süre sonra adı bile anılmaz olur !.

Milyarlar kere milyar canlının geçip gittiği gibi !.

- Ama Elf, bu gerçekleri bilmeyen bugün bile binlerle öğretici var çeşitli isimler ve ünvanlar altında !.. ve milyonlarla talebeleri !.. Çoğu, mecazî, hayalî kavaramlar peşinde son derece iyiniyetle koşturup duruyorlar !...

- Ama, taklit onlara yetiyor; ve işin gerçeğini tahkik etmiyorlar !...

Allah sisteminin ve düzeninin gerçeğini araştırıp kavramıya çalışmıyor, işin mecazı ve taklidi ile yetiniyorlar !... Oysa dünyada bırakıp gidecekleri ve bir daha hiç bulamıyacakları menfaatlar peşinde aylarını ve yıllarını gözü kapalı tüketiyorlar !...

Çoğunun gayesi dünyayı en güzel şekilde yaşamak; ve bu arada da öbür tarafta kendisine faydalı olacağını düşündüğü birinin bu halinden istifade etmek için, gönlünü alıp, adını onun adı yanında geçirtmek !...

Cem, onlar, Allah'ı, bir tanrı sanıp akılları sıra onu kandırmaya çalışıyorlar ama bu asla mümkün değildir !..

Ne Allah, bir tanrıdır; ne de sisteme ters düşen davranış veya kişinin bu yaptığının karşılığını almaması !...

Hem unutma ki, herkes lâyık olduğu topluluğu bulur; her topluluk da lâyık olduğu önderi !..

Eğer bir kişiye gerçekten hidayet olmuşsa sizin deyişinizle, o kişi hangi ünvana sahip olursa olsun; ne kadarlık bir topluluğa faydalı olmaya çalışırsa çalışsın, HADDİNİ BİLİR; ve kendisinden mutlaka daha ileride birilerinin olacağını idrâk ederek, bu sahada araştırmalarına devam eder; ta ki evrensel gerçeğe erip onun sonuçlarını yaşayana kadar !...

Aksi halde, bulunduğu mevkiin nimetleri içinde, o nimetlerin - ister manevi ister maddi- perdesiyle mutlak gerçekten perdeli olarak bu dünyadan geçer gider!.

- Peki, bu durumda bana öncelikle ne tavsiye ediyorsun Elf?.

-Devamlı araştır ve sürekli düşün !...

Daima yeniye açık ol !... Hiç bir konuda önyargılı olma !..

Gerçeğini ve sistem içindeki yerini tesbit edemeden hiç bir şey hakkında hüküm verme !..

İnsanları yargılamak, onların dedikodusunu yapmak suretiyle zamanını sakın israf etme !..

Önce içinde yaşadığın sistemi kavramıya çalış ve sonra da adımlarını o sisteme uygun bir biçimde at !..

Sana danışılmadığı sürece, kimsenin işine karışma, akıl bile öğretme!... Ehli olan, zaten arar ve bulur... Ehil olmayana ise, akıttıkların, taş üzerine yağan yağmura benzer !..

-Elf, beni çok şaşırttın !... Sanki, bana vedâ ediyormuş gibi konuşuyorsun... Sanki, bir daha hiç görüşmiyecekmişiz gibisin...

-Evet Cem !...

-Ama nasıl olur ?... Daha hiç bir şey öğrenemedim ve yapamadım... O kadar çok eksiğim ve bilemediğim hususlar var ki.... Bunları nasıl tamamlayacağım..?

Beni böyle yapayalnız bırakıp gidemezsin Elf !..

- Üzgünüm Cem !...

Fakat, ben de, yetiştiricim olan Aynha'dan direktif aldım!... Beni, haddinden çok fazla şeyleri açıkladığım yolunda uyardı !...

Şayet sen de bunları başkalarına nakledersen, zor durumlara düşebilirsin!.

Çünki taklid ehlinin bunları kavraması, idrak etmesi ve hele hazmetmesi son derece güçtür !...

Derin tefekkür sahibi, araştırıcı ve gerçeği bulmaya azimli olmayan kişilerin dışında seni kimse anlamaz ve bu anlattıklarımı "deli saçması" olarak niteler !..

Düşün ki dünyaya en büyük gerçekleri açıklamış olan önderinize bile, zamanında yaşayanların bir kısmı "deli", "mecnun" demişler!...

Sen ise, garibin birisin; ki, sana, demediklerini bırakmazlar !..

Sana, son bir kaç DOST tavsiyesinde bulunacağım... Dilersen bunlara uy!. Umarım çok faydasını görürsün !...

Pırlantanın, değeri arttıkça alıcısı az olur !..

İlmin seviyesi düştükçe, kalabalığı artar !.. Çokluk, seni aldatmasın !...

Herkese faydalı olmaya çalış, ama gerçeğin ilmini de sakın EHLİNDEN, gizleme !.. Sabırlı ol; bil ki her şeyin bir zamanı ve sırası vardır !.. Vakti gelmeden hiç bir şey olmaz!...

Bilinç boyutunda takdir edilmiş olanlar, kozmik boyutta yolculuğuna devam etmektedirler ve madde boyutunda kesinlikle programlandığı bir biçimde ortaya çıkacaktır !..

Bunu hiç kimse önliyemez ve değiştiremez !..

Sana ait olanın, sana ulaşmaması; sana ait olmayanın da sende kalması asla mümkün değildir !..

Herkes lâyık olduğunu mutlaka bulacaktır !.. Ne eline giren için sevin, ne de seni terkeden için üzül !.. Zirâ herkes, kendi ortamı için varedilmiştir ki emanet ortamda bâki kalması mümkün değildir !..

İsim, resim, şekil, biçim,seni asla hedefinden saptırmasın !..

Bil ki sen, ya evrensel gerçek için varsın ve tek gayen bu evrensel sırlara ermektir; ya da herhangi biri gibi bu dünyadan geçip gitmek !... Önce hangisinden olduğuna karar ver; sonra da gereğince adımlarını atmaya başla...

Gerçeği hedef aldınsa, hedefine eremeden süren dolsa bile, hiç olmazsa adın o yolun yolcularıyla anılır ve dostların onlar olur...

Haydi Cem, ÖZDE BİRİZ !...

Var, kendine ÖZ'ün gibi bir DOST ara, boşa geçirme ömrünü !..

- ÖZDE ELF !..

Çok bir "garîb" kalmıştı Cem !...

Gözlerinden yaşlar süzüldü elinde olmaksızın...

Çok bir "garîb" kalmıştı...

Dünya"NIZ"da !...

Belki bir gün......

AHMED HULUSİ
Cerrahpaşa
İSTANBUL 14. 11. 1977


Farkın Farkında mısınız: ALLAH bir Tanrı değildir

Farkın Farkında mısınız:
"ALLAH" Bir Tanrı Değildir

İslam dinini bildiren Hazreti Muhammed kudsal kitap Kur'an-ı Kerim ile "TANRI" kavramını reddeder; "Tanrı" nın varolmayıp "sadece ALLAH'ın mevcud" olduğunu vurgular!. Bu gerçeğin farkında mıyız?

Bu bölümde, Kur'an-ı Kerim'in bildirdiği "ALLAH" kavramının bütün inançlardaki "TANRI" kavramından niçin son derece farklı olduğunu açık seçik göreceksiniz…

* * *

En ilkelinden gelişmişine kadar, hemen herkesin, düşüncesinde bir "TANRI" kavramı vardır… O'na kızar, O'nu sever, O'nu yargılar, Zaman zaman yaptığı yanlış (!) işleri yüzünden O'nu itham eder; adeta O'nu yukarıda bir yıldızda ya da galaksinin herhangi bir yerinde boşlukta oturmakta olan tonton bir dede, ya da celalli bir sultan gibi hayal ederiz!..

Biraz daha geniş düşünenler ise, bu hayalimizde var kabul ettiğimiz "TANRI"nın gerçekte varolmasının mümkün olmadığını belirterek; "biz tanrıya inanmıyoruz" derler ve bu yüzden de "ateist-tanrı tanımaz" olarak adlandırılırlar…

Oysa gerçekte, ne tanrı tanımazların (ateistlerin), ne de duyduklarına göre hiç düşünmeden şartlanma yollu bir tanrı var sananların; Hz. Muhammed'in açıkladığı "ALLAH"tan haberleri yoktur!

Bu yüzdende "Tanrı" ile "ALLAH" kavramlarını aynı zannedip hatta sanki iyi bir iş yapıyor sanısı ile "ALLAH" yerine dillerine "TANRI" kavramını dolarlar… Aslında yaptıkları doğrudur; zira onlar gerçekten "ALLAH"tan ve "ALLAH" kavramından sözetmeyip, hayallerinde varsaydıkları "TANRILARINDAN" bahsetmektedirler…

Şunu kesinlikle bilelim ki…

Rasulullah Muhammed Mustafa aleyhisselam ve Kur'an-ı Kerim şu çok önemli gerçeği vurgulamaktadır;

ÖTEDE ya da ÖTENDE bir TANRI yoktur; SADECE "ALLAH" vardır!..

"ALLAH"ı hakkıyla idraka çalışmadılar…(22-74)

Ayeti bizim bu konudaki ihmalimize işaret eder…

Biline ki…

Dilimizdeki "TANRI", "İLAH", "MABUD" kelimeleri ile bunların İngilizce'deki karşılığı olan "GOD", Fransızca'da karşılığı olan "DIEU", Almanca'da karşılığı olan "GOT" kelimeleri hep "TAPINILACAK bir varlık" kavramını ifade eden kelimelerdir…

Yani, insanlar, bu kelimeler ile ÖTEDEKİ bir mabuda, ilaha, tanrıya işaret ederler!..

"ALLAH" kelimesi ise ÖZEL olarak bir varlığın ismidir!..Ki biz, O varlığa işaret etmek ve O varlığı tanıtmak için, ya çeşitli vasıflarıyla tarif ederiz; ya da bu vasıflarını çeşitli isimlerle işaret ederiz…Ancak, bütün bu isimler, hep, O varlığın, sadece ve sadece çeşitli vasıflarına işaret eder; ve o vasfı yönünden O'nu tarif eder…

Mesela, bu fakire "HULUSİ" derler…Bu isim, O'nun özel ismidir…Herhangi bir lisana bu ismi çeviremezsiniz…İngilizce de olsa, Fransızca da olsa hep gene "HULUSİ" denmek zorunluluğu vardır…

İşte bunun gibi, "ALLAH" isminin de, ÖZEL bir varlığın ÖZEL ismi olması nedeniyle, başka bir kelimeye çevrilmesi, veya başka bir kelimeyle anılması mümkün değildir…

Esasen, yukarıda belirttiğimiz gibi, diğer kelimeler "tanrısallık kavramına" işaret ederken; "ALLAH" kelimesi ise tamamiyle ÖZEL bir VARLIĞA işaret eden ÖZEL bir isimdir…

Bu sebebledir ki, tanrısallık ifade eden hiç bir kelime, asla "ALLAH" kelimesinin yerini tutamaz!..

"ALLAH" yerine "TANRI" kelimesini kullananlar, bunu ya cahillikten, bilgisizlikten kullanmaktadırlar; ya da kavranış yani idrak yetersizliğinden konuyu değerlendirmedikleri için yapmaktadırlar…

İşte, böyle özel bir ismi olan ve "CÜZ" kavramından dahi münezzeh bulunan varlığa kişi "ALLAH" dediği zaman, bu kavram yanısıra bir de "CÜZ" tasavvur ederse; ya da bir "CÜZ" kabul ederse, bu hangi isim ve kavram altında olursa olsun, o kişi "ALLAH"a şirk koşmuş olur; yani "ALLAH" gerçeğini örtmüş ve bir "TANRI" kabullenmiş olur!..

Ki bu durumda da şu ayetle uyarılır:

—ALLAH YANISIRA TANRI OLUŞTURMA!..

Sonra aşağılanmış ve kendi başına bırakılmış olursun… (17-22)

İşte bu konuda ikinci bir uyarı daha:

—"ALLAH" YANISIRA TANRI EDİNME!. (28-88)

Yani varolan gerçek mutlak varlık "ALLAH" iken; sen "ALLAH" kavramından gaflete düşüp, "ALLAH" ismiyle işaret edilen varlığı ötende bir TANRI sanıp; böylece bir TANRI edinmiş durumuna düşme!..

Ötede, ya da ötende bir tanrı kabul etmek suretiyle, farkında olmadan "ALLAH" kavramı ve anlamı dışına çıkarak "tanrı" kavramı içine girersin…

Böylece de Kur'an-ı Kerim'in açıklamış olduğu "vahdet" idrakından kendini mahrum etmiş olursun…

Ve böylece de "nefsine en büyük zulmü yapmış olursun"

Hazreti Muhammed aleyhisselam, "ALLAH RASULU" olduğunu, almış olduğu vahiy sonucu olarak açıklayıp, artık insanların tanrıya tapmaması için elinden gelen gayreti göstermeye başladı…

"TANRI YOKTUR, SADECE ALLAH VARDIR" mesajıyla insanlara gerçeği anlatmaya başlayan Hazreti Muhammed'in vurguladığı bu gerçek, KELİME-İ TEVHİD şeklinde formüle edilmişti…

İslam Dininin temelini, "LA İLAHE İLLALLAH" sözünün manası oluşturur.

"La İlahe İllallah" ne demektir?

Bu söz basit olarak ele alınırsa;

"TANRI yoktur sadece ALLAH vardır" anlamında değerlendirilir…

Eğer kelimelerin anlamı üzerinde durursak…

"La İlahe"; "La" yoktur; "İlahe", TANRI demektir, yani tapınılacak tanrı yoktur, demektir.

Şimdi burada şu noktaya dikkat edelim…

Kelime-i Tevhid, "La ilahe" ile başlıyor… Ve başlangıçta, kesin bir hüküm vurgulanıyor. "Yoktur tapınılacak varlık!"; "la ilahe"!..

Akabinde, bir açıklama geliyor… "İlla" "sadece", "ALLAH" vardır!..

"İLLA ALLAH" yani "sadece ALLAH"!..

Birinci mana olarak, bu cümleden açığa çıkan gerçek şudur…

"Tapınılacak TANRI yoktur"… Evet, burada, kesin olarak, tapınılacak bir öte tanrı olmadığını vurguladıktan sonra, "İLLA ALLAH" diyor…

"İLLA", yukarıda açıklamaya çalıştığımız üzere, "ancak" manasına anlaşılabileceği gibi, buradaki kullanım şeklinde görüldüğü üzere "SADECE" anlamında dahi kullanılır…

Evet, "İLLA","ALLAH" kelimesiyle birarada kullanıldığı zaman kesinlikle "SADECE" anlamında algılamak zorundadır; zira "ALLAH"tan gayrı vücud sahibi yoktur ki, "ALLAH" ona kıyaslansın veya o şeyle benzer kefeye konarak ona nisbetle tarif edilsin!.. Bu hususu da geniş şekilde Hz. "MUHAMMED NEYİ OKUDU" isimli kitabımızda açıkladık.

İşte bu sebebten dolayıdır ki, "İLLA" kelimesi "ALLAH" ismiyle yanyana kullanıldığı zaman bunu daima "SADECE" kelimesiyle tercüme etmek zorundayız…

Nitekim bu mana İngilizceye tercüme edilirken:

"There is no god BUT ALLAH"

şeklinde değil;

"There is no god ONLY ALLAH"

şeklinde tercüme edilmelidir…

Ki böylece, İslam Dini'nin getirmiş olduğu VAHDET-TEKLİK inanç veya düşünce sistemi farkedilebilsin.

Evet, sadece "ALLAH" vardır ki, "O ALLAH, tapılacak bir tanrı değildir", anlamı mevcuttur bu açıklamada…Çünkü başta, kesin olarak "LA İLAHE" yani "tapılacak TANRI yoktur"; hükmü veriliyor!..

Öyle ise "ALLAH", İnsanın dışında, ötesinde; ve hatta bu vargördüğümüz varlıkların dışında ve ötesinde tapınılacak bir TANRI değildir!..

"ALLAH"ın "AHAD" olşunu şayed iyice idrak edersek, görürüz ki -basiretle-, bir ALLAH, bir de, yanısıra kainat gibi, iki ayrı yapı mevcut değildir!

Yani bir "ALLAH" var, bir de alemler mevcut, değil!..

Başka bir deyişle, bir içinde yaşadığımız alemler, kainat mevcut; bir de bunların ötesinde, bunlardan ayrı, bunların dışında bir "TANRI mevcut" anlayışı, tümüyle batıldır!..

Hazreti MUHAMMED'İN açıkladığı "ALLAH" bir TANRI değildir !..

Hazreti MUHAMMED'in açıkladığı "ALLAH", AHAD'dır!..

Hazreti MUHAMMED'in açıkladığı "ALLAH", sonsuz manalara sahip olup, her an bunları seyir halindedir!..

İSLAM'ın "Tevhid" inancı, yani, Hazreti Muhammed'in açıkladığı inanç sistemi, TAPILACAK TANRI OLMADIĞI; ALLAH'ın AHAD olduğu vedolayısıyla bir TANRI'nın mevcut olmadığı; insanların, bütün yaşamları boyunca kendilerinden meydana gelecek fiillerin neticelerine katlanacağı esasına dayanır!..

Nitekim Kur'an-ı Kerim'in çeşitli ayetlerinde hep, insanın bilfiil kendi çalışmalarının, yaptıklarının karşılığını alacağı şöyle vurgulanır:

"İnsan için kendi çalışmalarının karşılığı dışında hiç birşey yoktur!.." (53-39)

"Yaptıklarınızdan başka bir şeyden dolayı karşılık göremezsiniz." (37-39)

"Yaptıklarınızın karşılığına (neticesine) ereceksiniz." (36-54)

"Herkes için yaptıklarına göre dereceler vardır. Bu da kendilerine haksızlık edilmeyerek, çalışmalarının karşılığını almaları içindir." (46-19)

"Siz çok büyük ızdırap verecek azabı tadacaksınız; ancak bu, yaptıklarınızın neticesi olarak başınıza gelecektir!.." (37-39)

Yukarıdaki ayetlerde de görüldüğü üzere, insan dünyada yaptığı çalışmalarının karşılığını göreceğine göre, acil olarak ilk yapması gereken şey ölümötesi yaşamın ne olduğunu araştırmak ve "ALLAH"ın ne olduğunu idrak etmektir…

Hazreti Muhammed aleyhisselama "ALLAH nedir" diye soranlara cevap, "ALLAH" tarafından bizzat veriliyor Kur'an-ı Kerim'de, "İHLAS" Suresinde:

"De ki, O ALLAH AHAD'dır;

ALLAH SAMED'dir;

LEM YELİD ve LEM YULED'dir;

ve LEM YEKUN LEHU KÜFUVEN AHAD'dır!.."

"Hz. MUHAMMED'İN açıkladığı ALLAH"ın ne olduğunu açıklayan bu surede öncelikle, kelimelerin geniş manası üzerinde duralım… Ve sonra da bu manaların getirmekte olduğu sonuçlar üzerinde düşünmeye başlayalım…

"ALLAH AHAD"dır…Yani, sınırsız, sonsuz, cüzlere ve zerrelere bölünmesi sözkonusu olmayan TEK'dir…

Şimdi bu tanımlamayı iyi düşünelim!..

Cüzlere, zerrelere bölünüp parçalanması mümkün olmayan "AHAD", ya sonlu sınırlı bir tektir, ki bu takdirde evrenin herhangi bir yerinde oturmaktadır (!); ya da sonsuz, sınırsız cüzlere ayrılmaz TEK'tir ki, bu takdirde de ancak ve sadece, tekrar ediyorum ancak ve sadece "KENDİSİ" mevcuttur!..

"AHAD" olan "ALLAH"ın dışında herhangi bir varlığın mevcudiyetini ileri sürmek önce akıl ve mantığa, sonra da iz'an ve insafa sığmaz!..

Düşünelim…

Şayed "ALLAH"tan ayrı, "ALLAH"ın dışında bir varlık var ise… Bu varlık ile "ALLAH" arasındaki sınır nerededir?.. Bu sınırı nerede çizeceksiniz?..

Ya varlık, mevcud, sınırsız sonsuz TEK'tir, ikinci bir varlık yoktur!..

Ya da sınırlı sonlu, evrenin içinde bir yerde, veya evrenin dışında MEKANI OLAN bir TANRI mevcuttur (!)..?

Burada idrak edilmesi en önemli olan şey "SINIRSIZLIK-SONSUZLUK" kavramıdır…

Şimdi bu "sınırsızlık-sonsuzluk" kavramını en - boy - derinlik olarak değil, boyutsal olarak kavramaya çalışalım…

GERÇEKTE, mevcud olan TEK, bölünmez, parçalanmaz, sınırsız-sonsuz olan TEK'tir!.. AHAD'dır!.. Eşi, misli, benzeri, mikro ya da makro planda kendisinin dışında hiç birşey olmayan "ALLAH AHAD"dır!..

Ancak biz, mevcut algılama araçlarımıza bağımlı olarak, o TEK yapıyı, çok parçalardan oluşmuş bir bütün gibi değerlendirme yanılgısı içindeyiz!.. Çünki, beynimiz kesitsel algılama araçlarına göre hüküm vermekte!..

Oysa beyin, kesitsel algılama araçlarının yani beş duyusunun son derece sınırlı değerlendirme kapasitesi ile kayıtlı kalmasa… Bu sınırlar içinde algıladığı verileri, sadece, evrendeki sayısız varlıklardan birer kesit veya birer örnek kabul etse…

Sonra derin bir tefekkür ile, algılayabildiği örneklerden; daha nelerin mevcut olabileceğini tespit edebilse… Ve sonra, onların yapısal derinliklerine doğru, boyutsal bir seyahat yaparak, evrensel ÖZ ile karşılaşsa… Ve nihayet kendi "ben"liğinin dahi o evrensel "ÖZ" içinde "yok" oluşunu farkedebilse…

İşte bu işin çok önemli bir yanı…

Konunun ikinci önemli yanı da şurası…

Hazreti MUHAMMED'in açıkladığı "ALLAH", "AHAD" yani sınırsız-sonsuz, zerrelere ayrılmaz olduğuna ve bu durum her yöne ve her BOYUTA şamil bulunduğuna göre; bu takdirde O'nun varlığı yanısıra, varolabilecek ikinci bir varlık, nerede, hangi BOYUTTA veya hangi başlangıç noktasında O'nun varlığına bir sınır çizerek, kendine yer açabilecektir?!..

"AHAD ALLAH" dışında var kabul edilecek ikinci bir varlığın, TANRI'nın yeri neresidir?..

"ALLAH"ın içinde mi, yoksa dışında mı?!..

"ALLAH", sonsuz-sınırsızdır, dedik…

"ALLAH"ın sınırsız-sonsuz oluşu dolayısıyla bir MERKEZİ olması da muhaldir!..

Bir şeyin merkezi olması için, onun sınırları olması, bu sınırların köşelerinin kesiştiği noktanında merkez kabul edilmesi gerekir…

Halbuki, "ALLAH"ın sınırı yoktur…

Sınırı olmayan şeyin, merkezi de olmaz!.. Merkezi olmayan şeyin özü, içi ve dışı da olmaz!..

Bizim beş duyusal yaşamımıza ve beş duyudan ileri gelen madde kabulümüze göre, bir nesnenin içi ve dışı vardır; özü vardır kabuğu vardır!.. Oysa, merkezi olmayan şeyin özü ve kabuğundan, içi ve dışından sözedilemez!..

Nitekim bu mana Kur'an-ı Kerim'de bir ayette şöyle vurgulanmaktadır:

"HU ve'l evvelü vel ahirü ve zahiru vel batın"

"O, evvel, ahir, zahir, batın'dır"

Yani, Zahir, Batın, Evvel ve Ahir diye bildiğin hep "O"dur!.. Bunlar, gerçekte TEK bir şeydir!.. Yani, zahir ve batın diye iki ayrı şey yoktur!.

"Evvel, Ahir, Zahir, Batın" kelimeleri ile işaret ettiğin şey hep "O"dur!..

Sen, "O"na, ister "Zahir" de, ister de, "Batın" de, ister "Ahir" de, ister "Evvel" de; dediğin, işaret ettiğin, tarif ettiğin hep "O"dur!..

Zira, "zahir-batın" ayırımı senin beş duyundan doğmaktadır!.. Beş duyu ile algılayabildiğine "zahir" diyorsun, algılayamadığına "batın"!..

Oysa altı, yedi, oniki duyu ile algılama durumundan olsaydın, senin için zahirler de değişecekti, batınlar da!.. Ve sen, bugün zahir dediğine batın, batın dediğine zahir demek durumunda olacaktın.

"ALLAH" ise sınırsız-sonsuz TEK olması hasebiyle, "ZAHİR"VE"BATIN" kavramlarından beridir, münezzehtir!..

Evet, merkezi, içi-dışı, zahiri-batını, başı-sonu olmayan; bu gibi anlamlardan ve oluşlardan beri olan varlığın, bir yerde son bulup; o noktadan sonra, ikinci bir ayrı varlığın başlamasından sözedebilir misiniz?..

Elbette hayır!..

İşte, bu yüzden farkederiz ki, düşünebilen, hayal edebilen her noktada, tüm özellikleriyle; ve "ZAT"ıyla ve dolayısıyla tüm özellikleriyle ancak ve ancak, sadece ve sadece KENDİSİ yani, "AHAD" olan "ALLAH" mevcuttur!..

"O"nun dışında, ikinci bir varlığın vücudundan sözeden ise, tümüyle derin düşünce yetersizliğinden doğan yanılgı içerisindedir!.. Ki bu durumun dindeki adı da "ŞİRK"tir!..

"ALLAH", "AHAD" olduğuna göre… Kendi varlığı yanısıra ikinci bir varlıktan sözedilemez!..

Ve gene, "O"nun zerrelere ayrılması şeklinde zaman boyutuna girmesi de sözkonusu değildir…

"ALLAH SAMED'dir"…

"SAMED" kelimesinin anlamında derinlemesine bir araştrma yaparsak, şu manalar ile karşılaşırız bilebildiğimiz kadarıyla:

"Hiç boşluğu olmayan, eksiksiz, gediksiz, deliksiz, nüfuz edilemiyen… Bir şey girmez, bir şey çıkmaz!.. Som…" Hani som altın deriz ya; işte öyle… Yani bir diğer ifade ile "sırf"!..

Görüldüğü gibi bütün bu manalar esas itibariyle "AHAD" isminin manasını bütünleyen, ışıklayan, açıklamalar şeklindedir.

Öyle ise "ALLAH DOĞURMAMIŞTIR" uyarısı hangi manalarda anlaşılacaktır?

İlk anlıyacağınız mana şudur:

"ALLAH" kendisinden ikinci bir varlık meydana getirmemiştir!..

Ya da başka bir ifade şekliyle; "ALLAH"ın varlığından meydana gelmiş ikinci bir varlık mevcut değildir!..

Çünki O, cüzlere, zerrelere bölünmesi parçalanması mümkün olmayan TEK'tir, yani "AHAD"tır!..

1- Sınırsız sonsuzdur ki, bu yüzden ikinci bir varlığı kendi içinde veya dışında meydana getirmesi sözkonusu olamaz.

2- "AHAD" oluşu dolayısıyla cüzlere, zerrelere ayrılmaz ki, O'ndan meydana gelen ikinci bir parça olsun!..

İşte bu yüzden, "ALLAH"tan meydana gelmiş, O'nun doğurduğu, O'nun özellikleri ile de olsa, ikinci bir varlığın mevcudiyetinden asla sözedilemez!

Netice…

"ALLAH" ne başka bir varlık tarafından doğurulmuş yani meydana gelmiştir; ne de O'nun doğurduğu, yani O'nun varlığından meydana gelmiş ikinci bir varlık mevcuttur!..

Bu arada açıklamadığımız bir husus daha var…

Onu da görelim…

Şimdi de "LEM YULED"i anlayalım…

"Doğmamıştır" dendiğine göre burada bize şu idrak ettirilmek isteniyor demektir.

"ALLAH, başka bir varlıktan meydana gelmemiştir!.."

"ALLAH"ın başka bir varlık tarafından meydana getirilmesi nasıl düşünülebilir ki?.. Zira O, "AHAD"dır!..

Yani, sınırsız-sonsuz, cüzlere bölünme kabul etmez TEK'tir!..

"ALLAH"ı, meydana getirecek bir varlık düşünebilmek için, "ALLAH"ın ister yönsel, ister BOYUTSAL bir SINIRI olması gerekir ki; o sınırın ötesinde O'nu meydana getirecek ikinci bir varlık olsun!!!.. Ve sonra da o ikinci varlık kendisinden "ALLAH"ı meydana getirsin!!!..

"ALLAH", "AHAD"dır!..

"AHAD" olan "ALLAH" ise, sınırsız-sonsuz, zerrelere bölünmezdir…

Bu sebeble de, kendisinin bir noktada bitip, o noktadan sonra ikinci bir varlığın başlamasından sözedilemez!..

Bu yüzden de "ALLAH"ı meydana getiren, DOĞURAN, ikinci bir varlıktan bahsedilemez, böyle bir şey düşünülemez!..

İşte, "LEM YULED" uyarısının bize anlatmak istediği, anlayışımız kadarıyla budur…

* * *

Geldik bu tarif metnindeki son uyarıya…

"LEM YEKUN LEHU KÜFUVEN AHAD"

"O'nun dengi, misli, mikro ya da makro benzeri mevcut değildir, AHAD'tır."

Burada şu ayeti de hatırlayalım:

"…LEYSE KEMİSLİHİ ŞEY'A…" (42-11)

"İster mikro, ister makro planda O'nun misli olabilecek hiç bir şey mevcut değildir."

Bu arada, konuya vukufu olmayanların düşecekleri bir hatayı önleme amacıyla, şu hususu da belirtmeden geçmeyelim…

Kur'an-ı Kerim'de çeşitli yerlerde "İlahımız", "İlahınız" gibi ifadeler geçmekte; ancak akabindede "İLAH"ın, "ALLAH" olduğu vurgulanmaktadır…

Peki bu duruma göre, "ALLAH"ın, bir "İlah" yani "tanrı" olduğu ileri sürülemez mi?

Sürülemez!..

Bu gibi tanımlamalar, "İlah"a yani "tanrı"ya tapanlara yapılan açıklamalardır.

Yani onlara denilmektedir ki;

"Sizin, İLAH sandığınız, TANRI dediğiniz şey mevcut değildir; gerçekte var olan SADECE "ALLAH"tır!.. Sizin ve bizim "İlah"ımız hep aynı ve tektir…Ve dahi, O da "ALLAH"tır.."

Evet, bu açıklamalardan gaye, o kişilerin belirli bir "tanrı" varsayımından kurtulup, "ALLAH"ı idrak etmeye çalışmalarıdır…

Şimdi, elimizi vicdanımıza koyarak düşünelim…

Varlığına iman ettiğimiz, ya da inanmadığımız, ancak her iki halde de "ALLAH" adını verdiğimiz TANRI ile; burada tarif edilen Hazreti MUHAMMED'in açıkladığı "ALLAH" aynı mıdır?..

Hazreti MUHAMMED'in açıkladığı "ALLAH" için "TANRI" kelimesi kullanılabilir mi, ya da "TANRILIK" mefhumu kabul edilebilir mi?..Düşünülebilir mi?!..

Yani, gerçekte, dün - bugün - yarın varolan ve sonsuza dek varolmakta devam edecek olan, "BAKİ" "VECH"tir.

"VECH"in perdesi olan yegane şey ise, o şeye ait olan "İSİM"dir…Ki o isim, sonradan "VECH"in bir manası üzerine konmuş bir perdedir… Perdedin ardındaki varlık ve onu meydana getiren manalar ise "ALLAH" isimlerinden varlıklarını alırlar…

Sonuç olarak şunu kesinlikle bilelim ki…

Kur'an-ı Kerim'de ve Hz. Muhammed'in açıkladığı "ALLAH" kavramında ötede ya da ötende, yani senin dışında bir tanrı kavramından sözedilmeyip; sadece kendisi var olan sonsuz-SINIRSIZ "TEK" farkettirilmeye çalışılmaktadır…

* * *


RİSALEİ GAVSİYE

KADİRÎ ve NAKŞÎ ÖNDERLERİNE
GÖRE
TASAVVUFTA
"VAHDET"
GÖRÜŞÜ

"RİSÂLE-İ GAVSİYE"

AÇIKLAMASI

SUNU

Değerli Okurlarım;

"Tasavvuf"tan gaye, kişinin Allâh'ı bilmesi; Allâh indinde ve ilminde "yok"luğunu hissedip yaşaması; ve nihayet "Allâh ismiyle işaret olunan BÂKÎ"dir hükmünün tesbit olmasıdır.

Yüzyıllarca insanlar, bu gâye ile sayısız çalışmalar yapmış, bu yolda elde ettikleri bilgileri, diğer hemcinsleriyle paylaşmak üzere sayısız eserler vermişlerdir.

Hazreti Muhammed Mustafa aleyhisselâmın tebliğine kulak veren ve Kur'ân-ı Kerîmi anlamaya çalışanlar, yaptıkları sayısız çalışmalardan sonra iki ana görüş çevresinde biraraya gelmişlerdir.

A- "Allâh" adıyla işaret edileni insanın ve kâinâtın ÖTESİNDE; insanın dışında; bir TANRI gibi kâbul edenler.

B- "Allâh" adıyla işaret edileni, sonsuz ve sınırsız AHAD olarak anlayıp; Allâh kavramı dışında "gayrı varlık" ve hatta "gayrı" düşüncesi kabûl etmeyenler.

* * *

Hazreti Ebû Bekir'den, hazreti Ali'den, imam Caferi Sâdık'tan, Cüneyd'i Bağdadî'den, Bâyezidi Bistamî'den, Abdülkâdir Geylânî'den, Ahmed Rufâî'den, Ahmed Bedevî'den, Hasan Şazelî'den, imam Gazalî'den, Muhyiddin A'rabî'den, Abdülkerîm Ciylî'ye kadar isimlerini sayamadığımız sayısız zevât (Allâh cümlesinin sırrını azîz etsin), hepsi de yaptıkları tahkik sonucu, ALLAH'ın AHADİYYETİ konusunda ittifak etmişlerdir. Günümüzde dahi, tahkik ehli bu kanâat içindedir. Çünki, "Hakikat" tektir ve O'na nazar edenlerin de bu konuda ihtilâfa düşmeleri mümkün değildir.

Hazreti RASULULLAH'in söylediklerini kendilerine konu alan diğer bir takım değerli zevât dahi, dinin zâhirini korumak için son derece değerli çalışmalar yapmışlar ve insanların dine yönelmek mecburiyetinde olduklarını çeşitli şekillerde izaha gayret ederek, bu yolda hizmet vermişlerdir...

Allâh bu değerli zevâtın hizmetlerini de, niyetlerine göre elbette ki kabûl eylemiştir...

Hâcegan silsilesi diye bilinen ve günümüzde "Nakşibendî"lik olarak tanınan târikatın önde gelen isimlerinden Hâce Ubeydullah Ahrar, Reşâhat isimli eserin sahibi Sâfi Hüseyin'e şöyle der:

"Günümüzün geçerli din ilimlerinin özü tefsir, hadîs ve fıkıhtır. Bunların da, özü tasavvuf ilmidir. Tasavvuf ilminin de hülâsası ve MEVZU, VÜCUD bahsidir.

Derler ki, bütün mertebelerde bir TEK VÜCUD vardır; ki o vücûd, kendi ilmî sûretleriyle görünmüştür..."

İster, vahdet-i vücûd; ister, vahdet-i şuhûd; ister şuhûd-u Zât; tasavvuftaki hangi görüş olursa olsun, hepsinin de esası TEK'liktir!..işte bu sebebledir ki, bütün târikâtların, (elbetteki tasavvuf târikatlarının), konusu "ALLAH'ın TEK'liği"nin anlaşılması, hazmedilmesi ve yaşanmasıdır...

Gerçek tasavvuf ehli, hangi yoldan olursa olsun, bir diğer kişiye "gayrılık" gözüyle bakmaz ve hakkında menfî konuşmaz; çünki yetiştiricisi kâmil ise öğretmiştir ki, konuştuğu söz Hakk'a ulaşacaktır!..

* * *

1967 yılında neşrettiğimiz "TECELLİYAT" isimli kitapçığımızda, o gün için Allâh'u teâlâ'nın bize ihsan buyurduğu ilk müşahededen sözetmiştik. Vahdet konusunda ilk görüşlerimizi, o eserde dilimiz döndüğünce anlatmaya çalıştık...

1982 yılında ise, çok değerli arkadaşım Hilmi Ahmed TUNALI, bizden Gavs-ı A'zâm Abdülkâdir Geylânî hazretlerinin tasavvuf ehli arasında çok meşhur olan "RİSALE-İ GAVSİYE" isimli eserini açıklamamızı istedi.

Biz de kapasitemiz yettiğince, Allâhkulu olarak, ihsan buyurduğu ilim ve yaşam nisbetince, bu eseri 60 dakikalık dört kased dolduracak biçimde açıklamaya çalıştık.

Elinizdeki "GAVSİYE AÇIKLAMASI", işte bu çalışmanın kitaba göre düzenlenmiş şeklidir. Bu hizmete vesile olan ve yıllar boyunca uzun yıllar çalışmalarımda büyük desteğini gördüğüm değerli insan Hilmi Ahmed TUNALI'ya huzurlarınızda açık teşekkürlerimi sunmak benim için bir borçtur.

* * *

Evet, niçin "Gavsiye açıklaması"...?

Yanlış bilgilenme sonucu olarak, halkımızın pek çoğu, tasavvufun ana mevzûu olan "Allâh'ın TEK'liği" konusunu Muhyiddin Arabî'ye bağlarlar; ve hatta, bu konudaki bilgisizlik yüzünden konuyu saptırarak, "panteizm" olarak değerlendirip ve çevrelerine de böyle anlatırlar.

Oysa, "Allâh'ın TEK'liği" konusunun, "panteist" görüş ile uzak-yakın hiç bir ilgisi olmadığı gibi; bu konuyu ortaya atan ilk insan da Muhyiddin A'rabî değildir!..

Muhyiddin A'rabî'den çok evvel; imam Gazalî, avama dönük olarak yazdığı, Kimya-yı Saadet, ihya-u Ulûmid'din gibi eserlerinin yanı sıra; kendi ifadesiyle "ariflere, gerçekleri idrâk ettirmek için" yazdığı "MİŞKATÜL ENVAR" isimli eserinde, "VAHDET" konusunu bütün açıklığıyla kaleme almıştır. Bu çok değerli eser, dilimize Sayın Süleyman Ateş tarafından kazandırılmış ve Mehmed Şevket Eygi tarafından Bedir Yayınevince basılmıştır'nin. İmam Gazalî'nin "Vahdet" konusundaki görüşlerini öğrenmek isteyenlere bu eseri tavsiye edebiliriz...

"Vahdet" konusunu, İmam Gazalî'den bir hayli önce de, Gavsı Azâm Abdülkâdir Geylânî hazretleri "GAVSİYE RİSÂLESİ" isimli eserinde açıklamıştır...

Genelde, târikat seviyesinde kitapları bilinen hazreti Gavsın, "HAKİKAT" bahsini anlatan bu eseri, tasavvufla ilgilenen, hangi yoldan olursa olsun, herkes için son derece önemli bir eserdir.

Bu yüzdendir ki, talebin kimden geldiğini elhamdülillah gördük; ve günümüz diliyle, günümüz insanının anlayacağı bir biçimde açıklayarak sizlere sunduk.

* * *

Ayrıca, "NAKŞIBENDÎ" silsilesinden bir çok zevât-ı kirâmın "VAHDET" konusundaki görüşlerini de gene bu esere ilâve yaptık; ki okuyucu sadece "KADİRÎLİKTE" bu görüşler var sanmasın.

Ve nihayet "Vahdeti" konu alan bazı şiirleri de bu esere ekledik; ki o konuda ehlini de mahrum bırakmamış olalım.

* * *

Tasavvufta, hemen bütün mürşid-i kâmillerin bildiği bu konuyu, ehlini bulamamış isteklilerinin de mahrum kalmaması gayesiyle kitaba dökerken; temennîmiz, hiç değilse hakikatın bilinebilmesidir!..

Ahmed HULÛSİ

* * *

"GAYRI"dan MÜNEZZEHTİR

RİSÂLE-İ GAVSİYYE isimli eserinde Gavs-ı â'zam Abdülkâdir Geylânî, kendisine sırrından özünden şöyle hitab edildiğini anlatır:

* * *

"-Yâ Gavs-ı â'zâm, Allâh, gayrından münezzeh, Allâh'a yakındır!.."

Burada anlatılmak istenilen manâ şudur: Allâh, kendisinden gayrı bir varlığın mevcudiyetinin düşünülmesinden münezzehtir!.. Yani, O'ndan gayrının varlığının düşünülmesi muhaldir!.. O, bu münezzehiyeti dolayısıyla, ayrı bir varlık anlamına gelen tüm anlamlardan beridir, ötedir. Ancak bu berilik, ötelik mekânsal veya boyutsal değil, anlam olaraktır.

Kısacası, "Allâh", kendisinden ayrıca bir varlığın sözkonusu olması anlamından beridir!..Ve Allâh, ancak kendisine yakındır. Yani şayet bir yakınlık mefhumu, ona yakın olma kavramı düşünülecekse, ancak kendisinin kendisine olan yakınlığından sözedilebilir. Çünki varlığından ve vücudundan sözedilebilecek yegâne var olan kendisidir.

* * *

"- Yâ Gavs-ı â'zâm!.. dedi Allâh.

- Lebbeyk Rabbi gavs. dedim.

- Nâsut ile melekût arasındaki her tavır şerîat; melekût ile ceberût arasındaki her tavır tarikât; ceberût ile lâhût arasındaki her tavır da hakikattır!.."

Nâsut âlemi, bildiğimiz beş duyuya hitab eden madde âlemidir.

Melekût âlemi ise beş duyu ile algılayamadığımız soyut varlıklar âlemidir. Meleklerin çeşitli türleri, cennetler ehli hep bu sınıftır.

Ceberût âlemi ise esma ve sıfat âlemidir. Yani isimlerin ve sıfatların manâlarını teşkil eden âlemdir.

Lâhut ise Zât'ın âlemidir.

Bu hususta öncelikle bilmemiz gereken şey odur ki, bu anlatımlar hep mecazîdir. Gerçekte, mekân anlamında böyle ayrı ayrı âlemler mevcut değildir!..

Nâsut âlemi denen madde âlemi, bilindiği gibi, beş duyuya hitab eden bir âlemdir. Bu âlemde yer alan insanı düşünelim.insanın bir madde bedeni vardır. Madde bedenin ötesinde bir düşünce, şuur dünyası vardır. Ve dahi bu düşünceleri kapsamına alan benliği vardır...

Şimdi düşünelim... düşünce dünyanız madde bedeninizden ayrı olarak kabul edilebilir mi, yani madde bedenden ayrı bir yerde midir?. Elbette hayır!..işte aynı şekilde, madde âleminden tamamiyle ayrı bir yerde melekût ve ceberût âlemleri de düşünmemek gerekir.

Bu hususu daha iyi anlatabilmek için şöyle bir misâl verelim...

İnsan bedeni itibariyle nâsut âleminde yaşar...

İnsan ruhu itibariyle melekût âleminde yaşar...

İnsan vasıfları itibariyle ceberût âleminde yaşar...

İnsan "zâtı" itibariyle lâhut âleminde yaşar...

"Allâh, ademi kendi sûreti üzere yaratmıştır", hadîs-i şerîfi işte bu yaradılış sırrına işaret eder... Elbette ki bu hadîste geçen "sûret" kelimesi maddî şekil anlamında değildir. Çünki Allâh, şekilden ve kayıttan münezzehtir.

Evet, burayı böylece anladıktan sonra şimdi yukarıdaki ifadeyi biraz daha açalım...

Madde ile düşünce dünyası arasındaki saha şeriâttır. Yani kurallar sahasıdır. Bu sahada belirli kurallara uyularak yapılan fiili çalışmalar, neticede kişiyi hakikata yönelmeye sevkeder.işte bu merhalede kişi şeriât safhasından tarikat safhasına geçer...

Tarikat safhası, kişinin şekilden öze, oluşların, fiillerin ardındaki sır ve sebebleri keşfetmeye geçiş safhasıdır. Tarikat düzeyindeki kişi, neyin neden nasıl ne şekilde oluştuğunu araştırmaya başlar... Buradaki manâsıyla tarikatı, meselâ; nakşibendîlik, kâdirilik rufâilik gibi anlamayalım. Burada bahsedilen tarikat, fiilin veya şekilin ardını araştırma safhası olarak anlatılmaktadır.

Nitekim melekût, melekler âlemi olmanın ötesinde manânın maddeye dönüştüğü âlem olarak da bilinir. Ceberût âlemi ise manâlar âlemidir. Ceberût yani salt manâlar âlemine ait manevi suretler, melekût âleminin soyut varlıkları ile madde âleminde ortaya çıkarlar.

Bir diğer ifade ile, yani günümüz ilmiyle izah etmek gerekirse, kozmikaltı bilinç âlemine ait manâlar, kozmik ışınlar aracılığıyla madde âleminin maddi suretleri şeklinde dönüşürler. Bu evrensel manâda da böyledir, bireysel yani insanî manâda da böyledir.

Biraz daha açalım.

Madde bedeninizle ortaya koyduğunuz fiilleriniz vardır ki, bu boyuta tasavvufta "ef'âl âlemi" ya da nâsut veya şehadet âlemi denilir.

Görme, duyma, hissetme, algılama gibi özelliklerinizin olduğu boyut ise melekût âlemi olarak anlatılır.

Cesaret, cömertlik, titizlik, merhamet, hükmedicilik gibi özelliklerin olduğu boyut ise benlik duygusu, ilim, irade, kudret gibi vasıflarla birlikte kişinin ceberût âlemini meydana getirir.

Her manâ ve özellikten arı bir halde sadece "ben" varım bilinci kişinin lâhut boyutunu teşkil eder. Aynı zamanda bu boyuta "ZAT" âlemi de denilir.

-"Allah'ın ZATI hakkında tefekkür etmeyiniz" hükmü, bu tefekkürün imkânsız oluşu dolayısıyla verilmiştir.

Hazreti Resûlullah aleyhisselâmın, "Allâh'ın zâtı üzerinde tefekkür etmeyiniz" buyruğu, tefekkürün kaynağının sıfat mertebesinden kaynaklanması dolayısıyla zât'a erişmesinin imkânsız olduğuna işaret etmek içindir. Zira sıfattan meydana gelen şeyin zâtı ihatası imkânsızdır.

Gene bu bölümde çok iyi anlamamız gereken son derece önemli bir husus daha var. O da şu.

Ayrı ayrı isimlerle anlatılan bu "âlemler", gerçekte birbirinden kopuk, belirli sınırları olan birbirinden bağımsız katmanlar asla değildirler. Hepsi de herhangi bir kopukluk ya da bağımsız bölümler hali sözkonusu olmaksızın birbirinin içi ya da dışı şeklindedir, bizim şu andaki görme veya algılama kapasitemize göre.

Gerçekte ise, âlemlerin farklılığı, bizim algılama kapasitemizin son derece sınırlı olmasından kaynaklanmaktadır.ind-iilâhîde bunların hepsi tek bir âlemdir!..Bu hususu daha değişik bir anlatımla şöyle de açıklayabiliriz.

Kesret âlemi denen çokluk görüntüsünün yeraldığı âlemde birbirinden bağımsız görünen sayısız varlık tesbit edilmektedir.

Oysa bu sayısız varlık "göz" adını taktığımız sınırlı algılama kapasitesi olan araç yüzünden bize böyle görünmektedir.

Gerçekte, çok yok, tek vardır!..

İnsan bedenini düşünelim. Trilyonlarca hücreden oluşan bir yapı!! Her organ diğerlerinden son derece farklı yapıya sahip!.. Adeta, farklı düşünce ve görev sahibi pek çok varlığın bir araya gelerek oluşturduğu tek bir beden görüntüsü. Ama, varoluş sistemleri aynı. Aynı özden meydana gelerek oluşmuşlar.

Biraz daha derine inerek konuya yaklaşalım. Gözün algılama boyutunda milyarlarca tür görülmesine rağmen, bir milyar defa büyüten elektron mikroskobunun bakışıyla aynı varlıkları değerlendirdiğimiz zaman görmekteyiz ki varlık sayısı yüz küsûr atom türüne inmektedir.

Eğer biraz daha derine inersek, evrende bulunan milyarlarca türün sayısız anlamlar taşıyan dalgaboyları farklı mikrodalga yapıdan ibaret olduğunu göreceğiz.

İşte bu noktada kesret yani çokluk tekliğe dönüşmüş olacaktır. Pekçok fikir ve hayal sahibi tek bir şuur gibi!..

İşte melekût âlemi diye anlatılan, sayısız manâlar ihtiva eden mikrodalga kökenli kozmik âlem; ceberût âlemi diye anlatılan da o sayısız manâları havi TEK bir KOZMİK BİLİNÇTİR!..

Bu Kozmik Bilincin tasavvuftaki karşılığıiNSAN-I KAMİL veya Hakikatı Muhammedî, ya da değişik vasıfları itibariyle Aklı Evvel, Ruh-u â'zamdır!.. Alemi ise ceberût'tur!..

Ceberût âleminde kesrete yer yoktur!.. Burada tek bir bilinç ve bu bilincin kendi özünde bulduğu sayısız manâlar sözkonusudur!..

İşte bu sebeble, kesret âleminde yer alan ikilemlerin hiç birinin varlığından ve vücudundan bu âlemde sözedilemez.

Madde dünyasında, fiiller boyutunda, yapılması gereken çalışmaları yaptıktan sonra bir kişi, kendisinde meydana gelen uyanıklık ile konunun derinliklerini araştırma gereğini duyar.

Varlığın aslını, özünü, hakikatı, kendisinin ve gördüklerinin neden, nasıl ve hangi gaye ile meydana geldiğini araştırarak yukarıda bahsedildiği üzere tarikat çalışmalarına başlar. Ve böylece melekût âleminin inceliklerine sırlarına nüfuz eder.

Melekût âlemine nüfuz eden kişi burada müşahede etmeye başlar ki, pek çok varlıktan oluşan bu âlemde faili hakiki TEK'tir!.. Her bir varlık, gerçekte O TEK varlığın isteğine uygun bir şekilde, O'nun irade ve kudretiyle kaim ve görev yapmaktadır. Gerçekte o varlıkların asla bağımsız birer vücutları yoktur!..

İşte bu seyre târikat seyri denilir ve nihayeti Ceberût âlemine varır. Müşahedesinde çokluk kavramı kaybolur, çokluk görüntüsünün ardındaki TEK'in irfanı başlar!.. Kişi bu durumda Nefs mertebeleri diye anlatılan sıralamada 3. basamakta yer alan "Mülhime nefs" seviyesindedir!..

Ancak burada çok önemli bir nokta var ki, eğer burayı anlamadan geçersek, daha ilerideki merhalelerde çok büyük yanılmalar oluşur.

"Mülhime Bahsi" ve "Bilincin arınışı" isimli söyleşi kasetlerimiz de ve "TEK'İN SEYRİ" ismli kitabımızda çok geniş bir şekilde izah ettiğimiz gibi, bu geçiş basamağı son derece önemli bir yükseliş bölümüdür.

Eğer "Mülhime nefs" mertebesi iyi tanınmazsa, kişi yanlış değerlendirmesi yüzünden "küfr"e veya "gizli şirke" çok rahatlıkla düşebilir!..

Kişi kendisini görürken, vehmî benliği ortadan kalkmamışken, Hak'kın dışında varlıklar görme hali devam ederken ben Hak'kım" demesi "küfr"ü yani hakikatı inkârı, gerçeği örtme halini meydana getirdiği gibi; Tek'lik yanısıra, çokluk isbatı dolayısıyla gizli şirke düşme halini dahi yaşayabilir.

"Mülhime", ilhâm alan anlamınadır. Yani bu düzeye gelen kişi kendisinin üstünde olan çeşitli mertebelerden gelen ilhâmları almağa başlar; arınması, nefsini tezkiye etmesi nisbetinde. Bu sebeble de ilhâmın geldiği mertebenin özelliğine göre haller yaşamaya başlar!..

Kâh, mutmainneden ilhâm alır, kâh razıyeden, kâh mardiyye'den!.. ve bu ilhâmlar onda yaşandığı süreç içinde, o kendini sanki o mertebeleri yaşıyormuş, o mertebelerin ehliymiş gibi hisseder. Oysa gerçekte "mülhime" nefs durumunun tabiî neticelerini yaşamaktadır!..

Buranın en büyük özelliği, kişinin kendisini, zaman zaman bir vücud sahibi birim olarak görmesine rağmen, zaman zaman da varlığın TEK'liğini algılama ve hissetme yönünden "ÖZÜNDEKİ" Hak'kı müşahede etmesi; ve bu yüzden de "Ben Hak'kım" diyebilmesidir.

Şayed tahkik neticesinde kendisinden bu ifade çıkıyorsa, elbette ki bu halinden dolayı suçlanamaz. Mâzurdur!..

Ancak buralardan geçmiş, bu mertebenin inceliklerini iyi bilen bir aydınlatıcısı var ise ve kendisi de o kişiye gerçekten inanıp teslim olmuş ise, burada meydana gelecek yanılgılardan ve ayak kaymalarından dolayı kolayca kurtularak bir yukarı mertebeye terakki edebilir.

Tevhid-i ef'âl, tevhid-i esmâ, tevhid-i sıfat ve tevhid-i zât ve bunların neticesi olarak fenâ-i ef'âl, fenâ-i esmâ, fenâ-i sıfat ve fenâ-i zât bu makamda yerini bulur ve neticede Fenâfillah başlar!..

Bu seyir tasavvufta bir diğer tanımlama ile iki türlü sıralama şeklinde anlatılır

1- Şerîat - tarîkat - mârifet - Hakîkat.

2- Şerîat - tarîkat - hakîkat - Mârifet.

Bu iki sıralamada dikkat edilirse marifet ile hakikatın yer değişmesi söz konusudur.

Gerçekte ise bu iki sıralama birbirinden ayrı değildir.

Şöyle ki.

Şerîat - tarîkat - mârifet - Hakîkat - Mârifeti billah!..

Hakikatın öncesinde gelen, "mârifet" mülhimede "ilahî ikram" yollu kulda hâsıl olan marifeti ilahîdir. Özellikle "Rufaî" sisteminde hasıl olur ve yaşanır.

Hakikatten sonra, Mardiyye'de bütün kemâliyle hasıl olan marifet ise "mârifetibillah"tır ki, sanki birincisiyle aralarında sadece bir isim benzerliği vardır... Bu marifetin yeryüzündeki zuhur mahallinin 7'ler, 4'ler, 3'ler ve "müferridun" gibi çok sayılı sınırı vardır.

Bu konudaki daha detaylı bilgi "NEFS" isimli söyleşi kasetimizde mevcuttur. Kısmetse bu konuda çıkacak kitabımızda da yeterli bilgi açıklanacaktır.

Evet, Hakikat, mutmainnede yaşanmağa başlar. Yani, Ceberût âlemine nüfuz Mutmainneden itibaren başlar... tam kemâli ise Mardiye mertebesinde yaşanır!..

Mardiye başlangıç itibariyle sıfat mertebesi, kemâli itibariyle zât mertebesidir. Esasen, yeryüzünde üç - beş kişiye takdir edilmiş bulunan bu mertebelerden sözetmek elbette ki pek bize düşmez.

Biz gelelim üzerinde düşünüp anlamamız gereken hususlara.

Ceberût âlemi mutmainne nefs durumunda yaşanmaya başlanıp mardiyede zirvesine çıkılır; ki bu âleme de hakikat âlemi denilir. Ki bunun da neticesi lâhut âlemidir.

Lâhut âlemi ise "ZAT" âlemidir ki bu âlemin ne olduğunu ancak yaşayan bilir. Ne anlatabilmek mümkündür, ne de bilgi edinerek yaşıyabilmek!..

* * *

"- Ya Gavs-ı â'zâm, hiç bir şeyde zâhir olmadım, insandaki zâhir oluşu m gibi!.."

Niye hiç bir şeyde zâhir olmadı "insan"da zâhir oluşu gibi?..

Çünki, her bir varlık, belli sayıda Allah'ın isimlerinin manâlarından meydana gelmiş, sayılı esma terkibidir.

İnsan ise "Câmi" isminin manâsı itibariyle tüm isimlerin zuhur mahalli olabilecek kabiliyet ve istidatta YARADILMIŞTIR!..

"İNSAN" kelimesini iki manâda anlamak gerekir.

1- İnsân-ı Kâmil.

2- İnsan... Bildiğimiz manâda, her birimiz!..

Yukarıdaki beyitte ifade edilen manâ öncelikle "İnsân-ı Kâmil" için geçerli olan husustur.

Bugünkü modern bilim neticesinde oluşan düşünce sisteminin eriştiği gerçek olarak "KOZMİK BİLİNÇ" adıyla tanımlanan evrensel TEK şuur tasavvuf çalışmalarıyla asırlardır tanınan "İNSAN-I KÂMİL"den başka bir şey değildir.

Ne var ki, hakikatın modern bilimle deşifre edilmesinden önceki dönemde, Evrensel sırlar ve Evrensel gerçek mecazî, benzetme yollu tanımlamalar ile anlatılmaya çalışılmış ve bundan da farklı isimlendirmeler doğmuştur.

İşte tasavvufta, "İnsân-ı Kâmil" modern düşüncede ise "Kozmik Bilinç" adıyla tanınan Evrensel Öz, "Allâh"ın bütün isimlerinin işaret ettiği manâların ortaya çıkış mahallinden başka bir şey değildir.

"Allâh" isminin bütün manâlarının "İnsân"da zuhurundan birinci manâ, Evrende ilâhî isimlerin zuhurudur. Evren, varoluş kabiliyet ve istidat itibariyle Allâh'ın dilediği, takdir ettiği bütün manâları aşikâra çıkartabilecek durumdadır. Daha önce yaşamışlar bu durumu; Allâh, ilmine ayna olmak üzere "İnsân-ı Kâmil"i yaratmıştır; diye tarif etmişlerdir.

Dolayısıyla, insân-ı Kâmil, "Allâh"ın tüm isimlerinin bizatihi zuhur mahallidir ki, bu yüzden de, onun dışında hiç bir zuhur mahalli mevcut olamaz.

Bu itibarla, evrende algıladığımız her oluş ve onun taşıdığı anlam bir ilâhî ismin ya da isimler bileşiminin ortaya çıkışından başka bir şey değildir.

Birim insan anlamında değerlendirirsek aynı cümleyi.

Bütün insanlar, tek tek zât, sıfat, isimler ve fiiller mertebelerini cami varlıklardır.

Her insan, zât-ı itibariyle Zât-ıilâhî'ye, vasıfları itibariyle sıfat-ıilâhîye, özellikleri itibariyle Esmâ-ıilâhîye ve nihayet fiilleri itibariyle de murad-ı ilâhîye aynadır.

Kendini ve aslını ve aradaki irtibatı idrâk hali varlıktaki, yani yeryüzündeki tüm canlılar arasında sadece insana hastır.

Ve bu yüzden de insan "Yeryüzündeki Halife" olmuştur!..

Şuur ya da yeni ifade şekliyle bilinç, iki yönlüdür... Afâka ve enfüse.... Yani, dışa ve öze!..

Melek ve cin sınıfında afâka yani dışa, çevreye dönük şuur olmasına karşılık; öze dönük, hakikatını bilme istikâmetinde bir şuur kapasitesi mevcut değildir. Ki bu yüzden insan "yeryüzü halifesi" olmuştur.

İnsanların hepsinin, temel yapıları, itibariyle sahip oldukları bir kemâlat vardır ki o da beyinleridir. Esasen beyin kâbiliyeti olarak bütün insanlar, bütün özellikleri ortaya çıkartabilecek özelliklere sahiptirler...

Ancak, her biri değişik kozmik tesirlere ya da orijinal ifadesiyle melekî programlamaya mâruz kaldıkları için; ve de farklı bilgi genetiğine sahip oldukları için birbirlerinden ayrılırlar. Ama buna rağmen, neticede hepsi de belirli ilahî isimler bileşimidirler.

Bu konuda geniş izah "KENDİNİ TANI" isimli kitabımızda mevcuttur.

Netice olarak diyelim ki, isterinsân-ı Kâmil, ister birimsel manâda insan olsun hepsi de ilahî isimlerin zuhur mahalli olarak vücud sahibidirler; ki dolayısıyla, Allâh onlardan daha câmi manada hiç bir varlıkta zuhur etmemiştir!.

* * *

"Sonra sordum Rabbime; dedim ki:

- Hiç mekânın olur mu?.. dedi ki:

- Yâ Gavs-ı â'zâm, ben mekânın mekânıyım!.. Benim mekânım olmaz!.. Ben insanın sırrıyım!.."

"Ben mekânın mekânıyım" yani mekân diye bildiğin şey benim varlığım ile kâimdir. Dolayısıyla senin mekân diye gördüğün şey; özü, gerçeği itibariyle benim!..

Senin göz dediğin algılama aracının kapasitesi dolayısıyla mekân diye bir şey görüyorsun. Eğer gözündeki perdeden kurtulursan, mekân diye bir şeyin varolmadığını görürsün.işte bu sebeble gerçekte "mekân" diye bir şey yoktur!..

"Ben insanın sırrıyım" beyanına gelince... Burada işaret edilmek istenen anladığımız kadarıyla şudur: "İnsan kelimesiyle tanımlanan varlığın aslı özü hakikatı benim."

Buzdan yapılmış heykeli sudan ayrı bir şeymiş gibi kabul edebilirsin ama işin aslına vâkıfsan bilirsin ki, gerçekte var olan, buzdan heykel değil, sudur.

Bunun gibi, ilâhi isimlerin mazharı olarak varolmuş ve isimlerin manâları ile kaim varlık olan insan, vücud itibariyle hiç bir zaman mevcud olmamıştır. Var olan yegâne mevcud Allâh'tır!..

Bu anlaşılır ise, görülür ki, insanın sırrı gerçekten Gavs-ı â'zâm Abdülkâdir Geylânî tarafından bize nakledildiği üzere, Allâh'tır!..

* * *

"Sordum tekrar; dedim ki:

- Ya rabbi hiç içer misin, yer misin?..

dedi ki:

- Yemem, fakîrin yemesidir; içmem de fakîrin içmesidir!.."

Bu beyanı anlıyabilmek için "FAKİR" kelimesinin anlamını iyi bilmek gerekir.

"Fakîr", parası - pulu, malı - mülkü, evi - barkı olmayan anlamında kullanılmaz tasavvufta.

"FAKR" hali "Yokluk" halidir!.. Fakîr de, "yokluk" halini yaşayan kişidir.

Fakr'in üç mertebesi vardır... Fakr; fakrın fakrı; fakrın fakrının fakrı!..

"Fakrımle iftihar ederim" anlamındaki hadîs-i Resûlullah aleyhisselâmın burada işaret etmek istediği manâ işte yukarıdaki beyânın da açıklamasıdır... Bu demektir ki.

"Yokluğum ile iftihar ederim!.." Yanlış anlamıyalım, yoksulluğum ile değil!.. Yani, Allâh'ın varlığı ve vücudu yanında, benim de bir varlığım ve vücudum var değil. Sadece, Allah var ve ben aslım hakikatim itibariyle yokum.

Eğer kişi, beş duyu esaretinden ve şartlanmaların oluşturduğu kabullerden arınıp, vehminin kabul ettirdiği göresel benlikten kurtulabilirse, görür ki kendisi yoktur, sadece Allâh vücud sahibidir!..

Nitekim, bu yokluğunu idrak etme sadedinde de "fenâfillah" deyimi kullanılır. Bunun manâsı, Allâh'ın varlığı yanında kendi yokluğunu hissetme ve yaşama halidir.

İşte, bu yokluğunu idrak etmiş, yani fakr'e ermiş anlamında kullanılan, fakîrin yemesi ve içmesi benzetme yollu hakkın yemesi ve içmesi olarak tavsif edilmiştir.

Benzetmenin ötesinde zâtı ve benliği itibariyle elbette ki Allâh bu gibi kavramlardan münezzehtir.

* * *

"Ve dahi sordum.

- Ya Rabbî, melâikeyi hangi şeyden halkettin?.. dedi ki Hak Teâlâ:

- İnsanın nurundan halkettim; ve insanı da nurumun zuhurundan halkettim"

Önce şu hususu iyi anlamalıyız.

Yukarıda anlatılan "İNSAN" birimsel manâda insan değil, daha önce tafsilatlı bir şekilde anlattığımız "İNSAN-I KAMİL"dir. Yani, Evrensel insan. Esasen "İnsân-ı Kâmil" ismini ingilizceye çevirenler hep "Üniversal man" diye çevirmişlerdir. Yani evrensel insan!..

İNSAN-I KAMİL'in ne olduğunu anlatmak üzere yazılmış en tafsilâtlı ve ehliyetli eser, Abdülkerim El Ceyli veya Geylâni ismiyle maruf Abdülkadir Geylanî'nin torunlarından olan zatın kaleme aldığı "İnsân-ı Kâmil" isimli eserdir.

Bugün Kozmik Bilinç diye ifade edilen evrensel insan esası itibariyle, madde bir varlık değildir!..

Tasavvufta, İnsân-ı Kâmil'in bir diğer adı da RUH-U AZAM'dır!.. Yani, tüm boyutlarıyla evrenin kendisinden meydana geldiği öz cevher.

Hayatiyet vasfı, "CAN'lılık kaynağı oluşu itibariyle RUH-U AZAM; ilmi itibariyle, AKL-I EVVEL; benliği itibariyle Hakikat-ı Muhammedî ismini alan bu İNSAN, kainatın özü, cevheri, ana hammaddesidir.

Kâinatta her ne var ise, hepsi de O'nun cevherinden, O'nun varlığı ile, O'nun istek ve iradesiyle meydana gelmiştir... Elbette ki O'ndan meydana gelen her şey de Allâh'ın ilmi, iradesi ve kudretiyle ortaya çıkmaktadır...

İşte bu sebebledir ki, elbette melâike,insân'ın nurundan meydana gelmiştir!..

İnsan ise, Rabbin nurunun zuhurundan meydana gelmiştir. Yani, İnsân-ı Kâmil, Rabbin nurunun zuhurundan başka bir şey değildir. Rabbin nuru ise elbette ki kendisinden gayrı bir şey değildir. Öyle ise İNSAN, rabbanî zuhurdan meydana gelmiş NUR'dur!.. Ki, evrenin aslı, orijini de gene bu nurdur!.. Evrenin boyutlarında varolan bütün canlılar, melekler de hep bu nurdan meydana gelmiş varlıklardır.

Bir diğer izah şekli ile, İNSAN, Allahû Teâlâ'nın kendisindeki sonsuz - sınırsız manâları seyretmek üzere meydana getirdiği isimlerinin terkibi olarak yaradılmış varlıktır!..

Ancak fark ve idrak edilmelidir ki, burada yaradılmış olan gerçekte "insan" ismidir!.. Bu ismin müsemması ise, Zâtıyla, isim ve vasıfları ile hep HAKK teâlâdır!..

İlahi isimlerin manâlarının zuhûr mahalli olan evren, tüm boyutları ile Hak'ka ayna olmakta ve onun yüzünde seyredilen hep ilâhi manâlar olmaktadır.

Bu sebeble basîreti örten perdeler kalktığında görülür ki, her türlü şekil ve kayıttan münezzeh varlık, her an, her yerde yalnızca kendisi olarak mevcuttur!..

Netice, İNSAN, Allâh'ın Nur'unun zuhurudur!..

* * *

"Ve daha sordum.

- Ya Rabb-i Gavs, hiç seni hamil bulunur mu?.. dedi:

- Yâ Gavs-ı â'zâm. İNSANI meydana getirdim beni hâmil olması için. Ve kâinatı da, İNSANI hâmil olması için meydana getirdim!.."

"Beni hâmil olması" beyânından murad, maddi ya da fiziki taşıma değildir elbette ki. "varlığında barındıran" anlamında.

Ancak unutmayalım ki, bir insan var, bir de ondan ayrı bir mekânda veya boyutta mevcut Tanrı var da; birincisi ikincisini bünyesinde barındırıyor, değil!..

Bir fiilin, o fiilli oluşturan manâyı hamil olması gibi bir taşımadır burada kastedilen manâ. Yani, manâ fiilin içinde nasıl mevcut ise, İNSAN'ın da rabbini hâmil olması öylecedir.

Yoksa, olayı mekân ve madde boyutları içinde anlamak son derece ilkel ve yetersiz bir düşünce şekildir.İnsanın, ilahî isimlerin zuhûr mahâlli olması, yukarıdaki şekilde ifade edilmiştir, mecazî bir anlatım ile.

Veya şöyle de bunu ifade edebiliriz...

İnsanı meydana getirdim beni taşıyan olması için. Yani, benim vasıflarımla meydana getirdim insanı ki, benim isimlerimin manâlarını taşıyıp onları zahire çıkartması için.Ve tüm boyutlarıyla evreni de insanı taşıması için meydana getirdi!..

Günümüzde Kozmik Bilinç diye tanımlanan İNSAN-I KAMİL'in tüm özelliklerinin, her an değişik bir şekilde ortaya çıkışıyla, varlığını devam ettiren kâinat dahi, bu özelliğiyle İNSANI taşıyan olarak mevcuttur!..

İnsân-ı Kâmil'in sahip olduğu özelliklerin ve manâların kuvveden fiile dönüş mahalli olan kâinat, bu yönüyle elbette ki, insanı taşımak üzere meydana getirilmiş olarak târif edilmiştir.

Bunu daha değişik bir ifade ile şöyle de dile getirebiliriz.

İNSAN'ın sayısız vasıf ve özelliklerinin ortaya çıkması için meydana getirilmiş yapıdır kâinat. Sanki, bedenin kendisi kâinattır, özü ruhu da İNSAN-I KAMİL ya da bugünün deyimiyle Kozmik Bilinç!..

* * *

"- Ya Gavs-ı a'zâm, ne güzel talibim ve ne güzel talebedilendir insan. Ne güzel râkiptir insan ve ne güzel merkûbtur mükevvinat."

"Ne güzel tâlibim." Niye?.. Taleb ettiğim şeyi gerçekleştirmek için, her şeyi meydana getirecek güç kuvvet kudrete sahibim. Talebettiğim şeyi ele geçirmekten kimse beni alakoyamaz. Talebettiğim şey için her şeyi oluşturacak ilmim var. En güzel tâlip, talebettiği şeyi her istediğini yerine getirmek suretiyle onu mutlu edendir. Dolayısı ile Allâh, talebettiği her şeyi elde edecek olan en güzel tâlibtir.

Ve ne güzel talebedilendir insan. Çünki insan, tâlibin talebine yolaçacak bütün özelliklere ve güzelliklere sahip kılınarak ortaya çıkartılmış, "ahsen-i takvîm" yani en güzel, en mükemmel bir yapıda halkedilmiştir.

İnsanın "ahsen-i takvîm" yani en mükemmel yapıda oluşundan manâ, onun, bütün ilâhî isimlerin manâsını izhar edebilecek kabiliyet ve istidatta halkolmasıdır. Bu yüzden insân, Allâh'ın ilim ve iradesi istikâmetinde her kemâlatı izhar edebilecek şekilde hazırlanmıştır.

Ve en güzel râkibdir insan; yani yol arkadaşı, refakat eden anlamında. Yani buradaki anlam, insanın tüm yaşam boyunca arkadaşına uyum sağlaması, ona karşı çıkmaması, isteklerini zevkle yerine getirmesi haliyle, Rabbine itâat etmesidir.

İşte bu sebebledir ki insan, varolduğu sürece, Rabbinin tüm dilek ve arzularını yerine getirecek özelliklerle bezenmiş bir arkadaş hükmünde kulluğunu yerine getirmektedir. Bu onun ne güzel râkib diye anılmasına vesile olmaktadır.

Ve ne güzel merkûbdur mükevvinat.insanın özelliklerinin aşikar olup seyredildiği kainat ve içindekiler ne güzel, ne mükemmeldir... Elbette burada anılan insan, birimsel anlamda insan değil, İNSAN-I KAMİL'dir. Bir bilinç olan İNSAN-I KAMİL'in tüm özelliklerinin ortaya çıktığı beden veya mahaldir evren ve tüm ihtiva ettikleri şeyler.

* * *

"- Yâ Gavs-ı â'zâm, insan sırrımdır ve ben O'nun sırrıyım!!.. Eğer, insan indimdeki menziline ârif olsaydı, derdi ki, bütün nefislerdeki nefs'im; bu anda mülk yoktur benden gayrı!..

Yâ Gavs-ı â'zâm, insanın yemesi, içmesi, mekânı, hayatta duruşu, yayılışı, konuşuşu ve susuşu, yaptığı işi, teveccüh ettiği şey, gaib olduğu şey BENİM. Sekîni, muharriki ve müsekkiniyim!.."

Bu beyânda, kendisine açıklananı bize nakleden Gavs-ı A'zâm Abdülkâdir Geylâni, işin bütün hakikatını idrâklar önüne seriyor.

"İnsan sırrımdır; ben de onun sırrıyım!.."

Önce şu hususu hatırlayalım. Bu metnin tümünde insan kelimesiyle anlatılan manâ ilk evvel "İnsân-ı Kâmil"dir. Daha sonra şayet akış müsait ise, birimsel manâda insan da o kavram içinde yerini alır!

İşte bu sebeble "İnsân sırrımdır; ve ben de onun sırrıyım" beyânını öncelikle "İNSAN-I KAMİL" içindir diyerek anlamaya çalışalım.

İnsanın sırrıdır Allâh!.. Yani, insanın sırrını meydana getiren, bütün ilâhî isimlerin manâlarıdır.insan ismi, o ilahî isimlerin manâ sûretinin adıdır!..

İnsan ismiyle anılan varlık aslı itibariyle bir ilâhî isimler bileşimidir!.. Ondan çıkan tüm manâ ve fiiller varlığını hep bir isimden veya isim terkibinden alır. Diğer bir deyişle, ilahî isimlerin terkibinin manâ suretinin adıdırinsan.

İşte bu sebebledir ki,insanın sırrıdır.

Gene Allâh'ın sırrıdır insan ve insanın sırrıdır Allâh. Zira, Allâh'daki ilahi isimlerle işaret edilen manâlardır.

"Eğer insan indimdeki menziline ârif olsaydı."

Şayet insan, benim onu şekilde varettiğimi bilseydi; kendi aslını, hakikatını, orijinini, neyle, ne şekilde varolduğunu bilseydi; kendisinin vücudunun varolmayıp, "yok"tan varedilmiş bir "yok" olup, varlığını meydana getiren yegâne vücud sahibinin "BEN" olduğumu, ve kendisinin de benimle kâim varlık olduğunu idrak etseydi; o zaman anlardı ki, kendisi yoktur, kendisinin ismi altında varolan gerçek varlık, Allâh isimlerinin manâ terkîbidir.

Bu sebeble de...

Yemesi, içmesi, mekânı, hayatta duruşu, yayılışı ve konuşuşu ve susuşu, yaptığı işi, teveccüh ettiği şey, göremediği ve bilemediği her şey hep O'dur!.. Çünki, kâinatta hangi isim altında her ne mevcut ise, hepsi de, Allâh isimlerinin işaret ettiği manâların bir terkip şeklinde açığa çıkmasından başkaca bir şey değildir!..

Kâinat yoktur sadece Allâh vardır demek; bu algıladığımız kâinat yoktur değildir!.. Kâinat, diye Allâh'tan ayrı kendi başına vücud, ve varlığı olan bir yapı yoktur, demektir.

Zirâ her zerrede ve noktada, mahâl ve mekân sözkonusu olmaksızın mevcud olan vâcib-ül vücud Allâh'tır. Algılanan ise, O'nun isimlerinin işaret ettiği manâlardır.

Dolayısıyla...

İnsan varolmayıp, insanda zâhir olan tüm manâlarıyla "Allâh" isimleri olduğuna göre, insan ismi ardından konuşan "Allâh" olur ki; elbette O da der:

-Bütün nefislerdeki NEFS'im BEN!.. Mülk benimdir... ve o mülk benim manâlarımla mevcuttur!..

* * *

"Ve bana buyurdu ki rabbim:

- Ya Gavs-ı â'zâm, insanın cismi ve nefsi ve kalbi ve ruhu ve işitişi ve görüşü ve eli ayağı ve tamamını nefsimle izhar ettim. O yoktur, ancak BEN varım!.. ve BEN de onun gayrı değilim!.."

Bir önce izah edilen hususlar burada daha da açık seçik bir halde bize idrak ettiriliyor.

İnsanın nefsini, cismini, kalbini, ruhunu, işitişi ve görüşünü, elini ve ayağını, tamamını NEFSimle açığa çıkardım; yani, bu isimlerin işaret ettiği anlamların tümünün varlığı benim varlığımla mevcuttur.

Şimdi bir kere daha tekrar edelim.insanın nefsi, cismi, kalbi, ruhu, işitişi ve görüşü, eli ve ayağı yani her şeyi hep Hak'kın NEFS'iyle mevcut ve kaim.

Peki bu durumdainsan isminin ardındaki varlık kimin oluyor?..

Bazıları zannediyorlar ki,insanın bedeni kendine aittir de, o bedenin içindeki ruh Allâh'a ait!..

Oysa yukarıdaki açıklama da gösteriyor ki, asla böyle bir şey sözkonusu değildir.

"Allâh", NEFS'iyle NEFS'inden meydana getirmiştir bu sayılan isimler ile anlatılan özelliklerin hepsini!..

Dolayısıyla, insân isminin ardında, varolan gerçek varlık mutlak olarak sadece ve sadece "Allâh"a aittir...

Ancak hemen şunu da belirtelim ki, Allâh, herhangi bir ismin işaret ettiği varlığın anlamıyla kayıtlanmaktan da mutlak olarak münezzehtir!..

Burada bir de şu hususu belirtelim.

Varlıkta her ne algılıyorsak ve algılanıyorsa, hepsi de Allâh'ın isimlerinin işaret ettiği manâların terkibinden meydana gelmiş olmasına rağmen, dolayısıyla o ismin ardındaki varlık Allâh olmasına rağmen; Allâh'tan gayrı bir varlığın orada mevcudiyetinden sözedilememesine rağmen. gene de o varlığa "Allâh" denilemez!.. Çünki bu takdive ihtiva ettiği manâ ile Allâh isminin işaret ettiği varlığı kayıt altına almışrde o varlık oluruz!..

İşte bu sebebledir ki...

Algıladığımız ve algılanan her varlıkta, her zerresinde ve boyutunda, Allâh'ın varlığı dışında hiç bir şey olmamasına rağmen; gene de ona asla "Allâh" denilemez ve böyle bir yanlış anlama sonucu verilecek hükümden Allâh kesinlikle münezzehtir!..

Zirâ "Allâh", her türlü manâ ile kayıtlı olarak düşünülmekten beri, sonsuz - sınırsız AHAD'dır!..

Ve kişi, "lâ ilâhe illallâh-ul Vahid-il AHAD" diyemediği, yani bu cümlenin manâsını idrak edip yaşıyamadığı sürece "şirki hafiden" yani gizli şirkten kendini kurtaramaz.

İşte bu mühim sebebledir ki, Allâh, insanın nefsini, bedenini, ruhunu, kalbini, işitiş ve duyuşunu, elini ve ayağını hep NEFS'iyle meydana getirmiştir. Ve bu isimlerle anılan şeylerin hepsi de O'nun NEFS'iyle kaimdir. NEFS'iyle izhâr olmuştur. Dolayısıyla gerçekte insan diye bir bağımsız varlık mevcut olmayıp, o isim altında "Allâh" isimlerinin manâ terkibi vardır.

* * *

".. Ve bana dedi ki:

- Ya Gavs-ı A'zâm, FAKR ateşiyle yanan ve ihtiyaç ateşiyle münkesir birini görürsen yaklaş ona; şüphesiz ki benimle onun arasında perde yoktur!.."

FAKR ateşiyle yanan, yani, "yok"luğunun idrâkı ve hissiyatı içinde olup, yakîne ermiş bir kişiyi görürsen, yaklaş ona!.. Çünki, orada beni bulursun!.. Çünki, o "yok"luğa ermiş kişinin varlığı benimle kâimdir. Benimle görür, benimle işitir, benimle yürür. Elinde, dilinde beni bulursun!..

Ve sakın sanma ki, orada o kişi var da içi yok olmuş, onun içinde ben varım!.. Bu muhaldir! Hulûl yani başka bir varlığın içine girme diye bir şey asla sözkonusu değildir!.. Ayrıca iki ayrı varlığın birleşmesi yani ittihad da değildir bu!..

Allâh'ın varlığı dışında ikinci bir varlık mevcut değildir ki, Onun içine girme veya onunla birleşmeden bahsedilsin.

Hilmi diye biri gerçekte hiç bir zaman varolmamıştır!.. Kendini "Hilmi" sanması, Özünden mahrum ve perdeli olmasından ileri gelir!..

Kendini var sanan, karşısındakilerin de var olduğunu sanarak yaşar ve basiretindeki bu perdeden kurtulamaz ise, ölümötesi yaşamda asla bu perdelilikten kurtulamaz. Perdeli olan suçlar!.. Perdesiz olan ise o fiilin hakiki fâilini seyrederek, O'na dil uzatmaz, gönül koymaz!..

İşte "yok"luğa eren fakîr, perdelilikten kurtulmuştur. Allâh'la arasındaki bütün perdeler kalkmış ve gözünde gören, dilinde söyliyen hep O olmuştur.

Şayet böyle birini bulursan hiç durma yaklaş O'na!.. Çünki bu Allaha yaklaşmandır!..

Bir de sanma ki, O, fakre ermeden evvel vardı da bu yüzden Allâh'dan ayrı idi!.. Haşa!.. Gene varlığının tümünde mevcut olan Allâh'dı!

Ne çare ki, kendini ortaya çıkarmayı murat etmiyordu.

Ne diyor fahri âlem Muhammed Mustafa aleyhisselâtu ves selâm:

"FAKR iftiharımdır!.."

Yani bu demektir ki, "yok"luğum ile iftihar ederim, zirâ varlığım da mevcut olan Allâh'tır!.. Vehim fitnesinden kurtulmuş, kendimi Hak'tan ayrı bir varlık olarak zannetmekten arınmış, Özümde var olan Allâh'ı görmüş, böylece "ben"lik belâsından kurtulmuşum!.. Emaneti sahibine teslim etmiş, izâfi (göresel) benliğin gerçekte hiç bir zaman varolmamış olduğunu idrak etmişim ki işte bu iftiharımdır!..

Nitekim, bir Hadîsi kudsîde şöyle denmektedir:

"Aç kaldım, beni doyurmadın; hasta oldum, beni ziyaret etmedin!.."

Buradaki işaret, suretin, ismin ardında mevcut olan Gerçek ve Mutlak Zât'adır!..

Çünki, hor hakîr gördüğün, aşağıladığın, suçladığın isimlerin ardındaki fâil-i hakiki O`dur ve esma-i ilâhî O'nundur!..

Ve sen, bu perdeliliğinden dolayı af dileyip tövbe etmedikçe, ettiğine pişman olup, gerçeğin hakkını edâ etmedikçe perdelilikten asla kurtulamaz; bu halinle ölümötesi yaşama geçersen, ebediyyen âmâ olarak kalırsın!

Evet, Hazreti Resûlullah'ın burada bahsetmiş olduğu FAKR yani tam olarak "yok"luğunu hissedip yaşama hâli ancak kendi varisi olan son derece yüksek mertebeli evliyaullahtan bir-ikisine nasib olur. Ki bu zâtlara "muhammedî meşreb" denilir.

Bir de "İsevî meşreb" ve "Musevî meşreb" denilen zevât vardır bu evliyaullah arasında.

"İsevî meşreb" olanlarda teşbih hali, müşahedesi ağır basar. Zâhir ismi ilâhîsi müşahedelerinde ağırlıklı olduğu için, gördükleri her nesnede önce Allâh'ı tesbit ederler.

"Musevî meşreb" olanlar ise tenzih ağırlıklı müşahede halindedirler.

"Bâtın" ismi varoluşlarında ağırlıklı olduğu için, Hakkı her şeyin bâtınında, özünde müşahede ederler ki, bu "neyi görsek, özünde Hak'kı müşahede ederiz" cümlelerine yol açar. Elbette ki bu görüşte "Tenzih" esası ağırlık kazanır.

Velilerin hepsi de belli bir kemâlata erdikten sonra ya "Museviyyül meşreb" ya da "İseviyyül meşreb" olarak iki meşrebten birinde yerini alır.

Ancak, İnsân-ı Kâmil, Gavsı zaman olan Gavs-ı Azam, gibi "vârisi Muhammedî" olan zevâtı kirâm bu görev öncesinde, "muhammedî meşreb" olarak "tenzih ve teşbihi" görüşlerinde cem ederler.

Bunların dışında, fakr halindekilerin hepsinde de ya tenzih ya da teşbih ağırlıklı görüş hakimdir. Ve bunların cümlesi de Hak'tır!..

Fakr tamam olduğunda o mahalde seyredilen, görülen, konuşulan artık kişi değil, Hak'tır; esmâi ilahîdir!..

Bu sebeble fakr halinde olduğu idrak edilen birisine rastlanırsa, ona olabildiğince yakın olmak gerekir. Allâh'ı daha iyi tanıyabilmek için. Zirâ belli bir sureti, şekli, kaydı olmayan Allâh'ı tanıyabilmek, ancak O'nun bu tür kendini olabildiğince açık ettiği mahaller ile mümkündür.

* * *

" Ve dedi ki bana:

- Yemek yeme ve içme ve uyuma İNDİMDEKİ yerinde kalben ve basîretinle hazır olmadıkça!.."

"İndimdeki yerinde" ifadesi kişinin hakikatına yönelmesi ve onun gereğini yaşaması için çok önemli bir uyarıdır.

Demektir ki bu, hakikatının gereğini yaşamaksızın yaptığın en sıradan işler bile senin için bir eksikliktir!..

Bir insanın hiç bir önem vermeden günlük hayatta en doğal olarak yaptığı işler, yemek, içmek, uyumak gibi bedenî fonksiyonlardır. Oysa yukarıdaki uyarıda bunların dahi "uyanıklık" içinde yapılmasının şart olduğuna işaret edilmektedir.

Her an her yaptığın işte, kendini bir beden, bir birim, bir beşer olarak kabul etmeyi terkedip, varlığındaki Hak'kın kuvvet, kudret ve iradesiyle senden bunların çıktığını müşahede etmek zorundasın. eğer, gerçeği gören perdesizlerden olmak istiyorsan!..

* * *

" Ve daha dedi ki:

- Yâ Gavs-ı â'zâm, benden, seferi bâtını yapmamakla uzak olursa bir kişi, onu sefer-i bâtın ile mübtelâ kılarım."

"Sefer-i Bâtın" tasavvufta "seyr-i enfüsî" denilen özünün, aslının, orijininin ne olduğunu bilme çalışmalarıyla hakikatını tanımaktır.

Eğer bir kişi, kendi "BEN" liğinin hakikatını aslını araştırma çalışmaları yapmazsa, bu eksikliği sonucu olarak hiç bir şeyin hakikatını anlayamaz. Bu yüzden de hep içyüzü aramakla, neden, niçin, nasılla bâtıni sebebler arayışıyla ömrünü tamamlar....

Ancak, "seyr-i enfüsî"yi tamamlayıp, "BEN" liğinin hakikatını idrâk etmiş olanlar, her şey aynı Tek ÖZ'den meydana geldiği için, tüm varlığı tanırlar ve sualleri de biter.

* * *

"Ve daha dedi ki:

- Yâ Gavs-ı â'zâm, ittihad öyle bir hâldir ki, onu lisan anlatamaz!.. Kim ona imân ederse, kabul olur; ve kim reddebeşeriyetiyle irade ederse, Allâh'a şirk koşmuş olur!.."

"İttihad", genel anlamıyla, iki ayrı şeyin bir olması şeklinde kullanılır. Tasavvufta ise, kişinin rabbiyle "BİR" olması şeklinde anlaşılır.

Gerçekte ise, "ittihad" iki ayrı varlığın birleşmesi anlamına değil; ikilik anlayışının ortadan kalkarak "TEK"lik anlayışının yaşanmaya başlanmasıdır.

Çünki tasavvuf çalışmaları sonucunda kişi bilir, görür, idrâk eder ve hisseder ki, evvelce sandığı gibi iki ayrı varlık yokmuş, var olan sadece " Allâh" imiş!..

İşte kişide kendi varlığının "yok"tan varolmuş bir "yok" olduğu idrâkıyla birlikte, sadece Allâh'ın mevcudiyetini hissetme hali "ittihad" diye tanımlanır.

"Kim ona imân ederse, kabul olur" ifadesinde anlatılmak istenen ise şudur:

"İttihad"ı kabul eden, olayın gerçeğine bu şekilde inandığı için elbette ki, bu yolda bir takım araştırmalar ve çalışmalar yapacak ve bunun sonunda da o gerçeğe takdirinde var ise erecektir!.. Yani böylece kabul olacaktır!..

"Kim bunu reddederse, küfretmiş olur" anlatımı ise mutlak manâda "küfür"den sözetmiyor!..

Burada "küfür" kelimesi hakikatı inkâr anlamında kullanılmıştır. Yani, kim ittihadı inkâr etmek suretiyle hakikata giden yolu kendi kendine kapatırsa, o gerçeği inkâr edenlerden olursa, bu şekilde küfretmiş olur; böylece de öze ermişlerden olamaz.

Evet, bunlardan sonra bu bölümün en can alıcı beyânına geliyoruz:

"Kim vusülden sonra ibadeti beşeriyetiyle irade ederse, Allâh'a şirk koşmuş olur!.."

Bu ifadenin işaret ettiği manâyı çözebilmek, anlayabilmek için önce bir kaç noktayı iyi değerlendirmek gerekir.

Vusûl nedir...?

Yakîn nedir...?

Rü'yet nedir...?

Vusûl, senin ayrı olduğun sevdiğine kavuşman anlamında kullanılır. Allâh için "vuslat"tan söz edildiğinde ise, bunu daha derin düşünerek değerlendirmek zorundayız. Zirâ, Allâh, Hazreti MUHAMMED'İN açıkladığı "ALLAH" isimli kitabımızda son derece detaylı ve çağdaş bir şekilde izâh ettiğimiz üzere, ne TANRIDIR, ne de öteNdedir!.. Öyle ise, Tanrı olmayan, ötede olmayan bir varlıkla vuslat nasıl olacaktır?

Tasavvuf çalışmaları kesinlikle bir iyi ahlâk derneği çalışmaları olmayıp, varlığın ve kişinin hakikatını tanıma, özüne erme, vahdete kavuşmadır!

Bu sebeble, vuslat, her var kabul edilen şeyin özü, aslı, hakikatı orijini olan Allâh'ı önce bilme; sonra bulma; ve sonunda da Allâh'ın Bakî oluşunun manâsının ortaya çıkışıdır!..

Daha basit bir ifadeyle vuslat, senin var zannettiğin vehminden doğan ve beş duyu ile beslenen izafî kişiliğinin "yok"luğunu müşahede ve idrâk ederek; varlıkta BAKİ olanın Allâh olduğunu bizâtihi yaşamandır... Böylece sana, vuslata ermiş, denir.

Bu vuslata erişin ise üç basamağı vardır.

1 - İlm-el yakîn...

2 - Ayn-el yakîn...

3 - Hakk-el yakîn...

Yukarıda yazılı olup, açıklamaya çalıştığımız beyan, esas itibariyle Kur'ân-ı Kerîm'deki bir âyet ile bağlantılıdır. Hatta, o âyeti kerîmenin açıklaması mahiyetinde söylenilmiştir. O âyet şudur:

"Va'bud rabbeke hatta ye'tiyek el yakîn" (15-99)

"Rabbine ibadet et yakîn gelene kadar".Bazıları, üzücüdür ki, burada geçen "yakîn" kelimesini "ölüm" diye anlamış ve dilimize çevirmişlerdir!.. Ve elbette ki bu yanlış çeviri düşünen beyinleri gerçek hedeften saptırmış ve çıkmaz yollara sokmuştur

Kur'ân genel olarak, "ölüm" anlamında daima "mevt" kelimesini kullanmıştır. Burada ise kasıtlı olarak, "mevt" değil "yakîn" kelimesini kullanmıştır. Çünki burada anlatılmak istenilen şey "ölüm" değil, "yakîn" halidir.

"Yakîn" nedir?..

"Yakîn" bir halin hakikatını, gerçeğini algılama ve gereğini yaşamadır. Dolayısıyla, "ölüm" de "yakîn" ile erilen hallerden ancak bir tanesidir.

"Yakîn", gerçeğe erme, olduğuna göre; ölümle de bedensel yaşamın hakikatı olan ruhsal yaşama erilir.

Ama "yakîn" asla ölüm demek anlamıyla kayıtlanamaz.

"Yakîn"in üç basamağı vardır demiştik...

İlm-el yakîn; ayn-el yakîn; ve hakk-el yakîn..

İlm-el yakîn, tasavvuftaki anlamıyla, hakikatı bilgi yolu ile algılamak, idrâk etmek anlamındadır.

Ayn-el yakîn ise, hakikatı idrâk ettikten sonra onu kendinde hissetmek ve bu istikâmette bir müşahede içinde olarak yaşamaktır.

Hakk-el yakîn ise ilâhî sıfatlarla, ikrâmı ilâhi neticesi tahakkuk etmektir.

"Yakîn" kelimesini de böylece kısaca izah ettikten sonra gelelim "RÜ'YET" kelimesinin anlamına.

"Rü'yet" görüş anlamındadır. Rüya dahi görülen şeyler şeklinde anlaşılabilir!.

Sûret sahibi, şekli olan varlıklar için görüş manâsında kullanılabilen "Rüyet" kelimesi, Allâh için kullanıldığında ise "İLİM" anlamında anlaşılır.

Nitekim daha ileride geleceğiz... Gavs-ı A'zâm Abdülkâdir Geylanî hazretleri, Allâhı rü'yet konusunda şöyle der:

"KİM Kİ RÜ'YETİ, İLMİN GAYRI ZANNEDERSE, O GÜVENİLMEYECEK ZANNA ALDANIP, MAĞRURLARDAN OLUR."

"KİM Kİ İLİMDEN SONRA HÂLÂ RÜ'YET İSTERSE, O PERDELİLERDENDİR"

Evet, Allâh'ı rü'yet, Allâh ilmiyle mücehhez olmaktır... Çünki Allâh, madde gözle görülmekten münezzehtir.

Esasen görüş denen şey, gerçeği itibariyle bir konuda ilim sahibi olmaktır!.. Çünki gerçekte beyin kendisine gelen görüntü sinyallerini değerlendirerek ilim sahibi olan bir merkezdir. Bu konu "TEK'İN SEYRİ" isimli kitabımızda detaylı olarak incelenmektedir. Arzu edenler oradan konuya daha geniş bir biçimde eğilebilirler.

Evet bütün bunları anladıktan sonra, şimdi aşağıdaki cümlenin neyi anlatmak istediğini deşifre edelim.

"Vuslattan sonra ibadeti beşeriyetiyle irade edenler"..

Vuslattan sonra. Sen, "yok"tan varolmuş bir "yok" olduğunu idrak ettikten ve var olan yegane varlığın Allâh'ın esmayı sıfatının zuhuru olduğunu müşahede ettikten sonra, benlik varsayımından kurtulursun. Böylece, "yok"tan varolmuş olan sen "yok"a döner ve Allâh Bakî kalır!... Böylece de vuslat tamam olur.

Bu durumda sen "yok" olunca, "sen"e dönük bütün istek, arzu, hırs ve ihtiraslar da ortadan kalkar. Ne maddî ne de manevî anlamda.İşte bu durumda sen ortadan kalktığın için, senden ibadet istek ve arzusu da oluşmaz!..

"Beşeriyetiyle" demek, kendini var kabul eden, Tanrının bir kulu olarak varlığını görmekte devam eden anlamındadır.

Yukarıdaki bitişik anlamı ise, işin hakikatını anladıktan sonra, benliğinde bir kuvvet kudret görüp, fiaili kendisine mâl eden şeklindedir.

Yani, faili hakikinin Allâh olduğunu fark ettiği halde; kendinde güç kuvvet görüp, olayı kendi vehmî benliğine bağlamak suretiyle Allâh'a şirk koşmuştur; velev ki isteği ibadet bile olsa!.. denilmektedir.

Dolayısıyla, kişi vuslata erene kadar, yani yakîn gelene kadar var sandığı vehminden doğan benliğiyle hareket edecek ve ibadet edecektir.

Peki ya yakîne erdikten sonra, "Hakikatı" yaşadıktan sonra ne olacaktır?.. İbadet bitecek midir?..

Yakîne erenin ibadeti biter!.. Ancak, ubûdeti devam eder!..

Yakîne erenin ibadetinin bitmesi ne demektir?...ibadet nasıl biter?.. Sonra ne olur?..

Fiil, kula bağlandığı zaman ibadet adını alır. Faili Hakiki ortaya çıkıp, kuldan sadır olan fiillerin Allâh'a ait olduğunda ise ubûdet denilen yaşam başlar!..

Hemen şu âyeti kerîmeyi hatırlayılım:

"ATTIĞIN ZAMAN SEN ATMADIN ALLAH ATTI !.." (8-17)

Atma fiili senden çıktı ama sanma ki sen varsın da o atma fiilini sen meydana getirdin; atma fiilinin hakiki fâili Allâh'tı.

"SİZİ DE, FİİLLERİNİZİ DE HALKEDEN ALLAHTIR" (37-96)

İşte bu gerçeği göremeyiş, yani fâili hakikiyi göremeyiş; fiillerin fâili hakikisi olarak vehmi benliğini kabulleniş, bir yönüyle şirk, diğer yönüyle de küfürdür!..

Fiillerin fâili olarak kendini görüş, Allâha karşı kendini bir tanrı gibi kabullenme sonucunu doğurur ki, bu yönüyle şirke yol açar!..

Öte yandan fiili gene kendisinin meydana getirdiğini zannediş, faili hakikiyi inkâr sonucunu doğurur ki, bu da kişinin inkârını yani küfrünü oluşturur.

Kişi, vehmettiği yani gerçekte var olmayıp da var kabul ettiği "Ben"liğinin "yok" olduğunu, var olan TEK Vücud'un Allâh olduğunu yakîn ile yaşadığı zaman, küfür de şirk de biter, emaneti sahibine teslim etmiş olur.

İşte vusulünün tahakkukundan sonra bir kısım evliyaullahtan çıkan ve "şatahat" denilen bazı sözleri bu ilimle değerlendirmek gerekir.

Hallac-ı Mansur'un meşhur "ENE'L HAK" sözünü dinleyen Mevlâna Celâleddin'in "Ne yani Ene bâtıl mı diyecekti?.. Elbette Ene'l Hak der" dediği nakledilir.

Mevlâna Celâleddin bunu nasıl diyor?.. Görerek!.. Yani, rüyete erdiği, ilme erdiği, hakikata erdiği, gereğini yaşadığı için Hallacı Mansur ismi altında zahir olan varlığın HAK olduğunu biliyor ve dolayısıyla da O'na yakışan elbette böyle söylemektir diyor!..

Diğer bir deyişle, Hallac-ı Mansur konuşuyor diyen binbir perdeliler gibi değil; gördüğünün hakikatına ermiş perdesiz evliyaullahtan biri olarak böyle konuşuyor.

"Cüppemin altında Allâh'tan gayrı mevcud değildir" diyen evliyaullahın önde gelenlerinden Cüneydi Bağdadî'nin bu beyanını dahi aynı şekilde anlamak ve sözü sahibi hakikisine bağlamak gerekir. Zirâ "yok"un haddinden değildir "var"lıktan dem vurmak!..

Vuslata ermişlerin yaşamı ise neticede iki hâlden biridir.

Ya, " meczûb" olarak kalmak..

Ya da, manevî vazife ile halk içinde, halkın yaşamına uygun bir tarzda yeralmak..

"Meczûb" kelimesi genelde halk arasında deli divane olarak anlaşılır. Yemesine, içmesine, giyim ve kuşamına, oturup kalkmasına dikkat etmeyip, edep âdap bilmeyen kurallara uymayan birine şayet biraz da dinsel kelâm ediyorsa, hemen "meczûb" yaftası yakıştırılıverir.

Oysa gerçekte, "meczûb", Allâh'ın cezbetmiş olduğu kişi anlamındadır. Allâh'ın cezbetmesi sonucu, O'na yönelmiş, O'nun varlığı yanında yokluğunu idrak etmiş ve nihayet yokolmuş; varlığında Allâh'ın Bakî kaldığı kişidir "Meczûb"!..

"ALLAH DİLEDİĞİNİ KENDİNE SEÇER." (42-13)

Ayeti Kerîmesi bu gibi "seçilmiş"lerin durumunu açık seçik vurgular!.. Hakiki manâsıyla meczûblar, Allâh'ın kendine seçtikleridir!..

Allâh'ın kendine seçmesi ne demektir?..

Allâh'ın kendine seçmesinden murad, kişideki perdelilik oluşturan vehim gücünün tasarrufunun ortadan kalkmasıyla, hakikatını tanıması; rü'yete ve vuslata ermesidir!..

Ancak bu durum, perdeliler, gerçeği görmekten mahrum kalan, gözünün gördüğü kadar düşünebilenler tarafından asla anlaşılamaz!..

Konu buraya kadar gelmişken, akla takılabilecek şu sualin de cevabını vermeden geçmeyelim:

"Ben vuslata erdim, gerçeği gördüm, hakikatı idrak ettim, artık bundan sonra ben ibadet etmiyorum!.. Ne yukarıda bir tanrı var ve ne de ibadete ihtiyacı olan bir varlığım." diyerek bir kişinin ibadetleri terketmesi hoş görülebilir mi?.. Bu hali yerinde midir?.. Yaptığı bu iş doğru mudur?..

Bu gerçekten tasavvufta son derece önemli bir konudur.

Bir çokları, bu hususta kendilerine örnek olarak gösterilen kişilerin davranışlarını da kabul etmezler. Meselâ, derseniz ki; hakikata ermiş bulunan Abdülkâdir Geylânî, Bahaeddin Nakşıbendî, İmam Gazalî, Muhyiddin Arabî, Hacı Bektaş Veli gibi zevâtın hiç biri de ibadetlerini terketmemişlerdir. Hemen buna kılıf takıp, onlar örnek kişilerdi, bunun için yapmışlardı, derler.

Oysa "ibadet" adı verilen bu çalışmalar, Allâh'ın esma ve sıfatını izhar kanunları gereği ve sonucu olarak zorunludur ki, bunu idrâk edemezler.

"ALLAH'IN SİSTEMİNDE ASLA DEĞİŞİKLİK OLMAZ"

Madde bedenimiz, fizik bedenimiz nasıl enerji ihtiyacını karşılamak için yemek - içmek zorunda ise; "RUH" dediğimiz "Halogramik dalga bedenimiz" de enerji ihtiyacını yani "nur"unu, ibadet denilen beyin çalışmaları sonucu elde eder. Şayet bu çalışmaları ihmal ederseniz, "nur"unuz, yani ölümötesi yaşam bedeninizin enerjisi yetersiz kalır. Bunun neticesinde de hiç hoşlanmıyacağınız, size azab verecek şartlar içinde hapis kalırsınız. Bu konuda da geniş bilgi "İNSAN ve SIRLARI" isimli kitabımızda mevcuttur.

Hakikatı yaşamakta olan bir mahal, şu anda yeryüzünde hayatına devam ederken, yaşadığı halin değil, bedenin içinde bulunduğu şartlar sonucu nasıl yiyip içmeğe devam etmek zorunda ise; ve bu yiyip-içişi nasıl hakikatı yaşamasına engel değil ise; aynı şekilde ruh bedeninin ihtiyacı için de o ibadetlere devam etmek zorundadır!.. Aksi takdirde, hakikatı ne kadar bilirse bilsin, o enerji ya da "nur" eksikliğinin sonuçlarına katlanmak mecburiyetinde kalacaktır!..

Esasen, "hakikat", şuur boyutunda yaşanan bir şeydir!.. Her boyut kendi varoluş sistem ve kuralına göre yaşanır!.. Gerçekten hakikata ermiş yakîn sahiplerine de bu gizli kalan bir durum değildir.

Bu sebeble de, eğer bir kişi de bu tür eksiklikler görülürse, genellikle onun henüz tam anlamıyla hakikata ermemiş olduğu, olaya kulaktan dolma kuru bilgiyle yaklaşmakta olduğu düşünülür!..

Zirâ, hakikatta, şeriâta ters düşen bir durum görülmez!..

* * *

"Ve daha dedi ki:

- Ya Gavs-ı â'zâm, kim saadet-i ezelî ile saadete kavuşmuş ise, n e mutlu ona. Bundan sonra mahrum olmaz ebeden!..

Kim ki şekâvet-i ezelî ile şakî olmuşsa, yazıklar olmuş ona; ve o ebediyyen makbul olmaz!.."

Gerek "said" oluş ve gerekse "şakî" oluş ezelî bir hükmü ilâhî sonucudur!.. Said, daha sonra çalışmalarıyla, yaptıklarıyla şakî olmaz; şakî de, yapabileceği tüm çalışmalarına rağmen, sonradan said olmaz. Hüküm, ezelde kesin olarak verilmiştir; bunu sonradan değiştirebilecek hiç bir güç de mevcut değildir.

Bu konuda Allâh'ın hükmünün kesin olup, kişinin sonradan yapacağı çalışmalar ile asla değişmeyeceğini, "İNSAN ve SIRLARI", Hazreti MUHAMMED'in açıkladığı "ALLAH" ve "AKIL ve İMAN" isimli kitaplarımızın "KADER" bahislerinde pek çok hadîs-i şerîf ile açıklığa kavuşturduk elimizden geldiğince. Arzu edenler "KADER" konusunun gerçeğini bu kitaplardan inceleyebilirler.

"Allâh mahlûkatı bir karanlık içinde yarattı. Üzerlerine nurundan saçtı. O nurdan isabet alan saadete erdi... O nurdan isabet almayan da şekavette kaldı"

meâlindeki bir hadîs-i Resûlullah, bize bu konuda ışık tutan çok önemli bir açıklamadır.

Peki, bu ve benzeri hadîs-i şerîflerde anlatılan olay nedir ve niçin böyledir?..

Kâinatta mevcut olup, algılayabildiğimiz veya algılayamadığımız her şey, hep Allâh'ın bir veya birkaç isminin manâsının ortaya çıkmasıyla varolmuş şeylerdir.

Allâh, kendisinde mevcut olan bu özellikleri seyr için kâinatı "yok"tan, kendi isimleriyle, o isimlerin anlamlarıyla varetmiştir.

İşte bu sebeble, ister "said"lik denilen hal olsun, ister "şakî"lik denilen hal olsun, her ikisi de belirli Allah isimlerinin zuhuru sebebiyledir.

"SAİD"lik denilen hâl, beynin bir tür antiçekim dalgası üreterek bunu "nur" diye bilinen ismiyle "halogramik dalga bedene" yüklemesi, yani kişinin "RUH"unun bu nura sahip kılınması halidir.

"ŞÂKİ"lik denilen hâl de, beynin antiçekim dalgasını üretmiyerek kişinin "RUH"unun yani "halogramik dalga bedeninin" bu enerjiden mahrum kalmasıdır.

Beynin bu enerjiyi üretmesi veya üretmemesi, ana rahmindeki 120. günde almış olduğu kozmik tesire (veya meleğin yazmasına) bağlıdır!..

Ve bu tesiri alıp almaması dahi, o birimin ezelindeki hüküm ve takdir-i ilâhîye bağlıdır!..

Şayet, onun "said" olması hükmedilmiş ise tüm yaşamı ona göre programlanır. Ve o da programına göre olan işlerle meşgul olur.

Hemen bu anda şu hadîs-i Resûlullahı hatırlayalım:

"Herkes ne iş için yaratılmış ise, ona o işler kolaylaştırılır."

Evet, "Allâh" adıyla işaret edilen, aşikâr etmek istediği, seyr etmeyi dilediği her manâya uygun bir sûret yaratmış ve onları belirli fonksiyonları yerine getirmek üzere programlamıştır. Artık herkes, kendi takdirinin gereklerini yerine getirecektir.

Ne said, şakî olur; ne de şakî, bundan sonra said olur!..

Bu hususta anlaşılması gereken çok önemli bir nokta şudur...

Allâh'ın indinde, 5 milyar insan şakî olmuş, 300 milyon insan said olmuş, bunların hiç bir önemi yoktur!..

İnsan bedeninde üç-beş hücre veya bundan çok daha küçük boyutlardaki üç-beş bakterinin yeri ne ise; Allâh indinde beş-on milyar dünyanın da yeri belki odur!..

Eğer bu gerçeği iyi idrâk edebilirsek, farkederiz ki, hüküm ve takdirin değişmesini düşünmek abesle iştigaldir!.. Yapılacak iş, elden geldiğince gelecekte içinde olacağımız sistemi anlamak ve o şartlara göre kendimizi hazırlamaktır!..

Şunu iyi anlayalım...

Vücudun aldığı gıdaların posasının üzerinden geçtiği alt tarafımızdaki hücreler nasıl ki,

"Biz niye dil üzerindeki hücreler olmadık, o her an nice lezzetleri tadıyor!.. Halbuki bizim üzerimizden o gıdaların posası geçiyor, ki insanoğlu pis necis diye o posadan tiksiniyor!.. Öyle ise bizim suçumuz neydi ki burada yer aldık?.." diyemiyorsa... Her bir birim de yer aldığı planda görevini istiyerek veya istemiyerek ifâ edecektir!..

Öyle ise akıllı olan değirmenlere karşı savaşmaz, akıntıyı arkasına alarak en gerçekçi bir biçimde, en güzel çalışmalarla, yarın pişmanlık duymayacağı hedefe ulaşmaya çalışır.

* * *

"Ve daha dedi ki:

- Fakrı ve yoksulluğu insanı taşıyıcı kıldım!.. Kim ona yoldaş olursa, menziline ulaşır; sahralarda vadilerde dolaşmadan!.."

"Fakr halini ve yoksulluğu insanı taşıyıcı kıldım". diyor. Nereye taşıyor?.. Hakikatına!.. Bir insanın hakikatına eren yolda eğer yoldaşı "fakr" olursa, elbette ki o hedefine ulaşır.

Ne zaman ki insan, kendi varlığını; varlığının Hak'ka ait olduğunu; "insan"ın tüm varlığının sadece ve sadece bir isimden ibaret olduğunu; o ismin müsemmasının Allâh'ın isim ve sıfatlarıyla kaim olduğunu idrâk ederse, yakîn ile bilir ki Allâh'tan gayrı vücud sahibi mevcut değildir!.. Bu durumda, sahralarda vadilerde dolaşmadan, yani sonu gelmez boş hayallerde, vehim ürünü fikirlerle vakit kaybetmeden hedefine ulaşmış olur!..

Şayet bir kişi, içinde yaşanılan madde âlemini ve içindekileri görerek, gerçekten var sanırsa, kendisini var sanırsa, sonra bir gün herhangi bir şekilde yok olduktan sonra Allâh'ın Bakî kalacağını vehmederse, bu tamamen boş bir hayal ve aldanıştır!..

Çünki zaten madde âlemi beş duyunun var gösterdiği bir âlemdir. Özüne doğru boyutsal bir yolculuğa çıkılırsa, bu algılanan âlemlerin "yok" olduğu, "yok"tan varolmuş bir hayâl olduğu gerçeği apaçık ortaya çıkar!..

İşte böyle olunca, insanın da, bu âlemin içinde yer alan bir ferd olarak gerçekte yok olduğu kolaylıkla görülür.

Ama gerek insanın ve gerekse âlemlerin yokluğuna karşın, ortada hangi isim ve resimle olursa olsun bir varlık vardır. Her an yeni bir şan alan, buna karşılık her türlü kayıtla kayıtlanmaktan münezzeh bir varlık...işte O, Hak'tır!..

"Yok"u yok etmek muhaldir!..

Yoktan varolmuş şeyler de zaten yok hükmündedir; ve onları da yok etmeye çalışmak abesle iştigaldir.

Öyle ise biz, "yok" olduğunu idrâk ettiğimiz varlıkları "yok etmeye" uğraşmakla vakit harcıyorsak, yazık ediyoruz kendimize!..

Gördüklerimizi yok etmeye uğraşmak yerine, gördüğümüzün hakikatını idrâk etmek en kestirme yoldur!..

Hadîs:

"Rabbim bana eşyanın hakikatını göster!..

İşte, şayet Allâh bir kuluna kendine vasıl olmayı kolaylaştırmış ise, demek; o kişinin kendisinin gerçekte varolmadığını idrâk edecek istidat ve kabiliyette yaratılmış olması demektir.

Allâh'ın, kendi isimlerinin manâlarını seyretmeyi dilemesiyle, kendisinin ve tüm mevcudât diye bildiğinin meydana geldiğini anladığı zaman, kişi otomatik olarak "FAKR" haline düşer. Bu fakr hali ise tasavvufta fenâfillah diye bilinen haldir.

Yokluğa yani "fakr"e erende eğer "bakî" olanın yaşamı baş gösterir ise; gören göz, işiten kulak olarak açığa çıkarsa, yani kısacası Allâh adıyla işaret edilen, Bâkî olduğunu ortaya koyarsa, o zaman da bu hâle "Bakâbillah" denilir. Evliyaullah'ın yüksek mertebelilerinde zahir olan bir mertebedir bu.

Seyreden, seyredilen ve seyir hep Allâh'tır!..

* * *

-"Yâ Gavs-ı â'zâm, muhabbet, seven ile sevilen arasında perdedir!..

Seven, sevilende yok olduğu zaman, yani seven sevilenle var olduğunda, vusül hâsıl olur."

Allâh'a karşı olan muhabbet, aşk, sevgi denen hallerin tamamı Cenâb-ı Hakk'ın nurdan perdelerinden bir perdedir!..

Fiiller âlemine ait her şey, görüldüğü sürece nardan perdeleri; esmâ âlemine ait her manâ da nurdan perdeleri meydana getirir!..

"Muhabbet, bir birimden, diğer bir şeye olur."

Bu sebeble de, Allâh'a olan muhabbet dahi özünde "ikilik" anlamı taşıdığı için "şirki hafi" yani gizli şirk ihtiva eder. Ki bu da elbette perdelilik yani gerçeği görememe halini ortaya koyar.

Bu yüzden, sevgi, sevenle sevilen arasında hicap (perde) dir denmiştir.

Ne zaman bu perde kalkar?..

Sevgi ne kadar artarsa, seven o derece sevilenle ilgilenmeye başlar. nihayet sevgi o dereceye ulaşır ki, sevdiğinden başka bir şey düşünemez olur. Âdeta deli divane olur!.. işte bu yakıcı duyguların etkisiyle, sevdiğini azamî ölçülerde tanımaya ve bundan sonra da ona ulaşmaya çalışır. Ancak sevilen Allâh olunca ve o iyi bir şekilde tanınınca, idrâk eder ki, varlığının her zerresinde ve tüm "BEN"liğinde mevcut olan Allâh'tır!..

İşte bu tesbit ile birlikte artık demeye başlar. "Ben yokum ancak O var!.. Ben bir gölgeden, bir hayâlden, vehim ile var sanılan bir zandan ibaretim; gerçekte var olan sadece Allâh'tır"!..

Böylece o kişi ortadan kalkınca, "ikilik" mevhumu ve mefhumu da ortadan kalkmış olur. dolayısıyla perde de!..

Bundan sonra yaşanır ki, "gören gözdür, işiten kulak; tutan eldir, yürüyen ayak!.." Bakî olan Allâh'tır!..

* * *

"- Yâ Gavs-ı â'zâm, insan, ölümden sonra ne olacağını bilseydi, dünya hayatını sürdürmeyi temennî etmez; her an, beni öldür, diye yalvarırdı!.."

Yukarıdaki beyânda geçen, "ölümden sonra" ifadesindeki "ölüm" kelimesiyle, bildiğimiz fizik ölüme işaret edilmiyor.

Burada bahsedilen "ölüm", bir hadîs-i şerîfte anlatılan ve "ölmeden önce ölün" şeklinde günümüze kadar gelmiş olan ölüm şeklidir.

Bir fizik ölüm vardır, maddî manâda. Maddî bedenin kullanım dışı kalmasıyla birlikte, bilincin (şuur)un ruh bedenle yaşamına devam etmesi halidir.

Bir de manevî ölüm vardır.

"Ölmeden önce öl!.." hadîs-i şerîfi bu ölüm türünden bahsettiği gibi, şu hadîs-i şerîf dahi gene bu ölümden bahseder:

"İnsanlar uykudadır, ölünce uyanırlar!.."

Eğer insan, "ölmeden" yani fizik bedenini yitirmeden evvel, benliğinin gerçekte yok oluşunu idrâk sûretiyle "ölür" ise, bundan sonraki yaşamı izah etmek mümkün değildir!.

Bu sebebledir ki, insan, manevî anlamda yani şuur boyutunda ölmek, daha doğrusu ölümü tadmak sûretiyle, uykudan uyanırsa, yakîne erer!.. Çokluk kabulünün getirdiği türlü sıkıntı ve azablar onun için son bulur. Beşeriyet isminin ardındaki hakiki "VECH"i seyre başlar.

"NE YANA DÖNERSEN ALLAH'IN VECHİNİ GÖRÜRSÜN" âyeti onun için açıklığa kavuşmuş olur!..

İşte bu şekilde olacakları bilse insan, elbette her an "beni öldür" diye yalvarır durur.

Demek oluyorki, burada bahsedilen "ölüm" fizik manâda, intihar anlamında bir ölüm değil; şuur, bilinç boyutunda, var sanılan vehmî benliğin ortadan kalkması suretiyle "uyanıklığı" temin edecek olan manevî "ölümü tadış"tır!..

* * *

"Yâ Gavs-ı â'zâm, kıyâmet gününde, indimde mahlûkâtın en sevgilisi sağır, dilsiz, kör, hayrette olan ve ağlıyandır!.. Kâbirde de bu böyledir!.."

Tamamiyle mecazî işaretlerden oluşan bir beyân.

"Kıyâmet gününde". Her şeyin içyüzünün, gerçeğinin ortaya çıktığı anda!..

"yevm" hem "gün" anlamında kullanılır, hem de "an" anlamında kullanılır. Burada istikbâle dönük belirli bir kıyâmet günü anlaşılabileceği gibi, herşeyin içyüzünün ortaya çıkıp aşikâr olduğu, hakikatının anlaşıldığı "an" diye anlamak da mümkündür. Hatta denilebilir ki, burada esas vurgulanmak istenilen manâ bu ikincisidir.

Kıyâmetten murad olarak "içyüzlerin, gerçeklerin ortaya çıktığı an" kavramını anlarsak, gerisini de şu şekilde yorumlamamız son derece kolay olacaktır:

"Halkolmuşların en sevgilisi." Zâtımda, ehadiyyetimde yaşarken kendi sonsuz manâlarımı seyretmeyi murad ettiğim için esmâ mertebesine tenezzülüm dolayısıyla var kıldığım birimlerin en sevgilisi yani beni izhar istidadına sahip olanı.

"sağır". varlıkların birimselliğinden, izafî benliklerinden, vehminden doğan benliklerinden yükselen sesleri duymayan.

"dilsiz". vehmî, izafî gerçekte varolmayan benliğinden sözetmeyen. kesret halinde konuşmayan. yokun kavgasını yapmayan!..

"Hayrette olan". O güne kadar var sandığı varlıkların gerçekte bir varlıkları olmadığını görmek suretiyle hayrette kalan.

Burada hemen Hazreti Muhammed Mustafa aleyhisselâmın şu duâsını hatırlayalım:

"Allâhım hayretimi arttır!.."

Tasavvufta hayret makamı vardır. Bu makama gelen kişi, günbegün perdelerinin kalkmasıyla hayretten hayrete düşer. Çünki, o güne kadar çeşitli şartlanmaların tesiri altında, yanlış bilgiler sonucu, olmayan şeyleri var sanarak yaşarken; işin hakikatına yönelme sonucu, eşyanın hakikatını görmeye başlayınca büyük hayretlere düşer. Hayretin sebebi her şeyin hakikatı olan Allâh'ın esmâsını seyrin neticesidir.

"Ağlayandır". Öyle gerçekleri müşahede eder ki bu seyir sırasında elinde olmadan ağlama hâli zuhur eder kişiden.işin olabildiğince hakikatını, Abdülkâdir Geylânî hazretlerinin bu "Risâlei Gavsiye" isimli eserine dayanarak açıklama yapmamıza rağmen, gene de bir yerde durmak mecburiyetinde olduğumuz öyle gerçekler vardır ki, bunları yazamıyoruz.

İşte bu gerçekleri gören-bilen velî ağlar!.. Elde olmaksızın ağlar. o gerçekler ağlatır insanı.

"Eğer, siz benim bildiklerimi bilseydiniz, az güler çok ağlardınız!.."

Bu hadîs-i Resûlullâh, işte yukarıda anlatamadığımız gerçeğe işaret etmektedir. Ki ehli bunu elbette bilir.

"Kabirde de bu böyledir". Ölümü tadmış bulunan birimin bedeninin içine defnedildiği toprak çukura kâbir dendiği gibi; ölmeden evvel ölmüş kişinin bedenine dahi "kabir" denilir. Hatta ehli arasında, hakikatı yaşayan kişilere, "kabrini sırtında taşıyan" denmesi dahi meşhurdur.

Yani bu ifadesiyle, hakikatın yaşanmasının, dünyada, bir bedenle yaşanırken gerçekleşmekte olduğuna işaret çekilmektedir.insan, bu dünya hayatı içindeyken, hüküm ve takdiri ilâhî sonucu belirli çalışmalar yaparak, ölmeden evvel ölecek, bu şekilde "uyanacak", hakikatı ve Hakkı görecek ve ondan sonra da bedeninin ömrü kadar, kabrini sırtında taşıyarak hakikatın gereğini yaşayacak.

"Sağır, dilsiz, kör, hayrette olan" tanımlamasını tasavvuf ıstılahıyla şöyle de anlatmak mümkündür.

"Allâh'ı bilenin dili tutulur" hükmünce, gözündeki perdesi kalkarak, Zât-ı ilahîyi müşahede eden sağır olur, izafî varlıklardan yükselen sözleri ve hükümleri işitmez olur; hakikatı açıklıyamıyacağı için, dili konuşmaz olur, bilir ki hakkında konuşacağı varlık O'dur!.. Her an O'nun yeni yeni şanlarını seyretmekten hayrette olur. Ki dünyada da ahirette de böyledir.

* * *

"-Ya Gavs-ı a'zam, beni gören sualden müstağni olur her halinde; görmeyen ise faydalanamaz sualden, o da işin kaliyle perdelenmiştir!.."

Ayn-el yakîn haline geçip, direkt olarak Hak'kı müşahede eden her şeyin hakikatını ve dolayısıyla sırrını çözer. Böyle olunca da sualleri biter. Çünki bütün suallerin gerçek TEK cevabına ermiştir

Ne, neden, niçin, nasıl, hangi hikmete dayalı olup bitmektedir, bunların hepsinin de cevabını alır. Çünki o, ana müsebbibi açık seçik görmekte, neyin ne sebeble oluştuğu sistemine vakıf olmaktadır. Buna karşılık.

Hak'kı görmekten perdeli olan ise, dalgalı bir denizde, kalasa tutunup da dalgaların arasında bir oraya bir buraya savrulan kimse gibi, cevabı olmayan sayısız sorular arasında bocalar durur.

"Kâl", yani lâflamakla vakit geçiren kişinin, sistemli ve derin düşünceyle çözülebilecek gerçeklere ermesi imkânsızdır.

* * *

"-Yâ Gavs-ı â'zâm, bütün ruhlar raksederler kalıplarında kıyâmete kadar; «elestü birabbiküm» sözünün manâsından dolayı, sonra da derler ki, «rabbimizi gördük»!.."

Bütün ruhların kalıplarında raksetmesinin anlamı, onların, her an kendilerine ulaşan yeni yeni tecellîlerin hükmü altında şekliyle kulluklarını yerine getirmelerinin oluşturduğu sırrî neş'edir!..

Onların içinde bulundukları bu hâl aynı zamanda onların fıtrî zikirleridir, ki bu duruma şu âyeti kerîme işaret eder:

"HİÇ BİR ŞEY HÂRİÇ OLMAMAK ÜZERE, HER ŞEY O'NU ZİKREDER!. FAKAT SİZ, ONLARIN ZİKİRLERİNİ ANLIYAMAZSINIZ"

İşte bu sebebledir ki, bütün varlıklar, varoluş aslî görevleri itibarîyle her an kendilerinden dileneni yapmaktadırlar ve bununla da zikir hallerini muhafaza etmektedirler; ve bu hâl onların raksedişleri olmaktadır.

Bu işin hakikatına vakıf olmayan kişilerin, varoluş hikmetlerinden bihaber olmaları sebebiyle, onların bu kulluk hallerini değerlendiremeyişleri, onların bazı davranışlarına "kötülük" ya da "mâsiyet" gibi izafî yani göresel değerlendirme ile bakmalarından meydana gelmektedir.

"Elestü birabbiküm" hitabında ise gerçekten çok büyük bir SIR saklıdır. "Ben sizin rabbiniz değil miyim" diye tercüme edilip, anlaşılan bu ifade gerçekte zahir olan varlıkların bâtınındaki çok âzîm olan bir sırrı dile getirmektedir.

Bu büyük sır "birabbiküm" kelimesinin içinde gizlidir!!.. Buradaki "B", özünü teşkil eden, "rabbin" değil miyim, anlamını taşımaktadır!..

Dolayısıyla kişinin ÖZ'ünden rabbini müşahede ve tesbit imkânına sahip olduğu müjdelenmektedir.

"Nefsine ârif olan rabbine ârif olur!.."

Hadîs-i şerîfi dahi işte gerçekte bu âyeti kerîmenin işaret ettiği âzim sırrı açıklamaktadır.

Ruhların, rubûbiyet tecellilerine mahal olup, rubûbiyet hükümlerinin anlamlarını ortaya koymakla görevli olduklarını anlatmaktadır.

"HAREKET EDEN HİÇ BİR MAHLUK YOKTUR Kİ, İDARE VE TASARRUFU O'NDA OLMASIN!.. KESİNLİKLE RABBİM SIRATI MÜSTAKİMDEDİR" (11-56)

Rabbin rububiyet tecellilerinin hükmü altındaki bütün yaradılmışlar, O'nun özlerinden gelen hüküm ve iradesiyle fiiller ortaya koymaktadırlar ki, bu hâl de onların mecazî ifadeyle raksedişleri, bir diğer ifade tarzıyla zikirleri, kulluklarını yerine getirişleridir. Bu manâyı sadece insan ve hayvan boyutuyla değil, tüm evrensel varlıklar olarak anlamak mecburiyetindeyiz...

"Ve daha dedi ki;

- Yâ Gavs-ı â'zâm; kim ki ilimden sonra (bir de ayrıca) rü'yet isterse o mahcubtur (perdelidir). Güvenilmeyecek zanna aldanıp, kendini beğenmişlerden, mağrurlardan olur!.."

Rü'yeti ilmin gayrı başka bir şey zannediyorsa; hakikat ilmini elde ettikten sonra ayrıca bir de rü'yet diye bir şey var zannediyorsa, o kişi hicap altındadır, yani perdelilerdendir!..

"İlim, ilim bilmektir,

İlim, kendin bilmektir.

Sen, kendin bilmezsin;

Bu nice emektir?.."

Beyitleriyle rahmetli Yunus Emre'nin işaret ettiği gibi, gerçek manâda ilim, kendini, özünün ne olduğunu bilmektir.

Dünyadaki şeylerin neden ne halde olduğunu veya neye dönüşeceğini bilmek, kişiye geçici yararlar sağlar. Kişinin gerçek menfaati ise "ÖZ"ünü bilmekte yatar. Bu sebebledir ki, asırlardır, sayısız insan kendini Allâh'ın yoluna vermiş, vuslata ermek için hadsiz hesabsız şeylerden vaz geçmiştir.

Hangi yoldan olursa olsun, bütün tasavvuf ehlinin hedefi, dünyada yaşarken, hakikatı örten perdelerinden kurtulup, vuslata ermek, hakikatın gereğini hakkıyla dünyada bulunduğu süre içindeyken yaşamaktır.

İşte bu sebebledir ki, bütün tarikatın gerçek gayesini anlamış kişilerin tek hedefi "rü'yeti ilahî"dir!..

"RÜ'YET" nedir?.."

"Rü'yet"in ne olduğu hakkında daha önce biraz anlattık. Şimdi rü'yetin ne olduğunu daha etraflı bir biçimde açıklamaya çalışalım.

"RÜ'YET", "İLİM"dir!..

Orijini itibariyle kâinat, ilimden ibarettir!..

Gerçekte, görülen hiç bir şey, görüldüğü üzere mevcut olmayıp; evrensel ilim sûretleri ve bu ilim suretlerini deşifre eden ilmî algılayıcılar mevcuttur!..

İlmî algılayıcılar dahi ilim kapasitelerini genişlettikleri ölçüde, "Muhît"e yaklaşırlar... Ve sonuçta Bâkî olan TEK, İLİM kalır!..

Açıklayalım dedik, ama galiba henüz pek bir açıklama olmadı!.. Öyle ise biraz daha detaylara girelim.

Hazreti Resûl aleyhisselâm meşhur hadîs'inde şöyle diyor:

"İlim Çin'de bile olsa, alınız!.."

Burada bahsedilen "İlim", Hakikat ilmi'dir. Çünki, insanın bütün geleceği bu ilmi elde etmesine bağlıdır!..

İlim, esas itibariyle ikiye ayrılır. Geçici yarar sağlıyan ilim, ebedî yarar sağlayan ilim.

Mevcut, çokluk âlemine dair bütün ilimler, geçici yarar sağlayan ilimler sınıfındadır. Çünki bir süre için, o varlığın yapısı dolayısı ile veya varoluş gayesi istikâmetinde faydalı olacak olan ilimdir.

Hakikat ilmine dair olan ilim ise asıl gerçek ilimdir. Herhangi bir konuya bağlanmadan sadece "ilim" kelimesiyle hazreti Resûlullah'ın bahsetmiş olduğu "ilim" hep "Hakikat" ilmidir ki, bu tüm mevcûdatın özünde saklı olan SIRRI bildiren ilimdir.

Hakikat ilmi, gözle görülecek surî yani şekli, maddesi olan bir nesne değildir. Dolayısıyla ister madde gözüyle, ister rüya şeklinde görülmesi sözkonusu olan bir şey değildir HAKİKAT ilmi!..

Hakikat ilmi, gözle görülecek, yani rü'yet edilecek bir şey olmaz ise; O yüce ilmin ZATI nasıl görülebilir ki?..

İşte bu sebebledir ki, kim baş gözüyle veya rüya şeklinde Allâh'ın görülebileceğinden söz ederse, bu kişi ilmin özünden mahrum olması sebebiyle konunun hakikatından mahrumdur.

Zira "Allâh" ismiyle işaret edilen, Hazreti MUHAMMED'İN açıkladığı "ALLAH" isimli kitabımızda açıkladığımız üzere, bir maddî yapı değildir!.. Dolayısıyla maddeye dayanan beş duyu ile anlaşılması da mümkün değildir!..

Bu sebebledir ki, Allâh isimli, sonsuz-sınırsız yüce varlığın gözle görülmesi mümkün değildir.

Bu arada bazı bilgi sahiplerinin aklına takılabilecek şu soru olabilir.

Gerek Hazreti Peygamber ve gerekse Evliyaûllah'ın önde gelenlerinden bazı zevâtın rüyalarında, Allâh'ı bir insan sûretinde gördüklerine, dair nakiller mevcuttur. Bunlar elbette ki yalan değildir. Ancak rüyanın ne olduğunu iyi bilmek gerekir.

Rüyalar, çeşitli manâların, o manâlara uygun sûretlere bürünerek bize görünmesi halidir.

Esas itibariyle, her şey yani her görüntü, Allâh'u teâlâ'nın çeşitli isimlerinin manâlarının bir sûrete bürünmüş halidir. Hatta daha gerçeğiyle, biz o manâları, beynimizdeki özel algılama sistemi ile, görüntüler, sûretler şeklinde algılarız.

Evet, konunun en can alıcı noktası burasıdır.

Gerçekte, evrende mevcut her şey, bizim bir altımızdaki boyutta dalga yani ışınsal yapı halindedir.

Nasıl televizyon dalgaları dediğimiz şey gerçekte bir tür, belirli frekanstaki dalgalardır ama bünyesinde ses ve görüntü barındırmaktadır. Televizyon kendisinin özel yapısı dolayısıyla, bu dalgaların içinde bulunan manâları ekranda bir görüntü şeklinde tarafımızdan algılanmaktadır.

Aynı şekilde, evrende, mevcut, her biri de belirli anlam taşıyan dalgaların bir kısmı gözbebeğimizin algılama sınırları içinde kaldığı için beynimize transfer edilmekte ve böylece de bunlar beyinde deşifre edilerek sanki görüntüsel varlıklarmış gibi tarafımızdan algılanmaktadır.

Yani, bize, beyin özelliğimiz dolayısı ile varmış gibi gelen görüntüler aslında ilmi şifrelerdir.

İş böyle olunca, anlaşılmaktadır ki, gerçekte her şey bir ilimdir ve bütün ilimlerin özü, aslı, orijini, hakikatı da "ALLAH" İLMİDİR!..

Allâh adıyla işaret edilen ise, "Âlim" isminin işaret ettiği üzere, ilim sahibidir. Hayattan sonra, gelen ikinci zâtî sıfatı itibariyle İLİM sahibidir. Ve nihayet ZATÎ İLİMDİR!..

Varlığı, madde ve şekilden münezzeh olanın ise elbette ki rü`yeti muhâldir. Ama RÜ'YET de haktır!..

Evet, işte bu söz konusu olan "RÜ'YET" de "İLİM"dir ki Abdülkâdir Geylânî hazretleri bize burada bu gerçeği idrâk ettirmeye çalışıyor.

"Kim ki rü'yeti ilmin gayrı zannederse." yani, kişi gerçekten madde veya şekil olarak görülecek bir Rabbi olduğunu zannetmekte ise, o kişi farkında olmadan hayalinde var olan bir tanrı mevhumuna tapmaktadır. Allâh bu tür zanlardan münezehtir!..

Cüzler âleminden, birimler âleminden sözediyorsak, bunun muhatabı aklı cüzdür. Vehmin hükmü altında olan akıl demektir bu aynı zamanda!..

Aklı kül ise melekût âleminde mevcut olan akıldır. Bu aklın has sûreti ise Cebrail ismiyle melek vasfıyla bilinen varlıktır.

Aklı kül, suretli olarak, özünden, rabbinden gelen ilim ile Cebrail aleyhisselâm peygamberlere ve evliyayı kümmeline ilim transferi yapar!..

Çokluk (kesret) âlemindeki en geniş kapsamlı ilim, aklı küllün ilmidir.

Vahidiyet mertebesinde "tek"lik âleminde geçerli ilim ise, Aklıevvelin ilmidir.ilim sıfatından kaynaklanan bu ilim, esmânın manâlarını ihtiva eder. Bir diğer ifade şekliyle, "TEK"in sahib olduğu özelliklere olan ilmidir, de denilebilir.

"Akl-ı evvel" ismiyle "Hakikat-ı Muhammedî" denilen varlığın ilmine işaret edilir. Bu yüce varlığın "canı" ise "RUH-U A'ZAM" ismiyle tanınır ki, âlemde mevcut olan bütün ruhlar, bu tek ruhtan meydana gelmiştir cüzlere ayrılma sözkonusu olmadan.

Bu sebeble de hiç bir zaman, bu işin hakikatını bilenler tarafından "ruh-u cüzi" diye bir tanımlama kullanılmamıştır. Zirâ "ruh-u cüzi" diye bir şeyden bahsolamaz. Ruh-u a'zâm tecezzî kabul etmez!..

Hayat sıfatı yönünden ruh-u a'zâm, ilim sıfatı yönünden Aklıevvel ve irade sıfatı yönünden "MÜRİD" olan Hakikatı Muhammedî'nin âlemi de ceberût tur!..

Bir diğer tanımlama ile, Hakikatı Muhammedî'nin bâtını Lâhût, zahîri ise ceberûttur ki, her halûkârda bu mertebede çokluktan bahis açılması mümkün değildir. Sırf ilim mertebesidir bu mertebe!..

Kısacası, "Hakikat" hakkel yakîn yaşanacak bir mevzudur. Birimin zahir gözüyle ötede bir yerde göreceği bir şey değildir!..

* * *

"Ve dedi ki bana:

- Yâ Gavs-ı â'zâm; benim indimde fakîr, hiçbir şeyi olmayan değildir!.. Belki fakîrler onlardır ki, emirleri her şeyde geçer!.. Bir şeye "ol" derler ise, o şey olur!.."

Halkın genelde anladığı manâda fakîr malı, mülkü, parası pulu, evi barkı, eşyası olmayan kişidir.

Oysa yukarıdaki açıklamada, "fakîr" kelimesiyle kasd edilen gerçek manânın bu olmadığı vurgulanmaktadır.

"FAKR" haliyle hallenmiş kişi anlamında "fakîr" kelimesinin kullanılması gerekliliğine işaret eden bu açıklama aynı zamanda "FAKR" halini yaşamakta olanın çok önemli bir vasfına işaret çekmektedir:

"-Emirleri her şeyde geçer. Bir şeye ol derlerse, o şey olur"

Bu husus, gerçekten son derece önemli ve bir o kadar da iyi anlaşılması gerekli bir husustur.

"BİZ BİR ŞEYİN OLMASINI İSTERSEK, <OL>, DERİZ VE O ŞEY OLUR"

Dileme ve "ol" hükmünü verme burada "fakîr"e izafe edilmektedir.

Diğer bir ifade şekliyle, "fakîr"in dilemesi ve "ol" hükmünü vermesi, Hak tarafından kendi nefsine bağlanmaktadır.

Gerçek şudur ki.

Dileyen ve "ol" hükmü ile istediği şeyi olduran TEK'dir!..

Öz'den bakan için. Dileyen ve hükmü yerine gelen Allâh'tır!..

Kesretten vehim hükmü altında bakan için ise, dileyen ve "ol" hükmü veren gene Allâh'tır; ancak bu durum izâfeten ve ikrâmen kuldan izhar olmaktadır.

"Bir kul yararlı çalışmalar ile bana yakîn elde eder. Artık ben o kulumun görür gözü, işitir kulağı, söyleyen dili, tutan eli yürüyen ayağı olurum."

şeklindeki hadîs-i kudsi çok meşhurdur. Burada anlatılmak istenen manânın bir açıklaması gibidir Gavs-ı A'zâm Abdülkâdir Geylânî'nin bu beyânı.

Bir kul yararlı çalışmalar ile kendi varlığının varolmayışını idrâk ederek, Allâh yanında vehmî benliğinin "yok"luğunu yaşadığı zaman, artık ondan ikrâm yollu Hakkanî sıfatlar zahir olmaya başlar.

Hakkanî sıfatla görür, hakkanî sıfatla işitir ve hakkanî sıfatla söyler. "Ol" der ve o şey de olur!.. Elbette, hakkın emri nasıl olur da yerine gelmez?..

Demek ki, "fakîr"den zâhir olan Hak'tır ve elbette ki onun emri de yerine gelen bir emirdir.

* * *

"Ve dedi ki bana;

-Yâ Gavs-ı â'zâm, cennettekilere, zuhurumdan sonra ne ülfet vardır, ne de (daha büyük bir) nimet; ateştekilere zuhurumdan sonra ve vahşet vardır ne de hurkat (bilmezlik)."

Allâh'ın çok uzun zaman içinde istidadları nisbetinde cennet ehline kendini bildirmesi sözkonusudur. Cennet nimeti dahi bununla tamam olur. Esasen bu öyle bir nimettir ki, bundan daha büyüğü hayal bile edilemez.

Cennet ismiyle târif edilen ortamda yaşayan kişi, o ortamın şartlarına ve yapısal özelliklerine göre, hayâl edebildiği her şeye kavuşacaktır. Öyle ki, isteyip de gerçekleşmeyen hiç bir arzusu olmayacaktır.

İşte, bu kadar nimet içinde olmasına rağmen, Hakk'ın kendisine zuhuru öylesine bir biçimde içinde bulunduğu yaşamı değerlendirmesine yol açacaktır ki, bunu şu anda, bu dünyada izah edebilmek mümkün değildir.

Nitekim bir hadîs-i şerîfte bu nimet hakkında şöyle denilmektedir:

"Allâh cennette mü'min kulları için öyle bir nimet hazırlamıştır ki, hiç bir kulak işitmemiş, hiç bir dil söylememiş ve hiç kimse onu hayal etmemiştir.

"Bu cennette en son verilecek olan o nimettir ki, nasıl bir şey olduğunu hakkıyla bilebilmek mümkün olamaz.

Diğer taraftan cehennem ismiyle işaret edilen insana azap verici ortamda, çeşitli sıkıntılar içinde bulunan insana da öyle bir şekilde bu gerçek açık olacaktır ki, bundan daha azab verici hiç bir şey olamaz. Bu gerçeğin açık olması cehennemdekiler için en büyük azab kaynağı olacaktır.

Cehennemdekilere Hakk'ın zâhir olması niçin en büyük azabı verecektir?.. Son derece basit. Cehennemdekilerin özünden gelen bir biçimde Hakikatlarının HAK olduğu hissedilecektir. Bu hissedişten sonra Hak olarak varolmanın getireceği özellikleri de idrâk edeceklerdir.

Bu hissedişten ve özlerinde buluştan sonra bu halin gereğini yaşama imkânını yitireceklerdir.işte bu yitiriş onlar için en büyük azab kaynağı olacaktır.

Bu zuhurdan sonra cehennemdekiler için bilgisizlik hali ortadan kalkacak, umutlar tümüyle sönecek ve içinde bulundukları ortama boyun eğmekten başkaca yapacakları bir şey kalmayacaktır.

* * *

"Yâ Gavs-ı â'zâm, her kerîmden Kerîmim, her rahîmden rahîmim."

Zahirde görülen çeşitli varlıklardan ortaya çıkan bütün kerem ve merhamet hallerini gerçek oluşturucuyum anlamı vardır bu ifadede.

Çeşitli birimlerden kerem eseri olarak ikramlar görülebilir; ve gene çeşitli birimlerden rahmet yollu merhamet eserleri görülebilir.

İşte o rahmet ve keremin gerçek kaynağı olarak hakikî Kerîm ve Rahîm olan Ben'im; demektedir Cenab-ı Hakk!..

Ayrıca, her hangi bir zuhur mahallindeki kerem ve rahmet ne ölçüdedir; o zuhur mahalli gibi sonsuz sayıda zuhur mahallinde sürekli olarak kerem ve rahmet izhâr eden yüce Zât nerededir?..

İşte bu yüzdendir ki, her zâhir olan kerem ve rahmetin ardında gerçek Kerîm ve Rahîm olan Allâh mevcuttur.

* * *

"-Yâ Gavs-ı â'zâm, indimde avam gibi uyuma, beni görürsün!..

Sordum, dedim ki:

-Yâ Rabbi, indinde nasıl uyuyayım?..

- Cismin lezzetinden sıyrılarak; nefsin şehevâtından arınarak; ruhun anlık kaymasından kurtularak; ve zâtınla fenâ bularak uyu!.."Öncelikle şunu anlıyalım. Burada bahsedilen bir yatağa girip veya bir halının üstüne kıvrılıp da orada uyumak değildir!..

"Uyku" haliyle bahsedilen husus, burada, "insanlar uykudadır" hadîs-i şerîfinde bahsedilen manâdaki bir uykudur!.. Yani, bedenî manâda "uyku" değil; "şuurî" manâda "uyku"dan sözedilmektedir bu beyânda!..

Neydi bu "uyku" hali?..

Eğer bir kişi kendini sadece bu et - kemik beden olarak var sanıyor, âlemi de beş duyuyla algıladıklarından ibaret olarak kabulleniyor ise; kendisinin, beden ve ruhun ötesinde "şuur"dan ibaret bir bilinç varlık olduğundan haberdar bile değilse, o kişi hiç uyumadan daima ayakta dolaşsa dahi "uyku" halindedir. Ve tüm algıladıkları da rüya hükmündedir. "Ölmedikçe" de uyanamaz!..

"İndimde avam gibi uyuma!.. ki hakikatı göresin!.."

Uykuda olan, kendi hayalindeki dünyasının görüntüleriyle yani rüyalarla ömrünü tüketir gider.

Uykudan uyanmak için ilk yapılması gereken şey, düşünce dünyanı beş duyu kaydından kurtarmaktır.

Gördüğün kadar düşünmek yerine; düşünebildiğin kadarını görebilmektir amaç!..

Hayvanat gördükleri kadar yaşar, ötesini düşünemez. İnsan ise gözünün gördüklerinin ardına düşünerek erebilir.

Öyle ise, Ben neyim, nasıl varım. varolan her şeyin ardındaki güç nedir? gibi sorularla düşünmeye başlamalı ve daha da derinliğine gidilerek, bütün ve varlığın aslı ve orijini tanınmaya başlamadır.

"Avam gibi uyuma." Çünki sana uyanık olmak yakışır. Ne kadar uyanık olursan ol, bir bedene bağlı olarak bu dünyada yaşamak zorunda olduğun sürece, son derece hafif de olsa, sende bir uyku hali olacaktır. Ama bu hal, avamın uykusu değildir işte!..

"Peki nasıl uyuyayım..?"

"Cismin lezzetinden sıyrılarak..."

Kendini bir beden kabul etmekten dolayı, cismanî, maddî lezzetler peşinde koşarak, bu tür lezzetlerin esiri olarak yarın dünyada bırakıp gideceğin şeylere âdeta taparak değil!.. Para-pul, seks, giyim kuşam, ev-eşya, vasıta peşinde koşarak, daima daha iyisini elde etmek için ömrünü harcayarak değil.

"Nefsin şehevâtından arınarak..."

"Nefs", "ben"liktir!.. Benliğin arzularından arınarak.

Nedir "Ben"liğin arzuları..? Makam, mertebe, şan, şöhret, isim, ünvan, sayılmak, sevilmek, hürmet görmek, değer verilmek, methedilmek!..

İşte bunların hepsi "ben"liğin arzularıdır. Yani nefsin!..

Genelde tasavvufla derinliğine ilgisi olmayanlar tarafından nefs ile tabiat birbirine karıştırılır. Oysa nefs ayrıdır, tabiât ayrıdır.

Cismin lezzetinden diye başlıyan bölümde tabiî özelliklerden yani kişinin tabiâtından bahsolundu. Bu bölümde ise "nefs"in isteklerinden bahsoluyor.

Madde ile ilgili istek, arzu ve zevkler tabiât ile alâkalıdır; manevî istek, arzu ve zevkler ise "nefs" ile alâkalıdır.

Bir kişi, ben şöyle yemeyi, şöyle yatmayı, şöyle seks yapmayı seviyorum dediği zaman bunlar hep tabiâtının sonucu oluşan şeylerdir.

Kişinin tabiâtına uygun olan şeyler, ona hoş, güzel gelir; tabiâtına yani bedensel terkibine uygun olmayan şeyler de tadsız, lezzetsiz, zevksiz gelir. Bütün bunların direkt olarak "nefs" ile alâkası yoktur.

Buna karşılık, "Nefs" kelimesiyle anlatılan şey tam türkçe karşılığı ile kişideki "Ben" duygusudur!..

İçki, sigara ve bu türden kişinin terkedemediği şeylerin hepsi de nefsin değil tabiâtın bağlı olduğu şeylerdir.

Nefsin bağımlı olduğu şeyler ise en başta "hükmetme - yönetme" duygusudur. "Hayır, ille de BENiM dediğim olacak" gibi cümleler hep nefisten kaynaklanır ve nefsin kuvvet derecesine işaret eder.

Nefsin şehevâtından yani arzularından sıyrılabilmek için iki yol vardır:

1- Nefsin isteklerine olabildiğince karşı çıkarak, uzun vadede nefsin bu isteklerini köreltmek.

2- Nefsin hakikatını idrâk etmek suretiyle, izafi ve vehmi (var kabul edilen) nefsin isteklerini kale almaz hale gelmek!..

Kişi normal şartlar ve çevrenin şartlandırması sonucu, kendisini bu beden ve bedene bağımlı ruh ve dahi bu bedenle kaim varlık kabul ettiği için, tabiîdir ki, birimsel tatmin için yaşar.işte bu yaşayış da en başta nefsin ve tabiâtın istekleri doğrultusunda olur.

Hakikata ermek isteyen birim, eğer, en başta kendisini bu yanlış bilgilenmeden kurtaramazsa, kendini bir birim olarak kabule devam ederse, yolu hayli çetrefil demektir.

Bu sebeble en kestirme yol, önce "nefs"in hakikatını anlayıp idrâk etmek; sonra da artık gerçekte varolmayan fakat kişinin programı gereği var kabul edilen izafî (göresel) nefsi kontrol altına almak gerekir.

"Ruhun anlık kaymasından sıyrılarak."...

Vehminin var sandırdığı mevhum varlıkları görme haline düşmekten, birimler müşahedesinden sıyrılarak.

Birinci basamakta, tabiâtın isteklerinden kurtulmak.

İkinci basamakta, nefsin isteklerinden kurtulmak.

Üçüncü basamakta Ruhun, ki; burada şuur anlamında kullanılmakta, yanlış tesbitlere kaymasından kurtulmaktan sözediliyor.

Beyinin istidat ve kabiliyetine göre ortaya çıkan şuur, bilinç, beyin tarafından tüm özellikleriyle aynı anda ruha yüklenir ve bu şuur sonsuza dek yaşamına, çeşitli devreler geçirerek devam eder.

Bu sebebledir ki; burada şuur, ruha izafe edilmiştir.

Şuurun kayması, ruhun kayması tabirleri ile anlatılmaya çalışılan hale Mevlâna Celâleddin de gözün şaşılığı deyimiyle işaret eder ki, bütün bunlardan idrâk ettirilmek istenilen manâ hep aynıdır. Kesret müşahedesinden kurtulmak. Çokluk kabulünü terk.

Eli, ayağı, başı, kulağı, gözü, ayrı ayrı müstakil canlılar olarak görme halinden kurtulup; tümünün içinde aynı tek kan, tek can, tek irade hükmünü icra etmektedir diyebilmek.

Bir birimde, insan var, hayvan var, cin var, melek var bunların her biri de kendi başlarına diledikleri gibi yaşıyorlar; kâinat başıboş bırakılmış hadsiz hesapsız canlıyla dolu gibi bir görüş, tamamiyle o kişinin varlıkların hakikatına, aslına orijinine nüfuz edememekten doğan çokluk görüşüdür.

Ruhun yani şuurun kaymamış halinde iken ise.

Çeşitli uzantı ve özellikleriyle tek bir bedenin varolduğunu ve bu bedenin tümüyle tek bir şuur ve iradenin hükmü altında olduğunu anlıyabiliyorsak. Aynı şekilde tüm dünyanın, güneş sisteminin, galaksinin, milyarca galaksiden oluştuğunu düşündüğümüz evrenin ve tüm boyutlarıyla ve bu boyutlara ait varlıklarıyla kainatın gerçekte tek bir beden ve yapı olduğunu; bu yapıda TEK bir ŞUUR, TEK bir İRADE, TEK bir KUDRET'in hüküm sürmekte olduğunu müşahede ederiz.

"...Ve zâtınla fenâ bularak uyu!.." Bu üç basamaktaki arınmayı gerçekleştirdikten sonra da, "zâtınla fenâ bularak" yaşamına devam et!..

Bu beyânın en can alıcı noktası bu cümlecik.

Zâtınla fenâ bulmak ne demek?..

"Zâtım" dediğin "öz"ünün gerçekte var olmadığını; "öz"ünün Hak'ka ait olduğunu, O'nun varlığıyla mevcut ve kaim olduğunu; Hakikatının sadece ve sadece "O" olduğunu idrâk et. Ki böylece izafî ve vehmî benliğinin asla varlık kokusu almadığını anlamış olasın.

Böylece de "yok"tan varolmuş "ben"liğin, zâtın tekrar "yok" olsun!.. Ve neticede Bakî olan VECHULLAH hükmü aşikâr olsun.

"HER ŞEY YOK OLUCUDUR; BÂKİ OLAN RABBİNİN VECHİDİR."

Ki ehli için her an bu böyledir... Ve bu seyr ebeden devam eder.

* * *

" Ve dedi ki.

- Yâ Gavs-ı â'zâm.

- Lebbeyk yâ Rabb'el arşi'l azîm..? Rabb-el Kerîm ve Rahîm.

- Ya Gavs azam, ashabından kim sohbetimi isterse, ona FAKRI; sonra FAKRIN FAKRINI; ve sonra da FAKRIN FAKRININ FAKRINI tavsiye ederim... Böylece, FAKR halinde onlarda BEN'den başkası kalmaz!.."

Evvelâ, "Rabb'el arş'ıl âzîm" tanımlaması üzerinde duralım.

Arş üzerinde hükmünü yürüten Rabb!..

"Arş" dendiği zaman genelde göklerin ötesinde, gökleri ve dünyaları kapsamına alan bir kat düşünülür. Sanki ötelerde bir yerde bir yüce kat var, o bu dünyaları kuşatmış, Rab da onun üstüne oturmuş aşağıdakileri oradan gözlüyor ve yönetiyor!!!..

"Kürsî" ismiyle işaret edilen yapı "galaksi"dir!..

"Arş" ise melekût ile ceberût âlemi arasındaki muhayyel sınırdır!..

Ef'âl âlemi diye bilinen fiiller âlemi yani kesret âlemi tümüyle melekût diye bahsedilen âlemdir. Bunun bir üst ya da alt boyutu olarak tanımlayacağımız, esmâ âlemi yani Allâh'ın isimleri boyutu ise sırf manâdan ibarettir ki bunda kesret yani çokluk kavramı mevcut değildir.

"Rab arş'ın üzerindedir" ya da "Rahman arş'ın üstündedir" gibi tanımlamalar ile hep, melekût âleminin içine giren her şeyin ilâhî isimlerin tasarrufu ile mevcudiyet ve devamlarına işaret olunur!..

Yalnız burada bir önemli husus daha vardır ki, onun da çok iyi anlaşılması gerekir.

Arş, mekânsal değil boyutsaldır!.. Yani belirli bir mekânda ve mesafede değil; her birimin, birimiyetinden özüne doğru gidişte yer alan bir boyuttadır "ARŞ"!... Yani boyutsal derinliktedir Arş, mekânsal değil!..

Rahman ve Rabb'ın "arş" üzerinde yeralması demek, o varlığın zatî vasıflarla ve esmâ-i ilahînin manâlarıyla kaim ve mevcut olması, tasarrufunun her an ilmi ilahî doğrultusunda Rabb'ın elinde olması demektir!..

Gelelim şimdi "FAKR" konusuna.

Daha önce "fakr" konusundan bir hayli sözetmiştik. Şimdi de bu hususu biraz daha açmaya çalışalım.

"Fakr"ın üç mertebesi vardır:

Fenâ-i ef'âli meydana getiren veya fenâ-i ef'âl sonucunda oluşan "Fakr".

Fenâ-i esmâ ve sıfat neticesinde oluşan "FAKR'IN FAKRI".

Fenâ-i zât neticesinde oluşan fenâ fillah hali olan "FAKRIN FAKRININ FAKRI".

Birincisi, ef'âl yani fiiller âleminde meydana gelen bütün fiillerin hakiki failinin Allâh olduğu idrâk edilir. Bu sebeble de, bahsedilen müşahede içinde olan kişiden "suçlama-itham" kalkar. Çünki artık hakiki faili görmektedir. Faili hakiki ise "lâ yüs'âl"dir!.. Yani, yaptığından sual sorulması mümkün olmayandır.

Faili hakikiye işaret eden âyetler şunlardır:

"ATTIĞIN ZAMAN SEN ATMADIN, ATAN ALLAH`TI!.."

"SİZİ DE FİİLLERİNİZİ DE ALLAH HALKETTİ !.."

Bu idrâk, üzerinde biraz daha derin düşünülür ise önemli bir şuur sıçraması daha getirir ki o da şudur:

Madem ki fiilleri meydana getiren Allâh'tır, öyle ise o fiillerin ortaya çıktığı mahal de Allâh'a aittir!.. Dolayısıyla O, yaptıran değil yapandır!..

Fiili meydana getiren fâili hakîki, yani o fiili ortaya koyan O'dur!.. Dolayısıyla ne fiil görüyorsak, onun meydana getiricisi hep O'dur.

Yanlız burada şunu iyi bilmek gerekir.

Resim, ressamın eseridir, ressamın kafasındaki düşünce veya duygunun şekle girmiş halidir ama, resim ressamdır diyerek, ressamı o resimle kayıtlamak, sınırlamak asla mümkün değildir.

Bunun gibi, herhangi bir fiili meydana getiren Allâh'ı o fiil veya anlamı ile, yahud da suretiyle kayıt altına almak çok büyük düşüncesizlik ve anlayışsızlık olur.

Bütün bunları öğrenip yaşamaya çalışırken;

<"ALLAH" ÂLEMLERDEN GANÎDİR> âyetinin işaret ettiği "tenzihiyet" yani kayıtsızlık ve sınırsızlık, prensibini de asla gözardı etmemek mecburiyeti vardır.

Varlık O'dur ve yapan O'dur idrâkına erildiğinde, FAKRIN FAKRI yaşamaya başlanır. Birim "yok" olup varlık O'na ait olunca; haliyle bunun neticesi olarak kendi varlığının da "yok" olduğunu farkeder. Kendisi "yok"tur ama gene de var olan bir şey vardır.işte o zaman farkedilir ki var olan TEK varlık Hak'tır.

Böylece, bu mertebede "vahdeti vücud" yani varolan her şeyin gerçekte yok olup, sadece ve sadece "Hak'kın mevcut olduğu müşahede edilir. Burada hemen şunu farketmek de son derece elzemdir:

"Panteist" görüşe göre, her şey vardır ve bunların tümüne TANRI denilir.

"Vahdeti Vücud"a göre ise, ayrı ayrı sayısız şeyler mevcut değildir; bu gözün görme yetersizliğinin getirdiği bilinç yanılgısıdır; gerçekte TEK bir vücud vardır ki; sûrî yani maddi bir vücut değil, manevîdir bu vücud!..

VECH denilen bu vücud ancak bilinç gözüyle veya kalp gözüyle görünen bir vücuddur. Kısacası, mevcûdât yoktur, TEK vücud vardır!..

Bunun da ötesine geçilince.

Bu müşahededen de ileriye geçilirse eğer, bu defa, Ehadiyet'i ilahî'de, mutlak "BEN"lik kavramı dahi yok olur ve "HİÇ"lik oluşur!..

"HİÇ"lik yani "â'mâ"dan ne bir mertebe olarak sözedilebilir ne de hâl olarak."Allâh â'mâdadır" hükmü bu nokta ile alâkalıdır!..

Allâh için, daha doğrusu "ALLAH" isminin işaret ettiği manâ için, zaman bildiren geçmiş, hal, gelecek kavramları kullanılamaz!.. Allâh, bu kavramlardan münezzehtir!.. Bu sebeble, Arapçada, "Allâh â'mâ'da idİ" denilmişse dahi, bu muhataba olayı anlayışına göre izah etmek için kullanılmış bir ifadedir. Biz dahi kitaplarımızda bu ifadeyi böylece naklettik.

Ancak doğrusu ve gerçeği odur ki; Allâh, zaman kavramı ile kayıtlanmaktan münezzeh olduğu için, ".....idi" veya ".....cek" kavramlarından beri olarak, süreklilik manâsı içinde anlaşılmalıdır!..

Bu yüzden de hadîs-i şerîfte geçen manâyı ehlullah, "Allâh â'mâdadIr" olarak müşahede eder. Ezelen ve ebeden!.. Ve hatta ezel-ebed kavramından münezzeh olarak!..

İşte bu durumda FAKRIN FAKRININ FAKRI meydana gelmiş olur!..

* * *

"Ve daha dedi ki;

- Yâ Gavs-ı â'zâm, ne mutlu sana mahlûkatıma Rauf olabilirsen; ve ne mutlu sana onların hatalarını bağışlarsan!.."

"Rauf" ismi birime izâfeten çok büyük ve geniş bağışlayıcılık olarak anlaşılır.

"Rauf" isminin gerçek tecellîsi ise "mardiyye" isimli nefs mertebesinde yaşanır.

Vahidiyet mertebesinin yaşamı olan mardiyye bilincinde, varlıktaki tüm suretler, o bilincin organları gibidir ve tümünde tasarruf eden O bilinçtir!..

Bu sebebledir ki, O'nun yanında tümü de bağışlanmaya değerdir!..

Kendi tecellilerini seyreden, görür ki, görmektedir ki, onlardaki tüm fiillerin hakiki mutasarrıfı kendisidir, elbette ki bağışlayıcı olur. Esasen, bu mertebede, yanlış-doğru yok, hikmetlerin zuhuru vardır.

* * *

" Ve daha buyurdu ki;

- Ey Gavs-ı â'zâm, zâhidleri nefis yolunda; ârifleri kalb yolunda; vâkıfları ruh yolunda kıldım. Nefs'i de HÜR olanlara mahâl kıldım.."

"Hürlerin kalbleri sırlar kâbirleridir." demişlerdir.

"Zâhidleri nefis yolunda." mücadele ile meşgul kıldım.

Zahidler, nefis terbiyesi için çeşitli şeylerden ellerini ayaklarını çekerler. Nefsin terbiye olması gayesiyle evden barktan çeker elini ve bir lokma bir hırkaya kalana kadar her şeyden çeker elini eteğini. Ama gene de nefsinin isteklerinin sonu gelmez kolay kolay. Bu yolda ömrünü tüketenlerin sayısı hadsiz hesapsızdır.

"Arifleri de kalp yolunda." mücahede ile meşgul kıldım.

Arif, irfan sahibidir. Hikmetler ve hikmetlerin müsebbibi ile meşgul olur. Eserden müessire yani eserden eseri meydana getirene ulaşmak gayesiyle mücadele verir durur.

Arif, kalp mertebesinde melekût âleminin varlıkları, tecellîleri ile meşguldür. Arife göre, Hak'tan ve O'nun tecellilerinden başka bir şey yoktur.

"O şöyle diledi, O böyle yaptı, O bu hikmetle bunu meydana getirdi; O'nun tecellileri şöyledir, böyledir." gibisinden her an O'nunla meşguldür.

"Arifin" iyi bir mertebesi vardır; ama, gene de, elde edemedikleri elde ettiklerinin yanında hesaba gelmez!..

Her yerde ve şeyde Hak'kı görmesine rağmen; bir Hak vardır, bir de kendisi. Nazarında çok teke dönüşmüştür ama; bir O tek vardır, bir de kendisi!.. Çokluktan çıkmış, çiftliğe girmiştir!..

Hâlâ nazarında bir "O" vardır, bir de "O"nu tesbit eden kendisi!... Yani, diğer bir deyişle "şirki hafi" veya açık deyimiyle "gizli şirk" devam etmektedir.

Bu hâl "mülhime" nefs mertebesinin hâlidir.

Burada bahsedilen "Arif"tir; "ârif-i billah" değildir.

3. nefs mertebesinde olana "ârif"; irfanına, "mârifet" denilir.

6. nefs mertebesinde olana "ârif-i billah" irfanına da "mârifeti billah" denilir ki aralarındaki fark hadsiz hesapsızdır.

Birincisinde henüz "velâyet" tahakkuk etmemiştir; çünki "velâyet" 4. basamak olan "mutmainne"de başlar.

İkincisindeki "velâyet" ise, kümmelîne ait aktabiyettir ki, "dörtler", "yediler" gibi zevâtı kirâmın nefs halidir.

Zahidlere göre ârifler hayli yüksek mertebe sahipleri olmalarına rağmen, dereceleri kendilerinden bir yukarıdakiler olan "vâkıfîn" yanında hayli düşüktür.

"Vâkıflar da ruh yolunda meşguldür..." Hakikat mertebesi ehilleridirler...

Vâkıflar, "ruh" boyutunda kendilerini tanımışlardır. Burada bahse konu olan "ruh", vehim yollu kabul edilen birimsel ruh değil, "Ruh-u â'zâm"dır. Bu sebeble de, bu mertebedekiler, vahdet mertebesinde, çokluk kavramının içine giren her şeyden beri olarak yaşarlar!..

Vahdet müşahedesi içinde, esmâi ilâhîyeyi seyir halindedirler.

Burası, hakikat mertebesine tekâbül eder.Kendi isimlerinin manâlarının türlü şanlarını seyir halindedir. Kim mi?.. Elbette ki O!.. Birimin ne haddine!..

Bütün bunların yaşamını devam ettiren, Bâkî olan Hak'tır!..

Ancak ne var ki, tüm kemâlâta rağmen, bu seyir dahi esmâ âlemine dönük olduğu için; "zât" mertebesine nisbetle, zâti ilim indinde kesrete dönük bir mertebe durumundadır.

Bu tecellinin yaşandığı, bu şanın bulunduğu mahal, hakikate vâkıf olmuş anlamında olarak "vâkıfıyn" diye anılır. vâkıf olmuşlar.

"Mukarrebûn" diye de anılırlar. Allâh'a hakkel yakîn olmuşlar anlamında olarak. Bu mertebe velâyetin en üst mertebelerindendir.

"Zâtî" tecellî bu zevâtı kirâmda "berkî" tecellî şeklindedir.

Bir de bunların ötesinde zamanın İnsân-ı Kâmil'ine ve Gavs'ına has olan "Tecellî Zâti" vardır ki; bu zevâtta bu durum daimidir.

İşte onlar için anlatılan, "NEFS'i hür olanlara mahâl kıldım" ibaresidir. Mutlak manâda "NEFS"="BEN" onların mahallidir!. Zât'ını tanıma mertebesi yani.

Zâtıyla zâtını bilişin, âlemde zuhur yollu izharı için meydana gelen bir şandır bu!..

"HÜR" kelimesi gerçekte sadece bu zevât için kullanılır. Ve onların kalbleri, yani bilinçleri Allâh'ın ilmiyle dolu bir halde hadsiz hesapsız sırlarla doludur.

Bu mertebedeki "Zâtî" ilim hakkında ne bugüne kadar bir açıklama yapılmıştır, ne de bundan sonra böyle bir açıklamanın yapılabilmesi mümkündür!.. Zâtî ilimden sözedilmesi muhaldir!..

"Allâh'ın zâtı üzerine tefekkür etmeyiniz!.." şeklindeki Hazreti Resûlullah aleyhisselâmın beyânı işte bu gerçeğe işaret eder. Çünki Zâtî sırrın tefekkür yoluyla çözülmesi muhaldir!. Fikir okları o hedefe ulaşamaz, yarı yola bile ulaşmadan ters yüz olup atana geri döner.

Burada artık bırakın ef'âl müşahedesini, esmâ manâlarıyla bile kayıttan sözedilemez..

"Allâh yerleri ve gökleri yaratmadan evvel nerede idi?.." sorusuna "Allâh yerleri ve gökleri yaratmadan evvel altında ve üstünde hava bulunmayan A'MA'da idi." diye cevap veren Resûlullah, Zâtın hakikatı olan bu AHADiyet mertebesine işaret etmiştir.

Esasen bu bahsettiğimiz hadîs-i şu diğer hadîs-i şerîf ile birlikte mütalâa edersek, ehlinin farkedeceği önemli bir nüans açığa çıkar:

"Allâh vardır, ve O'nunla beraber hiç bir şey yoktur!.."

Bu konuda daha ileri gitmek burada gereksiz. Bunları yaşamayana satırlardan bunları anlatmak imkânsız gibidir.

Ehli ise zâten bunları haliyle bilir ve bilvesile bizim de bunlardan haberdar kılındığımız anlar. Bâkî Allâh'tır.

* * *

"Yâ Gavs-ı â'zâm, ashabına söyle, fakr halindekilerin dualarını ganimet bilsinler. Şüphesiz ki onlar benim indimde, ben de onların indindeyim!.."

Eğer, fakr halinde olduğunu düşündüğün birine rastlarsan, hiç durma, hemen onun duasını al, diyor burada. Niye?..

Daha önce yukarıda şöyle bir husustan sözedilmişti de ondan:

"Fakr'deki o kimsedir ki, bir şeye ol derse, o şey olur"

İşte bu yukarıdaki manâ dolayısıyla, fakr halindekilerin duası bizler için kesinlikle bir ganimet, bir lutûf, bir ikram bir azim nimet gibidir.

Çünki, fakr halindekinin duası, hakikatından gelişi dolayısıyla, "ol" emri gibidir!..

İşte halkın evliyâdan diye bildiği kişilerden yardım istemesi, meded umması hep bu sır yüzündendir!.

Talebedilen, gerçekte, kişiden değil Hak'tandır. Ancak bu hakikat idrâk edilmeden, direk kişiden olarak yapılırsa, bunda gizli şirk tehlikesi çok büyüktür.

Esasen, bütün sûretlerin ardında hep VECHULLAH olduğu için, bütün talepler hep Allâh'adır. Ancak icabet "fakr" halindekilerden veya "yanık, mahzun, mağdur, erimiş" gönüllerden veya kerem ve gına zuhur mahallerindendir.

İcabet, bilinmelidir ki, kesin olarak Hak'kın takdirine kalmış bir şeydir. Anında icabet eder veya erteliyerek icabet eder veya etmez!.. Ama yine de yaptığından sual olmaz!.. Çünki sual edebilecek ikinci bir varlık mevcut değildir.

* * *

"Yâ Gavs-ı â'zâm; ben bütün fakrdekilerin sığınacağı yeri, meskenî ve manzarıyım ve bana dönerler."

"fakr halindekilerin sığınacağı yer" ifadesinden murat, fakre eren kişinin içinde bulunacağı hâl demektir.

Fakre eren kişi bu halinin tabiî sonucu olarak yok olmuş ve o boşluğu dilediği şekilde hakkanî sıfatlar doldurmuştur. Esasen, daha önce de orada hakkanî sıfatlar mevcuttu, ancak o birimde beşeriyet vehmi bulunduğu için, fiiller de birime atfedilmekteydi, vasıflar da!..

Fakra yönelen kişinin, yokluğu idrâk eden kişinin nazar ettiği mahal, mesken yani barınak Hak'tır. Çünki, onları "yok"tan varedip tekrar yoklukta yok eden Hak'tır!.. Bu sebeble de Hak onların, meskeni, manzarı ve döndükleri hakikatlarıdır.

* * *

" Yâ Gavs-ı â'zâm, cennete nazar etme ki, beni vasıtasız göresin; ve cehenneme de nazar etme ki, beni vasıtasız göresin."

Gerek cennet ve gerekse cehennemin bâtını esmâ âlemi, zâhiri ise ef'âl âlemidir. Ve bir diğer yönü itibariyle de melekût âlemidir!..

Cennete nazar edenin hedefi cennet nimetleri ve dolayısıyla, fiiller perdesidir.

Cehenneme nazar eden de elbette ki idrâk ettiği ölçüde cehennem ve o ortamın getireceği azablardan korkar!.. Ve bu korkuyla da bir takım yararlı çalışmalar yapmak mecburiyetini duyar; meşgalesi cehennem korkusu olur.

Bu duruma Râbiatül adeviyye merhumun şu sözü de bir derece açıklık getirir:

"Allâhım, cehennem korkusuyla sana kulluk ediyorsam, cehennemine at beni. Ama yalnızca seni sevdiğim için, senin için kulluk ediyorsam, vuslatına erdir beni!.."

Nitekim bu konuda Yûnus Emre merhumun da şu dörtlüyü söylediği kitaplarda meşhurdur:

"Cennet cennet dedikleri

Birkaç köşkle bir kaç huri

İsteyene ver sen anı

Bana seni gerek seni!.."

Ehlullah daima Allâh talebi üzerinde durmuş, cennet veya cehennem konusunun hakikat talibleri için en büyük perde olacağı üzerinde ittifak etmişlerdir.

Zirâ kişi ister cennet nimetleriyle meşgul olsun, ister cehennemde azab verecek hususlar üzerinde durarak kafasını bunlarla meşgul etsin. Her hâlûkârda bu işin hakikatından perdelenmektedir.

Nitekim işte bu yüzden denmektedir ki:

"Yâ Gavs, cennet ehli cennetle meşguldür; azab ehli ateşle meşguldür!.. Sen ise "BEN"imle meşgul ol!.."

Cennet ehli, daima cennetin sayısız nimetlerini düşünerek, onları ne şekilde elde edebileceğinin hesabı içindedir. Bu yüzden de kafası hep cennet ve cehennemle ilgili fiillerle meşguldür. O nimetlerin sahibi kendilerini ancak ikinci derecede ilgilendirir.

Oysa, bu durumları dolayısıyla, öyle büyük bir nimeti elden kaçırmaktadırlar ki bunun lisan ile târifi mümkün değildir.

Zirâ, hakikata ermenin, Allâh'ı "öz"ünde bulmanın getireceği öylesine sonsuz ve büyük bir nimet söz konusudur ki, yaşayamıyana bunu dil ile anlatmak mümkün olmaz.

Diğer taraftan, cehennem ehli dahi, içinde bulundukları ortamın şartlarından dolayı öylesine sıkıntılarla karşı karşıya içiçedirler ki ızdırabı çekmeyene izah mümkün olmaz. Dolayısıyla, onların da artık o halde ve ortamda Allâh ile meşgul olmaları, Allâh'ı tanımaya fırsat bulmaları bahis konusu olmaz.

Ve böylece, her iki gurup da kendi içinde bulundukları hallerle yoğrulur giderler.

Cennet nimetlerinin bile Allâh'a perde olması yüzündendir ki.

* * *

"- Yâ Gavs, cennet ehlinden bazı kullarım, nimetlerimden sığınırlar bana; cehennem ehlinin azabdan bana sığınmaları gibi!.."

Cehennem ehli, cehennem ortamının oluşturacağı azablardan dolayı şiddetle Allâh'a sığınma mecburiyeti hissederler!.. Ancak bu yakarışları hiç bir müsbet karşılık almaz, çünki Allâh'ın sistemine ters düşmüşlerdir. Artık bulundukları noktada yapacakları hiç bir şey kalmamıştır, içinde bulundukları hâle katlanmaktan başka.

Bunun gibi, bir kısım cennet ehli dahi aynı şekilde Allâh'a sığınırlar, cennet nimetleriyle Zât-ı ilâhîden perdeli kalma hâlinden!..

Cennet ehlinden kimler bunlar.irfan sahipleri!..

Cennet ehli aslında birkaç sınıftır. Kezâ cennet de!..

Ef'âl cenneti, esmâ cenneti, sıfat cenneti ve zât cenneti olmak üzere dört cennetin mevcûdiyetinden sözedilir.

Ancak bu dört cennet birbirinden ayrı dört mekân şeklinde olmayıp, boyutsal tasniftir!..

Herkese bir dünya düşecek şekilde galaktik boyutlarda bir cennet sözkonusudur. Nitekim bu duruma bir hadîs-i şerîfte şöyle işaret edilmektedir:

"Cennete en son girecek kişiye, bu dünyanızın on misli büyüklüğünde bir dünya verilir ve orada dilediğini iste denilir!.."

Kısacası cennet ortamına gidecek her kişiye, üzerinde yaşadığımız bu dünyanın çok sayıda büyüğü birer dünya düşecektir!.. Ve bu insanlar, o yıldızlarda ya da boyutlarda; dünyada kendini tanıyabildiği nisbette, kendisine zevk verecek şeyler arasında yaşamına devam edecektir.

Herkes, ortak olarak ef'âl cenneti hâlini yaşıyacaktır. Esmâ cenneti ise bedenî değil, düşünsel zevkler cennetidir. Ki, dünya hayatı sırasında bu şekilde yaşamaya başlamış kişilere has bir yaşam şeklidir. Sıfat cenneti ise bunun da üstündeki bir boyut olarak, kendi hakikatına ârif olarak yaşamış, hakikat ehlinin duyacağı zevklerin cennetidir.

Nihayet Zât cenneti ise, dünya hayatında iken zât tecellîsine nail kılınmış kişilerin yaşayabileceği bir cennet hâlîdir!..

İlahî sıfatlarla dünyada iken tahakkuk edenlerin yaşadığı cennet hali "a'râf" ehlinin yaşadığı cennet hali; sıfat mertebesinde irfan sahibi olup da dünyada tahakkuk edememiş kişilerin, orada bu sıfatlarla tahakkuk ettikleri cennet de "kesîb" olarak tanıtılmaktadır. Abdülkerim Ceylî hazretleri tarafından İNSAN-I KÂMİL isimli eserde.

Evet, işte bu dört sınıf cennet ehlinden ilk iki sınıf cennet ehlinin Allâh'a sığınmasından bahsediliyor.

Çünki Zât'a dönük perdelerden henüz kurtulamamışlardır ve bu yüzden de bildiklerine ulaşamamanın üzüntüsü içindedirler.

Ayrıca bu bahsedilen sığınma olayı, yanlış anlamayalım dünyada yaşarken olmaktadır. Bu konuda bilgi sahibi olup da, henüz gereğini yaşayamamaktan ileri gelen bir hâldir.

Çünki cennette zâten kişiye üzüntü verecek hiç bir şey yoktur!.. Dolayısıyla, cennet ortamına geçildikten sonra, kimse, kendisinden daha üst durumda olanların hayat tarzından haberdar değildir.

Zirâ, kendisinde olmayan bir şeye başkasının sahib olduğunu düşünürse, onun yoksunluğunun üzüntüsü içine girer ki, bu durum da onun cehennem hayatı yaşamasına yol açar. Oysa cennet ehline ne bir üzüntü vardır, ne de keder verecek bir hâl!..

* * *

"Yâ Gavs, Resûl ve nebîlerin haricinde kullarım vardır ki, onların hallerine muttalî olamaz ne dünya ehlinden biri, ne uhrâ ehlinden biri, ne cennet ehlinden biri, ne azâb ehlinden biri, ne Mâlik, ne Rıdvan, ve ne cennet için halkettiklerim ve ne de cehennem için halkettiklerim!.."

Dünyada, Allâh'ın bazı tecellîlerine mazhar olan öyle kullar vardır ki, onların hallerine, kendilerinde izhâr olan ilahî sıfatlara hiç kimsenin vukûfu mümkün olmaz.

Bir diğer deyiş ile bu zevât, "vârisi Resûlullah" olarak öyle bir sırra ve bu sırrın neticesi olarak öyle özelliklere sahib olmuşlardır ki, bunları dışarıdan bir kimsenin anlaması imkân dışıdır.

Bu hususa Hazreti Resûlullah aleyhisselâm şöyle işaret etmektedir:

"Benim öyle bir zamanım olur ki ne bir nebiyyi mürsel, ne de meleki mukarreb o hâlime vakıf olamaz!.."

İşte yukarıda bahsedilen kişiler, Hazreti Muhammed Mustafa aleyhisselâmın yaşadığı bu halden miras almış "FERDİYET" sahibi kişilerdir ki, bunların durumuna da şöyle işaret edilmiştir ashaba hitaben:

"- Müferridûn sizi geçti!.."

"Ferdiyet" sahibi denilen zevâtın sayısı devre göre on - oniki civarında olup, Gavs'ın tasarruf dairesi dışındadırlar.

Zât tecellîsine mazhar kişilerdir. İdarî bölümde, sadece "Dİvân" toplantılarına katılan zevâttır. "Dİvân" ehli dışında kimse onları tanımaz. "Divân ehli"nin bir kısmı dahi onların hallerine muttali olamaz. Onlar Allâh'u Teâlânın yeryüzündeki en değerli kullarıdır.

Bunlar, sadece Hazreti Resûlullah aleyhisselâma karşı sorumlu olan zevâttır.

Bilmeden, farkında olmadan, bunlardan birine rastlamak dahi insanın hayatı boyunca rastlayacağı en büyük nimettir. Onları üzen Allâh'ı üzmüş, onların gönlünü hoş eden Allâh'ı hoş etmiş olur.

Gavs-ı zamanda olduğu gibi, bunlarda da zâtıyla tecellî eden Cenâb-ı Hakk, burada bir farkla, idarî tasarruf izhâr etmez. Ancak irfan, aynı irfandır!..

Bu zevâtın durumuna ne geçmişteki herhangi bir nebî, ne de herhangi bir melek vâkıf olamaz. Çünki öylesine örtülüdürler ki, bu örtüleri bile bilmek çok büyük bir iştir.

"ALLAH DİLEDİĞİNİ KENDİNE SEÇER" (42-13)

âyeti kerîmesinin izâh ettiği manânın yeryüzünde aşikâr olmasına vesile olan zevât dahi bir çok zaman bunlardır.

İstidatlı bir kişiyi tesbit ettikleri zaman, o kişi hangi yolda olursa olsun, alıp yetiştirirler. Çünki önemli olan yol değil, hedeftir.

Gerçekte, bu "müferridûn" denilen zevât, sûret âlemi dolayısıyla, bu âleme izâfeten bu ismi alırlar. Oysa onlar, Hakk'ın zatî sıfatları ile bu âlemdeki zuhûr mahallerinden başka bir şey değillerdir. Bundan daha ötesini söylemek de vardır, ama dar havsala kâselerini çatlatmamak için ötesine gitmeyelim.

Bu zevât, içinde yaşadığımız şu dünyada kimse tarafından tanınmadığı gibi, öbür âlemde de gene tanınmayacaktır kimse tarafından!..

Ne cennet denilen ortamın halkının lideri olan Rıdvan isimli Melek tarafından bilinir; ne de elbette onun altındakiler tarafından!.. Hele hele, cehennem ehli tarafından bilinmeleri tamamiyle imkânsızdır. Elbette, Cehennem halkının lideri Mâlik isimli varlık tarafından dahi bilinmeleri muhâldir.

* * *

"-Yâ Gavs, kim benden gayrıyla meşgul olursa, sahibi ateş olur kıyamette."

Hemen bir hadîs-i şerîfi hatırlayalım:

"Ölen her kişi pişmanlık duyar. Cennetlikler, keşke daha yapsaydık, diyerek; cehennemlikler de yapmadıklarından dolayı"

Konuyu bu açıdan incelersek, görürüz ki, herkes, ya yapmayıp terkettiklerinden dolayı pişmanlık duyacaktır veya terkettikleri yüzünden!..

Ya da yeterli nisbette çalışmamasından dolayı!..

Bütün bunlara ilâveten bir de Allâh'ı bilmemenin, bulmamanın ve erememenin getireceği pişmanlık vardır ki bunun üzüntüsünün haddi hesabı olmaz.

Ölümötesi yaşama intikâl etmiş bir kişi için, "vuslâta ermeden gitmenin" getireceği eksiklik kadar büyük ve korkunç bir eksiklik düşünülemez. Bunun çok minyatürize edilmiş misâlini vermek gerekir ise, şöyle bir benzetmeden sözedebiliriz:

Bir hapishanedeki en zavallı ve eziyet gören mahkûmu düşünün, bir de yeryüzündeki tüm insanlara ve mahlûkata hükmeden insanı düşünün.

Biri, kendi hakikatından mahrum kişinin hâlidir, diğeri de Allâh'a ermiş kişinin hâli. Hiç mukayese edilebilir mi..?

* * *

"- Ya gavs, kurb ehli kurbiyetlerinden dolayı yakınırlar, buûd ehlinin uzaklıktan şikayetleri gibi...

Esasen bunun izâh edilmesi ve anlaşılması oldukça güç bir husustur. Zirâ burada bahis mevzûu olan kimseler "yakîn" ehlidir. Ayn-el yakîn sahipleri. "Yakîn" ile elde ettikleri bir kurb (yakınlık) sözkonusu!.. Ancak şuraya dikkat edelim. "Kurb" yani yakınlıktan söz ediyoruz.iki ayrı varlığın birbirine yakınlığından.

Yani, Tekliğin müşahedesi oluşmuş, fakat vehimdeki "benlik" kavramı kesin olarak kaybolmamış!.. Bir diğer ifade ile, Hakkel yakîn oluşmamış!.. Hakkel yakînin oluşması için, kişinin kendini Hak'tan ayrı bir varlık olarak düşünme hali ortadan kalkar. Yani "Zâtta fenâ" olma hali diye târif edilen bir hâl ile ikilik kalkar.

İşte bu kişiler, ilmen olayın bütün sistemini bilirler. Olayın bu olduğunu da açık seçik müşahede etmişlerdir.işte bu noktada onları büyük bir üzüntü kaplar. Çünki, bir türlü, bilinçlerini kaplayan "birimsel benlik" hissiyâtından, kavramından uzaklaşamamaktadırlar.

"Vehmî benlik", kişide vehmin oluşturduğu birimsellik şuurudur.

"RUH"un vehmî benliğe bürünmesi nasıl olur?..

Bu sorunun cevabını elden geldiğince açık bir şekilde izah edelim.

"RUH-U A'ZAM" kaynaklı ve kökenli "ruh-u izâfi" yani birimsel ruh, özünden gelen bir biçimde "rûh-u azâm"ın haiz olduğu özelliklere sahiptir. Ancak ne var ki, beyin tarafından çeşitli bilgiler kendisine yüklenmeye başlayınca, hâfıza yani bellek dalgalarıyla, bireysel şuur oluşmaya başlayınca, belirli bir kişiliğin kaydı altında girmek zorunda kalır.

RUH'un yapısı ve özellikleri hakkında bugüne kadar hiç bahsedilmemiş şeylerden ilk defa olarak "İNSAN ve SIRLARI" isimli kitabımızda bir hayli sözettik. Arzu edenler bu konuyu oradan detaylı bir şekilde takibedebilirler.

İşte, "nefs"in kendini, birim olarak kabul etmeye dönük bu bilgilerle bürümesi, vehimden, yani, var olmadığı halde var gösteren güçten, kaynaklanan birimsel kişiliği oluşturuyor.

Vehmin, gerçekte var olmadığı halde, çeşitli faktörlerin "var" olarak kabul ettirdiği kişilikten kurtulup da, özündeki evrensel kişilikte, yani hakikatı muhammediye mertebesinde kendini tanıyabilmek, yeryüzünde enderin enderi bir olaydır.

Allâh'ı, sistemini, mârifet yollu bilmesine rağmen, kişi ne kadar çalışırsa çalışsın, Allâh'ın hükmüyle bu yolda bir takdire uğramamış ise, "ikilikten" yani "gizli şirkten" tam olarak arınamaz.

Yakındır, ama ikilik kalkmamıştır!..

Bu da gerçekten çok üzücü olur bu zevât için.

Allâh'tan uzak düşmüş, yani O'nu tanıma yolundan çok öteye sapmış kişilerin, bu hâllerini farkettikleri zamandaki uzaklıktan yakınışları gibi. Allâh'a yakın olduğunun bilincine ermiş bu kişiler de yakın olmaktan yakınırlar!..

Çünki, yakınlığın dahi uzaklık gibi bir "ayrılık" kavramı olduğunu tesbit etmişlerdir.

"Vahdeti" yaşayanlarda ise "kesret" müşahedesi olmaz!.. Kesret kavramı olmaz!.. Belki kesreti, vahdetin zuhûru olarak seyrederler.

Bu yüzden de, onlarda, Allâh'da yok olacak bir varlığın mevcut olup da yok olması; Allâh'a erecek bir varlıktan söz etme gibi görüşler asla mevcut olmaz!..

Çünki, onlarda "ALLAH ŞEHADET EDER Kİ, TANRI YOKTUR ANCAK BENLİĞİ İLE SADECE KENDİSİ VARDIR" (3-18)

* * *

"-Yâ Gavs-ı, kimse benden uzak olamaz, masiyetiyle; kimse de Tâatıyla kurb sahibi olamaz."

Rabb'ül âlemîn, burada Gavs-ı â'zâma öyle bir sırdan açıklama yapıyor ki, bunu anlamak pek kolay değildir.

Genelde, halkın bildiği; insanların, Allâh'a yakınlık elde etmesi amellerine bağlıdır; iyilik yapanlar, istenilen çalışmaları yapanlar Allâh'a yakın olurlar, zannedilir. Oysa, burada vurgulanan gerçek, hiç de öyle değildir.

Evet, Allâh, yakınlığını ihsan ettiği kullarına yararlı çalışmaları; uzaklaştırdığı kullarına da zararlı çalışmaları kolaylaştırır ama...

Bu, zâhirden bâtına yönelindiğinde, dıştan içe bakıldığında, beşer anlayışıyla Allâh değerlendirilmeye kalkıldığında, şekle ve görünüşe göre hüküm verildiğinde böyledir!..

Gerçekte.

Özden dışa... Allâh'ın ilmi ile beşeriyete... Allâh'ın ilmiyle Allâh indindeki âlemlerine nazar edilirse...

Görülen bütün fiiller, Allâh'ın isimleriyle zahir olan manâ terkiplerinin oluşturduğu görüntülerdir. Ve hiç bir ayırım olmaksızın hepsi de Allâh'ın ilmi ve kudretiyle zâhir olmaktadır!.. Ve hepsinde de Hakkın varlığı aynı şekilde mevcuttur!.. Bu sebebledir ki, Allâh her birime, şeye aynı şekilde yakındır!..

Hatta yakınlık ve uzaklık kavramı bahis konusu olmaksızın Allâh'ın varlığı ile kaim varlıklardır algılanan her şey!..

Bu nedenledir ki, fiillerden çıkan ve Hakkın takdirine göre, Tâat ve masiyet adını alan fiiller, o birimin Allâh ile yakınlığı veya uzaklığı konusunda geçerli olamaz.

Birimin kendisini yakın ve uzak görmesi, fiilinden ötürü değil, Allâh'ın hüküm ve takdirinden dolayıdır.

Bu sırra dayalı öyle oluşlar mevcuttur ki, bunları burada anlatmaya kalksak, korkarız ki hafsalası alamayan pek çok kişi inkâra gider ve bu yüzden ebediyyen Allâh'tan perdeli kalmaya mahkûm olur!.. Onun içindir ki, bu denizde daha fazla açılmayalım.

* * *

"Yâ Gavs, birisi benden kurb sahibi ise, o ancak masıyettedir. Zirâ, onlar acz ve nedamet ehlidirler."

Burada da gene "ârif"lerin "irfân"larına işaret ediliyor!..

Eğer, bir kimse, bulunduğu mertebenin sonucu olarak, Allâh'a yakın olduğunu düşünüyor ve öyle hissediyorsa, o kişi hâlâ "ikilik" perdesinden kurtulamadığı için; bütün fiiller, bu hissedişle meydana geldiği için "gizli şirk" hâlindedir ki; bu durumu da mâsıyet hükmünü alır.

Esas itibariyle tasavvufta mâsıyet, kişinin Allâh'ın rızasına uymayan fiil veya düşünce üzere olması demektir. Kişinin kendisine, Allâh'ın varlığından gayrı bir varlık ve vücud atfetmesi ise mâsıyetlerin en başta gelenidir ki, bir diğer tanımlama ile buna "gizli şirk" denilmektedir.

Kendini görüp, velev ki Allâh'a yakınlık düşünülsün, bunun tabiî sonucu pişmanlık ve acziyet duygusudur.

Şayet bu pişmanlık ve acziyet, birimi "yok"luğa erdirir ise, olmayan şeyin şirki de olamıyacağına göre, işte bu durumda "gizli şirk" ortadan kalkar. Aksi takdirde, hangi düzeyde ve boyutta olursa olsun kişi kendini gördüğü sürece "gizli şirk" içinde yaşamına devam eder!..

* * *

"- Yâ Gavs, acz, nur menbâıdır; ucûb, kendini beğenme de kederlere mahâldir, zulmet kaynağıdır."

Acz, yokluğa yakındır; ucûb, yani kendini beğenme de varlığa yakındir!.. Kişinin, kendini var kabul etmesinin sonucudur kendini beğenmesi!.. Kendini beğenmenin ise sonu gelmez, git gide artar. Bu artış ise benliği kuvvetlendirdiği gibi, kişiyi kendini bir birim olarak görme halinde de sabitler!.. Bunun neticesi ise, gerçekten o kişi için hüsrandır!..

Buna karşılık acz ise, kişiyi yokluğa ve gerçek varlığa götürür...

Kişi kendisinin çeşitli olaylar karşısında âciz kaldığını farkedince, ister istemez güç kudret sahibi arayış içine girer ki; kendisinde olmayanı oradan telâfi etsin.işte bu arayış, hem kendisini yokluğa götürür, hem de mutlak kudreti araştırmaya ve tanımaya sevkeder. Ve böylece acz kişinin Tek mutlak NUR'a kavuşmasına vesile olur!..

Demek oluyor ki, acz duygusu, kişiyi mutlak kudrete kendini beğenme hâli de ebeden Allâh'tan perdeli olarak yaşamaya yol açan iki hâldir.

* * *

"- Yâ Gavs, çok sıcak bir günde biri sana gelip su istese ve senin de o suya ihtiyacın olmasa ve buna rağmen de vermesen, sen cimrilerin en cimrisi olursun!.. Hâl böyle olunca, nasıl rahmetime mani olayım?..

Ben nefsime şehadetle tescil ederim ki, kesinlikle Erhamü'r Rahimînim!.."

Cimri, kendi ihtiyacı olmadığı halde, elindekiyle başkasının bir muhtacın ihtiyacını karşılamıyandır. Kendine biriktirici, fakat dağıtmayıcıdır!..

Hele karşısındakinin hayatî bir biçimde o şeye ihtiyacı olduğunu gördüğü halde, depoladığı şeyden onun ihtiyacını karşılamazsa, o artık cimrilik sınırını da geçip, bencil mahlûkat özellikleriyle yaşama evresinde olan bir birim durumuna düşer.

Peki, Allâh, Erhamu'r Rahimîn olduğuna göre, nasıl olur da KENDİSİNDEN TALEB EDENİN talebine icabet etmez?..

Zaten, Kur'ân-ı Kerîm'de "İSTEYİNİZ VEREYİM" denilmektedir. Herkes varoluş gayesine göre sürekli talebetmekte ve de icabet görmektedir. Çünki, onlar, talebettiklerini alıp, gereğini ortaya koymak için varolmuşlardır zaten!..

Burada geçen taleb, isteme ve verme gibi kelimelerin manâlarını madde planda, madde çıkarlar için değil, varoluş planında varoluş gayesi ve gereklerinin yerine getirilmesi açısından ve mertebesinden anlamak gereklidir.

* * *

"- Yâ Gavs, masiyet ehli masiyetiyle perdelidir; Tâat ehli de Tâatıyla perdelidir; ve ben onlardan kaçınırım.

Bunlardan başka bir grub da vardır; ki onların ne Tâatla alâkaları vardır, ne de mâsiyetle!.."

Mâsiyet, genel anlamıyla kötü davranışlar olarak kullanılır. Burada da insanı Allâh'tan uzak düşüren, bencil, bedene dönük çıkarlar peşinde koşturan davranışlar olarak ele alınmaktadır.

Tâat ise, Allâh'ın hükümlerine uymak ve Allâh'ın rızasını kazanmak amacıyla yapılan çalışmalardır.

Mâsiyet, kişinin Allâh'tan perdeli olmasına yol açar!..

İnsan'ın "NEFS"ini bilmeyişi, kendini beden kabul edişi dolayısıyla yaptığı pek çok davranış ve ortaya koyduğu fiil vardır ki, bunların hepsi de mâsiyet hükmünü alır.

Çünki insanın bedeni, bedensel zevkleri için yaşaması, onun sadece bir beden olduğu yolundaki görüşlerinin perçinlenmesine yol açar ki, bu da sonuçta "ÖZ"ündeki hakikatten ebediyyen mahrum kalmasına sebeb olur!..

Mâsiyet ehli, fiilleriyle kendi kendilerini Allâh'a karşı perdelerler. Çünki, yaşamları ne doğrultuda sürüyorsa, ölümötesinde dahi o doğrultuda devam edecektir.

"Kişi ne hâl ile yaşarsa, o hâl ile ölür ve hâl ile bâ's olur!.."

anlamındaki hadîs-i şerîf gereğince, burada, kimin meşgalesi, konusu neyse, ölümötesi yaşamda ve kıyâmet sonrasında da odur!..

İşte bu yüzdendir ki, bir kimse mâsiyetiyle, yani bedene ve bencilliğe dönük faaliyetlerle ömrünü tüketirse, ölümötesi hayatında da benzeri tür duygu ve düşüncelerle devam edegider. Böylece de Allâh'tan perdeli bir yaşama kendini mahkûm etmiş olur.

Tâat konusuna gelince...

Tâat, yani Allâh rızasını kazanma gayesine yönelik fiil ve davranışlar içinde bulunma hâli. Niçin bu hâl perdelilik getirsin?..

Tâat ehli Tâatıyla perdelidir, çünki "Allâh" isminin manâsını anlamamıştır!..

Tâat ehli, ALLAH'ın olduğunu farkedip idrâk edemediği için, O'nu ötede bir TANRI gibi düşünmekte; ve O'na yaranmak, gönlünü hoş etmek için bir takım çalışmalar yapmaktadır. Bu ise temelden "HİCAP-PERDE" denilen ikilik anlayışını oluşturmaktadır!.. Yani, "gizli şirk" denilen "perdelilik" hâlini.

Senin, kendinde ayrı, öte gördüğün; "sen"liğin ile O'nun için yaptığın her davranış zahiriyle Tâat, bâtınıyla ise "gizli şirk" hükmündedir. Vehmî benliğin, bencilliğin devam ettiği sürece, tüm davranışların Tâat olmasına rağmen, Allâh'a olan "perdelilik" hâlini ortadan kaldırmaz!..

Kişinin yaptığı ibadetleri "benliğine" izâfe etmesi, bağlaması; "ben şöyle oruç tutuyorum", ben böyle namaz kılıyorum", "ben şöyle yardım yapıyorum", "ben hacca gittim" gibi mülahazaları gerçekte hep Allâh'a olan perdeliliğinin neticesidir ki; böylece ölümü tattığı takdirde bu perdeliliği ebediyyen de devam eder.

Derece kazanma, mertebe kazanma, belli noktalara erişme gibi gayelere dayanan tüm fiiller hep "ikilik" kökenli, "gizli şirk" kokulu davranışlardır. Velev ki Allâh ile arasındaki perdeyi kaldırma amacına dayalı olsun!..

Bir de bu iki sınıf dışında, üçüncü bir sınıf vardır ki, işte onlar tamamiyle perdesiz oldukları için ne mâsiyet işlerler ne de Tâatları vardır!..

Ne demektir bu?..

Bu sınıftan olanlar "vehmî benlikten" arınmış oldukları için, bedenlerine veya birimselliklerine geçici dünya menfaatleri temini gayesiyle yaşamazlar!.. "nefsanî" tâbir edilen bireysel menfaatler, onlar için sözkonusu değildir. Her şey için, tek bir değer yargıları vardır: "Olsa da olur, olmasa da olur!.." Bu sebeble de birimselliklerini ilgilendiren herhangi bir konudan dolayı kimseye hesap sormazlar!..

Nitekim, Hazreti Muhammed Mustafa aleyhisselâma on sene hizmet eden Enes radıyallahu anh der ki:

"Peygambere 10 sene hizmet ettim, bir kere olsun yaptığımdan hesap sormadı; şunu niçin böyle yaptın veya bunu niye böyle yapmadın, demedi!"

İşte bu durumun sebebi, HAKİKAT SIRRINI bilenin, kendisiyle ilgili konularda, karşısındakini itham etmemesi halini yaşamasıdır!..

Ayrıca bu gibi kişilerin Tâatle de bir ilgileri yoktur.

Aman dikkat!.. Bu kişilerin Tâatle ilgileri yoktur demek; onlar Tâat olan fiilleri yapmazlar demek değildir. Onların Tâatleri, kendi "nefs"lerine bağlama, benlenme halleri yoktur, demektir!..

Bu konuya tam bir vukûfu olmayanlar, kelimelerin şeklinde kalınca, derinliğindeki manâya nüfuz edemeyince, manâyı zahir şekliyle anlayıp; mademki Tâatla alâkaları yokmuş, o halde bizde Tâat olan filleri terkedelim, gibi bir anlayışa sapmaktadırlar.

Oysa burada anlatılmak istenilen husus, Tâatlerinin olmayışı cümlesinden, Tâatleri "ben"lenmeyişleridir!..

Bu mertebeye ulaşmış kişiler, "benliklerinin olmayışını" idrâk ettikleri için, hakiki ve mutlak faili müşahede ettikleri için; o yararlı fiilleri, namaz, oruç, zikir, hacc, yardımlar gibi faaliyetleri asla kendilerine, nefislerine bağlamazlar, hepsini Allâh'tan görürler geçerler.

İşte bu yüzdendir ki onların ne mâsiyetle bir ilgileri vardır ne de Tâatleri vardır!.. Bu anlatılanı çok iyi anlamak gerek!..

Ayrıca bir de şunu bilelim...

"Tâat" ve "mâsiyet"in varlığı perdeliler içindir. Allâh'tan mahcub olan yani perdeli olan; Allâh'tan ayrı olarak gördüğü varlıkların davranışlarını "Tâat" ve "mâsiyet" olarak adlandırır.

Allâh'ın fâili hakikî olarak meydana getirdiği tüm fiiller, hiç bir ayırım sözkonusu olmaksızın "hikmet"tir!..

Madem ki, Allâh, bütün âlemleri, kendi sayısız-sınırsız ve sonsuz esmâsını seyir için meydana getirmiştir.

Her an, bütün âlemlerdeki tüm fiillerin yaratıcısı Allâh'tır. Öyle ise, O'nun bütün yaptıkları "Hakîm" isminin gereği olarak bir hikmete dayalıdır ve yerli yerindedir!..

"Deme şu niçin şöyle,

Yerincedir ol öyle,

Bak sonuna, sabreyle,

Görelim mevlâ neyler,

Neylerse güzel eyler!.."Beyitlerinde Erzurumlu İbrahim Hakkı rahmetullahı aleyh bu hususa işaret ederek, yersiz bir şeyin olmadığını her şeyin yerli yerince meydana geldiğini anlamak ister

Esasen, gerçekte ise olay, mâsiyet ve Tâat kavramlarının çok ötesinde; Allâh'ın, "lâ yus'âl" olarak dilediğince fiilini ortaya koymasıdır ki, biz buna "hikmet" deriz.

Gerçektir ki, Allâh "hikmet" ile kayıt altına girmekten de münezzeh'tir!.. Bu hususu da çok iyi idrâk etmek mecburiyetindeyiz.* * *

"- Yâ Gavs, hatalı kullarımı fazl ve keremim ile müjdele; icabedeni de adl ve öcalmamla müjdele."

Denilmek isteniyor ki anladığımız kadarıyla; hatalı kullarımı fazl ve keremimle müjdele; yani yaptıkları bir takım kusurları kendilerinden gören kulları fazlım ve keremim ile müjdele ki; onların varlıklarında, özlerinde mevcut olan benim!..

Hem zâhirdir hem Bâtın!..

Onlar, o fiilleri nefslerine bağlayıp, bundan dolayı çok büyük üzüntüler çekerler. Halbuki benim hikmetimi yerine getirmektedirler.

Bu üzüntü ve pişmanlıkları dolayısıyla, Allâh da onlara fazlını ve keremini müjdeliyor. Yani, onlara, fâili hakiki olduğunu idrâk ettirmek suretiyle, öyle bir ikrâmda bulunmuş olacak ki, bu onlar tarafından son derece büyük bir nimet olarak değerlendirilecek.

Zirâ, onlar idrâk edecekler ki belkide, kendilerinin bağımsız birer varlıkları olmayıp, Hak'kın esmâsının zuhur mahalleridir!.. Ve elbette ki onlar için çok büyük bir sevinç kaynağı olacaktır.

Buna karşılık icâbedenleri de ADL ve ÖCALICIlık ile müjdele.

Adl bazen halk arasında cezalandırma hali ya da mahalli, bazen de korkutma mahalli olarak bilinir. Oysa "ADL", hakkedenin hakkını vermedir. Herkese, hakkettiği hakkını vermenin adı Adl'dir!..

Kim neyi hakketmiş ise, o hakkettiğini aldığı zaman adalet yerine gelmiştir.

Halbuki, sanılır ki, herkese eşit davranmak adalettir!.. Bu yanlıştir. Hakkını, hakkettiğini vermemek zûlümdür!..

Allâh "adl" sahibidir, demek, herkese hakkettiğini verir demektir!..

Bunu bir diğer şekilde, şöyle de ifade edebiliriz:

Herkes ne iş için varedilmiş ise; hangi ismin manâsının açığa çıkmasına vesile olmak üzere varedilmiş ise; O ismin gereklerini hakketmiş demektir!..işte bu manâda adalet, onun hakkettiklerini almasıdır!..

Herkese eşit dağıtma, "eşitlik" olarak, adaleti anlıyanlar, bu konuda kesinlikle büyük bir yanılgı içindedirler!..

Kâinatta "eşitlik" mevcut değildir!.. Kâinâtta "eşit" iki varlık mevcut değildir!..

Herkesin aklı, fikri, idrâkı, kavrayışı, evi-barkı, çoluğu çocuğu farklı farklıdır. Bütün bu sebeblerle de eşitlikten sözedilemez.

Ayrıca insanlar, ellerinde olmayan şeyden dolayı da suçlanamaz.

Kimse, dünyaya gelirken, bedenini, ailesini, yaşayacağı çevreyi, toplumu, aklını vesaireyi seçmemiştir!.. Herkes, kendi hakkında takdir edileni yaşamak mecburiyetindedir.

Varolurken, hangi şeyi seçmedesin ki, varolduktan sonra da seçebileceksin?..

Adlin gerçek anlamını kavrayabilmek için, olaya mutlaka Hakkın indinden bakmak mecburiyeti vardır.

Madem ki Allâh, kendi esmâsının manâsını seyretmek üzere âlemleri var etmiştir; bu takdirde her varettiğinin hakkını da, varediş gayesine uygun olarak verecektir.işte budur adalet!..

Ancak burada gözden kaçmaması gereken bir husus vardır.

"Rahmetim gazabımı geçmiştir" ve "Rahmetim her şeyi kuşatmıştır" buyrulmaktadır...

"Rahmet" her şeyde "EŞİT" olarak mevcuttur. Her şeyde "EŞİT" olarak mevcut bulunan bu rahmet nedir?..

Her şey varlığını Allâh'ın esmâsından aldığı için; her varlığı kuşatan "Rahmaniyet" mertebesinin eseri olarak, Hakkın zâtı ve esmâsı ile kâim varlıklar oldukları için, hepsi de Hakkın rahmetine "eşit" bir biçimde sahib olmuşlar; yani, "rahmet"ten yaratılmışlardır!.

Bir kimsenin "rahmete" nail olması demek, o "rahmet" ile varolmuş olduğunun bilincine ermesi demektir.

Herkes, kendi zâhir olan esmâsı yönünden rahmete nail olmuştur. Zâtı itibariyle de, ilâhî Zât ile kaimdir ki, bir diğer zâtî rahmet de budur. Bunların her ikisi de umumi rahmettir... Rahmeti amme!..

Bir de hususî rahmet vardır. Bu da evliyaullaha has rahmettir!.. Bu hususî rahmet ikiye ayrılır. Rahmeti zâti ve sıfati...

Rahmeti Zâti, İnsân-ı Kâmil, Gavs, müferridûn, Kutb-ül aktâb ve Kutb-ül irşâda mahsustur.

Rahmeti sıfatî ise dörtler, yediler gibi fetih ehli zevâtta izhar olur!.. Yani, bu rahmete eriş neticesinde bu mertebeler kendilerinde zuhur etmiştir.

Netice olarak bütün varlıklar varoluş yönünden rahmete ermişlerdir. O rahmet neticesi olarak da "ADL" ismi gereğince herkes hakkettiği nimeti sürekli olarak almaktadır.

Kimseye hakkettiği verilmiyerek zulmedilmemektedir!..

ÖCALMAYA, yani intikâma gelince.

Doksandokuz isim olarak özetlenen esmâdan bir isim de "El Muntakim"dir. Yapılan bir fiilin karşılığı olarak, kişiyi fiilinin neticesini yaşamaya mecbur edendir...

Herkes, er ya da geç yaptıklarının neticeleriyle karşılaşacaktır. Ki bu "cezâ"dır!.. Kişinin hoş olmayan fiillerinin neticesiyle karşılaşması "müntakim" isminin manâsının oluşturduğu bir hâldir.

"BU SENİN FİİLLERİNİN KARŞILIĞIDIR(sonucudur)! ALLAH KULLARINA ZULMEDİCİ DEĞİLDİR." (22-10)

Bir misâl olarak verdiğimiz bu ve gerekse de aynı manâdaki pek çok âyet, insanın hep amellerinin (yaptıklarının) sonuçlarıyla karşılaşacağını; bunun mevcut ilahî sistem neticesi olarak meydana geleceğini anlatmaktadır.

Esasen "Muntakim" isminin manâsı, halk arasında kullanıldığı gibi bir intikâm alma değildir. Bu isim, bir sistemin işleyişinin adıdır.

"Muntakim" ismi, karşısındakine veya başkalarına zarar verme veya onları istismar etme gibi davranışların karşılığının, benzeri davranışlarla karşılaşmak suretiyle ödenmesini amaç edinmiş sistemin adıdır!.. Ve bu sistem otomatik olarak çalışmaktadır.

Dolayısıyla, bu sistemden bahsedilerek, bilmeyenler uyarılmaktadır ki, ne yaparsanız, yaptıklarınızın neticesine katlanmak zorunda kalacaksınız, bundan asla kurtuluş yoktur; öyle ise ona göre davranışlarınızı düzenleyiniz!!..

* * *

"- Yâ Gavs, Tâat ehli nimetlere tezellül ettiklerinden zikrederler; ve mâsiyet ehli de tezellül edip Rahimi zikrederler!.."

Tâat ehlinin nimetlere tezellül etmesi. Tâat, kendilerine ulaşan emirlere riayet edip, gereğini tatbik etmek, anlamında kullanılıyor. Niçin, Tâat ehli bu fiillere başvuruyor?.. Nimetlere ermek için!..

İşte nimetlere kavuşmak için yapılan davranışlar, "tezellül" olarak nitelendiriliyor burada. Yani zillete düşmek, zilleti kabullenmek. Daha bir Türkçesi ile, aşağılanmayı kabullenmek!..

Başka bir ifade ile, cennet nimetlerine erme gayesiyle birtakım çalışmalarda, davranışlarda bulunmak, küçüklüğü kabul ederek büyüğe sokulmak gibi tanımlanmakta.

Diğer taraftan, yasaklanmış olan şeyleri yapmaktan kendilerini alıkoyamayanlar da, gene o cennet nimetlerine kavuşmak için, bağışlayıcı, çok merhametli olana âdeta "Sen büyüksün, bense çok küçük; sen Rahimsin ben çok asi ve suçlu, öyle ise beni bağışla ve nimetlerinden mahrum etme" demektedirler. Bu da bir diğer "tezellül" şeklidir.

Her iki hâlde de bir takım nimetlere kavuşmak için, küçülmeyi, aşağılanmayı göze alma konusudur!..

Ve her iki hâlin altında da tek bir şey yatmaktadır. "ENE"!.. Yani, "BENLİK", "BENCİLLİK", birimselliğine menfâat temini peşinde koşmak!..

Kendini bu beden veya bu bedendeki ruh olarak kabul eden kişinin yapacağı, elbette ki bunlardan başka bir şey değildir!..

Çünki, bu "tezellül", içinde bulundukları "benlik" hâlinin tabiî sonucudur.

İnsan, vehminin tesiri altında ve çevreden gelen şartlandırmalar sonucunda, kendini bir beden veya bedenki ruh olarak kabul eder. Böyle olunca da, elbette ki bedenine veya ruhuna dönük bir takım menfaatleri temin etme yollarını arayacaktır.

Bu durumda olan insanın da tabiî olarak kendisine bu nimetleri sağlayacak olana "tezellül" etmesi son derece doğal olmaktadır!..

Netice olarak ortaya çıkmaktadır ki, "tezellül"ün kökeni "Benlik" kavramına dayanmaktadır.

Eğer bu kişilerde en büyük ve en kalın perde olan "BENLİK" perdesi kalkmış olsa; görecekler ki, varlık "BENLİK" hep Hak'ka ait!.. Bu durumda bilecekler ki, O dilediğini yapıyor ve hep O'nun hükmü, takdiri yerine geliyor!.. Kendileri hakkındaki takdir de her ne ise o muhakkak yerine gelecektir!..

Bunu anlayınca da, kendi varlıklarının varolmadığını farkederek benliklerine menfaat temini gayesiyle, zillete dûçâr olmayacaklar.

Neticede, ister mâsiyetten dolayı Rahîme sığınma hali olsun; ister, Tâat ile bir takım nimetler bekleme hâli olsun, her iki hâl de zillet hâlidir, temeldeki "benlik"ten doğan zillet hâlidir!..

Bunun karşıtı ise "izzet" halîdir ki "Azîz" isminin manâsının ortaya çıkışıdır.

Bu isimle isimlenmiş kişi, kimseden bir karşılık beklemeksizin çalışmalar yapar; karşılıksız verici olur; bu sebeble de izzetle yaşar!..

* * *

"- Yâ Gavs, avâmı halkettim, nuruma dayanamadılar, nur perdelerini koydum."

Bu bölümde üzerinde durulması gerekli olan iki husus var ki, onları çok iyi anlamak gerekmektedir!..

Zulmet perdeleri ve Nur perdeleri.

Önce "perde" kelimesindeki manâyı çok iyi anlamalıyız. Tamamiyle beş duyuya tâbiî, gördüğüne göre hüküm veren, düşünce fonksiyonu çok zayıf yapıların kabul edebileceği cinsten bir maddî perdeden sözedilmiyor burada elbette ki!..

Peki öyle ise "perde"den murad nedir?..

"Perde", perdeleme işlevini gören nesnedir. Yani bir şeyin görülmesine engel olmak için konulan herhangi bir tür örtü!..

Madde olan bir şeyin örtüsü, perdesi de elbette ki maddîdir. Ancak o şey maddî değilse, perdesi de elbette ki maddî bir şey olmaz.

Öyle ise Allâh'ın perdeleri nelerdir?

Öncelikle şunu çok iyi anlamalıyız. Allâh'ın perdeleri, dendiği zaman bilinmelidir ki, bu perdeler Allâh'ın üzerinde değil, bizim basîretimizde mevcuttur. Yani, bu perdeler afakî (dışta) değil, enfüsîdir!..

Bizim anlayışımızı, kavrayışımızı, idrâkımızı, tefekkür kâbiliyetimizi kısıtlayan şeylerdir, bu perdeler. Aslâ bunların ötesinde bir perde düşünülmemelidir.

İşte bu perdeler esas olarak ikiye ayrılır:

1- Zulmet perdeleri...

2- Nur perdeleri...

Zulmet perdeleri, ef'âl âlemi içinde yer alıp; basîretimizin Hak'kı görmesine engel olan her şeydir. Daha doğrusu, şeyi, şey olarak kabuletmemize yol açan beş duyumuzdur!..

Aslında suç, beş duyumuzda da değildir; çünki onlar, varlıktan örnek ve ibret almamız için oluşturulmuş, kesitsel algılama araçlarıdır.

Biz, eğer beynimizi düşünce yolunda hakkıyla kullanıp, kesitsel algılama araçlarımızın verdikleri doneler üzerinde yeterince düşünebilsek; bir süre sonra, çok daha geniş bir şekilde gerçekleri görmeye başlayabiliriz.

Zulmet perdelerinin en başta geleni, beynimizin, düşünce sistemimizin göz aracına tâbi olması ve bizim böyle bir yaşam şeklini tercih etmemizdir. Hep, "görüyoruz" veya "görmüyoruz" gibi bir hükümle, konulara yaklaşmaktayız ki, bundan daha büyük bir yanlış mevcut değildir.

Önce, düşünce kabiliyet ve kapasitemizi "göz blokajından" ve kaydından kurtarmak mecburiyetindeyiz.

Sonra da diğer organların verilerinin sınırlamalarından.işte bundan sonra beynimiz güçlü bir akılla, özgür bir biçimde kendisine ulaşan verileri değerlendirmeye başlayacak; böylece de, gördüklerinin ardındakileri, "basiretiyle" keskin bir şekilde gerçekçi olarak değerlendirecektir.

Meselâ, biz beş duyuya dayanarak her şeyin madde olduğunu savunabiliriz. Oysa tüm bilimsel veriler bize göstermektedir ki, gerçekte madde âlemi kabûlü tamamen beş duyudan kaynaklanmaktadır. Var olan, tümüyle manâ âlemi de denen, mikrodalga evrendir!.. Atomaltı boyut, evrenin gerçek yapısıdır!..

İşte beş duyunun verdiği madde kabulünü bir yana bırakıp, boyutsal idrâklara yönelirsek; zulmet perdeleri yavaş yavaş basiretimizden kalkmaya başlar.

"Allâhım bana eşyanın hakikatını göster."

Şeklindeki Resulullah aleyhisselâmın ettiği dua, hakikatta bize bir gerçeği vurgulamak gayesine mâtûftur.

Eşyanın hakikatı, görüp bildiğim her şeyin hakikatı demektir ki; bu da en dar görüşlü insanın bile anlıyacağı şekilde, görülenin ardındaki gerçek, demektir!..

Nedir eşyanın ardındaki hakikat?.. Ki biz ondan perdeliyiz..?

Eşyayı, zulmet perdeleri dolayısıyla görmekteyiz!..

Zulmet perdelerinden kurtulunca, eşyanın ardındaki hakikatı görürüz ki, o da, Allâh isimlerinin manâlarıdır. Ki aynı zamanda işte bunlar da Nur perdeleridir!..

Eşya, yani ef'âl âleminde bulunan her şey, Allâh'ın esmâ-ül hüsnası diye bildiğimiz, özetle doksandokuz isminin manâlarının terkiplerinden ibarettir. O manâlar, terkipler şeklinde algıladığımız veya algılayamadığımız şeyleri meydana getirir!.. Burayı iyi anlamak lâzımdır, çünki çok önemli bir anahtardır bu husus. Ki ancak bu anahtar ile eşyanın hakikatı kavranabilir.

Allâh'ın ZAT'ının perdesi ise esmâsıdır!..

Akla gelen veya gelmeyen, insanın bildiği veya bilmediği her şey, esmâ terkiplerinden meydana gelmiştir!.. Esmâ (Allâh'ın isimleri) her şeyin aslı ve özüdür ki aynı zaman da yüce Zât'ın da perdesidir!..

Nurdan perdeler diye işaret edilen de Allâh'ın bu esmâsıdır!..

Pek çok velî, esmâ mertebesinde eşyanın hakikati olan isimlerin manâları ile karşı karşıya kalınca mutlak hakikatı bulduklarını sanmış ve bununla yetinerek, Zât'ı ilâhîyi Ehadiyyetiyle bilememişlerdir.

İsmâil Hakkı Bursevî merhum ki Gavs-ı zaman olarak bilinir Ruh-ül Beyân isimli çok değerli Kur'ân-ı Kerîm tefsirini yazan zâttır "Lüb-ül Lübb" şerhinde şu hadîs-i şerîfi nakleder:

"Cennetlik kimseler makâmlarına kavuştuklarında, Hak Teâlâ AZAMET ve KİBRİYAsını gizleyen PERDEYİ aralar ve; Ben sizin yüceler yücesi Rabbınızım, buyurur.

Hakkın bu tecellîsi onların garibine gider ve inkâr ederler...

Haşa ki sen bize Rab olasın, diyerek feryada başlarlar.

O anda tecellî üç defa değişir; her defasında onlar yine inkâr ederler.

Sonra Hak onlara;

- Rabbınıza dair aranızda bir işaret var mı?.. diye hitab eder.

- Evet, var!.. cevabını hep bir ağızdan verirler.

Artık bundan sonradır ki, herkese, ZANNI, İTİKADI ve ANLAYIŞ KABİLİYETİ nisbetinde tecellî olur.

Bu tecellî sonunda;

- Sen yüceler yücesi Rabbımızsın!.. deyip kabul ederler."

Bu müşahede için şu hadîs-i şerîf vardır:

"Siz rabbinizi mehtaba bakar gibi seyre dalacaksınız!.."

Hâl böyle olmasına rağmen, EHLİ İRFAN, HAK Teâlâyı İLK TECELLİDE tasdik ederler."

İsmâil Hakkı merhumdan naklimiz bu kadar.

Yukarıdaki hadîs-i şerîfi bir kere daha çok dikkatli bir biçimde okursak görürüz ki, Allâh'ın "AZİM" isminin işaret ettiği "Azamet"i ve de "Kibriyâsı" Hazreti Resûlullah aleyhisselâmın işaret buyurduğu üzere, "PERDE" olmaktadır!.. Yani, Esmâ perdesi. Yani, nur perdesi!..

Ki varlık, mevcûdât hep bu isimler ile varolmuştur ve onlar ile yaşamlarına devam ederler.isimlerin olmadığını düşünürsek, geride kalan yegâne şey "HİÇ" olur!..

Zâten "Ahadiyyeti" tarif eden en uygun kelime de "HİÇLİK"tir.

Avâm, gördükleri kadar düşünen, bedenî zevk ve menfaatler peşinde koşan, önce kendisini düşünen insandır.

Böyle olunca da, bütün bu yaptıkları, meşgalesi kendisi için perde oluşturur. Ki bu perde de zûlmet perdesidir!

Havâsa gelince. Havâs, irfan sahibi olarak marifete ermeyi amaçlamış, gayesi ve hedefi Hak olmuş, bu yolda çalışmalar yapan kişilerdir. Bunlar da Nur perdeleri ardında kalmışlardır!..

Her ikisinden öte, ender sayıda zevât da mevcuttur ki; onlar tüm perdelerden arınmış olarak, her an dâimi seyr halindedirler; zâtıyla, vasfıyla, özellikleri ve güzelleriyle TEK'i!..

* * *

"- Yâ Gavs ashabına söyle, onlardan kim bana vâsıl olmak isterse, benden gayrı her şeyden sıyrılıp çıksın!..""BEN"den gayrı her şeyden sıyrılıp çıksın, cümlesini, sanki O'ndan gayrı bir çok şeyler varmış da onlardan çıkılması gerekiyormuş gibi anlamak çok büyük bir hatadır!..

O'ndan gayrı şeyler var da, onlardan çıkılması gereklidir, değil burada anlatılmak istenen!.. Burada istenilen ve işaret edilen şey, O'ndan ayrı görmeyi ve O'nu da o görülen şeyle kayıtlamayı terktir!..

Biz görülen her şeyin, Hak'tan ayrı bir varlık olarak mevcut olduğunu sanırız!.. Ve o görülen şeyin ardında da Hak'kın varolduğunu tasavvur ederiz. Halbuki iş böyle değildir!.

Algıladığımız her şey, O'nunla kâimdir!.. Ancak, O'nu şeyin sûret veya manâsıyla kayıt altına almak büyük bir gaflet olur. İşte "çık" hükmü, o sûret veya manâ ile beni kayıtlayıp, buna göre hakkımda hüküm verme, demektir.

Kim ki, gördüğündeki manâ ile Allâh'ı kayıt alma gafletine düşer, o artık çok yoğun bir perde ile perdelenmiş demektir.

* * *

"- Yâ Gavs, dünya geçidinden çık ki, âhırete vâsıl olasın; âhıret geçidinden de çık ki, "BANA" vâsıl olasın!.."

Dünya geçidinden çıkıp da âhırete geçmek, mülk âleminden melekût âlemine girmek demektir!..

Mülk âleminden melekût âlemine geçmek ne demektir?..

Mülk âlemi bizim beş duyumuza hitabeden bildiğimiz madde âlemidir.

Melekût âlemi ise, sezgi, ilham ve benzeri yollu farkında olmadan algıladığımız; üst beyin faaliyetleri sonucu algıladığımız, kozmik yapılı âlemdir.

Dünyadan nasıl çıkılır, mülk âleminden nasıl çıkılır?..

Dünyada, madde âlemine ait olan şeylerle, düşünce dünyanı bloke etmemekle!.. Yoksa, intihar edip, bedeni öldürüp, ruh olarak kalmak suretiyle bu çıkış elde edilmez!..

İntihar ederek, bedeni kullanım dışı bırakmak, bilakis kişinin dünyaya bağlı ve bağımlı kalmasına yol açar ki, bu da insana cehennemden başka bir şey getirmez!..

Evet, bu durumda dünya varlıkları ile perdelenmeyip; o varlıklarda tasarruf eden Tek Gerçek Mutasarrıfı göreceğiz.işte böylece de mülk âleminden melekût âlemine geçmiş olacağız.

Bu âlemdeki bütün varlıkların hep Hakkın esmâsının mazharı olduklarını, bu halleriyle de gerçek manâdaki "KULLUK"larını yerine getirmekte olduklarını göreceğiz.

Ancak iş burada bitmiyor!.. Bundan da geçmek gerek.

Bu defa iş geliyor o mutlak tasarruf sahibi Tek'i tanımaya.O'nu nasıl tanıyabiliriz, görünmez, tutulmaz bir varlık olduğuna göre?.. Özellikleriyle. Huylarıyla!.. Yani Ahlâkıyla!.

"Allâh ahlâkı ile ahlâklanınız"!..

Hadîs-i şerîfini hatırlayalım... Nedir Allâh adıyla işaret edilenin ahlâkı?..

Herhangi bir birimin ahlâkı ile Allâh adıyla işaret edileni kayıt altına alabilir miyiz?.. Elbette ki hayır!..

Öyle ise Allâh ahlâkı nedir?..

Allâh ahlâkı, muttali olduğumuz kadarıyla, Allâh'ın esmâ-ül hüsnâsıdır!..

Allâh'ı ancak esmâsı kadar tanıyabilmek mümkündür!..

Çünki, zaten, ZâtI itibariyle tefekkür edilmekten, tanınmaktan münezzehtir!..

"Allâh'ı idrâk, ancak O'nun idrâk edilemiyeceğini idrâktır" diyen Hazreti Ebû Bekir Sıddık radıyallahu anh.işte bu noktaya işaret etmiştir. Zâtı, bilinmezliğiyle bilmek, "Ahadiyyet" sırrına vukufla mümkündür!..

Zâtın bilinmezliğini idrâk ettikten sonra, kalır iş isimleri yollu tafsîli bilmeye.

Ki bu da ancak melekût âleminin içinde olan, ef'âl tecellîlerine vukufla mümkün olur!..

Esmâ'nın, "mardiyye" nefs düzeyinde toplu bilinişi, ancak ef'âl mertebesindeki ortaya çıkışlar ile tamamlanır.

Ancak ne varki, bütün bilişler dahi, çeşitli perdeler olan esmâ tecellîlerinden başka bir şey değildir!..

Bir başka anlatım ile, ceberut âlemi, aklı kül âlemidir ki, manâları seyir hâlidir. Ve bunlar dahi, Zât'ın kendi özelliklerini, manâlarını seyir için meydana getirdiği tecellîlerdir.

Sen, bunlarla kayıtlı olarak seyre başladığın zaman, sürekli çeşitli isimlerin manâlarını müşahedeye başlayacağın için, Zât'ın görmekten perdeli kalırsın!.. Bu yüzden de zâtını tanıma yolunda geri kalırsın.işte bunun için, aklı cüzden geçtiğin gibi, aklı küllün seyrinden dahi geçmek tavsiye edilmektedir!..

* * *

"- Yâ Gavs, cisimlerden ve nefsinden çık; sonra kalplerden ve ruhundan çık; sonra hüküm ve emirden çık; ki bana vâsıl olasın!.."

Alışılmışın biraz üstünde anlatmaya çalışalım bu cümleyi.

Nedir anlatılmak istenen. "bana vâsıl olasın"!.. Peki, "vuslât" denilen hâlin gerçekleşmesi için ne gerek?..

Önce, "cisimlerden ve nefsinden çık!.."

Bu cümle ile hitab edilen kişi avam değil, havastır!.. Mutmainne mertebesindeki velîdir muhatab!.. Radıye mertebesindeki velîdir muhatab. Onlara denilmektedir "cisimlerden ve nefsinden çık" diye.

Çünki bu mertebedeki kişi bilir ki, tüm cisimlerdeki, birimlerdeki "nefs" tektir!.. Ve o "nefs" aynı zamanda kendinin de "nefs"idir!..

Bu sebebten de, cisimler diyerek her şeyden sözedilmesine karşılık, "nefsinden" şeklinde tekil ifade kullanılmaktadır.

Bu mertebedeki bir velî, âlemi kendi cismi; kendini de o âlemin "nefsi" gibi görür. Oysa bu görüş, bir üste göre, kısıtlı ve kayıtlı bir görüştür.

... Ef'âl müşahedesiyle perdeliliğe yol açar.

Kendini tanımadan asıl gaye, Zâtını tanımaktır... Zât ise tektir!..

Ya özünüze yönelirsiniz, ya da dışa yani çevrenize.işte burada bu gerçek anlatılarak "ÖZ"ün tanınması için yapılması gereken şey anlatılıyor. Dıştan içe yönel!..

Evet, yapılacak iş, fizik manâda kopmak ya da çıkmak değil, daha tafsilâtlı kendini tanıyabilmek için, dışa yönelimi azaltmak. Ve.

"Nefs"ten çıkmak!.. "BENLİK"siz kalmaktır!."

"Vahidiyet" mertebesi "Nefs" ile kâimdir. "FERD"dir "Nefs"!.. "Ahadiyyet" ise "Hüviyyet"tir ki, "eniyyet" kabûl etmez...

"Ahadiyyet", "eniyyet" dolayısıyla "vahidiyyet" mertebesine tenezzül eder ki, "Ferd" ismiyle tanınır.

"Vİtrİyet" ise kesretin "hükmî" nihayeti dolayısıyla erişilen Tek'lik mertebesidir. Kesret kavramının kalkışı ile "Vitriyet" hâsıl olur."Nefsi kül" kavramı kalkınca "Vitriyet" yaşanır!.

İşte yukarıda, çıkılması gerekli olarak işaret edilen "Nefs", nefsi küldür. Ki neticede "vitriyet" tahakkuk etsin ve Zât'a yönelim başlasın. "Vitriyet" kesretin nihayeti ve kalkışı olarak, "Ferdiyet" yaşamını getirir.

Bütün bunlar "Mardiyye nefs" ismiyle işaret edilen bilinç düzeyinde başlar.

Bundan sonra "kalplerden ve ruhlardan çıkmaktan" sözediliyor.

Burada da anlatılmak istenilen, "kesret müşahedesinden" kurtulmaktır.

Yani, Hak'kın varlığı olarak bir çok varlıklar mevcut değildir!. Kalpler ve ruhlar mevcut değildir!..

Bunların hepsi de vehim yollu görülen hayâllerdir!. Gaflet ve uykuda olmanın sonucu olarak meydana gelmektedir!..

Çünki bunların hepsi de, "ilmî sûretler" olmaktan öte bir şey değillerdir!. "İlmî sûretler" ise ancak ve ancak, sadece ve sadece Allâh'ın ilminde mevcutturlar!..

Bu anlattıklarımızı size ne nisbette ulaştırabileceğiz, bilemiyoruz. Elbette her okuyan, istidadı nisbetinde, takdirindekini alabilecektir.

Ehli, zaten bunların böyle olduğunu bilir. Yaşamayana ise ancak bu kadar açıklaması mümkündür. Biline ki, böyle hâller de vardır!..

"Sonra emir ve hükümden de çık". Ya bu ne demektir?..

Emir ve hüküm hep kesret âleminin neticesidir!.. Kesret âlemi içinde, varlıklar arasında geçerli bir sistemdir.

Bu kavramla kayıtlı bir müşahede devam ettiği sürece, kesret âleminin son bulması ve Teklik seyrine girilmesi asla mümkün olmaz!.. Bu yüzden de, Allâh'a urûc murad ediliyorsa, çokluk görme basîretsizliğinden arınıp; Emir, âmir, memur; hâkim, mahkûm, hüküm üçlüsünün varolmadığını idrâk edip; TEK'in seyrine girilecektir.

İşte o zaman "kader sırrı" da açılır ki, bu da "Vahidiyet" mertebesinde yaşayanın vukuf sahibi olduğu hallerden biridir!..

* * *

"Dedim ki;

- Yâ Rabbi, hangi namaz sana daha yakındır?..

- O namaz ki, içinde benden başkasının kalmadığı, kılanın içinde kaybolduğu!.."

Namaz, esas itibariyle üçe ayrılır.

Mülk âleminin namazı.

Melekût âleminin namazı.

Ceberût âlemindekinin namazı.

Namaz, kılınmaz; ikâme edilir!..

Namaz nedir?.. Önce, namazın ne olduğunu anlamak gerekir.

Namaz, yöneliştir!.. Yönelişin neticesi olarak istek, duadır!.. Ama öyle bir dua ki, edenin içinde yok olduğu bir dua!..

Namaz, vehmî benlikle başlar, secdedeki "yokluk"la tamam olur. Önce bildiğimiz klâsik namazdan sözedelim.

Bu namaza duran kişi, Allâh'a kulluk gayesiyle, "Allâhuekber" diyerek başladığı zaman, önce bu kelimenin manâsını düşünerek konsantre olmaya çalışır.

"Allâhuekber" demek, Allâh "büyüktür" ya da "en büyüktür" gibi bir anlama alınmaz. Çünki Allâh "büyüklük" kavramından münezzehtir!..

Allâh'ın, misli, dengi, benzeri, makro ya da mikro plânda bir ikincisi yoktur ki, "ondan büyüklüğü" bahis konusu edilsin!..

"Ekber" kelimesini, "Allâh" ismi yanında gördüğümüz zaman, asla normal biçimde, herhangi bir şeyden büyüklük olarak anlıyamayız. Çünki, az önce de söylediğim gibi, O'nun daha büyük olduğu, ikinci bir varlıktan sözetmek mümkün değildir.

Öyle ise, "Ekber" kelimesini "Allâh" ismiyle bütünleşmiş olarak gördüğümüzde nasıl yorumlayacağız..?

"Allâhu ekber" kelimesinin Türkçe anlamını, düşünebildiğimiz kadarıyla şöyle yorumlayabiliriz.

Sonsuz - sınırsız olması sebebiyle, tüm varlıkta kendinden başka bir vücud sahibi olması mümkün olmayan büyüklük!.. Evet, bir şeyden büyük değil, "büyüklük" sahibi.

İşte bu "büyüklüğü" şayet hissedersek ve bu şekilde "Allâhuekber" diyerek namaza başlarsak; daha sonra okuyacağımız âyetler ve rükû ve secdeler ile namazı "ikâme" etmeye çalışmış oluruz. gücümüz yettiğince, ilmimiz elverdiğince. Bu ikâme sırasında, kişi kendini yaratan varlığa, hamdeder, şükreder, isteklerini arzeder ve ondan kendisine icabet etmesini bekler. Bu şekilde bir fiil ortaya koyması istendiği; emredildiği için; bu emri yerine getirmek üzere bu namazı edâ eder!..

İşte bu, avâmın namazıdır.Beden boyutunun namazıdır!..

Melekût âleminin, ârifinin namazı ise müşahedelerin etkisinde olarak ikâme edilir.

Manâ boyutunun bu namazında kişi, fâili hakikiyi ve varlıklar üzerinde tasarruf eden, onları her an yaratan ve yok eden, onları heran dilediği şekle sokan Rabbül âlemîni seyreder.

Bu manâdaki namazda, bir kişi hem beden boyutundaki namazını edâ eder; hem de Hakk'ın fiillerini müşahede halindedir.

Tüm varlıkta tasarruf edenin; hem de her an ve her zerrede tasarruf etmekte olanın Allâh olduğunun ayn-el yakîn müşahedesi halindedir.

Ancak bütün bunlara rağmen de, "fetih" gelmemiş olduğu için, Hakk-el yakîn hasıl olmadığı için; vehim kalkmamış; kendisi olarak Hakk'ı seyretme hali devam etmektedir. Yani, "ikilik" ortadan kalkmamıştır!..

Kendisini müşahede eder, şuûri bir birim olarak kendini görmekte devam eder; ancak bununla beraber, kendisi de dahil olmak üzere, mevcudâtta tek bir mutasarrıfın hüküm, irade, kudret ve kuvvetinin geçerli olduğunu da devamlı olarak seyir halindedir. Ki onun bu seyir hâli, melekût âleminin seyri namazı hükmündedir.

Bu namaz hâli içindeki kişi, tüm varlıklardan çıkan fiillerin tamamiyle hikmet olduğunu idrâk ederek, kimseyi ve hiç bir varlığı, yersiz ya da yanlış iş yapmakla itham etmez veya suçlamaz...

Eğer, bu namazda biraz daha kemâl sahibi olursa, varlığın her zerresinde O'nun varlığını müşahede ettiği için; o zerrede, daha doğrusu zerre gördüğü şeyde, O'nun dışında bir şey olmadığını farkederek; artık her sûrette O'nu seyretmeğe başlar.

Ve bu hâl, o kişide AŞK hâlini meydana getirir. Her birime karşı büyük bir sevgiyle dolup taşar.

Ne ak kalmıştır onun gözünde, ne de kara!.. Tüm varlığa hizmet, yardım, onun en büyük gayesi olur. "Yetmişiki milleti bir gözle görmeye başlar"; Yûnus Emre'nin dediği gibi!..

Çünki, onun nazarında yetmişiki millet değil, TEK varlık vardır!..

Arifin bu namazı "orta namaz"dır!.. "Salâtı vusta"dır. Ve bunun hükümlerine göre karşılığına ulaşır!..

Ceberût âleminin namazına gelince.

Arifi billah'ın namazıdır bu!.. "Namaz mü'minin mi'râcıdır" şeklindeki Hazreti Resûlullah aleyhisselâmın işaret ettiği namazdır bu namaz!..

"Kâ'bı kavseyn" boyutuna urûc ettiği zaman Resûlullah sallallahu aleyhi ve sellem mi'râcda, nakledilir ki kendisine,

"Dur!.. Rabbin namazdadır!.." denilmişti.

Rubûbiyet mertebesinin namazından sözedilmektedir burada.

Rabbin namazı, Rabb-ül âlemiyn rububiyet hükümlerinin ef'âl âleminde yürürlükte olmasıdır.

Rabbin hükümlerinin, Rabbanî kudretiyle tahakkukundan "Rabbin namazı" diye sözedilmektedir.

Rabb, esmânın manâları üzere mahlûkatı varedip yönlendirendir!.. Bu tasarruf, "terbiye" diye anılır.

Bu mertebe, boyutsal bir mertebedir ve "şuur sıçraması" diye adlandırdığımız bir tür mi'râc ile hâsıl olur. Şuurda oluşur!..

"Şuur" kendisini "ceberût" boyutunda tanıdığı zaman, kendi vehmî benliği, birimsel benliği kalkmış olur; ve kendisinde Hakk'anî vasıflar ile Rabb zuhur eder.işte bu namaz, bir manâda "Rabbın namazı" denilerek, Rabbe izâfe edilir. Ki gerçekte Rabbin tasarrufu dışında kalan hiç bir şey yoktur.

Esasen, Rabbanî seyr, kendi esmâsı üzerinedir. Ef'âl ise esmânın tabiî neticesi olarak meydana gelir.

Hazreti Resûlullah aleyhisselâm, Allâhu teâlânın ikrâmı olarak mi'râca çıktığı zaman, ceberût âleminde, Rabb-ül âlemînin tüm mevcûdat üzerinde esmâ yollu mutlak tasarrufunu müşahede etti. "Kâ'be kavseyn" noktasında.

"Ev ednâ". Hatta bunun da ötesinde, Hazreti Muhammed Mustafa sallallahu aleyhi ve sellem ismi altında, "gören gözü, işiten kulağı, söyleyen dili, tutan eli ve yürüyen ayağı olarak"; "Şahadet etti ki Allâh, kendisinin dışında, ötesinde bir TANRI mevcût değildir"!..

Ve sonra Rabbı ile mükâleme etti Resûlullah aleyhisselâm!..

Ve sonra Rabbının emirlerini hâmil olarak tekrar insanların arasına döndü Muhammed Mustafa adıyla, RESULULLAH!..

Acaba, bu cümleler bize Resûlullah sallallahu aleyhi ve sellemin hüviyeti, eniyyeti ve kişiliği hakkında bazı ipuçları verebiliyor mu?..

Birincisi insanlara emrolunan, farz olunan bildiğimiz namazdı.

İkincisi, "orta namaz" diye bahsedilen.

Üçüncüsü ise, "Dâimi namaz" diye anlatılmak istenen.

Esasen, ikinci tür de vakitle kâim olmayarak devamlı ikâme edilen bir tür "dâimi namaz" olmasına rağmen; gerçek "dâimi namaz" bu üçüncü namazdır.

İşte, en makbul namaz, "kılanın içinde olmadığı" olarak belirtilen bu üçüncü namazdır. Ki bu konuya metnin sonlarına doğru tekrar bir nebze, Zül Celâli velikrâmın ihsanı ve sınırların müsaade ettiği ölçüde değineceğiz.

Ayrıca "NAMAZ" konusunu çok daha geniş bir şekilde "TEMEL ESASLAR" kitabında açıklamaya çalıştık... Bu konuyu daha detaylı okumak isteyenler oraya bakabilir.

* * *

"Sonra sordum, dedim ki:

- İndinde hangi oruç daha faziletlidir..?

- O oruç ki, onda benden başkası kaybolup, benden gayrı kalmaz!.."

Oruçlu kişinin bedeninin orucu vardır ki nasıl olduğu herkes tarafından bilinir. Yemek, içmek, cinsel münasebet gibi fiillere, dedikodu, gıybet, aldatma gibi hallere düşmekten kişinin kendinin muhafazası gereklidir bu oruçta!.. Avamın orucudur bu!..

Havasın orucu ise, kalbin veya ruhun orucu olarak bilinen oruçtur!..

"Kalb" ve "ruh" kelimeleriyle işaret edilen manâyı iyi bilmek gerektir evveliyetle.

"Ruh", şu anda bildiğimiz madde bedenin yerine, ebediyen kullanılacak olan ikinci bedenimizdir; ki yapısı "halogramik özelliklere sahip dalga" türündendir. Bu bedendeki şuura da "kalb" denilir.

"Kalb gözü" denildiği zaman gaye "şuur" gözüdür. Bedende nasıl bir "şuur" mevcut ise, aynı şekilde ruh bedende de bir şuur mevcuttur ki; işte bu "şuur"dan, bu şuurdaki idrâk özelliğinden "kalb gözü" veya "basiyret" isimleriyle bahsedilmiştir!..

"Kalb"in yani "şuur"un orucu nasıl olur?..

"Kalb" yani "şuur"un, beş duyu, şartlanmalar ve bunlara dayalı olarak vehmin kendisine var kabûl ettirdiği varlıklardan bilincini arıtması, bu tür kabullerden kesilmesi, onun orucudur.

Bu oruçta, orucu kesintiye düşüren şey, mevcûdâtta müstakil varlıkların varolduğunu düşünmektir!.. Tevbesi ise, Tek'liğe sığınmaktır!..

Falanca şöyle yaptı, filanca böyle yapıyor, fişmekânca böyle yaptı da onun için böyle oldu, keşke böyle yapmasaydı, böyle olmazdı; gibi görüş veya düşüncelere dalındığı anda bu oruç bozulmuş demektir!..

Çünki, Hakikatta, bütün isimlerin ardında tek bir fâili hakiki vardır ki, o da Allâh'tır!.. Ve seyirde olan, bu Hakikatten perdelendiği anda da orucunu bozmuş olur!..

Ceberût âlemini yaşayanının orucuna sekte vuran hâl ise, esmâdan bir isimle kayıtlı durumdakendini hissedip, o ismin manâsının seyrinde mukayyed olmaktır.

Çünki, ceberût âleminde yaşayanın gayesi, lâhut âlemine geçip, Zâtı Ehadiyyette, "hiç" olmaktır!.. Perdesi ise esmâ âlemidir!..

İşte bu öyle bir oruçtur ki, tutan, içinde kaybolmuş; Varlıkta Bakî olan Allâh kalmıştır!..

* * *

"Sonra sordum:

-Hangi fiiller indinde faziletlidir?..

-Benden gayrının kalmayıp, içinde cennet ve cehennemin bulunmadığı, yapanın kaybolduğu!.."

"ALLAH HALKETTİ SİZLERİ DE FİİLLERİNİZİ DE!.." (37-96)

"ATTIĞIN ZAMAN SEN ATMADIN; ATAN ALLAH'TI!.. (8-17)

Bu ayeti kerimelerin sırrına erildiği zaman, yukarıda belirtilen,yapanının içinde olmadığı fiiller hali ortaya çıkar...

Bu sır anlaşılmadığı sürecede kişinin hali " gizli şirk" olarak ifade edilen "şirki hafi"dir!..

"Gizli şirk" nedir?..

Mutlak ilim, irade, kudret ve kuvvet, yaratan Allah olduğu halde; kişinin Allah'tan ayrı varlıkları var kabul edip, "CÜZİ" kelimesi eşliğinde, onlardabir irade, kudret, kuvvet, yaratıcılık tevehhüm etmesidir...

Bazı okuyucularımız soracaktır, tevehhüm etmek ne demektir diye; hemen onu da açıklayalım... Gerçekte öyle bir şey olmadığı halde, çeşitli sebeplerden dolayı o şeyi varmış gibi kabul etmek...

İşte kişinin, Alim, Mürid, Kadir, Muktedir, Mütekellim isimlerinin manalarını, birimlerin kendi asli vasıfları şekilde kabul etmeleri, "cüzi ilim", "cüzi irade", "cüzi kudret", "cüzi kuvvet" var sanmaları "gizli şirk"tir!..

Çünkü sonsuz-sınırsız AHAD olan ALLAH "cüziyet" kavramını kabul etmez..."Cüziyet" müşahadesi ise "gizli şirk" haline yol açar!..

Avâmın, cüziyet görüşü "gizli şirk"tir...

Havâsın ise "gizli şirki" görüşü veya kabulü şirktir... Yani, "şirk" görmek "şirk"tir!..

Fâil olarak Allah'ı görmediğin anda bu,"gizli şirk" denilen hâldir!..Çünki gerçekte, Fâil TEK'tir o da Allah'tır!..

Öte yandan Havas, arifler, veliler, Hakk'ı müşahadeden perdelendikleri zaman "şirk" görmüş olurlar...Ve bu görüşleri ile de şirke girmiş olurlar...

"Gizli şirk" kalktığı zaman, o faziletli fiiller meydana gelirki, fiilin faili içinde olmayıp, fâil Allah olur...

* * *

-Hangi gülüş indinde faziletlidir?..

-Ağlamıyarak, tevbe edenlerin gülüşü..

Ağlamıyarak tevbe etmekten murad, içine "benlik" hâlinin karışmasından dolayı oluşan pişmanlıkla tevbe etmemektir!..

Nedamet yani pişmanlık, fiilin faili olarak "benliğini" görüp, o fiili kendine bağlamak, sonra da yaptığına pişman olup, "keşke ben bunu yapmasaydım" diyerek tevbe etmektir...

Burada tevbe edilirken,"gizli şirke" düşülmektedir, o fiilin kendisine bağlanması yüzünden!..

Ki bu tevbeden de tevbe edilmesi zaruri olmaktadır!..

Önce tövbeye tövbe!..Sonra tövbeye tövbenin tövbesi!..

Tövbe ed nlerin gülüşü, ifadesinde gülüş nedir?.. Bildiğimiz kahkaha mı?..

Buradaki "gülmek" ten murad "surur" halidir... Benlikten arınmış kişinin, faili hakikiyi müşahadesi sonucu, izafi varlıkları görmeye ve onların vücudlarının varlığını kabul etmeye tövbesi sonucu; TEK'lik seyrinin getirdiği sürur!.. Huzur!.. Mutluluk!..

Nitekim bu manayı bir sonraki cümle tamamlamakta...

* * *

"NAKŞIBENDÎ"LİKTE

"VAHDET" GÖRÜŞÜ

Hâce Bahaüddin Nakşıbend'in tasavvufun incelikleri hakkındaki bazı görüşleri şunlardır:

- Nefy'i vücûd ve "yokluk" azîm iştir!.. Bu sıfatlar, bu yolda "vuslat" devletinin ipucudur. Bizi fenâ ve niyâz kapısından kabûl ettiler; her neye erişti isem buradan eriştim.

- Yirmi iki senedir, hâce Muhammed Tırmizî ruhaniyetine tâbi olarak RENKSİZ ve VASIFSIZIM!.. Eğer, bir kimse beni bilmek isterse, hâlâ bu zamanda da RENKSİZ ve VASIFSIZIM.

- Bizler maksûda erişmeğe vasıtayız. Sâliklere lâzımdır ki bizlerden kesilip maksûda ulaşsınlar.

- İbâdet, vücûd iyrâs eder. Zirâ, kulun ibadeti, vücûd istemektir.

-Şeyh Ebül Hasan Harakanî Hazretlerinin sözlerindendir; buyurmuşlardır:

"Şu yol ki Allâh'dan kula gider, cümle saadet içinde saadettir. O yol ki kuldan Allâh'a gider, cümle dalâlet içinde dalâlettir."

Sâlikin mürşid sohbetine ihtiyacı bu yüzdendir. Başkaca istikâmetini tâyin edemez.

- Bize "kibir" atf etmişler. Bizim kibrimiz, kibir değildir; "kibriyâ"dır!..

- Bizler her ne bulduk ise, "fakr" sıfatı ile bulduk!..

- Sofiyyûnun, "Fakîr Allâh'a muhtaç değildir" sözünden murad nedir diye soranlara. "Maksat, hakikî Fakr'dır. Bu küllî istiğnâ makamıdır!. " buyurmuşlardır.

- "Fakr tamam olduğunda, O Allâh'tır" hadîs-i hakkında da; "bu fakr, fenâi tâmdır ki, husulünde, ehline tecellî zâti vaki olur" demiştir.

- Bir kimse, Allâh'ın ULUHİYETİNİ tam ma`rifetle bihakkın bilse, o kimse sâir eşyâyı da keşif yoluyla bilir; bir mâhiyet kendisinden gizli kalmaz. Zirâ, cemiî eşyâ ve malûmât Hakk teâlânın SIFAT ve ESMASININ ZAHİRDE GÖZÜKMESİDİR.

- Kalblerin vüs'âti birdir, lâkin kalblerdeki mârifetlerin vüsati bir değildir.

- Kibâr ulemâdan biri sordu ki: Seyri sülûktan maksad nedir?.. Hâce cevab verdi: Tafsili ma'rifettir!..

Herât Meliki sorar Hâce Bahaüddin Nakşıbend'e:

- Halvet der encümen ne demektir?..

- Zahiren halk ile Bâtınen HAK ile olmaktır!..

- Bu manâ insana mümkün ve müyesser midir?..

-Eğer mümkün olmasaydı, Allâh, Kur'ân-ı Kerîmde "Ricâli, ticaret Allâh'ı anmaktan alakoymaz" buyurmazdı.

- Bazı şeyhler demişlerdir ki, velâyet nübüvvetten ileridir; bu hangi velâyettir ki peygamberlikten ileri olsun?..

- Bundan murad enbiyânın velâyetidir; ki, nebînin velâyeti nebiliğinden fazîletlidir!..

- Rüyâların çoğu asılsız vehimlerden ve hayallerden doğar; bazıları da dünyaya bağlılıktan doğar. Bazen de keşfi ilâhî ile olur. Ancak hiç birisi de tâlibin terakkî etmesine yarar sağlamaz. Bazı şeyhlerin bunlara kıymet vermesi yeni başlamış veya başlangıçta olan yol ehlini alıştırmak içindir.

Hâce Bahaüddin Nakşıbend, riyâzetleri ve bilhassa açlığı seyri sülûke esas tutarlarmış. "Açlık, susuzluk, riyâzât ve namaz ile mücâhede etmedikçe, hiç bir kimse keşfe nâil olmaz, şuhuda erişemez" dermiş.

* * *

Hâce Muhammed Parsâ, insanın Hakikata ermesine, gerçeği görmesine engel olan "PERDE" konusunu şöyle anlatır:

"-Kul ile Hak arasındaki perde, kâinat içre sûretlerin (maddî- manevî) gönülde (şuurda) nakış yapmasındandır.

Bu nakışlar, perişan sohbetler yüzünden; renk ve şekilleri görmek ile daha da artar ve gönülde yer ederler.

Kitablar okumak, resmî sözler ve türlü kelimât deyip işitmek, bu nakışları dalgalandırır ve harekete geçirir.

Bunların cümlesi Hak teâlâdan uzaklığı ve gafleti doğurur.Tâlibe, bunları ortadan kaldırmak, "yok" etmek mecburîdir!

Pes, lâzımdır ki, hayâl arttıran nesnelerden, bir yolunu bulup kaçınmak, uzak durmak suretiyle gönlü saflâştırıp Hak'ka yönelmek gerektir. Âdet-i ilâhîdir ki, mihnet ve meşâkkatsiz bu manâ gerçekleşmez!.. Lezzet ve şehvetleri terketmeksizin bu hâl hasıl olmaz!..

-Muhyiddîn Arabî'nin kaleme almış olduğu "Fusûs" candır, "Fütûhat"(-ı Mekkîye) kalbdir!.. "Fusûs"(-ül Hikem)u bihakkın bilip anlıyana Hazreti Resûlün mutabaati dâiyesi kesinleşir!..

* * *

Hâce Alâeddin Attar'ın bazı açıklamalarına kulak verelim:

-Hâce Bahaüddin buyurdu ki: "Gönül hâlini sen nasıl idrâk edebilirsin ki?.. Gönlün ululuğu beyâna gelmez!.. Her kim ki gönülü bildi, maksûdu bildi; ve gönülü bulan maksûdu buldu!.."

- Sâlikin yolunu bağlayan, KENDİ BENLİĞİDİR!.. Herkesin ilmi küllîye erişmesine engel, kendisinin cüzi ilminden geçemediğidir. Ve dahi küllî (tümel) rü'yete engel, cüzi (izafî) rü'yetinden geçememesidir.

-Mülk ve melekût tâlibin gözünden silindikte "fenâ" hâsıl olur. Sâlikin kendi varlığı da kendinden örtüldüğünde "fenâ ender fenâ" olur!..

- Asıl, "İLİM" yönüne uymak gereklidir. Yani, Muhyiddin İbnül A'rabî hazretlerinin "Fütûhat"taki tâbiriyle, "imân ile âyânı (müşahedeyi) birleştirmek" bir kemâl ve hünerdir ki bu her ârifin kârı değildir. Asfiyâ (safiye mertebesi) ve efrâdı (müferridûn) evliyâ kârıdır.

- Müntehî (sona ulaşmış) sâlike râbıtaya lüzûm kalmaz. çünki müntehî "terkin hakikatine" ulaşmıştır. Ona her şey cemâli mutlâk âyinesi olmuştur. ve vücûdun künhüne mazhar olmakla, indinde deryâ ile damla, güneş ile zerre aynı değerlidir!..

Bu mertebeye vâsıl olmuşlara, Cemâl-i Mutlâkı, mürşid aynasında görmek, kayd ve noksanlık olur.

- Bu tâifeyi telvin makamından gayrı yerde bilmek olmaz. Bunları, temkin hâlinde bilmek, mümkün değildir!..

- Sâdık sâlike lâzım olan odur ki, dâima, cismi ile şerîatta; aklı ve ruhu ile tarîkat ve hakîkatta; sırrı ile de (keyfiyetsiz) vuslatta ola!..

-İhlâs-ı tâmma misâl olarak buyurmuşlardır ki:

"Mansur Hallaca sormuşlar, kimin mezhebindensin?.."

"-Rabbımın mezhebindeyim.." demiş.

Ve Ayn'el Kudât Hemedânî dermiş ki:

"tâlibin işi mezheb sahibi iledir, mezheb ile değildir.".

-Rüsûm ve âdetleri (şartlanmaları) terk ediniz!.. Her ne ki halkın âdetidir, onun hilâfını işleyiniz.

Hazreti Resûlün sallallahu aleyhi ve sellem gönderilmesi beşeriyet rüsûm ve âdetlerini bıraktırmak içindir.

- Hâce Hazreti Bahaüddin derlerdi ki: "Gerçi namaz ve oruç ve riyâzât ve mücahede Hazreti Ahadiyyet tekaddes ve teâlâ hazretlerine erişme yoludur; ammâ benim indimde nefyi vücûd (benliğin varolmadığını idrâk) yolların en kısasıdır!.."

- Şah Nakşıbend buyururlardı ki: "Biz, hakîkat devletine erişmeğe ancak vâsıtayız... Bizden kesilip, hakikî maksûda erişmek gerektir!..

Sâlik, "fenâ fillah" mertebesine gelip, Allahu teâlanın "BAKİ" oluşuna ârif olduktan sonra, cümleden kesilmek gerektir!.. Bu, kâmiller ve mükemmiller makâmıdır."

- "Mecâz, hakikatın köprüsüdür" sözünden murad olur ki; zahirî ve batınî, kavlî ve fiilî olan bütün ibadetler mecâzdır!. Bu yolun yolcuları, bu ibadetleri (mecâzları) geçmedikçe, "Hakikata" vâsıl olamazlar!.

Hâce Hasan Attar bakın ne diyor:

- Bu tâifenin sülûku, bütün sülûkların âlâsı, Hakka götüren yolların en kısasıdır!.. Zirâ bu sülûk, AHADİYYET vechinden, var sanılan, varlıklar perdesinin kaldırmaktır!.. O vechi ahadiyyet ki, tüm varlıkta mevcûd olandır!.. Mahv ile, fenâ ile mertebei vahdette!..

Öyle ki, bu sülûk, mahvı fenâ ile mâsivâyı (Allâh'ın gayrı kabûl edilenler) tamamiyle yakar."

* * *

Hâce Ubeydullah İmamı isfahanî'den bazı beyânlar:

- Kalb, dedikleri, "Hakikatı câmiâi insaniyye"dir (herşeyi kendinde cem etmiş bulunan insanın hakikatı). Ulvî ve süflî bütün kâinât bunun tafsilâtıdır.

- Hâce Alâeddin Attâr hazretlerinin sohbetine ilk gittiğim gün bana kendilerini şu beyti okudular:

"Kalmasın "sen"den eser aslâ,

kemâl, budur ancak!..

"Var"ını "yok" eyle vahdette,

visâl, budur ancak"!..

* * *

Hâce Ahmed Semerkandî hakkında "Nefâhat"te şu malûmat vardır.

Mevlâna Molla CAMİ buyururlar ki; Ahmed Semerkandî'nin el yazısıyla "Fusûs-ül Hikem"in sonuna yazılmış şu ibaretleri gördüm:

-Hazreti Risâletpenah sallallahu aleyhi ve sellem bana, "Fusûs-ül Hikem" dersi vermeme işaret buyurdular. Ve sualim üzerine, Firavun hakkında Muhyiddin İbnül Arâbî`nin yazdığına itikad ve iman etmemi emr ettiler... Sordum ki:

- Yâ Resûlallah, vücud hakkında ne buyurursunuz?.. buyurdular ki:

- Görmez misin ki, vücûd kadîmde kadîm, ve hâdiste hâdistir!.. Ente ilâhun ve ente me'lûhün!.. (İlahiyet ve kulluk sende biraradadır).." Yani, sen ilâhsın: Sıfâtı ilahîyenin sende zuhûru ve ulûhiyete mazhar olman sebebiyle; ve sen me'lûhsun, mukayyetliğinden, taayyününden ve mahlûkiyetinden ötürü."

* * *

Mevlânâ Nizâmüddin Hâmuş.

- Bu âlemde ve bütün âlemlerdeki mevcûdât ve a'yân, hakikata ermişlerin indinde, esmâi ilâhîyye icabı zuhûra gelmiş şuûru ilâhiyyeden başka bir şey değildir!.. Ve, Muhyiddin A`râbî'nin "â'yan vücud kokusunu koklamadılar" sözü gereğince, kendi vücudları yoktur; bizâtihi "yok"turlar!..

Bu takdirde, herkeste, her şeyde zâhir olan cemâl ve celâl kemâlâtı, tamamiyle nısbî ve izafîdir.Hakikatte, bunlar, ilahî hakikatlerdir ki, ezelî ilim sûretleri muktezâsınca zuhûr etmiştir!..

* * *

Hâce Saadeddin Kaşgarî.

- Allâh âdetidir ki, mihnet ve meşakket çekmeden, lezzet ve şehvetler terkedilmeden Hakka erişilmez, menzil alınmaz.

- Senin Hakka vuslâtın, "sen"in "yok"luğunu idrâkından ibârettir!..

- Zikir, harf ve ses elbisesinden soyunup, arapça veya farsça olmaktan öte, tüm evrensel manâlardan arınmış oldukta meyve verir!..

* * *

Hâce Ubeydullah Ahrar. Seyyid Kâsım Tebrizî, Ubeydullah Ahrar'ı ilk görüşünde ismini sorup; Ubeydullah olduğunu öğrendiğinde;

-isminizin hakikatine erişmeniz gerekir dedim.

"Reşahat" isimli eserin yazarı izâh ediyor:

"Abdullah" ismiyle isimlenen zevât kimlerdir bunu bilmek gerek. ismi "Zât", ihata hassasiyetiyle bütün sıfatları içine alır.ismi Zâta ârif olan, cümle esmâya ârif olur!.. Bu yüzdendir ki, her ârife, "ârif-i billah" denilmez. Şimdi, "abdullah" ismiyle müsemma olmak o velîl kâmili mükemmil hakkıdır ki, şuhudu tecellîi zâtii ebedî ile tahakkuk etmiş olmalıdır. Şuhudu tecellîi zâti odur ki, ondan sonra hicâb yoktur. Bu makâm asâleten Hazrete Seyyidül Enbiyâ Muhammed Mustafa sallallahu aleyhi ve sellem'e aittir."

-"Elhamdulillahi rabb'ül alemîn"in manâsını açıklarken buyurmuşlardır ki: Hamd'ın nihayeti odur ki, kul, kendi mazharında hamd edenin Hak teâlâ olduğunu bile; kendisinin "yok" olduğunu bile; zât, sıfat, ef'âlde kendinin bir şeyi olmadığını göre.

-" Allâh de, ötesini bırak." âyetini şöyle anlatmıştır: Sıfatı bırak, Zâta dön!..

- Zikrin hakikatı harften ve sesten münezzeh bir şeydir. Gönlün hakikati de bir lâtifei müdrikeden ibârettir ki, bu da keyfiyet ve kemiyyet kayıtlarından münezzehtir!..

- Bir gün Nizâmeddin Hâmuş huzuruna gittim, bana sordular:

- Susmak mı iyidir, konuşmak mı?.. sonra gene kendileri cevabladı:

- Eğer kendi "benliğinden" kurtuldu ise, her ne işlersen mâni değildir!.. Eğer, "benliğin"leysen her ne yapsan zarardır!..

Bu konuda Ebû Said Ebi'l Hayr'ın şu beyti meşhurdur:

"Seninle her mecâzım, namazdır!..

Sensiz her namazım, mecâzdır!.."

-" Mutlak fenâ"nın manâsı, sâhibi fenânın kendine şuûru olmaması demek değildir. Fenânın manâsı şudur ki, zevkân (hissedip yaşayarak) vasıfların ve fiillerin "benliğine" isnadını kaldırıp hakikî failin Allâh olduğunu ispat eyleye!..

-" Şuhûd"un iki manâsı vardır."

a) Zât-ı mukaddesi, mazharlar perdesinden "ferd" olarak müşahede eylemektir. ki buna, "kesrette ahadiyyet" denilir.

b) Zât-ı pâkı mezâhir libası ile zuhûrdan mücerred görmektir.

- Kibir ikidir. Birisi, mâlûm olan kibirdir ki yerilmiştir.ikinci kibir ise, Hak teâlâdan gayrıya teveccüh etmemektir. Ki bu kibir asıldır ve fenâya ulaştırıcıdır.

-Kader sırrına vâkıf olanlar rahattadırlar. Zirâ, tecellilere mazhar olan varlıkların tamamiyle "yok" olduklarını, vücudları bulunmadığını; bütün görülen ve algılanan şeylerde zâhir olanın Hak olduğunu bilirler!.. Bu istirahatleri, denizde kaybolan dalgının istirahati gibidir.

* * *

Hâce Abdurrahman Câmî.

- Afiyet odur ki, "sen"liğinden kurtulmuş olasın!.. Sonra, ister bir bucakta otur, istersen halk içinde ol!..

- Zâtî muhabbet, sebebsiz (beklentisiz) muhabbettir!.. O muhabbet ki, lûtf gördüğünde sevsin, kahır gördüğünde terkedip gitsin, zâti muhabbet değildir!..

"Gizli, ayân hep SEN imişsin, "ben" gâfil;

Gönül ve can SEN imişsin, "ben" gâfil;

Cihânda senden nişân aradım;

Meğer cümle cihan SEN imişsin; "ben" gâfil"!..

-Kâinat kitabını yaprak yaprak aradım; Zât-ı Hak'dan ve şuûnundan gayrı bir şey görmedim, okumadım!..

-Hak vücûdu bir deryâdır, artmaz eksilmez. Yüzündeki dalgalar ise heran değişir. Alem, bu dalgalardır!..iki zaman değil, iki anda bile bâkî değildir.

-Ne vakte kadar cisimlerden, ölçülerden, yönlerden sözedeceksin?.. Daha mı madenden hayvandan ve nebâtlardan bahsedeceksin?..Zâtlar yoktur, bir TEK ZAT vardır!.. Çokluk vehmi, O'nun şuûn ve özelliklerinden doğmadır.

-Cümle âlem hayâldir; amma hayâlde hakikat görüntüleri her an ve ebeden cilve göstermektedir!..

-Kevn-i mekânda TEK NUR'dan başka bir şey yoktur. Bu NUR, zuhurlarda zahir olmaktadır. Hak, NUR'dur; ve zuhurları âlemlerdir!.. Tevhid budur, ötesi, gururdur!..

-Ben, "HİÇ"im!.. Hiçten de öteyim!.. "HİÇ" olandan, hiçlikten başka ne meydana gelebilir?.. Hakikatler esrarından sözetsem, "ben"im lafızdan gayrı neyim var ki?..

-Hakkın mâhiyeti vücûddan ibarettir!.. O'nun vücûdunda tenezzül, tagayyür, tebeddül ve tekâsür yoktur!.. ilmin ve şuûrun ihâtasından hariçtir!.

- Ne mutlu şu kimseye ki, "butûn" ve "zuhûr" âleminin dışındadır!..

- Zinhâr cüzü külden ayrı bilme; ve zinhâr mukayyede düşüp mutlaktan kalma.

- Sonra şuûr, esmâsının kemâlinden ötürü, harekete gelerek tahakkuk ve zuhûra meyl etti.

* * *

Değerli okurlarım;

Bu bölümde size "Nakşıbendî" silsilesi içinde yetişmiş çok değerli, bir kısım evliyâullah'dan çeşitli açıklamalar naklettim.

Bu açıklamalar, hassasiyetle tetkik edildiği zaman şu görülecektir: Gavsı Azâm Abdülkâdir Geylânî hazretlerinin bize ışık tuttuğu gerçekler ile, "Nakşıbendî" silsilesi içinde yetişmiş olan muhterem zevâtı kirâm'ın işaretleri hep aynı tek gerçekten sözetmektedir!.

-"Allâh" adıyla işaret edilen, TEK vücud sahibidir!.. "Gayrı" kavramından da sözedilemez!..

-Sanki, "ALLAH"tan ayrı varlıklarmış gibi algıladığımız her şey, vehim ve hayâlin bize var kabul ettirdiği şeylerdir.

- Varlığını düşündüğümüz ve müşahede ettiğimiz her şey, "Allâh" ismiyle işaret olunanın ilmindeki, "ilmî sûretlerden" başka bir şey değildir!.

- Bütün bu gerçeklerin açık seçik ortaya çıkabilmesi için yapılacak yegâne şey, Hazreti Resûl aleyhisselâmın bildirdiği şekilde çalışmalar yapmak suretiyle; var kabul edilen "benliği" terketmektir.

Bu kitaptaki son sözümüz şöyle olsun:

Dünya yaşarken "HAKİKAT"e ermeyi hedeflemiş, bu gaye ile çeşitli yollardan birinde yürüyüp, çalışmalar yapan değerli kardeşlerimizi saygı ile selâmlar; "gayrılık" kavramından; hele hele birbirimize, gayrılık gözüyle bakmaktan en tez zamanda arınmayı niyâz ederim.

Ahmed HULÛSİ
Cerahpaşa
ISTANBUL
Eylül 1993


İNSAN ve SIRLARI

(1. cilt)

FİHRİST

Sunu

BÖLÜM-1

İSLAM'IN BAZI TEMEL ŞARTLARININ ARDINDAKİ

BİLİMSEL GERÇEKLER

· DÜNYANIN ÂKIBETİ GÜNEŞE YOLCULUK

· ALLAH RASÛLÜ DİYOR Kİ:«GÜNEŞ DÜNYAYI KUŞATACAK»

· CEHENNEM NEDİR?

· İNSANIN ÂKİBETİNİN BİLİMSEL İZAHI

· DÜNYADA EN ÖNEMLİ ÇALIŞMA:ZİKİR

· ABDEST TEMİZLİK İÇİN Mİ?

· ORUÇTAKİ SIR NE?

· İSRAF YENEN Mİ YİYEN Mİ YÖNÜNDEN

· SİGARA VE İÇKİNİN BEYNE ZARARI

· HAC OLAYINDAKİ İKİ BÜYÜK SIR

· KÂ'BE VE ARAFAT SIRLARI

· "ZEMZEM"İN SIRRI

· HACCIN İKİNCİ YÖNÜ

· BORÇLARINIZI NEYLE ÖDEDİĞİNİZİN BİLİNCİNDE MİSİNİZ?

KULHAKKI VE GIYBET OLAYINA GELİNCE

· İLMİN DEĞERİ NEDİR?..

· GERÇEKLERİ İDRAK EDEBİLİYOR MUYUZ?

BÖLÜM – 2

EVREN HAKKINDA

· "ALLAH"IN AZÂMETİ VE EVREN'DEKİ YERİMİZ

· GÜNEŞ VE SİSTEMİ

· IŞINLARDAN İBARET

· EVREN VE BURÇLAR

· BİLİM GÖZÜNDE ÂLEMİN VARLIĞI HAYÂLDEDİR!..

· ZAMAN ÖTESİ YAŞAM GERÇEĞİ

· "BURÇLAR" TASAVVUF EHLİNİN GÖRÜŞLERİ

· BURÇLARIN BEYİN ÜZERİNDEKİ TESİRLERİ

· 120. GÜN OLAYI

· ASTROLOJİNİN İSPATI KENDİNİZDEDİR

· KENDİNİZDE DENEYİN

· BURÇLARIN OLUŞTURDUĞU 16 GRUP

· ÂLEMLERİN ORİJİNİ «HAYÂL»DİR

BÖLÜM: 3

TÜRLÜ YÖNLERİYLE İNSAN

· «RUH» HAKKINDA KONUŞULUR MU?

· «İNSAN RUHU» ÜZERİNE AÇIKLAMALAR

· İNSANIN OLUŞUMU

· TABİATIN GETİRDİĞİ CEHENNEM

· Hz.MUHAMMED GELECEKTEKİ TEHLİKELERİ HABER VERDİ

· BEYİN-RUH İLİŞKİSİ VE ÖLÜM

· İNSAN NİÇİN VAR?

· İNSAN, MÂNÂLAR TERKİBİDİR

· VARLIKTA O'NDAN GAYRI MEVCUD DEĞİL

· "SENİ, DİLEDİĞİNCE O TERKİP ETMEDİ Mİ?"

· VAROLMAYAN BENLİĞİN NASIL YOK OLUR?

· ALLAH'IN VARLIĞI HAKKINDA

· ALLAH'DA İLÂHİ İSİMLERİN ZIDLARI VAR MIDIR?

· "HAK" ve "HALK"HAKKINDA

· "RAB" NE DEMEKTİR?

· DİKKAT EDİLMESİ ZORUNLU BİR İNCELİK

· VARLIĞIN HAKİKATI

· MÜKELLEFİYET NEDİR, NEDENDİR?

· "RUBÛBİYET"E GELİNCE

· BEŞER NEDİR?

· RAB VE RUBÛBİYET HÜKÜMLERİ ÜZERİNE..

· "ALLAH"TAN, "NEFS"İNDEN

· TEVHİD VE VAHDET ÜZERİNE

· "ZERRE, TÜMÜN AYNASIDIR"

· RABBİNİ FARKEDİP ALLAH'I BİLEMEZSE

· HER ŞEY iBADETTEDİR

· TERKİBSEL DEĞİŞİKLİK

Dinin temelindeki bilimsel gerçekler nelerdir?..

Din niçin gelmiştir?..

Ölümötesine niçin inanmak zorundayız?..

İnsan denilen varlık nedir?..

Nasıl oluşmuştur?..

Hangi tesirlerin hükmü altındadır?..

Neleri meydana getirebilme özelliklerine sahiptir?..

Dinle emrolunan bir kısım fiillerin ardındaki gerçekler nelerdir?..

Evet, bunlar gibi nice soruların cevaplarını açıklamak gayesiyle hazırlanmış bir kitaptır elinizdeki.

Evren -insan - Ölümötesi yaşam!..

İnsan nereden geldi. Neden geldi. Nasıl geldi. Nereye gidiyor?..

İnsan denilen varlığın sahip olduğu eşsiz hazine BEYİN!.. Beyne verilmiş hayalimizden bile geçirmediğimiz sayısız özellikler!..

Bugüne kadar, gerek okuma, gerekse dinleme yoluyla edindiğiniz bilgilerden çok çok değişik bakış açılarını sizlere bu kitap ile ulaştırmaya çalışacağız.

Esasen bu kitap iki ana bakış açısını izah etmektedir:

A) ZÂHİR yönüylü, dinin dayandığı gerçekler.

B) BÂTIN yönüyle dinin insana idrâk ettirmek istediği, HAKİKATI.

Büyük bir kısmıyla 1984 yılı içinde banda alınan sohbetlerimizin çözümüyle oluşan bu kitabın, konuları itibariyle düzeyini oldukça yüksek tutmak mecburiyetinde kaldık. Belki bazı bölümlerini bir kaç defa okumak gerekecek mevzûa adapte olabilmek için. Zira genelde hakkında pek az konuşulan konular bunlar. Düşünen, düşünmek isteyen beyinlere hitabetmek üzere hazırladık!..

Taklid yoluyla meseleyi kabul edip, o kadarıyla yetinmek isteyenlere söyleyecek hiç bir sözümüz yok!.. Seslenişimiz TAHKİK ehlinedir!..

«İnsanın şerefi aklıyladır», hükmünce, akıl sahiplerine hitabetmeye çalışıyoruz.

23 senelik maddî - mânevî araştırmalarımızın neticesinde Cenâb-ı Hakk'ın lûtfetmiş olduğu ilmi sizlere takdim ediyoruz. Bu çalışmalarımızın zâhir yönü itibariyle derinliklerinde öncelikle başta kütübü sitte diye bilinen hâdis kitapları ile, bunların dışındaki bir kısım hâdis külliyâtları; ileri gelen tasavvuf büyüklerinin görüşleri, temel teşkil etmektedir. Bâtını itibariyle ise Cenâb-ı Hakk'ın indinden ihsan ettiği kadarıyla bir ilim; müşahede, sayısız mânâlar.

Kul kusursuz olmaz, hükmünce yanılmış olduğumuz hususlar olabilir. Ama şurası kesinlikle bilinmelidir ki, yapılmış olan bütün çalışma, günümüz ilminde de yararlanılarak, Hazreti Rasûlullah Aleyhis selâm’ın işaret ettiği, açıkladığı gerçekleri anlama gâyesine oturmuştur. Şayet siz, bizim anlattığımızı bir âyet ve hâdise ters düşüyor şeklinde anlarsanız, hemen sözümüzü bir yana bırakın ve o âyet veya hâdîs ile amel edin. Zira, kim olursak olalım, istisnasız hepimiz sadece Allah Rasûlü’ne tâbi olmak ile mükellefiz!.. Ölümötesi yaşamda bundan sorulacağız.

Şunu da ilâve edelim ki.

Astrolojinin din içindeki yeri, KADER konusuyla yakın alâkası dolayısı ile bu hususlara oldukça önemli yer verdik.

Astroloji, insanın yapısını tanıması için günümüzde oldukça önemlidir.

Geleceğe dönük hükümler çıkartmak, falcılıkta bulunmak yönüyle ise bâtıl!..

Zira bu hususta öylesine çok geniş kompozisyonlar söz konusudur ki, bilgisayarlarla bile işin içinden çıkmak mümkün değildir.

Gazalî Hazretlerinin «İhyâ-u Ulûmi'd Dîn» adlı eserinde, Ashabın âlimlerinden olarak bilinen İbni Abbas radiyallâhu anh'ın şöyle dediği yazılıdır:

«O Allah ki yedi semâ yaratmış, arz’dan da onların bir mislini; ARALARINDAN emir inip duruyor!.. (Talâk 12)

Âyet-i Celîlesinin tefsirini yapacak olsam, beni taşa tutardınız. Bir başka nakilde de: Beni tekfir ederdiniz!..»

Gene aynı yerde Resûlü Ekrem'in çok yakınındakilerden biri olan Ebû Hureyre radiyallâhu anh şöyle dediği kayıtlıdır:

«Rasûlullah Efendimiz’den iki kab ilim aldım, birini dağıttım. Eğer diğerinin ağzını açsam, bu kelleyi uçururdunuz!..»

Ashabtan önde gelen ve âlim sayılan bu zâtların anlayışsızlar tarafından «tekfir» edilmesine, ya da boğazının kesilmesine kadar yol açacak «SIRLAR» acaba nelerdir?..

Şunu kesinlikle bilelim ki...

Din bugün çoğunluğun sandığı gibi yüzeysel emirler - yasaklar bütünü değildir!..

Dinde öyle «SIRLAR» vardır ki, bunlara muttalî olan bir kişinin bütün hayatı değerlendiriş şekli mutlaka değişir!.. Ve bunlar ancak yüksek tefekkür gücüne sahip olarak yaratılmış beyinlere has ilimlerdir!..

Öyle ise, bizler de artık beyinlerimizi çalıştırıp, 5 duyuyla kayıtlı mahlûklar olarak yaşama seviyesinden; Allahu Teâlâ'nın kendisine «HALİFE» olarak meydana getirdiği, «en şerefli» olma mertebesine ulaşalım!..

Unutmayalım ki, dünyaya bir daha geri dönüş sözkonusu değildir... Şu anda neler elde edebilirsek, ebedî bir yaşam boyunca onlarla yetinmek zorunda kalacağız.

Allah hepimize Hakîkatı idrâk ettirecek ilmi ve onun ile hâl sahibi olmayı nasib etsin!..

Ahmed Hulûsi
17. 10,1986

Şehremini

İSTANBUL

SUNU

Günümüzde konuşulmayan, anlatılmayan ve kitaplarda bulunmayan birçok hususu, düşünebilen beyinler için bu kitapta açıklamıştık. Tamamen Kur'ân-ı Kerîm ve hadis-i şerîf'lere dayanan bu gerçekleri, sadece şartlanmalarına uymadığı için, hiç bir delilleri olmadığı halde reddeden tefekkür kabiliyeti noksan kişiler haricinde çok büyük ilgi gördü. Başarımız Allah'ın lûtfundandır.

Bu arada bazı soruların cevaplarını bilvesile kısa kısa burada vermek istiyorum.

1. Gayem kişisel şöhret, isim yapmak olmadığı için kitaplarımda sadece ilk iki adımı kullanıp, soyadımı yazmıyorum.

Allah dilemişse, bundan sonra Hakk'ın ihsan ettiği ilmi gene kitaplar vasıtası ile halkımıza sunacağız.

2. Allah ilminin dünyalık elde etmek için kullanılmasını tasvib etmiyoruz.

Bu ilmin telif hakkı bizim görüşümüze göre kesinlikle olmaz. Çünki "Buharî"deki bir hâdise göre, "karşısındakine Kur'ân okumasını öğreten kişinin, hediye olarak Allah yolunda savaşta kullanmak üzere bir yay almasına Hz. Rasûlullahkarşı çıkmış ve alınırsa bu yayın kıyamette ateşten bir yay olarak alan kişinin boynuna geçeceği" belirtilmiştir.

Bu sebeple din ilminin ne şekilde olursa olsun karşılıksız verilmesi düşüncesindeyiz.

Bu sebeple diyoruz ki; Dileyen herkes kitaplarımızı orijinaline uygun olarak, hiç bir değişiklik yapmamak kaydıyla, dilediği kadar bastırıp dağıtabilir ve satabilir.

3- Güneşin gelip dünyayı kuşatacağı ve dünyanın içinde bir su damlası gibi buhar olacağı; hadiste belirtildiği halde, sırf bugüne kadar bu gerçeği duymadığı için reddeden, hased ehline ne cevap verelim bilemiyoruz.

«Güneşin nurunun alınması» âyet-i ise, daha sonraki safhada güneşin büzülüp nötron yıldızı haline gelmesine işaret etmektedir.

Unutulmamalıdır ki, bütün bu safhalar milyonlarla sene alacaktır. Sadece Sırat denilen dünyadan ruhların kaçış süreci bir hadise göre 3 bin senelik yoldur

4- Hazmedilemeyen bir gerçek KADERİN hakikatı!.. İşte âyetler ve hadîsi şerîfler!.. Eğer bütün bu anlatılanlar halâ gerçeği idrâk ettiremiyorsa, artık bizim de ilave edecek sözümüz yok.

Ahmed Hulûsi
20.5.1988
ANTALYA

BÖLÜM-1

İSLAM'IN BAZI TEMEL ŞARTLARININ ARDINDAKİ

BİLİMSEL GERÇEKLER

İslâm Dîn i Hazret-i Muhammed Mustafa Aleyhisselâm’a inanmak ile başlar!..

Çünki bizler, «O'nun bildirmiş olduğu Allah»a imân etmek ile mükellefiz!.. Yoksa, herkesin kendi kafasına göre kabullenip, mânevî mânâda şekillendirdiği TANRI asla «ALLAH» kelimesiyle anlatılan mânâ ile birleşmez!..

Esasen çevrenizde bir araştırma yaparsanız, göreceksiniz ki, herkesin «Allah» kelimesinden anladığı başka bir şeydir!.. Her ne kadar şartlanma yollu edinilmiş ortak noktalar sözkonusu ise de, birbirinden oldukça farklı öyle hususlar da bu isim içinde mütalaa edilir ki, şaşar kalırsınız!..

Bu sebeble bizim ilk inanmamız gereken şey Hazret-i Muhammed Mustafa Aleyhisselâm’ın.

«Ben Rasûlullahım!..» tebliğidir.

Kendi yaşadığı devirden, kıyâmete kadar bütün insanlara geçerli olmak üzere Allah'tan aldığı bilgileri tebliğ eden ve kendisinin tanıttığı «ALLAH»a imân edilmesini taleb eden Hazreti Resûli Ekrem'e, kayıtsız şartsız inandığımız takdirde «İman» dairesine girmiş oluruz. Ancak burada çok dikkat edilmesi gerekli bir husus söz konusudur.

Allah Rasûlü’nün getirdiklerinden hiç birinin yanlış olduğunu düşünmemek kaydı ile!.. Getirdiklerinin, bildirdiklerinin bir kısmını doğru, bir kısmını yanlış bulmak ise, O'na inanmamak olur ki, bunun zararını mutlaka çekeriz.

Evet bundan sonra sıra gelir İslâm'ın 5 ana farzı olarak bilinen şartların ardındaki bilimsel gerçeklere.

Bu 5 şart insanlar imtihan olsun diye keyfî olarak konmuş 5 ayrı fiil türü müdür? Yoksa bunlar bir takım fizik şimik zorunlu sebeplere mi dayanmaktadır?..

İnsan kelimesiyle kastedilen varlık, bilindiği üzere, az çok düşünen ve bu düşüncelerine göre bir takım fiilleri ortaya koyan bir varlıktır. Dolayısıyla ondan bir takım şeyler yapması istenecek ise, o şeyleri yapmasının sebebi de ona izah edilmelidir ki; o şeylere aklı yatsın ve gereğini tatbik etsin. İnsanın hiç bilgisinin olmadığı bir konuya ilişkin bir fiil ortaya koyması düşünülemez. Önce bilgi, sonra da o bilginin değerlendirilmesi düzeyine göre fiil!..

İslâm'ın 5 farzının yerine getirilmesi için Hazreti Muhammed Aleyhi's-selâm bize özetle ve meâlen şunları söylüyor:

«Dünya içindekilerle birlikte kıyâmette cehenneme atılacaktır!.. Siz ise ölümü tadacak ve ölüm ile birlikte yok olmayarak, ebedî bir şekilde yaşamınıza devam edeceksiniz!.. Öldükten sonra bir daha dünyaya geri gelmeniz de sözkonusu değildir!..

Şayet gerekli bildirimleri nazarı dikkate alıp, ölümötesi ebedî yaşama kendinizi hazırlarsanız, Allah'ın rahmeti ile cennete ulaşırsınız. Şayet şu dünya hayatı sırasında ölümötesi yaşama hazırlanmaz da; zamanınızı tümüyle bu dünyada bırakacağınız şeyler için harcarsanız, bu takdirde âkıbetiniz dünya ile beraber cehenneme gitmektir!.. Cehennemlik olursanız ebedî olarak orada kalır ve bir daha asla oradan çıkamazsınız. Cennete gidenler için de bir daha cehenneme gitme korkusu yoktur. Allah'ın bu uyarısını dikkate almayıp, sadece dünya için yaşayanlar yarın mutlaka pişman olacaklardır; ama ne var ki iş işten geçmiştir!..

Ölenler için dünyaya bir daha geri gelmek ve yapmadıklarını telâfi etmek kesinlikle olanak dışıdır!..

Ayrıca, ölümötesi yaşama ancak ve sadece dünyada iken hazırlanmak mümkündür. Ölüm tadıldıktan sonra yapılacak hiç bir iş kalmaz. Öyle ise Allah'a ve bu gerçeğe iman et!»

Bu anlama gelen uyarıdan sonra da asgarî şartlar olarak bize teklif edilen fiiller şunlar:

Günlük 5 vakitte toplam 17 rekât namaz.

Senede bir defa Ramazan ayında oruçlu olmak.

Hacca gitmek; hiç değilse hayatında 1 defa gücün yetiyorsa.

Zekât vermek.

DÜNYANIN ÂKIBETİ

GÜNEŞE YOLCULUK

Güneşten 1 milyon 303 bin defa küçük olan; çapı yaklaşık 12.500 kilometrelik dünya üzerinde yaşıyoruz. Güneşten şu andaki uzaklığımız yaklaşık 150 milyon kilometre.

Çevresinde saatte 108.000 kilometrelik hızla dönmekte olduğumuz Güneş'in şu anda yüzeyinden yükselen alevler 800 bin kilometreye kadar ulaşmakta. Güneş’in yüzey ısısı da son tespitlere göre 6000 santigrat derece!.. Yâni, bir diğer anlatım tarzı ile, 60 tane dünyayı üst üste dizip güneşin yüzeyine oturtursanız, güneşin yüzeyinden yükselen alevlerin boyunu bunların hepsini içine almış olarak görürsünüz.

Güneş'in yüzey harareti olarak verilen 6000 derece ne demektir?..

Şöyle bir misâlle o derece hararetin ne olduğunu anlatmaya çalışalım.

Dünya üzerinde ısıya en dayanıklı maden bildiğimiz kadarıyla «kadmiyum»dir. 6000 derecede sıvı hale dönüşür. Yâni, şayet dünya ve üzerinde bulunanların tamamı «kadmiyum» madeninden meydana gelmiş bir kütle olsaydı, 6000 derecelik hararette sıvı hale gelecek idi. Ve de akabinde buhar olup gidecekti!..

Bir an, Hazreti Muhammed Aleyhi's-selâm’ın şu işaretine kulak verelim:

«Dünyanız, içindekilerle beraber cehenneme atıldığı zaman, bir su damlası gibi buharlaşıp yok olacaktır!»

Evet, şu anda, dünyadan 1.303.000 defa büyük olup, merkezinde sıcaklık 15 milyon derece olan Güneş. Şu an ki hali itibariyle, hayat vesilemiz olan Güneş. Güneş nereden nereye geldi ve nereye gidiyor?..

Modern kurama göre Güneş sistemi belirli bir biçime sahip olmayan bir gaz kütlesiydi. Gerçek bir güneş ve nükleer enerji yoktu. Mevcut gaz bulutu hidrojenden ibaretti. Yâni suyun ana maddesinin üçte ikisi.

Zaman geçtikçe bu gaz kütlesi biçim almaya başladı ve sıcaklıkta belirgin bir artış ortaya çıktı. Buna rağmen henüz Güneş ortalarda belirginleşmemişti. Daha sonra gaz bulutu sıkışmasını sürdürdü. Çekimin etkisi altında kalan en yoğun kısım merkezi oluşturmaya başladı. İşte bu, merkezde toplanıp ışınım yaymaya başlayan kısım Güneş cevheri idi.

Güneşin parlaklığı arttıkça gaz bulutunun homojenliği kaybolmaya başladı ve sıkışma iç kısımlarda devam etti. Bu, çevredeki maddeleri toparlayarak gezegenleri oluşturmaya başladı. Çevrede oluşan proto-gezegenlerin boyutları büyüyüp kütleleri arttıkça çekim güçleri de yükseldi. Çevrelerindeki maddelerden ve bulutsulardan daha fazla madde toplamaya başladılar.

Güneş bulutsusu sıkıştıkça gezegenler daha fazla madde soğurdu. Bu arada güneşteki ışınım da artıyordu. Güneş sistemi hâlâ belirgin bir hâl almamıştı. Ana proto-gezegenler gitgide büyüyor ve kendilerinde oluşan yüksek çekim güçleri ile daha fazla maddeyi kendilerine çekiyordu. Böylece proto gezegen sayısı iyice azalıp merkez büyümeye, belirgin bir hâl almaya başlıyordu. Bu arada Güneş de artık termonükleer tepkimelere girmeye başlamıştı. Uzun bir proto gezegen oluşumu devresinden sonra Güneş sistemi bugünkü halini aldı ve Güneş şu andaki durgun düzeye girdi.

Her yıldızın kendi kaderi, ya da bir diğer ifade ile akış çizgisi gereği doğumu, gençliği, büyümesi, olgun hale gelişi ve ölümü söz konusudur.

Güneş de bir yıldız olarak bugünkü halinden sonraki devresinde, hidrojenini yakarak helyuma dönüşecek ve yapısı değişmeye başlayacaktır. Çekirdek sıkışacak, yüzey büyük ölçüde genişlemeye başlayacaktır. Güneş artık bir kızıl yıldıza dönmeye başlamıştır!.. Hacmi genişlemeye başlamış ve enerjideki toplam artış dolayısıyla yakın gezegenleri yok etmeye yönelmiştir!..

Çekirdek sıcaklığının daha da artması ile Güneş helyumunu yakmaya başlamış hem sıcaklıkta hem de boyutta son derece büyük artışlar meydana gelmiştir.

Güneşin artan hacmi ve ısısı dünyayı yutmuş ve dünya yok olmuştur!..

Güneş artık durgunluğunu tamamıyla yitirmiş, dünyadan 400 milyon defa daha büyük yanar bir kütle haline gelmiştir. Böyle bir şeyi tasavvur ve tahayyül son derece güçtür.

Güneşin içindeki çeşitli tepkimeler çekirdek ısısını daha da artırmıştır ki, bu yüzden artık sistem içindeki yıldızların bildiğimiz şekilde varlıklarını devam ettirme imkanı büyük ölçüde yitirilmiştir.

Güneş içindeki nükleer enerjinin tümü kullanıldıktan sonra, güneş birden bire büzülmeye başlayacak ve bir «cüce yıldız» durumuna gelecektir. Ancak buna rağmen bir süre daha parlamasını sürdürebilecektir. Ve nihayet Güneş, tüm enerjisini tüketmiş olarak korkunç bir yoğunluğa sahip «Black hole» yâni «karadelik» haline gelecek ve bırakın üzerinden bir şeyin kaçabilmesini; çevresinden geçen gezegenleri bile içine çekip yutacak hale ulaşacaktır.

Evet. İşte 1980'lerdeki son bilimsel verilere göre güneşin kaderi.

ALLAH RASÛLÜ DİYOR Kİ:

«GÜNEŞ DÜNYAYI KUŞATACAK»

Sahih-i Müslim'de Kıyâmet gününün sıfatî Bâbında; Tırmızî'de kıyâmet gününün sıcaklığı hakkındaki bölümünde, Mikdâd bin Esved radiyallâhu anh’dan nakledilir:

«Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu:

-Kıyâmet günü GÜNEŞ halka yaklaştırılır da nihâyet insanlara yakınlığı bir mil kadar olur!.. Güneş onları âdeta eritecek ve amellerinin miktarına göre ter içinde kalacaklardır. Onlardan kimi topuklarına kadar, kimi dizkapaklarına kadar, kimi beline kadar, kimi de gemlenene kadar tere batacaktır!»

Bu hadîs-i nakleden zât Süleyman Bin Amir şunu ilâve ediyor:

«-Bilemiyorum mil kelimesiyle mesafe anlamına gelen «mil» mi kastedildi, yoksa göze sürme çekmede kullanılan «mil» mi kastedildi.»

Esasen hangisi kastedilmiş olur ise olsun bizce değişen hiç bir şey yoktur!..

Mûcizedir bu!..

1400 sene öncesinin ve Mekke halkının ilim düzeyini düşünün. Genelde insanlık, dünyanın düz bir tepsi gibi olduğunu düşünürken, Güneş ve yapısı hakkında hiç bir şey bilinmezken; Hazreti Rasûlullah ortaya çıkıyor ve:

-Kıyâmette güneş dünyaya gelip saracak öyle ki 1 mil mesafeye yaklaşacak" diyor!

Bugün dahi, insanlığın pek çoğunun haberi olmayan bir konuda!..

Buyurun Beyhakî isimli hadîs kitabından ikinci bir hadîsi Rasûlullâh:

İbn-i Mes'ûd radiyallâhu anh naklediyor:

«İnsanlar haşrolunduklarında, 40 yıl gözleri semâya dikili olarak beklerler. Kendilerine kimse tek bir kelime söylemez. Bu esnada, GÜNEŞ başlarının ucunda, kendilerini yakar!..iyi - kötü herkes ter boğazlarına çıkasıya bu halde beklerler.»

Kıyâmette yıldızların düşeceğini, güneşin kararacağını söyleyenlere yanıldıklarını gösteren hadîstir bu. Güneşin kararması, çok daha uzun yıllar sonra, dev kızıl yıldız olduktan sonra, büzülmeye başlayıp, nötron yıldızı olma süreci sırasındadır.

Güneşin büyük patlama, genişleme devresinde gelip dünyayı içine alacağı gerçeğine bu hadîs ile işaret ediliyor.

Ve biz hâlâ ötelerde bir cehennem arıyoruz!!!..

CEHENNEM NEDİR?

CEHENNEM Nedir?...

Nasıl izah ediliyor?...

Cehennem'in kıyâmet denilen zamanda gelip dünyayı kuşatması ve yutması şöyle anlatılıyor:

Abdullah ibn-i Mes'ûd-dan naklolmuştur:

Rasûlullah şöyle buyurdu:

-O gün cehennem getirilecek!.. Onun 70 bin bağı olacak ve her bağ ile beraber cehennemi çeken 70 bin melek olacak.

-

Evet, böylece gelip dünyayı kuşatan Cehennemin ateşinin yâni radyasyonunun içinden istisnasız bütün insanlar geçecektir.

«SİZDEN HİÇ BİRİNİZ İSTİSNA EDİLMEKSİZİN (hepiniz) CEHENNEME UĞRAYACAKTIR. BU RABBIN KATINDA KESİNLEŞMİŞ HÜKÜMDÜR!..» (Meryem - 71)

«SONRA KORUNANLARI ORADAN KURTARACAĞIZ; NEFSİNE ZULMEDENLERİ İSE DİZÜSTÜ ORADA BIRAKACAĞIZ.» (Meryem- 72)

«ŞÜPHESİZ CEHENNEM HERKESİN GÜZERGÂHINDADIR» (Nebe21)

«O GÜN CEHENNEM GETİRİLMİŞTİR.» (Fecr - 23)

Gelip dünyayı kuşatan ve alevleri içinden istisnasız herkesin geçmek zorunda kalacağı bu CEHENNEM ne yapıyor şimdi?..

Kendi kendini yiyor!..

Hayır, espri yapmıyorum!.. Gerçeği anlatıyorum!.. Buyurun önce bu olayı Hazreti Resûl-i Ekrem'in ağzından mecâzi şekilde açıklanan ifadesini okuyalım:

Ebû Hureyre radiyallahu anh anlatıyor:

Rasûlullah sallallâhu aleyhi ve sellem buyurdu:

- Cehennem Rabbine şikayette bulunarak:

«Yâ rabbi kısımlarım birbirini yedi!..» dedi! Bunun üzerine Allah ona iki nefes vermesi için izin verdi. işte bulduğunuz şiddetli soğuk (kışın) cehennemin ZEMHERİR'inden; bulduğunuz yakıcı sıcak da onun SEMUM'undandır!..»

Evet, 1400 yıl öncesinin şartları içinde ancak bu kadar dile getirilebilir böylesine muazzam bir gerçek!..

Cennete girenler cehennemden geçip oradaki gerçeği gördükten sonra aralarında konuşurlarken, cehennem ateşini şöyle târif ederler:

«SEMUM'UN AZABINDAN BİZİ KORUDU!..» (Tûr - 27)

Şimdi önce birinci hususu anlamaya çalışalım.

«Cehennem kendi kendini yedi.» tâbiri neyi anlatmak istiyor?.. Güneş, tümüyle hidrojen gazından ibaret merkeze sahiptir ve burada 15 milyon derece civarında bir hararet mevcûttur!.. Bu hararet dolayısıyla sürekli nükleer tepkimeler olmakta ve hidrojen atomları kendi kendini yiyerek helyuma dönüşmektedir. Bu arada yediklerinden artanı (!) da dışarıya atmaktadır. Bu atıklar ise ta dünyaya, bizlere kadar ulaşmaktadır.

«Güneşin», pardon, «Cehennemin» yediklerinin artıkları nedir?..

"SEMÛM!.."

Nedir «nârı SEMÛM».?..

Arapçada «semûm» kelimesi iki mânâya gelir. Birincisi: «Gözeneklere (mesâmet) işleyen ışın». İkincisi: «Zehirleyici», ateş yâni radyasyon!..

Termonükleer tepkime içinde olan GÜNEŞ'in, bu tepkime sonucu yaydığı çeşitli radyasyonlar, ışınlar acaba bundan daha başka nasıl anlatılabilirdi 1400 küsûr yıl önce?..

Evet, Rasûlullâh, tamamıyle bilimsel gerçeklere dayanan din olgusunu en mükemmel şekilde açıklamıştır. Ne var ki, insanlar dine ilimle değil, şartlanmaların hükmü altındaki önyargı ile baktıkları için bu gerçekleri görmekten mahrum kalmışlardır.

Esasen dünyanın ve içindekilerin âkibeti, son derece açık seçik basîret sahiplerinin idrâkları önüne serilmiştir!.. Ancak ne var ki, çeşitli vesilelerle ortaya atılmış bulunan bu gerçekler, yüksek akıl sahipleri tarafından derlenip toparlanıp, sayısız mozaiklerden oluşan ana sistem olarak, bir resim gibi gözler önüne serilmemiştir!..işte bu mümkün olmamıştır geçmişte, bilimin yeterli düzeyde olmaması sebebiyle.

Günümüzde ise ilâhi lûtuf ve merhamet, bizlerin bu gerçeği öğrenmesine yol açmaktadır. Öyle ise aklımızı son zerresine kadar değerlendirip, 1400 sene öncesinden işaret edilen bu gerçekleri çok iyi idrâk etmeye çalışalım.

Dünya, tüm üzerindekilerle birlikte, neticede büyüyecek olan «Güneşin» yâni bir diğer ifade ile «cehennemin» içine girecektir!..

İnsan ise «ruh» beden ya da diğer bir ifade ile hologramik «dalga» bedeninin elde ettiği enerji durumuna göre ya dünya üzerinden kaçıp sayısız yıldızların boyutsal derinliklerindeki üst yaşam boyutlarına yâni cennetlere gidecek; ya da dünyanın ve hemen sonrasında da güneşin manyetik çekim alanından kendini kurtaramayarak; neticede, ebedi olarak cehennemin içinde yâni güneşin içinde kalacaktır!..

Zaten ilk anda kendilerini kurtaramayanların daha sonraki devirlerinde güneşin içinden çıkmaları gittikçe artan yoğunluk ve «karadeliğe» dönüşme olayı sebebiyle ebedîyyen mümkün değildir.

İşte bu yüzden cehenneme girip de oradan kaçamayanlar ebedî olarak orada kalıcıdırlar; cennetlere girenler de ebedî olarak orada kalıcıdırlar, denilmiştir!..

Acaba niye açık açık «Güneşin cehennem» olduğu tasrih edilmemiş de, sadece bir iki hadîste bu noktaya işaret edilip geçilmiştir?..

Üzerinde açık açık durulmamıştır. Çünkü, içinde bulunulan toplum zaten taşa toprağa, aya güneşe tapan bir toplumdur!.. Zaten insanlar, yıllar yılı aya, güneşe, yıldızlara tapagelmişlerdir!..

Bir de buna üstlük Hazreti Rasûlullâh «cehennemin güneş» olduğunu sarih bir şekilde açıklasa idi, gene insanların güneşe tapınmaya başlayıp, ondan meded dilenmeleri;

- Aman Güneş sen yücesin, ulusun bizi yakma!

diye secdelere kapanmaları son derece doğaldır!.. Düşünün ki, bugün bile Güneşi bayrak edinip, ona tapan; Güneşinoğlu'na âdeta ibâdet eden toplumlar yaşıyor dünya üzerinde.

Esasen şu gerçeği de gözlerden uzak tutmayalım;

İnsanlığın içinden sivrilen çok ender, beyinler dolayısıyla teknolojik bir sıçrama olmuş ve aya gidilmiş, Plütona uzanan uydular atılmış ise de; gerçekte, genel seviyesi itibariyle toplumlar hâlâ yüzyıllarca mazide yaşamaktadırlar. İster Amerikan toplumu için olsun, ister Sovyet toplumu için olsun, ister Japon toplumu için olsun bu böyledir!..

Yiyen, içen, zevk aldığı şeyler peşinde koşan, seks yapan, daha fazlasına sahip olmak için elinden geleni ardına koymayan, korktuğundan kaçıp sevdiğine erişmek için didinen; toplumun şartlanma yollu güttüğü insan!.. Asırlar ve asırlardır bu böyle süregeliyor!..

Bu süregelen gerçeklere insanın hakîkati ve gideceği yer itibariyle işaret etmiş olan son derece yüce insan Hazreti İsâ aleyhis'selâm!.. Allah bize değerini idrâk ettirsin. Ama ne çare ki 2000 senedir geçen milyonlar içinde hesaba ve kıyasa girmeyecek kadar az sayıda insan O'nu anlıyabilmiş!.. Sözlerine kulak vermiş! Milyarlık Hıristiyan kütlesinden sözediliyor günümüzde, oysa Hıristiyanların hiç birisi Hazreti İsâ'ya kulak vermiş değil!.. O'nun ne dediğini anlamış değil!..

Hazreti Rasûlullah Aleyhi's-Selâm’ın bildirdiği üzere, kendisi hâlen yaşamakta olduğu âlemden geri dönecek, bir süre aramızda yaşayacak halkın yanlış anladığı gerçeklerin doğrusunu açıklayacaktır.

Ve insanlığa O'nun, gelişini müjdelediği zirvedeki insan:

Hazreti Muhammed Mustafa salla'llâhu aleyhi ve sellem!..

Olağanüstü bir beyin kapasitesi ile yaratılmış. İlâhi lûtuf ile insanların ve dünyanın gelecek aşamaları kendisine seyrettirilmiş. Mi'râc olayı ile boyut sıçraması yapıp, cennet ve cehennem yaşamlarını müşahede etmiş. Ve nihâyet tüm yaşamını, insanların gelecekte karşılaşacakları olaylara karşı almaları icabeden tedbirleri anlatmakla değerlendirmiş bir Zât!..

Geçmiş sayısız Nebi ve Rasûller insanlara özetle şunu vermeye çalışmışlar:

«Sayısız putlara ve hayalî TANRILARA tapınarak ömrünüzü boş ve faydasız şeyler ile harcamayın; âlemlerin, kâinatın, yerlerin ve göklerin yaradıcısı olan ALLAH'a ibâdet edin. Kimseye kötülük yapmayın, elinizden geldiğince insanlara hizmet edin. ALLAH'ın ne olduğunu tanımaya çalışın ki, O'nun halifesi olan kendinizde mevcût olan sayısız cevherleri değerlendirebilesiniz.»

İşte bu temâ, Hazreti İsâ Aleyhi's-selâm'da son haddine varmış ve şöyle ifade olunmuş:

- Göklerin krallığına inanıyorsan, benimle beraber olmak istiyorsan, her şeyini terket ve benimle gel!..

Göklerin, yâni ölümötesi ebedî yaşamın krallığından sözeden Hazreti İsâ aleyhi's-selâm, özellikle dünya krallığı peşinde koşan ve sadece yahûdî asâletine inanan ilkel beyinler tarafından kabûl edilmemiş; sayısız çilelere katlanmış ve nihâyet mucizevî bir olayla dünyadan ayrılmıştır.

Ve O'nun, gelişini müjdelediği Hazreti Muhammed Aleyhi's-selâm!..

Dünyaya ve ölümötesine dair hiç bir gerçeğin eksik bırakılmadığı bir kitabı, insanlığa sunan Zât!..

Gerçek yaşamın dünya hayatı değil, ölümötesi ebedî yaşam olduğunu bütün yönleri ile açıklayan; ölümötesi yaşamın bütün aşamalarını teferruatıyla târif eden eşsiz insan!..

Allah'ın hükmü ve takdiri sonucu 1400 sene öncesinin çöl toplumu içinde dünyaya geliyor ve onlara hitap etme mecburiyeti içine, insanlığa gerçeğin mesajını ulaştırma görevini yükleniyor.

İlâhi seçim ve takdir sonucu, geleceğin getireceği tüm gerçekleri göreceksiniz ve geleceğin sayısız tehlikelerine karşı insanlığı uyarmak görevini yükleneceksiniz. Ne yazık ki insanlık sizi anlama basîretinden son derece uzak olacak!..

Gerçekleri anlatmaya kalksanız, akıllar-hafsalalar sizi değerlendiremeyecek ve sizi inkâra gidecekler!..

Anlatmaya çalıştınız!.. Akılları reddetmesin, hafsalaları isyân edip mahrum olmasınlar diye meselelere ancak misâl yollu, mecâz yollu, benzetme yollu yaklaşıp, geleceğin tehlikelerinden söz edeceksiniz!.. Ve buna rağmen inkâr edileceksiniz!..

Mecnûn, deli, diyecekler!..

Büyücü diyecekler!..

Cinler zaptetmiş, onlar konuşturuyor, diyecekler!..

Siz, insanlığın içine gitmekte olduğu ateşi görüp, onların kendilerini, tedbir almayarak ateşe atmalarından büyük üzüntü duyacaksınız; onlar ise sizinle alay edecekler!..

Acaba kim katlanabilir böyle bir olaya.

Ve bırakın o günküleri bir yana.

Acaba bizler, fark edebildik mi gerçekleri 2000 yılının eşiğinde?

İlmin tüm verilerine rağmen!.. Resûl-i Ekrem’in 1400 yıl öncesinden bizi uyarmak için elinden geleni yapmasına rağmen!..

Bizim anlayışımıza göre, insanlık 2000 yılının eşiğinde olmasına rağmen, el'ân, Hazreti Muhammed'den önceki, gerçekleri görememe devrini yaşamaktadır.

Din nedir?..

Din niyedir?..

Allah Rasûlü’nün ortaya koyduğu, uyulması gerekli, ya da zorunlu kuralların sebebi nedir?

Din sadece bir inanç olayı mıdır?..

Dinin bilimsel bir temeli var mıdır?..

İnsanlık niçin dini tatbik mecburiyetindedir?..

Evet, şimdi, İslâm Dininin temelinde yatan bir kısım bilimsel gerçekleri; ve «niçin Din?» sorusunun cevabını dilimiz döndüğünce anlatmaya çalışalım.

İNSANIN ÂKİBETİNİN BİLİMSEL İZAHI

Daha sonraki bölümlerde de bilvesile değineceğimiz bir biçimde, İnsan ruhu(1) 120. günden itibaren beynin ürettiği bir tür dalgalardan oluşan Hologramik beden şeklinde, insan yaşadıkça gelişir.

Nihâyet kişi, bulûğa erme denen östrojen ve androjen hormonlarının üst düzey faaliyete geçişiyle birlikte mesûliyet devresine girer. Bu, şu demektir. Beyin bu hormonların kimyasal etkisiyle birlikte yanlış zihinsel faaliyetlerini negatif yük olarak ruha kaydetmeye başlar!.. Yâni günâh olarak!.. Yâni, iki omuzundaki iki melek tarafından!.. Ayrıca gene bu beyin faaliyetleri pozitif ve negatif yük esasıyla ve her beynin kendine has şifresiyle boşluğa yayınlanır.

[1]-«İnsan RUHU üzerine açıklamalar» bölümüne bakınız.

Şayet 120. günde beyin cevheri oluşurken, burada bir devreyi açacak olan ışın (melek) beyne isabet etmiş ise, bu takdirde beyin bir tür antiçekim dalgasını ruha yükleyecek ve neticede, bu enerji ile «ruh» ya da «dalga beden» dünyanın manyetik çekim alanına karşı güç ile dünyadan ve cehennemden kendini kurtarıp cennete yâni sayısız yıldızların boyutsal derinliklerine gidebilecektir.

Aksine, beyinde bu devre açılmamış ve dolayısıyla da bu anti çekim dalgası «ruha» yüklenmemiş ise, bu defa o «ruh» da kendini dünyanın ve daha sonra da Güneşin yâni cehennemin manyetik çekim alanından kurtaramayacak ve neticede ebedî olarak orada kalacaktır!..

Bu arada hemen şu durumdan da söz edelim. Mü'minler, günâhları kadar cehennemde yanacaklar ve sonra oradan kurtulup cennete gidecekler, şeklinde izah edilen olay nasıl gerçekleşecektir?.. Cehenneme düşen oradan kaçmayı başaramazsa bir daha oradan kendini ebediyen kurtaramayacağına göre bu nasıl olacaktır?..

Bu anlatılan olaya sebebiyet veren şey, kişinin günahlarının fazlalığı ya da sevaplarının eksikliğidir. yâni «Ruh»a yüklenen «enerji dalgasının» gücüdür. Ve henüz cehennem yâni güneş tümüyle dünyayı yutmadan evvel kaçış sırasında yâni Sırat geçilirken yaşanacak bir olaydır!..

«Cehennem gelip her yanından dünyayı sardığı zaman»

şeklindeki târifte olduğu üzere, bu devrede bütün insanlara, dünya üzerinde toplanma imkânı oluşacaktır.

Mahşer kelimesiyle anlatılan bu toplantı anında;

«ARZ BULUNDUĞU HALDEN BAŞKA BİR HÂLE DEĞİŞİR, GÖKLER DE.» (İbrahim - 48)

Âyetinde işaret edildiği gibi, değişik bir ortam ve yaşam şekli içinde bu gerçekleşir. O sırada dünya, gelmiş geçmiş bütün insanların üzerinde toplandığı bir ovaymış gibi olur!..

SIRAT ise bir kaçış yoludur!.. Kaba mânâda anlaşıldığı üzere taştan-betondan bir köprü değil, bir tür hava köprüsü!.. Bir tür kaçış yolu.

Ve bütün bunlar, bugünkü zaman şartlanması içinde anlaşılacak bir olay da değidir!.. Zira o günün şartları içinde bir günün uzunluğu;

«SİZİN DÜNYA SENESİ İTİBARİYLE BİR GÜN 50 BİN SENEDİR» (Mearic-4)

meâlindeki âyette gösterilen süredir. Yâni, şu anda aklımızın kavrayamayacağı kadar uzun süreçte!..

Ölümü tadışla birlikte bildiğimiz tüm zaman ölçüleri altüst olur!.. Fizik bedenin yitirilişi ve dünyanın gece-gündüz şartlarının dışına çıkışı ile birlikte, kişinin zaman mefhumu tümüyle kalkar!..

Esasen, evrensel zaman boyutlarını şu anda bizim hafsalamızın almasına imkân yoktur. Bir güneş senesi, şu andaki anlayışımıza göre 255 milyon senedir. Acaba bu rakamın ne demek olduğunu farkında mıyız?.. Dünyanın varoluşundan buyana milyarlarla seneler geçmiştir. İlk insanın yeryüzünde görülmesinden bu yana geçen senelerin sayısı yüz milyonlarla ölçülmektedir.

Okuduğumuz zaman, sanki birkaç saatin içinde olup bitiverecekmiş gibi gelen mahşer yeri - sırat kaçışı devresi bugünkü zaman ölçülerimizle belki de yüz binlerle yıl sürecektir. Bunun bilincinde miyiz?..

Yahûdîlerin, Tevrat'tan naklen uydurduğu 7000 sene meselesi esasen son derece kısıtlı kafaların uydurup, bizlerin de üzerinde hiç düşünmeden kabul ettiğimiz rakamlardır ki, bunların hiç bir gerçekle alâkası yoktur!..

Ölüm ötesi yaşam zamanını «bir gün eşittir 50 bin sene» boyutları ile anlamaya çalışmak asgarî şarttır.

Kezâ çeşitli hadîs-i şerîflerde belirtilen ölüm ötesi ile ilgili zaman birimlerini dahi gene asgarî bu şartlar içinde değerlendirmek gerekir.

Yeryüzü ve semâların oluşumu ile alâkalı olarak bahsedilen «Altı gün» «Yedinci gün» gibi tâbirlerdeki her bir gün kavramını dahi, Evren boyutlarından «GÜN»ler olarak değerlendirip, «Allah indindeki GÜNLER» olarak anlayıp, bunların bizim şu andaki zaman anlayışımıza göre milyarlarla seneyi içine alacağına özel bir dikkat göstermek mecburiyetindeyiz.

Esasen şu anlattığım rakamları, belli bir eğitim ve kültürü olmayanların kabûl etmesi son derece güçtür!..inkârları çok mümkündür. Hele bu milyarlık «GÜN»lerden 1400 sene evvel bahsolmuş olsaydı!!!..

Gerçek boyutlardan, gerçek olaylardan, yaşanacak şartların gerçeklerinden sadece «minyatürize» ölçülerde, misâl yollu bahsetmesine rağmen, O muhteşem insan Hazreti Muhammed aleyhi's-selâm hakkında «mecnun» tâbirini kullanan akıl mahrumları, acaba bir de olayın milyarlarla senelere dayanan gerçek yanını duysalardı ne yaparlardı?..

Uzağa gitmeye, 1400 sene öncesine gitmeye gerek yok!.. Siz ya da çevrenizdekilerin kaçı 100 milyonlar ya da milyarlarca sene sürecek zaman boyutunu hafsalanıza sığdırabiliyorsunuz?..

Evet, belki, yarın kopacak kıyâmet; belki de milyar sene sonra!.. Ama şu gerçeği kesinlikle kafamızdan çıkartmayalım.

Zaman, asla bizim şu anda anladığımız gibi bir şey değildir. Uyuyup da rüyada geçirdiğiniz zamanı asla anlayamazsınız. Rüyada gördüğünüz olay, bazen seneleri kaplar; ama şu zaman anlayışımıza göre en uzun rüyanın iki dakikaya yaklaştığı bilimsel olarak tesbit edilmiştir!.. Rüya görmediğiniz anda geçen zamanın ise asla farkında değilsinizdir!.. Bazı saatler vardır, saniye gibi geçer; bazı dakikalar vardır, günler gibi gelir!.. «Gecenin uzunluğunu hastaya sor» sözü meşhurdur. Ölüm ötesi yaşamın onbinlerce senesi, bu dünya itibariyle, sanki saatlermişcesine geçecektir.

Dolayısıyla bu arada şunu belirtmek isterim...

Ölümü tadış ile birlikte içine girilecek zaman boyutu, bildiğimiz gün ölçüleri değildir. Hele, kâbirde hapis kalacak insanlar için zaman boyutu son derece farklı bir biçimde geçecektir.

Bütün bunlar insanların akıllarının alamayacağı ölçülerde olduğu için de son derece minyatürize boyutlarda konuşulmuş ve anlatılmıştır!.. Aslı öyle olduğu için değil!.. Akıllar kavrayamadığını reddedip de, geleceğin gerçeklerinden mahrum kalmasınlar, diye. Nitekim:

«-İnsanlara akılları ölçüsünde konuşunuz!..»

emri de, yapılan konuşmaların niye böylesine minyatürize boyutlarda gerçekleştiğini izaha yeterlidir.

DÜNYADA EN ÖNEMLİ ÇALIŞMA:
ZİKİR

Zikrin önemi konusunda âyetler ve hadîs-i şerîfler sıralamak gerekirse, bu başlı başına bir kitap olur. Biz burada bunu yapmayacağız, zira bu konuyu geniş bir şekilde «DUA ve ZİKİR» isimli kitabımızda anlattık.

Dua ve namaz zikrin bir çeşididir, kezâ Kur'ân okumak ya da salâvat dahi.

Zikir dinde yer alan en büyük ibâdet, olarak nitelendirilmiştir. Niçin?..

Astroloji bölümünde, yaklaşık 15 milyar hücreden oluşan insan beyninin ancak çok cüz'î bir kısmının doğum sırasında aldığı ışınlarla faaliyete girdiğini; bundan sonra da yeni tesirlerle yeni açılımlara kavuşmasının imkânsız olduğunu dilimiz döndüğünce anlatmaya çalıştık.

Evet, beyin doğum anından sonra, dışarıdan gelen ışın etkileri ile yeni hücre gruplarını devreye sokamaz. Ancak beyindeki devreye girmemiş kapasite ilelebed âtıl durmak için varedilmiştir demek değildir bu!..

Beyinin ilk anda açılmamış hücre gruplarının bazı çalışmalar ile devreye girmesi, kapasite genişlemesi, yeni kabiliyetlerin elde edilmesi mümkündür!..

Esasen din dediğimiz olayın temeli de beynin yeni bölümlerinin devreye girmesi ve bu bölümlerin çalışması suretiyle elde edilecek yeni güçler gerçeğine dayanır.

Zikir dediğimiz «Allah»a ait bir mânânın beyindeki tekrarı olayı nedir?..

«Allah» ismini dilinizle söylediğinizi kabûl edelim. Dilde söylenen bu kelime bilindiği gibi, öncelikle beyinde hazırlanacak, sonra da dile uzanan sinirle dil hareket ettirilerek düşünülen mânânın ses şeklinde dışarıya ulaşması sağlanacaktır.

«ALLAH» kelimesinin beyinde hatırlanması demek; bu kelimenin mânâsını oluşturan hücre grupları arasında bir bioelektiriğin akışı demektir.

Esasen beyindeki tüm fonksiyonlar, beyin hücreleri arasındaki bir bio - elektrik faaliyetten başka bir şey değildir!.. Her mânâya göre beyinde değişik hücre grupları arasında bir bioelektrik akış sözkonusudur. Bu akış neticesinde devreye giren hücre grubuna göre ortaya sayısız mânâlar çıkmaktadır.

Beynin tüm fonksiyonları hep bu hücre gruplarının oluşturduğu sayısız krozmanlar neticesinde gelişmektedir. 15 milyar nöron ve her bir nöronun 16 bin nöronla bağlantısı. Ve bunların sayısız işlevi!.. (fetebarekAllâhu ahsenül halikîn!..)

Hormonların bu alandaki fonksiyonları ise bilebildiğimiz kadarıyla, hücrelerin kimyasal yapısını etkileyerek, bio-elektriğin akış hızını ve yönünü kanalize ederek değişik anlamlar taktığımız oluşumları meydana getirmesi!..

Her an sayısız takım yıldızlardan gelen değişik frekanslı ışınlar. değişen açılar dolayısıyla beyin üzerinde meydana gelen sürekli değişik kozmik etki ve bunun sonucu bio-elektrik akış. mevcût potansiyelin her an yeni gelenler istikâmetinde sürekli yeni mânâlar oluşturacak şekilde faaliyeti.

Esasen beyin için uyku diye bir olay sözkonusu değil!.. Beyin, anlattığımız istikâmette sürekli olarak çalışmada ve sürekli olarak tesir almada.

Ruh'ta oluştuğu iddia edilen tüm haller, aslında ruhta değil beyinde oluşmada!.. «Ruh» ise beynin tüm hasılasını her an yüklemekte olduğu hologramik yapılı «dalga beden».

Evet, konudan uzaklaşmayıp, tekrar «zikrin» olayına gelelim;

«Zikir» yaptığınız zaman, yâni «Allah»a ait olarak bilinen bir mânâyı tekrar ettiğiniz zaman. Beyinde, ilgili hücre grubunda bir bioelektrik akım meydana geliyor ve bu, bir tür enerji şeklinde dalga bedene yükleniyor!

Aynı zamanda siz bu mânâyı tekrara devam ederseniz. Yâni, bu kelimeyi tekrara devam ederseniz. Bu defa, bu kelimenin tekrarından oluşan bioelektrik enerji daha güçlenerek yeni hücre birimlerini devreye sokuyor ve bir kapasite genişlemesi sözkonusu oluyor.

Bu tekrara daha uzun bir süre devam ettiğimizde ise, devreye giren yeni hücre grupları dolayısıyla, beyninizde yeni mânâlar oluşmaya başlıyor. Tekrarladığınız kelimelerin işaret ettiği mânâ istikâmetinde yeni anlamlar beyninizde açığa çıkmaya başlıyor ve siz:

«Ben zikre başladıktan sonra kafam değişmeye başladı, huylarım değişmeye başladı. bir takım şeyleri daha iyi anlamaya başladım!»gibisinden şeyler söylemek durumunda kalıyorsunuz!..

Ayrıca bu tekrarlardan oluşan hem mânâ, hem de enerji, dalga bedeninize yüklendiği için, fizik beden ötesi yaşamınız daha farklı bir düzeye erişiyor!..

"DÜNYADA A'MÂ OLAN ÂHİRETTE DE A'MÂDIR!." (İsra: 72)

Âyeti kerîmesinde işaret edilen gerçek, anladığımız kadarıyla bu noktayı bize fark ettirmeye çalışmaktadır.

Zira, beyin ne düzeyde açılır ne düzeyde gerçekleri görmeye geçerse; o açılımı aynen dalga bedene yâni ruha yükleyeceği için. ve ruh da beynini yitirdikten sonra asla yeni bir kayıt alamayacağı için. Dünyada açılmayan beyinlerin meydana getirdiği «ruhlar için ölüm ötesi yaşamda asla açılma imkânı yoktur!» denmek istenmiştir.

Bir an düşünün... Milyarlar ve milyarlar sürecek ebedî denen bir yaşam!.. Ve siz bu yaşam için gerekli olan potansiyeli ancak şu son derece kısıtlı olan dünya hayatında beyninizi değerlendirebildiğiniz oranda elde edebileceksiniz!..

Şayet bunun ne demek olduğunu düşünemiyorsanız. Elbette ki size söyleyecek başkaca bir sözümüz yok!..

Evet, zikrin birinci yönünden bahsederken, beynin ürettiği bio elektrik enerjinin, bir tür dalga enerji biçiminde ruha yüklenmesidir, dedik!..

Şimdi gelelim zikrin ikinci tür yararına.

Kur'ân-ı Kerîm bir âyet-i kerîmesinde insanın varoluşuyla ilgili olarak şöyle der:

«BEN YERYÜZÜNDE BİR HALİFE MEYDANA GETİRECEĞİM!..» (2-30)

İşte bu «halîfe» sözcüğü, Allah'ın tüm isimlerinin mânâlarının insan beyninde aşikâre çıkabileceğine. Beynin, bu kapasiteye sahip olarak meydana getirildiğine işaret eder!..

Siz hangi ismin mânâsına dönük olarak «zikir» yaparsanız; yâni, Allah'ın «esmâ-ül hüsnâsı» tâbiriyle işaret edilen Allah'ın hangi ismini tekrar ederseniz, beyninizde o mânâ yönünden bir kapasite genişlemesi söz konusu olur. Bu bahse ilerde tekrar geleceğim için, burada fazla genişletmiyorum ve işin başka bir teknik yanına girmek istiyorum.

Varlık tümüyle Allah'ın varlığı ve Allah'ın mânâlarının aşikâre çıkma mahalli olduğu için. Ve varlıktaki sayısız «şey»ler hep O'nun çeşitli mânâlarının sanki yoğunlaşmış hali olduğu için; sayısız takımyıldızlardan gelen sayısız ışınım, hep, bize O'nun sonu gelmez isimlerinin mânâlarını ulaştırmaktadır.

Bunu şöyle bir misâl ile açıklayalım;

Bulunduğunuz odada sayısız radyo ve televizyon dalgası, yayını mevcut. Oysa sizin radyonuz belli sınırda dalga boyunu alma kapasitesinde, televizyonunuz sadece «VHF» bandına, sahip!..

Şimdi düşünün bitişik evdeki komşunuz Avrupa’daki gibi 18-20 kanaldan çeşit çeşit yayın alıyor. Ya da Amerika'da olduğu gibi 100 kanaldan türlü renkli yayın alıyor, siz ise tek kanallı siyah-beyaz televizyona sahipsiniz!.. Hele bir de böyle bir imkânı ömür boyu elde edemeyecekseniz ve bunu biliyorsanız!?..

Evet, beyninizin alıcı kapasitesini arttırmak sizin elinizdedir.

Esasen beyin 12 burçtan, sayısız yıldızdan gelen sayısız ışınımı değerlendirebilecek kapasiteye sahiptir!.. Ancak ne var ki, kişinin bu kapasiteyi genişletmesi önemlidir. Elinize, size sonsuz yarar sağlayacak bir sermaye, bir kapasite verilmiş; siz ise bunu oyun oynayıp boşa harcamakla tüketiyorsunuz!..

«Cennet ehlinin çoğunluğunu BÜHL kimseler teşkil eder»

buyruluyor.

«Bühl» kelimesi Arapçada «saf» kişiler anlamında kullanıldığı gibi «ahmak» anlamına da gelebiliyor.

Nitekim Hazreti İsâ aleyhis-selâm’a ait olduğu söylenen şu sözde bu mânâ çok açık görülmektedir:

«Allah devâsı olmayan tek dert yaratmıştır, o da «BÜHL»lüktür!..» Yâni, «ahmak»lıktır!..

Evet, cennete girenlerin çoğunluğunu «saf» vatandaşlar teşkil edecektir!.. amennâ ve saddakna!.. Niye bu böyle?..

Çünkü cennet ehlinin çoğunluğunda ilâhi rahmete nail olma neticesinde, beyinlerinde dünyanın manyetik çekim alanına karşı koyacak olan «antiçekim dalgalarını» üreten devre açılmış ve cennete gidebilecek güce nâil olmuşlardır. Ancak ne var ki, oralardaki sonsuz ve sayısız nimetleri değerlendirebilecek üst düzey kapasiteye ulaşabilmek için yeterli çalışmayı yapmamışlardır!.. Cennette, dünyadan bildikleri sayısız zevkler ve bunların daha değişik türleri içinde ebedî bir yaşam süreceklerdir.

Oysa Allah'a yakınlık kazanmışların (mukarreblerin) cennetteki yaşamlarını normal beyinlerin tahayyül bile etmesine imkân yoktur!..

Bunu basit bir misâl ile açıklamaya çalışayım.

Bir insan tüm yaşamı boyunca düşünüyor, taşınıyor, araştırıyor her şeyini feda ediyor ve sonunda bir anda ömrünü feda ettiği konu kendisine açılıyor ve o şeyi keşfediyor!.. Bir yaşamı harcadıktan sonra keşfedilen o şeyin değerini ve o kişinin sevincini gözlerinizin önüne getirmeye çalışın!..

Şimdi düşünün ki beyni üst düzeyde çalışma kapasitesine erişmiş biri. Sayısız yepyeni mânâlara yol açan ışınları değerlendirebilecek bir düzeye erişmiş; sürekli yeni yıldızlarla, ya da bir diğer ifade ile bu yıldızlardaki meleklerle rezonansa girebilen bir beyne sahip!.. Her an yepyeni şeyler alıp bunları değerlendiriyor ve sonsuza dek sürekli artan bir biçimde bu gelişmeyi tadıyor!..

Bilmem anlatabiliyor muyum?..

Evet, beyninizde, Allah'ın sayısız isimlerinin mânâlarını anlayıp âşikâre çıkartabilecek bir kapasite, bunları yaşayabilecek bir özellik mevcut.

Ve siz bunları, ne kadar zikrederseniz, o düzeyde Allah'a yaklaşabilecek yâni O'ndaki mânâları tanıyabileceksiniz. Ve bunun anahtarı da zikirdir!..

Şimdi siz, ister bu anahtarı kullanın, ister kullanmayın denize atın; isterseniz de ne güzel oyuncak diyerek anahtarın dişlerini taşa sürte sürte eğlenip hoşça vakit geçirin!!!..

Bugün dünya üzerinde hangi kişide normal ya da olağanüstü diye nitelendirilen ne tür fiil görüyorsanız, biliniz ki bunların hepsi de beynin değişik değerlendirilişlerinden başka bir şey değildir.

Kimde âşikâre çıkan hangi özellik varsa, o özellik aynıyla gerçekte sizde de mevcuttur. Ne var ki onun beyninde açılmış bulunan o devre, sizin beyninizde açılmamıştır!..

Beden tümüyle, beyne hizmet edip ona gerekli olan bioelektrik enerjiyi temin için yaratılmış bir yapıdır. Aynı zamanda beyindeki sayısız alıcı güçlere bir nümûne olması itibariyle de bazı basit alıcı organlar bu bedene yerleştirilmiştir ki; beyni sadece bunların kapasitesiyle sınırlı saymak insanlığın en büyük gafletidir!..

Makrokozmos evrendir;

Mikrokozmos ise beyin!..

Evren, esas yapısı itibariyle, tümüyle, sayısız manyetik dalgalardan oluşmuş bir kütledir ve her dalga boyunun kendine has orjinal bir mânâsı vardır. Beyin ise orijini itibariyle bu dalga boylarındaki mânâları değerlendirecek bir alıcı, bir değerlendirici ve sayısız yeni mânâlar oluşturucu bir cihaz gibidir!.. Ve bu beyin, elde ettiği tüm hasılayı, ürettiği ruha yâni hologramik dalga bedene yüklemektedir!..

Kişinin ölüm ötesi kapasitesi, bir diğer ifade ile mertebesi, derecesi, dünyada iken geliştirebildiği son beyin kapasitesi kadardır.

Öldükten sonra herkes, kim ve ne derecede olursa olsun, değerlendiremediklerini fark ederek, bundan dolayı büyük bir pişmanlık duyacaktır!.. Ne çare ki, iş işten geçmiştir.

Şimdi de zikrin iki türünden bahsedelim.

Enerji türü zikir!...

İlim türü zikir!.

Enerji türü zikir nedir?..

«Genel zikir» diye de adlandırabileceğimiz bu zikir türü, ruhtaki kudret sıfatına taalluk eden, ruhun sayısız işler başarmasını, ulaşım gücünü sağlıyan enerji toplamaya yönelik zikirlerdir.

«Allah»;

«Lâ ilâhe illallâh»;

«Lâ havle velâ kuvvete illâ billâh» ve bu gibi genel zikirlerdir.

Ayrıca yapılan iyiliklerden, ya da size kötülük yapıp dedikodunuzla, gıybetinizle meşgul olan kişilerden akan pozitif enerji yani sevaplar da bu enerji türündendir.

Öbür taraftan bir ikinci zikir türü daha vardır ki, bunu da «özel zikir» olarak mütala edebiliriz.

Özel zikirler, kişiye has, Allah'ın isimlerinden ibaret olan zikirlerdir. İlerde ilgili bahiste anlattığımız üzere, Allah'ın çeşitli isimleri, değişik kuvvetlerde, ayrı ayrı, kişiye has formüllerle, beyinlerde açılımlar oluşturmuştur. Siz genel zikir klasmanında bir zikir yaptığınız zaman, her ismin mânâsı eşit kuvvetle tesir alır ve hepsi de aynı oranda gelişme gösterir.

Oysa, meselâ «MÜRÎD» isminin mânâsı diğerlerine göre daha az nispette aşikâre çıkmış ve bundan dolayı da iradesi zayıf olan, bildiğini tatbik edemeyen bir beyin söz konusu olduğundan; siz genel zikirlerle olaya yaklaşsanız, hepsi aynı nispeti koruyarak güçleneceğinden, bu ismin mânâsı yönünden kolay kolay netice alamazsınız!..

Ama buna karşılık, siz direkt olarak «MÜRÎD» zikriyle olayın üstüne gittiğiniz zaman; kısa sürede görürsünüz ki, kişi «irade» yönünden, yâni bildiğini tatbik etme yönünden büyük mesafeler alır.

Bu irade konusunda olduğu gibi, cimrilik konusunda, yumuşaklık konusunda, ilim konusunda, kısacası hemen her konuda böyledir. Ancak bunun için de bu zikri veren kişinin, karşısındakinin beyin yapısını çok iyi bilmesi gerekir.

Yâni, O kişinin genel beyin programında hangi burçların ve hangi planetlerin pozisyonu nelerdir?.. Hangi isimlerin mânâları bu şekilde hangi nisbetlerle açılmıştır?..istidadı hangi konulardadır?.. Gibi soruların cevaplarını bilip, kişiye özel zikrin verilmesi gerekir!.. [1]

[1]-«DUA ve ZİKİR» isimli yeni çıkan kitabımızda bu hususta gerekli bütün bilgiler mevcuttur. A. Hulûsi

Zikir deyince, sadece bunlarla da kayıtlanmamak gerekir ayrıca. Namazda okunan bütün âyetler, duâlar ve tesbihler hep zikir cümlesindendir.

Namaz ise mümkün olduğunca dış dünyadan soyutlanarak tam bir konsantrasyon içinde okunan manâları ruha yükleme yöntemidir.

Namazı bir jimnastik gibi anlamak, tümüyle cahillikten ve meselenin içyüzünü görememekten kaynaklanan ilkel bir görüştür!..

Namaz, esasen, tamamıyla öze; özünde mevcut olan Allah'a yönelme olayıdır!.. Bundan mahrum olanlar ise, bu çalışma neticesinde kendilerinde ortaya çıkabilecek o kadar değerli şeylerden kendilerini yoksun bırakmaktadırlar ki bunun dille anlatılması asla yeterli olamaz!..

Namazın edâ edilmemesi, kişinin kendisi ile Allah arasındaki bağın bir çeşit kopartılmasıdır ki, bunun mânâsını şöyle anlatmaya çalışalım. Kendini et-kemik, yaşamı da bu dünyadan ibaret, sanan insan, ölümötesini bilmediği için hiç bir çalışma yapmaz!.. Bu yapmayış dolayısı ile de, varlığına konulmuş bulunan «Halife»lik hazinesi sandığının kapağını açmaz ve içindeki eşsiz defineyi çıkartıp kullanmaz ve nihayet sefalet içinde ölür gider. NAMAZ konusunu ve sırlarını detaylı bir şekilde "TEMEL ESASLAR" kitabımızda okuyabilirsiniz.

Düşünün bir insanı, kendisindeki sayısız özellikleri ortaya çıkartacak olan nesneyi değerlendirmekten mahrumdur. Oysa ölümötesi yaşamda tüm sermayesi bu «halife»lik sandığının içine konulmuş bulunan definedir. Bu kişinin ölümötesindeki pişmanlık halini nasıl anlatmak mümkün olabilir ki?..

Şurasını kesin olarak bilelim ki; «ibâdet» adı altında yapılan tüm fiiller tamamıyla kişinin ölüm ötesi yaşantısı için kendisinin ihtiyaç duyacağı ve oradan da temin edemeyeceği şeylerle alâkalıdır. Yoksa, yüzmilyonlar kere yüzmilyonlarca güneşin yer aldığı kâinatın Mutlak Mutasarrıfına karşı, birimin varlığı tek kelime ile «HİÇ»tir. Sen iman üzerine olup doğumdan - ölüme secdede olsan, O'na ne ekleyebilirsin?.. Ya da tüm yaşamın boyunca tepetakla durup devamlı tükürsen ne olur?.. Ne olacak, tükürdüğün kendi yüzünü yıkar!..

ABDEST TEMİZLİK İÇİN Mİ?

Abdest nedir, nedendir?..

Bu soruya hemen herkesin vereceği cevap bellidir.

«Temizlik için!..»

Ya...? Öyle mi?..

Eski deyişle «5 paralık aklı» olan biri, abdest almak temizlik gayesi ile getirilmiş bir hüküm olsa idi. «Elini toprağa sür de sonra topraklı elinle suratını, kollarını sıvazla»; der mi idi?..

Gaye temizlik ise...

Siz karşınızdakine, «elini toprağa bula da sonra suratını sıvazla»; der misiniz?..

Cevabınız elbette ki tek bir kelime değil mi?.. «Hayır!»

Peki öyle ise şimdi gene soralım... Gaye temizlik değil ise, ne?..

Nefesinizi tutun ve saatinize bakın. Kaç saniye soluk olmadan durabileceksiniz?.. 1-2 dakikaya kadar uzanabiliyorsunuz değil mi?.. Peki denizin içine girip de nefesinizi tutarak kaç saniye durabiliyorsunuz suyun altında. 15-25 saniye civarında!.. Peki bu aradaki fark neden?.. Çünkü, suyun dışında iken bedeninizin tüm yüzey hücreleri lokal oksijen alımı içinde de ondan. Oysa, suyun içinde iken bu yol kapanıyor ve sadece ciğerinizdeki oksijen ile başbaşa kalıyorsunuz.

İşte bu oksijen alımı meselesinde olduğu üzere, kolunuzu ya da yüzünüzü su ile sıvazladığınız zaman, sıvazlanan hücrelerden vücuda belli bir ölçüde elektrik takviyesi mevcuttur. Yâni beyin, çalışması için gerekli elektriği kısa ve kolay yoldan bu şekilde temin etmiş olur. Bunun için de şarıl şarıl akan suya hiç ihtiyaç yoktur!.. Zira önemli olan o organlardaki hücrelerin suyla temas etmesidir. Fazlası zaten akar gider!..

Yıkanmak ise gaye, kirden paklanmak ise fazla suya da ihtiyaç vardır. Ama abdest için yüzey hücrelerin ıslanması yeterli miktardır.

Evet, suyla abdest böyle ya teyemmüm?.. Yani elini toprağa sürüp sonra yüzüne ve sonra gene toprağa sürüp önce sağ ve sonra da sol koluna avucunu sürme!.. Üstelik elinin iç yarısını kolunun bir yanına sürerken, öbür yarısıyla kolunun dış yarısını sıvazlama. Yâni aynı yerin üstünden geçmeme!.

Bu defa ben söylemeden siz cevabı açıklayıvereceksiniz:

«Topraktan elektrik alma!.. Sudaki elektriği bulamadığın anda topraktaki elektrik ile beyne yardımcı olma. Bünyedeki statik elektriği topraklama vs. vs.»

Evet, görülüyor ki, abdest olayında gaye temizlik değil, beynin elektrik ihtiyacının karşılanması söz konusu. Zaten, zaman zaman Resûl-i Ekrem'in bir bardak miktarı su ile bile abdest aldığından söz edilir ki, bu dahi olayın esasının temizlik gayesine matuf olmadığını işaret etmeye yeter.

Ben sık sık yıkanıyorum, abdest almaya ihtiyacım yok, ya da böylece elektrik alıyorum bu bana yeter; diyebileceklere...

Arabaya benzini doldurdunuz ve olduğunuz yerde çalıştırıyorsunuz!. Böylece nereye varırsınız ki?.. Elektriği yani enerjiyi beyne verdiniz; peki bu enerjiyi ne yönde ve nasıl kullanıyorsunuz?.. Beyni, ruha ve ölümötesine dönük bir şekilde enerji üretmesi için elektrikle takviye etmek de mümkün. Aldığınız bu elektriği tamamiyle geçici dünya zevkleri için tüketip, öbür yanda bu enerjiye en çok ihtiyaç duyacağınız yerde şaşa kalmak ve pişmanlık içinde azab çekmek de mümkün!..

Elde ettiğiniz enerjiyi nasıl ve ne yöne dönük olarak kullanıyorsunuz?..

ORUÇTAKİ SIR NE?

İslâm'ın bir zarurî farzı da oruç ile alâkalı.

Oruç nedir?.. Açın halinden anlamak!..

Oruç nedir?.. Nefsi terbiye!..

Oruç nedir?.. Mideyi dinlendirme!..

Bunların hepsi de doğru. Ama bu kadar mı?.. Sadece bunlar mı gerekçe?..

Beyin, kendi ihtiyacı olan ve bedenin diğer organlarının ihtiyacı olan tüm enerjiyi bildiğimiz gibi katı - sıvı çeşitli yiyeceklerden elde eder.

Bedendeki tüm hücrelerin hayatiyeti ise beynin yaydığı bioelektrik ile kâimdir. Yâni beyin bir yandan, ruha dönük, dışa dönük çeşitli dalgaları sürekli yayarken; diğer yandan da kendi yaşamına yardımcı, destek olan çeşitli organların ihtiyacı olan enerjiyi onlara göndermekle yükümlüdür.

Üstüne üstlük bir de bütün bunların ihtiyacı olan enerjiyi temin için, dışarıdan giren katı - sıvı hammaddeyi yâni yiyecek ve içecekleri kendisine ve organlara dönük bir enerji biçimine çevirmek için enerji tüketir.

Oysa beyin bunlara dönük bir biçimde o enerjiyi harcamayı, ruha yükleme ya da dünya üzerine çeşitli dalga boylarında yayın yapma şeklinde de değerlendirebilme imkânına sahiptir.

İşte bunun için, hiç değilse senede bir aylık oruç süresi getirilmiştir. Oruçlu iken elinden geldiğince daha fazla ibâdet yâni zikir yaparsın!.. Böylece, bu çalışmaların daha güçlü olarak ruha yüklenir. Böylece beynin daha yüksek enerji kapasitesiyle üretim yapar!.

İSRAF

YENEN Mİ YİYEN Mİ

YÖNÜNDEN

«Çok yemek israftır»

Buyruğuna gelince. Buradaki israf sanıldığı gibi fazladan yenen nesne yönünden olmayıp; yiyen yönündendir!..

Çünkü beynin belli bir enerji ihtiyacı vardır, diğer organların belirli bir enerji ihtiyacı vardır. Fazlası hiç bir işe yaramaz!.. Üstelik bu fazlalığın tüketilmesi için de gene beyin enerjisi boşa harcanacaktır. Ayrıca bunların bedende birikimi, beyin enerjisini israf yönünden ekstra bir «delik» meydana getirecektir.

Fazla kilolu kişinin kendi beynine verdiği zararı kolay kolay başkası veremez!..

Oruçlu iken yapılan zikrin, normal şartlarda yapılana göre getirdiği enerji o kadar fazladır ki, bu yüzden oruç Hz.Rasûlullah aleyhi's-selâm tarafından çok çok övülmüş ve genellikle de kendisi tarafından sık sık tutulmuştur.

Kiloların fazlasının beyne verdiği zarar deyince hemen burada akla içki ve sigara da geliyor.

SİGARA VE İÇKİNİN

BEYNE ZARARI

İçki ve sigara hakkında da bir kaç hususu açıklamaya çalışalım:İnsanın ölüm ötesi ebedî hayattaki mertebesi, derecesi, şu andaki, dünyadaki beyin kapasitesine bağlıdır dedik. Ne kadar yüksek kapasitede, beyin hücrelerini çalıştırır, ne kadar bu yolla «ruhuna» yâni «dalga bedenine» enerji ve ilim depo ederse, ölüm ötesi yaşamda sermayesi o kadardır, dedik.

Peki... İçki ve sigara beyinde ne tesir oluşturuyor?..

Beyin hücrelerini uyuşturuyor!..

Beyin hücreleri arasındaki bağlantıları (snapsları) tıkıyor!.. Bunlar arasındaki bioelektrik akışını engelliyor!..

Neticede siz, kendi elinizle, hapsolduğunuz hücreden çıkmak için verilmiş olan anahtarın dişlerini günden güne mahvederek, kendi kendinize en büyük kötülüğü yapmış oluyorsunuz.

Tam bir noktaya geliyorsunuz, işin püf noktasını kavramak ve ona göre kendinize yön vermek durumundasınız. Pat diyor kafanız duruyor!.. Ne yapsanız boş!.. Çünkü o olayı çözümlemek için beyninizin ilgili hücrelerini devreye sokacak snapslar içtiğiniz sigaranın içindeki bir takım maddeler yüzünden tıkanmış!..

Ya da o hücreler aldığınız alkol dolayısıyla iş göremez hale gelmiş!.. Üstelik beyin hücreleri yenilenmez de!..

Çok kısa süreli zevkler için, milyarlarca sene sürecek yaşantınızın sermayesi olan beyninizi harcayıp durmak!..

Eline geçen bir torba altını, çıkardığı ses hoşuna gittiği için denize atan kişi gibi yaşamak!..

Şayet akıllılık bu ise buyurun devam edin!.. Ama unutmayın ki, bunun zararını gelecekte asla telâfi edemiyeceğiniz bir biçimde çekeceksiniz!..

HAC OLAYINDAKİ

İKİ BÜYÜK SIR

HAC olayının altında yatan sır gerçekten hafsalaların kolay kolay alabileceği bir şey değildir. Hac'cın bir kişi için ne kadar önemli ve değerli bir ibâdet, bir eylem olduğuna geçmeden önce bu konuda Rasûlullah sallallâhu aleyhi ve sellem'in üç ana noktaya işaret eden buyruklarından sözedelim:

1) Resûlulah sallallâhu aleyhi ve sellem şöyle buyurdu, diyor Hazreti Ali kerremallâhu vecheh:

"Beytullah"a ulaştıracak azık ve binek hayvanına mâlik olup da, haccetmeyen kişinin yahudi veya hıristiyan olarak ölmesinin kendisince ne önemi vardır. İşte Allah kitabında şöyle diyor:

İnsanlar üzerinde Allâh’ın hakkı yoluna gücü yetene beytullahı haccetmektir. (Ali İmran: 97-2)

2)İbn Ömer radıyallâhu anh'dan rivayet edilmiştir:

Bir adam Rasûlullah'a gelerek sordu:

Haccı farz kılan nedir Yâ Rasûlullah?..

Resûlü Ekrem sallallâhu aleyhi ve sellem cevap verdi:

Azık ve binektir!.. (Tırmızî)

(Yâni hacc yolculuğunu yapacağın bineğin ve yolculukta yiyeceği kadar azığın).

3) «Umre, kendisi ile öbür umre arasındaki zaman içinde işlenen günâhlara kefarettir. Haccı mebrurun cennetten başka karşılığı yoktur!» (Müslim)

4) Ebû Hüreyre radıyallâhu anhten;

Rasûlullâh sallallâhu aleyhi ve sellem şöyle buyurdu:

- Her kim şu beyte gelir, kadına yaklaşmaz, fısk işlemezse, o kimse anasından doğduğu gibi döner!.. (Müslim)

5) Abdurrahman bin Yâ’mar ed Dîlî radıyAllâhu anh şöyle demiştir:

Rasûlullâh salla'llâhu aleyhi ve sellem Arafat'ta vakfe halinde iken, ben O'nun yanında hazır bulundum. O esnada Necid Halkından bir kaç kişi O'nun yanına gelerek:

-Yâ Rasûlullah, hacc nasıldır? (Haccın hali nedir) Rasûlullah buyurdu:

-HACC ARAFATTIR!.. Kim cem gecesi sabah namazından önce gelirse Haccı tamamlar. Minâ günleri üçtür. Artık kim iki günde acele ederse onun üzerinde bir günâh yoktur. Kim de gecikir ise ona da günâh yoktur. Sonra bunun arkasından bir adam yolladı ve bu hükümleri yüksek sesle halka duyurdu. (İbni Mâce, Tırmîzi, Ebû Davud, Nesâi)

6) Abbas bin mirdâs es- selemî radıyAllâhu anh şöyle buyurmuştur:

Rasûlullah salla'llâhu aleyhi ve sellem, ümmeti için Arefe günü akşamı (Arafat'da) mağfiret duâsında bulundu. O'na şöyle cevap verildi:

-Zâlim müstesna onları bağışlarım!.. Çünki ben mazlûmun hakkını zâlimden şüphesiz alırım!..

Hz.Rasûlllah aleyhi's-selâm:

-Ey Rabbim, eğer dilersen mazlûma (hakkını) Cennet'ten verir ve zâlimi bağışlarsın?..

diye duâ etti. Fakat o akşam bu duâsı kabûl olunmadı. Sonra Rasûlü Ekrem (ertesi sabah) Müzdelife'de sabahlayınca anılan duâyı tekrarladı ve duâsı kabûl olundu.

Abbas bin Mirdâs:

Sonra Rasûlullah güldü. Bunun üzerine Ebû Bekir ve Ömer:

Babam anam sana fedâ olsun!.. Bu saatte gülmezdin!.. Seni güldüren şey nedir?.. Allah seni sevindirsin.

Rasûlü Ekrem:

-Allah düşmanı İblîs, Allah azze ve cellenin benim duamı kabûl edip ümmetimi bağışladığı bilince toprağı alıp başına dökmeye ve mahvoldum, helâk oldum diye bağırmaya başladı. Gördüğüm onun bu sabırsızlığı ve üzüntüsü beni güldürdü.

Buyurdu.

(İbni Mâce)

Evet Hac konusundaki bâzı Hadîs-i şerîfler de bunlar.

Şimdi olayın bilimsel izah yönüne geçelim.

«HAC ARAFATTIR» işareti meselesinin ana kilit noktasıdır.

Zirâ, Beytullah yani Kâbe-i Muazzama yılın her vaktinde ziyaret edilebilir ki buna «umre» denilir. Bundan elde edilen ecir, sevap çok büyüktür ancak «Hacc» gibi olmaz. Niçin?..

«HAC»da ne gibi bir sır yatmaktadır ki, Rasûlullah'ı «Gidecek binek ve azığı olup da, gitmeyen yahudi veya hırıstiyan gibi ölür» mânâsına gelen son derece ağır uyarıyı yapmak mecburiyetinde bırakmıştır.

Ev bark, araba al, çocuğunu, torunuzu büyüt, kızını gelin et, yaşlan, dünyadan elini eteğini çek de ondan sonra hacıya gidersin; şeklindeki halkın son derece cahilâne şartlanmasını yıkıp; çok büyük bir gerçeği vurgulamaya çalışıyor!..

Hacca gidecek bir bineği ve azığı temin ettiğin anda senin üzerine HAC farz olmuştur; bu yeterli imkândır; buna rağmen gitmezsen ve gitmeden ölürsen, yahûdî ya da hırıstiyan gibi ölmüş olursun anlamına gelen son derece ağır ve önemli bir uyarıda bulunuyor.

KÂ'BE VE ARAFAT

SIRLARI

Bizim müşahedemize, Cenâb-ı Hakk'ın bizde izhar etmiş olduğu ilme göre...

İnsan bedenini saran sinir sisteminde akmakta olan bioelektrik gibi, dünyanın yüzeyi altında da akan negatif ve pozitif radyasyon akımları, kanalları mevcuttur.

Şayet sizin kurmuş olduğunuz ev yada işyeri veya çiftlik negatif radyasyon akım kanallarından birisi üzerine isabet ederse, o evde başınız hastalık ve sıkıntıdan kurtulmaz.işyerinizde daima işler ters gider. Çiftliğinizde kaza-belâ eksik olmaz, hayvanlarınız barınmaz vesaire.

Aynı şekilde şayet eviniz, işyeriniz ya da çiftliğiniz pozitif radyasyon akım kanallarından biri üzerine isabet ederse. Bu defa da eviniz son derece huzurlu olur. Dışardan çoğu zaman evinize kaçarsınız. İşyeriniz son derece verimli, bereketli olur. Çiftliğiniz, hayvanlarınız kezâ öyle.

İşte bu anlattığımız akım kanallarına batıda özellikle İngiltere'de de «ley» hatları deniliyor. Negatif olanlarına da «kara akım hatları» tâbiri kullanılıyor.

İşte dünyanın bedeni içindeki pozitif enerji hatlarının kesişip sanki bir enerji santralı gibi yayın yaptığı en önemli merkez Mekke'de bulunan Kâbe-i Muâzzama'nın altı ve bunun uzantısı içinde Arafat Dağı'nın altıdır!..

Keşif sahiplerinin keşif yoluyla gördüğü bu gerçeğe Seyyid Abdülaziz Ed Debbağ da «Elibrîz» isimli eserinde değinmiş ve Kâbe'den göğe yükselmekte olan bir «nur» sütunundan adı geçen eserinde bahsetmiştir!..

Bu noktadaki çok güçlü pozitif enerji dolayısıyla Harem-i Şerîf'teki tüm insanların beyinleri öylesine etkilenip öylesine güçlü bir faaliyet içine girmektedirler ki bunu anlatabilmemiz mümkün değildir.

Nitekim bu gerçek dolayısıyla Kâbe çevresinde kılınan namaz için Rasûlullâh salla'llâhu aleyhi ve sellem şöyle buyurmuştur:

-Kâbe'de kılınan iki rek'ât namaz dünyanın başka mescîdlerinde kılınan namazdan 100 bin defa daha sevablıdır!..

Zira burada yapılan her faaliyet yerden alınan bu pozitif enerji dolayısıyla beynin kat bekat güçlü yayın yapmasına, hem de bunun ruha o derece güçlü olarak yüklenmesine hem de dünyaya dönük bir biçimde yayınlanmasına yolaçmaktadır.

Gene bir başka hadîs-i şerîfte Resûlullâh salla'llâhu aleyhi ve sellem:

-"Başka yerlerde sadece fiillerinizden mes'ûlsünüz, Kâbe'de ise düşüncelerinizden de mes'ûl olursunuz."

Buyurmuştur. Bunun da gene sebebi beynin aldığı güçlü enerji dolayısıyla düşünceleri dahi fiil düzeyindeki bir güçle ruha yüklemesindedir.

"ZEMZEM"İN SIRRI

Bu arada hemen ZEMZEM SUYU'ndaki sırra işaret edelim.

Zemzem suyu Kâbe'nin altında bulunan, bir tür jeneratör gibi yayın yapan bu pozitif radyasyon kaynağından geçerek kuyuda toplanmaktadır.

Hemen hatırlayın yakın tarihteki «Çernobil nükleer santralındaki» kazâ dolayısı ile yayılan menfi radyasyonu ve bunun suları nasıl zehirlediğini. Siz bu sulardaki zehirlenmeyi asla fark edemezsiniz, ama bu sular sizi öyle bir zehirler ki hiç de anlayamazsınız!.. Ve sular yıllar yılı da radyasyonunu kaybetmez!.. Olayın önemini bilen batıdaki paniğin sebebi de budur.

İşte bunun tam zıddı bir biçimde, ZEMZEM suyu da Kâbe'nin altındaki pozitif radyasyon kaynağının içinden geçmekte ve bu suyu içenlerde sayısız faydalar oluşturmaktadır. Bunu oraya gidip de o sudan içenler, abdest alanlar fark ederler.

Gene Kâbe-i şerîf altındaki bu radyasyonun beyinlere yüklediği güç dolayısı ile, tavaf sırasında kabiliyetli beyin sahiplerinde çeşitli olağanüstü yaşamlar gerçekleşmektedir.

Peki Kâbe böylesine muazzam enerji merkezi, ya da bir diğer ifade ile «nûr menbâı»dır da; Hacc niçin Arafat'ta olmaktadır?.. Hac niçin Arafat'tır?.. Arafat'taki olay nedir?..

Kâbe-i Muazzama'nın altında bulunan son derece güçlü müsbet radyasyon kanalının bir uzantısı da Arafat tepesinin altında ikinci bir düğüm meydana getirmektedir, demiştik az evvel.

İşte Arafat tepesi ve civarında toplanan yüzbinlere, milyonlarca insan, yerden aldıkları son derece güçlü radyasyon ile beyinlerinden tek bir mânâda yayın yapmaktadırlar. «Vakfe» denen olay, insanların bu tek manâ üzere toplu «yönlendirilmiş dalga» yayınına yönelişleridir.

«ALLAHIM BİZİ AFFET!..»

Yüz binlerle, milyonlarca insan beyni; sanki laser ışını gibi, tek bir dalga boyundan yayın yapmakta ve bu dalga boyundan oluşan dev bir manyetik bulut tüm Arafat Bölgesini kaplamaktadır!..

Şimdi hemen hatırlamaya çalışın.

Üzerine herhangi bir film çekilmiş video bandını, çalışırken video cihazının üzerinde unutursanız ne olur?.. Video cihazının yaydığı manyetik alan bandın üzerindeki kaydı siler!.. İsterseniz siz buna görünmeyen eller bandı siler de diyebilirsiniz!..

Evet. İşte misâl yollu anlatmaya çalıştığım gibi.

Siz orada «ALLAHIM GEÇMİŞ GÜNAHLARIMDAN DOLAYI BENİ AFFET» dediğiniz anda hem bu tür bir dalga oluşturmuşsunuzdur. Hem de beyninizi bu mânâdaki dalgalara açmışsınızdır!.. Ve açılan bu kanaldan, o güçlü manyetik alan bir anda beyninizi etkiler ve o ana kadar ruhunuza negatif yükle beyniniz tarafından kaydedilmiş tüm yazımlar siliniverir!..

Ve siz anadan doğmuşcasına günâhsız olarak. O ana kadar ruhunuza yüklenmiş olan tüm negatif yüklerde arınmış olarak Arafat'dan dönersiniz.

Rasûlullah salla'llâhu aleyhi ve sellem buyuruyor ki;

-Arafat'tan dönüp de, acaba benim günâhlarım afvoldu mu, diyen kişi en büyük günâhkârdır!..

Çünkü olay böylesine kesin bir olaydır!..

Allâh, günâhlarından arındırmayı murad ettiği kuluna nasibeder oraya gitmeyi; ve orada da böyle bir sistem içinde arınmayı bahşeder!..

HACCIN İKİNCİ YÖNÜ

Evet, Hac olayında birinci önemli husus tüm geçmiş günâhlarından arınma. peki bu kadar mı HAC'da olup bitenler?..

«HACCI MEBRURUN KARŞILIĞI ANCAK CENNETTİR»

Günâhlarınız afvoldu!.. Tüm negatif yükünüz sıfırlandı!..

Ama yeniden kazanmanız çok kolay!.. Hem de eskisinden bile daha fazlasını!..

Ve yaptığınız bazı fiiller üzere dünyanızı değişmek suretiyle, ebedî olarak cehennemde kalanlardan bile olabilmeniz, «hacıya gitmenize» rağmen mümkün.

Ama birinci yön olan «afvolma işlemi» ile birlikte bir de «İkinci yönü» gerçekleştirebilmiş iseniz. «HACCI MEBRÛR»a ulaşmış iseniz. Yani orada yapmış olduğunuz çalışmalar ile; beyninizde, orada elde edilen yüksek değerdeki enerji potansiyeli ile, bazı yeni bölümler devreye girmiş ise. Bu takdirde, sizde öyle bir idrak açılması oluşur ki. Siz artık yaşam doğrultunuzu, rotanızı tamamıyla bildirilmiş bulunan ölüm ötesi değerler ve gerçekler istikâmetine düzeltirsiniz!..

Böylece artık sizde, dünyevî değerlere tamah etmek yüzünden, ölüm ötesi yaşam değerlerini terk etmek hali oluşmaz!.. Tamamıyla «uhrevî» yani ölü mötesi gerçeklerin gerektirdiği bir biçimde hayat sürmeye başlarsınız. Hırs, tamah, hased, kin, dedikodu, aldatma, dünyevî menfaatler için insanları istismar etme gibi sayısız negatif yük getirici, sizi günâha sokucu hallerden kaçınırsınız.

Ve...

«HaccI MEBRÛR» karşılığı olarak cennet ile mükâfatlanırsınız!.. Bu arada çokça sorulan bir sualin sevabını da verelim.

Hacca gidip geldikten sonra bir çok insanın çok olumlu çalışmalar içinde olmasına karşılık, önemsenmeyecek bir çoğunlukta da mâalesef yanlış davranışlar; hatta gitmeden öncekinden çok daha beter fiiller görülebiliyor!.. Bunun sebebi nedir?..

Az önce de değindiğimiz gibi, Kâbe'nin altında bulunan yüksek güçteki pozitif radyasyon, beyinlerde çok yüksek ölçüde bir çalışma temposu meydana getirmektedir.

Kişi, hac sırasında tüm negatif yüklerinden tümüyle arınmasına karşılık, beynin genel açılım düzeyi istikâmetinde ise neredeyse bire yüzbin oranında güç yüklenimi alır. Bu alınan güç ise beyni genel açılımı istikâmetinde çok daha güçlü bir çalışma ortamına iter.

İşte, işin püf noktası buraya dayanmaktadır. Kişinin beyni şayed tamamiyle dünyevî değerler, bedenî istekler yönünde güçlü bir açılımla programlanmışsa, orada almış olduğu güçlü tesirler de bu istekleri büsbütün arttıracak ve neticede bu kişi hacdan geldikten sonra yapısının doğrultusunda çok daha cüretkârane davranışlarda bulunacaktır.

Bunun aksi ise «haccı mebrûr»u oluşturacaktır.

Demek ki hac'da belli şartlara riayet eden her kişi bütün günâhlarından arınmış, sıfırlanmış olarak dönüyor. Bazı kişiler de ayrıca «haccı MEBRÛR»a yani ana gayesine ulaşmış olarak geri dönüyor. Ki bu gaye de, az yukarıda açıkladığımız bir biçimde; beyni ölüm ötesi yaşamın gerçeklerini idrak edecek şekilde yüksek enerji potansiyeli ile açılıma kavuşturmak. Böylece Allâh haccını kabul etmiş oluyor.

Unutmayalım ki Cenâb-ı Hak her şeyi bir sebebe bağlamıştır. Her şey bir sistem içinde, kendine has sistem, kanun, nizâm içinde oluşmaktadır.

Esasen varlık çarkı öylesine bir sisteme bağlanmıştır ki, bu yüzden akıllar bir noktada büyük şaşkınlığa düşmede ve kâinat mükemmel bir cihaz gibi çalışmaktadır, idare edeni yoktur, gibi yanlış fikirlere saplanmaktadır. İnsan bedeninden kozmosa kadar her şey kendi sistemi içindedir.

İşte din dahi tamamıyla bu fizik, tabiât ya da ilâhî kanunlar diye bildiğimiz kanunlara dayanan bir sistemdir.

Ne yaparsan mutlaka karşılığını alacaksın!..

Dilediğini yap neticesine katlanacaksın.

«CEZA» kelimesi Arapça’da, Türkçe’de anladığımız mânâya gelmez. Kur'ân-ı Kerîm’de «karşılık» veya "yaptığının neticesiyle karşılaşma" anlamına gelen bu kelime «iyiliğin cezası iyiliktir» tarzında da kullanılmaktadır.

Yani, "yapılan fiilin sonucu ile karşılaşma" anlamına gelir "CEZA"!.

Din, tamamıyla bilimsel gerçekler ve yaşamın esası üzerine bina edilmiş, yapılması insanın geleceği yönünden gerekli fiiller bütünüdür.

Asla havadan gelmiş rastgele hükümler bütünü değildir!.. Bu sebeple de hangi çalışmayı ihmal ederseniz, bu ihmalinizin karşılığını mutlaka ve kesinlikle ödersiniz.

İş böyle olunca...

Ölüm ötesi yaşamda, dünyaya bağlı kalmanıza yol açacak ruhunuza yüklenmiş günâhlar yani negatif yükler ile yaşayıp, bunlardan arınmamak ve de ebedî hayatınızı azâplı bir zindanda geçirmek akıl kârı mıdır?..

Ne zaman bu bedeni terk edeceğiniz belli değil iken. ve de «HAC» görevini yerine getirip, geçmiş tüm negatif yüklerinizden yani günâhlarınızdan kurtulmak imkânı mevcutken.

Allâh insana böylesine büyük bir kolaylık yolu açmış iken...

Rasûlullah aleyhi's-selâm size «böyle bir imkâna sahip olduğun halde değerlendirmezsen, ister yahudi gibi ister hıristiyan gibi ölürsün» diyerek uyandırıp, gerçeğin gereğini tatbik ettirmek isterken.

Kişi gene de kendi bildiğinde ısrar edip, bu imkândan istifade etmek istemezse ne denir?..

Dilediğin gibi yaşa, neticesi gelir başa!..

Unutmayalım ki sahip olduğumuz her şeyi bırakıp, tek başımıza gideceğimiz bir ebedî yaşam sözkonusu!.. Orada değerli olan tek şeyde, oranın şartlarına göre şu dünya hayatında hazırlanmak!..

Bizim bir takım gerçekleri idrak ettikten sonra, onların gereğini yapmamanın bize vereceği zararı, hiç kimse veremez!.

Rasûlullâh aleyhi's-selâm, ölümötesi yaşamda bizim zarar görmememiz için ne kadar alınması gerekli tedbir varsa hepsini anlatmıştır. Ama biz anlamaya çalışmazsak, bu ikâzlara kulak vermezsek zararını kim çeker?.. DİNDE ZORLAMA YOKTUR.

Kişilere gerçekler anlatılır, idrâk ettirilmeye gayret edilir. Artık ondan sonrası kişiye kalmıştır. Diler kabul eder tatbik eder. Dilerse etmez!.. Ama neticede, herhalûkârda yaptıklarının neticesine kendisi katlanır!..

BORÇLARINIZI NEYLE ÖDEDİĞİNİZİN

BİLİNCİNDE MİSİNİZ?

KUL HAKKI VE GIYBET

OLAYINA GELİNCE

İslâm toplumu arasında bir «kul hakkı» sözüdür sürer gider. «Hakkımı aldın», «hakkım kaldı». gibisinden sözleri çeşitli vesilelerle söyler dururuz. Nedir bu kul hakkı?..

«Gıybet» kelimesiyle işaret edilen bir mânâ gene sürekli konuşulur. «Gıybet etme» denir. ama gene de bir türlü kolay kolay vazgeçemeyiz «DEDİKODU»dan.

Evet, Arapça'daki «GIYBET» kelimesini Türkçe'ye çevirmek gerekirse, aşağı yukarı bunun Türkçe'deki en yakın karşılığı «DEDİKODU»dur!.. Nedir dedikodunun sınırları?.. Niye suçtur?.. Niye Rasûlullah aleyhi's-selâm bu mevzûda bu kadar şiddetli konuşmuş da şöyle buyurmuştur:

- GIYBET ZİNADAN OTUZ ALTI DEFA DAHA ŞİDDETLİDİR.

Câbir ve Ebû Said radıyallahu anh naklediyor

«Rasûlullâh salla'llâhu aleyhi ve sellem şöyle buyurdu:

- Gıybetten sakınınız!.. Zirâ gıybet zinâdan daha şiddetlidir!.. Çünki zinâ eden kimse tevbe eder, Allah da afveder. Fakat gıybet eden, gıybeti yapılan afvedinceye kadar, afvedilmez!.. (Gazalî-İhya)

Ve Kur'ân-ı Kerîm'de niçin son derece tiksindirici bir misâl kullanılmıştır dedikodu için. Şöyle ki:

«EY İMAN EDENLER, ZANNIN BİR ÇOĞUNDAN KAÇININ!. ÇÜNKİ, BAZI ZANLAR SUÇTUR!...

BİRBİRİNİZİN KUSURUNU ARAŞTIRMAYIN!..

KİMİNİZ DE KİMİNİZİN DEDİKODUSUNU YAPMASIN.

SİZDEN HERHANGİ BİRİNİZ ÖLÜ KARDEŞİNİN ETİNİ YEMEKTEN HOŞLANIR MI? İŞTE BUNDAN TİKSİNDİNİZ!..» (Hucurât-12)

Hazreti Aişe radıyallahu anha anlatıyor:

«Resûlullâh salla'llâhu aleyhi ve sellem'e:

-Safiyye'nin şu kusurları, boyunun kısa olması sana yeter!..

dedim. Rasûlü Ekrem:

-Öyle bir söz konuştun ki, denize atılsa, denizi bulandırır ve kokuturdu!.. buyurdu.

Resûlü Ekrem'e gene bir insandan bahsetmiştim. Bana şöyle dedi:

-Bana dünyalıktan bir çok şey verilse de, kimseyi kötülükle anmayı sevmem!.. (Ebû Davud, Tırmızî)

Ebû Hureyre radıyallahu anh naklediyor:

Rasûlullah salla'llâhu aleyhi ve sellem'e sordular:

-Gıybet nedir biliyor musunuz?..

Ashab cevapladı:

-Kardeşini hoşuna gitmeyen şeyle anmandır!..

Birisi sordu:

-Dediğim şeyler kardeşimde varsa, ne buyurursun?..

Rasûlullâh:

-Söylediğin şayet onda varsa, onu gıybet etmiş bulunursun!.. Ve eğer onda yoksa ona iftira etmiş olursun!.. (Müslim)

Amribn-ül As radıyallahu anh'dan nakledilmiştir:

Resûlullâh salla'llâhu aleyhi ve sellem ölü bir katırın yanından geçerken ashabından bazılarına şöyle buyurmuştur:

-Kişinin karnını doyuruncaya kadar şu (leşden) yemesi, elbette müslüman bir kişinin etini yemesinden (dedikodusunuyapmasından) daha hayırlıdır.» (ibni Hibbân)

Evet, Kur'ân ifadesi ile, deyişi ile, kişinin dedikodusunu yapmak, ölü kardeşinin etini yemek kadar «tiksindirici» bir fiildir!..

Niçin?..

Başta da çeşitli vesileler ile anlattığımız üzere siz bir takım çalışmalar yapıyorsunuz, zikir yapıyorsunuz, oruç tutuyorsunuz zekât sadaka veriyorsunuz, hatta yoldan bir taşı, bir çöpü kaldırıyorsunuz ve bu yaptığınız yararlı fiiler ile sevap yani, size ölüm ötesi yaşamda gerekli olan enerjiyi topluyorsunuz.

Sonra?..

Falanca kişi dile geliyor ve başlıyorsunuz, duyduğu takdirde hoşnut kalmayacağı bir biçimde onun hakkında konuşmaya. dedikodusuna. İşte o anda olan oluyor!..

O kişiden söz etmeye başladığınız anda, beyniniz ile o kişinin beyni arasında sizin bilinciniz dışında bir devre, bir bağlantı kuruluyor ve onun hakkında ne kadar hoşlanmayacağı bir biçimde konuşmuş iseniz; konuşmanızdan dolayı onun hoşnutsuzluğunu giderecek düzeyde sizin pozitif enerjiniz yani sevaplarınız onun beynine anında transfer oluveriyor!..

Nice emeklerle, nice gayretlerle ne kadar zamanınızı harcayarak elde ettiğiniz o pozitif enerjiniz, o sevaplarınız, bir anda dedikodusunu yaptığınız kişiye bağışlanıp gidiveriyor!..

Oysa siz, o pozitif enerjinizle milyonlarla yıl neler elde edebilecektiniz!..

Ya da bundan daha kötüsü!..

Verecek birikmiş pozitif enerjiniz yok. işte bu defa aynı kanalda tersine bir akış başlıyor ve. Onun eşdeğerdeki negatifleri bir anda sizin beyninize boşalıp, oradan da dalga bedeninize anında yüklemesi yapılıveriyor!..

Dilinizi tutamayıp, bir anlık geçici zevk için beyninizi fuzûliyâta harcamanızın; dünyanın en kıymetli cevheri beyninizi yerinde kullanmayıp boş şeylere harcamanızın «neticesinde» oluşan bir olay!.. Kendi kendinize verdiğiniz bir ceza!..

Nice insanlar vardır. Hayır hasenat yaparlar. Namaz kılarlar, oruç tutarlar. Zekât verirler. Ve âhirete «dolgun» gittiklerini sanırlar!.. Oysa tamtakır, tamamıyla müflis yani iflas etmiş bir şekilde oraya varmaktadırlar, bundan hiç haberleri yoktur.

«KİŞİYE GÜNAH OLARAK SADECE DİLİ YETER»

Hadîs-i şerîfinde anlatıldığı üzere, başkalarının dedikodusunu yapması, zan üzere başkaları hakkında konuşması, iftiralara âlet ve aracı olması yüzünden tüm sevaplarını yani müspet enerjisini onlara dağıtmaktan başka, bir de onların günâhlarını yani negatif yüklerini yüklenmiştir; üstelik bunun farkında bile değildir!..

İşte şu Tırmızî'deki Hadîs-i Rasûlullâh’ı, beraberce okuyalım:

Ebû Hureyre Rasûlullâh salla'llâhu aleyhi ve sellem'den nakletmiştir:

"-MÜFLİS kimdir biliyor musunuz?.. diye sordu Rasûlullâh. Ashab:

-Bizce müflis parası ve malı olmayandır, Yâ Rasûlullâh!..

Rasûlullâh salla’llâhu aleyhi ve sellem şöyle buyurdu:

-Benim ümmetimin müflisi o kişidir ki, kıyâmet günü namaz, oruç, zekât getirecek. Fakat, buna zinâ isnad etmiş, bunun malını yemiş, bunun kanını akıtmış, bunu dövmüştür!..

Sonra oturacak; kısas olarak bu onun sevaplarından alacak, o da bunu sevaplarından alacaklardır. Şayet, sevapları üzerinde bulunan hataların karşılığı ödenmeden tükenirse bu defa, onun hatalarından (doğan günâh) alınıp buna yüklenecek ve sonra da ateşe atılacaktır!.."

Karşımızdakilere geçen haklar burada mı, orada mı ödeniyor?..

Olayın Cenâb-ı Hakk tarafından bize açılan yönü şu:

«ALLAH SERİÜL HİSAB'dır!..»

Yani, hesabı anında görendir Allah!..

Kim kime ne değerde ne verir de aynı değerden ondan maddî karşılığını almaz ise ve verdiğine karşılık hakkını da ona bağışlamaz ise; o şeyin karşılığı karşısındaki tarafından anında kendisine «enerji olarak» ödenmektedir!..

Bazı ufak değerler için bu ödenti anında kapanmakta, fakat büyük haklar için ise bağışlama alana, ya da ölene kadar o ödeme devam etmektedir!.. Bu yüzden büyük haklar kişinin cehenneme gitmesinde rol oynayan büyük faktörler olmaktadır!..

İslam'daki alınan bir hediyenin bile eşdeğerde bir hediye ile karşılanması şeklindeki teâmülün altında yatan sebep de budur. Zirâ bunu ilk başlatan da Rasûlullâh aleyhi's-selâm’dı.

Maddî şeylerin karşılığı iyiliklerin karşılığı böyledir.

İLMİN DEĞERİ NEDİR?..

Ya ilmin?..

Kişinin ölüm ötesi yaşamını değerlendireceği ilmin!..

Allah için ilmini insanlara dağıtıp, onların ölüm ötesi yaşamlarını kurtarmaları için gerekli sermayeyi bağışlayanların ilmi hakkı nedir?..

İşte bu konuda Hazreti Ali kerremallahu veche'den nakledilen hüküm:

-Bana bir kelime öğretenin kırk yıl kölesi olurum!..

Her ilmin değeri, onun sana sağlayacağı menfâat kadardır!..

Bu sebeple ölüm ötesi yaşama dönük ilmin değeri de, aynen ölüm ötesi yaşam gibi sonsuzdur!..

Ölüm ötesi yaşamın gerçeklerini bildirip o konuda bizi sakındıran ve hazırlanmamıza vesile olan ilmi bize ulaştıran Hazreti Rasûlullâh'ın hakkını tüm yaşamımız boyunca onun için duâ etmekle geçirsek asla ödeyemeyiz!..

Böylesine değerli olan ilmi sırf dünyevî menfaatler için öğrenip öğretmek hakkında Rasûlü Ekrem'in uyarısı da şudur:

«Kâ'b bin Mâlik radıyallahu anhdan rivayet edilmiştir:

Rasûlullâh sallallâhu aleyhi ve sellem şöyle buyurdu:

-İlim adamlarıyla boy ölçüşmek veya ayaktakımı ile mücadele etmek halkın teveccühünü kendine çevirmek için ilim tahsil eden kişiyi Allah cehennemine sokacaktır!»

Çünkü sonsuz değer taşıyan ilmi, çok az bir dünya değerine değişmiştir!..

Dini bilgileri ezberleyip başkalarına ulaştıran mı?.. Onları alıp, bunlardaki işaretleri anlayıp, yeni yeni bağlantılar kurarak işin yeni yönlerini çıkartan mı?.. Rasûlullâh sallallâhu aleyhi ve sellem ne buyuruyor:

-Bizden bir hadîs işiten ve onu hafızasında tutan adamı Allah aydınlatsın!.. Çünkü bir ilim yüklenen insan bazen kendisinden daha dirâyetli birine (ulaştırır) ve çoğu zaman da bir ilim yüklenen insanın kendisi dirâyeti olmaz!.. (Tırmizî-İlim)

Nice insanlar vardır ki, ilmi ezberlerler ve naklederler. Zekîdirler!.. Ama onları anlayıp yeni yeni şeyleri bulmak zekâ değil, akıl ister. Zirâ genelde zekî insan, akıllılardan çok çok fazladır!.. Zekâ, günlük olaylar içersinde kişinin menfaatine dönük en iyi çözümleri bulmaya yarar. Akıl ise ileriye dönük ve derinliği olan konularda geniş boyutlarda düşünmeyi ve bunun neticesinde yeni şeyler bulmaya yarar. Dolayısıyla bu husus «dirâyet» kelimesiyle anlatılmak istenmiştir.

Evet, sırası gelmişken ilmin, ölümötesi yaşamı insana kazandıran ilmin değeri hakkında açıklamalarda bulunan bir kaç hadîs-i şerîfi de buraya alalım:

-Allah kime hayır dilerse, Dinde anlayış verir.

-Her kime öğrendiği bir ilim sorulur da ilmi saklarsa, kıyâmet günü ateşten bir gem vurulur.

-Bir âlimin ibâdetle meşgul olana üstünlüğü benim, en aşağı mertebede olanınıza karşı üstünlüğüm gibidir. Allah, melekleri, göklerin ve yerin halkı, hatta yuvalarındaki karıncalar ve hatta balıklar, insanlara hayır öğreten kişiye duâ ederler!

-Kim ilim yolunu tutarsa, Allah ona cennet yolunu tutturur!.. Ve melekler ilim öğrencisinin rızası için kanatlarını indirirler. Aynı zamanda bir âlim için göklerde ve yeryüzünde bulunanlar ve hatta sulardaki balıklar istiğfar ederler. Âlimin âbidden üstünlüğü, ayın parlaklığının sair yıldızlara olan parlaklığı gibidir!.. Nebi ve Rasûller miras olarak ne dinar ne dirhem bırakmışlardır; ancak miras olarak ilim bırakmışlardır. Kim ilmi almış olursa (mirastan) bol pay almış olur

-İki kişiden gayrına hased (gıpta) edilmez. Allah'ın mal verdiği kişi, ki malını hak üzere Allah yolunda kullanır; Allah'ın hikmet verdiği kişi, ki onunla hükmedip öğretmededir. (Buharî)

GERÇEKLERİ

İDRAK EDEBİLİYOR MUYUZ?

Evet, bu bölümde Din hükümlerinin havadan getirilmiş mesnetsiz, keyfi hükümler olmayıp, tamamıyla Allah tarafından yoktan var edilen varlığın, gerekleri, oluşumu, kanunları dolayısıyla getirilmiş tatbiki zorunlu şeyler olduğunu elimizden geldiğince açıklamaya çalıştık.

Bu anlattıklarımızla, bu iş bu kadardır demek istemiyoruz. Ancak bu hükümlerin altında, bu gerçekler de yatmaktadır, diyoruz. Zirâ, her bir hükmün altında o kadar daha değişik gerekçeler yatmaktadır ki, bunların her birisi başlı başına bir kitap yapmamızı zorunlu kılar. O da bize bildirileniyle!..

İşin bu bilimsel yönünü niye açıklamak durumundayız?..

Çünkü din, bugüne kadar anlatıldığı şekliyle, sanki boşgezen çöl insanını temizliğe iyiliğe çekip onlara bir çeki düzen vermek için gelmiş havasında yeni nesile aktarılmaya çalışılıp, gerçekler örtülmektedir de ondan!..

Şunu belirtmek için, işin bu yönünü açıkladık ayrıca. İslam'ın her hükmü, tamamıyla fizik-şimik elektromanyetik ve kozmik bir takım gerçeklere dayanmaktadır!.. Kim bunları anlayıp kavrayıp gereğini tatbik ederse, yararını gene ölüm ötesi yaşamda kendisi görecektir. Kim de bunlarla ilgilenmek gereğini duymaz bu konuda beynini çalıştırmaz ise, bir daha telâfi edemeyeceği bir biçimde zararını kendisi çekecektir.

Esasen biz bu kitabı, her şeyin içyüzünü araştıran, taklitçilikten uzak, hikmete yönelik bir yapıdaki yeni nesil ve batı için yazdık!..

Henüz bu kitapta açmadığımız daha nice konu vardır ki, bunlar dahi İslam'daki, tasavvuftaki sayısız işaretlerin dayandığı bilimsel gerçeklerdir. Dileriz ki bunlara da yönelinir ve bütün bunların içyüzleri araştırılır, anlaşılır ve gereklerini uygulayarak kişi kendisini daha iyi bir duruma getirir.

Eskilerden kendisine naklolmuş mecazî, misâli bilgileri olduğu gibi şartlanma yollu kabûl etmiş kişilere, belki de bu anlatmaya çalıştığımız şeyler çok zor, çok ağır; anlayamadıkları için inanılması çok güç şeyler gibi gelecektir!.. Varsın, anlayamadıklarına inanmasınlar!.. Eğer temel mânâda yapılması gerekenleri yapıyorlarsa, kendilerine bu kadarını yeter görüyorlarsa, bu da yeter. Elbette ki yaptıkları zayi olmayacak ve karşılığını alacaklardır.

Cenâb-ı Hakk Teâlâ ve tekaddes hazretlerinin bize ihsan etmiş olduğu bu ilmin temelinde Kur'ân-ı Kerîm ve tartışılmayan 6 hadîs külliyatında mevcût olan hadîs-i şerîfler yatmaktadır. Esasen dindeki bütün hükümler dahi aynı kaynaklara dayanmaktadır.

Şayet, bizim müşahedemizi geçersiz kılacak bir âyet ya da Rasûlullâh buyruğu ile karşılaşırsak, elbette ki biz o konudaki müşahedemizi terkeder ve henüz mahiyetini anlıyamasak bile o hükmü kabul ederiz.

Çünki her bir işaretin altında sayısız hikmetler yatmaktadır.

Şayet bütün iyiniyet ve araştırmalarımıza rağmen yanılmış olduğumuz hususlar mevcût ise inşâallah onların da gerçeğini bize ve size şu dünya yaşamı sırasında bildirsin Cenâb-ı Hakk.

BÖLÜM - 2

EVREN HAKKINDA

"ALLAH"IN AZÂMETİ

VE

EVREN'DEKİ YERİMİZ

Son derece sınırlı (kesitsel) algılama araçlarına (beş duyu) mahkûm insan yapısı için, çözümü en güç sırlardan olan evrenin sırrı konusunda bugüne kadar bilinebilenleri satır başlarıyla sıralamadan önce mesafelerden kısaca sözedelim.

Belli bir zaman içinde, ne kadar yol alabilme kabiliyetimizi biliyorsak ne kadar uzaklıkta bulunan bir hedefe hangi zaman zarfında varabileceğimizi hesaplayabiliriz.

Meselâ saatte 100 kilometre ortalama hızla yol alan bir araca binersek, Ankara'ya tahmini olarak 4,5 saat içinde varırız, deriz. Bu bize Ankara'nın aracımıza göre uzaklığını kavratır. Yahut İstanbul'a 1000 kilometre uzaklıktaki bir şehri misâl alıp dünyanın çevresi ekvatorda bunun 40 katıdır diyebilir ve bunu da göz önüne getirebiliriz. Hatta Ay'ı görüp, aramızda dünyanın çevresinin 10 katı kadar mesafe var da diyebiliriz. Ancak bir Güneşi gösterip de aramızda 1.5 milyon kilometre mesafe var, desem bu 1.5 milyon kilometrelik mesafeyi göz önüne getirebilmemiz imkânsız olur. nsanın yapısına nispetle kavranamayacak ölçüde büyük olan 1.5 milyon kilometrelik mesafeden ise evrensel ölçüler için de söz etmek etle tırnak arasındaki mesafeden sözetmek gibi kalacaktır.

Evet, evrensel ölçülere yaklaşalım. «Samanyolu» derdik eskilerde, şimdi ise «gökada» veya «galaksi» tâbiri kullanılıyor.

Bir Gökadada, güneş ve sistemi gibi yaklaşık 400 milyar yıldız tespit edilebilmiş!.. Bu 400 milyar yıldızlık gökadamız ise diğerleri arasında orta boy bir gökada sayılıyor. Bunun çok daha büyükleri de mevcût. Bizim Güneş sistemi ise bu gökadanın merkezinden yaklaşık 32.000 ışık yılı uzaklıkta.

Gökadamız, Andromeda ve Güney üçgeni sarmalları ile daha 30 kadar gökadayı beraberinde alarak yerel gökadalar takımını meydana getirir.

Başak kümesi ise, yerel kümeden sonra en önemli yıldız kümesidir. Başak merkez kesiminde 3.000'in üzerinde gökada kümelenmiştir. Bu gökadaların her birinde milyarlarca yıldız bulunduğu, bu yıldızların büyük ihtimalle uydu ve gezegenlerden oluşan büyük sistemlerin merkezi olduğu da düşünülürse, neticede aklın kolay kolay kavrayamayacağı ölçülerde bir büyüklükle karşılaşılmış olur.

Gökkürenin ay kadar görünen bir parçasında ortalama 400 gökada bulunduğu hesaplanmış ve bugüne kadar 1 milyar civarında gökadanın fotoğrafı çekilebilmiştir.

Şimdi bir toparlama yapalım. Hacmi dünyanın 1 milyon 303 bin katı olan Güneş adını verdiğimiz yıldız. Oysa bu yıldız gibi ve çoğu da bundan kat be kat büyük, 400 milyar yıldızdan oluşan gökadamız veya eski deyişle samanyolumuz. Ve nihayet şu ana kadar tespit edilebilmiş gökadamız gibi 1 milyar gökada. Evrende dünyanın yeri?..

Ya da bir benzetme yapmak gerekirse, güneşin hacmi yanında bir virüsün hacmı?..

Evet, her biri yüz milyarlarca güneşten oluşan sayılabilmiş 1 milyar samanyolunu kapsayan bir kâinatı var eden.

Hz. Muhammed, bu kâinatı var eden Zât'ın ismini «Allah» kelimesiyle bildirmiş bize. Bir başkası, ya da başka dillerdeki adları ise hayli değişik. Tao'dan. Nirvana'ya dek.

GÜNEŞ VE SİSTEMİ

1.303.800 adet dünyayı biraraya topladığımız zaman ortaya çıkacak hacım Güneş adını verdiğimiz yıldızın hacmına eşittir.

Güneşin çapı 1.392.000 km'dir. Yüzeyinde 6000 santigrat olan hararet, derinliklerde 15 milyon santigrata yükselmekte olup; yüzeyden boşluğa yükselen alev dilimleri 800.000 kilometre civarında olmaktadır. Yani dünyanın ekvatordaki çevresinin açılmış halinin 20 katı!..

Güneşteki püskürmeler ise kısa süreli olur ve kısa dalga ışınımı ile tanecik akımı yayar. Bu püskürmeler de dünyayı etkileyerek manyetik fırtınalara ya da radyo iletişimini ve pusulaları bozan manyetik alan değişikliklerine yol açar.

Güneş enerjisinin kaynağı nükleer dönüşümlerdir. Temel bileşen olan Hidrojen atomu ısı ve basıncın çok yüksek olduğu çekirdeğe yakın yerlerde nükleer füzyon yoluyla ikinci en hafif element olan Helyum atomunu oluşturur. Bu arada az miktarda kütle, büyük enerjiye dönüşerek yok olur. Böylece açığa çıkan enerji de Güneşin sürekli ışımasını sağlar. Güneşin bu yoldan saniyedeki kütle kaybı 4 milyon tondur.

İçinde bulunduğu Samanyolu’nun merkezinden 32.000 ışık yılı mesafede bulunan güneş, merkez çevresindeki yörüngesini 225 milyon yılda tamamlar.

Evet, bahsimiz olan bu güneş.

Düz bir dünyanın çevresinde dönen basit ateş top (!).

Bugün dahi, teyp-robot bileşimi halinde yaşayıp insan adını almış; sadece; eskilerden duydukları mecazları olduğu gibi kabûllenen, tefekkür yeteneğinden yoksun ilkel birimlerin 6 bin sene evvel yaratılmış düz bir dünyanın çevresinde dönen gökler, güneş ve nihayet tüm âlemler anlayışı sürüp gitmede.

Ya Dünya?..

Hani düz olup da altı bin küsur sene(!) evvel yaratıldığı iddia edilen Dünya!!!..

Radyoaktif yöntemler sonucu dünyanın 4.6 milyar yaşında olduğu bugün tespit edilmiş durumda. dünyanın ağır ve içinde çok miktarda demir bulunan çekirdeği önemli bir manyetik alan meydana getirmektedir. Canlıların oluşmasını sağlıyan atmosfer tabakası ise uzaydan gelen ve canlıların ölümüne sebep olacak kısa dalga ışınımları durdurmaktadır. Hayatın oluşmasına vesile olan bir başka etken de Güneşten olan uzaklıktır.

Dünya güneş'ten 149.596 bin kilometre uzaklıkta olup, çapı ekvatorda 12.756 kilometredir. Kendi etrafındaki dönme süresi 23 saat 56 dakikadır. Kaçış hızı saniyede 11.2 kilometre olup güneş çevresinde 365,2 günde devrini tamamlamaktadır.

Ya sistemin diğer üyeleri..

Merkür: Güneşten 58 milyon kilometre mesafede bulunuyor. Çapı 4880 kilometre ve 58.7 günde kendi çevresinde turunu tamamlıyor. Güneş çevresindeki dönüşü ise 88 gün sürüyor. Kütlesi dünyanın 0.05'i kadar. Saniyede 4.2 kilometrelik kaçış hızına sahip.

Venüs: Güneşten 108 milyon 200 bin kilometre uzaklıkta. Çapı 12.700 kilometre ve saniyede 10.36 kilometrelik kaçış hızına sahip. Kendi çevresinde 243 günde, Güneş çevresinde de 224.7 günde devrini tamamlıyor. Yüzey çekimi dünyanın 0.90'ı nispetinde.

Mars: Güneşten uzaklığı 227.940.000 kilometre. Çapı 6.790 km. olup, kendi çevresinde 24 saat 37 dakika 23 saniyede bir dönmekte. Güneş çevresindeki turunu ise 686.89 günde tamamlamakta. Kütlesi dünyanın 0.11'i kadar.

Jüpiter: Güneşten hayli uzak sayılıyor diğerlerine nispetle. Tam 778 milyon kilometre mesafede. Çapı 143.000 kilometre ve buna rağmen kendi çevresinde dönüş hızı da hayli yüksek. 9 saat 51 dakika. Kaçış hızı saniyede 60.22 km. olan Jüpiter Güneş çevresinde ise 11.86 yılda turunu tamamlıyor. Kütlesi ise Dünyanın tam 318 katı.

Satürn: Güneşten 1.427 milyon km. mesafedeki Satürn'ün kütlesi dünyanın 95 katı ve çapı da 120.000 km. kaçış hızı saniyede 36 kilometre olan Satürn kendi çevresinde 10 saat 14 dakikada dönmekte. Güneş çevresindeki turunu tamamlaması ise 29.46 yılı almakta.

Uranüs: Güneşten 2 milyar 869 milyon 600 bin kilometre uzaklıkta. Güneş çevresinde 84 yıllık bir süre içinde turunu tamamlamakta.

Neptün: Güneşten uzaklığı 4.497 milyon kilometre, Güneş çevresinde 164.8 yılda turunu tamamlıyor.

Plüton: Güneş çevresinde en dış gezegen. 5.900 milyon kilmetre mesafede. Güneş çevresindeki turu ise 248.5 yıl.

IŞINLARDAN İBARET

EVREN VE BURÇLAR

Burçlar olarak nitelendirilen takımyıldızlar eskiçağda Babil'liler tarafından tespit edilmiş ve tasnife sokulmuştur. 12 Burç olarak tasnif edilen takımyıldızların bu durumuna ait bilgi bazı kaynaklarda o çağda yaşadığı ileri sürülen İdris Nebi’nin mucizesi olarak da belirtilmiş ve bu ilmin kaynağının adı geçen Zât olduğu öne sürülmüştür.

Daha sonra bu ilim Yunan'lılara, Mısır'lılara ve İslam âlemine intikal etmiştir. Burçlar denilince akla gelen, dünya ve üzerindekileri etkileyen 12 büyük takımyıldızdan söz edilir. Bunlar sırasıyla şöyledir:

Koç, Boğa,ikizler, Yengeç, Aslan, Başak, Terazi, Akrep, Yay, Oğlak, Kova, Balık.

Eski inanışa göre yeryüzündeki olayları burçlar adı verilen kümelerdeki yıldızlar meydana getirirdi. Güneş sistemindeki gezegenlerde bu kümelerdeki yıldızlarla birlikte insan kaderi üzerinde rol oynardı. İnsanların bu iddiaları kuvvetlendirecek bazı delillerde elde etmesi üzerine artık «YILDIZLARA TAPINMA» devri açılmış oldu. Bu devirlerde insanlar sanıyorlardı ki, her burç birer ilâh ve insanlar hakkındaki hükümler onlardan çıkıyor. Böylece de tarihte yıldızda oturan tanrılı inanç sistemi doğdu.

Buna karşılık, gelen çeşitli Nebi ve Rasûller ise âlemde bütün varlıklar üzerinde hakim ve mutasarrıf olan tek ALLAH esasını insanlara idrak ettirmeye çaba sarf ettiler.

Burçların insanlar üzerinde etkisi var mıdır?.

Burçlar ile kaderin bağlantısı sözkonusu olabilir mi?..Burçların etkileri var ise buna inanmak müslüman için dinî bakımdan bir mahzur teşkil eder mi?..

Burçlar insanı nasıl ve ne şekilde etkiler?..

Burçlar hakkında Kur'ân-ı Kerîm ve Hz. Rasûlullah aleyhi's-selâm ne buyurmaktadır?..

Din âlimlerinin bu konuda görüşleri var mıdır?..

İşte bu gibi soruların cevaplarını şimdi teker teker cevaplamaya çalışalım.

BİLİM GÖZÜNDE

ÂLEMİN VARLIĞI

HAYÂLDEDİR!..

Ünlü batılı düşünür George Berkeley 1750'lerde düşüncesini şöyle dile getiriyordu:

«Kâinatın muazzam yapısını meydana getiren cisimlerin, onu değerlendirecek bir zihin olmadığı sürece bir cevher olmasına imkân yoktur. Bütün bunlar benim veya başka bir yaratılmışın zihnine hitap etmediği sürece mevcudiyetinden söz edilemez; ya da Ebedî Ruh'un zihninde mevcuttur denebilir.»

Berkeley'den sonra yapılan araştırmalar özellikle son yüzyıl içindekiler insanlara çok değişik fikirleri kabûl ettirmek durumuna geldi. Son yüzyılın araştırma ve bulguları âlemin yapısı hakkında özetle şu neticeyi ortaya koyuyordu: Madde moleküllerden, moleküller atomdan, atomlar da elektromanyetik dalgalardan meydana gelmiştir.

Öyle ise âlem elektromanyetik dalgalardan ibaret bir tek kütledir. Kâinat kısacası tek bir enerji kütlesidir. Çok kaba bir tâbirle, dalgalar âleminde gerçek, mutlak somut madde varlıktan söz edilemez.

İnsan açısından bakılınca ise.

İnsanın görme sınırı morötesi ışınların dalga boyunun başladığı 0.0004 cm. ile kırmızı ışınların dalga boyunun başladığı 0.0007 cm. arasında dalgalar. Bu dalgalar âleminden bilebildiklerimizi sıralayalım şimdi de:

1-Köpek kulağının değerlendirdiği dalgalar

2-İnsan kulağının değerlendirdiği dalgalar

3-Kedi kulağının değerlendirdiği dalgalar

4-Ultrasonik dalgalar

5-Radyo dalgaları (Uzun, Orta, Kısa, Çok kısa). Bunları radyo denilen adaptörün kulağımıza adapte etmesiyle algılayabiliriz.

6-Televizyon dalgaları (VHF, UHF, SHF, EHF) bu dalgaları da gözümüze televizyon denilen aracın adaptesiyle değerlendirebiliriz.

7-Radar dalgaları

8-Şerare dalgaları

9-Hareket dalgaları

10-Kırmızı-Morötesi arası gözün görebildiği dalgalar

11-Morötesi ışınlar

12-Röntgen (X-Ray) ışınlar

13-Kozmik ışınlar (Dalga boyu 10.000.000.000.000'da birinden kısa dalgalar

14-Henüz bilimin tesbit edemediği MEÇHUL IŞINLAR

Evet, insan beş duyusunun ve tefekkür gücünün ve bunlarla meydana getirdiği araçların sayesinde yukarıda sayabildiğimiz kadar dalgaları yani ışınları bulabilmiştir. Ya bulamadıkları?..

Evet, insan denilen varlık elindeki algılama araçları nispetinde, ancak, bu dalgaları ve bu dalgaların meydana getirdiği evreni, tesbit edebilmiştir. Ancak araçların kapasitesi değişik olsaydı. Meselâ göz sadece kırmızı ile morötesi arası ışınları değerlendirecek sûrette olmayıp da, röntgen dediğimiz X-Ray ışınlarını da değerlendirecek kapasitede olsaydı, bu günkü şekillerden ibaret bir dünyada ve böyle bir evren kavramında iddialı olmaya devam edebilecek miydi? Elbette ki kesinlikle hayır!..

Ve eğer ki tüm dalgalara açık bir algılama aracımız olsaydı, belki de beynimiz âleme tek bir kütle olarak bakacak ve bu zâviyeden değerlendirmelere gidecekti.

Evet biz gene dönelim dalgalara. Radyasyonlara.

Dünya üzerinde bilebildiğimiz kadarıyla yukarıda saydığımız dalgalar; bilemediğimiz kadarıyla da bunun sayısız misli dalgalar her an çeşitli etkiler meydana getirmektedir.

Hiç olmazsa en azından Güneş radyasyonunun dünya ve canlılar üzerinde pek çok tesirini artık kesinlikle bilebilmekteyiz. Bundan kıyasla, sistem dışındaki tüm güneşlerin de sayısız tesirleri olduğu ortaya çıkar. Ayrıca bilimin henüz tespit edemediği güneşin çok daha değişik tesirleri olduğu gibi, diğer yıldızların dahi pek çok değişik tesirleri söz konusu olmaktadır. Madde kendi kanunları içersinde yaşamını yürütürken, maddeler üzerindeki tesirleriyle kozmik ışınımda da kendi oluş prensipleri ve kanunları içersinde tesirlerini ortaya koymaktadırlar. Kâinatı meydana getiren yüce kudret ise, bize nispetle her an, kendine nispetle tek bir an içinde tüm varlıkta hükmünü icra etmektedir.

Gaz kütlesinden, enerjinin türlü dönüşümleriyle meydana gelen madde dünyamıza kadar olan bütün safhalar nasıl dalga hareketleriyse, dünya üzerinde meydana gelen tüm aksiyon ve olaylar dahi aynı biçimde dalga hareketleri sonucudur.

Bu takdirde, dalgaları değerlendirme merkezi olan beynin, sadece algılama araçlarıyla (beş duyu) kayıtlı bir değerlendirme merkezi olmayıp; belki de, kullanılabilmesine bağlı olmak kaydıyla, pek çok dalgaları değerlendirebilecek kapasitede, insanlığın bugünkü idrakının fevkinde bir yapı olduğu ortaya çıkar.

ZAMAN ÖTESİ YAŞAM GERÇEĞİ

Gerçekte, zamanın ve mekânın olmadığı bir âlemin içinde yaşamaktayız da, bunun bilincinde değiliz!.. Ve belki de şartlanmalarımız o kadar ağır basmakta ki; idrakımızın önünde olan bu gerçeği gene yapımız ve şartlanmalarımız sebebiyle inkâra kalkışmaktayız.

Evrensel boyutlarda meseleye bakarsak sürekli bir oluşum ve dönüşüm sözkonusudur. Bu oluşum ve dönüşüm sırasında insan algılama araçlarına nispetle, o günün cehli içinde bir aydınlık devreyi bir karanlığın takipetmesini bir gün olarak kabullenmiş ve bunu da o günkü anlayış içinde güneşin doğup batmasına bağlamıştır.

Düz tepsi gibi bir dünya ve bir yandan doğup bir yandan batan, sonra dünyanın altından dolaşıp yine öbür taraftan yükselen güneşe bağlı olarak oluşan bir gün!..

Sonra bir başka grup çıkmış ve ayın doğup kayboluşu esasına nispetle 28 günlük ayları ve bunun 12 defa tekrarlanmasından ibaret olan yılı kabûllenmiş.

Bir başka topluluk Güneşin dönümü esasına dayanarak 360 günlük seneyi ve 12'ye bölümü olan ayları kabûl etmiş. Ve böylece dünya üzerinde yaşayan bedenlerin çevrelerinde dönen ay ve güneşe izafetle kabûllendikleri zaman birimleri oluşmuş.

Oysa bilimsel açıdan ya da felsefî açıdan ve hatta dinin tefekkür yanı olan tasavvuf açısından meseleye bakılırsa, tek bir varlık ve nesne olan âlem yönünden zaman parçalarından söz etmek mümkün değildir. Her nesneye göre, ya o nesnenin yapısı bakımından izafi zamanlar söz konusudur, ya da evrensel tek bir an söz konusudur. Bu açıdan da devam edilince, zaman denilen şeyin olayların birbiri ardınca sıralanması olduğu ortaya çıkar.

Evet, tefekkürü itibariyle zamanın, idrâkı itibariyle de mekânın söz konusu olmadığı bir evrende yaşamını sürdüren insan, ne hikmettir ki, gerek şartlanmaları ve gerekse de kendisi sandığı bedeni vasıtasıyla, zaman ve mekân kayıtları ötesinde, evrende idrakı kadar yer kaplamaktadır.

İnsan gerçek algılama aracına yani tefekkür kabiliyetine göre bilinen boyutların çok ötesinde bir yaşam şekline geçebilme imkânına sahip olduğu halde, acaba neden ve ne şekilde kendini madde kayıtları içinde, «dünya zindanın»da yaşamak zorunda bulmaktadır ki?..

İnsan ve dünyası nasıl kurulmuştur?

Bu noktaya gelmeden önce, Burçlar ve Güneş sisteminin gezegenleri hakkında müslüman çevrelerce evliyânın önde gelenlerinden kabûl edilen Muhyiddin A'râbî, Erzurumlu İbrahim Hakkı, İmam Azîz Nesefî gibi zevâtın bu konulardaki bazı görüşlerini nakledelim...

"BURÇLAR"

TASAVVUF EHLİNİN

GÖRÜŞLERİ

Önce Tasavvufun en önde gelen simâlarından Muhyiddin A'râbî'nin âlemin ve burçların oluşu hakkındaki görüşlerini dinleyelim özetle; Fütuhatı Mekkîye isimli eserinden; MUHYİDDİN A'RABİ DİYOR Kİ:

«Hakk Teâlâ, kendinde bir şey yok iken, mevcûdiyet sıfatıyla sıfatlanmıştır. Diyebilirim ki, Hakk Teâlâ, mevcûdiyetin ta kendisidir.

Resûlullâh sallallâhu aleyhi ve sellem Efendimiz:

«Allah vardı ve onunla beraber hiç bir şey yoktu.»

Buyurmuşlardı.

Hakk Teâlâ kendi nefsi ve hüviyeti yönünden bilinmez; bu bilinmezlik ve görünmezlik keyfiyetine de İLİM denmiştir.

Hakk Teâlâ'nın evvelki şekli, buluta benzer bir duman şeklinde olmasıdır. Burada âlem Bâtın hükmüyle mevcuttu. Bâtınî hükümden ise âlemin zuhuru imkânsızdır.

İşte bu ilk duman da Rahman'ın Zâhir adı olmuştur. Bu durumda kendi nefsini görerek ilmî ve özel bir tecelli ile ruhi şekillerden birini seçmiştir. Bundan sonra Zâtıyla nefsine bakınca nefsini sayısız sıfatlarla muttasıf olarak buldu. İşte bu buluşu meydana getiren ilk bakış İLİM'di.

İlimde mevcût olan bu sıfatlara da makûlât dendi. Aynı zamanda «Aklı evvel» adını bu bakışı yapması hasebi ile aldı. Bu akıl, âlemlerin duman ve bulut içinde gizli olan sıfatlar olduğunu, bunun da kendi nefsi olduğunu seyreyledi. Ve bu sanki gölge olan aklın zâtından uzanan varlık o tecellinin nurundan oluştu.

Buna da «Levhi Mahfuz» veya «Zâti Tabiat» denildi. Bununla beraber bu boyutta bunun tümüne Hayat, İlim, İrade, Kelâm denildi.

Rükünler boyutunda ateş-hava-su-toprak; cisimler âleminde Sıcaklık, rutubet, soğukluk, kuruluk; Canlılar düzeyinde de kan, safra, sevda, balgam denilir.

Bundan sonra «akl-ı evvel» çehresini o dumâna çevirerek, kendisinden neler kaldığını görmek istedi. Fakat bu sıfatların varlığının dışında hiçbir şey göremedi. İşte bütün âlemin sûret ve şekilleri bu zulmet ve gizlilik içinde bulunmaktadır. Hakk Teâlâ’nın ARŞI da bu zulmet içindedir. Arşın etrafında da kürsü, felekler, cennetler, semâlar, rükünler ve doğurucular vardır. Bu varlığın babası Akıldır, anası Nefs.

«Şunu da bil ki, Hakk Teâlâ daha evvelce anlattığımız kürsü içinde şeffaf dairevi bir cisim yaratmıştır. Bunu da 12 eşit parçaya ayırmış ve bu parçalara BURÇLAR adını vermiştir.»

Bu burçlar toprak, su, hava, ateş gibi unsurlardan olup, tıpkı dünya ehlinin unsurlarına benzer.

Hakk Teâlâ her bir burçta cennet ehlinden bir melâikeyi orada iskân ettirir. İşte bu burçlardan cennetlerde tekevvün edecek şeyler tekevvün eder. Değişiklikler ve karışıklıkların tümü bu burçların değişmesiyle ve kurulan düzenin bozulmasıyla olur.

Gerçek olarak âlemimizin öncülüğünü bu 12 burçta bulunan 12 melâike yapmaktadır. Böylelikle bu 12 burç, âlemlerimizin gerçek olarak imamlığını yapmaktadır. Arşın esası 4 kâide üzerine oturtulduğundan, bu burçlar 12 olmasına rağmen, 4 mertebe üzerine bulunurlar.

Konaklar üçtür. Dünya, Berzah, Âhiret. Bu konaklardan her bir konağın dört menzili vardır. Bu konaklarda bunların hükmü geçer. Üç konağı dört menzile çarparsak 12 eder bu da 12 burca delalet eder.

Şu anda bize cennet gibi gelen dünyamız âhıret günü itibariyle ateşe döneceği için Berzahta bu dört menzilin hükmü altındadır. Cennet de bu dördün etkisindedir.

Bunlardan Koç, Aslan, Yay aynı mizaç ve mertebededir.

Boğa, Başak ve Oğlak başka mertebede ve aynı mizaçtadır.

İkizler, Terazi ve Kova başka mertebe ve aynı mizaçtadır.

Nihayet Yengeç, Akrep ve Balık başka mertebede ve aynı mizaçtadır. Bunlar dört hâkim vali olarak bir menzilde bulunurlar.

Dünyanınki ise Yengeç burcudur.

Berzah âlemi ise Başak burcunun hüküm ve etkisi altındadır. Ayrıca bir de dünyanın ateşe dönmesi durumunda sahibi Yengeç Burcu olmaktan çıkar ve Terazi burcunun hükmüne girer. Cehennem ateşine düşenlerin azabı sona erdiğinde ise ikizler burcu dünyayı teslim almış olur.

Cenâb-ı Hakk Teâlâ oniki burcun mümessili olan her bir melaikeye otuz ilim hazinesi vermiştir. Bu burçlardaki melâikeler kâinatta lüzumlu olan şeyleri bu ilim dolabı olan burçlardan olarak indirirler ve bir sene ile yüz sene arasında dünyada bırakırlar.

Cennet ve Cehennem ehline nezaret hakkı da bu 12 burca verilmiştir. Cennetteki hükümler hep bu 12 burçtan çıkar.

Cennetlerdeki meydana getirişlerden tutun da; yemek ve içmek, nikâh ve hareket, değişiklik ve şehvet gibi şeyler hepsi o hazinelerden inen 12 burcun temsilcileri eliyle ve Allâh'ın izniyle olur. Adn cenneti hariç, diğer cennetleri bu 12 burcun mümessilleri bina etmişlerdir.

İnsanın âhıret neşeti berzah neşeti gibidir. İnsanın bâtını kendisine göre bir hayâldir.

Mükevkep felek cennetin tabanı, atlas felekte cennetin semâsıdır. Hava âlemin hayatıdır. Bu nemli sıcak bir havadır. Hava içindeki nispetler ve dereceler yükseldi mi buna ateş adı verilmiş olur. Hararet ve rutubet derecesi düştüğünde ise su adını almış olur. Havadan gayrı süratle değişecek bir şey yoktur.

En azametli burçlar da hava tabiatlı İkizler, Terazi ve Kova burçlarıdır.

Dünyâ ve dünyâ semâsı içindeki aydan sonra ikinci semâda Merkür, üçüncü semâda Venüs, dördüncü semâda Güneş, beşinci semâda Mars, altıncı semâda Jüpiter, yedinci semâda da Satürn vardır.

Bu gezegenlerin her biri meydana geldikten sonraki zaman içinde, burçlardaki hazineler bu gezegenlere melâikeler tarafından indirildiler ve bütün bu uydulardaki rükûnlere tesir etmeye başladılar.

Zaman, tümüyle izafî bir şey olup gerçek varlığı yoktur. Güneşin görünmesiyle gündüz ve kaybolmasıyla gece olur ki bu izafî hükümlerden aylar, mevsimler seneler doğar.

Allah her semâyı imâr edecek ruh âlemleri ve melâikeler yaratmıştır.

İnsanlardan evvel, Allah yeryüzünde ateşten yaratılmış olan cinleri var kılmıştı.

Dünyâdan ayrıldıktan sonra, artık uyku diye bir şey yoktur. Çünkü kıyâmet günüdür.

Mükevkep felek ateşe döndüğünde, bu feleğin içi Mukaar yâni sonsuz ateş derinliği olduğundan cehennem adını almıştır.

Sırat ise, arzımızın üstünden mükevkep felek doğrultusunda ve belirli bir yükseklikte cennet surları dışındaki geniş ve çimenli alana doğru kurulur.

Dünyâda insan bir hayâldir.

Bugün evi denen bu yerler kıyâmet günü Cehennem evi haline gelecektir."

Evet, Hazreti Muhammed Aleyhi's-selâm’ın getirdiği İslâm Dinini en iyi anlayanlardan biri olan Muhyiddini A'rabî'den bu konuda size naklettiğimiz cümleler şimdilik bu kadar.

İBRAHİM HAKKI ERZURUMİ DİYOR Kİ:

Zamanın Gavs-ı A'zâm’ı ve Kutbul Aktabı olarak bilinen büyük âlim, mütefekkir ve mutasavvıf İbrahim Hakkı Erzurumî de Burçlar ve tesirleri hakkında bakın neler demiş:

«Zuhal (Satürn) yıldızın tabiatı gayet soğuk ve kurudur. Erkek olup, gündüze nispet edilmiştir. Nahsı ekber, denilmiştir. Buna bakmak gam ve keder getirir.

Buna karşılık Zühre (Venüs) gezegenine bakmak da surûr ve safâ getirir demişlerdir.

Zuhal yıldızına ahmaklık, cehalet, korkaklık, cimrilik, kin, yalan, levm, tembellik ve geç anlama gibi huylar izafe edilmiştir. Bu yıldız rahimlere vâki olan nutfelere tâli olsa, bu yıldızın tabiatı ve vasıfları Allahü Teâlâ'nın izni ile sirâyet edip, o cibiliyetle doğumdan sonra bu vasıfların meydana çıktığı tecrübe olunmuştur.

Zuhal Çarşamba gecesine ve Cumartesi gününe hâkim bulunmuştur.»

Bu gibi bilgileri her gezegen için anlatan İbrahim Hakkı Erzurumî bu arada çeşitli hadîslerde geçen «beş yüz yıllık yol» tabiri için de şu izâhı yapmaktadır:

«Heyeti İslam'da göklerin ve yerlerin büyüklük ve uzaklıklarını beşer yüz yıllık yol ile tarif etmekten maksat büyüklüklerinde mübalağadan kinayedir, yoksa bu esas ölçüleri değildir.»

Bu şiirinde yıldızların olaylar üzerindeki tesirlerini şu satırlarla ifâde eder. İ. Hakkı Erzurumî:

«Ve sonra Hakkı der, ilm-i felek sırrını a’yân ettim

Otuz beyt içinde Nahs ve Sa’d saatlerini beyân ettim.

İki âlemde bir bildim müessir Zât-ı Mevlâ’yı

Fakat sebeplere bağlanmış ednâyı hem alâyı.

Eğer bilmek dilersen olduğun saat ne saattır

Hangi yıldız hükmeder, ol dem nuhusat ya seadettir.»

Dünyâ üzerindeki oluşumların sebeplerinin yıldızlar olduğunu, ancak bu sebepleri meydana getirenin de Allahü Teâlâ olduğunu böylece tespit eden Erzurumî, Ayın tesirleri hakkında da özetle şunları söylemekte:

«Denizlerdeki med-cezir olaylarında ay baş müsebbibdir.

Ayın ilk on beş gününde sıcaklık ve rutubet çok olduğundan damarlar kan ile dolup insan ve hayvan bedenleri kuvvet bulur.

Dolunaydan sonra soğuk ve kuruluğun ağır basmasıyla ihtilatı erba bedenin derinliklerinde bulunmakla damarlarda kan azalıp, büyüme ve gelişme az olur. İnsan ve hayvan bedenleri zayıflar.

Arabî ayların ilk yarısında hastalanan kolay kurtulurken, ikinci yarıda hastalananlar güç sıhhat bulurlar.

Ayın ilk yarısında canlıların beyin dokuları ziyade olup, ikinci yarısında azalma olur

Mehtapda insan aya karşı uyusa veya çok otursa, bedenine gevşeklik ve tembellik gelip, baş ağrısı ve nezle olabilir.

Mehtapda hayvan eti kalsa az zamanda tadı ve kokusu değişir.

İlk yarıda balıklar su yüzüne yakın olup yağlı ve güçlü iken, ikinci yarıda dibe kaçıp güçleri ve yağları azalır.

İlk yarıda haşerat yeryüzünde daha çoğalır ve yırtıcılar canlıları yemeye daha heveskâr olur. İkinci yarıda bunun tersi olur.

Ayın ilk yarısında dikilen ağaçlar çabuk büyür ve çok gelişir; ikinci yarıda ise dikilen ağaçlar zayıf olur veya kurur.»

Ayın çeşitli burçlarda doğuşunun hangi sahalarda getireceği faydalar hakkında da özetle şunları söylemekte «MARİFETNAME» sahibi. Hakkı:

«Ay;

Koç burcunda doğduğunda her işe başlamayı güzel say;

Boğada olduğunda evlen, ticaret yap, bina yap;

İkizlerde doğduğunda gayrımenkul al, ilim oku;

Yengeçte iken haberleşmeye değer ver, müshil kullan, seyahate çık;

Aslanda iken ihtiyaçlarını, giderecek kişiye arzet, ziraat, tamir ve hacamat yap;

Başakta iken yeni giy, dostlarla sohbet et ve ibâdete ağırlık ver;

Terazide iken alış-veriş yap, sohbet eyle, Kur'ân dinle, devâlı nesneleri iç;

Akreb burcunda iken, temizlen, arın, yanlızlığa çekil, sükût edip iç âlemine dön;

Yay burcunda iken kan aldır, hamam ve traşı iyi say;

Oğlak burcunda iken kuyu kaz, toprakla uğraş, alış-verişi iyi say;

Kova burcuna geldiğinde vasıtalı olarak seyahate çık güzel yerleri gez;

Balık burcunda iken de deniz seyahati iyidir, ortaklık ticareti iyi olur.»

Mârifetnâme'de, Gezegenlerin tesirinin hakikatı bahsinde Beşinci nevî de özetle şöyle demektedir İbrahim Hakkı Hazretleri:

«Yıldızlar meleklerin elinde mecbur ve muztardır. Melekler de Hak Teâlâ'nın emrinde boyun eğerler, itâat ederler. Hepsi onun iradesi ile ve kudreti ile harekette ve hareketsizliktedir.

Güneş sıcak ve kurudur. Ay soğuk ve rutûbetlidir. Yıldızlar bu keyfiyetleri ile âlemde mutasarrıftır. Müneccim -astrolog- bu sözleri ile doğruyu söylemektedir. Ancak bütün işleri, yıldızlara bağlaması doğru değildir. Yıldızlar ancak Hak Teâlâ'nın izni ile bu tasarruflara yetmişlerdir. Yıldızlar ve tabiâtların tesir ve tasarrufda rolleri vardır.

Oniki burçda oniki melek vardır yedi gezegen gece gündüz o burçların kapılarında dolaşıp hizmet ederler!"

Bu konuyu daha detaylı olarak anlatan İbrahim Hakkı konuları geniş boyutlu görmek gerektiğini de belirterek tek bir bilimle çözülemiyeceğine işaret ederek şöyle der:

«Bu hakikatı bu şekilde idrâk etmek ne tıb ilmiyle, ne Hikmeti tabiî ile ve ne de ahkâm-ı nücum-astroloji hükümleri-ile hasıl olur. Ancak nübüvvet ilmiyle bilinir!..»

Günün hangi saatlerinde hangi işlerin yapılmasının uygun olacağını dahi astrolojik tesirlere bağlı olarak açıklıyan Erzurum'lu ibrahim Hakkı, bu konuda da şöyle der:

«Otuz beyt içinde nahs ve sa'd-menfi ve müspet saatleri beyân ettim.

İki âlemde bir bildim müessir zâtı Mevlâyı

Fakat sebeplere bağlamış ednâyı hem â'lâyı

Eğer bilmek dilersen olduğun saat ne saattır

Hangi yıldız hükmeder ol dem nühuset ya seadettir.»

Bu arada günün hangi saatine hangi yıldızın radyasyonu güçlüdür bunun hesabının nasıl yapılacağını öğreten beyitleri yazan Hakkı daha sonra şöyle der:

"Saat zamanlarını bir bir yedi gezegene ver gel.

Olduğun vakte hangi gezegen gelirse hâkim onu bil

Zuhaldir -satürn- nahsı ekber saati hem ağır olurmuş

Yeri yedinci felektir bina yap başlama hiç iş

Mübârek müşteridir -Jüpiter- sa'di ekber saatini hoş bil

Bey ve şira, tezvic edip her şugle ol mail.

Cihan Merihe -mars- mahkûm olduğu saat hiç iş etme

Çünkü nahs-ı esgardır kan aldır kimseye gitme.

Mübârek şems-güneş-hükmünde, taleb kıl cümle yârânı

Yeri dördüncü felektir ziyâret eyle sultanıZühre -venüs- sa'di esgardır o saat ictima eyle.

Sohbet ve tatlı söz et güzel ses istimâ eyle.

Nakş, et, hesab etmek olur mergub

Kamer -ay- sa'd oldu bu gökte o saatte sefer hoştur

Ticaret, şirket, haber ve mektub göndermek hoştur.

Yedi seyyare ahkâmı bu tertib üzere kanundur.

Gel ey Hakkı bil o Hakk'ı, cümle hüküm O'nundur.»

Bedenin terkibi bahsinin ikinci fasıl, üçüncü nevi'nde ise Erzurum'lu İbrahim Hakkı Hazretleri şu görüşü anlatır:

«Allahü Teâlâ'nın kudreti ile, ulvî ecramın -planetlerin ve burçların- süflî cisimlerde -maddî yapılarda- çeşit çeşit tesirleri daimî olduğundan, bütün halkın şekil, hâl, ahlâk ve tavrı henüz ana rahminde nutfe iken rast gelen baht ve tali'leri tesirlerinden meydana gelmiştir.

Ana rahmine nutfe vâhi olduğu saatte, baba ve ananın tâlileri hangi işte ise, o, mutfenin zâtına tesirle nakşıbend, yâni işlenmiş olur.

Meselâ saâdeti, şekâveti, anlayışlı, ahmâk, bahil cömert, korkak, yiğit, sevgi, düşmanlık hırs kanâat, himmet ve alçaklık, fakirlik ve zenginlik, rahat ve rahatsızlık, yaşama ve yaşamama, ceml ve kemâl, kelâl ve melâl her ne hal üzere ise, o nutfenin zâtına tali olur.

Çünkü o nutfe ceninin cisminin levh-i mahfûzdur. Levh-i mahfûz ise bu âlemin mazharı, aynasıdır.

O halde, saîd olan, o saâdetini annesi karnında bulmuştur. Şakî olan da şekâvetini anası karnından almıştır.

Nitekim Habîb-i Ekrem (s.a.s) hazretleri şöyle buyurmuştur:

Said o kimsedir ki, annesi karnında said olmuş; şakî o kimsedir ki, annesi karnında şakî olmuştur!..

Herkesin Tâli'nin tesirini remz ve işaret ile duyurmuştur.

Halkın bütün şekil, sıfat ve mizaçları felekî vaziyetler gereğince rahîmlerde ayrı olunca, ecelî müsemmaları da mizaçlarına göre orada muhtelif takdir olunmuştur.»

Aslına sadık kalarak günümüz Türkçesine «Mârifetnâme»yi kazandıran Bedir Kitabevi'nin basmış olduğu nüshalarda nakletmiş olduğumuz bölümleri daha detaylı olarak okuyabilir inceleyebilirsiniz. Diğer kitabevleri ise maalesef bu bahislerin önemini anlayamadıklarından, günümüzde lüzumsuz sanarak bazı bölümleri, türkçeleştirdikleri metinlere almamışlardır.

Mevzûu daha fazla uzatmamak gayesiyle, Muhteremi İmam Azîz bin Muhammed Nesefî hazretlerinin yazmış olduğu «Zübdetül Hakaik» adlı eserinden alıntılar yapmayacağım. Esasen gününün şartları içinde bu konuları açıklamaya çalışan bu değerli din âlimi «Mebde ve Meâd» adlı eserinde çok teferruatlı olarak çeşitli hususları açıklamış, burçların ve güneş sistemi içindeki yıldızların insanlar üzerindeki tesirlerini anlatmış, ölüm ötesine dair çeşitli hallerden söz etmiştir. Çok geniş olan bu eseri daha sonra «Zübdetül Hakaik» adlı eserinde de özetlemiştir. Arzu edenler günümüz Türkçesine çevrilmiş olan «Zübdetül Hakaik» adlı kitabı da tetkik edebilirler.

İnşâallâh Muhyiddin A'rabî Hazretlerinin «Fütûhatı Mekkiye» adlı eseri de orijinaline sadık kalınarak Türkçeye kazandırılabilse. Bu takdirde görülecektir ki, henüz günümüz insanınca anlaşılamamış ve idrak edilememiş pek çok gerçek geçmişte yaşamış çok değerli âlimlerimiz tarafından tesbit edilmiş, ancak günün şartları dolayısıyla ilmî olarak izah edilememiştir.

Gelelim şimdi ASTROLOJİ ilmine. İnsanın yapısı ile bağlantısına ve insanlar üzerinde tesir şekline.

BURÇLARIN

BEYİN ÜZERİNDEKİ

TESİRLERİ

Eskilerin "BURÇ" kelimesiyle adlandırdığı takımyıldızlar yaklaşık 500-600 milyon ile milyarı geçen sayılarda bir araya gelmiş güneş benzeri yıldızlardan oluşmuştur. Ve bunlar, evrene, kendi yapılarına uygun bir biçimde çeşitli kozmik ışınlar yayarlar.

Bunların yaydıkları ışınlar ise Güneş çevresinde dönmekte olan dünyâyı ve üzerindekileri, tüm sistemle birlikte sürekli bombardıman altında tutarlar.

Güneş sistemindeki Plüton, Neptün, Uranüs, Satürn, Jüpiter, Mars, Dünyâ, Venüs, Merkür isimli planetler sürekli olarak bunlardan gelen tesirleri alırlar ve bir tür yansıtıcı görevi görerek insan beyinlerini daimî olarak etki altında tutarlar.

Beynin bu ışınsal etkilerle belli açılımları kazanması 3 ana devrede mütalâa edilebilir.

A-Sperm - yumurta bileşiminin 120. günü.

B-Yedinci - dokuzuncu ay süreci.

C-Doğum anı.

120. GÜN OLAYI

Cenin 120. güne ulaştığında henüz yenri oluşmaya başlayan beyin ilk kozmik ışınsal tesirleri değerlendirebilecek düzeye ulaşır. Ve bu ilk aldığı tesirle birlikte gen yapısında bir değişiklik meydana getirecek «ruhunu» oluşturacak bir biçimde hologramik dalga yaymaya başlar!..

Diğer yandan, daha önceden tüm hücreleri birarada tutan ve sinir sistemi aracılığıyla yayılan bioelektrik ise, tüm hücreleri bir tür elektromıknatıs durumuna sokmuş olduğu için, bu beynin oluşturduğu «hologramik yapılı dalga beden» yâni «RUH», bütün bedene bağlı olarak sürekli beynin yaydığı dalgalar ile gelişmeye başlar.

Beynin bu 120. günde aldığı tesir neticesinde «Ruh»unu meydana getirmesi yanısıra; ikinci olarak da bu ışınlar geliş gücü ve mahiyeti ve açıları itibariyle, beyinde mevcut olan ikinci bir devreyi açar ise, bu defa bu beyin, yerkürenin manyetik çekim alanına karşı koyacak türden bir antiçekim (1) dalgası üretip bunu da «Ruh»a yüklemeye başlar.

***(1)Bu bahis İNSAN RUHUNUN YAPISI bahsinde detaylı açıklanmaktadır.

Şayet bu devre o gün de açılmaz ise, bu defa bu varlığın büyüme devresinde de beyin, dünyâ çekim alanına karşı koyma gücünü sağlayan bu enerjiyi «ruh»a yükleyemez.işte bu husus “Said”lik ve “Şaki”lik hâli diye tanımlanmıştır.

Üçüncü olarak bu anda alınan tesirler kişinin beyninde belli bir ömür devresine müsaade eden bir tür kontak meydana getirir. Diyelim ki 45 sene açık kalarak hayata yolaçacak bir taymır (geri sayım devresi).

Şayet bir kaza durumu sözkonusu olmaz ise, o sürenin sonunda Marsın, Plüton ve Ay'la beyin haritasındaki ölüm noktasında bir sert açı meydana getirerek oluşturduğu ışınım bu beyindeki kontağı kapatır ve beyin bir anda durur!..işte sapasağlam iken, sebep yokken, «bir anda öldü» denen olay bundandır!.. Yâni bu üçüncü tesir de kişinin «ecelini» meydana getirir. Ki bu sürenin uzaması mümkün değildir.

Nihâyet bir de dördüncü tesir alır beyin bu 120. günde. O da daha sonraki yaşamında ne kadar açılım sağlayabileceğini sağlayan ana devre açılım kapasitesini meydana getirir. Bir diğer ifâde ile «rızık» durumunu.

İşte bu anlattığımız olay 1400 sene evvel Hz.Rasûlullah aleyhi's-selâm'ın ağzından şöyle dile gelmiştir:

«Sizin birinizin ana - baba maddeleri 40 gün anasının karnında toplanır. Sonra o maddeler o kadar zaman içinde (ikinci kırk yâni 80) katı bir kan pıhtısı halini alır. Sonra yine o kadar zaman (üçüncü kırk) içinde mudge yâni bir çiğnem ete tahavvül eder. (120 böylece tamam olduğunda) Allah bir melek gönderir. Ve tekâmül eden mudgeye dört kelime emrolunur ki; Onun işini, rızkını, ecelini, sâid veya şakî olduğunu yaz!.. denilir.

Sonra ona ruh nefholur.imdî, sizden bir kişi iyi iş işler de hatta kendisi ile cennet arasında bir kaç kulaç mesafe kalır. Bu sırada yazı gelir, o kişiyi önler.

Bu defa o cehennemliklerin işini işler!.. Sizden bir kişi de kötü iş işler. Hatta kendisi ile cehennem arasında ancak bir kulaç mesafe kalır. Bu sırada kitabı gelir onu önler. Bu defa o kişi ehli cennetin işini işler. (ve cennete gider) «Buharî».

Evet, demek ki 120. günde ilk beyin cevheri, kozmik ışın etkileri ile yukarıda, mecâzî bir ifade ile açıklanan, hususları kayda alarak ve bunları diğer yandan da «Ruh» üzerine yükleme yaparak faaliyete başlıyor!

Beyin dedik.

Olgun insan beyninde son bilimsel verilere göre, yaklaşık 15 milyar sinir hücresi yâni nöron mevcut bulunuyor. Ve her bir hücrenin 16 bin ayrı hücre ile bağlantılı olarak faaliyet gösterebildiği ifade ediliyor.

Gene bu sahada çalışan değerli bilim adamlarının bulgularına göre, normal düzeydeki bir insan bu 15 milyar beyin hücresinden oluşan beyin kapasitesinin ancak % 5-7 arasındaki bir bölümünü; bilim adamları, düşünürler gibi daha fazla beyin çalışması yapanlarda da bu kapasitenin % 10-12'ye kadar yükselebilen bir kısmı değerlendiriyorlar.

Beyin hücrelerindeki bioelektrik enerji diğer hücrelerle bağlantı kuruyor ve beynin bioelektrik gücü ve bu gücün içine aldığı hücre grubu kapsamı nisbetinde de yüksek düzeyde beyin faaliyeti olarak meydana geliyor.

İşte 120. günde beyin cevherinin almış olduğu ilk kozmik tesirler o kişinin dinî tâbirle «A'yân-ı sâbitesi»dir!.. Yâni, sabitleşmiş ana programı!.. Öyle ki, artık bu ana programda asla bir değişiklik söz konusu olmaz!..

Daha sonra özellikle 7. ay başlarından itibaren gelişen beyin, istidadını oluşturacak bir biçimde, içinden geçtiği burçlardan giderek artan bir biçimde aldığı ışın tesirlerini değerlendirmeye başlar. Bu aylarda alınan tesirler ise kişinin ilerde düşünme gücünü ve kapasitesini oluşturacaktır.

Nihâyet beyin 9. ayda ve doğumdan hemen önceki bir iki gecede en verimli şekilde gelen tesirleri değerlendirir. Ve doğum durumuna girer. Bu ana kadar alınan tesirler kişinin sadece, az önce de belirttiğimiz gibi düşünce dünyasını oluşturan tesirlerdir.

Beyin bundan sonra en güçlü ışın etkilerini ise doğum anında ananın rahminden dünyâya geldiği anda alır.

Yükselen burç, actend tâbir edilen bu kozmik etkiler annenin koruyucu manyetik perdesinden dünyâya çıkan bebeğin beynini en güçlü şekilde etkiler!.. Bu etkiler ise, o kişinin mizacını, karakterini, çevresiyle ilişiklerini ve olaylar içinde ne tür bir yaşam süreceğini programlar.

Hemen burada akla gelecek şu sualin cevabını verelim.

Genetik (irsiyet) diye bir olay var! Genlerin ne olduğunu biliyoruz. Bu yolla gelen ana bilgilerin kişideki rolü nedir?..

Genler kanalıyla gelen tüm bilgiler, şayet o kişinin beyninde kendilerini gösterebilecekleri uygun açıklıklar bulabilirlerse ortaya çıkarlar. Yok eğer o beyin, genleri kanalıyla sahip olduğu bilgileri, ortaya koyabileceği bir biçimde uygun açılım burçlardan almamışsa, onları aynen kapalı olarak muhafaza eder ve kendisinden sonrakilere iletir. Tâ ki genlerdeki bilgilerin ortaya çıkmasına uygun açılımda bir beyin bulana kadar bu böylece devam eder.

Esasen başlı başına bir kitapta izah etmemiz gereken bilgileri burada daha fazla açarak okurlarımızı sıkmak istemiyoruz. Bu sebeple konuyu ana çizgileriyle anlatıp, sistemi gözler önüne sermeye çalışacağız. İlâhi nizamı, işleyiş şeklini elimizden geldiğince anlatmaya çalışacağız.

İşte bu andan sonra, sanki ıslak alçının kalıpta suyunu yitirdikten sonra yeni bir form almaması gibi, beyin de yeni açılım tesirleri almaz olur. Ve hangi tür tesirler ile oluşmuş ise, o kişinin düşünce duygu tasavvur, vehim, hayal gibi beynî fonksiyonları o düzeyde ölene kadar devam eder. Nitekim bu yeni tesirlerle açılım olmayışı da; «yedisinde neyse yetmişinde odur; can çıkmadıkça huy çıkmaz» gibi halk deyişleriyle anlatılmaya çalışılmıştır.

Gerçekten bu böyle midir?..

Astroloji doğru mudur?..

ASTROLOJİNİN
İSPATI KENDİNİZDEDİR

Astroloji yıldız falı mıdır, yoksa bir gerçek ilim mi?..

Bize sorarsanız.

İnsanlığın oluş düzeni ve sistemi Astroloji ilminde mevcuttur. Nitekim Muhyiddin A'râbî de bu yüzden burçların tesirleri hakkında:

«Dünyada ve cennetlerde oluşan her şey burçların tesirleriyle meydana gelir» ifadesiyle konuya işaret etmiştir.

Bu tesirleri fark edip, ancak genel nizam ilâhî içindeki yerini değerlendiremeyen insanlar geçmişte ancak Ay'a, Güneş'e ve diğer yıldızlara tapınma durumuna girdikleri için, daha sonraki devrelerde bu konu kapatılmaya gidilmiştir.

Oysa... İlâhî düzen içinde yağmurun rüzgârın, yenen yemeğin yeri ne ise, bu takımyıldızların ve onların ışınımlarının yeri de odur!.. Her biri ne görev için var edilmiş ise, o görevi yerine getirmektedirler. Onların bu tesirleri dahi ilâhî irade içinde kudreti ilâhî ile meydana gelmektedir.

Nasıl, yediğimiz yemek, içtiğimiz su belli bir enerjiyi oluşturup bedenimize yararlı oluyor diye bunlara tapınmak gerekmiyorsa ve tapınılmıyor ise; aynı şekilde beyinlerimizin çalışma düzeni üzerinde ilâhî takdir ve tedbir gereği olarak tesirli olan bu burçlara ve planetlere de asla tapınılmaz ve onlar ilâh düzeyinde mütalâa edilemez!.. Halbuki, bu gerçeğe rağmen dünyâ üzerinde bugün güneşin oğluna tapıp, bayrak edinenler mevcûttur.

KENDİNİZDE DENEYİN

Gelelim konumuzun ispatına.

Söylediklerimizin ispatı için önce iki bilgiye ihtiyaç vardır.

1-Kesin doğum tarihimiz. Senesi, ayı ve günü. Meselâ 1945-1-21 gibi...

2-Doğum saati. Günün hangi saatinde doğmuş olduğunuz. 02.45 gibi...

Şimdi bu iki bilgiye sahipseniz...

«A'dan Z'ye ASTROLOJİ» kitabını bulunuz ve oradan doğum tarihinize göre asıl burcunuz ile doğum saatiniz itibariyle yükselen burcunuzu bulunuz ve okuyunuz. Yüzde 40-50 arasında özelliklerinizi «esas burcunuzdan»; yüzde 50-60 arasındaki özelliklerinizi de «yükselen burcunuzda» bulacaksınız. Duygularınızı görmek için de doğduğunuz saatte ayın hangi burçta olduğunu öğrenip, okuyarak çözebilirsiniz.

Şayet kendi doğum tarihinizi veya saatinizi bilemiyorsanız bildiğiniz bir yakınınız için de aynı çalışmayı yaparak sözlerimizin gerçek olduğunu görebilirsiniz.

Biz Cenâb-ı Hakk’ın mânâ yoluyla ihsân ettiği bu tür sayısız bilgiyi bilfiil kişiler üzerinde araştırma yaparak kesin hale getirdik. Dilediğimiz sizlerin de aynı araştırmayı yaparak ilâhî düzenin nasıl işlediğine dair kesin bilgilere kavuşmanızdır..

Zirâ daha ilerde anlatacağımız bir takım hususların, beynin bu işleyiş düzeni ile son derece yakından alâkalı olduğunu göreceksiniz. Onun için öncelikle bu bölümün çok iyi bir biçimde anlaşılması gerekmektedir. Esasen kişinin yüzde 90’lara varan bir biçimde, tüm özelliklerini dahi okuyabilmek ehli için mümkündür.

Bunun için gök günlüğü denen «Ephemeris» adlı bir kitap ile «Daltons table house» adlı ikinci bir kitaba ihtiyaç vardır. Birinci kitapta, sizin doğduğunuz günde güneş sistemindeki tüm planetlerin, hangi burçların kaç derecesinde olduğu bilgisayarlarca hesaplanarak yazılmıştır. İkinci kitapta ise hangi burçların doğduğunuz saatte kaçar derecelik açılarla beyninizi etkilediği hesaplanır.İşte çıkan netice sizin «alın yazınız»dır!..

Bu kader değişir mi, değişmez mi; ne yönleri ile değişir veya değişmez; gerçekleşirse ne düzeyde ve nasıl olur, bunları ilerde «KADERE İMAN» bölümünde âyet ve hadîs’lerin ışığında izaha çalışacağız. Şimdi gene konumuza devam edelim.

İşte beyin, bir beyin astroloji haritası çizildikten sonra, planetlerin düştükleri burçlara, birbirleriyle aralarında oluşturdukları açılara göre kişinin çeşitli yönleriyle kabiliyetleri huyları, karakteri, mizâcı hakkında oldukça fazla şey söylenebilir. Velev ki o kişiyi hiç görmediniz!.. Ancak burada çok önemli bir husus söz konusu tarih ve doğum saatinin kesin gerçek olması.

Peki bu gaybı bilmeyi iddia etmek, ya da gaybı bilmek değil midir?..

Siz şayet bir otomobil fabrikasının çıkardığı modelleri ve bu modellerin özelliklerini, bunların teknik niteliklerini, motor devrini, turunu, sair inceliklerini kataloglardan öğrenmişseniz; ve sonra da biri gelip falanca şu marka ve model bir araba almış derse; sonra da siz o arabanın özelliklerini sayarsanız bu gaybı bilmek midir?.. Asla!..

Demek istediğim şudur. Şayet bir planetin hangi burçta iken ne tür özellikler oluşturduğunu bilgi ya da tecrübe yollu öğrenmişseniz, genel hatları itibariyle bir insanın da bir çok yönlerini, onu görmeden tanıyabilirsiniz. Bu asla gaybı bilmek olmayıp.ilâhî düzen içindeki ilimlerden bir ilimdir.

Peki bu ilim bize ne getirir?..

Bu ilmi bilmek lüzumlu mudur?..

Bu ilmin insan için ne gibi yararlarından söz edilebilir?

Evet bu suallerin cevabını şöyle sıralayalım.

Astroloji ilminin deneylerinizle bir gerçeğe dayandığını gördükten sonra ister istemez bazı suallerin cevaplarını aramak zorunda kalacaksınız, şayet düşünen bir beyne sahip iseniz.

Eğer sizin sayısız özellikleriniz, sizin hiç bir katkınız sözkonusu olmadan daha doğduğunuz zaman programlanmışsa, ben dediğiniz varlık nedir? Elinizden gelenler nelerdir ve nereye kadardır?.. Neden varsınız?.. Varlığınızı değiştirebilir misiniz?.. Nereye kadar?.. Nasıl?.. V.s. v.s. Şimdi biraz astrolojik bilgileri sıralayalım. Sonra ana konumuza bağlanalım.

BURÇLARIN

OLUŞTURDUĞU
16 GRUP

Burçların yaymış olduğu ışın türleri esas olarak 4’e ayrılır. Bu türler eskiden yapılan tasnifte, şu isimlerle belirtilmiştir:

Ateş; Koç - Aslan - Yay

Hava; İkizler - Terazi - Kova

Su; Yengeç - Akrep - Balık

Toprak; Boğa - Başak - Oğlak

Şimdi önce bu dört gruptan söz edelim.

«Ateş» gurubunun en bariz özelliği, bu guruptan olan kişilerin kendini beğenmiş, gururlu, dediğim dedik, bir yapıda olmalarıdır. Daima çevrelerine hükmetmek isterler. Hep zirveye taliptirler.

«Hava» gurubunun özelliği ise havaî bir tip olmalarıdır. Sebâtkâr olmazlar. Her konuya dönüktürler. Fakat bir süre sonra o konudan bıkıp başka bir konuya merak sararlar. Fedakâr ve çevreyi düşünen tiplerdir.

«Su» gurubunun ortak özelliği ise son derece duygusal bir kafa yapısına sahip olmalarıdır.

«Toprak» gurubu insanların ortak özelliği ise sabit fikirli ve genelde maddeye dönük, paraya bağlı olmalarıdır.

Ancak...

Dikkate alınması gerekli en önemli husus.

Dedik ki az önce. Esas itibariyle herkesin iki ana burcu vardır.

A-«Ana» ya da «İç» burcu.

B-«Yükselen» ya da «Dış» burcu.

Biz daima karşımızdaki kişide, onun «dış burcundan» yani "yükselen" burcundan gelen özellikleri görürüz. Ve kişi daha büyük çoğunlukla dış burcunun getirdiği özellikler istikâmetinde yaşar. İnsanların çok büyük çoğunluğunda «İç» burç ile «dış» burç farklıdır. Bundan dolayı da siz kendinizin veya karşınızdaki kişinin sadece «İç» burç özelliklerine vâkıf olursanız, çoğunlukla o kişide bunları göremezsiniz!..Zirâ önce de yazdığımız gibi, kişinin davranışları, mizâcı tamamiyle «dış» burcunun yâni «yükselen» burcunun etkisi altındadır.

Ve günümüzde insanların burçlar konusunda şöyle uzaktan bir bakıp sonra da inanmadan geçmelerinin ana sebebi bu «dış» burç ya da «yükselen» burç konusunda bilgilerinin olmayışında yatar.

Bize lûtfedilen ilme göre, vâkıf olmuşuzdur ki, kişi 35-40 yaşlarından sonra iyice «yükselen» burcun kapsamına girmekte ve bu kişinin kişiliği yüzde 70-75’e varan nispetlerde «dış» burcuna dönüşmektedir.

Bu sebeple karşımızdaki kişiyi doğduğu tarih itibariyle edindiği «İç» burç yönünden ziyade, doğduğu saat itibariyle edindiği «dış» burç yönünden tanımak zarureti söz konusudur.

Bir kişinin iç ve dış burçları şöyle çaprazlaşabilir. İç burcu Dış burcu Ateş Ateş Ateş Hava Ateş Su Ateş Toprak

Ateş grubundan birincisinde olan kişi son derece bencil, yaşamdan önce kendisini düşünen, dünyânın kendi çevresinde dönmesini isteyen, istekleri olmayınca da sadece kendi menfaatinin gerektirdiği biçimde bir yaşamı tercih eden kişi olacaktır.

İç ateşe dış hava gelir ise, bu defa yukarıdakine benzer düşüncelere sahip olmasına rağmen, bu kişi yaşamında havai meşrebi olacak, kolay kolay âdetlere bağlı kalmayacak; çevresine yararlı faaliyetlerde, kendini fazla düşünmeden, bir takım davranışları ortaya koyabilecektir.

Ateş iç’e Su dış burçlara gelince. Yani Koç veya Aslan yahût da Yay gibi bir iç burca sahip olmasına rağmen, dışarıya bir Yengeç ya da Akrep veya Balık düşmesi hali. Hayatı sıkıntı ve huzursuzluğa namzet bir kişi geliyor demektir. Zirâ içteki ateş kaynaklı yapı dıştaki su nitelikli kapayıcı yapı yüzünden sürekli bastırılır. Bu da kişide büyük oranda bir takım iç sıkıntıları meydana getirir. Bu tesirler bazen çok artar, bazen de nispeten geriler.

Ateş içe rast gelen toprak dış da gene nispeten yukarıda saydığımız gibidir; ancak üsttekinde görülen şiddetli sıkıntılar ve bunalımlar bunlarda daha azdır. Kafada cömert olan bu kişi fiiliyatta kolaylıkla para harcayamaz. Çevrenizde gördüğünüz bildiğiniz zenginlerin yüzde doksana yakınının dış burcu toprak gurubundan olan boğa veya oğlaktır. Ya da haritasında toprak gurubu, bu burçlarında birkaç güçlü planet mevcuttur. Veya 2. evinde para getiren güçler mevcuttur.

Esasen burada konuya sadece bazı örnekler vermek istediğimiz için detaylara fazla girmeyeceğiz. Gelelim Hava içe düşen dışlara. İç burcu Dış burcu Hava Ateş Hava Hava Hava Su Hava Toprak

Hava gurubundan olan bir beyinin en bâriz özelliği insanlığa yardımı, yararlı olmayı düşünen bir kafa sahibi olmasıdır. Yaşamı oldukça objektif olarak seyredip değerlendirmeye çalışır, hoşgörülüdür. Ancak bütün bunlara rağmen dışa gelen ateş bu durumdaki havayı son derece gururlu kendini beğenmiş bir görüntüye sokar.

İç kova ise son derece akıllı ve kendini beğenmiş bir tip; iç ikizler ise zeki ve gururlu bir tip oluşur. Terazi’deyse doğru bildiğini dom dom söyleyen kimseden çekintisi olmayan bir tip ortaya çıkar. İç havaların genel bir diğer karakteristiği, zaman zaman kendilerini sanki bu dünyânın değil de başka bir dünyânın insanı imiş gibi hissetmeleridir.

Şayet iç havaya karşılık dışa bir su gelirse görüntü hayli farklı olur. Zirâ, kafadaki özgür düşünce, dıştaki duygusal ve bağımlı bir karakter ile kayıtlanmış olur. Özgür kafa, dış yengeç ise evine, ailesine bağımlı onlar için kendini harcayan bir tip oluşturur. Dış Akrep olursa bu defa duygusal davranışlardan kurtulamayan fakat oldukça özgür davranışlar ortaya koyabilen, iradeli ve tahakkümcü bir tip düşer. Bunu ancak kararsız eden içe düşecek bir ikizlerdir. Dışa düşen bir balık ise özgürce yaşamın zevklerine yönelebilen bir tip oluşturur.

Hava gurubu burçlar içinde akıllı olan Kova, zekî olan İkizler, sevgi dolu olan da Terazidir.

Esasen burçlar içinde en güçlü akıl kova insanında mevcuttur.

Dışa düşen toprağa gelince. Şayet boğa düşerse, yeme - içme ve sohbet zevklerine düşkün, kazanca yönelik hırsı fazla bir tip çıkar. Başak düşerse hırslı, hareketli, düzenli kazanca dönük araştırmalar içinde bir kişi olur. Ama ne yapsa bir boğa gibi para yönünden şanslı olamaz; zaman zaman eline para geçer fakat arkasından büyük miktarlarda kaybeder. Oğlak da ise kararlı, olgun, hoşgörülü, yardımsever fakat parasına da çok bağlı bir tip oluşur. Eğer oğlak’ın içine Kova düşmezse, Oğlak karakteristiği hemen bütün burçlara hâkim duruma geçer.

İç burcu Dış burcu Su Ateş Su Hava Su Su Su Toprak

Su gurubunun genel karakteristiği son derece duygusallıktır. Bu duygusallık dışa rastlayan bir ateşle birlikte genellikle kontrol edilemeyen taşkın davranışlara kadar uzanır. Meczup yapılı, denen kişilerin yüzde 90’ı iç burcu su, dış burcu ateş, gurubu olanlardan çıkar. Bu kişiler hayatta en çok pişmanlık duyan kişilerdir. Çok defa duygusallıkları yüzünden ve kendilerini kontrol edememeleri yüzünden istemedikleri davranışları ortaya koyup, sonra da bundan büyük pişmanlık duyarlar. Tam anlamıyla taşkın tiplerdir. Esasen iç dünyalarında son derece merhametli, müşfik kimselerdir.

İç suya isabet eden bir dış hava ise en büyük hayırseverlerin ortaya çıkmasına sebep olur. Zirâ hava gurubu eli açıklığı verir buna bir de son derece merhametli düşünce gelirse eşittir hayırseverliliktir. Toprak dışa gelince ise. Duygusal ama kendi menfaatine dönük; son derece mütevazi, fakat menfaatine halel gelme ihtimali karşısında da kaplan kesilen bir tip ortaya çıkar.

İç burcu Dış burcu

Toprak Ateş

Toprak Hava

Toprak Su

Toprak Toprak

Toprak gurubuna bir dış ateşin gelmesi genellikle gene taşkın bir tipin ortaya çıkmasına yol açar. Ancak bu tip su gurubundaki kadar kontrolsuz değildir. Ayrıca su gurubundaki taşkınlıkların kökeninde duygusallık olmasına karşılık; toprak gurubunun kökeninde ise menfaatler yatar genellikle.

Havanın dışa gelmesi halinde ise, kafadaki maddecilik ele kadar uzanmaz ve «sanki eli açık» bir görüntü ortaya çıkar. Oysa esasen bu kişi kafaca hayli maddecidir.

Dış suda ise merhametli, acıyan ama yardımları küçük miktarları geçmeyen tipler görülür.

Toprağa rast gelen dış toprağa gelince.

Son derece mütevâzi ama âdeta «varyemez» tipleri görürsünüz.

Genellikle de zenginlerdir.

Astroloji ilmine vâkıf olanlara göre son derece yetersiz olan bu bilgileri, kitabımızın ana konusu başka olması hesabiyle böyle kısa kısa vermekten başka çaremiz yok. Esasen bu konuda daha yazılacak pek çok şey mevcut.inşâallah onları «ASTROLOJİ ve SIRLARI» isimli kitabımızda anlatmaya çalışacağız.

Şimdi görüldü ki dört içe düşen dört ayrı dış yapı itibariyle toplam 16 grup insan çıktı. Bunu biraz daha detaylandırmak gerektiğinde, ikinci basamakta

144 ana grup ile karşılaşırız. Ki her insan bu 144 guruptan birindedir.

Meselâ iç Koç’tur, dış Aslan’dır, yâni ateşe ateş; veya iç Kova’dır, dış Yay, yâni havaya ateş; yahût iç Yengeç’tir, dış Oğlak, yâni suya toprak vesaire gibi.

Demek ki herkesin «İki ana burç gurubu» vardır.

«İç» burç kişinin İSTİDADINI gösterir.

«Dış» burç kişinin KAABİLİYETİNİ gösterir.

Beyin kişinin «Levh-i mahfûzu»dur!..

Beyin, cevherinin 120. günde almış olduğu tesirler de kişinin, kendindeki «a’yân-ı sâbitesi»!.

Dünyâ yaşamı ve tüm insanlar,ilâhî takdir ve tedbir gereği, tamamıyla burçların ve onlardaki güçleri ulaştıran meleklerin hükmü altında olduğu gibi; berzâh âleminde olanlar, yâni ölümü tadıp fizik bedeni terkettikten sonra kıyâmete kadar olan devrede yaşamını sürdüren tüm insanlar ve cennetler ile cehennem dahi bu burçlardan gelen tesirlerin hükmü altındadır!..

Ve bu hususta Muhyiddini A’râbî’nin keşfi son derece isabetlidir!..

Böyle olunca insanlardan kimler birbirlerini severler ve kimler de birbirlerine yaklaşamazlar, iterler.İki insanın. Şayet.

«İç» burçları aynı guruptan, «dış» burçları aynı guruptan ise birbirlerine sempati duyarlar.

«İç» burçları aynı, «dış burçları» ayrı, biri ateş öteki hava ise, yahûd biri su diğeri toprak ise birbirlerine çekerler.

«İç» burçları biri ateş diğeri su ya da toprak ise bir araya kolay kolay gelemezler kafaca. Hele dışları da ateşe karşı su ise âdeta iterler birbirlerini.

«İç burçları» birbirine yakın fakat «dış» burçlar ters ise beraber arkadaşlık etmeleri zordur. Meselâ iç hava- suya dış ateş - su. Ya da iç hava - ateşe dış ateş - toprak, dış ateş - su.

Bir de şu husus vardır. Çaprazlama bakış açıları.

Meselâ siz «düşünce» yapınızla yani «İç» burcunuzla karşınızdakinin davranışsal yâni «dış» burcuna bakarsınız ve beğenirsiniz, ama kafaca uyuşamazsınız. Sebep..?

Çünkü sizin içinizle - dışınız çaprazdır. Yâni iç burcunuz hava ya da ateş, yahût bunun aksi su veya toprak; buna mukabil karşınızdakinin de bunun gibi zıt bir durumdur. Diyelim ki sizin içiniz hava dışınız sudur, onun da dışı ateş içi topraktır. Şimdi siz hava gurubundan olan kafa yapınız ile onun ateşsel «dış»ını seveceksiniz ama konuşup anlaşmaya gelince sizin kafa yapınız ile onun kafa yapısı da bağdaşmayacaktır. Daima yaşama ve olaylara apayrı pencerelerden bakacaksınız..

Demek ki iki insanın biraradaki yaşamı, iş ve arkadaşlık ya da evlilik olsun hep bu burçlarının; yâni beyin açılımlarının birbirine uyması ve dolayısıyla beyinlerinin yaydığı radyasyonların birbirini en azından itmemesine bağlıdır. «İç» ya da «dış»ları birbirini çekmeyen insanların ise birarada bulunmaları imkân dışıdır.

«Dünyada kim kimle baraber ise ölüm ötesinde de onu arar ve onunla beraber olmak ister» sırrı kısmen bu esasa dayanır. Demek oluyor ki insanların arasındaki münasebetler ve sempati - antipati konusu dahi beyinler arası benzer açılımlar dolayısıyla ortaya çıkmakta. Şimdi bakın, bir kişiyi seviyorsunuz arıyorsunuz, mutlaka burçlarınız arasında benzerliği tesbit edeceksiniz. Ki bu daha ziyade dış burçların benzer - yakın karakterli olmasındandır.

Şimdi belirgin olarak ortaya şu husus çıkmış oldu. İnsanların gerek kendi yapıları ve gerekse birbirleriyle olan ilişkileri hep beyinlerinin burçlar tarafından programlanma biçimine bağlı!.. Öyle ise yaşam içinde oluşan duygusallıkları ve tepkileri neye bağlıyacağız?.. Duygusal hassasiyetimizi, doğum tarihimizde ayın bulunduğu burca ve hangi sahada daha duygusal olacağımızı da doğum saatimize göre, ayın haritamızda içine düştüğü evin konusunda bağlayacağız!..

Burada üzerinde en önemli bir husus olarak tekrar tekrar durduğumuz husus kişinin «yükselen burcudur». Zira astrolojik tüm olaylar, çoğunlukla yükselen burç yönünden aldığınız tesirlere göre oluşur. Şayet siz «yükselen» burcunuzu bilmiyorsanız ve hatta bundan daha ileri olarak, doğum anınıza göre çıkarılmış beyin açılım haritanıza sahip değilseniz, olayların nasıl ve ne şekilde sizi etkilediğini anlamanız mümkün olmaz. Hiç mi anlama yolu yoktur?..

Bir pratik anlama yolunu size gösterebiliriz. Ama bilinmelidir ki bu kesin olmaz. Çünkü bazı hallerde haritanızda bulunan herhangi bir eve düşen birkaç planet o evdeki burcun sanki «yükselen» burcunuzmuş gibi yapınızı etkilemesine yol açar. Ama gene de pratik olarak dediğimiz yolu deneyebilirsiniz. Alacağınız Astroloji kitabında «yükselen burçlar» bölümünü bulun ve «yükselen» burca göre verilen fizik yapı tariflerini okuyun. Hangisi sizin fizik yapınıza en çok uyuyorsa muhtemelen «yükselen burcunuz» olabilir. (1)

***(1) "A'dan Z'ye ASTROLOJİ" kitabını okumanızı tavsiye ederim bu konuda. Yazarı: Nuran Tuncel.. KİTSAN Yayınları.

Karşınızdaki bir kişinin ya da kendinizin «yükselen» yâni «dış» burcunuzu anlamanın bir pratik yolunu da kısmen burada özetlemeye çalışalım.

«Yükselen» burç tespitinde önce gurubu sonra da o gurup içinde hangi burç olduğunu tespit edeceğiz.

Ateş gurubundan işe başlayalım. Koç elinde parmaklar, ince olmayan uzun ve tırnak uçları, küte yakın kavislidir. Esasen yükselen koç tipi kişiler güçlü, orta ya da uzun boylu, alnı hafif açık ve çıkık tiplerdir. Eti dolgundur ama toplu denmez.

Bu gurubun ikinci burcu Aslanlar ise yapılarıyla, saçlarıyla ve elleriyle hemen belli olurlar. Elleri bütün yakışıklı ve gösterişliliklerine rağmen, ister kadın olsun, ister erkek, bir pençe gibidir genelde. Güçlü ellerin parmaklarında eklem yerleri son derece belirgin ve kemiklidir. Su eli ne kadar etli, tombul, yumuşak ise, bu da zıddına o kadar sert, kemikli ve güçlüdür. Geniş omuzlar, kadınsa gür ve havalı saçlar, gösterişli hemen dikkati çeken bir yapı.

Yay’a gelince. Genelde, açık enli ve geniş bir alın, oval ve kemikleri belirsiz kılacak düzeyde bir yüz. Düzgün bir burun, etli olmayan dudaklarıyla konuşkan, iğneleyici ve zaman zaman da alaycı bir tip. Genellikle ince uzun, 35 yaşa kadar zayıf sonra balık etinde ve mide düzeyinde şişkinliği olan bir tip. Umumiyetle girdiği toplumlarda dikkati çeker.

Hava gurubundakilere gelince.

İkizler dekiler. Zayıf ince orta ve uzun boylu biri. Eller ince uzun ve kemikli; parmaklar kadınlarda kürdan gibi erkeklerde de son derece ince, tırnaklar ince uzun ve sivri. Kadın yüzünde güzellik, fakat erkekte son derece kemikli, iri bir burun, ufak kulaklar. Mideden şikâyetleri çoğunlukta. Sinir sistemleri hassas, elleri açık! Yerlerinde duramazlar ve sık fikir değiştirirler.

Terâzi ye gelince. Yüz ister kadın olsun ister erkek, son derece güzel. Eller kemikliliğini yitirmiş, fakat tombul da değil; boy orta uzun arası!.. Vücut düzgün. Yanakta ben söz konusu. Konuşkan, canlı, sevecen, hareketli!..

Kova ya gelince. Hayli az rastlanır. Tıknaz, orta boylu güzel değil sevimli, cana yakın, özellikleri elektrik ve elektronik eşyalar ile ilgilenen, kendini beğenen bir tip. Eller az etli ince uzun, tırnaklar uzun ucu sivri.

Su gurubundakilere gelince.

Yengeç. İster kadın, ister erkek hemen tanınırlar. Kısa veya orta boy. Etli sayılır bir vücut. Yuvarlak bir baş, üstü kemikli öne sarkık ucu sivri bir burun. Kadında göğüsler belirgin iri. Eller tombul, parmaklar kısa etli ve uçları sivriye yakın. Zaman zaman aniden karamsarlığa kapılan bir tip. Çene ufak, nokta tip!..

Akrep de kolay tanınır. Orta veya kısa boy. Belirgin kemikli ucu kesik «V» çene. Bacaklar kısa. Yüz genellikle cazibeli. Ten umumiyetle pembemsi beyaz. Kadında ekstra etki söz konusu değilse diğer su burçlarında olduğu gibi göğüsler ve kalçalar belirgin. Enerjisi kolay kolay tükenmeyen ve çevresine hükmeden bir tip. Her yerde yönetici tavırlar ve eleştiricilik

Balık ise son derece toplu. Büyük yuvarlak ya da hafif oval etli yüz, iri burun, iri kulak, Akrep’te olduğu kadar arkaya yapışık değil. Yuvarlak etli çene ve gıdı!..

Evet buraya kadar anlattıklarımız pratik olarak kişinin «yükselen» burcunu tanımak için bir formül; ama asla kesin olarak böyle diyemeyiz; çünkü o kadar sayısız yarattığı oluşumları vardır ki Cenâb-ı Hakk’ın, bunları ancak guruplar içinde mütalâa edebiliriz.

Şimdi biraz da insanların astrolojik etkilerle nasıl etkilendiği üzerinde duralım.

Birinci etki alım şekli. Doğum anınızda güneş sistemindeki planetler nerelerde ise, onların üzerinde diğer planetler 30-60-90-120-150-180 derecelik açı yapar bir biçimde geçerken, mutlaka geçtikleri evin ihtiva ettiği konuda bir hareket oluşur.

İkinci etki alım şekli. Bu planetler şayet sizin haritanızdaki bir planet ile birbirleri arasında belirttiğim açıları oluşturacak bir biçimde geçerse bu defa gene benzeri türden, fakat daha sert etkileşimler meydana getirir. Meselâ haritanızdaki Venüs ya da Marsınızın üzerinden, bir Güneşin bir Satürn veya Uranüs ile 90 ya da 120 derecelik açı yaparak geçmesi gibi.

Üçüncü türden bir etki de Ay dolayısıyla oluşan bir etkidir. ay duygularımız ile son derece yakın ilişki içinde olan bir planettir. Özellikle bizim «yükselen» burcumuzdan ve yükselen burcumuzun mensup olduğu gurubun diğer burçlarından geçerken, bizi son derece etkiler ve çoğu zaman tasvip etmeyeceğimiz aşırı duygusal, fevrî davranışlar içine bizi sokar.

Şayet o anda aklımızla içimizde kabaran duygularımızı bastıramazsak, sonradan pişmanlık duyacağımız bir fiîli ortaya koymamız ya da sözü sarf etmemiz mukadder olur.

Hemen burada şu mânâya gelen hadîs-i şerîfi hatırlatalım:

Enes radıyallahu anh naklediyor:

Rasûlullâh salla’llâhu aleyhi ve sellem buyurdu ki:

-Cenâb-ı Hakk bir kazasını yerine getireceği zaman o kulun aklını başından alır, o kul bu halde o işi işler; sonra o kulun aklını iade eder de bu defa o kul pişman olup, ben bu işi nasıl yaptım der. (Deylemî)

Evet, KADER nasıl hükmünü yerine getirir. Önce onu görelim. Normal akıllı bir insan, ama ne çare ki kaderin hükmü geldi çattı. Mars Güneşinin üzerinden geçerken, ayda yükselen burcundaki bir planetin üzerine düştü. İşte o anda ne olduysa oldu, son derece sudan bir sebeple karşısındaki kişiye karşı içinde aniden bir şiddet uyandı ve çekip bıçağını saplamaya başladı!.. Aklı başına geldiği zaman ise karşısındaki 12 yerinden bıçaklanarak ölmüştü!.. Sonra şöyle konuştu: «Bir anda aklım başımdan gitti, vurdum vurdum. Aklım başıma geldiğinde ise iş işten geçmişti!..»

İşte sık sık gazetelerde gördüğünüz bu satırlar bilinçsiz olarak anlatılan «kader» hükmünden başka bir şey değildir!..

Nitekim yukarıda nakletmiş olduğumuz hadîs-i şerîf de bu söylediklerimizi aynen teyid etmektedir. Böyle olunca, biz kimseyi suçlamayacak mıyız?.. Bu sorunun cevabını ileride «kadere imân» bölümünde vermeye çalışacağız.

Ayrıca kader konusunu en kapsamlı şekliyle "AKIL ve İMAN"isimli kitabımızda okuyabilirsiniz.

Şimdi sadece olayın geliş şekline bakalım

Evet Allahu Teâlâ’nın kaderi nasıl yerine gelir. Daha doğrusu her an nasıl uygulanmada..?

Beyinlerimiz her an burçlardan gelen sayısız kozmik ışınların bombardımanı altında!.. Bu ışınım, beyinlerimizin ilk açılışı kadar ki kapasitesiyle her an alınıp değerlendirilmede. Bu gelen ışınım, sürekli olarak değişen açılar ve değişen güçlerle beynimizde çeşitli planetlerin etkisiyle açılmış devreleri etkiliyorlar.

Meselâ ilk açılımdaki Mars devresi, bir zaman Jüpiter’in yansıttığı ışınımı alırken bir süre sonra Satürn’ün yansıttığı, bir süre sonra Güneş’in yansıttığı ışınımı alıyor. Ya da ilk açılım ile ay; sürekli üzerinden geçen çeşitli planetlerin yansıttıkları tesirleri almada; ve gene süratli devriyle çeşitli ilk açılım devrelerini etkilemede.

Böylece bizler sürekli olarak halden hale girmekteyiz.

Bazı kişilerin ilk programlanışları çok sert olur ve bunlar beyin yapıları itibariyle çok hassas olarak aramızda yaşarlar. En ufak bir etki alımında hemen duygulanırlar, daima meseleleri olduğundan çok büyük olarak görüp değişik hallere girerler.

Bazıları da son derece ağır kanlı, zor değişen tiplerdir. Gene bazıları dışa dönük, atak, girgin; bazıları da içe dönük, pasif, ilk hareketi hep karşılarından bekleyen tiplerdir.

Bazılarının iç dünyalarında çok büyük hareketler olup bunları bir türlü dışa vuramazlar; bazıları da aksine, çok konuşkan hareketli, etkileyici tiplerdir ama iç dünyaları dışı yeterli oranda besleyebilecek kapasiteye sahip değildir. Çoğunlukla bundan dolayı iç dünyalarında pişmanlıklar duyagelirler.

Kısacası insanların bütün huyları, karakterleri, mizaçları tamamıyla beyinlerinin ilk açılımında aldıkları açılımlar, programlanma istikâmetinde oluşur. Ve bu ilk tesirlerde ne kapasitede bir açılım ve yönlenmeye nail olmuşlarsa, artık yaşamlarında da o istikâmette bir çalışma içine girerler. Ama bu gene de nasıl başladılarsa öyle bitecektir, demek değildir. Zira, ilk açılımdan sonra, bir vesile ile o kişi şayet zikre başlar ise, bu defa beyninde yeni açılımlar oluşacağı için, huylarında, davranışlarında bazı değişiklikler olmaya başlar.

Ancak bu değişiklikler, daha ziyade kişinin «istidat» yönüyle alâkalı olan, doğum günleri ile ilgili olarak aldığı tesirlerde daha çabuk görülür. Kişinin «kâbiliyet»iyle alâkalı, doğum saatiyle ilgili devrelerde ise, değişim çok daha yavaş olarak meydana gelir.

Daha önceden de belirtmiş olduğumuz gibi, 120. günde alınan tesirlerle ilgili hususlarda ise, yani kişideki «A’yân-ı sâbite»de ise asla değişiklik olmamaktadır!.. «said ana karnında saiddir; şakî ana karnında şakîdir».

Yâni Cennete gitmesine yol açacak ekstra antiçekim dalgalarını üretme ihsanına beyin daha 120. günde nail olmuştur. Ya da maâlesef hayır!..

Muhakkak ki Allah dilediğini yapmadadır!.. Ve trilyonlarla güneşin içinde yüzdüğü evreni var eden güce sual sorulmaz yaptığından!..

Evet beyin belirli «zikir» türleri ile yeni açılımlara kavuşur ve bundan dolayı da kişinin gerek dünyâ yaşantısı ile alâkalı, gerekse de ölüm ötesi yaşantısını etkileyici bir biçimde sayısız etkiler meydana gelir dedik.

Şimdi hemen burada şu sual akla gelir.

Yoga’da genellikle kullanılan ve budizmde «mantra» kelimesiyle tanımlanan özel anahtar kelimeler vardır ki, bunların yogada trans ya da teveccüh ya da yönelim gibi kelimelerle kastedilen hallerde tekrarı söz konusudur. Bundan başka böyle bir kelime de kendisi bulup; bu kelimeyi tekrar ederek bir şey elde edemez mi insan?..

Bu sualin cevabını tam olarak anlayabilmek için çok geniş boyutlarda meseleye bakmak mecburiyetindeyiz!..

İslâm’daki «zikir» kelimeleri olan Allah’ın isimleri, esas olarak varlıkta yürürlükte olan mânâlardır ve beyinde de bu mânâları ortaya çıkartıcı devreler zaten kozmik plandan düzenlenmiştir. Siz bu kelimeleri tekrarlayarak, beyninizin kozmik plana göre bir tür frekans ayarlarını yaparsınız ve evrensel mânâlar ile iletişim içine girersiniz!.. Meleklerle görüşmeye başlarsınız!..

Oysa bu anlama gelmeyen «mantra»larla sadece beyinde rasgele bir hassasiyet, alıcılık oluşturursunuz ki, bu da sizin «CİN» denilen ateşin-manyetik bedenli varlıklarla iletişim kurmanıza yol açar!.. Bunların ise en iyileri bile pek çok şeyden mahrum kalmanıza yol açar!

Yâni özet, İslâm’daki «Allah isimleriyle» zikir, sizde Allah’a yaklaşma ve O’ndaki sayısız özellikler ile bezenme hali oluştururken; bunun dışındaki kelime tekrarlarının beyninizde oluşturacağı hassasiyet - alıcılık sadece «cin»lerle bağlantı kurmanıza sebebiyet verir. Bu da neticede onların sayısız şekillerde sizi aldatmalarına ve sizin de hiç farkında olmadan onların hükmü altına girmenize yol açar.

Öyle ise her hâli ilâhî mânâları zâhire çıkarmak suretiyle zikirde olan varlıklar ile oluşturulan bağlantılar o zikrin bize yansımasına yol açacaktır. Ki bu da canlılar olan yıldızlarla oluşur.

Evrendeki tüm varlıklar, var edenin sayısız özelliklerinin âşikâre çıkmasına vesile olmak gayesiyle ve sanki o özelliklerin yoğunlaşması suretiyle oluşmuştur. Bir diğer ifade ile; tüm takım yıldızlar, yıldız birikimleri olan galâksiler hep vareden mutlak varlığın sayısız isimlerinin ve vasıflarının yoğunlaşmış halleridir gerçekte!.. Ve bunların yaydıkları sayısız kozmik ışınım dahi kendilerini oluşturan mânâların tüm varlığa yayılmasından başka bir şey değildir.

İnsana bakıp, «bu etten - kemikten ibâret basit bir hayvandır!.. ruhu yoktur!!! ebedî bir hayatı yoktur!.. değişime girer ve tükenir!..» demek ne kadar ilkel ve dar görüşlü bir anlayış ise.

Galaksilere, takım yıldızlara, burçlara, Güneş sistemindeki planetlere bakıp da, onlar için. «bunlar basit yıldızlardır. doğar, ölürler. canlılıkları yoktur, cansızdırlar!.. laf olsun diye oluşmuş ve oluşmaktadırlar!.. Ne etki alırlar ne de etki verirler.» demek de o kadar ilkellik ve dar görüşlülüktür!..

«HİÇBİR ŞEY HARİÇ OLMAMAK ÜZERE, HER ŞEY ALLAH’I TESBİH VE HAMD ETMEKTEDİR ANCAK SİZ ONLARIN TESBİHİNİ ANLAYAMAZSINIZ» (İsra - 44)

Âyeti dahi onların canlılığına ve bir görev ifâ etmekte olduğuna işaret etmektedir.

Böylece olayı izah şartlarından mahrûm olan eski kemâl ehli de, bu yıldızlarda yaşayan meleklerden sözetmişlerdir ki esasen aynı şeydir. Bir kısmı da yıldızların ruhunu ifadeye çalışmıştır ki; bu da aynı şeydir.

Nahl sûresinin 16’ncı âyetinde;

«YILDIZLA ONLAR HİDÂYET BULURLAR»

denmektedir.

Bu apaçık bir gerçeğe işarettir!..Ancak ne var ki, sürekli olarak tapınma duygusu ile gözünün gördüğü bir takım şeylere tapınma arzusu içinde olan insan, yıldızlarda takılıp kalmasın ve onlara tapınmasın diye bu gerçek örtülmüştür.

«Onlar yıldızla yollarını bulurlar» şeklinde, bu âyet anlatılmak istenmiştir. Ve elbette ki âyetin sadece bu mânâsına şartlanmış olan kişiler bizim bahsettiğimiz yönünü şimdi inkâr etmeye çalışacaklardır.

Oysa yıldızların yaydığı kozmik ışınımlar, onların beyne ulaşması, hidâyet dediğimiz olaya yol açan beyin devrelerini açması ve o kişinin takdîri Hüda ile böylece hidâyet bulması hiç de yadırganacak bir olay değildir!..

Allah’ım beni doyuran sensin. dediğin zaman, yediğin gıdaların çeşitli organların tarafından değerlendirilerek enerjiye çevrilmesi olayı nasıl ana mânâyı değiştirmiyor ve ortadan kaldırmıyor ise; burada da olay aynıdır!..

Burada anlaşılması gereken en önemli olay şudur:

Bedene nispetle yenen yemeğin, içilen suyun, teneffüs edilen havanın yeri ne ise, yıldızlardan beyne ulaşan ışınımın yeri dahi odur!..

Nasıl ekmeğe suya havaya tapınılmıyorsa, böyle bir şey ilkellik ise, aynı şekilde yıldızlara tapınmak da o derece ilkelliktir!..

Varlıkta mutlak hüküm süren tasarruf eden Allah azze ve celledir!..

Dilemiş ve her şeyi bir vesîle ile meydana getirmiştir.

Eğer biz aklımızı kullanır, kâinatın nasıl tümüyle bir mekanizma şeklinde işlediğini idrâk edebilirsek; Allah’a karşı kulluk görevimizi çok daha geniş boyutlarda îfa etmiş oluruz!.. Elimizden gelmiyorsa. Muhakkak ki kişi kapasitesi dışında kalandan mes’ûl değildir!..

«GECEYİ VE GÜNDÜZÜ, GÜNEŞİ VE AYI SİZLERE TESHİR BUYURDU. BÜTÜN YILDIZLAR DA ONUN EMRİNDEDİRLER!.. ELBETTE BUNDA AKLI OLAN KAVİM İÇİN, İBRETLER VARDIR (Nahl - 12)

Allah yeryüzünde «Halife» olarak insanı meydana getirmek istedi. Onda, kendi özelliklerini izhar etmeyi diledi. Ve onu meydana getirecek muhteşem kozmik fabrikayı, yâni kâinatı yarattı!.. Sonra onun içinde, kudretiyle insanı yarattı ve nihâyet onu kendine ayna kıldı!.. Tâ ki sayısız özellikleri onlarda her birinde ayrı ayrı yansısın!..

«Allahü Teâlâ yaratıklarını karanlık içersinde yarattı ve sonra onlara NÛRUNDAN SAÇTI. O NÛRDAN KİME İSABET EDERSE HİDÂYET BULUR. Ve her kime isabet etmezse dalalette kalır". (Tırmizî)

«VE YILDIZLA ONLAR HİDÂYET BULURLAR» (Nahl - 16)

Bu anlayışla, eğer araştırırsak, bu hususa işaret eden daha nice âyet buluruz.

Evet, «Yıldızla hidâyet bulurlar». Kimler?.. Hidâyet bulanların tümü.

Çünkü, âyeti kerîmede sınırlayıcı hiç bir hüküm yok!..

Oysa, maâlesef bu yönünden haberdar olmayanlar tarafından, âyetin mânâsı son derece dar kapsamlar içinde mütalâa edilmiş ve kısmen de âdeta zorlanarak; «Çölde yollarını kaybedenler, yıldızlara bakarak yollarını bulurlar» şeklinde bir mânâ ile sınırlanmıştır!..

Evet. Hâdi, Cenâb-ı Hak’tır!.. Dilediğine hidayet eder, dilediğini dalâlette bırakır!.. Dilediğine nurunu isabet ettirir, hidayet denilen çalışma o yönde, onu çalışmaya kolaylaştırır. Dilediğine de isabet ettirmez!..

Diğer taraftan «YILDIZLAR DA ONUN EMRİNDEDİRLER. AKLI OLAN İÇİN BUNDA İBRET VARDIR» şeklindeki açıklama dahi, yıldızların O’nun emri ile birtakım işler yapmak üzere var edildiğini; cansız, işe yaramaz, süs olsun diye yaratılmış şeyler olmadığını anlatmaktadır.

Ancak bütün bunları değerlendirebilmek için «AKLI OLANLARDAN» olmak lâzımdır. Ki geniş boyutlarda konuyu ihata edip; bütün sistemi tüm ihtişamıyla kavramasın ve Allahü Teâlâ’nın azametine birazcık olsun yaklaşabilsin!..

Peki, akıl sahipleri nasıl birbirlerine yaklaşıp ilimlerini paylaşabilir?

Sade akıl sahipleri değil bütün insanların birbirlerine yaklaşımı nasıl olur?

Ruhları birbirine çeken ya da iten nedir?

İnsanların, şu yaşam sırasında birbirlerine olan sempatilerinin ve antipatilerinin altında tamamıyla burçlarının birbiriyle uyuşup uyuşmaması hususu yatar. Halk arasında «Yıldızı barışmadı» ya da «yıldızı uydu» denilen tâbirlerin kökeninde, o kişilerin burçlarının etkileri ile birbirleri arasındaki ya çekim ya da itiş kastedilir.

Bu husus Müslim’deki bir hadîs-i şerîf’te, Ebû Hüreyre radıyallahu anh tarafından şöyle nakledilir:

Rasûlullâh salla’llâhu aleyhi ve sellem şöyle buyurdu:

"Ruhlar (âhırette sınıf sınıf), toplanmış cemâatlerdir. Bundan ötürü, içlerinden birbirleri ile tanışanlar, sevişip anlamışlardır. Birbirleriyle birleşmeyenler ise ihtilâfa düşmüşler, anlaşamamışlardır"!..

Evet burada, «RUH»ların oluşması hususu üzerinde bilvesile bir nebze daha durmak zarûreti hasıl oluyor.

Esasen âlemde «TEK» bir «RUH» vardır ki, buna tasavvuf lisânı ile «RÛH-U A’ZÂM» denilir. Evrende var olan her şey bu «Rûh-u â’zâm»ın varığından meydana gelmiştir.

«Rûh-u â’zâm», bugünkü ifade ile anlatmak gerekirse, varlığın özündeki kudret- ilim boyutudur. Bu diğer ifâde ile Allah’ın ilk tecellisidir!..

Gene Müslim isimli Hadîs kitabında Ebû Hureyre radıyallahu anh’ın naklettiği şu hadîs-i Kudsî’de, Allahü Teâlâ’nın şöyle buyurduğunu naklediyor Rasûlullâh salla’llâhu aleyhi ve sellem:

-Ademoğlu DEHR’e sövüyor. Şüphesiz ki DEHR BENİM!.. Gece ve gündüzü değiştiren benim.

ÂLEMLERİN ORİJİNİ
«HAYÂL»DİR

Bir başka defasında da şöyle buyuruyor:

"-İnsanoğlu bana eziyet eder!.. Ey kahpe dehr (zaman), der. Kimse, Ey kahpe DEHR, demesin. Şüphesiz ki BEN DEHR’im!.. Geceyi gündüze çevirenim".

DEHR, «an» kelimesinin karşılığıdır. Ancak burada, «an»ı şartlanma yollu kabûllendiğimiz izâfi, yâni nesneye göre «zaman» olarak anlamamak gerekir.

Bize göre, dünyanın kendi çevresindeki bir dönüşü bir günü, 365 dönüşü bir seneyi, 365x100 dönüşü de yüzyılı, asrı oluşturur. Bunlar insanın hükümlerine göre kabûllenilmiş, «göresel-izâfî zaman»dır.

Gerçekte ise ZAMAN «tek»tir. Ezel-ebed tümüyle Allah katında tek bir «an», «DEHR» kelimesiyle ifade bulmuştur.

Göresel zaman, yâni, izâfî zaman, bizim «vehim» yollu var kabûllendiğimiz bir ölçüdür. Bu süreç ise, içinde yaşadığımız ortama, hıza, bir diğer ifade ile boyuta göre değişir.

Madde boyutundan yola çıkıp, salt şuur boyutuna doğru ilerledikçe izafî zaman birimi de sürekli olarak değişir ve kapsamı genişler.

Esasen DEHR kelimesiyle anlatılmak istenen boyut, tüm varlığın kendisinden oluştuğu bir tür evrensel enerjidir, (kudret sıfatıdır) eğer tâbiri câiz ise.

Normal günlük zaman birimiyle şartlanmış ve kayıtlanmış beyinlerin bu zaman birimini anlaması elbette ki imkânsızdır!..

İşte bu gerçek dolayısıyladır ki, Kur’ân-ı Kerîm’de ileriye dönük olarak gerçekleşeceği bildirilen pek çok olay olmuş-bitmiş şeyler olarak «geçmiş» zaman ifadesiyle anlatılmıştır.

Zirâ, Ezel-Ebed esasen tek bir varlık olması itibariyle, ilâhî bakış boyutunda; ya da eski ifade tarzı ile «İlm-i ilâhî» de, tek bir bakıştır!..

Ehli hakikatın tasavvufta bildirmiş olduğu şu sır da buradan kaynaklanmaktadır:

-Esasen tecellî tek bir tecellîdir!.. «Tecellî-i Vâhid»dir!.ikinci bir tecellî olmamıştır!.. Görülen, yaşanan, hissedilen,idrâk edilen, tahayyül ve tefekkür edilen her şey bu Tecellî-i Vâhid’in tafsilinden ibarettir!..

İşte bu anlatılan husus tasavvufta «Ân-ı dâim» tâbiri ile dile getirilmeye çalışılmıştır.

Aslında işin orijinine ulaşabilen «Zâtiyyûn» için bu «an-ı dâim» dahi bir «ân-ı muhayyel» diye izâha çalışabileceğimiz, «İlm-i Allâh»tan başka bir şey değildir.

Ve varlığın tümü, Allah katında birilmî hükümden başka bir şey değildir!.. Yâni, o boyut itibariyle âlemin bir varlığı söz konusu değildir!..

Bu sebepledir ki, bu hakîkata işaret etmek isteyen ehlullah, «Alemler tümüyle hayâlden başka bir şey değildir!..» demişlerdir.

Bunu kavrayabilmek, tamamıyla bir «zevk» işidir. Yâni sezgi yoluyla, bu gerçeği algılayıp, bunu yaşayabilme işidir. Bu dahi ancak «İLM-İLEDÜN» denilen ilahî bir ilim türünün kişide izharı ile mümkündür.

Demek ki;

Gerçekliği itibariyle, Kâinat tek bir zaman boyutundan ibarettir!.. Algılayabilene!.. Bu zaman boyutu içinde, hükmü ilâhî ile sayısız boyut yoğunlaşmaları gerçekleşmiş algılıyıcısına göre ve bundan da sayısız isimlerle anılan varlıklar meydana gelmiştir.

Bu noktada, çok büyük bir yanılgıyı da bu kitapta yazmış olmak için, ifâdeye çalışalım.

Âlemde mevcût varlıkları tümünün, ilmî ilâhî de mevcût bulunması hükmünün, yanlış anlaşılması dolayısıyla, şu yanlış kanâate varılmıştır: İlim mâlûma tâbidir!..

Yâni, bilinen tüm varlıklar, ezelde, ilmi ilâhide mevcut olduğu için, Allâh onların neler yapabilme kaabiliyet ve kapasitesinde olduğunu biliyordu; ve bu yüzden de onların kaderlerini, bu istidat ve kabiliyetlerine göre yazdı!..

Bu aslında, «Allah yaratıklarına zulmetmiyor, onların ilmi ezelîde görülen durumlarına göre verilen bir hükümdür. Dolayısıyla da Allâh kimseyi zorla cehenneme atıp zulmetmiyor», diyebilmek için icâd edilmiştir.

Bir hadîs-i şerîfte Rasûlullâh salla’llâhu aleyhi ve sellem şöyle buyurmuştur:

-Allah var idi. Ve onunla beraber hiçbir şey yok idi!..

Bu açıklaması Hazreti Ali’ye ulaştığı zaman, o da bu ifâdeye şu şekilde bir açıklık getirmiştir:

- «An», o «ân»dır!.. (El ân kemâ kân!)

Yâni, içinde bulunduğumuz «ân», o anlatılan «ân»dır. Bu konuyu daha tafsilâtlı olarak «KENDİNİ TANI» isimli kitabımızda izah ediyoruz.

Evet, «ân» Rasûlullâh aleyhisselâtu vessellâm’ın bahsetmiş olduğu o «ân»dır!.. Yâni, tüm varlık O tek «ân» içinde yerleşiktir!.. Tecellî, tek bir tecellîden ibarettir!..

Ve...

İlm-i ilâhî’de mevcût olan, sayısız isimlerle isimlendirilmiş bütün varlıklar ilim yolu ile, «kendini seyretme» gâyesine mâtuf olarak «yoktan var edilmiş» yâni, «yaratılmış» varlıklardır!..

«Hayy» vasfıyla kastedilen mânâda hayat sıfatı sahibi varlık, «ilim» sıfatıyla kendinde seyretmek istediği mânâları o mânâlara uygun suretler ile müşahedeyi «MÜRÎD» ismince irade etmiş; «Kudret» sıfatıyla onlara birimsel görüntüler ve izhar etmek istediği mânâlara uygun «akıl» hibe etmiş; kendi ilminden var etmesi dolayısıyla onlara ve onlardan her an bir bakış açısı oluşturmuş böylece «SEMÎ» ve «BASÎR» isimlerinin mânâları ortaya çıkmış; birimsellikleri daha önce «kelâm» vasfından «kelime»ler şeklinde oluşmuş; ve nihâyet «tekvin» vasfıyla da ef’âl âleminde yaşam oluşmuştur.

Buna rağmen.

"Allah" ismiyle işaret edilen indinde...

«An» tek bir ândır. DEHR’dir!.. Her şey, bu boyut itibariyle olup bitmiştir!.. Gerisi ise, suya atılan bir taşın etrafında oluşan küre halkalar gibi sayısız boyutlardaki oluşlardan başka bir şey değildir.

Bir boyutta yaşanmakta olan, bir önceki boyutta yaşanmış olaydan başka bir şey değildir!..

Beynin üst düzeylerdeki çalışma kapasitesine ulaşması sonucu, yapabildiği «Şuur sıçramaları» ise, o birimin bir üst boyuttaki yaşama ve gerçeklere erişebilmesi anlamını doğurur.

Hakikat ehli olan «tahkik ehli» zevât, bu «şuur sıçramaları» ile bir üst boyutlara intikâl ederek; içinde bulunduğu boyutta oluşagelen şeylerin, nasıl, neden ve hangi gayeye dönük olarak gerçekleştiğini lütfû ilâhi yollu seyredebilir.

Evet gene dönelim «ruhlar»ın oluşmasına...

Tek «RUH»tan sayısız enerji yayılmış ve onlardan sayısız mânâları havi olan «melek»ler oluşmuştur. Çeşitli mânâlar ihtiva eden bu melekler çeşitli şekillerde ve boyutlarda yoğunlaşarak kâh bir tür bedenleri olan yıldızları oluşturmuşlar; kâh da ışın - beden düzeyinde «şuur» varlıklar olarak yaşamalarına devam etmişler ve etmededirler.

«Yıldız» şeklinde bedenlenmiş «şuur birikimleri» olan «melek»ler, kendi varoluş gayelerine uygun olarak, varlığa sayısız mânâlar - ışınlar yaymaktadırlar.

Nihâyet en son olarak, bu sayısız mânâları değerlendirebilecek bir beyin kapasitesi ile insan yaratılmıştır.

İnsan daha ilk yaratılışı anında, yâni 120. günde bu beyin «melek»ler tarafından ya da diğer bir ifade ile «burçlar» diye kastedilen sayısız aynı guruptaki «meleklerin» oluşturduğu «yıldızlar» tarafından salınan bir tür ışınlar ile çeşitli hususlarda programlanmalara tabi olurlar.

Kimde hangi mânâları izhar etmeyi dilemiş ise, ona uygun olarak «melek»ler tarafından programlanır. Bu programlanış,

«Allah sizi yarattı ve düzenledi, biçimlendirdi. Dileğince terkib etti» (82-7/8)

âyetinde anlatılır.

İşte birimsel «ruh»lar, ölüm ötesinde ebedî yaşama devam edecek olan «kişilik ruhları» böylece bu beyinler tarafından bu dünyada ilm-i ilâhî iktizasınca oluşturulurlar.

Benzer burçların ışınlarıyla programlanmış olan beyinler ve bu beyinlerin oluşturduğu ruhlar birbirlerini çekerler anlaşırlar. Birbirlerini daha önce hiç tanımasalar bile, daha ilk görüştükleri anda aralarında bu çekicilik oluşur. Ya da benzemeyen türden açılımlarla oluşan ruhlar oldukları için, birbirlerini bir türlü çekemeyip, iterler.

Kimlerin birbirini çekip, kimlerin birbirlerini ittiklerini ise ateş - hava - su - toprak isimleriyle guruplanmış olan türleri izah ederken kısmen anlatmıştık.

Evet. Bu konuyu burada daha fazla detaylandırmak istemiyorum. Çünkü şu andaki, bu kitabı yazmaktaki gâyemiz, bir astroloji kitabı meydana getirmek değil.

Biz sadece insan'ın yapısını nerelerden ne şekilde etkilenip, neleri nasıl meydana getirmekte olduğunu, insanın halinin ve geleceğinin nasıl bir sistem içine oturtulduğunu ve tüm varlığın nasıl bir mekânizma gibi çalışmakta olduğunu anlatmaya çalışıyoruz.

Şayet Allah nasip etmiş ise, daha sonra bu kitaptaki her bölümü, çok daha detaylarıyla da anlatmaya çalışan, bazı yeni kitaplar kaleme alırız.

Şimdi geldik «İNSAN» bahsine. Bu bölümde de çeşitli yönleriyle insandan söz etmeye çalışalım.

BÖLÜM: 3

TÜRLÜ YÖNLERİYLE
İNSAN

İnsan diyoruz...

Bu insan kelimesinin mânâsı olan varlığı evvela «beden» adı altında duyulara hitap eder şekliyle görüyoruz. 5 duyuya hitap eder şekliyle gördüğümüz bedendeki özellikler yeme, içme, uyuma, seks ve bedenin rahatı istikâmetinde davranışlar. Bunun ötesinde insanın ikinci olarak eskilerin «nefsi» dediği mânâda bir özellikler grubu var. Bu guruba da «nefs» diyoruz; akıl, fikir, idrak, vehim, musavvire (veya buna şekillendirme diyelim), hayâl ve hâfıza. Bu 7 şeyi sayıyoruz. Birisine insanın zâhiri diyelim ötekine de bâtını!..

«Tabiât» kelimesiyle işaret şey, insanın bu zâhir yapısıdır. Bedenî adını verdiğimiz zâhir yapısının maddesel terkip adı «tabiât» diye nitelendirilir. Yâni bedenin oluşumunun, o kişiyi sürüklediği, iteklediği özellikler bütünü!.. Buna kişinin tabiâtı diyoruz. Yâni, bedenini meydana getiren unsurların, tabiî olarak iteklediği biçim. Bu tabiât dediğimiz şeyin ortadan kalkması muhaldir!..

Fizik ölümle ölüp, bu beden dağılana kadar tabiât ortadan kalkmaz. Başka bir tanımlama ile, biolojik bedenin özelliklerine tabiât diyebiliriz.

Huy, karakter gibi kelimelerle târife çalıştığımız özelliklerse, nefs, akıl, fikir, idrak, vehim, musavvire yani şekillendirme, hayâl ve hâfıza dediğimiz özelliklerle alâkalıdır.

«Nefs»ten, murad «ben» duygusudur!. Yâni, kişinin kendisini nasıl hissettiği, kendisini ne şekilde hissettiği, kendini ne olarak kabul ettiği anlamına gelir. Bu saydığımız özellikler nefs, akıl, fikir, idrak, musavvire, hayal, hafıza kişinin 9. ay içinde almış olduğu tesirlerle meydana gelir ve aldığı tesirlerin şiddet durumuna göre etkilenir.

Meselâ kişinin fikir dediğimiz düzeyi, aynı zamanda zekâ ile de alâkalıdır, bu Merkür’ün tesirleri ile oluşur. Akıl dediğimiz, Uranüs’ün ve Satürn’ün etkileri ile oluşur. İdrak dediğimiz güneşin etkileri ile oluşur. Vehim dediğimiz, Mars’ın etkisindendir. Musavvire Venüs’ün etkisidir. Hayal Ay’ın ve aynı zamanda Neptün’ün ortak etkileridir.

Bunlardan «Ben» dediğimiz «nefs» dünyâ tesirlerindendir. İşte bu kişinin kendini bir birim kabûlü dünyanın etkisiyledir. tesirlerle, bir beyinde bu işlemler oluşur.

Bunların ötesinde bu kişi çeşitli şartlanmalarla belli bir yaşama girer. Ancak bu şartlanmaların yansıdığı mahâl şu saydığımız özelliklerdir. Şartlanmaların etkisi altına kişi, şu saydığımız özelliklerinin gücüne göre ağırlıklı olarak girer veya girmez!..

Meselâ o kişide idrâk gücü güçlüyse veya akıl güçlüyse, o kişi şartlanmalara fazla tâbi olmaz. Buna mukabil vehim ağır basıyorsa, o kişi büyük ölçüde şartlanmaların etkisinden kolay kolay kurtulamaz!..

Yapılacak işlerde, bedene hakim olan ya akıldır ya vehimdir!.. Yaptığın bütün işlerin bedenden çıkış noktasında çıkış kaynağı bu ikisinden biridir. Ya «akıl» hâkimdir orada ya «vehim» hâkim durumdadır!.. Vehim hâkimse, bedenden çıkan iş mutlaka kişinin kendini beden kabul etmesi istikametinde, tasavvuf lisanıyla «nefse dönük» bir iştir. Eğer o anda «akıl» hâkimse, bu defa çıkacak olan davranış kişinin «nefsine dönük» değil, çevresine veya aslına dönük bir davranıştır!

Fikir, idrak, musavvire, hayal. Bunlar daima ya vehmin hükmü altında hareket eder, ya aklın hükmü altında!.. Meselâ kişi, benlik kabulü içinde herhangi bir olayda, herhangi bir menfaat görür. O menfaati elde etmek gereğini duyar. Benliği dolayısıyla veya şartlanması dolayısıyla, o şeyi elde etmezse ya kendisi o zevki tadamayacağından üzülür veya çevrenin gözünde kınanacağını düşünür!.. İşte bu düşüncede, bu faktörü meydana getiren nesne vehim gücüdür!.. Vehim tasarrufunda olduğu içindir!..

Eğer akıl orada hakim olursa «yahu kim ne derse desin vız gelir, n’olacak o da olmayıversin» der ve geçer!.. Ve deyip geçmesiyle de o şeyi elde etmemenin ıstırabından, azâbından, çilelerinden kurtulur. İkinci olarak, o şey dolayısıyla çevresindekilerin ne diyeceği yolundaki düşüncelerin meydana getireceği duygulardan, kendini kurtarır. Ahbabım ne diyecek, akrabam ne diyecek, çocuklarım ne diyecek, karım ne diyecek. vs.

Bir anda bunlara, bir sünger çeker, ne derlerse desinler der, aklının istikâmetinde hareket eder. Bu işin ikinci safhası.

Hâfıza dediğimiz özellik, kişinin bâtını dediğimiz «ruh»una aittir.

Hâfıza fonksiyonu gerçekte, ruhda mevcuttur!.. Beyin tüm oluşumları ruha yansıtır ve gerektiği zaman ruhtan o konuyu tekrar elde eder. Beynini çarptı, hafızası kayboldu deriz, hafızası silindi deriz!..

Hâfızada silinme yoktur!.. Silinme denen olay, beyinle ruh arasındaki ilişkiyi sağlayan merkezin arızalanarak, ruha yüklemiş olduğu bilgiyi, göndermiş olduğu bilgiyi, geri alıp dışarıya çıkartamamasıdır! Ruhtan okuyup dışarıya çıkartma devresinde arıza vardır. Bu hâfızanın silinmesi dedikleri konudur.

Ruha yazılmış olan hiçbir şey ruhtan silinmez. Yani günlük yaşamın bilgi yönleri demek istiyorum. Çünkü ruhta silinme de söz konusu! Af dediğimiz olay var!..

Hac diyoruz!.. Hac’da toplanan milyonlarla insanın bir mânâya ve bir noktaya kendilerini yöneltmeleri ve teksif etmeleri. Bu manâda yaydıkları radyasyon, o kişilerin günâh adını alan eksi mahiyetteki band kayıtlarını imhâ ediyor, yok ediyor; ve böylece, Hac’dan gelen kişi sıfır günâhla dönüyor. Bu ruha yazılmış olan manyetik yazının silinmesi hükmüdür.

Çünkü Hac dediğimiz olay bütün dünyayı saran bir anlamda, büyük bir yöneliş. Milyonları içine alan ve bütün velileri içine alan bir olay. Yüksek kemâlât sahibi veliler mânen hazır bulunur Hac’da. Maddeten gitmese dahi mânen hazır bulunur. Veya vekâleten birini yollar yerine!.. Vekâleten oraya birini yollaması ne demektir? Kendi nâmına oraya öyle birini yollar ki, o yolladığı beyin üzerinde kendinin tasarrufu vardır!.. Onun vasıtasıyla, oradan yayın yapar!..

«RUH» HAKKINDA
KONUŞULUR MU?

İnsanı incelerken «beden» dedik, «nefis» dedik, «RUH» kelimesiyle kastedilen mânâ üzerinde, daha evvelki konuşmalarımızda durmuştuk.

«Ruh bilinmez» şeklindeki yanlış düşünceler dolayısıyla «Ruh» hakkında konuşmayı yasaklayanlara karşı şu açıklamayı yapalım. Önce şu olayı görelim:

Abdullah ibn-i Mesûd radıya’llâhu anh naklediyor:

«-Ben Rasûlullah’ın maiyetinde bir tarlada yürüyordum. O da hurma dalından bir değneğe dayanıyordu. Derken birkaç yahudiye tesadüf ettik.

Bir kısmı diğer kısmına:

-O’na RUH’dan sorun!..dediler. Buna karşılık diğerleri de:

-Sizleri hoşlanmayacağınız bir cevapla karşıladığı takdirde, âkıbetinden korkacağınız böyle bir suale niye gerek duyarsınız ki?.. dediler. Diğerleri ısrar etti.

Bunun üzerine birisi kalkıp Hz.Rasûlullah salla’llâhu aleyhi ve sellem’e RUH’dan sordu.

Hz.Rasûlullah salla’llâhu aleyhi ve sellem ona hiç cevap vermeyip sükûta daldı!..

Ben derhal bildim ki, vahiy olunuyordu. Olduğum yerde dikildim. Vahiy nâzil olunca şöyle buyurdu:

-SANA RUH NEDİR? DİYE SORDULAR. ONLARA DE Kİ:

«RUH RABBIMIN EMRİNDEDİR!.. SİZLERE (Onlara) ANCAK PEK AZ BİR İLİM VERİLMİŞTİR!.." (İsrâ - 86) - (Hadîs: Müslim)

Evet, görüldüğü üzere âyette ki «sizlere» kelimesi, «yahûdî» anlayışını muhatap olarak almaktadır!..

Hadîsi şerîfte; bu âyetin «Yahûdilere» geldiğini de bir diğer nakildeki, «ONLARA» ifadesi son derece açık bir şekilde göstermektedir. Zirâ o okunuşa göre Ayette «SİZLERE» yerine «ONLARA» kelimesi yer almaktadır. (Bakınız: Müslim)

Esasen «Vahdet sırrı», İslâm ümmeti için «RUH»un hakikatının anlaşılması esasına dayanmaktadır. Bu sebepledir ki, İslâm’da, sayısız evliyâ bu sırra ulaşarak «vahdet» kemâlini yaşamışlardır.

Zaten. Temelde, bâtın kapısı kapanmış olan yahûdî anlayışı «RUH» meselesini kavrayamaz. Kavradığı zaman ise, zaten yahudilikten çıkmış ve islâm itikadını kabul etmek mecburiyetinde kalmış olur.

Evet, şimdi bu açıklamadan sonra «RUH» hakkında izahlarımıza devam edelim...

Kişinin Ruhunu beyin meydana getiriyor! Ruhu beynin meydana getirmesi hasebiyle, nasıl oluyor da cevher oluyor ve yoğunlaşarak ölüm ötesi bedeni meydana getiriyor.

«Ruh», esas itibariyle, kâinatta var olan mutlak enerji ve "ŞUUR"un, o günkü adıdır. Kâinatta var olan mutlak enerjinin eski dildeki adıdır. Dolayısıyla kâinatta var olmuş olan her şey, bu «Ruh»la ve «Ruh»tan meydana gelmiştir!..

Mutlak mânâda «RUH» kelimesiyle kastedilen kavram, «Kâinatın Ruhu'dur». Bu Ruh, bütün ilâhi isimler diye kastedilen manâları kendinde toplamıştır. Daha doğrusu bu isimler, ondaki manâları târif sadedinde kullanılmıştır!.. Buna «Ruh-u A’zâm» da derler, «Hakikat-ı Muhammediye» de derler, «aklı evvel» de derler!

Hayatiyetin menşei ve cevheri olması itibariyle, «Ruh», «Ruh-u A’zâm» derler. İlâhi isimler diye kastedilen mânâları hâvi olması itibariyle «Hakîkat-ı Muhammediye» derler. Bu mânâları müşahede etmesi ve kendini tanıması bilmesi itibariyle de «Aklı Evvel» derler.

Ruhun, tasavvufi deyişle, tecellileri veya bugünkü dille yaydığı enerji, yoğunluk kazanmak suretiyle galaksiler, yıldızlar, gezegenler dediğimiz sistemleri meydana getirmiş. Bu yıldızlarda, çeşitli mânâlar istikâmetinde radyasyonlar yaymış ve bu yayılan radyasyonlarda, ilâhî isimlerin mânâları tecelli etmiş. Nihayet bu mânâları ortaya çıkarabilecek mâhiyette beyin oluşmuş ve her beyin kuvveden fiile çıkarabildiği manâlar nispetinde de kayıtlılık veya kayıtsızlık hükmüyle kendini seyredebilmiştir.

Bu mânâda mutlak Ruh, beyini oluşturmuş, beyin de kişilik ruhunu meydana getirmiştir!

Ruh-u A’zâm, en alt noktada beyni meydana getirmiş ve en alt noktadaki beyin, «insan ruhu»nu meydana getirerek; bu ruhun, istidatı nispetinde «Ruhu A’zâm»daki mânâları yüklenmesini sağlamıştır. (Ruh-u A’zâm en üst noktada diye tarif edilir.)

Böylece cüzi mânâdaki, insan, teklik anlamındaki «Ruhu A’zâm» veya «Aklı Evvel» veya «Hakîkatı Muhammediye» denilen varlığa, tüme, ayna olmuştur!.. Amma ki, ayna olan varlık, aynada boy gösteren varlıktan mahiyet olarak veya manâ olarak ayrı bir şey değildir!..

«İNSAN RUHU»
ÜZERİNE AÇIKLAMALAR

İnsanın, ölüm ötesi yaşamda devamını sağlayan yapısı, bilindiği gibi «RUHU»dur.

«RUH» nedir?.. Elbette ki, burada sorulan ve açıklanmak istenen,

«RUH», bireysel ruh yani-«insan ruhu»dur.

Peki, «İnsan Ruhu» nasıl meydana gelmektedir ve özellikleri nelerdir:

Ana rahmindeki 120. günde cenine «ruh üflenmesi» diye anlatılan olay tamamıyla mecazî bir anlatımdır. Elbette ki Allah, «üflemekten», hele hele, «kendi ruhunu üflemekten» tamamıyla münezzehtir!.."

Nitekim bu durumu yaklaşık 1000 sene evvel yaşamış olan büyük tasavvuf ehli Gavsı âzam Abdülkâdir GEYLANİ, Kaside-i Ayniyye isimli eserinde açıklamış ve özetle şöyle demiştir:

«- Bu bir kinâyedir!.. RUH, Onun kendisi değil midir ki?..»

Evet, burası SON DERECE ÖNEMLİ, üzerinde son derece geniş ve peşin hükümsüz tefekkür edilmesi zorunlu bir husustur.

İmam GAZALİ'nin de işaret ettiği gibi, «İNSAN RUHU» dışarıdan gelip insan bedenine giren bir şey değildir? [1]

[1] Bu konuda geniş bilgi RUH-İNSAN-CİN isimli genişletilmiş 13. baskı kitabımızda mevcuttur.

Cenin 120. günde, beyin çekirdeğiyle ilk kozmik ışınları değerlendirecek düzeye ulaşır.

Ulaşmış olduğu bu kapasitede, «bir melek gelir ve ruhu üfler». Yani, gelen kozmik ışınlar bu beyinde «kişilik ruhu» veya «insan ruhu» denilen dalga üretimini başlatan ilk hareketi meydana getirir.

Beynin 120. günde ulaştığı bu kapasite ile, kozmik ışınların etkisi sonucu ölüm ötesi yaşamda devamını sağlayacak olan dalga bedeni üretmeye başlaması olayına din terminolojisinde «bedene ruh üflenmesi» tanımı getirilmiştir!..

Beynin ürettiği bu «RUH» adı verilen dalga beden dört veya üç katlı olarak incelenebilir.

Bizim araştırma ve tetkiklerimize göre, kısaca «RUH» denilen «insan ruhu» üç veya dört bölümde meydana gelmektedir.

1.-Taşıyıcı dalgalar (ruh). Hologramik görüntülü dalga beden.

2.-«Antiçekim» özellikli dalgalardan oluşan yük.

3.-Pozitif enerji yükü. (enerji dalgası - Nur)

4.-BELLEK dalgaları.

1-Taşıyıcı dalgalar. (RUH)

Taşıyıcı ruh, insanın sonsuza dek yaşamını, varlığını sürdürmesine sebeb olan esas dalga hammaddeli yapıdır. Görüntüsü «hologramik» bir şekildir. Çeşitli sebeplerle ve şekillerde deforme olsa dahi, daha sonraki aşamada tekrar eski haline dönebilme özelliklerine sahiptir.

Esas itibariyle, fizik bedenin karşılığıdır. Şekli, görünüşü, ayrıldığı andaki fizik bedenin aynıdır. Ancak, fizik bedende bir kaza ile meselâ bir kol veya bacak kesilmiş ise, o kol veya bacak daha önceden var olduğu ve bu durum da ruha yansıdığı için, bu kesilmeden dolayı ruh bedende böyle bir eksiklik görülmez.

Günümüz modasıyla «uzaylı» varlıklar denilen «cin»lerin bedeniyle insanın bu taşıyıcı ruhu aynı yapısal özelliklere sahiptir.

2-«Antiçekim» dalgaları

Bugüne kadar genelde hep kapalı geçilen bir husustur bu anlatacağımız. Bu hususla ilgili Hz. Rasûlullah Aleyhis-selâm’ın açıklamalarını ileride «KADER» bölümünde okuyabilirsiniz.

Cenindeki beyin çekirdeği 120. günde çok çok önemli bir tesir ile karşı karşıyadır. Hatta bir insan için varlığın en önemli olayı bu anda cereyan etmektedir, cümlesini çok rahatlıkla söyleyebilirim.

Zira...

O anda, beyin çekirdeğine isabet eden kozmik ışınlar, şayet beyinde bir devreyi faaliyete geçirirse, bu takdirde beyin «ANTİÇEKİM» dalgaları üretmeğe başlayacaktır.

Beynin ürettiği bu «antiçekim» dalgaları, «taşıyıcı ruh» dediğimiz dalga yapı üzerine yüklenmiş olarak üretilir.

Bir diğer ifade şekliyle.

Şayet, beyinde 120. günde «antiçekim» dalgaları üretim devresi açılmış ise, bu kişinin ruhu dediğimiz taşıyıcı dalgalar, «antiçekim» dalgaları ile yüklenmiş olarak beden örgüsünü oluşturur. Yok, eğer «antiçekim» dalgaları devresi açılmaz ise, bu defa «ruh» dediğimiz «taşıyıcı dalgalar» sadece kendi başlarına meydana gelirler.

«Antiçekim» dalgalarının özelliği, yüklenmiş olduğu dalga bedeni, yüklenmiş olduğu ruhu, dünyanın ve güneşin çekim alanında bağımsız hale kavuşturmaktır.

Aynı zamanda «Antiçekim» dalgalarının ikinci bir özelliği de, ruha «pozitif enerji» sağlayan dalgaları yüklenmektir. Yani, 3. tür dalgalar, bu 2. tür dalgalara yüklenmektedir. Şayet, beyin, ikinci tür dalgaları üretmiyorsa, bu takdirde, üçüncü tür dalgalar yüklenecek mahal bulamayacakları için, üreten birime hiç bir fayda sağlamayacaktır, ölümötesi yaşantısında!..

«Antiçekim» dalgalarının üretilmesi konusunda insanın kesinlikle hiç bir dahli yoktur!..

Nasıl, 120. günde beyin çekirdeği, ulaştığı kapasite sonucu, aldığı kozmik ışınım ile otomatik olarak ruhu üretmeye başlıyorsa; insan bilincinin bunda hiç bir katkısı yok ise; aynı şekilde, «antiçekim» dalgalarının üretilmesini sağlayan devrenin açılıp açılmaması konusunda da kişinin hiç bir dahli mevcut değildir!.. Bu açılımı sağlayacak kozmik ışınım ya o anda, o birimin beynine ulaşır ve o devre açılarak, «antiçekim» dalgası yüklenmiş «ruh» üretilmeye başlanır; ya da o açılımı sağlayacak ışınımdan mahrum kalan beyin, «antiçekim» dalgalarını üretmeksizin, «ruhunu» üretir!

Bu durumda da, «antiçekim» dalgasından mahrum olarak «varolan» ruhun, kesin olarak âkıbeti, ebedî bir şekilde «cehennem» diye tasvir edilen Güneş'in içinde kayıtlı yaşamdır.

İşte İslâm Dininde bu olaydan Hz. Rasûlullah Aleyhis-selâm, «KADER» ile ilgili hadislerinde özetle ve meâlen şöyle bahseder:

«-Allah bir mahlûk hükmedip yaratmak istediği zaman Melek:

-Ey Rabbim, erkek midir, dişi midir; SAİD midir, ŞAKİ midir; rızkı nedir, eceli nedir. diye sorar. BUNLAR ANASININ KARNINDA İKEN BÖYLECE YAZILIR."

İşte bu ve «KADER» bölümünde naklettiğimiz diğer hadislerde bahsedilen «SAÎD»lik ve «ŞAKÎ»lik kelimeleriyle anlatılan olay budur!..

Bahsettiğimiz «antiçekim» dalgalarını üreten beyinler «SAİD» kelimesiyle, yani «saadete ermiş» anlamında anlatılmaktadır!.. Buna karşılık «antiçekim» dalgalarından mahrum olarak meydana gelen insan ruhlarına ise «ŞAKİ» denilmektedir!.. Yani, şekâvet halinde olan!..

Ne «SAİD», ameliyle «saîd» olmuştur; ne de «ŞAKİ», amelsizliğiyle «şakî» olmuştur!.. Hiç biri yaptıklarıyla veya yapacaklarıyla diğer bir hale dönüşmez!..

Bu olay 120. günde bir anda olup biten bir iştir!..

«Antiçekim» dalgalarıyla güçlendirilmiş ruh, anlamına «SAİD» kelimesiyle işaret edilir ki; bu kişinin ruhu, neticede kesinlikle «cennet» ortamına ulaşacaktır!.

«Antiçekim» dalgalarından mahrum ruh, anlamına «ŞAKİ» kelimesiyle işaret edilir ki, bu kişinin ruhu ebedî olarak «cehennem» diye tavsif edilen Güneş içinde mahsur kalacaktır!..

Bu durumun, kişinin ameline bağlı olarak meydana gelmediğine Hz. Rasûlullah Aleyhis-selâm şu kelâmıyla işaret eder:

«-Muhakkak ki hiç biriniz amelinizle cennete giremezsiniz!..

- Sen de mi Yâ Rasûlullah?..

- Evet, ben de!.. Ne var ki Allah'ın rahmeti beni kuşatmıştır!»..

Evet, burada da işaret edildiği gibi, kişinin cennete girmesi, görüldüğü gibi ameline değil, Allah'ın rahmetine bağlanmıştır; ki, bu tariften murad da, «takdir gereği olarak», kişinin beyninin «antiçekim» dalgaları üretmesine bağlanmıştır!..

Şayet izah edebildiysek, şimdi geçelim «ruh»a yüklenen 3. kat dalgalara.

3-Pozitif enerji yükü

Pozitif enerji adını verdiğimiz bu dalgalar beynin «verici» mahiyetteki düşünce ve fiillerinden oluşan bir enerji türüdür!.. Dindeki adı «sevab»tır!..

Pozitif enerjinin karşıtı olan «negatif enerji» adını verdiğimiz dalgalar ise beynin «alıcı», «birimsel menfaate dönük» davranışlarından oluşur. Dindeki adı «günâh»tır!..

Pozitif enerji dalgalarının yükleneceği dalga türü «antiçekim» dalgalarıdır. Şayet, «antiçekim» dalgaları üretilmiyorsa, pozitif enerji dalgaları üretilse bile yüklenecek mahal olmadığı için, ölüm ötesi yaşamda kişiye bir yarar sağlamaz. Ancak bu dünyada yaşanırken, kazanılan bu dalgaların getireceği olumlu sonuçlar söz konusudur!..

Negatif enerji dalgaları ise yüklenmek için «antiçekim» dalgalarına ihtiyaç duymaz!.. Direkt olarak taşıyıcı ruh dediğimiz ana bedeni oluşturan dalga bedene yüklenir.

Pozitif enerji dalgaları (sevap) kişinin ilk şuur hallerinden itibaren üretilir. Bu sebepten 5-6 yaşından itibaren çocuğa müsbet çalışmalar tavsiye edilir ve bu istikâmete yönlendirilir.

Negatif enerji dalgalarını (günah) ise beyin «büluğa ermek» diye tanımlanan cinsiyet hormonlarının salgılanmasından sonra üretmeye başlar! Zira bu dalgalar, beynin biokimyasının seks hormonlarıyla etkilenmesinden sonra beyin tarafından üretilebilmektedir. Bunun için de, büluğdan evvel kişinin günâhları yazılmaz, diye mecazi bir şekilde anlatılır bu durum.

« EĞER ŞİRK KOŞARSAN AMELLERİN BOŞA GİDER.» (39-65)

Âyetinde işaret edilen şirk koşularak ölme hali, «şakî» olma sonucu beyinde «antiçekim» dalgası üretilmeme halidir ki, bu yüzden pozitif enerji dalgaları ruha yüklenemez ve bunun da sonucu olarak kişinin amelleri boşa gitmiş olur!..

4-Bellek dalgaları

Bellek dalgaları kişinin tüm düşüncelerini, duygularını, arzu ve isteklerini; kısacası kişiyi başkalarından ayıran tüm zihinsel verilerini ihtiva eder!.. Bunlar, aynen televizyon dalgaları misâli, ses-görüntü yüklenmiş bir biçimde hologramik bedene eklenir.

Ölüm ötesi kişilik, bu bellek dalgalarının muhtevası olarak sonsuza dek devam eder.

Beyindeki tüm zihinsel faaliyet, hiç biri kaybolmaksızın, her an ruha yüklenir. Yüklendiği dalgalar dediğimiz hologramik dalga bedendir ki; ikinci ve üçüncü sırada saydığımız dalgalarla bir bağlantısı yoktur. Yani, ikinci ve üçüncü sırada anlattığımız dalgalar olmasa dahi direkt olarak sürekli bir biçimde, 1. anlattığımız bedene yüklenmektedir.

Bilinç (şuur) dediğimiz şey, bu bellek dalgaları şeklinde -ruh’ta yerini alır. Bir diğer ifade ile, bilincin bedenidir bellek dalgaları!..

Evet, İNSAN denildiği zaman, ölümötesi yapısı itibariyle bu dört ayrı dalga boyundan oluşan hologramik dalga bedenli varlık anlaşılır!

İNSANIN OLUŞUMU

İnsanı bu yönleriyle tanıdıktan sonra bedenin özellikleri ve insanın özellikleri diye ikiye ayırabileceğimiz özelliklerin devamına bakalım.

Dünyada insan, tabiatının gerektirdiği bir biçimde mutlaka yiyecektir, içecektir, seks olayı olacaktır, uyku olayı olacaktır. Normal sıhhatli bir beden için bunlar zaruri gereksinimlerdir...Bazı beyin rahatsızlıkları uyku olayını kısmen kaldırabilir, ama bu kişi çabuk yıpranır bir ; bir de beyindeki uyku olayı dışarda normal bildiğimiz uyku şeklinde gözükmez, fakat o kişideki yine bir uyuma hâli sözkonusudur. Başka türlü mümkün değil.

Seks olayı mutlaka olacaktır.Bu kişi hiç evlenmesin, onda yine olayı vardır! O kişide, ama uykuda ama uykusuz, ama idrar arasında, mutlaka belli hormonların meydana getirdiği üretim olacak ve bu salgı dışarı atılacaktır.

İçmek, yemek, zarûri olarak olacaktır...çünkü bedenin hammaddesini oluşturan materyal bir yandan alınır, enerji işlenir, ham posası dışarı atılır. Ve beden bu şekilde ayakta durur. Tabiî olarak bedende böyle bir olayın olması zarûridir. İşlev bittiği zaman, yani dışarıdan ham enerjiyi alıp işleyip, posayı dışarı atmak denen olay bittiği zaman, zaten bedenin yaşamı ve fonksiyonu biter!...Yalnız burada, bu beden düzeyinde tabiatı ne şekilde kullanmak ve yönlendirmek gerekir. İşin birinci yönü, bu husus!...İkinci yönü bu akıl, fikir, idrak, vehim, şekillendirme, hayâl dediğimiz özellikleri ne yönde kullanmak lâzım?

Genelde bu özellikler, şartlanma ve tabiat istikametinde vehim hükmü altında kullanılır!..

Normal olarak bütün insanlardaki kullanım, bu özellikleri “vehim” hükmü altında olarak ve şartlanmalar istikametindedir. Çevre neyi “değerli” diye empoze etmişse, o değerli dediği şeyi elde etmek için çaba sarf eder ve bunu elde etmediği takdirde büyük zarar göreceğini düşünür insan!...Vehimin birinci fonksiyonu, o kişiye kendisini “kişi” olarak kabul ettirmesidir!...kendini bir kişi,bir beden olarak kabul etmesi ve bu bedeninin ötesinde de başka bir varlığı olmadığını kabul etmesidir!

Psikiyatrik olarak, kişinin kendini beden kabul etmemesi bir “ruh hastalığı”olarak nitelendirilir!..Yalnız bu konunun iyi bir tetkiki iyi bir incelemeye tâbi tutulması zarûridir!...Kendini bir beden bir insan olarak kabul etmeyip, bir tavuk, bir horoz kabul eden vardır! Bu bir hastalıktır!yanlış algılama hastalığıdır! Ama bir kişi, eğer temelde maddenin varlığını ve oluşumunu biliyorsa, beden denilen varlığın hücrelerden yapıldığını, hücrelerin asitlerden meydana geldiğini, asitlerin atomlardan meydana geldiğini, atomların elektromanyetik dalgalardan meydana geldiğini...Tabîi atomların değişik parçalanma şekilleri var ..Elektronlar, nötronlar, nötrünolar, pozitronlar, mezonlar gibi daha bölünmüş parçalar! Bugün henüz Dünya üzerinde atomları görebilecek kapasitede, büyüklükte bir mikroskop daha tam gerçekleştirilemedi. Yapılmasına çalışıyor! Atomları gösterebilecek , baktığın zaman mikroskopla atomları görebileceksin. Böyle bir mikroskop şu anda gerçekleşiyor, ama bunun daha ötesine henüz geçilmedi!.

Eğer ki yapılabilse, o zaman varlık zaten tümüyle manyetik dalgalar âlemi olarak müşahede edilecek!.

Şimdi bu müşahede içinde, “kişinin”, bir noktada, “şuur” dediğimiz nesne olmasının ötesinde bir fonksiyonu, bir varlığı olmadığı görülecek.

Şuur nerede mevcut?..Bu şuur, akseden bir şuur, yani mutlak Aklı Evvelden beyne yansıyıp ruhta oluşan bir şuur! ”Ruh”un olmasa, Ziya diye bir şey olmayacak ve Ziya’nın şuuru da varolmayacak!

Şimdi bu silsile içinde, bu ruh oluşmuş ve bu ruhta ya bilinçli olarak, şuur oluşu yolundaki bir bilinç neticesinde, bir varlığı benliği oluşmuş; veyahut şartlanmalar istikametinde kendini falanca

Bir kişi olarak kabullenmiş! Ama neticede, ortada bir kişilik söz konusu!...Yalnız birincisindeki kişilik, ”şuursal” bir kişilik; ötekindeki kişilik, “bedensel” bir kişilik!.. Şuursal kişiliğin ortadan kalkması mümkün müdür?..Veya bedensel kişiliğin ortadan kalkması mümkün müdür?

Birimsel kişilik, sonsuza dek ortadan kalkmaz! Çünkü beynin meydana getirdiği, özel bir ruhtur! Mâhiyet itibariyle, bu “ruh” kudsî ruhun aynıdır!... Fakat, hiçbir zaman bu ruhun kendi kendini seyri ve müşahedesi olmaz.

Şuur yönüyle ruhunu bilirsin, fakat “ruhun” ne olduğunu bilemezsin! Göremezsin!..Ruh yönün, senin zâtına işaret eder.. Aklı Evvel ’in karşılığı olan sendeki akıl yani “şuur” dediğimiz mânâda akıl yönün, senin, benliğin hakikatını bilmene yol açar!..

Ve bu hakikatında bütün mânâları toplu olduğunu idrak edebilirsin...Hakikatı câmia; toplayıcı, bütün mânâları kendinde toplayıcı yönünle. Fakat bütün bununla birlikte sonsuza dek birimsel varlık ortadan kalkmaz.. Birinci husus bu!...

Bunu böylece anlattıktan sonra gelelim ikinci bir noktaya. Beden ortadan kalktıktan sonraki ruhun için, nasıl ebediyyen ortadan kaybolmak, yok olmak diye bir şey söz konusu değilse, yani ikinci bir ölüm yoksa; bedenin var olduğu sürece de, bedenin yokmuş gibi, bedenini kâle almayarak yaşamak mümkün değildir!..çünkü beden dediğin şeyin aslı, beyne dayanır! Bedendeki özellikleri yöneten beyindir!...

Bedendeki tüm özellikleri meydana getiren beyin olduğu gibi, kişiliğin aslı ve hakikatı dediğin ruhunu da meydana getiren beyindir!..Besleyen, büyüten beyindir!

“Biz insanı topraktan ve balçıktan yarattık” âyetlerini anlatırken, “balçık” kelimesiyle kastedilen şeyin “hücre” olduğunu söyledik...İnsanın hücrelerden meydana gelmiş olduğunu anlatma sadedinde, “balçık” kelimesi kullanılmıştır!..Mecazi olarak!...yoksa toprağı suyla karıştırıp bulamaç hale getirmek , balçık demek değildir...

Buradaki balçıktan kasıt, hücredir. Hücrelerin birleşmesiyle insan meydana gelmiştir; hücrelerin birleşmesiyle beyin meydana gelmiştir...Beyinde hücrelerden müteşekkildir..

Onbeş milyar hücre var!. Şimdi bu bedeni yok sayamayacağımıza göre, beden varolduğu sürece “tabiat” hükümleri vardır demektir...Yani bedenin hücresel yapısının tabii dürtüleri!..

Öyle ise bu tabii dürtülerle yani “tabiat”la bedenin tabiatıyla, terkibî yapıyı karıştırmayalım...Bu ikisi tamamıyle birbirinden ayrı ayrı şeyler.

Senin kendi aslını ve hakikatını anlayabilmen için beden olduğun yolundaki şartlanmanın kalkması ve daha başka bazı fonksiyonların ortaya çıkması için; bedenin tabiatını kontrol altına almak, bedenin isteklerini yerine getirmemek, beden üzerinde hükmedebilmek gibi konularda bedenin tabiatına karşı mücadele vermek gerekir.

Terkibi tabiat dediğimiz olaysa, kişinin beyninde ışın tesirleriyle meydana gelen açılımlar neticesinde, o beyinde çeşitli mânâların toplanması, biraraya gelmesi değişik nispetlerde, oranlarda; ve böylece de kişinin terkibi esmâ yapısının oluşmasıdır...Yani, belli ışın tesirleri, beyinde belli devreleri faaliyete geçiriyor..

Beyinde faaliyete geçen bu belli devrelerin neticesinde de belli isimlerin mânâları değişik ağırlıklarla, senin ana oluşumunu meydana getiriyor! Bu senin ana oluşumun, ilk oluş itibariyle istidat adını alır! Bir diğer mânâ itibariyle de senin Âyân-ı Sâbiten ‘dir.Günlük yaşantıda, sen , “aklıma şu geldi” diyorsun..”İçimeşu geldi” diyorsun...”Şu anda bu duygum ağır bastı” diyorsun...Bu, isimlerin mânâlarının tabîi olarak senden ortaya çıkışıdır.

Oysa senin, tabiatına hâkim olman, şartlanmalarının tümünden arınman gibi oluşlardan sonra, huy ve tabiatını kontrol altına alarak,kendi huy ve tabiatının ötesindeki mânâlara bürünmek suretiyle ortaya çıkmasıdır! Sen zaten daha evvelce de bu tür davranışlar içindeydin, bu gün de bu tür davranışlar içindesin; sadece, bu tür davranışların ilâhi isimlerin mânâları olarak çıktığını anladın!. Bu, seni tabiatına tâbi olmak hükmünden ve Cehenneme gitmek hükmünden kurtarmaz!.

İşte, Abdülkerim Ceylî’nin “Eflâtun’u cehennemde gördüm, öyle bir mertebesi vardı ki birçok müminlerde ben o mertebeyi göremedim” demesi, bu hakikatı görmesi ve müşahede etmesi yönündendir..Fakat Eflâtun’un terkibini ve tabiatını aşma yolunda bir çalışması olmaması, saadet devresinin açılmamış olması, onu neticede cennete götürmemiş, Cehennemde bırakmıştır!..

TABİATIN

GETİRDİĞİ

CEHENNEM

Tabiatını kontrol altına alma ve terkibini aşma dediğimiz şeyler ne oluyor? Tabiatını kontrol altına alma, senin yeme,içme, seks ve uyku fonksiyonlarını kontrol altına almadır!

Namaz ,oruc, zikir gibi ibadetler dahi bir yönden bunlarla alâkalıdır!...meselâ senin tabiatın!..Sabahın o saatinde kalkıp abdest alıp, namaz kılmak istemez: veya gece yatacaksın, uykun gelmiş, yatsıyı kılmamışsın, o saatte kalkıp abdest alıp o uykulu hâlinle, uykudan vazgeçip namaz kılmak bedeninin tabiatına ters düşer.

Bunu yapmak suretiyle önce bedenin tabiatıyla karşı karşıya gelip, tabiatına hükmetmek gerekir! Bedeninin tabiatına hükmedemediğin zaman, zaten sen kendini bedeninin tabiatına kaptırmış, kaybetmiş durumdasın!...Kısacası, tabiat bataklığında, tabiat zindanında boğulmuşsun!..

Tabii yönden mücadele verilecek olan hususlar bunlardır..Ayrıca süslü giyim, seks, yiyip içme zevki, veyahut da bunlar ayarında olan başka bedenî zevkler! Meselâ bunları, bedeninin tabiatı istediği tarzda kullanmamak veya o şeylerden vazgeçmek!..Tâ ki alışkanlığı, bağlılığı terkedesin! Bu; işin birinci, fiil düzeyindeki mücadelesi; bir de bunun terkip yönündeki yani seni meydana getiren isimlerin mânâlarının, terkibinin seni ittiği düzeydeki mücadelesi var...

Sana kolaylaştırılanlar var! Sana kolaylaştırılan şeyler, senin tabiî terkibinin, yani senin varlığını meydana getiren mânâların terkibinin seni ittiği şeylerdir... Sen, bu seni oluşturan mânâların terkibinin ittiği şeyleri değil; onların aksini yaşamaya çalışacaksın! Bir süre için, kendini kontrol altına alana kadar bunu yapmak zorundasın!

Senin terkibin, seni çevrendekilerin herhangi bir konuda yardımına koşmakla zorluyor. Ne kadar ulvî bir duygu!.Aman onun yardımına koş, ona şunu öğret, ona bunu öğret diyor! Ve sen bunu bu tabiî hâlinle zaten yapıyorsun!..Bunu bir süre için yapmaman gerekir!..Bu seni itekleyen şeye hâkim olabilene kadar bunu yapmaman gerekir!..

Bu senin dediğin çok büyük iş Hulûsi, böyle olmaz! Delil göster bize!..Evet bizim sözümüzün yeterli olmadığı yerde, delil göstermek mecburiyetindeyiz!..Başta Abdülkâdir Geylâni olmak üzere, pek çok zevat uzun seneler, halkın içinden çıkmış, onlarla münasebetlerini kesmişler!..Bildiklerini idrak ettiklerini onlara anlatmaktan vazgeçmişler; bildiklerini oturtmak ve yaşamak üzere belli bir süre inzivaya çekilmişler. Kendilerini tümüyle tanıyıp, kendilerini tümüyle kontrol altına alıp, ilmiyle tahakkuk ettikten sonra, o insanların içine girerek, tatbikatında onlara yardımcı olmuşlardır...

Daha hiçbir şey bitmeden, idrak etmeden , yaşamadan, ben şuna da yardımcı olayım, ben buna da yardımcı olayım diyerek onlara yardımcı olmakla geçireceğin vakit, senin benliğinin,nefsinin kuvvetlenmesinden başka sana hiçbir şey getirmez!.

Ve nitekim, bu yaptığın çalışmalardan da doğru dürüst hiçbir zaman bir netice alamazsın!..Ve üstelik, onlarla meşgul olman seni esas meşgul olacağın şeylerden de büyük ölçüde alıkoyar!..

E... onun, ben şu hareketi yapacağım,benim için değiri yok ama karşıma gelecek falanca kişi benim bu hâlimi görecek, sonra benim bu hâlimi gördüğü zaman ne der?..Sonra ben de ona faydalı olamam!...Doğru bu düşünce tamamen yerli yerinde!..Senin tabiî terkibini oluşturan mânâlar yönünden, meydana gelen bir düşünce!..

Ama senin durumun bu değil! Bu çok daha sonra, senin başka bir yapı ile bürünebileceğin bir özellik olabilir...Şu andaki hâlinle, tabiî terkib hükmüyle senden çıktığı için; yani sen senliğinle karşındakine yöneldiğin için, zaten netice alamasın! Senden çıkan beşeri hüküm oluyor!Ve beşeri hüküm olduğu için, o da hâliyle reddediyor!.

Sonra ikinci bir önemli husus; sen varlığın oluşumuna vâkıf değildin!..Önce senin hayâlinde yarattığın ilâha, “Allah”demen; hayâlinden yarattığını “Allah” kabul etmen anlayışının senden gitmesi lâzım!..

Şu tabiat hükmüyle birlikte, ikinci bir yapı kişiliğin, dedik ya. Akıl, fikir, idrak, vehim vs. Bunlarda, şartlanmalarında tesiriyle meydana gelen bir TANRI anlayışı var!..Senin bu TANRI kabul ettiğin, ilâh dediğin şey;

“KENDİ HEVÂSINI TANRI EDİNENİ GÖRDÜN MÜ? (Câsiye-23)

âyetinde kastedilen ilâhtır. Sen, “Allah” ismini verdiğin bir ilâh ve onun meydana getirdiği bir âleme iman ediyorsun!..Bu senin hayâline tapınmadan başka bir şey değildir!..

Evren dediğimiz, kâinat dediğimiz sonsuz yaşam ve bunun içinde varolan Cennet,Cehennem insan faktörü itibariyle ilim malûma tâbidir!.Varlığın aslı özü, orijinali, hakikatı itibarı ile malûm ilme tâbidir!..bu ne demektir? Biraz daha açalım...

Varlığın aslını ve özünü ve zâtını müşahede ederek varlığın oluşu hakkında hüküm vermek gerekirse deriz ki: Mâlum ilme tâbidir.

Yok eğer terkibiyetimiz yönünden sonsuzluğu, kâinatı, geleceği ve varlığın tekliğini müşahede yoluyla, söz edersek bu defa da deriz ki: İlim mâluma tâbidir.

Artık burada, mâlumun ilme tâbi olduğu mahalde, boş hayallere, arzulara ve umutlara yer yoktur. “Canım Allah nasıl olsa Gafûr, Afûv, bunu affeder” ; “Allah nasıl olsa rahim, merhamet eder” gibi boş hayal ve umutlara yer yoktur!..çünkü kur’ân ‘da da der ki;

“Şeytan sizi –Allah rahimdir, kerimdir- diyerek aldatır”

Şeytan burada vehmi tahrik ediyor...Sanki, öte galakside yaşayan tonton dede tipi bir tanrı varmış da sen burada ne yaparsan yap o seni affedecekmiş gibi bir zan oluşmasına yolaçıyor..ve senin böyle bir görüşe sapmana ve bu yüzden fizikî, fiil gerçeklerden bîhaber olarak kendi hayatını cehennem etmene yol açar. Nitekim bugün çevrenize baktığınız zaman bunu apaçık görürsünüz.

Hz.MUHAMMED

GELECEKTEKİ

TEHLİKELERİ

HABER VERDİ

Hz.Rasûlullah Muhammed Mustafa (Aleyhisselâtı Vesselâm) adıyla bilinen Zât..Terkibi ve yapısı itibariyle nedir?..Beşerdir! Beşer kelimesiyle neyi kastediyoruz?..

Beşer, ilâhi isimler terkibi olarak müjdelenmiş anlamında kullanılan bir mânâdır..Hz.Muhammed (A.S) belli ilâhi isimler terkibi olması hasebiyle, kendini meydana getiren mânâların hakikatı olan varlığı, Allah’ı müşahede etmiş ve bu yönüyle velâyeti ikmâl olmuştur!...Bundan sonra, kâinatın, zâhir ve Bâtın ilâhi isimlerin mânâlarının âşikâre çıkışından veya seyrinden başka bir şey olmadığını idrak etmiş; kâinatın mâhiyetinin değişik , büyük veya küçük çapta terkipler olduğunu müşahede etmiş!

Daha sonra bu terkiplerin mânâlarının da kesinlikle ortaya çıkma durumunda olduğunu; âdetâ bir mekanizma olarak çalıştığını görmüştür...Bunun değiştirilmesinin mümkün olmadığını ve “İnsan” adını alan varlığın geleceğinin, bu mekanizma içinde devam edeceğini farkettiği için; Allah’ın hükümlerini beşere bildirmiş , böylece risâlet görevini yapmıştır...

Tabiatının kaydından çıkmadıkça insanın cehennemden kurtulamayacağını, tabiatına hükmedebilen insanın ancak cennete gidebileceğini; Allah’a vâsıl olmak isteyenin ise, terkibinin tabiî olarak kendisinde meydana getirdiği mânâların ötesinde bir yaşama geçerek, mânâlar üzerinde tahakkuk eder bir duruma gelmesi gerektiğini bildirmiştir..

Risâlet hükümleri, din hükümleri, sonsuza dek devam edecek dünya, Berzah, Cennet, Cehennem dediğimiz bütün olaylar ilim mâluma tâbidir” hükmünden kaynaklanmış olaylardır. Yani ortada olanlar olacaklar müşahede edilmiş buna göre nasıl tedbir alınması gerekiyorsa ona göre tedbirler ortaya koyulmuştur.

Hz.Muhammed (S.A.V) sonsuza dek olacakları müşahede etmiş ve bunun neticesinde insanları gelecek olan tehlikelerden sakındırmak için bu açıklamaları yapmış, bu bildirimleri getirmiştir. İşte bu yönüyle meseleye bakarsak, “ilim mâluma tâbidir” deriz.

Yok eğer, varlığın aslı ve özü yönünden bakarsak “Mâlum ilme tâbidir” deriz. Ama bizim için özellikle elzem olan şey, ilmin mâluma tâbi olmasıdır. Ancak böylelikle kendimizi tanıyabilir, hakikatımıza vâsıl olabilir ve birimsel yaşamda da hakikatın gereklerini tatbik edebiliriz.

Sen ne kadar , “ben vahdet görüşündeyim” dersen de; bunu hissedersen hisset; günün bilfiil kişilik duyusu içinde geçiyor!..Ve bu sonsuza dek, böyle devam eder!..

O, senin özürndeki bir duyuştur, bir hissediştir!..O hissedişinde bazı sırları var, ona daha ileride dokunacağım...

Şu anda özellikle anlatmak istediğim şey, Hz.Rasûlullah’ın geleceğe dönük tüm olayları müşahede ederek, bunlara karşı ne tedbir almak gerekiyorsa, onları bize bildirmiş olduğu hususudur...İşte o yüzden, hakikata ermiş, hakikatı hissetmiş; taklitle değil meseleleri inceleyerek, yerli yerinde müşahede ederek, yaşamış olan kişiler; tabiî mânâda yani bedenin tabiatı istikametinde yapılması gerekli olan şeylere ölene kadar devam etmişler ve mücadelelerine ölene kadar son vermemişlerdir!..

Belli şartlanmaların atılması, belli duygu kayıtlarından çıkılması yolunda yapılan bazı çalışmalar, o çalışmanın gayesi hâsıl olana kadar olması kaydıyladır!..O kişideki o şartlanma kalkana kadar , o çalışma yapılır!..Ondan o şartlanma atılır; atıldıktan sonra gene o çalışmaya devam edilir...Kaynağı olan o fiillere gene devam edilir...Çünkü zarûridir! Boşa konmamıştır o!..O fiilin, mekanizma içindeki yeri tespit edilmiş, tespit edilen yerin gereği olarak o fiil ortaya konmuştur... Yani, bütün ilâhi emirler bu şekilde gelmiştir!...Her bir ilâhi emrin arkasında, mutlaka mâlumda yani bilinen âlemde bir karşılık vardır! O karşılığın zarar vermesi önlenmek üzere, o fiil konulmuştur...Veya erilmesi gereken bir zarûri nokta vardır, asgari taban vardır...Oraya erilmesi için, o fiil zarûri olarak tavsiye edilmiştir

BEYİN-RUH

İLİŞKİSİ VE ÖLÜM

Şimdi tekrar beyin ve ruh ilişkisine dönelim.Beyin 120,günden itibaren üretmiş olduğu mikrodalga ile hologramik bedeni yani “insan ruhunu” meydana getiriyor.Biz buna kısaca “bir tür hologramik ışınsal beden” veya bir diğer deyişle “lâtif beden” de diyebiliriz. Esas itibariyle “bir tür hologramik ışınsal beden” kullanmamız bir karışıklığa yol açmaması bakımından da daha yararlı olur. Çünkü daha evvel “Ruh”tan sözettik...

Ruhu Â’zâm diye bahsedilen “Ruh”tan, bütün varlık, bütün mevcudat meydana gelmiştir. Hangi isimle andığımız varlık olursa olsun, o varlığın mânâsı bu “Ruh” ta mevcuttur! “Ruh”ta mevcut olan bu mânâ belli bir mânâ terkibi şeklinde yoğunlaştığı zaman, o nesnenin ismi altına girer. O nesne, kendisinde mevcut olan mânânın yoğunlaşması şeklinde var olmuştur...Bu yoğunlaşmasının neticesinde de başka bir nesneyi meydana getirir duruma gelmiştir.

Bu yeni nesneyi meydana getirmesi şeklinden bir tanesi de beyindir.

A)Beyin, çeşitli radyasyonlar yayar. Beynin yaydığı radyasyonların birincisi “bir tür hologramik ışınsal beden” dediğimiz veya “lâtif beden” dediğimiz “kişinin ruhu”nu oluşturmasıdır. İkinci olarak ilâveten bu manyetik bedene, aynı anda beyindeki tüm faaliyetlerin mânâsı da yüklenmiş oluyor!..

Yani nasıl bir verici radyo istasyonu, elektrik dalgaları yayar. Bu elektrik dalgalarını biz antenle alırız, üstündeki sesi meydana getiren dalgaları çözümleyerek ses olarak algılarız; manyetik beden, beynin tüm zihinsel faaliyetinin mânâsını, o andaki faaliyetinin neticesinde hâsıl olan mânâyı kendinde taşır. İşte bu mânâyı taşıması itibariyle “kişisel ruh” akıl sahibidir...ve bu “kişilik aklı” dır. Bu kişilik aklı ne zaman olgunlaşır?...Kişilik aklı, birinci aşamada kişi olarak kendini kabul ettiği anda, ikinci olarak da eğer belli bir düzeydeki çalışmaları yapmışsa “hakiki mânâda” kendini tanıdığı anda oluşur...İki aşamada!..

B)Beynin ikinci bir özellik olarak, yaydığı radyasyonlar müspet ya da menfi mânâda iki tür radyasyon olarak iki tür varlık yaratır!..

Ya , insana , tabiatına hoş gelecek sevimli gelecek varlıklar veya ters gelecek varlıklar! Kişinin arzu ve istekleri ne yönde ise, o yönde onun seveceği varlıklar meydana gelir, beynin yaydığı dalgalardan; ve gene aynı şekilde, kişinin genel yapısındaki korku ve endişeleri ne yönde ise, o yönden meydana gelir bir takım yaratıklar menfi dalgalardan!..beyin dalgalarının meydana getirdiği bu varlıklar, kişi öldüğü andan itibaren, kişinin ruh âlemi veya hayâl âlemi dediğimiz âlemde, bu kişiden sâdır olan dalgalardan meydana gelmiş olduğu için bu kişiyi sarar; ve kişi bunlardan dolayı ya azap duyar, ya zevk duyar...Âlemi berzahta; kabir âlemi dediğimiz âlemde.

C)Üçüncü olarak beynin yaydığı birtakım dalgalar, o kişinin fikirlerinin, düşüncesinin idrakının Dünya üzerinde yayılmasına yol açar..

Ve bu dalgalar, o göndericiye, o anlayışa uygun beyinler tarafından alınarak değerlendirilirler...Ve bu kişiler yeni birtakım şeyleri bulurlar!..Aklımıza geldi” derler! İşte beynin yaydığı bu tür dalgalar; üçüncü bir tür beyin faaliyetinin neticesinde oluşan dalgalardır!

D)Dördüncü olarak yönlendirilmiş dalgalar vardır. Bu yönlendirilen dalgalarda belli bir kişiye, belli bir mânânın aktarılması, iletilmesi o kişide belli hususların açılması sağlanır. Üçüncüde bahsettiğimiz dalgalar genel yayın dalgalarıdır. Burada ise yönlendirilmiş dalgalardan söz ediyoruz.

Evet, beyindeki akıl dediğimiz özellik, bellek dalgaları şeklinde ruha yansıtılıyor. Akıl gibi, fikir, hayal, şekllendirme, vehmi benlik gibi hususlar gene beyin faaliyetinin neticesinde, ruha yükleniyor.

Bu “Ruh” dediğimiz yapı, varlığını beyinle güçlendirirken; aynı zamanda beyin sinir sistemi dediğimiz en uçtaki, en uzak hücrelere kadar yayılan bir elektrikle, bedende muhafaza ediliyor!..

Ne zaman ki bedenin bu bioelektrik faaliyeti bir anda, bir olayla duruyor, beyin çalışmasını yitiriyor; bu beyin çalışması yitirildiği anda, bedenin en uzaktaki hücreye kadar uzanan elektriği kesildiği için; bedendeki “Ruhu” kendinde muhafaza eden bir çeşit elektromıknatısiyet kesiliyor..

Ve Ruh adını verdiğimiz bir tür hologramik ışınsal beden, biyolojik bedenden ayrılıyor!...İşte Ölü!..

Beynin yolladığı bioelektrik enerji, bedenin en uç noktasından beyne en yakın noktaya doğru bir kesilme gösterdiği için de, bu kişide en uç noktasından yani ayaklarının ucundan Ruh yukarı çekiliyormuş gibi bir mânâ şeklinde yorumlanıyor.Oysa bu, hücrelerdeki elektriğin kesilmesi sırasında, başa doğru olan o bölümlerdeki hissizliği kişi farkediyor. Çünkü esasında, beyindeki bioelektrik kesilmesi sonucunda bedende de çekicilik kalkıyor!...Bedenden çekicilik kalktığı zaman, zaten otomatik olarak kişilik Ruhu bedenden ayrılıyor!..Bu olay bir anda oluyor! Kişinin ayak ucundan çekiliyor diye hissettiği şey, beynin bedene yaydığı bioelektriğin kesilmesinin, en uç noktadan itibaren farkedilmesi olayı.

İNSAN NİÇİN VAR?

Herhangi bir konuda bir fikir geliyor aklına...Bu fikir, ya beynin çeşitli konularda dışarıdan aldığı bilgileri değerlendirmesi sonucu ortaya çıkan yeni bir fikirdir ki; bu daha evvelde düşündüğün, daha evvel düşünmüştüm ben bunu” dediğin bir olaydır...veya hiç düşünmeden, birden bire o anda senin beyninde bir lâmba yanışı gibi parlayan bir fikirse bu, Merkür’ün veya herhangi bir ışınsal etkinin sende meydana getirdiği yeni fikirdir...

Bu fikir daha sonra hayâl yoluyla daha belirgin bir hâle sokulur öve şekillendirme özelliği ile musavvire gücü ile belli bir şekil içinde düşünülerek daha anlaşılır hâle gelir.

Bundan sonra bunun değerlendirilmesine geçilir.

Değerlendirilmesi, ya akıl yoluyla olur, ya vehim yoluyla olur. Eğer vehim yoluyla bir değerlendirme yapılırsa, bu fikir üzerinde, bu fikir kişinin benliğine dönük bir netice ortaya doğurur!..Benliğe dönük bir neticeyi doğurması, bu fikrin , o kişinin kendisini , bir beden veya mustakil varlığı olan bir ruh olarak kabulüne yol açar.

Şimdi burada mustakil bir ruh dedik; Hakk’tan ayrı bir ruh, kendine has varlığı olan bir ruh!

Her ne kadar burada beyin neticesinde oluşan bir ruh sözkonusu ise de; beynin oluşturmuş olduğu bu ruh, yüklenişi itibariyle beyindeki özelliklerin hâsılası olması hasebiyle; ve beynin orijini öe özündeki kudsi ruhun hâsılası olması sebebiyle mutlak ruhtan ayrı bir ruh değildir!..Fakat beyin vasıtasıyla meydana gelmiş olması hasebiyle de, mutlak “Ruh” tan ayrı bir ruh anlamındadır!..Çünkü mutlak Ruh’taki mânâlar belli bir terkip halinde beyni ve beyindeki mânâları oluşturmuş; beyin bundan sonra kişilik ruhunu meydana getirmiş ve bu ruhta külli mânâların belli bir terkipte devamını sağlamıştır!..dolayısıyla bi kişinin ruhundaki mânâlar mutlak Ruh’taki mânâların aynıdır..Mâhiyet olarak!..Fakat terkip olarak tamamiyle farklı ve ayrıdır.

İşte ayrılığı ve ayrılığı konusu buradan ileri gelmektedir. Ruh’taki özellikler, belli isimlerin mânâların beyin tarafından ruha aksettirilmesi ile oluşmuyor mu?...Beyindeki özelllikler, oluşma sırasında belli isimlerin mânâlarının beyne aksederek kendi türünde mânâları orada âşikâre çıkarmasıyla oluşmadı mı?...dolayısıyla , beyin belli isimlerin mânâlarının terkibi olmadı mı?...Oldu!..

Beyindeki bu terkipde, aynen ruha yansıdı mı?..Bu sebeple ruhtaki mânâ, bir terkipten başka bir şey değildir!.. Yani , isimlerin mânâlarının bir terkibidir!..Ayniyet bakımından! Fakat, buradaki bir terkip hükmündedir! Terkiptir!..Ruh’ta , bunlar bir terkip hükmünde değil, küll olarak mevcut...Mutlak Ruh’ta!..

Birimsel Ruh terkibiyeti yönüyle yaratılmıştır!..Mâhiyeti yönüyle yaratılmaktan münezzehtir!..

İlâhi isimlerin mânâlarının değişik terkiplerle âşikâre çıktığı, zâhir olduğu mahâl, demektir “İnsan”..

Diğer varlıklardan farklı olarak, insan 99 ismin mânâsını âşikâre çıkartabilecek istidat ile, yaratılmıştır.,Bu 99 ismin mânâsını ortaya koyabilecek istidat, takdir hükmü ile, tam olarak kullanılabilirse. Bi isimlerin mânâsı çeşitli yönleriyle âşikâre çıkar...Diğer hiçbir varlıkta, insandaki gibi câmi olarak bütün isimlerin mânâsının ortaya çıkması sözkonusu değildir. Bu şekildeki bir ortaya çıkış için, insan meydana getirilmiştir.

İnsan dendiği zaman, bu kelimenin mânâsı, “bütün isimleri âşikâre çıkartıp seyredebilen” demektir.

Her ne kadar diğer varlıklarda da ortaya çıkartma durumu sözkonusu ise de, bu ortaya çıkartışın tabii sonucu olarak seyredebilme h3ali onlarda bu genişliğiyle sözkonusu değildir!..

İNSAN,

MÂNÂLAR TERKİBİDİR

“SENİ DİLEDİĞİNCE TERKİB EDEN EDEN O’DUR!..”(İnfitar-8)

Bir mânânın beş duyuya hitap eder şeklide ortaya çıkışına “Fiil” diyoruz.yani beş duyuyla tebpit ettiğin her oluş, bir fiildir. Ve bu fiile de bir isim verilir. O isimle bir Mânâyı kendi içinde taşır ve dolayısıyla isme bağlanır. Netice olarak isim ve fiil aynı mânâya işaret eder.

Bir fakire merhamet edip, acıyıp, verdiğin sadakada, fiili “sadaka vermek” diye târif ederiz.fakat burada sadaka vermek fiili ile merhamet aynı noktadan çıkmaktadır. Çünkü sendeki merhamet duygusu yani merhamet ismenin karşılığı olan mânâ, fiil düzeyinde o kişiye o nesneyi verme şeklinde görünür. Yani netice olarak mânânın fiile dönüşmesi belli bir isim olarak sanki fiil mânâdan ayrı bir şeymiş gibi görüntü meydana getirir.

İlâhi isimler mevzuuna gelince; varlıktaki bütün fiiller doksan dokuz ilâhi isim olarak adlandırılan, mânâ grupları bünyesinde oluşur. Bu açıdan bakılınca evren tümüyle bu ilâhi isimlerin mânâlarının kuvveden fiile çıkmış hâlinden başka bir şey olmaz.

Meseleyi biraz daha açmak gerekirse; ister beş duyuyla tespit sahamız içinde kalsın, isterse de mevcut algılama sistemimizin dışında olsun, bir şey hariç olmamak üzere herşey, bu ilâhi isimlerin mânâlarının kuvveden fiile dönüşmesinden başka bir şey değildir.

Yalnız burada dikkat etmemiz gereken bir konu var, bu kuvveden fiile çıkış asla Allah’ın içinde veya dışında gibi bir mânâ kabul etmez. Çünkü böyle bir mânâyı “Allah” ismi ifna eder. Biz, Allah’ın dışında bir nesne mevcut değildir derkin, varlığını Allah’tan almayan varlığı Allah’ın varlığı ile kaim olmayan, varlığında ilâhi isimlerin mânâ terkiplerinden başka bir şey mevcut olmayan anlamını kastediyoruz...oksa Allah’ın içinde veya dışında gibi Allah’a mekân, mahâl ,şekil, ölçü biçici bir mânâyı kastetmiyoruz.!

Aksi takdirde kâinat ve Kâinatın dışında bir TANRI; ya da , kâinatın içinde yer almış bir TANRI; ya da , kainatın yer aldığı mahalli paylaşmada olan bir TANRI anlayışları doğar ki, bu üç anlayışta Hz.Muhammed’in tebliğ ettiği “Tevhid” anlayışına ters düşer.

Mevcûd , Vahid-ül Ehad’dır.

Varlıktaki çokluk, yani ayrı ayrı varlıkların var olduğu görüntüsü ise, kesitsel algılama araçlarının göreceliği dolayısıyladır.

Gözün algılama kapasitesi, normal bir insan görüntüsü imajını meydana getirirken, röntgen ışınlarıyla bakış bir iskelet yapının varlığını iddia etmemize yol açar; kızıl ötesi ışınlarla bakışımız ise ışıksal yapıdan mütşekkil varlıklar müşahede etmemize yol açar.

Oysa varlık tümüyle, gerçekte bölünmez, parçalanmaz, cüzlere ayrılması sözkonusu olmayan, başından ve sonundan söz edilemeyen bir varlıktır.

Çokluk gözüyle, daha açık bir ifadeye beş duyu kaydında olarak varlığını tespit ettiğimiz her nesne, esas oluşu itibariyle ilâhi isimlerin mânâlarının değişik terkipler şeklinde yoğunlaşmasından başka bir şey değildir. Bu varlığın benliğini büründüğü sayısız mânâlar, ilâhi isimler olarak târif edilmiş.

Burada dikkat edilecek nokta “benliğini bürüdüğü” kelimeleridir. Her ne kadar büründüğü mânâlar, kendinde olmadığı ve kendinden ise de, kendisi o mânâlarla kayıtlı olmadığı için, “bürünme” tâbirini kullanmak zorunda kalıyoruz. Fiiller diye anlatılan bütün oluşlar, mânâların yoğunluk kazanmış bir halde duyulara hitabından başka bir şey olmadığından ve duyular dahi, bu mânâlardan meydana geldiğinden; varlık tümüyle bu mânâlardan başka bir şey olmamış olur!

Kısacası âlemler, bürünülmüş mânâlardan başka bir şey değildir.

“Duygular” dediğimiz şey.. İlâhi isimlerin mânâlarının duyuları ve duyguları meydana getirir bir biçimde âşikâre çıkış şeklidir.

Nihâyet “İnsan” ismiyle kastedilen varlıkta görülen huy ve tabiat, çeşitli ilâhi isimlerin mânâlarının değişik terkiplerle ortaya çıkışıdır.

Şimdi bu değişik isim terkipleri konusu üzerinde duralım biraz.

Her zerrede zâtıyla, sıfatıyla, esmâsıyla ve âşikâre çıkış şekli olan fiilleriyle Allah’tan gayrı bir varlık söz konusu değildir. Ancak burada şu noktayı çok iyi anlamak lâzımdır...Zât, sıfat, isim, fiil diye ayrı ayrı şeyler asla söz konusu değildir.

Fiil dediğimiz şey gerçekte isim dediğimiz mânâ ile aynı şey ise, mânâ da mânâ sahibinden ayrı bir şey değildir. Bunların arasındaki fark, mânâ sahibinin sayısız mânâlara bürünüp sayısız fiilleri ortaya koyabilmesi itibariyle söz konusudur.

Mânâlar, tümüyle o varlığın benliğinden oluşması, daha açık bir ifadeyle, benliğindeki çeşitli özellikleri seyretmesi gayesiyle meydana gelmiş olduğu için; o varlığın benliğinden ayrı bir varlığı söz konusu edilemez. İş bu mânâlar, benliğinin büründüğü sûretlerden başka bir şey olmaz. Yani bu ilâhi isimler. Benliğinin dışında gayrı olan şeyler değillerdir.

Keza bu isimlerle anılan mânâlar, bu âlemlerin ötesinde var olan, âlemlerden ayrı bir TANRI’nın isimleri de değildir. Ancak, benliği, bu mânâlarla kayıt altına girmekten beridir!..Bu mânâlara büründüğü gibi, mânâların benzeri veya zıddı sayısız değişik birbirine benzeri veya zıddı sayısız değişik birbirine benzemez mânâlara dahi bürünmesi söz konusudur.

Tüm mânâlar, Zâtındandır; ancak, senin büründüğün mânâlardır bir mânânın, zâtını târif etmesi, tavsif etmesi ise muhaldir. Bu sebeple, Zâtı târif yolunda kullanılan bütün ibareler hakikattan sapmıştır!..Bu ibareler Zâtın hakikatını ifade edemez.

Öyleyse bu varlıkta, Zâtıyla kaim olan varlığın, büründüğü çeşitli mânâlardan başka bir şey söz konusu değildir. Bu mânâlardan başka bir şey söz konusu değildir. Bu mânâları târif sadedinde, Esma’ül Hüsnâ denilen ilâhi isimleri diye anlatmaya çalışılan, çeşitli mânâların isimleri dile getirilmiştir...Bunlar toplu olarak 99 rakamı ile ifade olunmuş; tafsilatında ise sayısız denilmiştir.

Herhangi bir birimsel isim altında bir Ahmed ismi altında biz hemen hemen bütün bu isimlerin özelliklerini müşahede ederiz.

Meselâ “Hasib” ismi, herşeye hesapta itina gösteren diyoruz...Her şeye hesaplı bir biçimde, yani detaylarına kadar değerlendirme yaparak o nesnelerin hakkını veren anlamına geliyor bu isim. Hayatımızda yaptığımız birçok işler vardır böylesine, onu detayları ile inceler ve sonra karar veririz. İşte bu detaylarına kadar inceleyip ondan sonra karar verme, değerlendirme işi bu “Hasib” isminin mânâsının bizdeki tecellisinden başka bir şey değildir.

Veyahut ta “Halim” ismi... zâlime hilmle, yumuşaklıkla, hoşgörüyle sakin bir hâl ile cevap verme..Öye zaman olur ki, o anda biz, karşımızdaki çok büyük şiddet gösterdiği halde, gayet sâkin ve rahat bir şekilde kalır ona yumuşaklıkla cevap veririz. Veya bir “semi”, bir “Basir” ismi her an bizden sâdır olmada...Şu anda beni görüyorsun, dinliyorsun...”Kelim” ismi; benimle konuşuyorsun...”Hayy” ismi ile hayattasın; “Alim” ismi mânâsınca belli bir ilme sahipsin. “MÜRİD” isminin mânâsı senin beyninde ne güçte açılmış ise o kadar “irade” sahibisin.Yerine göre “Gaffar” oluyorsun, karşındakinin yaptığını örtüp bağışlıyorsun...Yerine göre karşındakinin rızkını veriyorsun “Rezzak” oluyorsun...yani bu isimlerin mânâları çeşitli zamanlarda, kimi sürekli olarak, kimi de zaman zaman olma şeklinde senden ortaya çıkmada.

Şimdi senin genelde bir huyun bir karakterin vardır. Atasay’ı, Ahmed’den ayıran , Ahmed’i Ziya’dan farklı kılan...

Semâ dediğimiz zaman hatırımıza gelen bir mânâlar bütünü; Atasay dediğimiz zaman hatıra gelen bir başka mânâlar bütünü...Atasay dendiği zaman bir beden, bir sûret sûret hatırlanır; ayrıca bir de, mevzûun durumuna göre sadece o sûret veya o beden değil, o bedenle müşahede edilen bir mânâlar bütünü...İşte bu Atasay ismi ile kastedilen çeşitli mânâlar bütünündeki mânâların tümü bir terkip şeklinde oluşmuştur.diyelim ki birinci isim %12 ağırlıkta yapıya hâkim, ikinci isim %30 ağırlıkta hâkim, üçüncü isim %17 ağırlıkta hâkim...ilâ âhir...Yani bu Esmâ-ül Hüsnâ’daki mânâların değişik

Ağırlıklarla, bileşimi neticede bizim Atasay ismini verdiğimiz mânâlar bütününü meydana getirir...

Daha da açık bir ifade ile diyelim ki, biz Atasay ismi ile ilâhi isimlerin oluşturduğu bir değişik terkibe hitap ederiz. İlâhi isimlerin bir değişik terkibi dediğimiz zaman, ilâhi isimlerin mânâlarıdır burada esas olan!...Ve bu mânâlar elbette ki aslîyeti ve ölçüsüz boyutları itibariyle Allah’a aittir. Dolayısıyla biz, Atasay ismi altında mevcut olan, Hakk’ın terkib hükmü ile âşikâre çıkan isimlerinin mânâlarının, toplu olarak aldığı isimden başka bir şey değildir Atasay!..

Yalnız bir isim değil, yani bir mânânın ismi değil, bir mürekkep mânânın ismidir Atasay.

Meselâ bir “Rezzak” isminde sırf rızık verme mânâsını anlatırken; bir “Atasay” ismi altında, mürekkep mânâyı meydana getirmiş, çeşitli oranlarda çeşitli ağırlıklarla bir araya gelmiş bir mânâlar topluluğunu anlarız.

İşte bu varlıkta, çeşitli isimlerle adlandırdığımız bütün varlıklar, değişik terkiplerle ortaya çıkan ilâhi mânâlardan başka bir şey değildir...

Hangi ismi kullanırsak kullanalım o ismin müsemmâsı, Hakk’ın çeşitli vasıflarının değişik oranlarda bir terkip meydana getirmesi ve bundan doğan mânânın bir fiil şeklinde ortaya çıkmasından başka bir şey değildir.

Tâc mâ’rifet tâcıdır, Bir ağaçtır bu âlem

Sanma gayrı tâc ola!. Meyvesi olmuş Âdem

Taklit ile tok olan, Maksut olan meyvedir

Hakikatta aç ola!. Sanma ki ağaç ola!..

Düşe düşüp aldanma, Bu Âdem meyvesinin

Kendini hayrete salma; Çekirdeği özürdür...

Hak’dan gayrı ne vardır Sonsuz bu âlem-âdem

Tâ’bire muhtaç ola?.. Bir anda tarac ola!..

Sana âlem görünen, Bu sözlerin meâli,

Hakikatte Allah’ır!.. Kişi kendin bilmektir...

Sanma ki birkaç ola!.. Kendi kendin bilene

llah Bir’dir vallahi, Hakikat mi’âc ola!..

Hak denilen Özürdür,

Özündeki sözündür;

Gaybî özün bilene,

Rubûbiyet tâc ola!..

Gaybî Sun’ullah

“Sana âlem görünen Hakikatta Allah’tır” sözlerinin anlamına geldi sıra...

VARLIKTA O’NDAN

GAYRI MEVCUD DEĞİL

Niyâzi Mısrî’nin şu satırları ile devam edelim.;

“Allah bana açıkça gösterdi ki; kendisinden başkasının ne zâhirde, ne bâtında varlığı yoktur. Yalnız var sanılır! Bana bildirdi ki, ârifin sırrında, vücuddan fakr tamam olmayınca, perdesiz doğrudan doğruya hakkın vechine bakması mümkün olmaz...Nitekim yüce Allah buyurmuştur,

“O gün bazı yüzler sevinçli, Rabbına nâzırdır.”

Varlığı atmazsa, Allah’ın göklere ve yere arz ettiği, onların kabulden imtina ettiği, sadece insanın yüklendiği “Vücud” emanetini ödememiş olur! Ve bu suretle büsbütün hıyanetten kurtulamaz! Allahû teâlâ,

“Allah hainleri sevmez”

âyeti ile ifade ettiği üzere onu sevmez..

O’nun gözünden perde nasıl kalksın ve nasıl Allah’ı görsün ki; O, hakk’ın olan vücudu kendine mal etmektedir! Oysa “fakr” ın tanımı, Allah’tan başka herşeyden varlığı almaktır. Varlıklara ait vücud kalkınca, Hak görünür ve hiç kaybolmaz!. Dersen ki vücud, görünürde ve gerçekte Allahû Teâla’nın ise, o halde ârif kim?...O’na bakan kim? O’nu gören kim?..derim ki, vücud birdir, amma mertebeleri çoktur! Bir mertebede muhiblikle, bir mertebede de mahbûblukla görünür; bir mertebede gül olur, diğerinde bülbül...

Fütuhatı mekkiye’nin başında Muhyiddin A’rabî’nin şöyle bir şiiri vardır;

“Rab Hak”tır, “kul Hak”tır;

Ah bileydim, kimdir mükellef?

“Kul”dur dersem, o ölüdür!..

“Rab”dır dersem; o halde,

“Rab” nasıl olur mükellef?

Kul, “Hak”tır, Rab “Hak”tır!...”Kul” adıyla kastedilen ve “Rab” adıyla kastedilen varlık aynı varlıktır!..Öyle ise, bu “mükellefiyet” denen şey nereden ve nasıl çıkıyor?..

“Hak” ismi ile kastettiğimiz varlık, her zerrede, her “zerre” adı altında tümüyle; yani, zâtıyla, sıfatı dediğimiz benliği hüviyeti ile, ve bu benliği hüviyetine ait sayısız mânâlar ve bu mânâların bir kısmının isimleri olan Esmâ-ül Hüsnâ ile ve bu mânâların ortaya çıkışı demek olan, Ef’al mertebesi hâli mevcuttur...Kısacası, her “zerre” Hak’kın varlığı dışında hiçbir şeye sahip değildir!...

Bu böyle tahta, taş,hayvan,nebat,gaz,dünya,yıldız,galaksi,kara delik veya boşluk gibi hangi isimle neyi kastedersek edelim, bu isimlerin müsemması olan varlık ancak ve ancak “Hak” kın varlığıdır!..İsimlerin müsemmasında, Hak’tan gayrına ait hiçbir varlık kesinlikle mevcut değildir.

Bunu böylece anladıktan sanro, yani, varlığın tamamıyla ilâhi isimler diye kastettiğimiz mânâların çeşitli terkiplerden başka bir şey olmadığını anladıktan sonra, yapılacak iş nedir?

Eğer bunu anladıysak, bundan sonraki ilk aşamada, kendimize ait olarak zannettiğimiz varlığımızın, varolmadığını idrak etmek gerekir.

Yani, Hilmi ismi ile kastedilen müsemma, Allah’ın çeşitli vasıflarının terkip hükmü ile zuhurundan başka bir şey olmadığına göre; artık burada “Hilmi” diye Allah’tan gayrı bir varlığın varlığı sözkonusu olamaz...Hilmi ismi ile işaret edilen varlık bir ilâhi mânâlar terkibi olduğuna göre, bu ilâhi mânâların da, o ilâhın varlığından ayrı bir yere ait olması söz konusu olamayacağından, benliğinin özünün, “Hakk”ın benliği olduğunu müşahede durumuna girersin...

Herhangi bir mahalde herhangi bir sebeple Hakk ismi geçtiğinde bu isimden muradın kendi aslın olduğunu hisseder ve yaşarsın...Bu yaşamanın, bu müşahede neticesinde ise kendi hakikatını tespit etmeye çalışırsın.

Neydi Hakikatın?..

“SENİ, DİLEDİĞİNCE

O TERKİP ETMEDİ Mİ?”

Senin varlığın, vasıfların ve özelliklerin değişik terkiplerle meydana gelen Hakk’ın isimlerinden ve mânâlarından başka bir şey değildi ya!..İşte bundan sonra...Bu terkiplerin aslı olan mânâları gerçek boyutlarıyla tanıyıp, Hakk isminin mânâsına yakışır bir biçimde âşikâre çıkmalarını temin yoluna gidersin.

Hz.Rasûlullah’ın 1400 sene evvelinden târif ettiği biçimdeki mânâyı, kendi özünde aynen bulup, Hakk’ın şehâdetiyle şehâdet edersin ki; Allah’tan gayrı âlemde mevcud değildir. Ama âlemle de kayıtlamaksızın!..

Bir Âyet-el Kürsî’yi okuduğun zaman , Allah’ı târif eden; Allah “Hayy”dır,diridir, “Kayyum”dur kendi zâtıyla kendi varlığını var etmesine, onun varlığını desteklemesine ihtiyacı yoktur gibi mânâları “özünde” bulur; fiil olarak ayakta durmakla oturmanın senin benliğini değiştirmeyeceği gibi yaşamakla ölmenin veya daha değişik fiilerin senin senliğinde hiçbir değişiklik meydana getirmeyeceğini; ancak bütün fiillerin, bilinçli olarak büründüğün mânâlar dolayısıyla ya da fıtrî-tabiî bir şekilde bilincin dışı meydana geldiğini farkedersin.

Bu müşahedeler sonra daha da ileriye gider ve “Allah dilediğine hidâyet eder dilediğini delâlette bırakır”, hükmüyle âşikâr olan mânâları müşahede etmeye başlarsın...”Dilediğinin rızkını arttırır, dilediğinin rızkını kısar” hükmünün mânâsını yaşarsın.

Bütün bunlardan sonra esmâ perdesi kalkarsa “Vitriyet”ini, “Ferdiyet”ini, “Vahidiyet”ini müşahede edersin...

Çeşitli isimlerin mânâlarını ortaya koyarken de, artık Hakikatından perdelenmen diye bir şeyin söz konusu olmadığı ortaya çıkar. Senin, senden perden, Atasay “ismi” ve bu ismin karşılığında var olan vehmi “benlik” idi...Oysa sendeki bu “vehmi benlik” ve onu besleyen şartlanmalar kalktığı anda, basiret gözünde Atasay “ismi” de düşer...

Bu müşahedenin sonunda da emanet sahibine iade olunur!..

O emanet, sendeki ilâhi mânâların, Atasay “ismine” ödünç verilmesiydi (!)...Atasay isminin müsemması kabul edilen, vehimden oluşmuş varlık ortadan kalktığı anda, emanet sahibine döner; ve bütün isimleriyle tecelli eden Hak, âlem adı altında, kendi isimlerinin mânâlarını seyre başlar!...Senden!...

Bu çeşitli fiiller, ilâhi isimlerin mânâlarının ortaya çıkışından başka bir şey değildir, dedik...

Esasen bütün fiiller. Hakk’ın isimlerine dayanmasına rağmen, senin, o isimlerin mânâlarını müşahede edememen ve bunlardan perdelenmen “gaflet” denilen hâli doğurmaktadır.Fiillerde ve âlemde perde diye bir şey sözkonusu değildir!..

Kendindeki, şartlanmadan doğan ismini ve vehminde varolan “izâfi varlığın”ı ortadan kaldırdığın zaman; Hakk’ın çeşitli isimlerinin mânâlarının, terkip hükmüyle zuhurundan başka bir şey kalmaz!..

Sen, mânen ölmüş olursun!..Zaten sonradan yaratılmıştın!..

“Her şey fenâya uğrar, Bâki Allah’tır!” hükmünce anlaşıldığı bir biçimde, senin varlığının ortadan kalkması ancak “Ölmeden önce ölümün”le mümkündür!..Ölümün de, “vehminde varolan” izâfî kişiliğinin kalkarak, âlemde Hakk’ın isimlerinin mânâlarından başka bir şey olmadığını müşahede etmen ile olur!..Kendini sadece fiil mertebesinde, var sandığın bir kişilikle bulan şirktedir. Kendini sadece isim mertebesinde bulan dahi şirktedir!..Kendini sadece sıfat mertebesinde bulan dahi şirktedir, “şirki hafi” denilen cinsten...kendini sadece zât mertebesinde bulan dahi aynı hükümde kalır!..

Burada hemen “Şirki hafi” denen “gizli şirk”e işaret eden şu hadis-i şerifi hatırlayalım:

Rasûlullah sallallahu Aleyhi ve sellem buyurdu ki diyor; İbn-i cerir radıya’llâhu anh:

-ya Eba Bekr...Şirk sizde karıncanın ayak sesinden daha gizlidir!..Bir adamın:

“Allah diledi de ben diledim” demesi şirktir!..

Bir de:

“Falan kişi olmasaydı, falan adam beni öldürecekti!..” diye bir kimsenin konuşması Allah7a şirk koşmasıdır...

Şirkin büyüğünü ve küçüğünü, Allah’ın senden kendisiyle gidereceği bir duayı sana göstereyim mi?...

-Allahümme inniy euzubike en üşrike bike şey’en ve ene â’lemu ve estağfiruke limâ la âlem!...

Yani varlığında Allah’ı göremeyip, o fiili Allah’a değil, olmayan benliğine bağlarsan bu gizli şirk olur. Zira ister fiil ister mânâ boyutu olsun varlık hep O’na aittir.

Âfâkta yani dış dünyada milyarlarla yıldızların içinde kaybolduğu evrende, bir mekânı olmayan “ALLAH” ı bulmak, ermek mümkün olmadığına göre onu nerede ve nasıl bulacaksın?

İbn-i Ömer radıyallahu anh naklediyor:

Rasûlullah Sallallâhu Aleyhi ve Sellem’e sordular:

-Allah nerededir?...Yerde veya gökte midir?...

Rasûlullah Sallallâhu Aleyhi ve Sellem şöyle buyurdu:

-Mümin kullarının kalbindedir!...(Gazalî-İhya)

Öyle ise Allah’ı zâtında, özünde, gönlünde, şuurunda, ilimde bulup, onu bir mânâ ile kayıt altına almaktan kaçınacaksın...

Esasen Zât, sıfat, esmâ ve ef’al dediğimiz bu dört mertebe gerçekte tek bir boyut, tek bir mertebedir. Ve bu tek mertebede kendini bulan, dördüyle birlikte bulmuş olur...Bunlardan sadece herhangi birinde kendini bulma ve ötekilerini öteye atma, sendeki “ikilik” anlayışının ortada kalkmamasındandır.

Diyelim ki ben sıfat mertebesinde kendimi buldum..Kendi tekliğimi yaşıyorum...Ama isimlerin mânâlarından geçtim, öyle bir şey yok (!)...Fiilleri görüyorsun, fiiller beni ilgilendirmez (!) diyorsun!..Bu durumda sen hâlâ şirktesin ve hâlâ kendini tanıyamamışsın!..Çünkü , fiil aynen isimdir, ismin mânâsı da aynen , senin senliğinin mânâsıdır...

Dolayısıyla, kendini bu şekilde bir soyutlamaya gitmen, hâlâ bir “öte ilâh” mevhumundan kurtulamadığını ortaya koyar.

Fiillerin, isimlerden gelen bir biçimde oluştuğunu konuştuk...Şimdi, fiil adı verilen şeyin, belli isimlerin mânâlarının terkip hükmüyle âşikâre çıkışından başka bir şey olmadığını öğrendik...Yani, fiil eşittir isim dedik!...

Şimdi de fiil ile isim mânâları arasındaki fark noktası üzerinde duralım ve “fiil” dediğimiz şeylerin neden bu adı aldığını görelim..

Fiil, mânâların terkibinden meydana gelir...”Esmâ” denince salt mânâlar kastedilir...Yani hangi isim söylenirse, o isimle kastedilen mânâ akla gelir...Oysa fiil mertebesinde ise, bir fiil denildiğinde, o fiili meydana getiren mânâlar terkibi sözkonusudur. Her fiil, fiil adı altında çeşitli mânâları değişik nispetlerde toplamıştır. Yani, birkaç ismin mânâsının, bir terkip şeklinde birleşerek ortaya çıkmasının aldığı ada “Fiil” deriz.Fiil mertebesi denmesinin sebebi, birkaç ismin mânâsının sayısız terkipler şeklinde ortaya çıkmasıdır.

İsim mertebesinde ise, isimler , yani, bu isimlerle kastedilen mânâlar, sadece o ismin müsemması olan bir mânâ olarak, tüm haldedir!...Bu mertebede mânâ terkipleri sözkonusu değildir. O isimle, salt o mânâ kastedilir.

Şimdi bir Ziya ismi altında, kaç tane ilâhi ismin mânâsı bir terkip hükmüyle aşikâre çıkıyor ve karşımızda gördüğümüz şeyin varlığını meydana getiriyor!..Yani, ef’al mertebesi dediğimiz zaman, bu ef’al mertebesi , değişik isimlerin mânâlarının terkipler hâlindeki görüntüsüdür.

Sıfat mertebesi ise salt benliği biliş mertebesidir...tabiî buradaki benlikten murad izâfi benlik değildir!..Esmâ mertebesi ise benliğindeki mânâları buluştur...Benliğindeki çeşitli mânâların, değişik şekiller ve oranlarla terkibi ef’al mertebesini meydana getirir. Ef’al mertebesindeki değişik terkipler, yani mânâ terkipleri de senin mutlak varlığınla, yani zâtınla kaimdir...Zâtın olmasa, o mânâlar hiç olmaz. Dolayısıyla, zât aynen ef’al mertebesinde mevcuttur!..

Bu sebeple, ef’al mertebesinde müşahede edilen, gerçekte aynen Zâttır; ancak , herhangi bir kayıt veya sınırlama sözkonusu olmaksızın, kendi boyutunda!

VAROLMAYAN BENLİĞİN

NASIL YOK OLUR?

Senin, vehmî senliğinden kurtulman; var ZAN ettiğin kişiliğinden çıkman nasıl olur?..

Önce senin, “benliğin” dediğimiz şey nedir?..

Ahmed’in ; daha doğrusu bu isimle işaret edilen müsemmanın, belli bir terkibi var...A isminden %23, B isminden %2, C isminden %7, D isminden %18 ve bu gibi..Böylece çeşitli mânâların terkip hükmüyle bir bedende çıkışına Ahmed demişiz..Bu terkibin başka bir târifi de, belli huylar ve tabiatlardır!...Yani Ahmed’in huyu budur, şunu yapar; Atasay’ın tabiatı budur, şöyle yer, içer, uyur gibi sıraladığımız özellikler, bu terkiplerin fiil mertebesinde ortaya çıkışıdır.

Yani huy ve tabiat dediğimiz özellikler bu terkibin mânâsının fiil mertebesinde ortaya çıkışından başka bir şey değildir.

Senin kendini, hakikatınla tanıyabilmen için, zâtının tekliği yönünden harekete geçmen gerekir...zira, sadece tekliğini bilip, mânâları kendinde bulamaman, senin ancak, hayâlini kendine TANRI seçmiş olduğunu gösterir. Bu huylarını, Allah’ın ahlâkı ile genişletmedikçe; yani sen “Allah’ın ahlâkı ile ahlâklanmadıkça”, Allah’ı tanıyamazsın!..tanıdığını iddia ediyorsan, bu tanıdığın ancak belli ölçülerle kayıtlı bir ilâh olur. Allah’ın bir yönü olur!...

Hz.Rasûlullah Sallallâhu Aleyhi ve Sellem ne diyor:

“Allah’ın ahlâkı ile ahlâklanınız!...”

Tevhid esasındaki görüşe göre, sendeki ahlâk, Allah’ın ahlâkı değil mi?...Evet, ama o sendeki ahlâk, senin terkibiyetin dolayısıyla oluşmuş bir ahlâk!..Yani, sınırsız ve ölçüsüz mâhiyetleri ve asliyeti itibariyle Allah’ın ahlâkı olan o husus; Ahmed ismi altında, terkip hükmüyle müşahede edildiği zaman, tamamen ölçülü, sınırlı, kayıtlı bir hâl alır ki, bu hâliyle görünüşü itibariyle, Allah’ın ahlâkı olduğu iddia edilemez artık!..

Evet, sana düşen “Allah’ın ahlâkıyla ahlâklanmak” olduğuna göre, bunu nasıl başarabilirsin?..

Allah’ın ahlâkı ile ahlâklanmak nedir ve nasıl olur?..

Daima “LÂFI” edilegelir...Allah zamandan ve mekândan münezzehtir, Allah’ın yeri, yurdu, maddesi, mekânı olmaz diye...Oysa genel yaşantımızda bu asla böyle değildir!..Sanki Dünyadan belli bir uzaklıkta oturmakta olup, oradan Dünyayı idare etmekte olan; kimi işlerimizi düzenleyip, kiminin de düzenlenişini bize bırakan; kah müşfik, kâh celâlli bir “İlâh-diktatör” anlayışı içinde günümüzü geçirir ve bu zannımızda yarattığımız varlığa da “Allah” adını yakıştırırız!!!...

Hüviyet kağıdında dini ne olarak yazılmış olursa olsun, bu tür bir düşünce içinde olan kişinin, gerçekte inandığı varlık, asla “Allah” olmayıp, kendi hayâlinde yaratmış olduğu bir totemdir!İlâhtır!..Tanrısıdır!..

Ya, “ALLAH” ismiyle anlatılmaya çalışılan varlık...?

Burada, mecburen öncelikle kendini nasıl tanımladığına bakacağız... Zira bizim onu tahayyül ederek bulmamız muhaldir!

“O’dur EVVEL, ÂHİR, ZÂHİR, BÂTIN”

“MİSLİ OLAN BİR ŞEY YOKTUR”

“DE Kİ, ALLAH AHAD’DIR; ALLAH SAMED’DİR; DOĞURMAMIŞ VE DOĞURULMAMIŞTIR VE DENGİ OLAN BİR ŞEY DE YOKTUR”

Sadece bu yukarıda verilmiş hükümler dahi, eğer dikkatli olarak incelenip, tefekkür edilirse, “diktatör-TANRI” tipinde bir mâbuddan sözedilmediğinden çok açık bir şekilde anlatır.

Yani, Evvel, âhir,zâhir, bâtın kelimeleriyle kastedilen hep O’dur! Yani, aynı şeydir!..Ki O’nun, bir misli, benzeri, yakını, diye bir şey de sözkonusu değildir!...Ve nihayet O, cüzlere ayrılması, bölünmesi, ya da cüzlerin birleşmesi gibi hususlar söz konusu edilmeden; TEK’tir!..Öyle bir AHAD ki, AHAD’ın varlığı dışında hiçbir şeyden söz edilemez...Hatta AHAD oluşu dolayısıyla, “şey” kelimesiyle kastedilen mânâyı dahi kabul etmez. Evet, sözü fazla derinlere daldırıp, akılları hayrete salmayalım, zira daha bize çok lâzım akıl!..

Kısaca üzerinde durduğumuz bu husus dolayısıyla, anladık kabul ediyorum ki, varlıkta “TEK” saltanatını sürmektedir!..her şey ise O’nun bir kemâlinden başka bir şey değildir...

Şimdi bu açıdan sorarsak, O’nun ahlâkıyla ahlâklanmak ne demektir; zira, O’ndan gayrı yoksa, O’nun ahlâkı dışında da bir şey sözkonusu değildir...Sendeki, RABBİNİN ahlâkıdır!..oysa, senden istenen Allah’ın Ahlâkıyla ahlâklanmandır!..

Geldik şimdi “RABBININ AHLÂKI” ile “ALLAH’IN AHLÂKI” ifadelerinin anlatmak istediği mânâ farkına..

Şimdi önce Allah hakkında, sonra da geniş şekilde rab ve Rubûbiyet konuları üzerinde duralım...İnsanın Rabbını tanıması, bilmesi arasında ne tür ilişki olduğu hususlarını inceleyelim..

ALLAH’IN VARLIĞI HAKKINDA

Allah, insanı yaratmıştır!..

“İNSAN ÜZERİNDEN DEHR İÇRE BİR ZAMAN GEÇTİ Kİ O HİÇBİR ŞEYLE ANILMAZDI!!:.(76-1)

İnsanın yaratılmasından mânâ; esmâ âleminin mânâlarının, terkibiyet hükmüyle, Allah’ın kendi kendini seyri olmasıdır! Bunu daha iyi anlamak için yeniden meseleye, zât, sıfat yönlerini de ele alarak bakalım...

Zât ı itibariyle, yani mâhiyeti itibariyle, sözedilmesi veya fikir yoluyla yaklaşılması mümkün değil!...varolması zorunlu! Yokluğundan sözedilemez!..Zâtı itibariyle!..Niye? çünkü belli bir benliği sözkonusudur!..Benliği olan, yani kendini bilme halinde olan her varlığın, mutlaka bir zâtı vardır...Zâtı, o şeyin varlığını teşkil eder!..Hakikatı, özü mânâsınadır!..Bir şeyin hakikatı, özü, varlığı olmazsa kendi kendini nasıl bilebilir?..

Bu yön itibariyle, zâtının varlığı zorunludur!..ama bu zorunlu olan Zâtının, mâhiyeti hakkında, herhangi bir yaklaşımda bulunabilmek muhaldir.

Çünkü yaklaşım yapacak şey, sonradan yaratılan sonradan meydana gelen bir şeydir...Sonradan meydana gelen bir şeyle, zâta yaklaşabilmek muhaldir!..

Sıfat mertebesi dediğimiz mertebede “kendini bilen bir varlık” kastedilir. Kendi varlığının varolduğunu, kendisinin olmaması diye bir şeyin söz konusu olamayacağını bilmesi hâlidir!..

Kendisinin varolduğunu bilmesi onun “Hayat” sıfatıdır. Kendisinin varolduğunu bilmesi, kendisinde, “ben varım” mânâsının hâsıl olması ki; bu bizim avamî mânâda kastettiğimiz şekilde değil..Yani, hiçbir zaman bir insan kendi kendine “ben varım” demez!.Ama kendinin varlığını bilir. İşte bu kendi varlığını biliş hâli, “varım” diyebilmesi evvelâ varlığı, onun hayat cevherine sahip olması, hayatta olması yönüdür ki, bu da “Hayat sıfatı”dır.

Bu varolduğunu biliş bilme hâli; kendisinin varolduğunu ve ne olduğunu bilmesi hâli, “İlim” sıfatı ile târif edilmiştir!

Bu varoluşunu bilişinin devamı olarak; her varolan ve kendini bilen varlığın, arzusu ve iradesi, dilemesi söz konusudur. Dilemesi yani o şeyi “irade” sıfatı yani “MÜRİD” isminin mânâsı ortaya çıkar.

Bu iradesini, yani arzusunu, isteğini tahakkuk ettirme, “kudreti” zaruri kılar. Kudret olmazsa, irade tahakkuk etmez. Tahakkuk etmeyen bir irade de eksik ve noksan kalır. Eksik ve noksanlık sözkonusu olamayacağına göre, “irade”nin tabiî sonucu olarak “kudret” sıfatı ortaya çıkar.

Kendini tafsili ile bilmesi “semî” ve “Basir” sıfatlarının kaynağını teşkil eder! Kendini bilişinin sonucu olarak bu vukûfiyeti bunun tafsilâtının müşahedesi “Kelim” oluşudur. Bütün bunların sonunda, bir de “Tekvin” yani meydana getirme; yani, kâinatı meydana getirme denilen hâl, sıfat sözkonusudur.

İşte bu sıfatlarla yani bu vasıflarla kendini bilmesi hâli sıfat mertebesini teşkil eder. Bu sıfat mertebesi dediğimiz, kendini bilme hâlinin tabii sonucu olarak; bu varlığın kendindeki çeşitli mânâları müşahede etmesi oluşur.

Bu mânâlar, bir kısmıyla, kendini müşahede yönüyle; bir kısmıyla da, kendindeki özellikleri ortaya koyma, onları seyretme hâliyledir.

Kendinde görmeyi murad ettiği mânâları, târif etme, kendini tanımlama sadedinde olanlara, “Hak’ka ait isimler”; özelliklerini, mânâlarını terkipler hâlinde seyretme sadedinde olan isimlere de “Halka ait isimler” denir!..”Halk kelimesinin mânâsını meydana getiren isimler” demektir!.Meselâ “Rezzak” ismi halkın varlığını gerektirir.. Halkı zaruri kılar! Çünkü rızk verilecek bir varlık olmazsa , rezzak’lık, rızk vericilik sözkonusu olmaz! Öyleyse bir varlık olacak, rızka ihtiyacı olacak, ki rezzaklık yani rızk vericilik mânâsı ortaya çıksın. Bunun gibi!

Ve bütün isimlerin mânâlarının müşahedesi ortamı ef’al âlemidir. Fiiller âlemidir!..

Bu dört âlemi birbirinden ayrı ayrı düşünmek, en büyük gaflet ve hata olur!Perdelenme olur! Hicap olur!..

“Kâinat” ismi altında Zâtından başka bir varlık yoktur!..Kâinatın ardında, özünde, zâhirinde veya bâtınında, zâtından gayrı bir varlık yoktur!..kısacası, kâinatın hüviyeti O’dur! Kâinatın benliği, ona aittir!..O’na ait mânâlar, değişik terkipler şeklinde, değişik isimler olarak, kesret dediğimiz görüntüyü meydana getirir!

Kesret; ilâhi isimlerin mânâlarının değişik terkiplerle âşikâre çıkmasından başka bir şey değildir!..Ve bu terkiplere göre seyredilen, âlem, fiiller âlemi dediğimiz ef’al âlemi dediğimiz âlemdir!..Kısacası, fiiller âlemi denilen âlem, ilâhi isimlerin mânâlarının, terkipler şeklinde, bir terkibin diğer terkibe bakışından başka bir şey değildir!..Ve bu açıdan bakarsan, ortada ef’al âlemi diye bir âlemin olmadığını da müşahede edersin!..Bu defa bakarsın ki, fiil dediğin şeyler, aslında fiil olmayıp, terkibiyet hükümlerinin ortaya çıkışıdır! Ama sen buna, fiil diyebilirsin, fiiller âlemi” de diyebilirsin! Ama fiil veya fiiller âlemi diye kastettiğin şey, ilâhi isimlerin terkibiyet hâliyle ortaya çıkışından başka bir şey değildir!.

Evet, şimdi de esmâ âlemi denilen ef’al âleminin de kaynağını meydana getiren ilâhi isimler üzerinde biraz duralım ve isimlerden çeşitli uyumlu ve zıd mânâların nasıl oluştuğunu görelim...

ALLAH’DA

İLÂHİ İSİMLERİN

ZIDLARI VAR MIDIR?

İlâhi isimlerin mânâlarının âşikâr olmaması hâlinden doğan veya algılayacağımız kuvvetle zâhir olamamasından doğan târifleri, tâbirleri nereye ve neye bağlayacağız, nasıl bunlar meydana gelmiş olacak?

Bu ilâhi isimler “Esmâ-ül Hüsnâ”da da görüldüğü gibi belli ana mânâları mutlak varlığa lâyık olan bir biçimde, şekilde ortaya koyar, târif eder; Bunun zıddı olan mânâlar, meselâ Nur’un zıddı olan zulmet’; veya ilim’in zıddı olan cehalet gibi vasıflar aslında var olmayıp, ilâhi murad gereği olarak; tecellilerin, veyahutta ilâhi isimlerin terkipleri dolayısıyla varmış gibi görünen algılamalardır, mânâlardır...ve bu mânâlar dahi birer hikmettir!..

Herhangi bir hâlin, noksan olarak kabul edilmesi, terkibe göredir!..Allah’a göre ise, her fiil mutlak kemâlinden ibarettir!..Zulmet dediğimiz şey dahil!..”Zulmet” adını verdiğimiz, Nur’un âşikâr olmaması hâli dahi, bir ilâhi kemâlden başka bir şey değildir!..çünkü her kemâl, onun zıddı olan bir başka kem3al ile ortaya çıkar. Eğer zulmet dediğimiz, nur’un âşikâre çıkmama hâli olamasaydı, Nur’un nurâniyeti müşahede edilemezdi!..Nur’un, nurluğu kemâli seyredilemezdi.

Eğer ki; Alim ismi ile kastettiğimiz ilim sahibi mânâsı zâhir olmasaydı, “Cahillik” dediğimiz “ilimsizlik” bilinmeyecekti...İlimsizlik hâli bilinmeyince ilmin kemâli anlaşılmayacaktı.

Mevcut olan bütün ilâhi isimlerin mânâlarının zıdları, o isimlerin kemâlâtının müşahede edilebilmesi için; o isimlerin mânâlarının ortaya çıkmaması sûretiyle meydana gelir!...Ve, o hal de, gene “Hakim” isminin gereğince, bir hikmete dayanmaktadır. Ve o hal dahi bir kemâldir!..

Ayrıca bu gibi isimlerin mânâlarının âşikâre çıkmaması hali aslında söz konusu değildir.

Burası ince bir nokta, buraya dikkat edin; ilâhi isimlerin mânâsının âşikâre çıkmaması hâli söz konusu değildir!..Nur ismi, nur mânâsı ezelden ebede, bâtından zâhire, tam bir ihata ile yaygındır!..Ancak, o nur isminin mânâsının yokluğunu müşahede etmek, müşahede eden mahaldeki isim terkibinden dolayıdır!...Yani kişi dediğimiz, birim dediğimiz yapıyı meydana getiren, isimlerin bir terkibi değil mi, mânâların bir terkibi değil mi? O terkipte, o ismin mânâsı zayıftır!..O ismin mânâsının zayıf olduğu terkip, o mânâyı dışarıda göremez!..Yoksa o mânâ dışarıda zayıftır, zayıf tecelli ediyordur değil!...Kendi terkibinde o mânâ az olduğu için, zayıf olduğu için, dışarda o mânânın karşıtı olan asıl mânâyı müşahede edemez.

"HAK" ve "HALK"
HAKKINDA

İşte bu terkibiyet hali "halk" ismiyle kastedilmiştir. "Hak ve Halk" diyoruz ya. İşte, terkibiyet hâlinin adı "Halk"tır. Hâlik isminden Halk meydana gelmiştir. Halk olmuş dediğimiz şey bu terkiblerdir.

Halketmek, var olmayan bir şeyi var kılmaktır. "Halk" diye bir şey yok!.. İşte yok olan bir şeyi, var kılıyor!.. Ama neyle var kılıyor, gene kendi manâlarıyla!.. Mânâları değişik terkipler şeklinde meydana getirerek, her bir terkipde değişik oranlarda âşikâre çıkartmak suretiyle, halk ismi müsemması meydana geliyor. "Halk" ismi ile işaret ediliyor. Ama "halk" isminin müsemması Hakkın mahiyeti itibariyle Hakkın kendisidir!.. Ancak biz "Hak" kelimesiyle bu Esmâ-ül Hüsnâ'yı, bu Esmâ-ül Hüsnâ'ya sahip olan varlığı kastederiz. Yani, bu isimlerin manâlarının tümünün sahibini!..

Eğer bir terkib durumuyla bu isimlerin manâları bir mahâlde toplanmışsa, o zaman ona "hak" değil "halk" adını veririz!..

Dolayısıyla, terkibiyetten doğan tâbirler, "halk" adına bağlanır, "Hak" adına bağlanmaz! "Hak" dediğimiz zaman, bu isimlerin mânâlarının sahibi olan varlığı kastederiz. Halk veya mahlûk dediğimiz zamanda bu terkibi kastederiz!

Mahlûkta ve halkta dediğimiz haller, halk olarak müşahede edilmesi dolayısıyla, geçerli olan tâbirlerdir. Eğer aynı hallerde o isim terkibinin manâsının aslı olan Hakkaniyetini müşahede edersen; terkibiyet yönünü değil de, o ismin aslını; manâdaki asliyetini müşahede edersen, o zaman "Hak" adını verirsin!

Bu neye benzer; akvaryuma bakıyorsun akvaryumda suyu görüyorsun. Ama, balıkları gösterip akvaryumda yaşıyorlar, diyoruz. Akvaryumda yaşıyorlar, derken akvaryumdaki, "suda" demek istiyoruz. Ama konuşmada, akvaryumdaki "suda" demeden, sadece kısaca akvaryumda diyoruz. Halbuki balık akvaryumda değil suyun içinde yaşıyor!.. Akvaryumdaki suyun içinde yaşıyor!..

Eğer burada sen, akvaryumdaki suyun denizdeki su olduğunu veya göldeki su olduğunu, göldeki sudan farklı bir şey olmadığını müşahede ediyorsan, o suyun göldeki su olduğunu müşahede ettiğin gibi; herhangi bir terkipde ortaya çıkan manânın sahibi olan, o manâya sahip olan ana varlığın müşahede ederek "Hak" diyebilirsin!..

Fakat o mahâlde, bir isimler terkibi olduğunu ve bu isimlerin değişik oranlarda bir araya gelmiş olduğunu müşahede ettiğin zaman, ona "Hak" değil "halk" dersin; ve o noksan olarak nitelendirilen hali ona bağlıyabilirsin.

Zaten noksanlık denilen hallerin oluşması zaruridir ve elzemdir!.. Çünkü o noksan denilen haller olmasa, kemâl denilen mânâ anlaşılmaz, müşahede edilemez!.. Her bir noksanlık, bir kemâlin ortaya çıkmasına vesiledir.ilâhî isimlerin, bu terkiplerle, çeşitli noksanlıklar şeklinde müşahede edilmesi gereklidir ki, o isimlerin kemâl yönleri de neticede müşahede edilebilsin, seyredilebilsin!..

Sınırlı müşahedede, müşahede edilecek mahalde verilecek isim, "halk" ismi olur!.. Sınırsız müşahede söz konusu ise, bu defa müşahede edilene verilecek isim "Hak" olur. Zâhir gözüyle, "Hak"kı görmek muhaldir! Çünkü zâhir gözü, mutlak olarak sınırlı görür! Zâhir gözü mutlak olarak sınırlı gördüğü için, zâhir gözüyle gördüğüne "Hak" diyemezsin, "halk" demek mecburiyetindesin!.. Çünkü, sınırlı olarak müşahede ettiğin her şey terkiptir ve "halk" ismine bağlanır!..

Allah'ı, ancak bâtın gözü ile müşahede edebilirsin. Bâtın gözü ile müşahede edebilirsin derken, ne demek istediğim anlaşıldı mı?

Zâhir isminin de mânâsı, Bâtın isminin de mânâsı Allah'a aittir!.. Fakat Allah'ı zâhirde görüyorum diyemezsin! Çünkü zâhir dediğin âlem, kısıtlılık âlemidir! Neye göre?.. Senin görme boyutuna, görme işlevini yapan nesnene göre!.. Çünkü görme dediğin fiil, göz aracına bağlı değil mi; beyne bağlı değil mi?

Dolayısıyla, bu mahaller de, Hakkın zâhir ismi yönünden, her ne kadar Hak ise de; nihâyet belli bir terkip, belli bir kâbiliyet ile kayıtlıdır. Kayıtlı varlık, kayıtsız varlığı göremez!.. Kayıtlı varlık kayıtlı varlığı görebilir!

Kayıtlı varlığın, kayıtlı varlığı müşahedesi dolayısıyla da ben "Allah'ı görüyorum" diyemezsin! "Ben Allah'taki mânâlardan meydana gelen âlemi müşahede ediyorum" diyebilirsin!

Allah’ı neyle seyredebilirsin, Allah’ı neyle görebilirsin?..

Allah’ı görmek denen şey nedir?..

Allah’ı görme, bir kere senin anladığın, benim anladığım manâda "görme" fiili değildir! Allah'ı görmek denen şey, "görme" fiili değildir!..

Çünkü, Allah'ı görüyorum, dediğin zaman; Allah isminin mânâsı; daha ilk sohbetlerimizde konuştuk ki, zâtı, sıfatı, isimleri ve efâliyle tüm kâinat bunun içine girer!.. Ve bu kâinatın esmâsı, sıfatı ve zâtını da ihata etmesi şart!..

Böyle bir varlık!.. Halbuki, sendeki görme hali, "görüyorum" dediğin hâl, eğer fiil mertebesindeki göz dediğimiz noktayı da kaldırırsak ortadan, bir idrâktır. Bir ilimdir!.. Peki...?

İdrâk, Allâh'ı idrâk edebilir mi?

"GÖZLER O'NU iDRAK EDEMEZ; FAKAT O, GÖRÜŞLERİ iDRAKTADIR" (6-103)

İdrâk. Zâtı itibariyle Allah'ı idrak edemez, çünkü idrak dediğin şey, isim mertebesinde meydana gelmiş bir mânânın, fiil mertebesindeki ifadesidir!..idrak, müdrikeye dayanır, idrak gücüne dayanır! Bu idrak gücü de esmâ mertebesinde meydana gelir.ilim sıfatının esmâ mertebesindeki mânâsı, efâl âlemine yansır idrakı oluşturur.ilim, sıfat mertebesindeki var oluştur.

Öyleyse sen bunların hangi düzeyinden bakarsan bak, neticede Allah isminin mânâsını senin görebilmen muhaldir!.. Ama şu da bir gerçek ki; Allah'tan başka bir varlığını görüyorum dersen, o da yalandır, iftirâdır!..

"RAB" NE DEMEKTİR?

Ef’al mertebesi dediğimiz mertebede tasarruf eden, ef’al mertebesini meydana getiren, mutlak varlıktır. Allah’tır!

Ef’al mertebesini meydana getirmesi ve ef’al mertebesinde mutlak mutasarrıf olması hasebiyle "Rab" ismiyle anılır.

Evet, "RAB" terbiye edici, mürebbi anlamındadır. Ancak, bir annenin çocuğunu, bir öğreticinin öğrenciyi terbiyesi gibi bir terbiye asla anlaşılmamalıdır; çünkü bu tür anlayış, tam bir bataklığa saplar insanı!.. Çünki bu anlayış, neticede bir sen ve bir de seni terbiye eden, senden ayrı, yukarıda ikinci bir TANRI anlayışına sürükler seni!..

"RAB" kelimesindeki terbiyeyi nasıl anlayacağız öyle ise?..

"RAB" Rubûbiyet mertebesi sahibi olan anlamındadır. Rubûbiyet ise ilahi isimler diye bildiğimiz Esmâ-ül Hüsnâ’nın, hükümlerini âşikâre çıkartma özelliğidir.

Meseleyi bu şekilde anladığımız zaman, görürüz ki, senin Rabbin, senin varlığında bulunan, varlığını meydana getiren ilâhî isimlerden başka bir şey değildir!. Ancak bu ilâhî isimler, sende "bir terkip hükmüyle ve boyutlarıyla" âşikâre çıkar ki; bu çıkış da, senin birimsel mânâdaki varlığının kaynağı ve ta kendisidir.

Evet sen, terkibin hükmüyle; terkibini meydana getiren isimler ve bunların ağırlık oranları itibariyle, Rabbinin kulusun ve varlığının sıfatları ve zâtı itibariyle de Allah'dan gayrı bir varlık değilsin.

Zâtını ve sıfatlarını tanıdıktan sonra, senden zuhur eden tüm manâların da ilâhî isimlerin neticesi oluştuğunu müşahede edebilirsen, işte o zaman, sana hakikatı tanıma yolu açılır. Ve sen, kendini, benliğin itibariyle, tüm varlıkta çeşitli sûretler ve manâlar şeklinde tanırsın.

İnsanın "rabbını" bilmesi; "insan" ismiyle kastedilen varlığın, "İlahi isimlerin bir terkibi" olduğunu bilmesidir!..

Her "insan", ismi altında, mutlak olarak hükmünü yerine getiren Hak'tır!

Senin rabbın, sendeki mânâların terkibiyet hâlidir!..

Senin Rabbınla, Ahmed'in Rabbı hem ayrıdır, hem aynıdır!.. Terkibiyetleri yönüyle ayrıdır; terkiplerin mâhiyeti yönüyle aynıdır!..

Rabbını bilen, isimleri yönüyle, Allah'ı bilmiş olur. Yani, isimlerin mânâları yönüyle Allah'ı bilmiş olur!.. Yani isimler mertebesinde, Allah’ı bilmiş olur!.. Halbuki, "Allah" ismi ise, zât, sıfat, esmâ ve ef’al mertebelerinin tümünü içine alan bir isimdir. Oysa burada

"Rabbı" bildiğin zaman, esmâ mertebesi itibariyle bilmiş oluyorsun! İsimleri bilmek hasebiyle, Allah'ı bilmiş oluyorsun! Her ne kadar isimlerin manâları, o benliğe, o hüviyete ait ise de; o benliği ve hüviyeti, isimleri perdesi arkasından müşahede edebiliyorsun!..

Peki, isimler perdesi arkasından değil de, bizâtihi sıfat mertebesiyle bilmek nasıl olur?

Terkibiyetin; terkibiyetinden doğan huy ve karakterin ve tabiatın; tabiat kaydı altında bulunman sözkonusu olduğu sürece, sıfat mertebesindeki benliğini bilebilirsin fakat bu, bilgiden öteye geçmez!..

İşte bu sebepledir ki, "rabbını bilen" "Allah'ı bilmiş" olmaz!

Rabbını bilmesi, bir kişinin cehennemden kurtulmasına yol açmaz! Rabbını bilmesinin ötesinde; kendi rabbının hükmü altından çıkabilmesi zarureti sözkonusudur!..

Rabbının hükmü altından çıkabilmesi de, rabbını bilmesi, rabbının ötesinde Allah adıyla işaret edileni bilmesi; ve Allah'ın hükümleri gereğince, Rabbının kaydından kurtulması gerekir!..

Demek ki "Allah ahlâkıyla ahlâklanmak", zâtında ve benliğinde Allah'tan gayrının var olmadığını müşahede etmekle ve ef'âl mertebesinde bütün ilâhî isimlerin dengeli, ölçülü, kontrollü ve bürünme hükmüyle ortaya çıkışını seyretmekle mümkün olur.

Bütün bunlar ancak ve ancak, kendinde vehmettiğin, birimsel, izâfî şartlanmadan doğan "kişisel benlik" duygusunun ortadan kalkmasından sonra oluşan yaşam şekilleridir.

Varlıkta, Allah'tan gayrının mevcut olmadığına şahîd olacaksın. Artık, vehmî, şartlanmadan ve beş duyunun aldatmacalarından ileri gelen varlıklar zannı senden kalkacak!..

Bütün varlığın, kül halinde, tek bir varlık olduğunu müşahede edeceksin. Hak'tan söz edildiği zaman, "Hak" isminin mânâsını Zâtında göreceksin, müşahede edeceksin; ondan sonradır ki, bu söylenilenler sende yaşanacak!.. Ondan evvelki biliş, sadece öğreniş, kabulleniş, imân, takliden tasdiktir!.. Yaşama olmaz!..

İşte bunu yaşayabilmek, bunu hissedebilmek, bunu fiiller düzeyinde müşahede edebilmek için, izafî varlığa ait izâfî (göresel) benliğin ortadan kalkması için, buna ait huyların ortadan kalkması lâzımdır, zaruridir!

İzâfî varlığın "yokluğu" konusundaki şüphe ve endişeler gittikten sonra; şuurunda, izafî varlık hükmünü doğuran huyların, davranışların, şartlanmaların, tabiâtların da ortadan kalkması sözkonusudur.

Bunlar kalkmadan, TEK'liği yaşayabilmek gene mümkün olmaz. Evvelâ bunlar kalkacak, sonra gereken isimlerin manâlarına bürünmüş olarak fiilleri ortaya koyacaksın.

Kaldırmaktan kasıt ne?..

Kaldırılacak, ortadan yok edilecek bir şey, gerçekte yoktur!..

Öyle ise kaldırmaktan murad, sende zuhur eden manâları dengelemek; ağır basan manâların kaydından çıkarak, hafif kalan manâları ağırlaştırmak şeklinde değiştirme demektir. Böylece eski ağırlıklarla oluşan mânâ ya da fiiller sende ortadan kalkmış ve yerine başka mânâlar ve fiiller gelmiş olur!..

Meselâ cimrilik dediğimiz haslet, sendeki bir ismin mânâsının yeterli ağırlıkta zuhur etmemesine bağlı olarak ortaya çıkmış bir haslettir!.. Şayet, bu ismin mânâsı sende ağırlık kazanırsa, cimrilik özelliği sende hükmünü yitirir ve elaçıklığı ve hatta daha da ileri özellikler ortaya çıkar. Bu da zikir yoluyla beyin programında meydana gelecek değişiklik sonucu ortaya çıkar ancak.

Öyle ise, kendinde mevcut olup, ancak belli programlanma dolayısıyla bir kısmı ortaya çıkabilen, çeşitli mânâların keşfolunması ve dengeli bir biçimde ortaya çıkışı nasıl olacaktır?..

Yani, Allâh'ın ahlâkıyla nasıl ahlâklanacaksın?..

Bütün bunları gerçekleşmesi için iki yol vardır:

A - Dıştan içe gidiş.

B - İçten dışa geliş.

Birinci şıkkın gerçekleşmesi nispeten daha kolaydır. Dıştan içe gidiş dediğimiz şeklin gerçekleşmesi, daha önce o hedefe ulaşmış bir kişiyi bulup; onun, senin tabiatına, huylarına, istek ve arzularına ters düşen emirlerine körü körüne sürekli tâbi olarak; yeni bir şekle, tarza, manâya geçiş yoluyla mümkün olur!..

Daha sonra da bu mânâları kavramaya çalışırsın!..

"ALLAH BOYASIYLA BOYAN." (2-138)

İkinci şıkkın, yani içten dışa gelişin gerçekleşmesi ise bir ölçüde daha zordur. Bunun için geniş tefekkür yeteneğine sahip akla ihtiyaç vardır!.. Ta ki yapılan çalışma ve araştırmalar sonucunda, kendinde mevcut tüm manâları keşfedebilesin, sonra onlarla boyanabilesin. Böylece Allah'ın boyasıyla boyanmış olasın!..

Allah'ın; önce bilinen tüm isimlerinin m3anâlarını, sonra da bilinmeyen sayısız isimlerin m3anâlarını kendinde keşfedip, kendini tanıyasın. Zira...

Neyi, niye, nasıl, hangi hedefe yönelik olarak yaptığını bilmeden ortaya koyduğun her hareket "tabiî"dir. Yani, tabiatının gerektirdiği bir biçimde!..

Tabiatının gereği olarak ortaya koyduğun her hareketin karşıtı hareket de senin azâp duymana yol açan şey olur!.. Zaten cehennem de, senin tabiat, huy benlik kayıtlarında kalmanın manâsından başka bir şey değildir, manevî yönü itibariyle!..

Tabiâtlar, huylar, benlik, cehennem ateşi olduğuna göre, karşındakinin huyuna tabiatına, benliğine uygun olarak yaptığın her hareket ve konuşma, gerçekte, onun cehennem ateşini arttırmaktan, alevlerini körüklemekten başka bir şey sağlamaz!..

Oysa, bu hareket ona, şu tabiî yaşantısı gereği, sanki nimetmiş gibi tad vermektedir!..

Diğer taraftan, onu, tabiatının, huyunun, benliğinin zıddına davet ettiğin, hoşlanmadığı hareketleri yaptığın ve bunlara katlanmasına; nihâyet bunları hoşgörü ile karşılamasına yolaçtığın zaman ise, ona cennete davet elini uzatmış olursun!.. Çünkü, bu davranışları kabûlü neticesinde, bir süre sonra ona azâb verecek herhangi bir davranış ya da olay kalmaz olur!..

Kişinin üzülmesine, sıkılmasına, azâp duymasına, bunalmasına yol açan her şeyin kökeninde, kesinlikle mevcut olan şey, ya benliği, ya tabiâtı, ya huyları; yani, bunlarla kendi hakikatını, kayıt altına alması yatmaktadır!.. Bu kayıtları kırabilirse, kendine azâb veren tüm nesnelerden de arınmış olacak; dünyada yaşarken cehennemden azad edilmişlerden, diye târif edilenlerden olacaktır!.. Aksi takdirde, dünyada yaşadığı sürece de, öldükten sonra da çektiği azâblar çok çok uzun bir süre son bulmayacaktır.

Hakk'ın rahmetinden, Rasûlullah'ın şefaâtinden murad, kişiyi "rabbının kulu" olma kayıtlılığından, "Allah'ın kulu" olma genişliğine geçirmedir.

Yani, tabiat, huy, benlik gibi terkibiyetinin sonucu oluşan, kabulüne bağlı kişiliğinden hakî benliğine ulaştırmadır. Bağlarından kurtarıp özgün hakikatını yaşamaya davettir.

Şayet Hak, bir kuluna sonsuz nimetinden içirmeyi murad ederse, onu kendi huylarının, tabiatının, benliğinin esiri olmaktan kurtarıp; yani ölmeden evvel bu saydığımız özelliklerinden, dolayısıyla kişiliğinden öldürüp, aslına ve hakikatına kavuşturur!.. Böylece o kul, Allah'a vâsıl olur!..

DİKKAT EDİLMESİ ZORUNLU BİR İNCELİK

Benliğinin izâfî bir benlik olmayıp, mutlak benliğin ta kendisi olduğunu müşahede edenlerin karşılaştığı en büyük varta, en önemli hakikattan sapma noktası işte burada karşıya çıkmaktadır.

Müşahede sahibi, bakar ki varlıkta mevcût tek bir "nefs" vardır; ve o da kendi benliğidir -ama bunu bireysellik "ben"i olarak sakın algılamayın-!..

Ki bu "Nefs" RUBÛBİYET ZÂTINDAN meydana gelmiştir. Öyle ise dilediğini yapar!

Ancak ne var ki, burada hatırlanması gereken bir büyük incelik daha vardır.

Tabiatın iktizası olup, kayıtlılığa girmeyi oluşturan fiîlleri meydana getirmek, mutlak benliğini yaşamayı engelleyen en önemli perdeleri oluşturur. Zatî tenzih ve takdis, izâfî benliği oluşturan ve bunun içinde kaybolmayı sağlayan tabiî davranışlardan, huylarla kayıtlı kalmaktan, âdetlere tâbi olmaktan kaçınmayı zarurî kılar!..

İsterse bu davranışlar, kökeni itibariyle rubûbiyet hakikatına dayansın!..

Nitekim Rubûbiyet sırrına erdikten sonra, dini yasakları yasak olarak kabul etmeyip, emirleri tutmayanların bu yanlış yapmaları, mutlak manâda benliklerini tanıyamamış olmalarından; ya da yol arkadaşlarının kendilerini uyaracak düzeyde olmamasından ileri gelmektedir.

Halbuki, Mutlak mânâda benliğini bulanlar, yani rubûbiyet sırrından sonra, Vahidiyet ve Ulûhiyet tecellisine de nail olanlar, artık kendi hakikatlarını esmâ, sıfat ve zât mertebesinden müşahede ettikleri için; fiil düzeyinde rubûbiyetlerini ispat endişesinden kurtulmuşlardır. Her mertebenin hakkını verecek kemâl onlardan zâhir olur!..

VARLIĞIN HAKİKATI

Şimdi yukarıda anlatageldiğimiz hususu bir başka yönüyle yeniden ele alalım önemine binâen.

Beyin, yapısı ve terkibi itibariyle zerrelerden oluşmuştur. Yani, hücrelerden hücrelerin özüne inersek moleküllerden, atomlardan.

Buna işaret babında da "zerre" tâbiri kullanılıyor, en küçük nesne manâsına. Düşünülebilen en küçük nesne manâsına.

Her zerrenin, zâtıyla, sıfatıyla, esmâsıyla ve efâliyle Haktan gayri bir şey olmaması hasebiyle, "beyin" ismi altında da, zâtıyla sıfatıyla, esmâsı ve efâliyle haktan gayri bir şey mevcut değildir. Çeşitli ilâhi isimlerin mânâlarına karşılık olan beyin devrelerinin açılışı ve faaliyete geçirilişi, ancak beynin ilk oluşum devresi için sözkonusu. Az önce dedik ki, taş, yıldız, hayvan gibi isimlerin ardında, Hak'kın varlığından başka bir şey mevcut değildir!.. Bir yıldız ya da takımyıldız, burç dediğimiz sistemler dahi belirli mânâları ihtiva eden yoğunlaşmış kitleler.

Böyle olunca, belirli bir mânâyı hâvi olan kitlelerin yaydığı radyasyon, oluşması devresinde beyinde, kendi yapısına uygun manâların ortaya çıkmasına sebep olmaktadır. Bu radyasyonlar beyne ulaştığı zaman, kendi anlamı türünden bir çalışma tarzını beyinde meydana getirir. Ve beyinde oluşturduğu manânın neticesini de biz fiil ya da düşünce şeklinde o birimde müşahede ederiz!..

Hangi türden mânâlar, o beyinin oluşumunda ağır basmış ise, daha sonraki yaşamında, artık o beyinden, oluşumuna uygun davranışlar çokça meydana gelir; ki, bunun anlamı da "o kişiye o tür işlerin kolaylaştırılması" olur!..

Doğum tarihine kadar olan süre ve doğum saati itibariyle, beyin bu tesirleri aldı va almasıyla birlikte de bu tesirlerin manâlarını ortaya çıkarabilecek kabiliyeti elde etti.

Esas itibariyle, bütün insanlardaki beyinler ana yapı olarak birbirine benzer! Ancak, aldıkları tesirler ve bu tesirlerin beyinlerde çalıştırdıkları bölümlerin farklı oluşu, genelde, insan kelimesiyle tanımlanan bu birimlerdeki farklı davranış ve düşünüş şekillerini meydana getirir.

"ALIN YAZISI" denilen şey, bu tesirlerden başka bir şey değildir!.. Keza, kişinin kendisinde mevcut olan "LEVH-İ MAHFUZ"u dahi, onun istidat ve kabiliyeti böylece tesbit edilmiş olan, beyinden başka bir şey değildir!..

Evren'de oluşan her şey, tamamıyla "FİZİK-ŞİMİK-KOZMİK" diye tanımlamaya çalıştığım sebepler-sonuçlar dizisinden başka bir şey değildir! Ki bu da:

-ALLAH'IN (SÜNNETULLAH) Â'DETLERİNDE BİR DEĞİŞİKLİK OLMAZ!" (Fâtır-43)

hükmüyle açıklığa kavuşturulmuştur.

Mucize denilen, olağandışı kabul edilen olaylar dahi, Allah'ın âdetleri düzeni içinde gelişir. Kısacası, Kâinatta sihirbaz değneğine yer yoktur!..

Bizim, o olayı oluşturan sebeplerden habersiz olmamız, o olayın bir sihirbazlık ya da hokkabazlıkmışçasına oluştuğuna delâlet etmez!..

Evet, beyin temel yapısı itibariyle, aslının, yani varlığının "Hak" oluşu itibariyle, kendisindeki 99 ismin manâsını ortaya çıkarmaya istidatlıdır. Bu 99 ismin manâlarının değişik şiddetlerde ve değişik tertipler halinde ortaya çıkışı birimler arası farkları doğurmaktadır. Bu arada kişiden beş - on, ya da kırk beş ismin ortaya çıkışı gibi anlatımlar, izah sadedinde ve teşbih yolludur.

Esas mânâda her beyinde bu 99 ismin mânâsı ortaya çıkmaktadır. Ancak bu ortaya çıkış değişik kuvvetlerde ve belirli bir terkip halinde oluştuğu için, sayısız farklılıkta insan meydana geliyor.

Bütün bunlar da bahsettiğimiz radyasyonların beyinde meydana getirdiği tesirler ile ve o kişide soyu yolundan oluşan genler vasıtasıyla meydana gelmede.

Bir an genler hususuna işaret edelim. Ana - babadan intikal eden genler, ana - baba ve daha önceki cedlerden alınan tüm kayıtları beyne ulaştırırken; bu kayıtlar, ancak kendi özelliklerini ortaya çıkarabilecek kabiliyette bir devrenin açılması halinde o beyinden dışa vuruyor!..

Açmaya çalışalım bir misâlle.

Ana koç burcundan bir kafaya, baba kova burcundan bir kafa yapısına sahip ise, çocuk kafa olarak kova ise baba özelliklerini, Koç ise ana özelliklerini düşünce planında ortaya koyar. Ya da çocuk diyelim ki bir oğlak ise, bu defa dede veya nine oğlağın özelliklerinin, görülmesine vesile olur ki, bu yüzden nineye çekmiş denilir. Ya da halaya çekmiş denilir.

İşte bu durum, genlerle intikal eden bilgilerden çocuğun ancak kendi açılışı istikâmetinde yararlanabileceğini göstermektedir. Esasen bu konu çok geniş olmasına rağmen, bu kitapta daha fazla bu hususa yer veremiyoruz.

Evet, terkipten gelen mânâların kişide hissedilir hâle gelmesi, belirli ana duyguları meydana getirir. Meselâ hoşlanma, kızma, üzülme, sahih çıkma ve bu gibi. Duygular ise, şartlanmaları istikâmetinde ortaya çıkıyor, o anda aldığı tesirlerin, kozmik tesirlerin gücü oranında.

-Allah kazasını yerine getirmek istediği zaman kişinin aklını başından alır ve o kişi bu halde iken, o işi işler. Sonra Allah aklını iade eder ve bu defa kişi yaptığına pişman olur ve "niye ben bunu yaptım" der. Böylece Allah'ın kazası yerine gelmiş olur." (Deylemî)

Bu açıklamadaki "akıl alınma" olayı, o anda, o kişinin gelen astrolojik tesirler altında, aklî fonksiyonlarını yeterince kullanamaması ve bunun neticesinde duyguları veya içgüdüleri doğrultusunda o fiili ortaya koyması ve daha sonra, o tesirin hükmü geçince de aklının normal çalışmasıyla, yaptığından pişman olmasıdır!..

Bu gibi durumlar genellikle, yükselen burcuna sert gelen mars radyasyonu ve onu aniden birkaç katı şiddetlendiren ay transiti anında olur. Genellikle 24 saat içinde her şey gelişir, oluşur, biter!..

Beyinde, belirli tesirlerin gelişiyle birlikte, belirli bir çalışma başlıyor. Bunun sonunda o da, mânâ, fiîl şeklinde ortaya çıkmış oluyor!.. Gelen ışınım beyinde meydana getirdiği kendi mânâsına uyan çalışmayla, kendi anlamında olan bir fiilin ortaya çıkmasına sebep oluyor.

Hangi tür mânâ, oluş sırasında beyne gelmişse, beyin daha sonraki yaşamında, faaliyetinde ona uygun mânâları ortaya çıkarıyor.

Doğum tarihi ve saati itibariyle beyin ilk tesirleri aldı. Böylece bu tesirlerin mânâları istikâmetinde beyinde âşikâre çıkacak kabiliyet oluştu. Bu kabiliyet ile o beyin de Hak Telâlâ isimlerinin anlamlarını andıran, mânâları fiile dönüştürmeye başlar. Yani, o beyinden sâdır olan fiiller, o isimlerin mânâlarının, geliş kuvvetine göre o mahalden çıkışından başka bir şey değildir!

Böylece falanca kişinin "kişiliği" dediğimiz şey meydana gelir.

Beyin, temel kabiliyeti itibariyle aslının, zâtının yani kendinin Haktan olması dolayısıyla 99 ismin manâsına sahip. Bu 99 ismin mânâlarının ise değişik kuvvetlerde ortaya çıkışı söz konusu. Esas manâda, her beyinde genellikle bu 99 isim ortaya çıkıyor. Fakat değişik kuvvetlerle ve belli bir terkib halinde. Bu terkibi de, bahsettiğimiz doğum sırasındaki oluşum meydana getiriyor!

Bu terkibin hissedilişi, "duygu" adını alıyor.

Bedende belli fiîlleri oluşturması, "huylar" dediğimiz karakter dediğimiz yapıyı meydana getiriyor.

Bu isimlerin terkibinin bedene yansıması, bedenin -tabiâtı’ dediğimiz şeyi meydana getiriyor.

Yani, "tabiat", "huy", "duygu" dediğimiz şeyler bedene nispetle, karaktere nispetle, duygulara nispetle terkibin manâlarıdır. Bu terkib, kişiliğe nisbetle anlatıldığı zaman huy, karakter, tabiat adlarını alır.

Bu terkip senin rabbın olur. Yani bedende hükmeden, bedeni yürüten, bedeni götüren Rab, bu ilahi isim terkibidir.Her birim için rabbına tâbi olmak, mutlaktır!.. Rabbına tabi olmayan, hiçbir zerre yoktur!.. Her zerre Rabbının hükmünü yerine getirir.

Hud sûresinin 56. âyetinde de Hud Aleyhis-selâmın ağzından bu manâ şöyle ifade edilir!..

-YERYÜZÜNDE YÜRÜMEKTE OLAN HİÇBİR ŞEY YOKTUR Kİ RABBIM ONUN ALNINDA ÇEKİP GÖTÜRMESİN!"

Yani, rubûbiyet mertebesinde, bu ilâhî isimlerin manâlarının ortaya çıkması, o mahalde Rabbın hükmünün yerine gelmesidir.

Bütün isimlerin mânâları, kuvvede, sende mevcut!.. Ama senin terkibin bu isimlerin değişik kuvvetlerde, fiil mertebesinde, fiiller olarak ortaya çıkışına yol açıyor.

Hadîs olduğu rivâyet edilen, bazılarınca da Hz. Ali'ye aittir denilen "men arefe nefsehu fakad arefe rabbehu" şeklinde arapçası ifade edilen sözün, kısacası "men arefe" lâfzının sırrı nedir?..

İşte "men arefe" sırrı, bu anlattığımız sırdır! "Men" kim ki veya kişi, "arefe nefsehu", nefsine ârif olursa, yani "nefsinin ne olduğuna" irfanı olursa; ancak dikkat edin, başında kişi var, kim ki var. Kişi veya kim ki denmesinin sebebi şu; henüz burada kişilik kalkmış değil!..

Belli bir terkip var, bu terkible, terkibinin ne olduğuna vukûfu söz konusu. Kendi mevcut terkibi ile, kişiliğiyle, kişiliğinin ne olduğuna, "nefis" adıyla kastedilen bu benliğinin ne olduğuna irfan sahibi oluyor.

"Nefsi" dediği şey, ilahî isimlerden başka bir şey değil; ilâhî isimlerin terkip!.. İşte, "nefis" dediği bu benliğine ârif olduğu zaman, Rabbına ârif olmuş oluyor! Ki Rabbı da kendisinin kişiliği, diye isimlendirilen varlığını oluşturan ilâhî isimlerdir! Bu esmâ terkibidir ve bu da "Hak"tan başka bir şey değildir!..

MÜKELLEFİYET NEDİR

NEDENDİR?

Mükellefiyet nedir?

Mükellefiyetin çeşitleri nelerdir?

Mükellef kimdir?

Bunların üstünde duralım.

Mükellefiyet nedir? Teklif olunan şeyi, yerine getirme mecburiyetidir. Yani, sana bir şey teklif edilecek ve sen o şeyi yerine getirmek zorunluğunda olacaksın. İşte, senin bu hâline mükellefiyet denir? Şimdi varlığının bu esmâ terkibinden başka bir şey olmadığını idrak ettiğin anda, Rabbı müşahede ediyorsun!.. Bu Rabdır! Peki, "Rab" nasıl mükellef olur? Rab bir şeyi yerine getirmekle nasıl mükellef olur?..

O takdirde, kendi varlığının ve aslının "Hak" olduğunu anladığın için mükellefiyet hali kalkıyor üzerinden (!) Hak mükellef olur mu?.. Olmaz (!) diyorsun, kalkıyor!..

Fakat gerçekte kalkar mı, kalkmaz mı?

İşin önemli yanı burası! Eğer, bunu anlamakla kalkacak bir nesne olsa; bunu anladığın zaman, bütün mükellefiyet kalkar, denir; din bu noktaya kadar olup, bundan sonra geçerli olmaması lâzım gelirdi!..

Halbuki geçerli!..

Geçerliyse, nasıl ve neden geçerli?İşte bu noktaya geldik. Senin belli bir esmâ terkibi olarak, belli fiilleri ortaya koyuşunun neticesinde, beşeriyet yönünden, belli huy, tabiat, karakter diye adlandırdığımız yönlerin var.

Rabbının hükmü olan bu esmâ terkibi olarak yaşadığın sürece, sen zaten Rabbının zikrindesin ve hâkiki mânâda ibâdetini yapmadasın; varoluşunun hakkı yerine gelmede! Ama bir ince nokta var!

Zâhir yönünden sen, bu terkip olarak yaşadığın sürece, bu terkibin ortaya koyduğu fiil; zâhir yönünden konuşuyorum; belli bir enerjinin "ruhâniyet" dediğimiz radyasyonun, ruhta oluşmasını sağlayamıyor!.. Sadece, normal hayvanın yaşadığı gibi yiyor, içiyor, görüyor, biliyor fakat ekstra bir enerji üretimine geçerek bu radyasyonla ruhâniyetini kuvvetlendiremiyorsun!.

Bu ruhâniyetin kuvvetlenememesi dolayısıyla da öldükten sonra cehennemden kendini kolaylıkla kurtarıp, sırattan kolayca geçip, cennete varılamıyor!..işin zâhir yönünden sebebi bu.

Bâtın yönünden sebebi: Senin varlığının Hak olmasına ve sen rabbının kulu olmana rağmen, Rabbının kayıtlarından Rabbani kayıtlardan kendini kurtarıp, Allah'ı tanıyamıyorsun ve Allah'tan mahrum kalıyorsun!

Allah ismi, 99 ismin, 99 isim diye târif edilen isimlerin ve daha nice sayısız isimlerin mânâlarının karşılığıdır. Halbuki sen, bu terkip olarak kaldığın sürece, her ne kadar bu isimler senden çıkıyorsa da, kendi tabiî haliyle senden çıkıyor!.. Terkip oluş şekliyle senden çıkıyor!.. Tabiî haliyle, senden çıktığı için de, senin "senliğini" oluşturuyor ve "senliğinde" tahakküm ediyor!.. Hüküm altındasın!

Burada bu isimler bunu meydana getirdiği gibi, tabiî olarak daha sonra da yani biyolojik bedenin terkinden sonraki hayatta da, gene aynı tabiî akış içinde gidecek ve bu tabiî akışları meydana getirecek!.. Bu da cehennemin manevî azâb yönü!

Bunun dışında, Allah'ı tanımaktan mahrum kalmak en büyük azâb!.. Niye?.. Çünkü sen kayıtlı, sınırlı, ölçülü, tahditli bir biçimde yaşama durumundasın!..

Kendi Hakikatının genişliğinden mahrumsun! Rabbının hükmünden çıkamıyorsun!..

Rabbının hükmünden çıkamaman, Allah’ı tanımaman demektir!.. Halbuki, Allâh'a vâsıl olmanın 3 şartı vardır.

Birincisi: "Men arefe" sırrı "Men ârefe Nefsehu fakad arefe Rabbehu". Yani, nefsine ârif olacaksın ki; Rabbına ârif olabilesin! Rab kelimesiyle kastedilen şeye ârif olman, nefsine ârif olmanla mümkündür!.. Bu birinci aşama!..

İkinci aşama: "Mübdî marifet" sırrı denilen Rabbının, yani seni meydana getiren esmâ terkibinin sınırlarını genişleterek, kaldırarak; Allâh'ı tanıyacaksın.

Allah'ı tanıman ancak senin terkibinde, cüzî miktarda olan isimlerin mânâlarını diğerleriyle eş ağırlığa eş düzeye getirmekle mümkündür. Ve bu isimlerin tabii olarak sende hükmetmesi değil; senin bu hakikatı idrak ederek, bu isimlerin mânâlarını dilediğin anda, dilediğin mahalde, dilediğin şekilde kendinden ortaya koymanla mümkün olur.

Yani "Rabbanî sınırlardan", "İlâhî genişliğe" yayılabilmek, bu ilâhî isimlerin tümünü eşit ağırlıklı olarak yerine ve haline göre ortaya koymak ile mümkündür.

Bu terkip dışı mânâları ortaya koyabilmek de ancak fiille mümkündür. Çünkü isim eşittir fiil dedik!.. Fiil isimdir, isim fiildir! Dolayısıyla sen o fiili ortaya koymadıkça, o ismin mânâsını ortaya koymuş olmazsın. Fiili ortaya koymak ismin mânâsını ortaya koymaktır.

İsmin mânâsını müşahede etmek, onu fiil düzeyinde görmektir. İkisi aynı şeydir. Sen terkibinin dışında olan fiilleri ortaya koyacaksın ve bu fiillerin neticesi olan mânâlar sende kuvveden fiile çıkmış olacak.

Âhirette saadet ehli 2 grubtur.

1-Cennet ehli, (bühl sınıfı)

2-Allâh ehli. (irfân ehli)

Temelde, bütün cehenneme gitmeyenler, bu ikiye girer. Cennet ehli, İslâm dininin, yani şeriât denilen zâhir emirlerini yerine getirmekle cehennemden kurtulurlar cennete giderler. Nasıl?

Onların belli bir terkipleri var mı? Var! Bu terkiplerine zor gelecek bir biçimde, şeriâtın zâhirde koyduğu emirler var. Namaz var, oruç var, abdest var, sadaka var, zekât var, hacc var birçok böyle emirler var. Bu emirler, zaten onların tabiatlarına, huylarına ters düşen şeyler, ama Allah korkusuyla bunları yapıyorlar mı, yapıyorlar!..

Bunları yapmakla, kendilerinde hiç olmazsa asgari düzeyde terkip değişikliği meydana getiriyorlar! Bu terkip değişikliği yapmaları hasebiyle, asgari ölçüde belli isimlerin mânâları onlarda zuhura gelmiş oluyor! Zorlanarak kendi terkibinin dışında, belli mânâları ortaya koyuyor! Cehennemden kendini kurtarmış oluyor bir diğer mânâda. Demin, ruhaniyet babından söyledik. Şimdi de isim terkibi yönünden söylüyoruz. Avamın cennete gidişinin durumu böyle.

Bir de Allah ehlinin Allah'ı bulması söz konusu...

Allah ehlinin Allah'ı bulması da, kendisinde kuvvede kalan isimlerin mânâlarını bilfiil tatbik edip ortaya koymak suretiyle bu isimleri tanıyıp bulmaya çalışıyor. Bunun neticesinde Allah'ı isimleri yönüyle biliyor. "Men ârefe sırrı" ile Rabbını bildiğin zaman, şu hakikatı idrak ettiğin, müşahede ettiğin zaman "ilmel yâkin" düzeyine gelmiş olursun.

Rabbının sınırlarından Allah'ın genişliğine yayılmaya başladığın zaman ki; bu genişlemenin yayılmanın nasıl olacağını izah ettik; "Aynel yakin" düzeyine gelirsin."

Üçüncü şart: Bu yayılmanın nihâyetinde, "Mûtu kablel ente mût" hükmü ile senin şuurunda terkib sınırların ortadan kalkıpta; sen, yerine, haline ve şanına göre, dilediğin gibi bu isimlerin mânâlarına bürünebilip, ortaya bu mânâları çıkarttığın zaman; "ölmeden evvel ölmüş" olursun!..

"Ölmeden evvel ölmek" demek, senin şuurunda, terkibinin hükmünü ortadan kaldırarak, dilediğin isme dilediğin anda ve şanda bürünerek, o ismin mânâsı olan fiili ortaya koyman demektir. Şimdi burada konu şuraya geliyor...

"RUBÛBİYET"E GELİNCE

Peki Rubûbiyet mertebesi neresidir?.. Nerede, Rab hükmünü icra eder?..

Şehâdet âlemi dendiği zaman, bazılarının anladığı gibi, biz sadece madde âlemini anlamayız!.. Melekût âlemi denen melekler âlemi de gene bu ef'âl âlemi içine girer. Yani Esmâ âlemi dışında kalan âlem, ef'âl âlemidir!..

Bu şehâdet âlemine, ruhlar âlemi denilen âlem, melekler âlemi denilen âlem, cinler âlemi denilen âlem girer; hepsi de ef'âl âlemi hükmündedir!..

Ef'âl âlemi içinde mevcut bulunan varlıkların hepsinin, Rabbı Allâh'tır!..

Kısacası âlemlerin Rabbi Allah ismiyle işaret edilendir! Allah, Rabbül âlemindir!.. Bütün âlemleri meydana getiren, yöneten, bütün âleme tasarruf eden, bütün bu varlıkların varlığını meydana getiren "Rab"dır. Rubûbiyet mertebesidir!..

Buradaki "Rab"lık kavramı. "Rab"lıkla kasıt nedir? "Rab"lığı meydana getiren, "Rab"lık mefhumunu meydana getiren şey, esmâ mertebesidir; yâni Rubûbiyet mertebesi dediğimiz mertebe, Esmâ mertebesidir. İlâhî isimler diye bilinen, Esmâ-ül Hüsnâ diye bilinen isimlerin müsemması, Rubûbiyet mertebesidir.

Bütün âlemler, ilâhî isimlerin mânâlarının âşikâre çıkışından başka bir şey değildir; ve âlemlerde, ilâhî isimlerin mânâlarından başka bir şey yoktur.

Ancak bu âşikâre çıkış, bütün isimlerin mânâlarının bir terkip hükmüyle âşikâre çıkışıdır.

Fiiller mertebesinde, mânâlar mertebesinin âşikâre çıkışı, terkibiyet hükmüyledir. Burayı iyi anlamak lâzım.

İsimler mertebesi dediğimiz mertebede, bütün isimler tüm hâldedir. Bir bütün halindedir!.. Yani, isimler arasında bir tefrik yoktur. Esmâ mertebesinde, târif sadedinde, varlık "tek"dir denir. Bütün mânâlar kendinde mündemiç olan tek bir varlık!.. Bu tek bir varlıkta, bütün mânâlar, tek bir mânâ halinde mevcuttur.

Bu mânâlar âşikâre çıktığı zaman, çıkış şekline göre terkipler hükmüyle ortaya çıkar!İşte bu terkipler hükmüyle âşikâre çıkışı da çokluk kavramını meydana getirir!.. Çokluğu meydana getirir ama, kesretin aslı vahdettir!.. Yani, çokluğu meydana getiren isimler ayrı ayrı isimler olmasına rağmen, aynı varlığın isimleri olması hasebiyle aynı, tek bir varlıktır.

Şimdi burada bir misâl verelim. Meselâ bir kişiyi ele alalım; bu kişide çeşitli vasıflar var, diyoruz. Cömertlik, zekâ, korkaklık, asâbiyet v.s. Bu ayrı isimlerle kastetdiğimiz vasıflar hep aynı kişiye ait mânâlar değil mi?.. Bu mânâların çokluğu o kişinin çokluğuna mı delâlet eder?.. Hayır, bilâkis tekliğine delâlet eder; aynı kişinin değişik yönleridir! Kendinde mevcut bulunan değişik mânâlarıdır!

Bunun gibi, isimler, değişik isimler olmasına rağmen, tek bir mânâ ve tek bir varlıktır!İşte esmâ mertebesi dediğimiz mertebede, bu isimlerin mânâları tek bir mânâ olarak mevcuttur! Ef'âl mertebesi dediğimiz mertebede; -ki bu mertebeye dediğimiz gibi melek, cin, insan ve diğer bütün mahlûkat girer-, varlıklar bu isimlerin, yani bu mânâların değişik ölçülerle biraraya gelişiyle ortaya çıkar.

Meselâ insan dediğimiz varlıkta, bu 99 ismin mânâsını çeşitli zamanlarda çeşitli ölçülerde görebiliriz. Bir hayvan dediğimizde 99 ismin mânâsını değil de 70 ismin mânâsını veya bir maden dediğimizde 30 ismin mânâsını görebiliriz.

Fakat her insanın, bir diğerinden farklı olması, her birinin terkibinin, değişik isimlerin, değişik ağırlıklarla ortaya çıkmasından dolayıdır. İşte bu isimler, bu mânâlar o kişinin Rabbıdır ve bu mânâların Allâh'a ait olması hasebiyle de o kişinin Rabbı Allâh'tır!..

Kişinin Rabbı, o kişinin kişiliğini meydana getiren ilâhî isimler terkibidir!.. Bu ilâhi isimlerin mânâlarının Allah’a ait olması hasebiyle de kişinin Rabbı Allâh'tır!..

Yani, "Rab" ayrı, "Allah" ayrı gibi, iki ayrı şeyden kesinlikle söz etmiyoruz; böyle bir şeyi kesinlikle anlamayalım!..

Allah'ın isimlerinin mânâlarının müşahede edildiği mertebe rubûbiyet mertebesidir ve bu mânâların neticelerinin ef'âl âleminde ortaya çıkışını sağlamakta olan da Rabdır!..

Bu arada bu konu ile ilgili olarak Hak ve Halk, Rab ve Abd gibi tâbirler üzerinde de duralım bilvesile. Yeniden. bir başka yönüyle.

"Hak" nedir?.. İlâhî isimlerin bütünü olan mertebenin adıdır! Yani bütün isimlerin kül halinde bulunması hâsebiyle, yani esmâ mertebesi itibariyle Allah'a "Hak" ismiyle de hitap edilir. Zâten bizim genel olarak din hakkındaki bütün konuşmalarımız ya ef'âl mertebesindendir, Rabbani bir konuşmadır; veyahut esmâ mertebesinden olur, "Hak"kânî bir konuşma olur!.. Bunun ötesindeki konuşmalarımız zaten çok çok enderdir!

Esmâ mertebesinden olan konuşma nasıl olur, ilâhî isimlerin mânâları hakkında olan konuşmalar, "Hak"a ait Hakkanî konuşmalardır!..ilâhî isimlerin mânâları konuşulduğu zaman Hak'tan sözedilmiş olur.

"HALK", bir mânâda halkolmuş, yaratılmış, eskiden yokken, sonradan varedilmiş mânâsınadır. Yani, netice olarak, ilâhî isimlerin terkibiyet hükmüyle âşikâre çıktığı andaki hâlin adı "Halk" olur.

"Abd", "varoluşunun gereği olan kulluğu yerine getiren" demektir. Genel mânâda "kul", "köle" anlamınadır. Bu kul, köleden kasıt da; bağlı olduğu yere karşı, bağlı olduğu yerin istek ve arzularını yerine getiren demektir. Dolayısıyla "Rab" varsa, bu Rabbın rubûbiyetinin gereği olarak, muhakkak "Abd"da olacaktır!.. "Abd" varsa muhakkak ki bunun bir "Rab"bı vardır.

"ALLAH" ismiyle işaret edilen NEDİR; sualinin cevabına geldiğimiz zaman.

Zâtı itibâriyle her türlü fikir, düşünce, idrak, tahayyül gibi konuların hepsinden münezzeh olan; benliği itibariyle kendinden gayrinin varlığı sözkonusu olmayan; kendi bildirdiği isimlere müsemma olan ve nihayet bütün âlemleri yoktan var eden ve o âlemleri kendisiyle kaim kılan.

Bu sualin en güzel cevabı Kur'ân-ı Kerîm'de "İhlâs" sûresindedir.

Şimdi zât, sıfat, esmâ ve ef'âl mertebeleri yönüyle tarif yaptık. Bunlardan birini söylemediğin zaman, mutlaka bir eksiklik vardır tarifte!..

Her an, bu dört mertebesiyle müşahedeye devam etmek zorundadır kişi!..

Hangi mertebeyi inkâr edersen, o mertebenin varlığı ve hakikatı, O olması hasebiyle, O'nu inkâr etmiş olursun!

Veya hangi mertebesi itibariyle, sadece o mertebeyi ele alırsan, o yönü ile onu kayıt altına almış olursun!.. Ya öteye atmak veya sadece buraya has kılmak gibi bir durum çıkar!..

Ama sende, eğer belli bir şartlanma hali, belli bir terkibiyet hali sözkonusu ise, mutlaka, bu târifte sana göre, öteye atma veya buraya hazır kılma gibi bir anlam çıkar. O ise hiçbir mahâlde, mekânla kayıtlı olmaz!

BEŞER NEDİR?

Beşer; ilâhî isimlerin tamamını ortaya çıkarma istidadına sahip olan varlığın adıdır. Çünkü bütün varlıklar, hayvanat da, terkîpdir ama "halifetullah" olabilme özelliği insana hastır.

İnsanın terkibiyet yönüyle, terkib oluşu yönüyle aldığı isim "beşerdir".

"Ene beşerün mislüküm"; "Ben de sizin misliniz olarak beşerim". Benim varlığım da sizler gibi, ilâhî isimlerin bir terkibinden başka bir şey değildir. demektir bu!..

RAB VE RUBÛBİYET
HÜKÜMLERİ ÜZERİNE...

Rabbım, beni terbiye eden, yönlendiren, belli bir olgunluğa, kemâle sürükleyendir. Rabbımdan çıkan kemâldir!.. Ancak, Rabbımdan çıkan mutlak kemâl, Rabbimin kemâlidir!..

Benim Rabbımın kemâli ile senin Rabbının kemâli birbirlerinden farklıdır ve icâbında birbirine ters görünür!.. Fakat Rabbımın kemâli, Rabbının kemâli hep gene Allah'ın kemâlidir.

Şimdi, "Rabbım" kelimesiyle kastetdiğim şey, "benim varlığını meydana getiren, ilâhî isimlerin mânâlarının herhangi bir terkibidir".

"Ben" diyen bir kişi, bu "ben" kelimesiyle "kendi isimler terkibini" söyler. Bu terkîbi, mahiyet itibariyle ilâhî isimlerin mânâlarından başka bir şey değildir. Bu ilâhî isimler de Allah'a ait olması hasebiyle senin varlığın Allah'a aittir!..

Ancak burada isimlerin mânâları, bir mahalde değişik bir terkiple, bir diğer mahalde de daha değişik bir terkiple meydana gelmiştir.

Bu yüzden dolayıdır ki "A" kişisi Allah'tandır, "B" kişisinin de Rabbı Allah'tır!.. A kişisi de "kesinlikle Rabbım kemâl üzeredir" der!.. B kişisi de "muhakkak ki Rabbım kemâl üzeredir" der!..

Fakat ikisinden çıkan davranışlar, birbirine zıttır!.. Bu zıddiyeti meydana getiren şey, birindeki ilâhî mânâların değişik bir terkible meydana çıkması, ötekinde ise daha değişik bir terkible meydana çıkmasıdır.

Peki herkes, her varlık böylece rabbının hükmünü yerine getiriyorsa, her varlık cehenneme mi gidecektir?. Veya Rabbın hükmünü yerine getirmek, niçin cehennemi meydana getirir?.. Her varlık cehenneme gidecek mi; ikincisi, cehenneme niçin gidecek? Üçüncü bir şık, daha önemli bir soru, insan niçin cehenneme gidecek?..

Her varlık, Rabbının hükmünü yerine getirdiği halde cehenneme gitmeyecek!.. Bunlardan sadece insan, cehenneme gidecek!.. Her varlık cehenneme gitmeyecek, çünkü her varlık rabbının hükmünü yerine getirme durumundadır; ancak bunun ötesinde, Allah'ı bilme özelliği onlarda yoktur!.. Yani, ilâhi isimlerin mânâlarının o mahaldeki oluşumu anında, Allah'ı bilme özelliği dediğimiz özellik, o mânâ terkiplerinin oluşumunda mevcut değildir!.. Bu mevcut olmayışı sebebiyle de, o Rabbının hükmünü yerine getirir ve böylece de kemâlini ortaya koymuş olur, geçer gider!..

İnsan ise cehenneme uğrar!.. Cehenneme uğramasının, cehennemde olmasının veya cehennemde sürekli kalacak olmasının sebebi nedir?.. Çünkü insan, her varlık gibi, Rabbının hükmüne uymak üzere meydana gelmiştir. Ancak, bu meydana gelişinde, diğer varlıklardan farklı olarak, kendisinde Allah'ı bilebilme özelliği de mevcuttur!.. Terkibi itibariyle!..

"Her insan öldüğü zaman hakikatı görür"den murad, kendindeki ilâhi varlığı müşahede eder demektir!.. Kendindeki ilâhî varlığı müşahede etmesine rağmen, dünyadaki yaşantısında, o ilâhî varlığa ulaşamamış olduğu için; kendi Rabbı hükmü altında, kayıtlı kaldığı için, manevî cehennem meydana gelir.

Cehennem zindandır!.. Sicciyndir. Manevî cehennem, kişinin kendini meydana getiren ilâhî isimlerin terkibi olarak kalması ve bu terkibin özünde bulunan kendini bilebilme hasletini ortaya koyamamasındandır!.. Azâbı, yanmasının sebebi de kendisinde mevcut olan bu haslettir. Terkibinin oluşturduğu huy tabiat ve şartlanmalardan kendini, Allâh'ın ahlâkıyla ahlâklanmak suretiyle kurtaramaması, neticede cehenneme gidişine yolaçar!..

Kişi terkibiyetinin hükmünden çıkarsa, mânevî mânâda cehennem diye bir şey kalmaz.

Dünyada iken cennete girmişlerden olur. Terkîbiyetinin hükmünden çıkması lâzım!.. Çünkü terkibiyeti onun Rabbıdır! Terkibiyetinden doğan huylarla, karakterle, tabiâtla varolduğu sürece, Rabbın hükmündedir! Rabbına tâbidir!.. Benim huyum bu, benim yapım bu, gibi görüşlerin ifadesi benim rabbım böyle emrediyor demektir.

Bu konuya tasavvufta şöyle değinirler.

Nefsin hakikatı Rubûbiyettir!.. Nefis, rubûbiyet mayasından meydana gelmiştir. Nefsin rubûbiyet hakikatından meydana gelmiş olması demek, ilâhî isimlerin mânâsının oluşturduğu terkiple senin "nefsim" dediğin şeyin aynı olması demektir.

Esasen ben nefsimin istediklerini yapıyorum, demen senin, "benim terkibimin gereği olan fiilleri ortaya çıkartıyorum", demektir. Ben nefsimin istediklerine karşı çıkamıyorum, reddedemiyorum, mücadele edemiyorum demek, "ben terkibimin gerektirdiği gibi yaşıyorum" demektir ki, bunun tabii sonucu cehennemdir!..

Terkibinin kaydı altında olduğun için üzüleceksin, sıkılacaksın, karşılaştığın olaylar sana azâb verecek! Başka türlü değişmesine imkân yok!..

Dışardaki, ikinci bir varlığın da seni affetmesi, bağışlaması diye bir şey sözkonusu değil!.. Çünkü suç böyle bir varlığa karşı işlenen bir suç değil!..

Suç, senin kendi nefsine zulmetmen!.. Kendi nefsine zulmetmen de nefsinin hakikatı olan rubûbiyet kemâlini, ulûhiyet kemâline tebdil etmemen!..

Nefse zulmetmenin mânâsı, nefsinin hakikatı olan Rubûbiyet kemâlini, Ulûhiyet kemâline genişletmemendir.

Bu noktaya işaret eden Hz. Rasûlullah, bunun için:

"Allah ahlâkıyla ahlâklanın"

demiştir.

Allah'ın ahlâkıyla ahlâklanmaktan mânâ; rubûbiyetin meydana getirdiği sendeki rubûbiyet sırlarından, rubûbiyet kemâlinden oluşan, "nefis" adını verdiğin nesnede, ilâhî hükümlerin mânâsını âşikâre çıkartman demektir!.. Değişik ilâhî isimlerin manâsını âşikâre çıkatrmak, "Allah'ın ahlâkıyla ahlâklanmak" demektir.

Kişi, Allah'a vâsıl olamaz, nefsine taptığı sürece!.. Kişi, Allâh’a vâsıl olamaz, Rabbının kulu olduğu sürece!.. Falanca Rabbanîdir derler!.. Falanca Rabbanî değil, her kişi zaten Rabbanîdir!.. Her varlık, her zerre Rabbanîdir!..

Ancak Rabbanî olmaktan çıkıp da ilahî olabilirsen, işte o zaman, Allah'a vâsıl olmuşlardan olabilirsin!..işte o yüzden de Allah'a vâsıl olan bu kişiler, "ehlullah" diye isimlendirilir. Yani Allâh ehli!..

Genelde, zaten herkes Rabbanîdir! Rab, ehlidir!.. Yani, terkibiyetinin gerektirdiği, verdiği mânâyı ortaya koymaktadır!.. Rabbım, Allah'tır diyebildiğin anda, Allah'a vâsıl olmuşundur. Aksi takdirde rabbın, ilahî isimlerin meydana getirdiği tarkibindir.

Rabbım Allah'tır, diyebilmek için kendi terkibin olan isimlerin kaydından çıkıp, Allah'ın ahlâkıyla ahlâklanman, gerekir. Ondan sonra senden çıkacak mânâlar senin Rabbının Allah olduğuna işaret eder!.. Aksi takdirde, Rabbım Allah'tır demen senin Allah'a vasıl olmanı sağlamaz!.. Ve sen, "Allah ahlâkıyla ahlâklanmadığın" sürece, ne kadar kendini vahdette, vahidiyette, hakikatta bilirsen bil, bu sadece aldanıştır!..

Gerçekte sen, zannında ilâhınlasındır; zannındaki TANRI da Allah değil, senin rabbının meydana getirdiği şeydir!..

İlâhî ve Rabbanî arasındaki fark budur.

Yalnız ilâhî deyince, orada sanmayalım ki isimlerin mânâları yok! Orada da isimlerin mânâları var, yani ilâhîde; ilâhî dediğimizde gene isimlerin mânâları ile zâhir olur. Zâhir olur ama, bu zâhir oluş, isimlerin mânâlarının oluşturduğu terkibin zaruri olarak ortaya çıkarttığı oluş değil, oradaki akl-ı küllün, ilâhî mânâlardan dilediğine bürünmesi suretiyle, dilediği mânâ ile âşikâre çıkması hükmündedir. Bu iki olay birbirinden çok çok farklı olan bir olaydır!

Rabbanî, olan, kendi varlığını meydana getiren isimlerin mânâlarının oluşturduğu bir terkip hükmü ile ve bu terkibin tabiî olarak kendisinden ortaya koyduğu davranışlarla zâhir olmadaır!..

İlâhî, dediğimiz ise, kendi varlığını meydana getiren, kendi varlığının hakikatı olan isimlerin mânâlarından, dilediği mânâya dilediği şekilde bürünüp, o mânâ ile âşikâr olandır!..

"Bürünme", hükmü olmadığı takdirde, o Rabbanî bir yaşamdır!

Bu rabbanî yaşam içinde, eğer, genel ilâhî emirlere ve yasaklara uyma halinde ise kişi bunun, neticesi cennettir!.. Cennet ehli olur, ancak, bu terkibiyet hükmünden kendini kurtarır, Allah'ın ahlâkıyla ahlâklanırsa bütün ilâhî isimlerin mânâsını kendisinde bulur, bunların hükmü kaydı, değil; bunlara bürünme suretiyle yaşarsa, işte o zaman Allâh'a vâsıl olur ve bu vâsıl oluşunun sonunda da ilâhî olur. Suret olarak da adı "abd"dır. Abdullahdır!. Allah'ın kuludur! Diğerleri ise Abd-ür Rahîm'dir. Abd-ül Kerîm'dir, Abd-ül vahhab'dır, Abd-üs samed'dir. Sadece, ilâhî olan "Abdullah"tır!..

Şimdi ikinci ve ince bir husus daha var.

İlâhî oldun, Allah'ın ahlâkıyla ahlâklandın. "Ben Rabbımın hükümlerinden çıktım, yani Rabbanî kayıtlardan çıktım. Allah'ın genişliğinde yayıldım. Bütün isimler müşahede edildi. Tespit edildi. Bunun neticesinde artık dilediğim anda dilediğim fiili ortaya koyarım. Diler o fiili yaparım, diler bu fiili yaparım."

Böyle bir şey sözkonusu mudur, değil midir?..

İlâhî isimleri tümüyle kendinde bulduktan sonra, senden artık belli fiilleri yapma yolunda belli istek ve arzular sâdır olmaz!.. Eskiden, senden o istek ve arzuların sâdır olmasının sebebi, sende bu mânâların terkip hükmüyle mevcut olması ve ağırlıklı olan isimlerin neticesinde de belli fiillerin tabii olarak oluşması idi!.. Bütün bu isimlerin mânâları dengeli olarak sende bulununca, bu dengenin tabii sonucu olarak beşerî istek ve arzular dediğimiz, istek ve arzular senden meydana gelmez!.. Çünkü beşerî istek ve arzuların temelinde, terkibinin özellikleri yatar! Terkibinin özellikleri de ilâhî isimlerin bir kısmının ağırlıklı olarak sendeki mevcudiyetidir. Ama sen belli bir faaliyetle, belli bir çalışma ile belli bir irfanla, bu terkibiyetinin hükmünden çıkıp, bu ilâhî isimler sende dengeli olarak zâhir olmaya başlayınca, bu tür istek ve arzular senden meydana gelmez!..

Bu defa sen, ilahi hükümler dediğimiz hükümlerin meydana gelmesi istikâmetinde davranışlar ortaya koyarsın! Fiîliyatta!.. Yani karşındakinin ebedî saâdete kavuşması yolunda fiilleri ortaya koyarsan.

Karşındakinin ilâhî saadete kavuşmasından mânâ neydi?..

Onun, kendi kayıtlarından çıkıp, Allah'a vâsıl olması idi!işte onun, kendi terkibiyet hükümlerinden, kendi kayıtlarından çıkmasını kolaylaştırıcı davranışlar ortaya koyarsın sen, onun için!..işte bu davranışları ortaya koymanda Kur'ân 'da,

"HAKKI TAVSİYE ETMEK"

Anlamına gelen âyet ile târif olmuştur. Hakkı tavsiye etmekten mânâ; senin karşındakine, bütün isimlerin hakkını dengeli olarak zâhire çıkarmasını tavsiye etmektir!.. Yani, senin tavsiye edeceğin fiiller, neticede onu bu dengeli ortaya koyma haline sürükleyecektir. Bir başka mânâya işaretle de "bilhak" diyor. Bu "bil hak" sözünün, başka bir anlamı da şudur. "Hak olarak" tavsiyede bulunurlar demektir.

Hakkı tavsiye edenlerden öte, bir de "ve tava sav bilhak" diyor. "Bil hakk" demek, "Hak olarak" tavsiyede bulunurlar demektir. Hak olarak tavsiyede bulunmak, esmâ mertebesinden tavsiyede bulunmak demektir. Esmâ mertebesinden tavsiyede bulunmanın mânâsı, ona kendi Rabbını idrak ettirip bu idkâkının neticesi olan fiilleri ortaya koymasını söylemek demektir!..

Ve nübüvvetin özünde yatan sırlardan bir tanesi de budur!.. Hak olarak, tavsiye etmek!.. Senin üzerine, Hakk'ı tavsiye etmekten başka bir vazife yoktur, hükmü; din nasihattır, tavsiyedir hükmü bu noktalardan gelir!.. Demek ki ilâhi olduktan sonraki durum, Rabbanî olduğun anlamda anladığın gibi değil!

Evet madem ki bütün isimlerle ahlâklandın, bütün isimler sende; yeryüzündeki bütün fiiller de dolayısıyla senin fiilin; öyleyse dilediğin fiili ortaya koy!..iş öyle değil!.. Yeryüzündeki bütün fiillerin, Allah"ın fiîli olması, o fiillerin meydana getiricisi olan isimlerin, Allah'a ait olması hasebiyledir!

Ama o fiiller Allah'a ait değildir!.. O fiîller, faîlin rabbına aittir!..

Burası çok ince bir noktadır, burayı çok iyi anlamak lâzım. O terk dediğimiz fiilin sahibi hem Allah'tır, hem değildir!

Allah'tır; çünkü o fiili meydana getiren isimler Allah'a aittir. Fakat, o fiilin fâili Allah değildir!.. O mânâların, o mahalde, öyle bir terkip hükmüyle varolması neticesinde o fiil meydana geliyor; eğer o terkibiyet hükmü olmasa, o terkîb şekli olmasa, o fiîl meydana gelmeyecek! Dolayısıyla bu açıdan bakarsan, o fiil senin nefsindendi veya onun nefsindendir!..

"ALLAH"TAN,

"NEFS"İNDEN

"Hayr Allah'tan, şer nefsindendir" âyetinde anlatıldığı üzere, ismin mânâsını oluşturması sebebiyle o fiil hayırdır, Allâh'a aittir; fakat terkibiyet hükmünden çıkması dolayısıyla nefse bağlıdır!.. O fiilin çıktığı fâile bağlıdır!.. O fiilin çıktığı fâile bağlı olması hasebiyle de, o fâilde terkibiyet hükmü dolayısı ile var olduğu için; yani o fâile, yani onun nefsine aittir! Allah'a ait değildir!..

Nefis, tümüyle Rabbın zuhuru!

Daha evvel anlattık!..

Dedik ki:

"Nefis" dediğimiz, "nefs" kelimesiyle kastedilen şey, sende mevcut olan "Rububiyet" hükmü olan "esmâ terkibin"dir!

Yani, terkibin mâhiyetinin ve hakîkatının Hak olması; ve birimsel mânâda da bu Hak'tan terkib oluşu dolayısıyla; "nefs" adıyla kastedilmesidir dedik. Yani, "nefs"ten murad Rab’tır. Nefsine tâbi olan Rabbına tabî olmuş olur!.. Ki bu da onun tabii zikri olur. Demek ki bir fiil gördüğümüzde, bu fiil, terkibiyet hükmünden çıkıyorsa ki; genellikle böyledir, dolayısıyla o fiîl nefisten gelmektedir!.,.

Eğer herhangi bir fiîl terkibiyet "hükmünden" çıkmıyorsa ki; Nebi ve Rasûllerden meydana gelen bütün fiîller terkibiyet hükmünden çıkmaz, çünkü velâyette "ölmeden önce ölme" dediğimiz hal var; "Ölmeden evvel ölmek" dediğimiz hal ile birlikte fiîl, artık kişiye bağlanmaz, Allah'a bağlanır!..

"Ölmeden evvel ölmek" ne demek?

Onun ilminde terkibiyet hükmünün kalkması demektir!.. Terkibiyet hükmünden doğan fiil kalkıp da, o fiil Allah'a bağlanırsa, velâyette; bir nebîdeki fiîl nefse mi bağlanır?.. Ama buna rağmen bir nebî, herhangi bir fiîli edep olarak nefsine bağlar; Allah'a demez ki, "sen meydana getirdin bu fiîli, yerli yerincedir!.." Çünki, gerçekte, terkip hükmü kalkmaz! Terkip hükmü ebedî olarak kalkmaz!

Terkibiyet kaydından kendini kurtarmandan murad; esmâ mertebesinde isimlerin hakîkatıyla yaşaman; sıfat mertebesinde Allah'ı müşahede etmen ve bunun neticesinde de "Allah'ın kulu" olmandır.

Ama buna rağmen, fiilin çıktığı mahal, gene de terkip hükmündedir. Çünkü bir fiil varsa ortada, mutlaka o fiili meydana getiren bir terkip söz konusudur! Bir terkip oluşmuştur, vardır, varolacaktır, olmamasına imkân yoktur!.. Dolayısıyla terkibiyet hükmü ebediyyen yok olmaz!..

İşte, vahdeti yanlış anlayanların, hataları Allah’tan geldim, Allâh’a dönüyorum, gibi manâları yanlış anlamalarından dolayıdır. Bu yanlış anlamadan dolayı, cennet ve cehennemi de inkâr ederler!.. Tamamıyla bir yanlış anlayıştır, başka bir şey değil!..

İlâhî, şer’i emirler dediğimiz emirleri fiîliyat sahasında tutuyorsa, bu yanlış anlamaya rağmen cennette olabilir, ama yanlış anlamaya rağmen cennette olabilir, ama yanlış anlamasından dolayı kemâlâta sahip değildir.

Fiil düzeyinde belli fiillere, emirlere riayet ediyorsa, bu yanlış anlamasıyla beraber ölüm ötesinde bu yanlış anladığı hususların doğrularını farkeder. Kemâlât olarak ileri kemâlâta gidemez!.. Bu yanlış olarak değerlendirdiği hususların doğrusunu orada müşahede eder.

Ancak her halükârda, ilâhi emirler dediğimiz yasaklar ve emirlere uyması şartıyla!.. Çünkü bu emirlere ve yasaklara uymak şartıyla kişi lûtfu ilahî ile kendisini cehennemden kurtarır!..

TEVHİD VE VAHDET ÜZERİNE

Şimdi biraz da "TEK"lik mevzûu üstünde duralım.

Bir yanda cennet-cehennem var, bu yaşadığımız dünya, ortada görülen, bu bedenler var, belli bir fiiller âlemi söz konusu!

Bir yanda da, biz vahdeti anlatmaya çalışıyoruz, varlığın tekliğini anlatmaya çalışıyoruz.

Ve vahdetin çeşitli kademelerinden, mertebelerinden sözediyoruz; tevhidin derecelerinden söz ediyoruz.

Şimdi varlık tek ise, bu fiiller nerden, nasıl meydana geliyor?.. Bir takım fiillere ne gerek var?.. Yok varlık tek değilse çoksa, çok olan bir varlıkta, tek varlıktan nasıl söz ediliyor?

Vahdet, tevhid ne demektir, ne demek değildir? Bunların üzerinde duralım biraz.

Tevhid, senin Allah'ın birliğini müşahede etmen ve buna şehadet etmendir.

Vahdet ise Allâh'ın kendi TEK'liğine şehâdetidir.

Eğer ki sen kaba manâda bu varlığın tek bir asıldan geldiğini ve bu aslı meydana getiren varlığında "Allah" olduğunu kabullenmediğin takdirde; mutlaka, bu âlemin bu varlığın ötesinde, bir "TANRI" kabul etme durumuna girersin!..

Bu varlığın ötesinde, ÖTENDE ayrı bir TANRI kabul etme durumuna girdiğin anda da, böyle bir varlık gerçekte olmadığı için; yanlış neticede, anlayışına uygun vasıflara sahip bir TANRI kavramına götürecektir seni!..

Böylece, sen, kendi kafanda, kendi anlayışında, kendi yapına göre bir TANRI yaratmış olacaksın!.. Kabullenmiş olacaksın!..

Böyle bir TANRIYI kabullenmenin sonucunda da, kendi elinle yarattığın "tanrı"nın kölesi olmuş olacaksın!.. Kulu olmuş olacaksın!.. Kul, köle mânâsındadır.

Dolayısıyla ki, insanlar genellikle, kendi hayallerinde yarattıkları "tanrı"ya "Allah" adını takarlar; duymaları yoluyla, şartlanmaları yoluyla; kendi yapılarına uygun, kendi yapılarının gerektirdiği manâlarla onu bezerler ve ondan sonra da "Allah" şöyledir, "Allah" böyledir diyerek, kendi düşünce yapılarının şekillendirdiği "tanrı"yı, "Allah" diye bir başkasına târif ederler!..

İşte bunu bilme sadedinde varlığın yapısı, evrenin yapısı, insanın yapısı gibi konuları konuştuk. Bunların neticesinde görülür ki; bütün bu çokluk olarak görülen âlemdeki birçok varlık, çeşitli isimlerle anılan bir çok varlık, aslında tek bir cevherden, tek bir nesneden meydana gelmiştir!.. O bir tek nesne, tek bir özden, dışta ayrı ayrı bir çok varlıklar mı meydana gelmiş, hayır!..

Şimdi bunun misâlini şöyle vermek gerekir: Bir tohum düşünün, bu tohumu ekiyorsun, bir çekirdek ve bundan koskoca bir ağaç çıkıyor, meyvalar çıkıyor! O çekirdek, o ağacın her meyvesinde mevcuttur! O ağaçta, o çekirdekte mevcut olandan başka bir şey yoktur!.. Tabiî, bu çokluk âleminin bir misâli, hakikate tam uygun değil! Ama meseleye yaklaştırma bâbında yardımcı olur.

"ZERRE, TÜMÜN AYNASIDIR"

Bu, varlık, dediğimiz âlem her zerresi itibariyle, orijinali itibariyle, ilk andaki özelliklerinden kopmuş değildir.ilk andaki özellikleri bu âlemin her zerresinde, aynısı ile mevcuttur! Yalnız bu mevcut olan özelliklere bakan mahâl, bu özellikleri göremez!.. Görememesi dolayısıyla da ayrı ayrı varlıklar varmış "vehmi" doğar!

Bakan mahâl, terkibiyeti hükmü dolayısıyla, tabii hali, nihayet en kaba manâda 5 duyu dolayısıyla; varlığın aslında ve özünde mevcut olan bütün özellikler, baktığı her mahalde aynıyla mevcut olmasına rağmen; kendi eksik özelliklerinden dolayı; yani kendi eksik özellikleri derken, kendisinde kuvvede kalmış, fiile çıkartamadığı özellikleri dolayısıyla; o mahâlde onu müşahede edemez!.. Dolayısıyla varlığın tekliğini müşahede edemez!

Kesitsel algılama araçlarına (5 duyu) bağımlı düşünce sistemi dolayısıyla varlığın tekliğini müşahede edemeyince de, çok varlıklar var sanıp; çok varlığın ötesinde bir tek varlık vardır, diye tahayyül eder!.. Böylece de bir "TANRI" yaratma yoluna gider!

İşte böylesine çok varlıklar ve çok varlıkların ötesinde de var kabul edilecek tek bir "TANRI" yanılgısı ortadan kalksın diye, varlığın "TEKLİĞİ" anlatılmıştır!..

Bu tek varlığın var kabûl edilen her zerrede olması sebebiyle, kendinde mevcut olduğunu; bunun neticesinde de, artık tapınmadan çok, varlığı tanı, varoluş şeklinin icabı olarak meydana gelecek neticelere göre bilerek adımını at; esası getirilmiştir.

İşte İslâm dininin Vahdet Dîni olması, Tevhid Dîni olması bu esasları kapsamıştır

Sen bu anlayışla varlığa bakarak, her gördüğün fiîlin birtakım ilahi manâların ortaya çıkmasından başka bir şey olmadığını gör!.. Ancak o manâların, oradaki terkibin yapısı itibariyle ortaya geldiğini de idrak et!..

Bunun neticesinde, niye böyle oluyor, demene gerek kalmaz; ama onun nasıl olması yolunda da gereken tavsiyede bulunursun!..İşte bu açıdan, meseleye yaklaşabilmen için,islâmın ışığına, dinin ışığına ihtiyacın var. Artık dîni anladığın andan itibaren, sende tapınma olmaz, kulluğunu ifa olur!.

RABBİNİ FARKEDİP

ALLAH'I BİLEMEZSE

Bilgi yoluyla rabbını biliyor. Bilgi yoluyla rabbini bilmesi sebebiyle de tasavvuftaki, tarîkâttaki "küfür hâli" dediğimiz hal meydana geliyor!.. Fakat Rabbini bilmesine rağmen, rabbinin hükmüyle hareket etmesi, onu cehennemden kurtarmıyor; bu küfür haliyle giderse cehennemi kalkmıyor!..

Çünkü, rabbini biliyor, ilâhî hükümleri kabullenmiyor! İlâhî hükümleri yerine getirmediği için de, kendi geleceğini elleriyle hazırlamış oluyor ve bu halden dolayı da neticede cehennemde duraklıyor!..

Ama o, Rabbini bilmenin ötesinde Allah'ı da kabul ederse; Allah'ı tasdik etmenin neticesi olarak da kendindeki hükümlere rağmen, ilâhî hükümlerle hareket ederse ki; o ilâhî hükümlerle hareket etmek suretiyle, kendini ancak rabbani kayıtlardan kurtacaktır. İşte ancak bu takdirde, neticede cennete gidebilir!.. Aksi takdirde, mutlaka ve mutlaka cehenneme uğrayacaktır!.. Başka türlü meselenin çözülmesine imkân yoktur.

Bize zarûri ve elzem olan iki önemli husus var. Bu mevzûları düşünürken, her an bu iki hususu kesinlikle nazarımızdan uzak etmeyeceğiz. Bir an için dahi bu şuuru kaybetmeyeceğiz.

Birincisi; bu varlık bir bütündür, bir tümdür, bir mekanizma gibi işlemektedir. Her mahalde kendi konumuna göre hükmünü icra etmektedir.

Dışardan buraya müdahele eden bir ikinci varlık sözkonusu değildir.

İkinci ana husus; bu âlemde, kâinatta hangi isimle isimlenirse isimlensin, isimlerin müsemması olan varlık ilâhi isimlerin manâlarının yoğunlaşmasından, manâların kuvveden fiile çıkmasından başka bir şey değildir. Bu kuvveden fiile çıkış dolayısıyla da hangi nesneye bakarsak bakalım, biz o baktığımız nesnede, ilâhi isimler ve bu ilâhi isimlerin manâları olması sebebiyle de Allâh'ın "VECH"ini görmek durumundayız!..

"Vechullah" demek, yani Allah'ın "vechi" demek, Allah'ın isimlerinin manâları demektir. "Yüz"den murad ilahi isimlerin manâlarıdır. Yani, Allah'ta mevcut bulunan manâları müşahede etmek demektir; "Vechullahı" görmek demek!..

Esmâ-ül Hüsnâ'da bildirilen isimler veya bunun dışında, ismi o listede, o sıralamada sayılmamış olan isimler kuvveden fiile çıktığı anda, "vechullah" adıyla anılır.

Yani, Allah'ın yüzü!.. "Allah'ın yüzü" isim mertebesidir. İsimler mertebesidir. İlahî mânâlar, isimler mertebesidir ki şuur gözüyle görülür.

İdrak fiil değil, bir manâdır!.. İdrak, denen şey, bir fiil değildir, bir mânâdır. İdrak denen şeyi, ne elle tutabilirsin ne gözle görebilirsin. Kısacası, idrakın, 5 duyu ile tespiti mümkün değildir. İdrak bir manâdır. Mânâdır ki, manâyı görür! Mânâ olan idrakın gördüğü de mânâdır!.. Yani, ilâhî isimlerin mânâsı!..

Dolayısıyla senin her idrak ettiğin şey, eğer ona sonradan konmuş olan ismi kaldırırsan, ilahi isimlerin mânâlarından oluşan bir terkibi mânâ olup, onun ötesinde bir varlığı yoktur.

Şimdi bu durumdan ortaya ne çıkıyor?.. Ortaya şu çıkıyor; Allâh'ı görmek veya Hak’kı görmek denen şey, bir idraktan, bir ilimden başka bir şey değildir!..

İdrak dediğin şeyin aslı, ilimdir!.. Yani, mânâların ne olduğunu bilme, yaşama, hissetme, kendinde bulma ilmi! Yoksa bir nesne, bir cisim değildir ki, bu manâlar, gözle görülsün!...

Senin, gözle görüyorum dediğin şey bir hayâlden başka bir şey değildir!..

Şimdi buradan ince bir noktaya daha kayıyoruz.

Gözle görüyorum dediğin şey, bir hayâlden başka bir şey değildir!..

Hakiki görme, idraktır, ilimdir!..

Bunun basit bir misâlini verelim. Televizyona bakıyoruz, ekranda çeşitli insanlar veya çeşitli nesneler göroyuruz. Ekranda gördüğümüz şeyler gerçek midir, değil midir?.. Ekranda gördüğümüz şeyler görünüşü itibariyle gerçektir, aslında öyle bir şey o anda ekranın üstünde var mı, yok; görüntü var ve o görüntü, bir başka görüntünün buraya ulaşmasıdır! Yerinde mevcut!..işin o tarafını bırakalım. Gördüğümüz üzerine gidelim.

Şimdi bizim görüyorum, hükmünü verdiğimiz, görüyoruz, dediğimiz şey, gözün aldığı ışıkları göz sinirleri dediğimiz sinirler vasıtasıyla beyne ulaştırmasıdır. Beyne görüntü ulaşmaz. Beyne bir elektrik mesajı bir bioelektrik impuls ulaşır. Beyin bu mesajı çözer ve mânâsını ya anlayabilir ki; gördüğünü anlayabilmesi için daha evvel kendisinde o konuda bir bilgi olması gerekir. Aksi takdirde manâsını anlayamaz. Bir görüntü var der, fakat görüntünün manâsını anlayamaz.

İşte beyinde oluşan ve neticede dolayısıyla Ruha da yansıyan manâdır. Bilfiil görüntü değildir!.. Dolayısıyla, bir şey değildir!..

Temelde, 5 duyuya göre madde var kabul edilir ise de, aslında madde 5 duyuya yani kesitsel algılama araçlarının kapasitesine göre vardır. Dar bir değerlendirme skalasına göre, madde vardır!

Eğer geniş açıdan bakarsak, geniş bir skala ile bakarsak, geniş bir değerlendirme mekanizmasıyla bakarsak, "madde" diye bir şey yoktur.

Sen, bugün, gözünün kesitsel kapasitesi dolayısıyla evleri, binaları, dağları v.s. görüyorsun. Eğer bundan çok daha hassas bir göze sahip olsaydın, o zaman uzaydaki yıldızları seyrettiğin, aralarındaki boşlukları gördüğün gibi; bu defa atomları görecektin, içindeki boşluklarını görecektin; ve senin hissiyatını da o gördüklerin etkileyecekti!.. Ve o gördüklerine göre hüküm verip, değerlendirme yapmak durumuna gidecektin!..

Öyleyse, âlemlerde mevcut olan şeyler, hakîkatı ve aslı itibariyle sadece ve sadece manâlardır!.. Çeşitli ilâhî isimlerin mânâlarıdır!..

Bu mânâların değişik terkipler almasının sonucunda oluşmuş olan dar skalalar, yani maddesel görüntüyü meydana getiren görüntü araçları, ancak ve ancak "İnsan" adıyla anılan varlığın, kendi aslını ve hakikatını anlamasına ve hakiki varlığın özelliklerini seyretmesine vesile olması amacıyla yaratılmış örnekleme nesnelerdir.

Yani, gördüğünü değerlendir ve gördüğüne nispetle daha neler olabileceğini düşün, tefekkür et ve buradan da kendini tanıma yoluna git denmektedir!..

Kendini, derken hakiki mânâda kendini demek istiyoruz!.. Evvelâ Rabbını tanı; kendin kabul ettiğin varlığının mâhiyetini anla; ne olduğunu, nasıl meydana geldiğini, aslının ve hakikatının ne olduğunu idrak et. Buradan da külli mânâda kendini bulma ve tanıma yoluna git!..

Ama mesele bu söylendiği kadar basit değil!.. Bunun için gerçekten kişinin kendini vermesi lâzım!.. Gerçekten kendisi için en değerli şeyin, bu konu olması lâzım!.. Sırf bu için var olması lâzım!.. Niye?.. Çünkü bu varlık, tek bir mekanizma ve her dişli, kendi kanununa tabi!..

Zanna ve hayâle yer yok bu mekânizmada!..

Mekanizma dişlilerden, dişlilerden, dişlilerden oluşuyor!.. Arada bir tek hayalî dişli yok!.. Hepsi birbirine bağlı, birbirinin başını ve sonunu meydana getiriyor!..

Mutlak olarak senden ne çıkarsa, o çıkanın bir sonraki neticesi gene dönüp sana gelecek!..

HER ŞEY iBADETTEDİR

İnsanların ve cinlerin varlığından gaye;

-İNSANLARI VE CİNLERİ YALNIZCA KULLUK ETMELERİ İÇİN HALKETTİM." (51-56)

âyetinden anlaşıldığı üzere; sadece ve ancak Allah'a ibâdet etmeleridir!..

Bu ibâdet, bütün insanlarda ve cinlerde, mutlak olarak yerine gelmektedir!.

Bütün insanlar ve cinler Allah’a ibâdet durumundadırlar!.. Âyette, bir kısmı ibâdet ederler veya isteyenler ibâdet eder gibi manâ yok! Tüm insanların ve cinlerin bu ibâdet işlemini yerine getirmek için halk edildikleri söyleniyor. Bu iş için halk edildiklerine göre, bundan çıkan manâ, hepsinin istisnasız bu işi yerine getirdikleridir!.. Çünkü bir şey, ne için meydana getirilmişse, o işi yapar!..

Öyleyse burada birinci manâda, ilk planda anlaşılan şey, bütün insanların ve cinlerin Allah'a ibâdet etmek durumunda olduklarıdır!.. Bu ibâdet de fıtrî ibâdettir!.. Nitekim bu âyeti açıklığa kavuşturan iki başka âyet;

-HİÇBİR ŞEY HARİÇ OLMAMAK ÜZERE HER ŞEY O'NU ZİKREDER" (İsra- 47)

-HEPSİ DE KENDİ PROGRAMLARI İSTİKAMETİNDE FİİLLER MEYDANA GETİRİR." (İsra- 84)

Her birinin kendi programlanışı doğrultusunda fiilleri meydana getirişleri de onların ibâdeti olur!..

Bu ibâdetin neticesinde de onlar, varlıklarının hakkını edâ etmiş olurlar! Bu ibâdetleri, yani bu fiilleri de, kendilerinin oluşumunu sağlayan çeşitli ilâhî isimlerin mânâlarının, onlardan âşikâre çıkışıdır!..

Bu mânâ böylece kesin olarak anlaşıldıktan sonra, ikinci derecede bir manâ; insanların ve cinlerin arasında, bir kısım insanların veya cinlerin Allah’ı bilmeleri diye de anlaşılabilir. Çünkü ashabtan bir zât, ashabın âlimlerinden diye bilinen bir zar, buradaki "liyâbüdûn" yani "kulluk etme" kelimesini "liyâ'rifûn" olarak yorumlamış vs. bu "Allah'a ârif olma mânâsınadır", demiştir!..

Elbette bu, insanların içinde, çok az bir bölümün durumuna işaret eder!.. Ve eğer sadece bu mânâsıyla anlarsak âyeti, genel olarak insanların ve cinlerin Allah'a kulluk etmek için varolmadığı manâsı çıkar. Şimdi

-HER BİRİ KENDİ PROGRAMLARI DOĞRULTUSUNDA FİİLLERDE BULUNUR" (17-84)

Âyetiyle edilen işaret, herbirinin kendi varlığını oluşturan isimlerin mânâlarının; kendilerinde âşikâre çıkışı istikâmetinde, fiilleri ortaya koyarlar anlayışını doğurur.

Bundan da anlaşılan netice, senin fiillerinin, kendini oluşturan manâlar doğrultusunda olmasıdır!.. Öyleyse biz sana Ahmed, Cemile, isimlerini verdiğimizde gerçekte, bu ilâhi isimlerinin mânâlarının, o mahâldeki terkipsel zuhurun çıkış şekline -isim’ vermiş oluyoruz. Yoksa, bu isimlerin karşılığında, müsemma olarak bu mânâlardan ayrı bir varlık sözkonusu değil.

Bu mânâlardan ayrı bir varlık sözkonusu olmadığına göre, bu mânâlara biz Ahmed, Cemile isimlerini taktığımıza göre, bu isimler altından sâdır olan tüm fiiller gerçekte bu isimler altındaki mânâların fiîle dönüşmesidir.

Öyle ise, o kişinin huyu, o kişinin alışkanlığı, o kişinin tabiatı, o kişinin duyguları dediğimiz şeyler, onun varlığını meydana getiren bu isimlerin, orada âşikâre çıkışından başka bir şey değildir!.. Yâni bu durum onun varlığını meydana getiren isimlerin mânâlarının tabiî sonucudur!..

İşte bu tabiî sonuç ile yaşayan her kişi, dünyada varoluşunun gereği olan, tabiî (fıtrî) ibadetini yerine getirmiş olur!.. Fakat, bu tabiî ibâdetin sonucu da daha sonraki aşamada, cehennemini yaşamasıdır, cehennemidir!..

TERKİBSEL DEĞİŞİKLİK

Kur'ân-ı Kerîm'de sürekli olarak;

"Biz size çeşitli misâller serdediyoruz, bütün bunları hâlâ tefekkür etmeyecek misiniz, düşünmiyecek misiniz, bunlardan ibret almıyacak mısınız" gibi ikazlar yer almaktadır.

İlâhî isimlerin terkip şekliyle, bizde varolması ve bu manâların, belirli ölçülerle bizde âşikâre çıkması şunu gösterir.

Bizdeki bu isimlerin mânâları, çok daha geniş şekilde ortaya çıkabilir!.. Bu kadarıyla olduğuna göre, bunun çok daha geniş şekilde ortaya çıkabilir!.. Bu kadarıyla olduğuna göre, bunun çok daha geniş boyutlusu da olabilir!.. Bu isimlerin mânâlarının âşikâre çıktığı her mahalde, Allah zâtı ve sıfatıyla da mevcuttur! Ve o mahalden o isimleri izhar ettirirken, dilerse başka isimlerin mânâlarını da âşikâre çıkartır, ortaya koyar!..

Peki, senin aklın, şuurun, dediğin şey netice itibariyle bu isimlerin manâlarının dayandığı zâta gider ise; ve sen bunu idrak eder isen; bu takdirde, kendinde âşikâre çıkmayan isimleri mânâlarını da âşikâre çıkarmak gücü var mıdır, yok mudur?

Elbette ki vardır!..

Öyle ise, senin, tabiî yaşantının meydana getirdiği fiillerin ötesinde;ilâhi hükümler olan Allah'ın emirleri ve yasaklara uyman şartı ile "Allah"a "yakîn" elde etmen mümkündür!..

Senin, tabiatın, duyguların, şartlanmaların, alışkanlıkların diye söylenen şeyler, senden, yapının tabiî neticesi olarak ortaya çıkıyor!.. Bu da belli bazı isimlerin manâlarının o anda sende fiile dönüşmesi ile oluşuyor.

Şimdi se, tabiî olarak senden çıkanlara ters düşen başka fiillere yönelirsen, bu fiilleri tatbik etmek suretiyle, bu fiillerin karşılığı olan isimlerin mânâlarını da ortaya çıkartmış olursun! Bunun başka bir yolu yoktur!..

Bir misâle girelim burada; herhangi bir yerde oturuyorsun, konuşuyorsun. O otorduğun sırada ezan okunuyor, öğle namazı veya ikindi namazı vakti geldi!.. Senin tabiî terkibin, ya da şartlanman o anda seni konuşmaya veya bulunduğun yerde oturmaya sevkeder!. O anda, kalkıp da namazı kılmak veya câmiiye gitmek sana ters düşer!.. Oysa, senin terkibine ve tabiâtına ters düşen o hareketi yapman, senin tabiâtına karşı, tabiî terkibinin istek ve arzularına karşı bir irade gücünü ortaya koymanı sağlar!..

İnsanların cehennemde azâb çekmelerinde en büyük faktör, kendilerindeki irade gücünü kullanmayışlarıdır!.. Bunun temelini de beyinlerinde "MÜRİD" isminin zayıf açılmış olması teşkil eder. "MÜRİD" isminin zikri "irade" sıfatını güçlendirir. İrâde gücünün kullanılması da tatbiki ilme bağlıdır!

İlim, iradeyi tahrik eder; ancak, birçok insan, bazı şeyleri bilir, fakat tatbik etmez!işte bu da kendisindeki irade noksanlığı, irade zafiyetidir!..

Canım istedi, diyoruz. Canım istedi, kelimelerinin karşılığı olan manâ; benim yapımı meydana getiren terkip, beni bu şekilde davranmaya itiyor; demektir! Canın öyle istediği için yaptığın, her fiîl seni izafî kişiliğin bataklığına bir adım daha batırır!..

Bir fiîli yapıyorsun. Ne ile yapıyorsun?.. Bir şartlanma ile yapıyorsun!.. Şuur var mı orada?.. Yok!.. Şuur, derken neyi kastediyoruz?.. Allah'a vâsıl olma, Allah'ı yaşama anlamında bir şuur!..

Senin davranışının altında böyle bir şey var mı? Yok! Olmadığına göre, sen o anda terkibinin tabiatı istikâmetinde bir davranış ortaya koyuyorsun; ki bu da senin cehennemde derinliklere doğru bir adım daha atmandır!..

Allah'ın ahlâkına yönelmeyip, Allah'ın ahlâkıyla ahlâklanmayıp; sende zuhûr eden belli isimlerin meydana getirdiği "hulk"="huy" ile ahlâklanmandandır bu!..

Bildin ki, senin varlığın, "Hak"kın varlığıdır!.. Sende ki fiillerin hepsi "Hak"kın fiilleridir!.. Bunu bilmen, seni cennete sokmaz!..

Çünkü

"İNSAN İÇİN YAPTIKLARININ NETİCESİNDEN BAŞKASI YOKTUR!.. VE KESİNLİKLE YAPTIKLARININ NETİCESİNİ İLERİDE GÖRECEKTİR." (Necm-39/40)

hükmü vardır!..

Şu dünyada, nasıl buradan kalkıp, içeri gidip, mutfaktan yiyecek bir nesneyi alıp, yemedikçe karnın doymuyorsa; yani, bir fiili işlem olmadıkça, bedenden onun karşılığı olan bir fiîli gelişme hâsıl olmuyorsa; aynen bunun gibi, kişi beden ertesi hayatta, aynı şekilde, fiillerinin oluşturduğu neticelerle yaşayacaktır!..

Şu anda, burada, bu dünyada Allah'a vâsıl olamıyorsan, öldükten sonra da Allah'a vâsıl olman imkânsızdır!.. Dünyada yaşarken ilahî hakikatlara erememiş, idrak edememiş isen, bu öldükten sonra asla mümkün olmaz!.. Çünkü ruhun, dünyada beyinle ne kadar yükleme yapılmışsa onunla kalır! Beyin gittikten sonra ruhunun yeni kayıt alması imkânsızdır. işte ispatı:

-KİM BURADA A'MÂ İSE O ÂHİRETTE DE A'MÂDIR; VE GERÇEKTEN, SAPMIŞTIR" (İsrâ-72)

Bir kişi, iyilik yapıyor kötülük yapmıyor, doğru söylüyor!.. Ama buna rağmen muhakkak cehenneme uğrayacaktır. Cehennemde uzun bir sürede kalacaktır!.. Çünkü, bu hareketleri, tabiî terkîbinin neticesi olarak yapıyor!.. Şuurlu olarak yapmıyor!.. Kendisindeki isimler, zuhûra çıkış anında, bu fiilleri meydana getiriyor!..

Allah’ı tanıma yolunda bir çalışması yoksa, hâlâ izâfî varlığı söz konusuysa, onun bu konudaki -bilgisi’ hiçbir şey sağlamaz ona!..

Bir kişi düşünelim; varlığının “Allah"ın varlığı olduğunu; kendisinden çıkan bütün fiîllerin Allah'ın fiilleri olduğunu varlıkta her şeyin "Hak" olduğunu; "Hak"tan gayri hiçbir şeyin varolmadığını biliyor!..

Öte yandan normal günlük yaşamında, günlük olaylarda fiillerini yaparken, kendini Ziya gibi, rahmetli Ayhan gibi hissediyor!.. Kendini Ayhan olarak hissetme hali olduğu sürece, o kişi "gizli şirk" içindedir!..

Kendini, bir kişi olarak hissettiği sürece; "TEK"in bakışıyla varlığı seyredemediği sürece, o kişi "şirki hafi" içindedir. Kendini bir kişi olarak hissettiği halde işlediği her fiîl, bir gâfilin âmelinden farksızdır!

Rasûlullah sallallâhu aleyhi ve sellem Hazreti Ebû Bekir radıyallâhu anhı şöyle açıkladı "gizli şirk" mevzûunu:

- Yâ Ebâ Bekr. Şirk sizde karıncanın ayak sesinden daha gizlidir!.. Bir adamın,

"Allah diledi de ben diledim" demesi şirktir!.. Ve bir adamın -falan kişi olmasaydı, filân beni öldürecekti!.." demesi şirktir.

Sana şirkin büyüğünü küçüğünü okumamla, Allah'ın senden gidereceği duâyı göstereyim mi?..

Her gün üç defa şöyle dersin:

-Allâhümme innî eûzü bike en üşrike bike Şey'en ve ene â'lem ve estağfirûke limâle â'lem."

Suyûtî"nin Câmii Kebîr'inde naklettiği bu rasûlullah uyarısı, bize "gizli şirk" ya da diğer deyişle "şirki hafi"nin ne olduğunu idrak ettirmek yönünden çok önemli bir işarettir.

Esasen, Tasavvuf bütünüyle "gizli şirk"in ortadan kalkması; gizli şirki doğuran, zannındaki "Ben varım" şartlanmasının kalkması çalışmalarından başka bir şey değildir.

Tevhid ise, senin zannında, şartlanmalardan ve beş duyu kaydından dolayı oluşmuş "izafî varlıklar" hayalinden kurtulup, varlıkta TEK Allah'dan başka bir şey olmadığına şehâdet etmen ile gerçekleşir.

Birinci cildin sonu...


İNSAN ve SIRLARI

(2. cilt)

VARLIĞIN ÖZÜNDEKİ RUH-ÜL KUDS

Tasavvufun “hakikatı” bahsinde yazılmış en değerli eserlerden biri olan “İNSAN-I KAMİL” de-Osmanlıca tercemesi Abdülaziz Mecdi Tolun,Türkçe tercemesi de rahmetli Abdülkadir Akçiçek tarafından yapılmıştır-“RUH-U A’ZAM” ve “RUH-UL KÜDS” hakkında çok değerli bilgiler anlatılmıştır...Bu konuyu tasavvu ıstılahıyla incelemek isteyenler adı geçen eserlerden yararlanabilirler.

Evet,Abdülkerim Ceyli-Hazreti Peygamber Aleyhi’s-selâm’ın ve Abdülkkadir Geylâni hazretlerinintorunlarındandır.”İNSAN-I KAMİL” isimli eserinde varlığın oluş boyutlarından bir boyut olan ve tüm varlığa yaygın olan “RUH-ÜL KUDS” bahsinde özetle şunları anlatıyor;

“Bilesin ki Ruh-ül Kuds ruhlarında ruhudur” Yani,insanlarda mevcut olan izâfi ruh dediğimiz,yaratılmış ruhları meydana getiren esas Ruhtur! “Ve o kün emri şümulü altına girmekten yana münezzehtir.Sonra onun için mahlùktur denemez!Çünkü o,yani Ruh-ül Kuds,Hak’kın has yüzlerinden bir yüzdür.Ve varlık,o yüzle kaimdir!..O bir Ruh’tur ama diğer ruhlara benzemez!..Zira o,Allah’ın Ruh’udur ve Adem’e bu ruhtan üflenmiştir.Nitekim âyeti kerime ile bu manâya işaret edilmiştir.

“ONA RUHUMDAN NEFHETTİM” (38/72)

Bu manâdan da anlaşıldığı gibi,Adem’in ruhu yaratılmıştır;ama Allah’ın Ruhu yaratılmış değildir! Çünkü o Ruh-ül Kuds’tür,yani o kevni noksanlardan yana münezzehtir-temizdir.

Kevni noksanlardan yana ne demek;varoluş,terkibiyet hükmünün meydana getirdiği kısıtlamalardan yana münezzehtir!..Varoluş itibariyle meydana gelen kısıtlamalar onda mevcut değildir.

“Bu Ruh o ruhtur ki,ondan anlatılırken mahlùkattaki “Allah’ın Yüzü” tâbiri kullanılır;ve âyeti kerimede şöyle bahsedilir bundan;

“NE YANA DÖNERSEN;ALLAH’IN YÜZÜ ORADADIR:”

Bunun daha açık manâsı şudur: Bu Ruh-ül Kùds o Ruh’tur ki,bu kevni varlığa Allah bir varlık vererek,O’nunla kaim kılmıştır.”

Bu varlık,bu ruhla kaimdir.Yani varlığın aslı bu ruhtur.

“İşte bu varlık sayesindedir ki dış duygularınızla bu duygular âleminde ne yana dönerseniz;fikrinizle,bu akılla anlaşılır şeylerle ne yana çevirilirseniz bu Mukaddes Ruh orada kemâliyle aynen vardır.Çünkü o,Vechi İlâhi’den ibarettir!..Varlık ise bu vechi ilâhi ile kaimdir...Bu Vechi İlâhi de herşeyde vardır!Çünkü Allah’ın Ruhudur.Birşeeyin ruhu da o şeyin kendisidir,nefsidir.Bu durumda varlık Allah’ın nefsi ile kaimdir,yani kendisiyle.Çünkü onun nefsi,Zâtı’dır.

Bilesin ki bu hisler çeşidinden her şeyin bir ruhu vardır ki ; suret onunla kaimdir.Bu suretin ruhu lâfız içindeki mânâ gibidir.ve bu mahlùk ruh onunla kaimdir...İşte bu ruh Ruhül Kùds’tür!bir kimse bu Ruh-ül Kùds’e bakıp,insanca gördüğü zaman,onu mahlùk olarak görür.Çünkü iki kıdemin bir araya gelmesi mümkün değildir.

-“Şiimdi insanı ele alalım.İnsanın bir cesedi vardır,onun sùretidir.İnsanın bir sırrı vardır,bu onun mânâsıdır.İnsanın birsırrı vardır,bu onun ruhudur.İnsanın bir de vechi vardır.İşte buna Ruh-ül Kùds,sırrı ilâhi veya Vücùdu Sari denir.Yine iinsan üzerinde duralım,daha başka açıdan devam edelim...

İnsanın,sùretinin...Ki bu sùretede beşeriyet ve şehvaniyet tâbiri kullanılır...Evet; insana bu sùretinin iktizası olan şeyler galip gelirse;o zaman ruhu tabii kalıntılar kazanmaya başlar...Ki onun sùretinin aslı da budur...Yani ruhudur..Sùretinin kaynak mahalli de odur...Böyle olunca asli âlemi karışır çünkü o sùretine beşeriyetinin iktizası şeyler yerleşmiştir...Ruhi serbestliği gitmiş,sùretle bağlantı kurulmuştur.Böylece; Tabiat ve âdet zindanına girmiş olur!..Onun dünya evindeki bu hâli ; âhiretteki sicciyn misâlidir.Belki de ruhunun karar kıldığı âhiret sicciyninin aynıdır.Ancak âhiretteki zindanında görülür,elle tutulur gibi bir ateş içindedir!..daha açık mânâsıyla sicciyn cehennemdir.İşte o cehennem ise..Dünyada,anlatılan mânayadır..Ahirette ise,mâna olanların bariz bir şekilde görünür şekilleri,belli sùretleri vardır.Bu mânayı iyi anla!..

Yine insan üstünde duralım.Üstte anlatılanın aksini anlatalım.

Bir insana ruhani işler üstün gelirse; bu da sağlam düşünce,az yemek,az konuşmak,az uyumakla mümkün olur.bir de,beşeriyetinin gerektirdiği işleri bırakmakla!..

İşte o zaman,insanın heykeli letâfet kazanır.Bu kazancı ki elde etti;su üstünde yürür,havada uçar,duvarlar onun görüntüsünü perdelemez,uzaktaki yerler ona uzak gelmez. Bundan sonra ruhu engellerin olmadığı bir mahalde yerleşir ki,bu engeller beşeriyet iktizası olan şeylerdir.

Böylece en yüksek mertebeye ulaşır bu kişi.Bu mertebede ruhlar âlemidir,seerbesttir.Cisimlerle komşuluğu sebeiyle hâsıl olan bütün bağlardan âzadedir.

Yukarıda anlatılanın ilerisine geçen insan da vardır.bu da ilâhi işlerin kendisinde üstünlüğünü göstermesiyle başlar.Allah için olanları müşahededen ileri gelir.Bu türden müşahede edilenler ise,Allah’ın güzel isimleri ve sıfatlarıdır.Anlatılan müşahedeye nail olan kimse,beşeri ve rùhi yönden iktiza eden şeylerin varlığı ile birlikte kudsi bir varlıktır.

Beşeriyetin iktiza ettiği şeyler odur ki;bu cesedin kıyamı onlarladır.Tabiatın ve ruhun mutadı olan işlerse insanın namus kıyamını sağlayan işlerdir.Bunlarmakam sahibi olmak,istilâ,yükseklik talebi gibi şeylerdir.Çünkü insan rùhi yönden yücedir bu gibi şeyleri hattâ başkalarını da taleb eder.

Ancak insan bu anlatılan ruhi ve beşeri işleri bir yana bırakıp,aslı olan sırrı müşahedeye devam ederse ki bu onun aslıdır.İşte o zaman ilâhi sırrın hükmü zuhur etmeye başlar.Durum böyle olunca insanın heykeli ve Ruhu beşeriyet çukurundan kalkar,tenzih kudsiyetinin zirvesine çıkar,işte o zaman hak onun kulağı,gözü,eli,dili olur..”

Şimdi burada Hazret tarafından anlatılmak istenen mânâ şu:Senin,terkibiyet hükmünden doğan belli bir tabiatın ve duygular âlemin var.Bu senin beşeriyetin!..Beşeriyet yanın!...

Varlık,bu bürünmüş olduğu tabiat hükümleri,duygular içinde olduğu sürece,ister istemez terkiplik oluşumunun sonucu olarak yaşamına devam eder...Bu arada tefekkür edebilir,tahayyül edebilir,seyredebilir,ancak bütün bunlarda kendi terkibiyet halini aşamaz!..

kendi varlığının hakikatını bilir...Kendi varlığının,hakkın isimleriyle meydana geldiğini bilir...Bubilişiyle,”men arefe” sırrı denen,”nefsinin hakikatını bilen rabbının hakikatını bilir” hükmü ile,Rabbının ilâhi isimler olduğunu bilir!...Bu ilâhi isimlerin hükmünün kendisinde yürüdüğünü görür...kendisinin,bu ilâhi isimlerin varlığından baaaşka bir şey olmadığını müşahede eder!..

Fakat bütün müşahedesine rağmen,gene de tabiat ve duygular kendisinde hâkimdir!..Olaylar kendisine yön çizer,kendisi olaylara yön çizemez!...çünkü onda hâkim olan terkibiyettir!..Tâbi olması hasebiyle de olaylar onun yönünü çizer.

Burada olaylara tâbi olan,yarın cehennemde,tabii olarak meydana gelen olaylarla azâptadır!Burada olaylara yön çizebilen,yarın cennettedir!..Cehennemden kurtulur,orada olaylara tâbi olmaktan çıkar,çıkması hasebiyle de Allah onda her an yeni bir yaratıştadır,dolayısıyla da hâli cennettir!..

Aksi halde bu kişinin ,kendi nefsinin hakikatını bilmesi,kendini bilmesi demek değildir!..

Nefsinin hakikatını bilmesi rabbını bilmesidir!..

Kendi aslı ve zâtı olan Allah’ı bilebilmesi için,mutlaka ve mutlaka kendi terkibiyet oluşumundan çıkması şarttır;bu da fiil âleminde olaylara yön verir duruma girmesi,taiâtının ve duygularının istediği şeyleri terketmesiyle mümkündür!..

tabiâtının ve duygularının istediği şeylere tâbi olması demek,terkibiyetinden doğan davranışların kendisinden çıkması demektir!..Bu şartlar altında da onun bildiği,ancak terkibinin hakikatı ,yani Rabbıdır. Ve bu da onun cehennemini meydana getirir!..

Olaylara tâbi olmak ne demek?..senin belli bir terkibin var?..Bu tâbii terkibin dediğimiz şeyi beyindeki çeşitli mânâlara dönük açılımlar ve şartlanmalar ile alışkanlıklar dediğimiz şeyler meydana getiriyor!..Bu şartlanmalar ve alışkanlıklarla,belli olaylarla karşılaştığın anda,o olaylara sen tabiâtın istikametinde olmak kaydıyla,alışkanlığın neticesi belli bir davranış ortaya koyuyor musun,koyuyorsun!..

İşte bu ortaya koyduğun davranış,olayların sana hükmetmesi denen şeydir!..Peki olayların bana hükmetmesi değil de;benim olaylara hükmetmem sözkonusu olursa,benim ne türlü davranmam gerekir!..senin o türlü davranman gerekir ki,o davranış senin tabiâtının veya alışkanlığının veya şartlanmanın sonucu olmayıp;ilâhi düzeni veya geçerli mekanizmayı müşahede ederek, o anda senin birimselliğin açısından enuygun olan davranışı ortaya koymaktır.Senden,bir davranış çıkacak,bu davranış,mekanizmanın çalışması işlevine göre,senin yönünden,senin saadetini gerektirecek biçimde olacak!..Alışkanlığın yönünden şartlanman yönünden değil!Böyle olmadığı takdirde ,yapının gerektirdiği davranış olur ki,böylece sen olayların akışında olaylara tabi olmuş olursun!..

Dinin mânâsı senin ebedi saadetini meydana getirecek ilâhi hükümler ,değil miydi?..senin saâdetin derken,senin saâdetinden murad nedir?...Zâtını ve sıfatını,belli terkib kayıtlarının ötesinde kendini tanıman değil miydi?Bu terkib kaydından kurtulman için de senin,terkibinin gerektirdiği davranışları terkedip,ilâhi isimlerin genişliği içinde,belli davranışları ortaya koyman icab etmiyor mu?..İşte bu davranışı,ortaya koyabilirsen,terkib zorlanmasını kırmış,terkib sınırlarını aşmış,ilâhi isimlerin genişliğinde bir davranışı ortaya koymuş olursun!...

Bu ortaya koyduğun davranış,olayların sana hükmetmesi değil ; olaylara karşı senin ikinci bir yön vermen şeklinde değerlendirilir!..

Senin karşılaştığın bir olay var.. Bu olay,bireysel mânâda herhangi bir maddi menfaatini veya dünyalık bir menfaatini sağlayacak veyahut ta seni toplumsal şartlanmaya uygun bir davranışa itekliyor...

Meselâ bir arkadaşını ,her görüşte “selâm” diyerek selamlaşıyorsun...Bu senin normal şartlanmanın gereği olarak,yaptığın bir davranış!..Şimdi yapılacak şey şu; gene selâm vereceksin!..Ama “Esselâmu aleyküm” diyeceksin!..

Esselâmu aleyküm derken “selâm” isminin mânâsını,evvelâ senin idrak etmiş olman lâzım!..”Selâm” ismi,selâmete çıkma mânâsındadır!..

“Sen”den,selâmete çıkma!..Terkib kayıtlarından selâmete çıkma!..

Selâm isminin mânâsı,ilâhi isimlerde yüzme,gezme,o mânâlar içinde seyretmek halidir!..Ancak bu da Allah’ı bilmekle mümkün olur.. Yani,sen ona “selâm olsun sana” dediğin zaman,terkib kayıtlarından âzâde olma,kurtulma,selâmete erme mânâsında olarak bilinçli şekilde , böyle bir temenni ile selâm vermelisin!..

Bunu yaptığın zaman,bunda bir şartlanma,bir alışkanlık bir tabiât terkibi sözkonusu olmayıp;şuurlu olarak ortaya koyduğun bir fiil ve karşındakine şuurlu olarak bir yönelme sözkonusudur!..

Böyle davranabildiğin zaman,olaya “sen” hükmetmiş olursun!..Şuurlu olarak!..Kendin yön vermen kaydıyla.. Ama bu böyle olmayıp da ilk anlatılan biçimde olursa,o terkibinin gerektirdiği,şartlanmanın ortaya koyduğu bir alışkanlığın dile gelişidir..

“VECH” NEDİR?

Gelelim ikinci bir noktaya...”Vech!” “Vech”den murad birimin birimiyeti değildir!..Nitekim âyette;

“NE YANA DÖNERSEN ALLAH’IN VECHİNİ GÖRÜRSÜN” (2-115) diyor!..”Vecihlerini” görürsün demiyor!..Yani,yüzlerini görürsün demiyor; Allah’ın “yüzünü” görürsün diyor!..

Senin ayrı ayrı varlıklar görmene sebep gözündeki yetersizlik demedik mi?..

Gözündeki yetersizliği,şuur kemâliyle eğer kaldırırsan,idrâkına giren sahada,yani basiretinde varlıkların çokluğu yoktur!Gözde,çokluk vardır!..dolayısıyla basiretinde,Allah’ın “vechinden” başka bir şey yoktur!..Yani Allah’ın çeşiitli isimlerinin manâları...Çeşitli isimlerin mânâları,aslında tek mânâdır,burayı iyi anlayalım!

Bütün isimlerle kastedilen mânâlar ayrı ayrı mânâlar olmayıp,tek bir mânâdır!..Tek bir mânâ ,değişik isimlerle,değişik mânâlar varmış şeklinde çoğaltılmaktadır!..

Aslında,bütün isimlerin müsemmâsı tek bir varlıktır!..Tek bir varlıkta tek bir mânâdır!..Değişik mânâlar,değişik isimlerle varolmaktadır.. Dolayısıyla sen,hangi mânâ yönünden ele alsan,o tek varlığı ele almış,tek kaynağı ele almış olursun ki; işte çokluk-teklik noktası bu ince noktada birleşmektedir!..Burada tek,çok olmaktadır!..

Yani,çokluk,isimlerde meydana gelmektedir.. Aslında mânâlar yok,tek bir mânâ yapı var!..O tek mânâ,değişik yönler itibariyle ele alındığı için,değişik mânâlar varmış gibi bir husus ortaya çıkıyor. Yani mânâlar itibaridir.. İzafidir.. Aslında bir mânâ yapı vardır.

Bütün mânâlar tek bir Ruh’ta mevcuttur!..Tek bir ruh vardır!...

Bu tek ruh,değişik özellikleri veya değişik kabiliyetleri veya değişik ortaya koyabileceği şeyler dolayısıyla,ayrı ayrı varlıklarmış gibi mütalâa edilmektedir. Halbuki mânâ yapı tek,varlık da tek!..Bu tek olan varlık,değişik oluşlar meydana getiriyor...TEK’ten çok özellik sonucu,çok şey seyrediliyor ve çok varlık var,sanılıyor.

Buna misâl yollu şöyle yaklaşalım. Şimdi Ahmed diyoruz.. Ahmed dediğimiz tek bir varlık değil mi?..Ahmed’in cömertliği var,Ahmed’in yürekliliği var,Ahmed’in boynu büküklüğü var...Şimdi cömertlik,cesurluk,düşüncelilik dediğimiz hep aynı Ahmed’e ait değil mi?..Evet!..Peki bu ayrı ayrı mânâlar, Ahmed’de ayrı ayrı mânâ yapılar olarak mı var?...Yani,bu isimlerin mânâları ayrı ayrı mânâlar olarak mı var Ahmed’de? Hayır!..Değişik olarak ortaya koyduğu fiillere verdiğimiz isimler bunlar!..

Eğer bir olay gördüğü zaman,o olaya arkasını dönüp gidiyorsa,korkak diyoruz!..Yani isimler,fiillerden doğuyor!Ahmed’in ortaya koyduğu mânâ,ortaya koyduğu fiil,bir mânâ ile yorumlanıp,onda bu mânâ da vardır deniyor...

Eğer ki isimleri kaldırırsan varlık tek olarak gözükür!..Varlığın tekliğini müşahede edersin!..Eğer isimleri kaldırmaz da;yani fiillere nisbetle isim vermede devam edersen,çok mânâlar varmış gibi gelir;çok isimler varmış gibi olur!

İsimlerin varlığı aslında fiile dayanır!..Fiil olmadığı zaman,ismin mânâsının varlığı da kalmaz!..

Allah’ın ,isimleri olması varlığın varolmasından sonradır bir başka anlamda!..

Varlık varolmadan evvel. yani fiiller boyutu olmadan evvel,isim boyutu da yoktu zaten;isim boyutu olmadığı gibi o mânâlarda yoktu!..

Bu mânâlar yoktu sözünü,tasavvufta nasıl ifade ediyorlar,mânâlar bâtındaydı diyorlar! Kendindeydi,özündeydi!Özündeydi hükmünü de nereden veriyorsun?...Fiile dayanarak veriyorsun.. Fiil olmayınca,zaten o mânâ olmayınca mânâ yok hükmündedir. Mânâlar sonradan varolmuştur...

Dolayısıyla,yüz tek bir yüzdür ve fiil âleminde eğer basiretinle bakarsan,tek bir yüzü görürsün!..Ama yüzün tek olması,fiillerin çokluğu,dolayısıyla da mânâlar çoktur denir...Basirete göre zaten varlık tektir!..

Ancak basiretinin verdiği teklikle,fiiller düzeyinin verdiği çok oluş sende aynı anda müşahede edilmelidir...

Şayet biri,diğerine ağır basarsa,mutlaka bir taraftan Hak’kı inkâra sapmış olursun!..

Çokluğu inkâr,hak’kı inkâr olur!...Tekliği inkâr yine Hak’kı inkâr olur!..

Çokluk altındaki varlığı inkâr ettiğin zaman,çokluk adı altındaki varlık,gene onun varlığıdır!..Tekliği kabul et çokluğu inkâr et,Hak’kı inkâr edersin!..Çokluğu kabul et,tekliği kabul etme,yine Hak’kı inkâr etmiş olursun!..

ŞERİAT-HAKİKAT

Şeriat,hakikatın ef’al mertebesindeki adıdır!

Dolayısıyla,şeriatı inkâr eden,aynıyla hakikatı inkâr etmiş olur!..Çünkü şeriat , hakikatın fiiler mertebesindeki adıdır.

Şeriat ,hakikat esasları üzerine bina edilmiş,hakikatın gerekleri üzerine düzenlenmiş fiillerden ibarettir...

İş böyle olduğu zaman,kim ki şeriatı inkâr eder, o kimse “hakikatın” ne olduğunu bilmeyenlerdendir! Çünkü şeriat aynıyla hakikat temeline dayanarak bina olmuştur!..Hatta,şeriat adı kalkar,şeriat adı kalktığı zaman varolan hakikattır ve hakikatın fiilleri,şeriatın gereği olan fiillerse,gene aynıyla,şeriattır!..

Yani netice olarak kim ki şeriattan bir hususu reddeder veya inkâr eder,o hakikatı redddetmiş veya inkâr etmiş olur.

Bizim ef’al mertebesinde gördüğümüz bütün fiiller hakikata dayanır.”Hakikat” dediğimiz şey,Hak’kın varlığı ve onda mevcùd olan mânâların âşikâre çıkışıdır...Bu mânâlar,âşikâre çıkarken,terkibiyet hükmüyle zâhir olduğu için biz ona “beşerden” meydana geliyor deriz...

Beşerden meydana gelen fiiller,eğer terkib hükmünün neticesiyse,tabiatı,duyguları,şartlanmaları ve neticesi alışkanlıkları ortaya koyar!..

Alışkanlıklar,şartlanmalar,tabiat,duygular dediğimiz şey ise,tabii hükmüyle ortaya çıkması halinde,ilâhi emirlere ters düşer!..İlâhi emirlere ters düşmesinin sebebi de ,beşeriyet kayıtları içinde,yani Hak’kın belli isim terkibi,mânâları içinde kalması dolayısıyladır..Ki bu da kişinin neticede âkibette cehennemini meydana getirir.

ŞERİATTAN GAYE NEDİR?

Şeriatın hükümleri dediğimiz hükümler,Allah’ın emirlerini ve yasaklarını bildirir.Bu emirler ve yasaklar,kişinin terkibiyet hükmünün ortadan kalkması için birer vesiledir.

Asgari ölçüleriyle ele alırsak,bu emirlere ve yasaklara uyulması ruhta,cennet dediğimiz hâli oluşturur...Eğer üst sınırı ile ele alırsak,o takdirde kişinin terkib bağını yok eder,kişinin varlığını kaldırır!..Terkib ortadan kalkar ve böylece de Allah’a vâsıl olma,denilen hâl meydana gelir.

Allah’a vâsıl olduğun zaman,ilâhi isimlerin mânâları sende,Allah’ın dilediği şekilde aşikâre çıkar ve böylece de sen Allah’a vâsıl olmanın yaşamına geçmiş olursun.Netice olarak demek ki beşerin ebedi saadeti denen şey;beşer hükmü altında var olan terkib kayıtlarının kalkarak;Allah’ı tanıma,bilme,”Allah’ın ahlâkıyla ahlâklanma” denen şeyin gerçekleşmesi ve böylece bütün ilâhi isimlerin mânâlarının o mahalden aşikâre çıkabilecek hale dönüşmesidir!..

Eğer bu böyle olmayıp da,sen Hak’kın ne olduğunu bilmene rağmen,hâlâ terkibi kayıtlarla tabiatın hükmüyle,alışkanlıklarınla yaşıyorsan,bu yaşamının neticesinde de senin için bir azab sözkonusudur!..Ancak bu azab ,cehenneme mü’minlerin uğraması şeklinde anlatılan azaptır!

Yani,sen,şimdiburadakopamadığınalışkanlıklarından,şartlanmalarından,kayıtlarından,cehennemde uzun bir süre kalarak kopmak zorunluluğuna gireceksin!..Bu durumda bağlarından kopma azabını yaşama durumu senin için mukadder olur!..

Demek ki biz,şeriat dediğimiz ilâhi hükümler bütününe uyduğumuz zaman,”terkibi kayıtlardan” kısmen çıkmış ve o nisbette “Allah’ın ahlâkıyla ahlâklanmış” oluruz!..

Aksi takdirde ; terkibi kayıtlardan doğan fiiller,netice olarak kişinin cehennemini meydana getirir!.Kişi,terkib olmaktan doğan fiillerle yaşar ve bunun neticesinde de cehenneme gider!..Bu da şeeriâta uymamanın neticesi olmuş olur!..

Yalnız “şeriat” deyince şu esas anlaşılmalı;Şeriat,Allah Rasùlunun buyruklarından ibarettir!..Şeriat ; Kur’an ve Hadisten ibarettir!..Çünkü Kur’an mutlak olarak,direkt ilâhi hükümleri bildirendir...Bunun dışındaki görüşler beşeri-terkibi kayıtlardır!..

İlhi hükümlerin,beşere göre yorumlanmasıdır!..Dolayısıyla beşeri yorumlar ilahi hükümleri kaydı altına almaz;tabi olma zorunluluğu getirmez!..

Burası çok ince bir noktadır..

Buranın çok iyi anlaşılması gerekir!..Ulhiyetten gelmeyen hükümler,mutlaka beşeriyettendir!..Yani terkibiyettendir!

Eğer kişi diyorsa ki,”ben peygamberim”,onun hükmüyle mel edilir!..Ama Peygamber değilse,yani Allah’ın elçisi değilse,Allah’ın hükümlerini bildirmiyor!..Terkibinin meydana getirdiği hükümleri bildiriyordur...O zaman ona uymak farz değildir,gerekli değildir! Ama sen, o hükümlerde,seni ilâhi saadete ermeye götürücü bir anlam bulabiliyorsan,uyabilirsin;bulamıyorsan uymayabilirsin ve bundan da mesùl değilsin!

İşte bu yüzdendir ki öldükten sonra,kimse mezhebinden veya tarikatından sual olmayacak;mezheb veya tarikat diye bir şey geçerli olmayacak;ancak ilhi hükümlere uyup uymamanın neticeleri ile karşılaşacaktır!..

FAİLE Mİ ;FİİLE Mİ?

Şeriatın tesbit ettiği ince bir husus vardır.Bu bize Rasulullah tarafından açıklanmıştır...

Allah için buğz etmek,faile değil fiilinedir!..

Diyelim ki Ahmed’den bir kötü fiil meydana geldi. Biz,Ahmed’in bu fiiline buğz edeceğiz,,Ahmed’e değil!.

Çünkü ,Ahmed ismiyle işaret ettiğimiz varlık gerçekte Hak’kın varlığıdır!..Ahmed ismiyle kastettiğimiz varlık,Allah isimlerinin bir terkib halinde ,bir mahalde görülmesi halidir!..

Biz Ahmed’e buğz ettiğimiz zaman,bu isimlerin manalarına,dolayısıyla da Hak’ka buğz etmiş ve Hak’tan perdelenmiş oluruz!..

Onun içindir ki,şeriat “fiile buğz” esasını almıştır,faile değil!..

O fiile buğz edeceğiz!..Niye?..Çünkü o fiil neticede terkibiyet kayıtlarını ,birimsel düşnce kayıtlarını ve neticede cehennemi meydan a getirir; failse Hak’kın varlığıdır!..

Fail,hatalı fiilini kestiği anda,bir başka fiiliyle Hak’kın Hak’lığına müşahede gereği olarak faile sevgi duymamız sevgi ile yönelmemiz gerekir...

Demek ki Allah için nefret etmek dediğimiz olay,fiiledir,faile değil!..Çünkü fail Hak’kın kendisidir!..

Biz yanlışlıkla,fiile faili karıştırıp da,o fiilinden dolayı faile buğz edersek,Hak’ka buğz etmiş; böylece de Hak’tan perdelenmiş Hak’tan uzaklaşmış,Hak’tan gafil olmuş oluruz!..Bu da neticede bizim kendi cehennemimizi doğurur!..

Demek ki faile buğz ettiğimiz sürece,kendimizi cehenneme atıyoruz!...Fiile buğz edersek,işin hakkını veriyoruz.

Sevgi de böyledir!..Sevdiğimiz Hak olacak!..Beşeri yapıdan-özellikten dolayı beşeri seviyoruz dersek,kendimizi gaflete atıyoruz,azaba atıyoruz!.

Ama o kişiliğin ardındaki Hak’kı müşahede ederek seversek,sevgimiz sevgimiz yerini

bulmuş olur!..Nefretimiz fiile sevgimiz Hak’ka olacak!..O mahaldeki Hak’kı seveceğiz!..

Eğer o mahaldeki Hak’kı müşahede edemeyip, o mahalli,Hak’tan ayrı olarak görüp de seversek;sevgiye ihanet etmemiz,hak’ka ihanet etmemiz demek olur!..Hak’tan gayrına tapınmamız olur!..

Ben karımı seviyorum,kızımı seviyorum,paramı ,malımı,mülkümü seviyorum dediğin anda,Hak’ka şirk koşmaktasın!..Çünkü bu isimler altında gerçekte Hak’tan gayrı bir şey yok!..

hahak’kı bildiğin halde bu isimleri düşünüp,onlara Hak’tan ayrı bir varlık verip bu isimdekileri seviyorum dersen;yani,sen bu isimlerdekileri Hak’tan ayrı olarak seviyorsan,bu sende şirkten başka bir şey değildir..

Öyle ise ,her halùkârda Hak’kı müşahede edip;Hak’kı seveceksin;buna karşı hangi fiilde terkibiyeti,tabiatı,alışkanlığı,şartlanmayı doğuruyorsa ondan nefret edeceksin.

Kimde terkibiyetten kopma,tabiâtından geçme istikametinde bir fiil varsa,o fiile de sevgi göstereceksin..

Sevgi ve nefretin;yani Allah için buğz ve Allah için muhabbetin ölçüleri bunlar olacak..

ALEMDE ALLAH’I SEYİR

Allah’ı seyir bâbında..

“Allah’ın Zâtını tefekkür etmeyiniz” emrince Zâtı hakkında bir şey söyleyemiyoruz!..Fakat Allah’ın vasıfları sadedinde “hayat,ilim,irade,kudret,kelâm,semi,basar” vasıfları ile muttasıf bir varlık olduğunu idrak edebiliyoruz.

Bu yedi vasıf,tabii olarak bir sekizinciyi tanıtıyor...Bu sekizinci vasıf , “Tekvin” sıfatı oluyor!..

“Tekvin”,kevne getirme,kevni meydana getirme mânâlarına anlaşılıyor..

Yani Hay olan,ilmi olan, bu ilmini iradesi , dileği istikametinde fiile döken varlık;bu sıfatların sonucu olarak tekvin sıfatı ile de muttasıftır.

Bu “Tekvin” sıfatını bazıları yaratma diye tercüme ediyorlar. Kevni meydana getirme!..Varlığı meydana getirme...Ancak bu kevni meydana getiriş,muhakkak ki rastgele olmayacak,dışardan alma olmayacak;kendinden olacak!..

Madem ki kendinden gayrı bir varlık yoktur!..Kendinden gayrı bir varlık olmaması hasebiyle tekvin olayı , kendinden meydana gelecektir!..

Kendisi bir fiil ortaya koyacak,bu ortaya koyduğu fiil de muhakkak ki bir mânâ taşıyacak...

Şimdi dikkat edin buraya..

Şu vasıflarla muttasıf olan zât,herhangi bir fiili ortaya koyacak...Kendinde mevcut olan ilme dayanarak,bir fiili ortaya koyacak ve bu fiil bir mânâ taşıyacak;bu mânânın gereği olarak bu fiile isim vereceğiz. Bu fiile verdiğimiz isim,esasında o fiildeki mânaya olacak!..Dolayısıyla bu mâna,meydana getirenin kendinde mevcut olan bir mâna olacak.

Kendinde mevcut olan bir mâna olacak ama,o mâna ile de,o mânayı meydana getiren kayıtlanmayacak!..

Bu nasıl olur?..Hem mânayı meydana getirecek,hem de o mâna ile kayıtlanmayacak!

O mâna kendisine ait!..O mânayı kendisi ortaya koyacak,fakat o mâna gibi daha pek çok mânaları da ortaya koyacak!..Ve dilediğini,dilediğince yapabilecek!..Demek ki, bu husus,dileme yani irade ve iradenin sonunda da dilediği yapma kudretini ortaya koyma ve böylece de tekvin sıfatı ortaya çıkıyor. İşte bunu anlatan âyet:

“İRADE ETTİĞİNİ YAPAR.”(Hac-14)

“DİLEDİĞİNİ YAPAR!..”(Hac-18)

Bu âyetler irade ve kudret sıfatlarının mevcudiyetini ifade,anlatma babında...

Hz.Rasùlullah (sala’llâhu Aleyhi ve sellem) bu âyeti bize naklederek,ulaştırarak;Allah’ın dilediğini ortaya koyma durumunda olduğunu ifade ediyor...

Dilediğini ortaya koyma durumunda olan bir varlık,herhangi bir şeyle kayıtlı

olamaz!Mümkün değil!..

Kayıt varsa , dilediğini yapma hükmü yoktur!..Dilediğini yapma hükmü varsa , kayıt

altına girmez.

Alem ,kâinat diyoruz ve yahut âlemler diyoruz. Bu iki isim de netice itibariyle yaratılmıştır!.

Nasıl yaratılmıştır!

Dilediğini yapan tarafından ,yoktan var edilmiştir!..

“Yoktan var edilmiştir”..Peki.. Yoktan var edilmek ne demektir?

Bunun izahına girerken hemen bir âyeti hatırlayalım.

“İNSAN ÜZERİNDE DEHR İÇRE BİR ZAMAN GEÇTİ Kİ O HİÇ BİR ŞEYLE ANILMAZDI!..”(76-1)

Yani,insan isminin müsemmâsı olan mânanın , o zamanda henüz varlığı yoktur!..

Bu hangi zamandır?Bu zaman değildir!..Boyuttur!..Zaman başkadır;boyut başkadır.. Burada anlatılan zaman değil boyuttur!Sıfat mertebesi dediğimiz,”Vahidiyet” mertebesinde,mevcut vasıflarıyla kendisinin olması hali..Bu boyutta henüz isimlerin mânaları söz konusu değil..

İsimlerin mânaları söz konusu olmadığı yerde ,boyutta, bu isimlerin mânalarından oluşan varlıklar da söz konusu değil!..

Öyle ise sıfat mertebesi dediğimiz mertebe itibariyle,yaratılma söz konusu değil!..

Bu boyutta kendi vasıflarıyla kaim olan varlığın , kendi varlığını , varoluşunu bilişi sözkonusu...

Buradaki ilim,sıfat mertebesindeki ilim sıfatıdır!Sıfat mertebesindeki ilim,Allah’ın

kendine olan ilmidir!..Kendi mevcudiyetine , sıfatlarına ait olan ilimdir.kendi vasıflarını

tanıması,bilmesi yönünden olan ilimdir..

İsim mertebesindeki ilimm ise , isimlerin mânalarını kendinde müşahede etmesi ile ilgili ilimdir.Bu ikisi arasında,boyut farkı vardır!..

Boyut farkı ne demek?..Boyut farkı ,ilâhi olan ilmin yani Zâti olan ilmin,

a-Kendi varlığına,

b-Kendi mânalarına,

c-Ve bu mânaların neticesinde oluşan fiillere bakışıdır!

Boyut farkı budur!..Zaman , ef’al âlemi için itibari olarak geçerli olan bir tâbirdir...Mertebeler arasındaki olay ise zaman olayı değil boyut olayıdır!..

Allah zatından sıfatına , sıfatından esmâsına tenezzül etti diye tarif edilmek istenen şey,bu boyut farkıdır! Ve bu,bir “ân” olayıdır!..

“AN”ı zaman diye anlamamak lâzım!

Esasen ! “AN” kelimesi ile işaret edilen zaman boyutu; “DEHR” kelimesi ile tanıtılan varlığa aittir!..Yoksa bizim 5 duyuya nisbetle var kabul edilen zaman boyutu ile “AN” kelimesinin işaret ettiği mânanın hiçbir benzerliği söz konusu değildir..

“DEHR” ise daha önce naklettiğimiz kudsi hadiste açıklandığı üzere Allah’tır..Öyle ise,”AN” gerçeği itibariyle Allah katındaki zaman birimidir!..Ve bu zaman birimi ancak “zât” ve “sıfat” tecellileri mertebelerine erişmişlerce bilinebilir..

Yoksa avamın şartlanma yollu,beş duyu kaydından dolayı var kabullendiği zaman anlayışı ile burada kastedilen “AN” mânasını anlayabilmek mümkün değildir..

Avama göre zaman fiiler mertebesinde,olayların birbiri ardına dizilmesi sebebiyle ,birinin diğerine karşı durumuna verilen hükümdür..

Bu boyutta ise fiil sözkonusu değildir!..

Bu ancak,zâti ilmin,kendine nazarı ,diye tarif edilebilir.

Kendine nazarı da , zâtına nazarı,varlığına nazarı,kendindeki mânalara nazarı olmak üzere,üç ayrı bölümde incelenebilir...

Zâtına nazarı,zât mertebesini ; sıfatına nazarı ,bu belli sıfatlarını bilmeyi;mevcut olan mânalarına nazarı da esmâ mertebesinin tabii ve zaruri sonucudur ef’al mertebesi!

Çünkü mânalar mutlaka , kendi mânaları istikametindeki fiilleri doğururlar!.

İşte kendinde mevcut mânaların tabii sonucu olan fiillerin ortaya çıkış noktası “yaratmanın” başlama noktasıdır!

Bu noktada,âlemler yaratılmıştır!..

Kesret,çokluk bu noktada meydana gelmiştir...

Bu noktada varlık ve yokluk;bu noktada Hâlik ve mahlùk;bu noktada Rab ve abd mânaları fiile dönüşmüştür.

Fiil mertebesindeki fiilleri meydana getiren fail,o fiillerin mânalarıdır ki; o mânalar,O

Zâtın kendinde bulduğu mânaların ortaya çıkıp çıkmaması ile alâkalı olan mânalardır...Yani belli ilâhi isimlerin mânalarının,âşikare çıkması veya çıkmasındaki şiddeti zuhuru,neticede bu fiilleri meydana getirmiştir..Ki bu da dilemesine bağlıdır!..

Efal mertebesinin özünde mevcut olan hayatiyet, o varlıktaki Kudsi Ruha,Ruh-ül Kuds’e aittir!..

Kudsi Ruh denir,Külli Ruh denmez!..Çünkü “külli”nin karşılığı olan “cüz”iyyet Ruh için sözkonusu değildir!..”Ruh”un “cüz”lüğü olmaz!..Ruh’un cüziyeti , cüzleri olmayacağı içindir ki,bütün varlıktaki Sâri Ruh,Tek Ruh kastedildiği zaman,Kudsi Ruh tabiri kullanılır..

Bütün isimlerin mânalarının mevcut olması ve tüm varlığa yayılmış,sâri olması hasebiyle de bu,Kudsi Ruh’ta mevcut olan tüm isimlerin mânaları,bütün isimlerle anılan varlıklarda mevcuttur.

Bu itibarla,Kâinatta mevcut olan tüm varlıklar,bu Kudsi Ruhun mânalarının birbiri tarafından görülmesinden başka bir şey değildir!..

Varlık tümüyle,bu mânalardan ibaret olması hasebiyle ; ve bu mânaların bakış açısı itibariyle;efal mertebesinin varlığından söz etmek mümkün değildir!..

Çünkü efal mertebesinin varlığı bir diğer bakana nisbetledir. Bir arının dünyası ve âlemi aynıdır;bir insanın dünyası ve âlemi ayrıdır;bir atomun milyonda bir küçüklüğünde olan bir mezonun dünyası ayrıdır.

Saniyenin on milyonda biri kadar olan bir süre içinde,doğan,büyüyen,çoğalan ve yok olan varlık ve on milyar senede kemâle ulaşıp bir o kadar sene sonunda yok olan varlık;her biri kendi boyutuna göre vardır,kendi yaşam ölçüsüne göre vardır;fakat bir diğerine nisbetle,o varlığın varlığından söz etmek de mümkün değildir!..

Bu böyle olduğuna göre çıkan sonuç nedir?

Çıkan sonuç şudur:

Alemlerin Rabbı olan Allah yarattığı âlemlerde Zâtı ile mevcuttur!..

Bu âlemlerde,her zerrede,kendinden gayrı bir varlık olmadığı gibi;kendi mânalarını da gene kendisi seyretmededir!..

Öyleyse”yaratma” dediğimiz olay,mânaların fiiller mertebesinde aşikâre çıkışıdır!..Fiiller mertebesinde aşikâre çıkan her bir fiil yaratılmıştır!..

Yaratılmış çeşitli isimler alır.. İnsan,maden,hayvan vs. .Ve bunlar,bütün yaratılmışlıklarına karşılık,varlıklarını,tümüyle Hak’tan alırlar!..Hak’kın varlığı ile kâimdirler.

Hakk’ın varlığı ile kâim olmaları,kendilerinde “Kayyum” isminin mânasının mevcut olmasındandır!..

Her biri,kendi yönünde ne yapması gerektiğini bilir!..Çünkü,”Alim” ismi de kendilerinde mevcuttur!..

Ancak bu isimlerin o fiil mahallinde aşikâre çıkmaları,o mahallin “kabiliyet ve istidadına” yani bu mânaları aşikâre çıkarmada pay alışına;hisse alışına göredir!..

Her bir mâna,neyi gerektiriyorsa,o mânanın gerektirdiği fiil oradan aşikâre çıkar.Bu fiillin ortaya çıkması da Allah’ın dilemesinden başka bir şey değildir!..

Rabbın Allah’tır!..Sen Rabbının kulusun!..Rabbının kulluğunu yerine getirmen yönünden;Allah’ın emrini yerine getirmiş olursun!..Ama Rabbının emrini yerine getirmen yanısıra,Allah’ın yerine getirmeni istediği,bütün emirleri yerine getirmekle mükellefsin!..Bu mükellefiyetini yerine getirmemenin neticesi ise,”Nefsine zulm etmek” ve bundan dolayı da “azaba” düçar olmaktır..

Zira “nefsinin” hakikatı Allah’ın hakikatıdır...

Nefs,bir şeyin Zâtıdır..Oysa,varlığın Zatı Allah’tır!..

Sen nefsine zulm etmekle,Allah’ın hakkını vermemiş oluyorsun!..Bunu yapmanın sebebi de yaratılmışlığın hükmü altında,varlığının hakikatını müşahede edememendir!..

Eğer bilirsen ki,ne yönden kulsun,ne yönden Rab; ve bilirsen ki Allah senin nendir;ve bu bildiklerinin hakkını yerine getirirsen,işte o zaman ilâhi saadete ermiş,Allah’a vâsıl olmuş,dünyada iken cennete girmişlerden olursun!..

ŞUUR GÖZÜYLE ALEMLERE BAKIŞ

Şu ana kadar meseleyi dini açıdan ele aldık..

Şimdi aynı konuya,aynı meseleye varlığın kendini tanıması yolundan olan bir bakışla bakalım.

Bu var olan âlemin,kâinatın daha evvel böylece var olmadığı.bu Dünyanın bu Güneşin var olmadığı , bu gezegenlerin,bu sistemlerin böylesine var olmadığı; zaman süreci içinde oluştuğu bugün bilinen bir gerçek!..

bunun en basit ispatı , dün varolmayan bir çocuğun bugün var olması,yarın büyümesi ve ölmesi..

Kâinatta geçerli ana kural “doğar,büyür,ürer,ölür” yani”dönüşür”dür!.

Bu,her şey için böyledir!.

Bunun her şey için böyle olması,varlıkların yokken var olduğunun,belli bir süre genişleyeceğinin-büyüyeceğinin -üreteceğinin ve sonunda da tekrar yok olacağının açık ispatıdır!..

Bu kâinatın hiç varolmamışken varolması;bu kâinatın ana mânası olan varlığın,kendi mânalarını müşahede etmesi;kâinatın yaratılması,âlemlerin varolması denen olayadır.

Mânaların seyri denen olayla,kâinatın yaratılması denen olay eş değerdir!.İsimlerin mânalarının seyri;külli mânada , kâinatın yaratılması denen olayla başlamıştır..

Ve kâinat tümüyle ilâhi isimlerin mânalarının varlığından başka bir şey değildir!..ve bu mânalar kendi varlığında seyredilmektedir...Kendinin dışında değil!..

Bu sebepledir ki,kâinat ismi altında var olan varlık,Hakk’ın varlığıdır ve Hakk’ın ilâhi isimleri diye kastedilen mânalar,kâinatta aşikâre çıkmaktadır.

Ancak dikkat edelim...Kâinat ,ismi altında var olan varlık...İlâhi isimlerin mânalarına ne bir son bir vardır,ne de kâinata bir son vardır!..Kâinatın sonluluğu,hükmi bir sonluluktur!..Ancak,fiiliyatı itibariyle de sonsuzdur!..

Sonsuz olması ilâhi isimlerin mânalarına dayanması itibariyledir,ki bu mânalar da sonsuzdur!..

Bu kâinat içinde meydana gelen her bir fiil,bir mânanın fiile dönüşmesinden başka bir şey değildir...Öyle ise,bu âlem içinde,bu kâinat içinde varolan her bir varlık ilâhi isimlerin mânalarının fiilie dönüşmesiyse;Allah’ın varlığının Zât’ı ve sıfatı itibariyle fiilde aşikâr olabileceği en şerefli mahal olmuştur!.

Alemi yaratmıştır;kendindeki mânaların aşikâre çıkması için;Adem’i yaratmıştır âlemini seyir için!..

Sıfat mertebesi itibariyle,zaten böyle bir seyir sözkonusu değil!..Zâtı itibariyle konu zaten ele alınamaz!..Neticede mesele,isimlerin mânalarının müşahedesi meselesi oluyor!..İsimlerin mânalarının müşahedesi meselesi dediğimiz anda da olay kâinata girer!..Kâinat isminin içine girer..Alemler isminin içine girer...Peki bu âlemlerdeki seyir nedir?

Seyir dediğimiz veyahut da Allah’ın nazarı dediğimiz,Allah’ın bakışı dediğimiz olay nedir?Bunu kendinizden anlayabilirsiniz.Sizdeki bakış nedir?...Baktığın zaman karşında bir cisim görüyorsun,bir nesne görüyorsun,bir varlık görüyorsun...Peki Allah’ın bakışında böyle ayrı ayrı birimsel varlıklar var mı?

Aynı suali senin açından soralım.. Senin yönünden,ayrı ayrı görülen birtakım varlıklar var mı acaba...Göz,beynine birtakım veriler ulaştırıyor;beyne belli bir bioelektrik mesaj ulaşıyor ve beyin tahayyül yoluyla bu nesneyi değerlendiriyor.. Bu mânayı algılıyor..Algıladığı mânayı,algılamasına yardımcı olması yönünden de hayal gücüyle belli bir görüntü tahayyül ediyor...

Gerçekte beyin için görüntü sözkonusu mu?..

Beyin için,algılama,idrak sözkonusu!Görüntü,algılamaya yardımcı bir faktör..

Gerçekte sen görmüyor musun!..Senin bakışından kasıt,basirettir,yani o şeyi idraktır!..O şeyin ne olduğunu anlayabilmektir!..Ne olduğunu,nasıl bir şey olduğunu anlayabilmektir!..Bakmaktan gaye,basiretin mânası itibariyle bir şeyin ne olduğunu anlamaktır. Yani o şeyin varlığının ne olduğunu,nasıl olduğunu,niçin meydana geldiğini bilebilmektir.

Allah’ın bakışından murad da kendi varlığında bulduğu mânaları,ilmi ile ihata etmesidir!..Allah’ın bakışı,kendi isimlerinin mânalarını,ilmi ile ihata etmesidir.İşte isim mertebesindeki,isimlere olan ilmi,diye kastettiğimiz şey Allah’ın ilmi bakışıdır!..

Peki,bu âlemlerin varlığı,gerçek fiili bir varlık mıdır,yoksa var kabul ediş yollu bir varlık mıdır?

Alemlerin,her bir âlem içinde meydana gelen varlığın varlığı,bir ilâhi mânaya dayanır,dedik.Bu mânalarsa kendinde bulduğu mânalardır!Allah’ın kendinde seyreylediği mânâlardır!....O varlığın kendinde bulduğu mânalar,var kabul etme yollu mânalar değildir!..

Fakat bu mânaların fiil dediğimiz bir biçimde aşikâre çıkışı,yaratılma dediğimiz bir biçimde,çeşitli mânaların bir arada oluşuyla meydana gelen,bir fiili varoluştur ki,bu fiili varoluş ”vehmi” bir kabul ediştir.Fakat bu vehmi var kabul edişte,o terkibin mânası olan varlığa aittir!Dolayısıyla vehim,kul ismi anlamında yerini alır..

İlâhi mânada ise,Allah’ın,Zâtına,sıfatına ve kendi mânalarına nazarı sözkonusudur ki,bu nazar , bahsettiğimiz sıfatların ve bu sıfatının vasfının neticesidir!..

Allah için “vehim” tabirini kullanmak yersiz olur...Allah’ın kendi mânalarının seyrini anlatma sadedinde geçmişte bu tâbir kullanılmışsa da;bu,konuya yaklaşım sağlayabilmek,adapte olunmasını temin etmek bakımından kullanılmıştır...Yoksa gerçek mânada,ilâhi mânada,Allah’ın “vehim” yollu kabùlü diye bir şey sözkonusu olmaz.

Allah âlemleri,var kabul etmesiyle değil,yaratmasıyla oluşturmuştur!..

Çünkü âlemler,isimlerin mânalarını kendinde bulması hasebiyle,o mânalardan oluşmuştur!..Mânaların aşikâre çıkmasıdır!..

O mânaların kuvveden fiile çıkması “yaratılma” denen olaydır.Yaratılmanın başlangıcıdır.Peki,bu isimler yaratılmış mıdır,gerçekten var mıdır?..

İsmiyeti yönüyle yaratılmıştır!..Ancak , o ismin müsemması , kendisine ait olan kendi dir!..Kendi özellikleri olması hasebiyle,bu mânalar yaratılmış değildir!..Mânalar kendine ait,kendinde mevcut olan mânalardır..Buna mukabil mânaların isimleri yaratılmıştır.Çünkü mânaların özelliğine karşılık,isimler sonradan meydana gelmiştir...Dolayısıyla,isimler yaratılmıştır!..

Demek ki kâinat ve kâinatın içinde olan her şey,efal mertebesi itibariyle her şey ,yaratılmıştır!..Sonradan olmadır! Efal mertebesine kadar olanlarsa yaratılmış değildir!

Tabii biz burada efal mertebesi dediğimiz zaman “melekùt âlemi” denen âlemde bunun içine giriyor!..İlâhi kuvvetlerin aşikâre çıkışı olan”melekùt âlemi” dediğimiz âlem,efal âleminin içine girer.

Esmâ âlemi dediğimiz zaman,efal âleminde varolan fiillerin,varlıkların,görüntülerin orijinal mânalarını kastederiz!..Yani,mutlak varlığın , kendinde müşahede ettiği,ilmiyle ihata ettiği mânalar..Bu mânalar için yaratılmışlık söz konusu olamaz,çünkü kendisinin yaratılmışlığı söz konusu değildir!..

Senin yaratılmışlığın hiç bir zaman kalkmaz!..Yaratılmışlık hükmün, hiç bir zaman kalkmaz!..Çünkü,efal âleminin dışına fiil düzeyinde çıkabilmen mümkün değildir...Bugün nasıl efal âlemindeysen,bundan bir milyon sene sonra da yine efal âleminde olacaksın!..

Beş milyar sene sonra da yine efal âleminde olacaksın!..Efal âlemi, bugün madde dediğimiz terkible devam eder; yarın bir tür hologramik ışınsal beden dediğimiz yapıyla devam eder; ama neticede gene efal âlemidir!..

Ancak; kendi varlığında mevcut olan mânaların, Hak’ka aidiyeti yönüyle,yaratılmış değilsindir!..Efal boyutu itibariyle,yaratılmışsın!..

Öyleyse bu iki yönünün idrakında olarak; her ikisinin de ayrı ayrı hakkını verebilirsen; işte o zaman ebedi saadete ermiş olursun!..Aksi halde bir yönün, diğer yönünü perdelerse,bunun neticesinde mutlaka ayağının kayması,hakikatten sapman sözkonusudur...

KENDİ BOYUTLARIN

Bunları böylece anladıktan sonra,geleceğimiz bir husus daha var...Bu âlem ve bu kâinat içinde varolan sen...Varlığın , tamamiyle ilâhi isimlerin mânalarının terkibi diyoruz...Yani,varlığın,bütün ilâhi isimlerin değişik zamanlarda değişik terkiblerle sende ortaya çıkması ile oluşmuş,diyoruz!..Bu mânaları müşahede eden bir de “sen” varsın!..Bu mânaların “sen” den çıkmasına karşılık senden çıkan bu mânaları müşahede eden bir “sen” varsın!..

Ve sen “ben neyim”diye derinliğe gittiğin zaman,kendin için,ben şuyum veya şöyleyim diyemiyorsun...Şu özelliğim var,bu özelliğim var diyorsun ama; kendin için ben şuyum diyemiyorsun..

Ben şuyum diyememen,zâtın itibariyledir.. Zâtın itibariyle zâtını tâyin edebilmen , tesbit edebilmen,takdir edebilmen muhaldir.. Bana zâtın itibariyle kendini tarif edemezsin..

Vasıfların itibariyle,vasıfların olduğunu , senin için,”yok olma” anlamında bir ölümün söz konusu olmadığını söyleyebilirsin...Yok olma,yok;sen ebedi olarak “hayat” sahibisin..

Bunları idrak edebilen bir şuuurun, idrakın var..”İlim” vasfının sonucu olarak , bütün bunları idrak ve ihata edebilen,kavrayabilen bir şuurun var..

Bu seyrin,bu müşaheden dolayısıyla,neticede sende meydana gelen belli istek ve arzular var..”irade” var!..Bu istek ve arzularını kuvveden fiile çıkartmak için “kudret” var..Ve bu kudret kullanarak birtakım istek ve arzularını kuvveden fiile çıkartıyorsun..Bin isteğinden bir tanesini bile kuvveden fiile çıkarmış olsan.demek ki sende belli bir “ kudret” var..

Kendinde mevcut olan mânaları dile getirebiliyorsun! “mütekellim” isminin,”kelâm” vasfının sendeki mevcudiyetine işaret olarak..

Çevreni,dışını “algılayabiliyorsun!..Ve çevrendeki çeşitli mânaları fiilleri “seyredebiliyorsun!..bütün bunların sonucu olarak yeni birtakım şeyler de meydana getiriyorsun...Bu vasıflar sende mevcut..

Ve hayatın boyunca, sen de mevcut çeşitli mânaları fiile dönüştürme hali sürüp gidiyor..Çeşitli sana gelen etkilere tepki şeklinde veyahut direkt , kendin aksiyon koymak suretiyle çeşitli mânaları fiile dönüştürmeye devam edebiliyorsun..

Öyleyse , geniş mânada anlattığımız varlıktaki tüm mânalar , işaret edilen vasıflar , boyutlar , sende mevcut!..

Demek ki , senin ilmin veya senin şuuurun , anlayışına göre,bu boyutların herbirine ulaşıp , her birinin hakkını ayrı ayrı vermediği sürece , sen “ nefsine zulmedenlerden” olursun!..

Sende mevcut olan her boyutun hakkını ayrı ayrı verirsen, o zaman da “nefsinin hakkını eda” edenlerden olursun.

Zâtının,sıfatının.esmâsının ve efalinin hakkını ayrı ayrı verdiğin zaman,hakkını eda edersin;varlığın,efalin hakkını vermediğin zaman veya esmânın hakkını vermediğin zaman veya sıfatın hakkını vermediğin zaman veya esmânın hakkını vermediğin zaman veya zâtının hakkını vermediği zaman “nefsine zulmedenlerden” olursun...

İnkâr ettiğin,kabul etmediğin herbir boyutunla,neticede “nefsine zulmetmekten” başka bir iş yapmıyorsun!..

Öyle ise nefsinin , varlığının hakkını verebilmen ancak,Allah’ı tanıyabilmen ve Allah’a “yakin” kazanmakla mümkündür!..

Allah’a “yakin” kazandığın ölçüde, kendini tanırsın; kendini tanıdığın ölçüde de Allah’ı tanımış olursun!..

Hatırlayalım Rasùlullah (Salla’llâhu Aleyhi ve Sellem)in işaretini;

-Allah nerededir,yerde mi gökte mi?..

-Mü’min kullarının kalbindedir!..(Gazali-İhyâ)

Allah’a “vâsıl” olabilirsin;ama Allah’ı idrak edebilir misin?..Hayır!..

“ONUN MİSLİ OLAN ŞEY YOKTUR”(Şùra-11)

“İDRAKLAR O’NU KAVRAYAMAZ”(En’âm-103)

“..VE ONA LEDÜNNÜMÜZDEN İLİM İHSAN ETTİK”

Evet,burada şu gerçeği kesinlikle tesbit edelim...Şayet bizden bu ilmi dinliyorsanız,bu Allah’u Teâlâ’nın bize ihsân etiği “ilmin” den dolayıdır..Bu ilim,çalışmakla elde edilmiş bir ilim olmayıp; O’nun bizden zâhire çıkarmayı murad ettiği bir ilimdir...O’nun ilmidir!..

O dilerse ,”ilmini” bir mahalde izhar eder...Yani,ilmin sende varoluşu,Allah’ın sende o ilmi izhar edişi yoluyladır!..İhatan yoluyla değil.

İhata yoluyla olmayışı demek; Allah’ın mânalırını sonuna kadar ihatanın,idrakın mümkün olmadığına işarettir.çünkü sonlu,kısıtlı,kayıtlı bir varlık değildir!..Olmayışı hasebiyle de ilmin sonu yoktur.

Esas itibariyle Allah’ı seyir,ilimden ibarettir.

Yani , rü’yet,ilimdir!..

İlmin dışındaki bir rü’yet ise hayale girer!..Tahayyül sùretiyledir!..

Çünkü görme mânasındaki bir rü’yet ancak bir ilâh için, yaratılmış bir ilâh için söz konusu olur!Yaratılmış ilâh olmaz!..

Yaratılmış ilâh olmazsa,yaratılmamışın görülmesi zaten mümkün olmaz!..İnsan yaratılmıştır,bunu daha evvel konuştuk...Yani,belli isimlerin mânasının aşikâre çıkışıyla varolan varlık, bu yönüyle yaratılmıştır!..Yaratılanın yaratanı ihata etmesi ,görebilmesi zaten muhaldir!..

Ancak Allah kendisi,kendisini görür!..Ne anda,hangi anda sen Allah’ı gördüm,Allah’ı duydum dersin, o senin kendi hayalinde sana açılan Rabbındır!..

Öyle ise,”Allah’a vâsıl olmaktan” mâna,Allah’ın ilmini,”sen” adı altında izharından başka bir şey değıildir!..

CENNET VE CEHENNEME DAİR

Eğer burası böylece anlaşıldıysa,şimdi ikinci bir noktaya gelelim...

Varlık tümüyle ilâhi isimlerin mânalarından ibaret olduğuna göre “Cennet” ve “Cehennem” nasıl vardır?

Bunu anlamak için Dünyayı anlamak lâzım..Eğer Dünyanın varlığını anlamadıysak,”Cennetin” ve “Cehennemin” varlığını da aynı şekilde anlamamıza imkân yoktur..

Dünya hakikatı yönüyle nasıl oluşmuştur?Dünya sayısız ilâhi isimlerin mânalarının kuvveden fiile dönüşmüş hâlinin adı değil midir?

İnsan,çeşitli ilâhi isimlerin mânalarının kuvveden fiile çıkışına verilen ad oluyor da,Dünya bunun dışında başka bir şey mi?..Hayır!..

“Dünya” kelimesiyle kastedilen mâna nasıl ki çeşitli sayısız ilâhi isimlerin mânalarının kuvveden fiile çıkışına verilen ad ise aynı şekilde “âhiret” diye bahsedilen ;”Cennet” ve “Cehennem” diye bildirilen âlemler de çeşitli ilâhi isimlerin mânalarının kuvveden fiile çıkışından başka bir şey değildir!..

Öyle ise,”Cennet” veya “Cehennem”i inkâr eden kâfir olur!..Yani,Allah’ı inkâr etmiş olur!..İster dünya hayatı olsun,ister cennet ve cehennem hayatı olsun..Bunların tümü de ilâhi isimlerin mânalarının; kuvveden fiile çıkış halinden başka bir şey değildir!..

Bu durumda,kişi ister Cenneti inkâr etsin,ister Cenennemi inkâr etsin; ister kabir hayatını inkâr etsin;ister melekleri inkâr etsin;ister zebanileri inkâr etsin;ister cinleri inkâr etsin;ister iblisi inkâr etsin veya bu isimler gibi daha başka nice isimlerin mânalarını inkâr etsin; her neyi inkâr ederse,hiç farkında olmadan çeşitli ilâhi isimlerin varlığını inkâr etmiş olur; ve böylece de Allah’ı inkâr etmiş olur!..

Kısacası;inkâr,Allah’tan gafletten,Allah’tan perdelenmekten,cahillikten,başka bir şey değildir...Ve her inkâr eden,inkâr ettiği şeyle perdelenmenin azabını duyacaktır ister istemez!..

Daha evvelki sohbetlerimizin birinde, ”din, hakikatın zâhire çıkması halinde verilen isimdir” dedik. Ve ilâhi hükümlerin;hakikatın gereği ve zarureti olan hükümler olduğunu ifade ettik...Ve dedik ki

;”Kim ilâhi hükümlerden bir hükmü veya Rasùlullah’ın bildirdiği hükümlerden bir hükmü reddederse, o reddettiği hükümle,hakikatı reddetmiş olur!..

Öyleyse “hakikat” denilen şey,ilâhi hükümlerden tebliğ edilenlerden ayrı bir şey olmadığı gibi; “hakikat” da “zâhir” denilen şeyin ta kendisi olup; aynı şekilde Dünya’nın ve yaşanılan fiiller âleminin ta kendisidir!..Yani,”Hakikat”,hakikat mertebesinde mevcuttur değil;”Hakikat”,esmâ ve efal mertebesinde de aynen mevcuttur!..Ancak müşahede edenin perdeli olması hâli dolayısıyladır ki;hakikat efal mertebesinde müşahede edilemez!

Önce kelimeler,sonra şartlanmalar ve nihayet “ var sandığın varlığınla” sen,hakikatı müşahededen perdelenirsin!..Bu perdelenişinin altında da senin “zannın” yatmaktadır ki; zan hakikattan bir şey ifade etmez!..

Hakikatı “zannında” aramıyacaksın;hakikatı,İlâhi hükümler istikametinde arayacaksın!..

Ancak ,bu şekilde,hakikatı müşahede edenlerden olursun!Çünkü Kur’an ‘da birçok yerde “onlar ancak zanlarına tâbi oluyorlar;ZAN İSE HAK’TAN BİR ŞEY İFADE ETMEZ”(53-28) hükmü vardır.

Kesinlikle bilelim ki,her şeyin ve bütün ilimlerin başı,”ALLAH” isminin işaret ettiği kavramı idrak etmektir...Ancak bundan sonra “NEFS”in ne olduğunu farkederiz.

“NEFS”İN HAKİKATİ NEDİR?

“Rasùlullah Efendimiz’in nefsini de kendi nefsinde yarattı Allah!”

“Nefs”,bir şeyin zâtıdır.Ve Muhammedi hakikatları da yine kendi hakikatından meydana getirdi...Rasùlullah Efendimizi’in nefsini anlattığımız mânada “yarattıktan” sonra Adem’in nefsini Rasùlullah’ın nefsinden bir sùret olarak yarattı.Bu ince mâna sonucu,Cennette,habbeyi yemesi menedildiği zaman , onu yedi Adem!...çünkü o,Rubùbiyet Zâtından yaratılmıştı.Rubùbiyetin şânı ise sınırlanmak değildir.ve bu hüküm onun için Dünyada dahi yürüdü...Keza âhirette de yürüdü.

İşte bu incelik taşıyan sır icabı,nefse ne yasak edildiyse onu yapma yolunu aradı.Ona yasak edilen şey,ister saadetine sebep olsun,ister şekâvetine...

O,bir şeyi yaparken,saadet veya şekâvet düşünerek yapmaz.Zâtının varlığının bir gereği olarak yapar.Rubùbiyetten aldığı aslına göre...

Görmüyor musun Cennetteki habbeyi nasıl yedi.Hiç aldırış etmeden onu yedi.Halbuki ilâhi ihbarla,onu yemesinin kendisini şekâvete sürükleyeceğini biliyordu.

Nitekim Allahù Teâlâ şöyle buyurmuştur:Şu ağaca yaklaşmayın zâlimlerden olursunuz.

O habbe tabiat zulmetinden başka bir şey değildi!..Ağaçtan yaratılan habbeyi,Hak Teâlâ tabiât zulmetine bir misâl olarak yaratmıştı!..Bunu yemeği men etti.Biliyordu ki;onu yeyince âsi gelecek,tabiat zulmetine inmeyi hakedecek...Dolayısıyla şekâvete düşecekti!..

O ağaç mel’un ağaç olarak anlatıldı.O ağaca gidince ilâhi rùhi yakınlıktan çıktı.Cismani uzaklığa geçti.Nüzùlün,yani inmenin mânası da budur! Nefs o habbeyi yemekten men olunduğu zaman,hacir altında kalmamak da onun şânındandı ve iş karışık geldi.

Kendisi için öğrendiği “rubùbiyet saadeti” ile habbeyi yediği takdirde şekâvete düşeceği yolunda gelen “İlâhi ihbar” arasında kaldı.

Hâl böyle iken , kendisinde doğan bilgisine dayandı,o habbeden yemeği sevdiği için,ilâhi ihbar üzerinde durmadı bile.

İşte bu karışık durum,yani “iltibas” bütün bilgi sahipleri için vâkidir.Şekâvete düşenler hep bu iltibas yüzünden düşerler.

Peygamberlerin tasdikinden geçen sarih -açık- kesin delillerle gelen ilâhi ihbarları terkederler.

Ya neticede insanlar ilâhi ihbara iman edip, kendi bildiklerini sevdiklerini terkederler;veyahut tabiat zulmetine tâbi olarak mâsiyeti meydana getiren tabiatlarına uygun işleri tatbik ederler.”(1)

(1)Evet Abdülkerim Ceyli böyle anlatıyor nefsin hikmetini ve iltibasa düşüşünü “İNSAN-I KAMİL” isimli eserinde.(A.Akçiçek tercemesi)

Şimdi ,burada da görüldüğü gibi,neticede kişinin davranışları ya onun terkibini meydana getiren , ilâhi isimlerin kendisini sevkettiği mânada oluşuyor;Ve bu oluşmayı , biz canımızın öyle istemesi veya o işi sevdiğimiz için öyle yapmamız,diye nitelendiriyoruz!...

Veyahut canımız istemediği halde , hoşlanmadığımız halde,ilâhi emir olduğu için onu tutuyoruz...

İlâhi emrin mânasının ne olduğunu daha evvelki konuşmalarımızda görmüştük..Kişinin terkib kayıtlarından kurtulup , mutlak mânada Allah’a kulluk ettiğini müşahede etmeyi sağlayıcı fiiller..

Demek ki; kişinin sevdiği için veya canının istediği için veya öyle arzu ettiği için yaptığı her hareket neticede Allah ile onun arasında bir perde meydana getiriyor..

Alışmışım böyle yaptım!..Canım bunu seviyorum da onun için!..Seviyorum,yani duygumdan dolayı ; alışmışım,yani şartlanmamdan dolayı; böyle yaratılmışım,benim tabiatım böyle;evet tabiatının gereği olarak!..

Yani netice olarak,bütün bunlar,senin varlığını meydana ren ilâhi isimlerin ortaya çıkışı demek,sende mevcut olan rubùbiyetin gereği olarak,iktizası olarak!..

İşte varlığının,nefsinin hakikatı,bu rubùbiyet olduğu,Hak olduğu,idraki geldiği andan itibaren,kişiye bir başıboşluk,bir boşvermişlik gelir!..

Bunun neticesinde de o kişi canının istediği ,nefsinin istediği,tabiatının sevkettiği istikamette bütün davranışları ortaya koyar!..

Hiçbir kayıtla kayıtlanmaz ve bu da onun bedenselliğe,tabiat zulmetine hapsolmasından,kendisini zindana,sicciyne atmasından başka bir şey getirmez.

Bu hakikatı idrakla beraber,ilâhi emirlere uyma hâli devam ederse, o zaman terkib tabiatının ötesinde , Allah’a vâsıl olur; ve böylece ebedi saadet onun için sözkonusu olur...Bu davranışların neticesinde “Selâm” isminin mânası kendisinde âşikâr olur..

Bu ilâhi hükümlere uyma hali , kendi tabiatının kendisini zorlamasına rağmen “Sabır” isminin kendisini de aşikâre çıkışı ile mümkündür...

İlâhi hükümlere sabredecek,kendindeki Rubùbiyet hükmüne rağmen!..Ve bunu,nefsinden,zâtından aldığı bir kuvvetle yapacak!..Aksi takdirde.bu mümkün olmaz!..

Bu mümkün olmayınca da tabiatı istikametinde yaşayarak neticede kendi manevi cehennemini kendisi hazırlamış olur!..

Fiiller ya idraka dayanır,ya korkuya yani vehme dayanır!İdrâkında meydana getirdiği teslimiyet vardır,korkunun da meydana getirdiği teslimiyet vardır...

Neticede teslimiyet oluşur ama; temelinde ne var?..İdrak mı var; yani o şeyin öyle olmasını idrak etmen dolayısıyla mı teslim oldun; yoksa korkuyla mı oldun?..

Nitekim insanların Allah’ın emirlerine teslimiyeti iki yönlüdür...Bir nebinin,bir velinin ilâhi emirlere teslimiyeti idrak yolludur...

Mühim olan,senden meydana gelecek olan teslimiyetin veya senden meydana gelecek fiillerin,duygu yoluyla değil yani vehmin hükmüyle değil; idrakının hükmüyle olmasıdır!...Gaye,neticede , bu idraka gelmektir;bu idraka gelmek için de o aşamadan geçmek lâzım...

Ama bazısına direkt idrak yolu ile de gidebilirsin...

İstidadı müsaittir,ona direk o yolla da girebilirsin.Ama genelde,en aşağı seviye olan duygularına hitap yoluyla onu belli bir noktaya getirmektir.

Neticede iş idrakla Allah’a teslim olmaktır!Hemen burada Rasùlullah (Salla’llahu Aleyhi ve sellem)in Allah’a şu şekildeki yönelişine kulak verelim:

-“Allahım...SEN’den SANA SIĞINIRIM...”

Ne demektir bu?..

Rabbının sendeki hükmünden,Allah’a kaçmaktır!..

“KUL EUZÜ BİRABBİN NAS,MELİKİN NAS;İLAHİn NAS.”

Burada üç mertebeye işaret olunmaktadır.

Bi rabbin nas;”insanların rabbine” âyetinde efal mertebesine ve bu efal mertebesinde rubùbiyet hükümlerinin yürümesine,dolayısıyla rubùbiyet hükümlerinin yürüdüğü mertebede,rabba sığınma halinden söz edilmektedir...

“Melikin nâs”...burada isimler mertebesine,isimlerin mânâları mertebesine işaret edilmektedir.

“İlâhin nâs” ise,”Ulùhiyet” mertebesine işaret edilmektedir.

Neticede en son aşama,Ulùhiyet mertebesinin idrak ve seyridir!...Ancak bu,daha evvel bahsedilen mertebelerin seyrinden sonra oluşur!..

İkincisi esmâ mertebesinin bilinmesi “mubdi” mârifet olarak anlatılmıştır.Yani isimlerin oluşturmasıyla var olan terkibsel mânalar ve bu mânaların oluşumu; bunu bilmek ibda yoluyla,mânasıyla anlatılır...

Nihayet üçüncü olarak bunların neticesinde “Mutu kable en temutu” ile Allah’a vâsıl olma durumu hâsıl olur!

Evvelâ “Mutu Kable en temutu” olup da ondan sonra “men ârefe” olmaz!..Hiçbir zaman bu mümkün değildir.Muhaldir!..

Evvelâ rabbına vâsıl olacaksın; ondan sonra ilâhi emirlerin mânalarının müşahedesi oluşacak,esmâ mertebesine ulaşacaksın,bunun neticesinde “melikiyyetin” ne olduğunu müşahede edeceksin..

Bundan sonra,”melikiyyet” müşahedesinin neticesinde , isimlerin kaydından beri olup; isimlere bürünme halinin gerçekleşmesi için “mùtu kable en temutu” hâli hâsıl olacak.

Bu da Allah’a vâsıl olmanın bir diğer ifade ve izahı.

Aynı şekilde bunu “yakin” le de bağdaştıralım.

Birincisi “ilmel yakin”dir..Nefsini bilen rabbını bilir..

“Mübdi” marifet “aynel yakin” e işaret eder.

“Mùtu kable en temutu” ta “Hakkel yakin”e işarettir,Hakkel yakinin nasıl oluşacağını gösterir...

Hakkel yakin sahibi velilerin de Dünya üzerinde çok çok az sayılı,mahdut kişiler olduğunu düşünürsek;hemencecik ortaya çıkıp,ben artık bu isimlerin kaydından kurtuldum,bu isimlere bürünme durumuna girdim diye söz etmeyiz.

“İsimlerin mânalarına bürünme” dediğimiz hâl ancak Hakkel yakin sahiplerine ait olan bir haldir.Mubdi marifet “İnsan-ı Kâmil” de isimlerin hakkını vermek,isimlerle tahakkuk etmek diye anlatılır.”Ölmeden önce ölmek” ile hâsıl olan “yakin” de,Allah’a kulluk etmek vardır!...Varlığın yönünden,Allah’a “kulluk” etmek vardır...Esmâ yönünden değil.

Kişinin nefsani tabiatından yani terkibinin meydana getirdiği tabiatından kurtulmanın zarureti ve kurtulmamanın cehennemini meydana getireceği hususunda “İnsan-ı Kamil”de şöyle bir kayıt var;Sùret-i Muhammediye bahsinde...Abdülkerim Ceyli Hazretleri şöyle anlatıyor;

“Dünya hayatındaki nefsani tabiat,anlatılan duruma benzer.Bir kimse hakkın cezbesine kapılır;Mücahede ve riyazatla tezkiye yolunu tutursa,bahsedilen,cehennem ateşi diye anlatılan durum,bu kimsenin haline benzer.Bu mücahede ve riyazatla,nefsani tabiat yok olup gitti dersen bu sözünde de sadık kalırsın.

Yani senin yaptığın mücahede ve riyazatlar neticesinde,sendeki o tabiat ortadan kalktı dersen doğru..”

Niye?..Çünkü o mücahede ve riyazat denen şey,senin belli fiilleri ortaya koymandır..Bu fiilleri ortaya koyarken,bu fiilleri ortaya getiren isimlerin mânaları sende aşikâre çıkıyor.

Onlar kapalı kalmıştı,o mânaları kullanmıyordun .terkibin ilk oluşması hasebiyle,o kapalı kalan isimleri ortaya çıkarmak,ancak bu “mücahede ve riyazat” adı verilen belli fiilleri ortaya koymakla mümkün olur!..Aksi takdirde de o isimler,mutlak olarak sende kuvvede kalır...Kapalı kalışı,sende tabiat dediğimiz oluşumdur!Ve bunun neticesi de “cehennem” denen tabii gelişmelerdir...

Ancak,nefsani tabiat yok oldu gitti deme de,ilâhi nurların tezkiyesi altında o tabiatın , sende kapalı kaldı de!..

Sende .belli fiiller neticesinde belli isimler ortaya çıktı mı,çıktı!..O isimler ortaya çıktığı anda, o terkibin tabiatını meydana getiren diğer isimler,yok mu oldu?..Hayır! Onlar gene var!...

Gene var ama bu yeni çıkan isimlerin ağırlığı dolayısıyla,onların artık eski ağırlığı ile hükmü geçmez oldu; yani, o oluşu meydana getiremiyorlar,yeni çıkan isimlerin ağırlığı sebebiyle!..Hatta buna,isimler yönünden bakarak,yeni fiillerle ortaya çıkarttığın belli isimlerin mânalarının aşikâre çıkışı dolayısıyla,diğer isimler örtülü kaldı diyebilirsin;veyahutta efal düzeyinden bakarak tabiatını yok edip alışkanlığını kaldırdı da diyebilirsin!..

Birisi,efal mertebesi düzeyinden tarif edilmiştir;diğeri esmâ mertebesi düzeyinden tarif ediştir!..

Netice tabiatı oluşturan isimler,hiçbir zaman yok olmaz,kalkmaz!..

Ancak,diğer isimlerin mânalarının aşikâr oluşu o isimlerin dengelenişine,hükmünü artık icra edemez hale gelişine ; senin terkib hükmünün değişmesine yol açmış olur..

Buna,ilâhi nurların aşikâre çıkışı da denilebilir!..

Mücahede ve riyazatlar , bunlar benzeri meşakkat yollu işler..

Bir şeyin meşakket olması , sana güç gelmesi,eziyet vermesi,senin tabiatına ters düşmesi dolayısıyladır...Rahatım dediğin şey , senin tabiatının gereğinin yerine gelmesidir...Rahatını bozan , sana güçlük,eziyet,sıkıntı veren şeyler de tabiatına ters gelmesi dolayısıyladır..

İşte bu gibi işler,cehennem ehlinin vehennem günü uğrayacağı şiddet ve azab yerine geçer!Ayrıca âhirette azab’ın çeşitli oluşu,fazlası noksanıyla burada yapılacak zikir,riyazat , mücahede ve nefse muhalefet durumları misal gösterilir.Ama nefsani tabiatın tezkiyesinde yerini bulan kimse için!..kaldı ki tabii nefse yani terkibinin oluşturduğu tabiatına tam mânası ile yüklenmedikten sonra bu zâhir olmaz!..Çok çok yorulmak lâzım!..Yani bir konuda büyük gayret sarfedeceksin!..

Her an şuurlu olacaksın!..Her an yaptığın işin,tabii terkibinin sonucu olduğunu müşahede edip, onun aksine olan bir fiili meydana getireceksin..Alışkanlığından dolayı bir iş yapmayacaksın!..Meleke kesbetmiş olmandan dolayı yapmayacaksın!..Tabii terkibinin gereği olarak yapmayacaksın!..Burada,elbette ki,nefse çok çok yüklenmek gerekiyor...

Tabii,hevaya uymayan arzular,özünde yerleşmeyen için böyle bir durum yok!..Yani şiddetli bir mücahede ve riyazat yok!..

Yani,bir şey sende ne kadar çok yerleşmişse,onun atılması için de o kadar çok güç,gayret sarfetmek gerek!..Ama o şey , senin içine o kadar çok yerleşmediyse , atılması içinde o kadar çok gayret sarfetmeye gerek yok!..Az bir şeyle, o derhal çıkar gider..İşte bu kişinin durumu da azab görüp cennete çıkarılan,cehennemden kurtarılan kişiye benzer!..

Kimi cehennemde daha çok yanıp gidecek,kimi az yanıp gidecek!..

Sende ne kadar oturmuş alışkanlıklar,ne kadar gelişmiş bir tabiat varsa,senin azabın o kadar kuvvetli!..

Adam “SİGARA”ya öylesine alışmış ki;bırakamıyor!..Serseme dönüyor,bırakmaya kalksa; bunun azabı elbette daha çok olacak,karşı mücadelede!...

Burada yapmazsa,öbür tarafta ister istemez bu oluşacak!..Ya da yeme -içmeye düşkünlük...Sekse düşkünlük...Ne kadar düşkünsen o kadar azabın olur!...

Zikir, devamlı mücahede,riyazat ve muhalefetle zâhir olup giden bu işler ancak,Allah ehli olan kişilerin hazzıdır..

Rab kulu değil,Allah kulu olan ; Allah ehli olan kişiler , bunlardan ancak haz duyar..

Birimsellikten uzaklaştırıcı olarak yaptığı her bir fiille,Allah’a yaklaştığını müşahede eder ve onları yapmaktan zevk duyar!..

Mücahededen,riyazattan,zikirden , nefse muhalefetten zevk alır!..

Bu zevk,Allah’a yaklaşmanın , Allah’ı müşahedenin verdiği bir zevktir...Ama bu zevki alamıyorsa , o nefsinin , hakikatı olan rabbının kuludur.

Nitekim,şu âyetle de işaret var:

“HERKES CEHENNEME UĞRAYACAKTIR,BU RABBIN KATINDA KESİN BİR HÜKÜMDÜR”(19-71)

Herkes , doğuşu ,oluşumu , belli bir yaşa gelişi itibariyle bedeni tabiatına sahip oluyor...Terkib itibariyle !..Dolayısıyla bu hale geliş , cehennem azabına giriş noktasıdır!..Eğer bu halden ; dünyada iken çıkarsa , dünyada iken cehennemden azad olmuş olur!..

Tabii terkibini,yani terkibinin oluşturduğu tabiatı,zikir,nefse muhalefet,mücahede,riyazat gibi hallerle atamazsa o takdirde , öldüğü anda kabir cehennemine girer,burada yeteri kadar yandıktan sonra,yani bu hallerden arındıktan sonra neticede cennete girebilir!..Aksi halde bunlar gitmeden,atılmadan,cennete girmek mümkün değil..

Ama onlar bunu dünyada iken geçirirlerse,dünyada iken atlatılan sıkıntıdan sonra cehennem ateşine uğramazlar.

Dünyada iken uğranılan bu sıkıntılar,âhirette olacak bir başka azab’a karşılıktır.

Nitekim Hâdis-i Şerif’te Rasùlullah:”Sıtma her mü’minin cehennemden hazzıdır” demiştir.

Sıtma cehennem ateşinin yerine kaim olunca,riyazat,mücahede,nefse muhalefet gibi durumlar,artık ne olur sen düşün!..Halbuki bu mücahede her şiddetli şeyden daha şiddetlidir.

Sana birçok karşılaştığın azab verici olaylardan,daha büyük azab verir,muhalefet,riyazat,mücahede!Çünkü sende yıllardır oturmuş,kökleşmiş bir şeyi söküp atmak zorunluğu çıkıyor ortaya!.Bunun içinde çok büyük gayret sarfedilecek..

Bir olayla karşılaşıyorsun o gün,3 gün sonra,5 gün sonra unutulur gidilir!..Ama bu tabiatla mücadele senin yaşamın boyunca devam edecek bir şey!..30 senenin,40 senenin,50 senenin verdiği bir alışkanlık,tabiat var!..

Dolayısıyla her şeyden daha şiddetlidir.Ta ki nefis asli temizliğini buluncaya kadar bunların zorluğu devam eder senin için.

Anlatılan mânâ dolayısıyladır ki Rasùlullah Efendimiz nefisle mücadeleye “Cihad-ı Ekber” dedi!..Kılıç çalınıp yapılan cihada ise “Cihad-ı Asgar” adını verdi..

Hâsılı düşmanla çarpışma zamanında hâsıl olan durum çok daha kolaydır.Allah ehlinin nefsi ile cihada göre...

DİN NEDİR?

Din ilâhi hükümdür dedik...

Din,hükümler bütünüdür ve bu hükümler,ilâhi olmak mecburiyetindedir!...Beşeri hükümler olmaz!...

Niye?...Çünkü ,bütün beşeri hükümler,beşeriyeti meydana getiren terkibler istikametinde-doğrultusunda meydana gelir ki;bunlar da seni neticede,gene terkibe götürür!..

Ancak,ilâhi dediğimiz zaman,burada terkib söz konusu değildir!..Çünkü ilâhi hükümler bütünü,neticede,ilâhi ahlâkla “Allah’ın ahlâkıyla” ahlâklanmaya yol açar!

Nitekim,din nedir sualine, “Din mekârimi ahlâktır”,ahlâkın mekârımıdır,yani tam kemâle ermiş halidir,yani Allah’ın ahlâkıyla ahlâklanmaktır,denerek cevap verilmiştir.

İşte bu yüzden ilâhi hükümler bütünüdür.

Bu ilâhi hükümler , 4 yönde mütalâa edilebilir...

Birincisi, kişinin tabiâtına yönelik ilâhi hükümler...

İkincisi,terkibiyetine yönelik ilâhi hükümler...

Üçüncüsü , nefsinin hakikatını bilmeye yönelik ilâhi hükümler...

Dördüncüsü de zâtını bilmeye yönelik ilâhi hükümler...Bunlardan dördüncüsü,sadece Ümmeti Muhammed’e , yani Hz.Muhammed Aleyhi’s-selâm’ın ümmetine gelmiş hükümlerdir!...

Bu lütfa mazhar olmuş kişiler , Hz.Muhammed’in ümmetidir!..daha önceki hükümlerse diğer peygamberlerde varolan kemalâttır!..

Bir kişi ,tabiatından kurtulma istikametinde belli çalışmalar yaparak ; tabiatının hükmünden çıkmak içinbirtakım çabalarda bulunur...Bu onu,kendi tabiatını değiştirmeyolunda ,belli çalışmalara götürür ve bunun neticesine erdirir;ama bu kişi ,hiçbir zaman ilâhi hakikatı bulamaz,bilemez ve bu kişi cehennemde olur ister istemez!..

Çünkü bir kere , diningetirdiği , sadece tabiata yönelik çalışmalar mıdır,değil midir,burayı araştırmak lâzım!..

Diningetirdiği tabiata yönelik çalışmalar,ruhaniyeti güçlendirme ve tabiat ateşinden kurtulma yollu iki türlü netice hâsıl eder.

Ruhaniyeti güçlendirme yolundaki çalışmalar eğer yeterli değilse,bu kişi cehennemde bir hayli azâb çekecektir..

Bedeni tabiata bazı hâkim olma usülleri,mutlaka bir tür hologramik bedenin yani ruhun cennete gidiciliğini kazandırmaz..

Dünyada , bazı normal insanlarda görülmeyen olağanüstü halleri kazandırır insana ama ona rağmen o kişi neticede, gerekli ruhaniyeti kazanamadığı içincennete gidemez!..

cennete gidici,ruhaniyeti sağlayıcı işler ancak bu ilâhi emirlerle bildirilen fiilllerdir...

İkinci olarak terkibe yönelik dedik...Terkibe yönelik hükümler ; ilâhi ahlâkla ahlâklanmaya yönelik çalışmalardır...Yani Allah’ın ahlâkıyla!..

Sendeki ahlâk , çeşitli ilâhi isimlerin ,varlığını meydana getirmesiyle oluşmuş olan bir terkibsel ahlâktır!..Ama bu isimler , senin varlığında birleşmiş hâliyle , senin rabbın hükmündedir ve sen rabbının hükmünden dışarı çıkamazsın...Normal yaşantın itibariyle!..

Senin mevcùdiyetine meydana getiren bu isimler , sürekli , seni belli bir görüş üzerinde muhafaza eder!..

Halbuki ise sen ilâhi ahlâk ile ahlâklanmaya başladığın zaman , daha evvelki yaşantında mevcut olan duyguların,düşüncelerin,idrın değişmeye başlar!..Görüşün gelişmeye başlar ve açılır!...Bu ilâhi hükümler olmadan,bulunamaz-bilinemez!..Ancak ilâhi hükümlerin bildirilmesiyle , bu bilinir,anlaşılır!..

Nefsin hakikatını anlamaya yönelik hükümler;varlığın hakikatıyla özdeşleşmek değildir!..

Yani,bütün bu âlemde mevcut olan ilâhi kuuvvetler,birtakım tabii kuvvetler , benim varlığımı meydana getiren kuvvetlerdir;öyleyse benim aslım ve hakikatım ve kâinatın aslı ve hakikatıyla aynıdır;gibisinden bir biliş , belli bir felsefi araştırma sonunda oluşur ama bu oluşma hiçbir zaman nefsin hakikatını bulma değildir!..

Çünkü bu türden bir bulma , efal mertebesinde nefsin hakikatını bulmadır!..Kâinat içindeki kendini buluş , kâinatla kendini özdeşleştiriş , evren bilinciyle kendini özdeşleştiriş , nefsin hakikatını efal mertebesinden buluştur!..

halbuki nefsin hakikatını , sıfat mertebesinden bulmak gerekir...

Bu da ancak ve ancak gene İlâhi Din olan , İslm’ın hükümleriyle bilinebilir-bulunabilir ve yaşanabilir..

Nihayet Zâtının hakikatını bulma , dedik!..Zâtının hakikatını bulabilme hâli de yineHz.Muhammed’in ortaya koyduğu,ilâhi hükümler doğrultusunda ,tebliğ ettiği ,hakikatlara dayanır!..

Netice olarak ,”kişiyi saadete götüren yol dindir”,dersek bu eksik ve yetersiz bir târif olur..”Kişiyi ilâhi saadete götüren yoldur” demek gerekir; veyahutta “kişiyi saadete erdiren ilâhi hükümler bütünüdür” demek gerekir.çünkü bu,ilâhi hükümlere uymak sùretiyle , kişi gerçek saadete erer!..

Aksi takdirde “tabiat saadetini” yaşar ki bu da dünyadaki “tabii saadettir”,ölüm ötesi hayatta da bunun karşılığı “cehennem” denilen azâb ortamıdır!..

Önce,insanın ,fizik yollu oluşumu bahsini anlattık..

Sonra “insan” ismi altındaki “Hakk”ın varlığından söz ettik...

Ve bu söz edişimizin neticesinde , “İslâmın , dinin ne olduğu” noktasına geldik..Yani din niye çıkmış?Niye gerekli?Ne için gelmiş?

Kişinin belli bir terkibi vardır esmâ terkibinden oluşan!..İşte esmâ terkibinden oluşmuş “kişilik” mânasına “beşer” ifadesi kullanılır...

“Beşer” kelimesi ile kastedilen belli bir esmâ terkibidir...Esmâ terkibinden çıkacak olan hükümler , esmâ terkibinin geleceğini sürekli saadete yönlendiremez!..Esmâ terkibinin değişmesi mümkün olmaz!..

Ancak,esmâ terkibinin asıl ve özü olan ilâhiyet noktasından ; yani sıfat mertebesinden gelen hükümler,sıfat mertebesindeki mutlak benliğin verdiği hükümler , esmâ mertebesindeki terkibleri bozar,yıkar,değiştirir!..

Bunu basit mânada şöyle izah edelim;sen içine düştüğün bunalımdan,problemden;zaten mevcut aklınla onun içine düştüğün için çıkamazsın; bir ekstra akla ihtiyacın vardır!..

Bu yüzden , “bana akıl ver” dersin!..Niye?

Çünkü kendi aklınla o noktaya geldin! Kendi aklınla o noktadan çıkman mümkün değil!...O noktadan çıkman için , ekstra akıla gerek var!..

İşte bunun gibi , o kişinin içinde bulunduğu durumu meydana getiren terkibini kendinin değiştirebilmesi mümkün değil!..

Bunun için ,ilâhi dediğimiz ,sıfat mertebesinden gelen; bir diğer mâna ile,Allah’tan gelen ; terkibsizliğin gereği olan noktaya ve noktanın hükümlerine uyması lâzımdır; ki kendi terkibinin kayıtlarından kurtulsun!..

Veya, kendi terkibini daha geniş mânada tanıyabilsin!..

Bu yüzdendir ki ilâhi hükümler bütünüdür,dedik.Beşeri hükümler bütünüdeğil!..

Bu sebepledir ki “beşer” adı altından gelmiş olan dinler,insanlık için kurtarıcı olamaz!..Bir Konfiçyüs dini ,insanlık için kurtarıcı olamaz!..

Çünkü içinde bazı hakikatlar olsa dahi ; ki muhakkak hakikat yönleri vardır!..Zira Konfiçyüs adı altındaki varlık da , Hakk’ın terkibidir!.Hakk’ın terkibi olması itibariyle , söylediklerinde mutlaka hakikat yönleri olacaktır!...Ancak o hakikatlar,kayıtlı hakikatlardır!..Terkibden doğan hakikatlardır!..

Terkibden doğan hakikatlarla ,bütün terkiblerin ,terkibiyetlerinden kurtulup Allah7a vâsıl olmaları mümkün değildir!..

Onun içindir ki, ancak ve ancak ,beşer ,”İlâhi Din” ile kurtuluşa erebilir.İlâhi mahiyet arzetmeyen dinlerle , beşerin kurtuluşu söz konusu değildir!..

Nitekim...”ALLAH İNDİNDE DİN İSLAMDIR”,diyerek ; dinin ne olduğunu tasrih yönüne gidiyor,Kur’ân!..

Burada “dinin İslâm” olduğu ; ancak “İslâm” olacağı anlatılıyor!..

Dinin “İslâm” olması ne demek?

Dinin ancak “İslâm” olması şu demek:

Terkibler ,terkibiyetinin tabii neticesini ortaya koyar.Terkibler , terkibiyetlerinin tabii neticesini ortaya koyması sebebiyle de ortaya koyuş mahalleri itibariyle bulundukları ortamdan dışarıya taşamazlar,geçemezler!..Terkiblerinin tabiatı dolayısıyla bulundukları ortamdan dışarıya taşamazlar ve geçemezler !..Çünkü , terkiblerinin sonucu o kadardır! O terkible , o kadar güç elde eder ve o kadarla kalır!..

İslâm Dini ,değişik isimlerin mânalarını ortaya koydurucu değişik isimlerin mânalarını ağırlıklı olarak kuvveden fiile çıkartıcı fiillere seni sevkediyor!..

Şu şu şu fiiilleri yap , diyor! Sen bu fiilleri yapmakla , değişik isimlerin mânalarını kuvveden fiile çıkartmak dolayısıyla da,senin terkibinde genişlemeler ,güçlenmeler oluşuyor ve nihayet değişik bir ruhâniyet elde etme durumuna geliyorsun;veya bir diğer ifadeyle enerji elde etme hâli hâsıl oluyor.

Peki “İslâm” kişiden ne istiyor?..

İslâmın kişiden ilk isteği “kelime-i şehâdettir”..

“Lâ ilâhe illallah” diyebilmen...Buna”şehadet” etmen , sonra da bunu bildiren zâtın “ Allah’ın Resùlü” olduğunu kabullenmendir..

Öyle ise geldik “Kelime-i Tevhid” e..

KELİME-İ TEVHİDİN BİR MANASI

“Lâ ilâhe illâllah” ne demektir?

“Lâ ilâhe” TANRI yoktur demektir.”İllâ Allah”.sadece Allah vardır!

Şimdi evvelâ birinci kısmını inceleyelim.

“Lâ İlâhe” , “TANRI yoktur” ; yani Allah’dan başka ayrı ayrı varlıklar yoktur!..

Şimdi şu iki mânayı elden kaçırmayalım.

Birinci mânada “Lâ ilâhe” , “TANRI yoktur”..İkinci mânada “Lâ İlâhe” de ayrı ayrı “TANRI” kabullendiğin vardır!..Ama,onlar Allah’ın vücuduyla kaimdir!..

Birinci mânada ; eğer ayrı ayrı varlıklar var,müşahedesinde isen sana ikaz ediliyor...Deniliyor ki “ ayrı ayrı varlıklar” yoktur...Ancak, Vahidül Ahad olan Allah vardır!...

Bölünmez,parçalanmaz,cüzlere ayrılmaz,ayrı ayrılık hükmünden beri,sadece “Allah”vardır!..

Bu mânada , ortada ne sen varsın ne başka şey var!Bu mânada , ortada ne Ahmed var, ne Hulùsi var,ne Cemile var!..

İkinci mânada; ayrı ayrı varlıklar vardır, ancak o gördüğün ayrı ayrı varlıklar ,Allah ismi ile kastettiğin varlıktan başkası değildir!..Bu da esmâ ve efal mertebesi itibariyledir!...Çünkü , efal mertebesi dediğimiz mertebe ,beşeriyet yani terkib hükümlerine dayanır...

Ayrı ayrı varlıklar var,ancak o ayrı ayrı varlıklar Allah’tan başka bir şey değil!...Allah’tan ayrı bir vücudu yok!..Yani, ilâhi isimlerin mânalarının ortaya çıktığı mahaller olarak ,onların vücùdu söz konusudur!...

İkinci mânadaki “vardır” anlamı “İllâ” da gizlidir.”Lâ ilâhe illâ” “yok ama”,”ancak”,”sadece” anlamı buradaki “İllâ” da ; iki mâna da gizli.

Demek ki “Lâ ilâhe illâllah” sözü zât mertebesi itibariyle demiyorum dikkat edin; esmâ mertebesi itibariyle , “Lâ ilâhe illâllah” ın mânası; “TANRI” , varlıklar yoktur sadece “ALLAH” sözkonusudur!...Allah’tan ayrı bir varlık söz konusu değildir; ve bu Allah, “Vahidül Ahad” olan Allah’tır!..Birinci mâna bu!.

İkinci mâna ,efal mertebesindeki mâna ise değişik ilâhi isimlerin mânasının aşikâr olması onlara mahal teşkil etmesi yönünden, çeşitli terkibler sözkonusudur...Ancak bu terkiblerde , Allah’tan başka bir varlık mevcut değildir!..Allah’tan ayrı, gayrı değildir!...Yani , bu görülen müşahede edilen mahaller ,terkibler varlığını Allah’la devam ettirir!...Allah’la kaimdirler!..Bu mânalar Allah’ın varlığına ait olan mânalardan başka bir şey değildir!

Avam anlayışında ise “Lâ ilâhe illâllah” sözü ; herhangi bir tapılacak TANRI yoktur,ancak varolan ibadet edilen mutlak varlık Allah’tır, mânasınadır!..Allah’tan başka varlık söz konusu değildir.Tapılacak varlıklar yoktur,demektir!.

Buradaki inceliği anlatabildim mi?..

Tapılacak TANRI yoktur,sadece ALLAH vardır!(2)

Umarım “Lâ ilâhe illâllah” ın mânasını böylece anladık!..

Bir şeyi kabul etmek için, evvelâ ne olduğunu bilmek lâzım; önce bir şeyin ne olduğunu öğreneceksin,bileceksin; ondan sonra o bildiğin şeyi ya kabul edeceksin, ya reddedeceksin!..

Eğer “Lâ ilâhe illâhe” ın mânasını böylece anlarsan ; anladıktan sonra bu defa sana teklif edilir...Kabul ediyor musun?

Kabul edersen , sen de “Lâ ilâhe illâllah” dersin! Fakat bu kabul edişin ötesinde ; senin müşahede ettiğin bir gerçek olur ise...

Görmemişsindir, fakat aklın yatmıştır veyahutta terkibine uygun gelmiştir!..sen onu kabullenirsin aklın yattığı için! Terkibine uygun düştüğü için!..

Ama,”Lâ ilâhe illâllah” sözünün mânasını asgari efal mertebesinde müşahede edebilirsen; o zaman denir ki;”şehadet et”!..İşte,müşahede edebilenin edeceği iştir,şehadet!..

Ne yapacak?..Eğer müşahede ediyorsa diyecek ki; “Eşhedü” “şehadet ederim ki” !

Neye şehadet edersin?...Neye şahit olabilirsin?..

Gözünle gördüğün bir olaya şehadet etmen demek de , “Allah”tan başka bir varlığın,”var” olmadığına şehadet etmen demektir!

(2)Bu konu detaylı olarak “Hz.MUHAMMED’in AÇIKLADIĞI ALLAH” isimli kitabımızda açıklandı. A.HULUSİ

O zaman dersin ki:

“Eşhedü en lâ ilâhe illâllah!”

“Şehâdet ederim ki ; “TANRI”,Allah’tan gayrı bir takım varlıklar yoktur.Sadece ALLAH vardır!”

Bu şekilde şehadet eden kimdir?...Bu şekilde şehâdet eden, Kur’ân-ı Kerim’e göre , “Şehid Allahu ennehu Lâ ilâhe illâhu” “Şehadet eder ki Allah, kendisinden ayrı ilâh yoktur.”

Yani , Allah’tan başka varlıklar var olmadığı gibi, varkabul edilen her şey Allah’ın varlığı ile ortadadır!..Ayet bu duruma işaret eder..

Demek ki, hayatta , bir kişinin , ancak ve ancak bir kere söyleyebileceği bir kelâmdır; hakiki mânasıyla “Lâ ilâhe illâllah” diyebilmek ve bunun başına da “Eşhedü” yü oturtmak!..

Demek ki : “Lâ ilâhe illâllah” sözünü bir kişi hayatta ancak bir kere söyleyebilir!..Buna itiraz geldi.. Falanca kişi bütün hayatı(!) boyunca “”Lâ ilâhe illâllah” demiş!..Büyük adam!Diyebilir!..

Bir kelimeyi tekrar etmek başka şeydir; o sözün anlamını müşahede etmek başka şeydir!..

Birtakım ayrı ayrı varlıkların var olmadığını,varolanın sadece Allah olduğunu müşahede ediş bir kereye mahsustur!..Birkere bunu müşahede edersin!..Bunun ikinci bir tekrarı olmaz ki!..

İkinci bir defa tetkar; her şey yok oluyor gidiyor,yeniden bir varlık oluyor,yeniden ayrı ayrı varlıklar geliyor ve bu ayrı ayrı varlıkların sadece “Allah” olduğunu idrak edeceksin; diye bir şey söz konusu değil!..

Bir şey bir kere müşahede edilir!..Müşahede ettiğin anda da onu etmişindir!..Pencereden dışarıya bir ilk bakışın vardır, ondan sonra bakışın vardır, ondan sonraki bakışların , o bakışın devamıdır,tafsilidir!..Bir kere “Lâ ilâhe illâllah” sözünü söyleyebilirsin; ondan sonrakiler o sözün devamının gelmesinden başka bir şey değildir...

Diyelim ki Kâbe’yi ilk defa görüyorsun; ne diyor Hz.Muhammed Aleyhisselâm; “Kâbe’yi ilk görüşte dua edin, o duanız kabul olur” diyor!”Ne zaman görürsen gör” veya “devamlı bakarken” demiyor!..”İlk görüş” diyor!..

Peki ilk görüş görüş de sonrakiler görüş değil mi?...Onlar da görüş!..Ama ilk görüştür esas!..Bir defa gördüğün zaman, onu görmüşsündür!...Görmenin ikinci defası olmaz!...Bir şey bir kere görülür...Ondan sonrakiler o şeyin devamıdır!Devamede gitmesidir!...

“ABD VE RESUL “ OLUŞUNA ŞEHADET NE DEMEKTİR

Evet böylece “Eşhedü an lâ ilâhe illâllah” diyebilirsek; “Eşhedü en lâ ilâhe illâllah”dan sonra bizim üzerimize bir görevdaha düşer...

“Ve eşhedü enne muhammeden Abduhù ve RasùluHU”diyebilmek.

“Ve eşhedü” şehadet ederim ki “enne” kesinlikle bu böyledir. Yani , bu şehadeti öyle bir ederimki , kesinlikle bu şehadetim geçerlidir,şaşmaz!..Muhammeden Abduhù ve Rasùluhu “Muhammed” O’nun kulu ve Rasùludur!

“Muhammed” isminden kasıt müsemmadır!..”Muhammed” ismiyle kasdedilen varlık!..Bu isimle kastedilen varlık, önce “kulu” dur,sonra “Rasùl”u!..

Burada “kul” luk , “rasùl”lükten de üstündür ki,öne alınmıştır...

Düşün ki, Rasùlluk!..

“Ben gelmiş geçmiş bütün peygamberlerin içinde öne geçirilmişim” diyor...

Peygamberlikten daha üstün yüksek mertebe yok; bir de bütün gelmiş geçmiş peygamberlerin önüne geçiriliyor!...

ve bu peygamberlikten daha üstün olarak,”kul” luk yönü öne geçiriliyor!..”Abd” iyet yönü!..Yani,”abduhu” deniyor!..

Muhammed ismi ile müsemma olan mânanın,”kul” luğu ne demektir?

Muhammed “abduhu” deniyor...

Bir kere “ abdiyet” “Hu”ya bağlanmıştır!..”Hu” hüviyeti gösterir...

“ABD” iyeti “HU”viyetidir mânası burada gizlidir!...

yani,Allah’ın hüviyetine “kul” dur, demektir bu!..Allah’ın hüviyetinin “kulu”dur,demek; efal mertebesiyle, esmâ mertebesiyle ,sıfat mertebesiyle ve de sıfat mertebesinin hüviyeti olan Zât mertebesine câmidir! Demektir...

Neticede bilerek ve bilmeyerek, Kelime-i şehâdeti söyleyen herkes , Hz.Muhammed’in efal,esmâ,sıfat ve zât mertebelerine câmi olduğunu itiraf etmektedir; ama bilinçli olarak ama bilinçsiz olarak!...

“Hù”viyetin “abd”ı olması hali,bütün gelmiş geçmiş Peygamberâni İ’zam hazretleri arasında , bir tek “Muhammed” isminin müsemması olan mânada müşahede edilir!..

Hüviyeti bir şeyin, o şeyin zâtıdır!.Biir şeyin hüviyeti,o şeyin zâtına işaret eder, o şeyin zâtını gösterir!...İlâhi hüviyete bağlanması; İlâhi Zât’ı,zâtında müşahede etmiş olmasından dolayıdır!..

İlâhi Zât’ı zâtında müşahede eden ilk beşer Hz.Muhammed Aleyhissalâtu Vesselâmdır!..

Bu yönden de O’nun mertebesi , târifi mümkün olmayan,eşsiz bir mertebedir!

Hiçbir peygamber , onun yanında ismini geçiremez!

Hz.Muhammed’in vârislerinin de O’nun bu mânasının vârisi olması hasebiyle,diğer peygamberlerin arasında geçer adları,mâna âleminde!

O’nun vârisleri kimlerdir?

O’nun vârisleri ancak “İNSAN-I KAMİL”lerdir!..

“İnsan-ı Kâmil”ler umùmi mânada anlaşıılan “kâmil insanlar” değildir!..

“İNSAN- KAMİL” ler,Gavsiyet mertebesini dahi ihraz eden , yüksek kemâlât sahibi, Devrinin “Zât” larıdır!..

Ve varlık onlar üzerine dönmektedir ve onların hükmüyle yürümektedir!..

İşte u yüzdendir ki,bu “Abduhu” kelimesindeki “Hù” , her ne kadar zâhirde , avam anlayışında “Hù” “ki O “ diye Allah’a işaret gibi yorumlanırsa da; gramer kaidesine göre o anlama geçerse dahi; hakikat müşahedesinde , oradaki “Hù” , hüviyete işaret eder,İlâhi Hüviyeti kasteder!..

İlâhi Hüviyetin kullluğunu;yani, âlemde esmâ,sıfat,zât mertebelerini ihraz etmeğe dayanır!..

İşte bundan sonra,”Risâlet” gelir...Risâleti ne demektir?..

Risâletin mânası ,Ulùhiyetin hükümlerini; Ulùhiyetin beşeriyetin ebedi saadetine dönük emirlerini, efal mertebesinde ortaya koymaktadır!..

Efal mertebesinde Ulùhiyetin hükmü ve gereği olan yeni emirleri ortaya koymak Risâlettir!..Ve bu efal mertebesinde gerçekleşir!..

Ve böylece kişi, bu şehadeti getirdikten sonra yani Hz.muhammed’in abdiyet ve risâletine de şehâdet ettikten sonra İslâm olmuş olur!

Zâhirde, bu kelimeyi söylemesi , ona “müslüman” denmesine yol açar.

Hakikatte bu şehadeti yapmış olması da,

”Kim vechini İslâm’a teslim ederse o muhsinlerdendir”,âyetiyle işaret edilen mânanın kendisinde açığa çıkmasıyla mümkün olur.”Muhsin” Allah’ın isimlerinden bir isimdir.Esmâ-ül Hüsnâ ‘da yoktur...”vechini İslâm’a teslim etmesi” yani,vechinde Allah’tan gayrının olmadığını itiraf etmesidir!..

Çünkü zaten “ne yana başını döndürürsen Allah’ın vechini görürsün” diyor ya!..Ne yana bakarsan, “Onun vechini “ gördüğün gibi ,başkası da ; senin “vech”in , Allah’ın “vech” i olması hasebiyle; “Sen” de Allah “Vech” ini görür...İşte böylece Kelimeyi Şehadeti getiren ; emaneti sahibine iade etmiş,”hain” damgası yemekten kurtulmuş ve de “vech” ini Allah’a teslim etmiş olur!

Risâleti böylece açıklamaya çalıştıktan sonra şimdi de nübüvvet ve velâyet üzerine birkaç söz edelim...

Önce,peygamberlik nedir onu anlatalım...

PEYGAMBERLİK NEDİR?

Peygamberlik nedir? Peygamber kelimesi ile kastedilen mâna nedir?..Peygamber,doğuştan peygamberlik istidatına sahip!

Eğer o istidata sahip olmazsa , sonradan bu isimlerin mânasının kuvveden fiile çıkması söz konusu olmaz!

Evveliyetle bu istidata sahip!

Bu istidatı dolayısıyla ve kendisinde “Hakk”ın varoluşu itibariyle,belli çalışmalar da yaparak,neticede terkibinin kayıtlarından kurtularak,varlığındaki “Allah”ı müşahede ediyor!..

Benliğindeki Allah’ı müşahede ettikten sonra ona tezlim oluyor...ve Allah’ın emirlerini,yani Ulùhiyet hükümlerini,beşeriyetin saadetini meydana getirecek kurallar olarak beşere ulaştırıyor!..

Bu görevi ifa eden Rasùldur!..Emirleri tebliğ eden Rasùldur...

Yeni emirler getirmeksizin,daha evvel gelmiş olan emirleri tebliğ eden ise “Nebi”dir..

Nebi ile Veli arasındaki fark ise..

Veli varlığın “Hak” olduğunu müşahede eder...Bu varlığın “Hak” olduğunu müşahede hali ile birlikte daha kemal halinde Allah’ı da müşahede eder.Ve nihayet,veli ismi altında,Allah varlık âleminde tasarruf eder!

Veli etmez,Allah eder!..

Fakat , nebide ise ,bütün bu varlık âleminin tasarrufunun ötesinde,beşere ilâhi hükümleri tebliğ ederek,ilâhi mânaları açıklayarak,Allah’a vâsıl olmalarını temin yolunda çalışma yapar..

Nebi âlemin ve varlığın hakikatına,aslına ermiş olarak insanları Allah’a davet durumuna girer.

Hz.Muhammed Aleyhi’s-Selâm’ın son Rasùl olması ise..

Beşeri ve ilâhi hakikatların tümünü açıklamış olması ondan sonra artık açıklanacak yeni bir nokta kalmaması sebebiyle son Rasùldur!

“Ben son Rasùlum” demesi ;açıklanacak bütün hususları açıkladım,artık kendimden sonra yeni bir Rasùle gerek bırakmadım,demektir!...

Ondan sonra gelecek en büyük insan,ancak onun bildirdiği şeyleri detayları ile açıklama yoluna gidilebilir..

O’nun açıklamış olduğu,bildirdiği şeyler,eğer tam anlaşılmamış ise,kapalı kalmışsa; onların açıklanmasını temin yolunda çalışma yapabilir.Ama hiçbir zaman yeni,hiç açıklanmamış emir,hüküm getiremez!..

KUR’AN-I KERİM HAKKINDA

Kur’ân , bu İlâhi hükümlerin ve açıklanan sırların toplu olarak bildirilmesinden başka bir şey değildir.Kurân ‘da iki tür âyet vardır.”Muhkem”ve “Müteşabihat” denilen ; Muhkem âyetler,kişinin kendi tabiatını meydana getiren huylarından ve tabiatlarından arınabilmesini sağlayıcı fiilleri bildirir.

Hangi fiiller neticede senin azab çekmene yol açar; seni gelecekte karşılaşacağın cehenneme çeker; seni benlik kayıtları içinde hapis tutar;sayısız üzüntü ve sıkıntı içinde boğar,bunları bildirir...Bunlardan başka Allah’ı , kendini nasıl tanıman gerektiğini gösterir. Bunların gereği olan fiilleri de anlatır emirler ve yasaklar şeklinde!

Müteşabih denilen ,benzetme -teşbih yollu âyetler ise,ilâhi sırları , o sırlara ermeye istidadı olanlara , misâl yollu ,benzetme yollu aktarabilmek için gelmiştir..

Birkişi, ne oranda , bu İlâhi Hakikatları anladım sanırsa sansın,eğer gerçekten anlayamamışsa; oradaki bu zan ile Kur’ân ‘ı Kerim ve Peygamberin hükümleri arasında bir çelişki olacaktır!

Eğer tam olarak meseleye vâkıf olduysa;yani bir “Vâris-i Rasùlullah” ise,zâhirin,şeriatın her hükmünü,Hakikatta ; Hakikatın her hükmünü de şeriatta aynen bulur;yerli yerince hepsini müşahede eder!..Eğer herhangi bir noktada ,daha değişik bir kanaate varmışsa,bu kanaate varış,onun meselenin künhüne vâkıfolmayışını gösterir.

MELEKLER HAKKINDA

Meleklere iman niçin önemlidir;ve imanın şartları arasına girmiştir?Allah’a imanı anladık..Peygambere imanı anladık. Zarùri!...Kur’ân şart,hükümleri ulaştırıyor!..

Peki hayatımızda hiç melek görüyormuyuz!...Hayır!..

Görmek mümkün mü?..Bizimle konuşuyor mu,bir ilintisi var mı?..Hayır!..

Peki,meleği bilsek n’olur,bilmesek n’olur?..kabul etsek ne kazanırız,kabul etmesek ne kaybederiz?..Yani,meleği bilmek niçin önemli ; ve o derece önemli ki ,imanın şartları arasına girmiş!..Amentü’ye yerleşmiş!...Amentü’nün esaslarından olarak bildirilmiş!

Niçin gerekli meleklere iman?

“Melâike” kelimesi çoğul bir kelime!Bunun aslı , orijin mânası “MELK” yani “kuvvet” anlamında...

Allah’ın kuvvetlerini ulaştırıcı varlıklar;veya Allah’ın kuvvetlerinin ulaşması!..İlâhi kuvvetler,anlamında anlaşılıyor!.Her kuvvede bir mâna!..

Şimdi,Allah’ın varlığını kabul ettiğin gibi; bu varlıkta mevcut olan bir kuvvet ve kuvvetinde ortaya çıkışı söz konusu.

Senden herhangi birnesne ,kuvveden fiile çıkmak sùretiyle gerçekleşiyor..Kuvvede kaldığı sürece,zaten tüm varlıkta ve özde mevcut!

Onun , müşahede edilmesi ,tesbit edilmesi,seyredilmesi denen olay ortaya çıkmasıyla mümkün.İlâhi kuvvetler de mânaların fiil düzeyinde seyredilmesine vesile oluyor!..Yani,esmâ âleminin ,efal âlemi şeklindeki müşahedesi,bu ilâhi kuvvetler dediğimiz şekilde meleki güçlerle gerçekleşiyor...

Farzımuhal herhangi bir yıldızdaki mâna radyasyon adını verdiğimiz kozmik ışın dalgaları ile Dünya üzerine ulaşıyor...Buna eski tâbirle 3.kat gökteki veya 7.kat gökteki emirlerini yere taşıyor deniyor.

İşte ,bu İlâhi kuvvetleri tanımak,kendini tanımakta bir aşama ,bir merhale..

Bu sebepten dolayıdır ki , bu ilâhi kuvvetleri tasdik etmek gereklidir,ki onları tasdik ettikten sonra da bulasın tanıyasın ve Allah’ın gücüyle,kudretiyle-kuvvetiyle onları kullanabilesin!..

Bilmediğin,haberin olmayan bir şeyi nasıl kullanabilirsin?Ama bileceksin ki o şeyi,ondan sonra da onlar üzerinde senin tasarrufun olsun!

Ama bu senin değil,Allah’ın tasarrufu olur!..Allah ikram yollu,kulunda bu tasarrufu ortaya koyar.

Demek ki meleklere imanın zarùreti , o meleklerin ilâhi kuvvetler olması hasebiyle!..İlâhi kuvvetlerin bir diğer ifade ile İlâhi isimlerin mânalarının kuvveden fiile dönüşmesi melekler ile olmaktadır.Dolayısı ile melekleri inkâr neticede İlâhi isimlerin yani Allah’a ait mânaların inkârı demek olacağı için,bu hususa iman bu derece önemlidir.

Öte yandan...

Melekler,Allah’la kulu arasında aracıdır,deniyor.”Kul” dediğimiz,Efal mertebesinde terkibin ortaya çıkışı değil mi?Allah da ,zâtı değil mi,yani mertebeler arasındaki ilişki bu kuvvetlerle oluyor. Senin efal mertebesinden esmâ mertebesine,urucun bu kuvvetlerledir.

Nitekim Hz.Rasùlullah Aleyhi’s-Selâm da Mi’raca çıktığında yanında melek eşlik etmiştir. Ama belli bir noktaya kadar...O noktayı geçemez meleki kuvvetler!Çünkü zaten o meleki kuvvetler, esmâ mertebesinde hâsıl olmuştur Esmâ mertebesinde , meleki kuvvetler terkedilir;sıfat mertebesine geçilir. Meleki kuvvetler , isimlerin mânalarının aşikâre çıkışı halindeki,çeşitli adlarıdır!.Yani her melek veya her meleki kuvvet gücünü bir ilâhi isimden alır!..

KADER NEDİR
KADERE NASIL
İMAN EDECEĞİZ?

Asırlar boyudur kolay kolay anlaşılamamış bir konu bul!..

Hemen herkes bu konuda aklına geleni konuşmuş. Ama genellikle kimse de, bu hususu konuşmadan evvel acaba Kur’ân-ı Kerîm’in ve Rasûli Ekrem’in kader hakkında dedikleri nedir, diye araştırmamış.

Gerçekten acâibtir; çünki, öyle kâder konusunda kitaplar görüyoruz ki baştan, aşağı çeşitli kişilerin "kaderle" alakalı görüşlerini toplamasına rağmen; içinde bu konudaki nice Rasûlullah açıklamalarından, beş tanesi bile yer almamakta!.

İnsandaki "İrâdeî cüz"ü ispatlıyabilmek uğruna, bu husustaki âyetler ve hasır altı edilmekte!..

Bize göre dini anlamış kişi, âyet ve hadîs hükümlerini izâhtan âciz kaldığı noktada, hasır altı etmez; sadece o husustaki âczini itiraf eder ki, bu da bir kemâlattır.

* * *

-Kul kendi iradesiyle yolunu çizer ve yaptıklarının neticesine katlanır" şeklinde özetliyebileceğimiz görüşü savunanlara "KADERİYE"ciler denmiştir. Ki bunlar hakkında

"Ümmetimin mecûsileridir, kaderiyeciler"

şeklinde bir hüküm gelmiştir.

"Kaderiyeciler", "kul kendi kaderini kendi yazar"; görüşünde olanlardır... "Allah" da ötelerden bir yerde; ya da başka bir boyutta oturup, bu boyutta yapılanları seyreden bir varlığın adı herhalde?!...

Esasen Kur'ân-ı Kerîm baştan sona bu görüşü iptal için sayısız hükümler serdeder.

Geriye kalan ve adlarına "ehli sünnet" ile "cebriye" denen iki görüşün fikirlerine ise; her fikir sahibine ve neticesi de kendisine aittir; diyerek değinmiyeceğiz.

Burada biz çeşitli görüşleri tartışmak ya da savunmak için konuları açıklıyoruz değiliz zirâ...

Ancak, insanın yapısını, hangi tesirlerin altında nasıl yaşadığını, varlığının ne olduğunu anlattıktan sonra, dinde -Kader’ mefhumunun nasıl anlatıldığını açıklama noktasına geldik.

Bunu da farketmek MECBURİYETİNDEYİZ!..

Allâh’ın azameti, yüceliği, sonsuz varlığı yanında insanın yeri, iradesi, kudreti ve sahip olduğu şeyler nelerdir. Kısaca, "Allâh" ismiyle işaret edilen indinde insan neleri yapacak güce ve iradeye sahiptir.

Evet, yüz milyarlarca ve yüz milyarlarca güneşin birbirlerinden çok büyük uzaklıklarla içinde yüzmekte oldukları kâinatın varedicisi katında, insanın yeri ne?

Buyurun bu konuda bir hadîs-i Kudsî:

-Rasûlullah salla’llahu aleyhi ve sellem şöyle buyurdu’,

Allâh azze ve celle şöyle diyor:

"EY kullarım. Hepiniz delâlettesiniz ancak benim hidâyet ettiklerim hariç. Benden isteyiniz ki sizi hidâyete erdireyim.Hapiniz fakirsiniz, ancak benim zengin ettiğim hariç; benden isteyiniz ki size rızık ihsân edeyim.

Hepiniz günâhkârsınız, ancak benim mağfiret verdiklerim müstesnâdır; içinizden her kim benim bağışlayıcı olduğumu bilir de benden mağfiret dilerse, aldırış etmeden (günâhlarının büyüklüğüne) bağışlarım!..

Sizin evveliniz ve âhiriniz, diriniz ve ölünüz, yaşınız ve kurunuz kullarımdan en takvâlısı kalbi gibi olsalar, bu durum benim mülkümde bir sivrisineğin kanadı kadar artış meydana getirmez!..

Sizin evveliniz ve âhiriniz, diriniz ve ölünüz, yaşınız ve kurunuz en şakî kulun kalbi gibi olsalar (yani hepsi inkârda olsalar), bu durum benim mülkümden bir sivri sineğin kanadı kadar eksiltmez!..

Sizin evveliniz ve âhiriniz, diriniz ve ölünüz yaşınız ve kurunuz, bir sahada toplansa ve içlerinden her insan ümitleri yettiği kadar istese, her isteyenin istediklerini veririm ve bu benim mülkümden hiçbir şey eksiltmez. Öyle ki içinizden biri denize uğrayıp iğneyi suya daldırıp alsa. Kesinlikle bilin ki BEN sınırsız ihsan ediciyim, varlığın sahibiyim, yüceyim.

DİLEDİĞİMİ YAPARIM!..

Bağışım bir sözdür. Azâb’ım bir sözdür.

Bir şeyin olmasını istersem emrederim, "OL" derim; ve o şey olur!.."

* * *

Nasıl..? Bir şeyler anlatabiliyor mu, bizim yerimiz, haddimiz, gücümüz, irademiz, kudretimiz hakkında bu hadîsi kudsî?..

Az evvel anlatmaya çalıştığımız gibi. Kâinatta dünyadan 1 milyon küsür defa büyük güneşin yeri iğne ucuyla gösterilemezken, gururundan, kendine biçtiği pâyeden yanına yaklaşılmayan insanın yeri acaba daha iyi anlaşılabiliyor mu bu satırlarda?

Evet, bizde, "ALLAH’A RAĞMEN", bir iş yapabilecek potansiyel mevcut mu?

Buyurun sıra geldi KADER BAHSİNE.

Astroloji bölümünde insan beyninin aldığı tesirler ile tüm yaşamının programlanmış olduğunu normal şartlarda bunun değişmesinin de asla mümkün olamayacağını açıklamıştık. Yani bir diğer ifade şekliyle kişinin kaderinin, beynin ilk teşekkül devresinde kozmik kalemle yazılıp bu yazının kuruduğunu ve artık yeni tesirler ile değişmeyeceğini beyan etmiştik.

İnsanın kaderi.

Elinde olan bir şey var mı?..

Kaderi önceden yazılı mı?..

Her şey olup bitmiş mi?..

Bakalım bu konuda Kur'ân-ı Kerîm’in hükmü ne; ve gene Hz. Resûli Ekrem Muhammed Mustafâ aleyhi’s-selâm "Kader"i nasıl tarif etmiş. İman edilmesi zorunlu "Kader" mevzûunda neler açıklamış!..

* * *

KUR'AN-I KERİM
VE HADİSLERDE
"KADER" ANLATIMI

1- ALLAH İSTEMEDİKÇE SİZ İSTEYEMEZSİNİZ!.. (İnsan-30)

* * *

2- HALBUKİ SİZİ DE YAPAGELDİĞİNİZ ŞEYLERİ DE ALLAH YARATMIŞTIR!.. (Saffat-96)

* * *

3- "YERYÜZÜNDE VEYA NEFİSLERİNİZDE SİZE İSABET EDEN BİR MÜSİBET, BİZİM ONU YARATMAMIZDAN EVVEL, MUTLAKA BİR KİTAPTA YAZILMIŞTIR.

BUNU, ÖNCEDEN MUKADDER VE YAZILI OLDUĞUNU BİLİP; ELİNİZDEN ÇIKAN ŞEYLERDEN DOLAYI ÜZÜLMEMENİZ VE ELİNİZE GİREN İLE DE SEVİNİP ŞIMARMAMANIZ İÇİN (açıklıyoruz)!.. ALLAH DÜNYALIKLA BÖBÜRLENENİ SEVMEZ" (Hadîd-22/23)

* * *

4- YÜRÜR HİÇ BİR MAHLUK HARİÇ OLMAMAK ÜZERE HEPSİNİ ALNINDA ÇEKİP YÜRÜTEN O'DUR!.. (Hud-56)

* * *

5- DE Kİ: HEPSİ DE KENDİ PROGRAMLARI DOĞRULTUSUNDA (Şakûllerinde) FİİLLER ORTAYA KOYARLAR. (İsra-84)

* * *

6- "ALLAH DE, ÖTESİNİ BIRAK..." (En’âm-91)

* * *

7- DİLEDİĞİNİ YAPAR. (Bürûc-16)

* * *

8- YAPTIKLARINDAN SUAL SORULMAZ!.. (Enbiya-23)

* * *

9- BİZ HER ŞEYİ KADERİYLE HALKETTİK!.. (Kamer-49)

Kur'ân-ı Kerîm'de bu konuda bu meâllerde daha pek çok âyeti kerîmeler olmasına rağmen aklı olana bu kadarı yeter; ahmaklığın ise devâsı yoktur, diyerek; şimdi de SAHİH-İ MÜSLİM isimli hadîs kitabının "KADER" bahsinde bize nakletmiş olduğu Rasûlullah salla’llâhu aleyhi ve sellem’in açıklamalarına idrâklarımızı yöneltelim.

* * *

Ebu’l-Esved ed-Dieliyy şöyle dedi:

İmran ibn Husayn radıya’llâhu anh bir gün bana şöyle sordu:

-insanların yapmakta oldukları ve emek çekip didindikleri şeye ne dersin?.. Kendilerine hüküm olunan ve sebkât etmiş bulunan kaderden, kendilerine gelip geçen bir şey midir?.. Yahud peygamberlerinin getirdiği şeylerden olup da kendilerini karşılayacak ve aleyhlerine delil sâbit oluveren şeylerden midir?..

-Hayır!.. (karşılacakları tesadüfî işler değil). Lâkin, geçmişte kendilerine yazılan ve kendilerine gelip çatan bir şeydir!.. dedim.

Bunun üzerineimran bin Husayn sordu:

- Öyle ise bu insanlara ZULÜM olmuyor mu?..

Bu sözden şiddetle korktum ve şöyle dedim:

- Her şey Allâh'ın mahlûkudur ve elinin mülküdür!..

-O YAPTIKLARINDAN MES'ÛL OLMAZ; FAKAT ONLAR MES'ÛL OLURLAR!.." (Enbiya-23)

-Allâh sana merhamet buyursun!.. Ben sana sorduğum şeylerle ancak senin aklını imtihan etmek istedim. Müzeyn kabilesinden iki kişi Rasûlullah’ın yanına geldiler ve şöyle sordular:

-Yâ Rasûlullah!.. İnsanların bugün yapmakta oldukları ve emek çekip didine geldikleri şeye ne buyurursun?.. Bu üzerlerine hüküm edilen ve önceden yazılan bir kaderden olarak, kendilerine isabet eden bir şey midir?.. Yahud, peygamberlerinin getirdiği ve üzerlerine hüccet sâbit olan şeylerden olarak, kendilerinin karşılayacakları şeyler içinde midir?..

Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu:

- Hayır!.. Bu ikinci şekil değil!.. ÜZERLERİNE HÜKÜM OLUNAN VE KENDİLERİNE GELEN BİR ŞEYDİR (kaderdir). Azîz ve Celîl olan Allâh’ın kitabında bunun tasdiki şu âyettir:

-HER BİR NEFSE VE ONU DÜZENLEYENE, SONRA DA ONA HEM KÖTÜLÜĞÜ, HEM KORUNMASINI İLHAM EDENE. (Şems-7/8)

* * *

-Câbir radıyallâhu anh şöyle dedi:

Surûkatubnu Mâlik ibn Cu'şûm geldi ve şöyle sordu:

- Yâ Rasûlullah!.. Bize DİNİMİZİN ASLINI BEYAN ET!.. Bugünkü amel neyin içindedir?.. Bunun bilgisine nisbetle, biz sanki, şimdi yaratılmış gibiyiz. Bugünün âmeli, kalemlerin yazıp da kuruduğu, takdirlerin cereyan ettiği işler içinde midir?.. Yoksa karşılaşacağımız işler içinde midir?

Rasûlullah sallallâhu aleyhi ve sellem:

- Hayır!.. Bugün ki iş, yeniden oluşacak işler içinde değildir!.. Fakat kalemlerin yazıp kuruduğu, takdirlerin cereyan etmiş olduğu işler içindedir!.. Buyurdu.

Surâka bu defa sordu:

- Öyle ise amel ne için?..

Züheyr dedi ki: Bundan sonra Ebu Zübeyr anlamadığım bir şey konuştu; ben ne dedi, diye sordum:

- Amel ediniz, çünkü herkese kolaylaştırılmıştır!." buyurdu.

* * *

-Abdullahibn Mes’ud radıya’llâhu anh şöyle dedi:

Bize dâima doğru söyleyen ve kendisine de doğru bildirilen Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu.

- Sizin birinizin ana-baba maddeleri 40 gün anasının karnında toplanır. Sonra o maddeler o kadar zaman içinde katı bir kan pihtisi halini alır. Sonra yine o kadar zaman içerisinde bir çiğnem ete tahavvül eder. (120. günde) ona bir melek gönderilir de bu melek ona ruhu nefheder. Ve melek dört kelime ile yani rızkını, ecelini, âmelini, said ve şakî olduğunu yazmakla emrolunur.

Kendisinden başka Hak ilâh olmayan Allâh’a yemin ederim ki: sizden biriniz cennet ehlinin âmeliyle âmel etmekte devam eder. Nihayet kendisi ile Cennet arasında bir zirâ’dan başka mesafe kalmaz!.. Bu sırada yazı o kişinin önüne geçer!.. Bu defa o kişi cehennem ehlinin ameliyle âmel etmeye devam eder.

Ve yine sizden biriniz Cehennem ehlinin âmeliyle âmel eder, nihayet kendisiyle cehennem arasında ancak bir zirâ' mesafe kalır. Bu sırada yazı önüne geçer!.. Bu defa da o kimse cennet ehlinin âmeliyle âmel eder ve cennete girer!.’

* * *

Enes İbn Mâlik radıya’llâhu anh şu hadîs- Rasûlullah'a bağladı:

Rasûlullah şöyle buyurmuştur:

-Şüphesiz Azîz ve Celîl olan Allâh rahime bir melek tevkil etmiştir.

-Melek, "Ey rabbım bir nutfedir; ey rabbım bir kan pıhtısıdır; ey rabbım bir çiğnem ettir" der. Allâh bir mahlûk hükmedip yaratmak istediğinde Melek,

"ey rabbım erkek midir yahud dişi midir; şâkî midir yahud saîd midir; rızkı nedir; ecelî nedir," sorularını sorar. BUNLAR ANASININ KARNINDA İKEN BÖYLECE YAZILIR!.."

* * *

-Hazreti Ali Radıyallâhu anh şöyle anlattı:

Biz bir defasında Bâki-ül Garkad mezarlığında bir cenâzede bulunduk. Rasûlullah sallallâhu aleyhi ve sellem yanımıza gelip oturdu. Biz de etrafına oturduk. Rasûlullahın beraberinde bir âsâ vardı. Rasûlullah başını eğdi ve düşünceli bir halde elindeki âsâ ile yere vurup dürtüştürmeye, çizgiler ve izler meydana getirmeye başladı. Sonra:

-Sizden hiçbir kişi ve yaratılmış hiçbir nefis müstesna olmamak üzere, muhakkak cennetteki ve cehennemdeki yerine Allâh yazmıştır!.. Ve herkesin şakî veya saîd olduğu muhakkak yazılmıştır!..

Buyurdu. Bunun üzerine sahabîlerden bir kimse şöyle sordu:

-Ya Rasûlullah, öyle ise bizler âmeli terkedip, bu yazımız üzerine kalalım mı?..Rasûlullah şöyle buyurdu:

- Saîd olan kimse, saâdet ehlinin âmeline ulaşacaktır. Şakî olan kimse de, şekâvet ehlinin âmeline ulaşacaktır. Sizler âmel edip çalışın!.. Çünki herkese kolaylaştırılmıştır!.. Sâid olan Saâdet ehlinin ameline KOLAYLAŞTIRILIR, şakî olan da şekâvet ehlinin AMELİNE KOLAYLAŞTIRILIR.

Sonra Rasûlullah şu âyetleri okudu:

-BUNDAN SONRA KİM VERİR VE SAKINIRSA, O en güzeli de tasdik ederse, biz de onu en kolaya hazırlarız. Ama kim cimrilik eder, kendisini müstağni görür en güzeli olan sayarsa, biz de onu en güç olan için hazırlayacağız" (Leyl- 5/10)

* * *

İmran İbn Husayn radıya’llâhu anh şöyle dedi:

Bir kimse tarafından şöyle soruldu:

-Ya Rasûlullah, cennet ehli ateş ehlinden (ayırdedilip) bilindi mi?..

Rasûlullah salla’llâhu aleyhi ve sellem:

- Evet!..

Yine o zât tarafından:

- Öyle ise âmel edenler niye böyle çalışıp duruyorlar?.. denildi.

Rasûlullah salla’llâhu aleyhi ve sellem:

-Herkes niçin yaratıldı ise, onun yolları kendisine kolaylaştırılmıştır!..

* * *

Ebû Hüreyre radıya’llâhu anh, Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu, dedi:

- Hakikaten öyle adam vardır ki; uzun zaman cennet ehlinin âmelini işler; sonra onun bu yaptıkları, ateş ehlinin ameli ile son bulup, mühürlenir. Kezâ kişi uzun zaman ateş ehlinin amelini işler; sonra da onun bu âmeli cennet ehlinin ameliyle son bulup, mühürlenir!..

* * *

Sehl İbn Sâ’d es Saidiyy radıya’llâhu anh der ki; Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:

- Hakikaten öyle adam vardır ki, insanlara zâhir olan halleri ile muhakkak cennet ehli ameli yapar!.. Halbuki kendisi ateş ehlindendir!.. Ve yine öyle adam vardır ki insanlara görünüşte mutlak ateş ehlinin âmelini işler, halbuki kendisi cennet ehlindendir!..

* * *

Tâvûs şöyle dedi:

Ben Rasûlullahın sahabîlerinden birçok insanlara eriştim. Onlar "HER ŞEY KADER İLEDİR" diyorlardı. Ben Abdullah ibn Ömer radıyallâhu anhdan şöyle işittim:

"Rasûlullah sallallâhu aleyhi ve sellem buyurdu ki:

-HER ŞEY KADER İLEDİR!.. HATTA ÂCİZLİK İLE ZEKÂ VE BECERİKLİLİK BİLE!.. Yahud BECERİKLİLİK ve ZEKA İLE ÂCİZLİK BİLE.

* * *

İbn Abbas radıyallâhu anh şöyle anlatıyor:

Ebû Hureyre'nin, Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu, diyerek, rivayet ettiği şu hadîstekinden daha küçük, günâha benzer hiçbir şey görmedim!..

Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurmuştur:

-Allâh âdemoğluna zinâdan nasibini takdir etmiştir!.. Hiç şüphesiz âdemoğlu takdir edilmiş olan bu âkıbete erişecektir!..

İmdî göz zinâsı bakmak, dil zinâsı konuşmaktır. Nefis temennî eder ve iştahlanır.

Tenâsül uzvu ise bu organların hepsinin arzularını ya gerçekleştirir, yahud yalanlar. (Buharî-Tecrid-2132)

* * *

Ubeyy ibn Kâ’b radıya’llâhu anh şöyle dedi:

Rasûlullah salla’llâhu aleyhi ve sellem buyurdu:

-Hızır’ın öldürmüş olduğu çocuk, KAFİR OLARAK tabiâtlandırılmıştır! Eğer yaşasaydı, muhakkak ana ve babasını azgınlık, tecavüz ve kâfirlikle sarıp bürüyecekti!..

* * *

Mü’minlerin anası Hz. Aişe radıyallâhu anha şöyle dedi:

"Bir küçük çocuk vefat etti. Ben,

-Ne mutlu ona, o cennet serçelerinden bir serçe, deyiverdim. Bunun üzerine Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu:

-Sen bilmez misin ki, Allâh cenneti yaratmış, cehennemi de yaratmıştır!.. Sonra şunun için bir ehil yaratmış, bunun için de bir ehil yaratmıştır!.."

* * *

Mü’minlerin anası Hz. Aişe şöyle anlattı:

Rasûlullah sallallâhu aleyhi ve sellem ensârdan küçük bir çocuk cenâzesine çağrıldı. Ben,

-Saadet ona!.. O cennet serçelerinden bir serçe kuşudur!.. Kötülük işlemedi!.. Kötülük yapacak bir çağa erişemedi!.. dedim.

Rasûlullah salla’llâhu aleyhi ve sellem şöyle dedi:

- Şundan başkası mı olacak Yâ Aişe!.. Allâh cennet için bir halk yarattı ki; onlar daha babalarının sulblerinde bulunurlarken, Allâh onları Cennet için yaratmıştır!.. Ve kezâ Allâh, ateş için öyle bir ahâli yaratmıştır ki, onlar henüz babalarının sulblerinde bulunurlarken, Allâh onları ateş için yaratmıştır!..

* * *

Yezîd ibn Hürmüz ile Abdurrahman el A’râc dediler ki:

-Biz Ebû Hureyre'den işittik şöyle dedi, Rasûlullah salla'llâhu aleyhi ve sellem şöyle buyurdu:

- Adem ile Musâ aleyhisselâm RABLARI KATINDA birbirlerine karşı delil getirecek tartıştılar. Neticede Adem, Musâ'ya HÜCCETLE galebe etti.

Musâ:

- Sen Allâh'ın kendi eliyle yarattığı; kendi Rûh'undan ruh üflediği; meleklerini secde ettirdiği; cennetinde iskân edip oturttuğu; sonra da yapmış olduğun hatadan dolayı insanları arza indirten Adem misin, diye sordu.

Adem:

- Sen Allâh’ın Resûllükle ve kelâmıyla mümtaz kılıp seçtiği; içinde her şeyin beyânı bulunan levhaları verdiği; ve yavaşça konuşucu olarak seni kendisine yaklaştırdığı Musâ'sın!.. Benim yaratılmamdan kaç sene önce Allâh'ın Tevratı yazdığını biliyorsun!.. dedi.

Musâ:

- 40 yıl önce!..

dedi. Adem:

- Peki, Tevratın içinde, "VE ADEM RABBİNE ASİ OLDU da ŞAŞIP KALDI". (Ta-ha:121) âyetini buldun mu?.. diye sordu. Musâ dedi:

- Evet buldum..

Adem:

-Öyle ise, Allâh’ın beni yaratmasından 40 sene önce, benim yapmamı üzerime takdir ettiği işi yapmamdan dolayı beni azarlayıp, kınıyorsun!.. dedi.

Rasûlullah salla’llâhu aleyhi ve sellem:

- "Böylece Adem, Musâ'yı hüccet ile mağlub etmiştir."

* * *

Abdullah ibn Amr ibn As radıya’llâhu anh şöyle dedi:

Ben Rasûlullah sallallâhu aleyhi ve sellemden duydum, şöyle buyurdu:

-Allâh mahlûkâtın KADERLERİNİ semâları ve arzı yaratmasından 50 BİN sene EVVEL YAZMIŞTIR!..

* * *

Ebû Hureyre radıya’llâhu anh, Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu, dedi:

- Her birinde hayır olmakla beraber, Allâh’a göre kuvvetli mü’min zâif mü’minden daha hayırlı ve sevimlidir. Sana yararlı şeyler üzerinde hırs ile çalış, Allâh’dan yardım iste acze düşme.

EĞER SANA BİR ŞEY, BİR MÜSİBET GELİP İSABET EDERSE, "KEŞKE ben böyle yapmasaydım, böyle olurdu" deme!.. Fakat,

-Allâh BÖYLE TAKDİR ETMİŞ, O DİLEDİĞİNİ YAPAR!.." de. Zirâ bu "KEŞKE"(...seydim) kelimesi şeytanın âmelini açar!..

* * *

Bu bölümde de SÜNEN-İ TİRMÎZİ isimli Hadîs kitabından gene "Kader" konusundaki bir kısım Hadîs-i şerîfleri naklediyoruz:

* * *

Abdullah bin Ömer radıya’llâhu anh’den rivayet edilmiştir:

Ömer radıya’llâhu anh:

-Yâ Rasûlullah. Yapmakta olduğumuz işin, yeni oluşan bir iş, veya bir başlangıç mı olduğu; yoksa önceden tamamlanan bir işde mi çalıştığımız kanâatindesin?..

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:

-Ey Hattaboğlu, önceden tamamlanan bir işte!.. Herkes kolaylıkla başaracaktır!.. Ne var ki saadet ehlinden olan saadet için çalışacak; şekâvet ehlinden olan da şekâvet için çalışacaktır!

* * *

Selman radıyallâhu anhdan rivayet olunmuştur:

Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu:

- Kazayı ancak duâ önler; ve ömrü yalnız iyilik artırır!..

* * *

Ebû Hizâme radıya’llâhu anh rivayet edilmiştir:

Bir adam Rasûlullah’a gelerek sordua:

- Yaptırdığımız afsun (okunma)ların, tedavide kullandığımız ilaçların ve tuttuğumuz perhizlerin, Allâh’ın kaderinden herhangi bir şeyi önleyeceği görüşünde misin?..

- Onlar da Allâh’ın kaderindendir!

* * *

- Ademoğlu, yanıbaşında 99 ölüm olduğu halde sûretlenmiştir!.. Şayet bu ölüm tehlikelerini atlatır ise, ihtiyarlığa düşer ve neticede ölür!..

* * *

Hazreti Ali radıya’llâhu anh’dan rivayet olmuştur:

- Kul 4 esas imân etmedikçe mü’min olamaz!.. Allâh’dan başka ilâh olmadığına, Benim Resûlü olup Hak ile gönderdiğine, ölüme ve öldükten sonra yaşamaya ve kadere iman edecek.

* * *

Câbir bin Abdullah radıya’llâhu anh’den rivayet edilmiştir:

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurmuştur:

- Bir kul, hayrı ve şerri ile kadere imân etmedikçe; kendisine isabet edenin ondan şaşmasına; kendisine isabet etmeyenin de ona isabet etmesine kesinlik ile imkân olmadığını bilmedikçe; mü’min olmaz!..

* * *

Abdullah bin Amr radıya’llâhu anh’den rivayet edilmiştir:

Rasûlullah salla’llâhu aleyhi ve sellem elinde iki kitap (tutuyormuşcasına) üzerimize çıka geldi. ve:

- Bu kitabın ne olduğunu biliyor musunuz?.. Buyurdu.

- Hayır yâ Rasûlullah, ancak bize bildirirsen... dedik.

Bunun üzerine sağ elindeki kitab için.

- Bu âlemlerin Rabbından bir kitaptır!.. Cennete gireceklerin adları, baba ve kabilelerinin isimleri, bu kitabda mevcuttur!.. Orada son kişilerine kadar icmalen yazılmıştır ki, artık onlar kesinlikle artırılmıyacak ve eksiltilmeyecektir!..

Sonra sol elindeki kitab için de.

- Bu da âlemlerin Rabbından bir kitabdır. Cehenneme gireceklerin adları, baba ve kabilelerinin isimleri bu kitabda mevcuttur. Orada son kişilerine kadar icmalen yazılmıştır. Artık onlar asla arttırılmıyacak ve eksiltilmeyecektir!..

- Yâ Rasûlullah, durum önceden tamamlanmış ise; o halde âmel neye yarar?..

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:- Doğru olun ve mutedil davranın. Çünki cennete girecek kişi, her ne âmel işlemiş olursa olsun, onun âmeli cennet ehlinin ameli ile son bulacaktır!.. Cehenneme girecek kişi de, ne âmel işlemiş olursa olsun cehennem ehlinin ameli ile ameline son verecektir!.. Rabbimiz KULLARIN KADERİNİ TAYİN ETMİŞTİR!.. Bir bölük cehennemdedir!..

* * *

İbn-i Mes’ûd radıyallâhu anhden:

-Rasûlullah salla’llâhu aleyhi ve sellem bize hutbe irâd ederek:

-Hiç bir şey, hiç bir şeye hastalığını bulaştıramaz!..

Bunun üzerine bir a’rabî sordu:

- Ya Rasûlullah, haşefesi uyuzlu erkek deveyi ağıla alıyoruz ve sonra bütün develeri uyuz yapıyor!?..

Rasûlullah şöyle buyurdu:

- O halde birinci deveyi uyuz yapan kimdir?.. Advâ ve sefer yoktur!.. ALLAH HER NEFSİ YARATMIŞ ONUN HAYATINI, RIZKINI, KARŞILAŞACAKLARINI TAKDİR ETMİŞTİR!

* * *

Buharî’den. Ebû Hureyre radıya’llâhu anh’dan.

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurmuştur:

- Hiçbir kişiyi onun güzel işi ve ibâdeti cennete koyamaz!..

Bunun üzerine ashabı sordu:

- Seni de mi koymaz Yâ Rasûlullah?..

Resûli Ekrem şöyle cevab verdi:

- Evet, beni de!.. Allâh’ın fazlı ve rahmeti beni kuşattığı için cennete girerim. Bu sebeble ashabım iş ve ibâdetinizde ifrat ve tefritten sakının. Doğru yoldan gidip Allâh’a yaklaşınız. Sakın hiç biriniz ölümü temenni etmesin!.. Çünki o, hayır sahibi ise, hayrını arttırması umulur; günâhkâr ise tevbe ederek ölmesi beklenebilir. (Tecrid-1918)

* * *

Abdullah bir Amr radıya’llâhu anh’den rivayet olunmuştur:

Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu:

- Muhakkak yüce Allâh yarattıklarını bir karanlık içinde yarattı. Sonra onlara nurundan saçtı!.. Bu nurdan nasibini alan kimse hidayete erdi!.. Nasibini alamayan da delâlete saptı!.. Bunun için ALLAH'IN İLMİNE GÖRE KALEM KURUDU!.. (Tırmizi-2780)

* * *

Zeyd bin Sâbit radıya’llâhu anh şöyle dedi:

Ben Rasûlullah salla’llâhu aleyhi ve sellem’den duydum şöyle buyurdu:

- Eğer Allâh sahibi olduğu göklerin halkını ve yerin halkını azâblandırsa idi, onlara zulmetmeden azâb vermiş olurdu!..

Eğer, onlara merhamet etse idi, Allâh’ın rahmeti onlar için, kendileri için işledikleri âmellerinin karşılığından daha hayırlı olurdu.

Ve eğer senin, Uhud Dağı kadar altının olup, hepsini Allâh yolunda harcamış olsaydın; Sen, kaderin hepsine inanmadıkça ve SENİN BAŞINA GELMİŞ OLAN ŞEYLERİN GELMEMESİNİN MÜMKÜN OLMADIĞINI; ve başına gelmemiş olan şeylerin de gelmesine imkân olmadığını bilmedikçe (kabul olmazdı). Kezâ anlatılan bu inançtan başka bir akide üzerine ölürsen şüphesiz cehenneme gireceğini kesin olarak bilmedikçe, senden kabul edilmezdi. (İbn-i Mâceh-Mukaddime)

* * *

Süraka bin Cü’şum radıya’llâhu anh’den rivayet edildiğine göre, kendisi şöyle demiştir:

Ben Resûli Ekrem sallallâhu aleyhi ve selleme dedim ki:

-Yâ Rasûlullah!.. AMEL, kaderleri çizen kalemin yazdığı mukadderâtın cümlesinde mi ki, artık kalem onun işini tamamlamış ve kurumuştur?.. Yoksa AMEL, (için geçmişte bir kader sözkonusu olmayıp) istikbalde takınacağı tavra göre mi?..

Rasûlullah sallallâhu aleyhi ve sellem buyurdu:

-FİİLİN, kader ile tesbit edilmiş olan mukadderâttan olup, kâlemin yazıp kuruduğu hususlar içindedir!.. Herkes ne için yaratıldı ise ona müyesser kılınır!.. (İbn-i Mâce Mukaddime)

* * *

BU AYET ve HADİSLERE
İNANIYOR MUSUNUZ

KADER konusunda nakletmiş olduğumuz sayısız Hadîs-i şerîflerden sonra, yarım akılları ve çalışmayan beyinleri ile bu hadîslere karşı çıkmak cür’etini gösterecek sözde âlimlere yine şu buyruğu Rasûlullah salla’llâhu aleyhi ve sellem ile ikâzda bulunmak isterim:

* * *

Ebû Hureyre radıya’llâhu anh’den.

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurmuştur:

- Okunmakta olan hadîsimi koltuğuma yaslanmış olarak herhangi birinizin dinlemesini ve sonra da okuyana, <Sen hadîsi bırak, onun doğru veya yalan olduğunun anlaşılması için Kur'ân'dan bir şeyler oku> dediği kat’iyyen bilmeyeyim!.. Söylenen o sözü ben söyledim.’

* * *

Herhangi bir Hadîs-i şerîf nakline karşı, ama falanca âlim ya da filanca velîde böyle söylemiştir gibi verilen cevablar son derece yanlıştır. Bu, Rasûlullah öyle demiş ama, onun kadar değerli filanca da böyle demiş diyerek ikisini karşılıklı kefeye koymak olur ki, son derece anlayışsız, basîretsiz bir harekettir. Bırakın, ümmetten falanca ya da filanca âlimi veya ârifi; yukardaki Hadîs-i şerîfte olduğu gibi, bir hadîs-i nakletmek gayesiyle âyetten sözedilmesi bile son derece çirkin bir davranış olur.

Bu sebebledir ki; Ebû Hureyre radıya’llâhu anh, İbn-i Abbas radıyallâhu anha;

- Ey yeğenim, ben sana Rasûlullah sallallâhu aleyhi ve sellemden hadîs rivayet ettiğim zaman, ona karşılık olarak darbı meselleri anlatmaya kalkma!.. demiştir.

* * *

Bize düşen iş, öncelikle itirazsız Rasûlullah’dan geleni olduğu gibi kabûl etmektir. İkinci aşamada ise, bu kabûl ettiğimiz şeyin şayet ille anlamak istiyorsak neden, nasıl olduğunu, araştırmaktır. Bulabilirsek, ne âlâ!.. Bulamaz isek, bu defa o konuyu olduğu haliyle kabul etmiş olarak araştırma konumuzu zamana bırakmaktır. Şayet reddedersek, o konuda kendimizi ebedî olarak o ilimden mahrum bırakmış oluruz’.

Şurası kesin bir gerçektir ki. Rasûlullah, Allâhü Teâlâ’nın bahsetmiş olduğu olağanüstü yanıyla, yani "Kendi hevâsından konuşmaz" özelliği dolayısıyla varlığın tüm gerçeklerini çeşitli şekillerde insanlara bildirmiştir. Ancak bu bildirim, yaşadığı günün şartları, o devrin insanlarının anlayış sınırlıkları ve nihayet o devrin ilminin son derece kısıtlı olması sebebiyle; pek çok konuda gerçeklerin, benzetmeler, mecâzler, misâller yoluyla açıklanmasına sebeb olmuştur. Öyle ise biz ilmimizi geliştirebildiğimiz nisbette bu gerçeklere yaklaşabilip, bu sırları deşifre edebileceğiz.

Muhakkak ki, günümüzde yaşayan bir kısım dargörüşlü, taklidçi tabiâtlı, sabit fikirli insanlar; meselenin gerçeğini araştırmayı hedeflemiş, gerçeklere ulaşmak için çaba sarfetmek üzere yaradılmış olanları tenkid edecekler, kınayacaklar hatta çok ilkel bir kafa yapısı dolayısıyla -kâfirlik’ ile bile itham edeceklerdir.

Neyleyelim ki, din, günümüz insanlığında lâyık olduğu değeri bulamıyor ise bunun vesilesi de, bu dargörüşlü kafası çalışmayan mukallitlerdir.

1967 senesinde basılan "Tecellîyât" isimli kitabımızda şu sözün üzerinde önemle durmuştuk, bir kere daha tekrar edelim:

"İDRAK EDEMİYORSANIZ, BÂRİ İNKÂR ETMEYİNİZ."

Unutmayalım ki; şeytan, idrak edemediğini reddettiği için "İBLİS" oldu!..

* * *

"KADER" KONUSUNDA
YAKLAŞIMIMIZ
NE OLACAK..?

Esasen basîret sahibi için Tevhid sırrı ile kader sırrı aynı şeydir!.. Bu sır aslında gerçeği görmek isteyenler için hiç de sır değildir!.. Daha doğrusu, bu gerçeği görmek kolaylaştırılmış olanlar için, hiç de güç değildir!..

Evet, mesele o gerçeğe ehil olarak yaradılmışlar için son derece basittir!..

Şöyle ki...

Allâh, kendisinde mevcut olan sayısız ve sonsuz manâları âşikâre çıkartmayı irade etmiştir.

İlim vasfı dolayısıyla hangi manâların âşikâre çıkmasını murad etmiş ise, ilminin gereğini kudret sıfatıyla gerçekleştirmiştir.

Esasen her şey ilim mertebesinde olup bitmiştir!..

Daha sonra ise ilim mertebesinde olup bitenler, kuvveden fiîle dönüşmeye başlamıştır. Varlıkda asıl olanlar ilahî sıfatların ve isimlerin mânâlarıdır.

Bu manâların sayısız bileşimlerinden ise, gene sayısız isimlerle anılan oluşumlar meydana gelmiştir. Ancak bu meydana gelen oluşumlar dahi gene kendi varlığı ile kaim olan şeylerdir.

* * *

Şu hususu çok iyi kavrayalım.

Bir deri parçasını başına şapka yapmakla, ayağına ayakkabı yapmanın senin yönünden nasıl bir farkı yoksa; ayağın tabanı nasıl, beni niye göz yapmadın diyemiyor ise; var edilen varlıkların da, gerçekte, beni niye şöyle yapmadın demeye hakları yoktur!.. Velev ki deseler..? Vücudunuzdaki bir hücrenin içindeki virüsün tümüyle isyân, ya da sizi tasdik içinde olması, sizde ne uyandırır ki?..

Evet, -kaderin’ orijini itibariyle; her şeyin, TEK varlık sahibinin ilim, irade ve kudreti ile oluştuğunu anlattığını belki bu yolla anlayabiliriz.

Zaten İslâm’ın tasavvuf adı altında yaşatılan -vahdet’ anlayışı dahi her şeyin, aslında -bir çok varlık’ olmayıp; tek varlıktaki sayısız manâların âşikâre çıkışından başka bir şey olmadığını anlatmaktadır ki, bu da aynı şeye işarettir!

* * *

KADERLE İLGİLİ SORULAR

Peki öyle ise bir sual:

-Madem ki benim kaderim önceden yazılmış, olacak olan olacak, olmayacak olan da olmayacak, öyle ise ben de hiçbir şeyle uğraşmam, boş otururum!?..

Cevab:

- Şayet boş oturmak için varedilmiş isen, ancak o takdirde bu dediğini gerçekleştirebilirsin. Aksi takdirde, ne iş için yaratılmış isen, o iş sana kolay gelecek ve mutlaka o işi yapmaya devam edeceksin!..

Başka bir sual:

- Allâh benim Cehenneme gitmemi takdir etmiş ve cehennemliklerin işini bana kolaylaştırmış ise, bunda benim suçum ne?..

Cevab:

- Mülk sahibi mülkünde dilediği gibi tasarruf eder!.. Sen nasıl mülkün saydığın şeyde dilediğini yapmak istiyor ve bundan engellenirsen, benim hürriyetim nerede diye isyâna başlıyorsan; Allâh da kâinatın mutlak meydana getiricisi olarak mülkünde dilediği gibi tasarruf etmektedir. Hiç bir kayıt ve şarta bağlı olmaksızın!..

Sual:

- Peki Allâh bana cebren bu işi yaptırmıyor mu?!..

Cevab 1:

- Cebbar olan Allâh dilediğini yapar ve bundan dolayı da kendisine sual sorulmaz!

Cevab 2:

- Esasen Allâh sana yaptırıyor diye bir şey sözkonusu değildir. Çünki gerçekte -sen’ diye bir varlık yok ki!.. -Sen’ ancak bir isimden ibaretsin!.. -sen’ ancak 5 duyunun hayal âleminde oluşturduğu bir varlıksın!.. -sen’ var kabul edilen bir izafî birimsin!.. Şayed sana hücre boyutunda baksak, sayısız hücrelerden ibaret bir kütlesin!.. Işık boyutunda baksak, renk renk ışıksın!.. Beyin yapın ve programın itibariyle seyretsek, belli bir görevi ortaya koymak için çeşitli özelliklerle programlanmış bir kozmik robotsun!.. Ama ne var ki bütün bunlarla beraber, özün itibariyle kâinatın herhangi bir yerinde mevcut olan tüm özelliklere de sahipsin!..

Sual:

- Benim kendi varlığım olmadığına, varlığımın O’ndan başka, ayrı bir varlık olmadığına göre, cehennem niye olsun ve ben niye yanayım?..

Cevab:

- Şu anda da aynısın ve gerek maddî ve gerekse manevî sayısız yanışlar içersindesin. Öyle ise şu anda nasıl maddî ya da manevî yanışlar sözkonusu ise, ölümötesi yaşamda da aynı şekilde yanışlar sözkonusudur!..

Sual:

- Ben de, madem ki kaderim yazılmış, ibâdet etmiyorum!.. Nasıl olsa, cennetlik isem cennete gideceğim, cehennemlik isem cehenneme gideceğim.

Cevab:

-Allâh cennet için yarattığına cennetliğin amelini nasib eder, cehennem için yarattığına da cehennemliklerin amelini. Sen hangisi için isen onun ameli sana kolay gelir!.. Zaten senden ne tür amel çıkıyorsa, sen, o senden çıkan amelin neticesine ulaşacaksın!..

Sual:

- Duâ kazayı defeder!.. Bu kaderin değişmesi değil midir?..

Cevab:

- Kazayı defedecek duâ dahi takdirdendir!..

Sual:

- Peki iradei cüzüm yok mu benim?...

Cevab 1:

- Ne Kur’ân-ı Kerîm’de ne de bildiğimiz kadarıyla hadîs-i şerîflerde -iradei cüz’ diye bir tâbir geçmez!

Cevab 2:

- Varlığın tümüyle O’ndan oluşu itibariyle, her zerrede kendi boyutlarında O’nun iradesi mevcuttur ve o mutlak irade sahibidir. Senin basiretini örten perdeyi kaldırmayı dilerse, görürsün ki sana ait olduğunu sandığın her şey O’na aittir!.. Mutlak irade’nin senden çıkışı halinde aldığı isimden başka bir şey değildir Cüzi irade. Gerçekte, "cüz-i varlık" yoktur ki; "cüz-i irade olsun!... Evren tek bir varlıktır...

Sual:

-Öyle ise bendeki tüm eksiklik, kusur ve yanlışlar da O’na aittir!..

Cevab:

- Saydığın tavsifler, var sandığın varlığa nisbetle kabul edilmiş "izafî" tavsiflerdir. Gerçekte ne senin var sandığın varlıkların O'ndan ayrı birer varlıkları vardır; ne de eksik, noksan, kusurlu olan bir şey!..

Sual:

- Varlıktaki bir takım süflî şeylere de o mu diyeceğiz?

Cevab:

- Süflî şeyleri gören göz sahibi için, süflî şeyler o değildir!.. Basîret sahibine göre ise zaten böyle şeyler sözkonusu değildir. Zirâ onların beyni gözlerine tabi değil; gözleri beyinlerine tabidir. Gördükleri kadar düşünmek derekesinden düşünebildikleri kadar görmek mertebesine yükselmiş ve sonunda da varlıkların olmayışını idrak derecesine ulaşmışlardır.

Sual:

- Dediklerinin büyük bir kısmını anlıyamıyorum. İçimden reddetmek de gelmiyor, öyle ise ne yapayım?..

Cevab:

- İlim öğren!..ilmin yaşı yoktur!..ilmi araştır ve nerede kimden olursa olsun gerçeğin ilminin talibi ol!.. Kıyâmet gelmedikçe ilim yeryüzünden kalkmış olmayacaktır.ilmi daima kaynağından araştır. Rasûlullah sallallâhu aleyhi ve sellem’in buyurduklarını bir yandan yap, diğer yandan da ilim gözüyle hikmetlerini araştır. Zirâ Allâh bir kimsenin hayrını dilemiş ise, onu dinde anlayışlı kılar!.. Daima hikmet peşinde ol. Dedikodu ile saatlerini harcama.

Sual:

- Bu dediklerine kafam çalışmıyor..?

Cevab:

-Öyle ise sadece Rasûlullah sallallâhu aleyhi ve sellem’in dediklerini tatbik etmeye çalış; başkalarına da ayakbağı olmamaya gayret et!..

Sual:

- Kaderimde varsa ilme çalışmak çalışırım. Ama, kaderimde varsa o ilme ermek, zaten çalışmasam da bana gelir!?..

Cevab:

- Her şey bir sebeble halk olmuştur. O şeye erişeceksen, önce sana onun sebebine tutunmayı nasib eder ve sonra da o şeyi nasibeder!.. Yok zaten kaderinde o şeye ulaşmanı yazmamış ise, bu takdirde o şeyin sebeblerine yapışmak sana güç gelir, çalışmazsın ve neticede de o şeyden mahrum kalırsın.

Sual:

- Peki bir kısım âyet ve hadîslerde kişinin yaptıklarının karşılığını alacağını anlatıyor. Yapmazsan alamazsın diyor, bu kişinin elinde bir şeyler olduğunu göstermez mi?..

Cevab:

-Kişi kendisinden çıkan fiillerin neticesine erecektir. Müsbet ya da menfi!.. Ama kendisinden çıkanlar da Tek ve Mutlak varlığın takdir ettikleridir, bu da başka bir gerçek!..

Sual:

- Ben ne yaparsam, onun neticesine erecek miyim?..

Cevap:

- Hakkında ne takdir edilmiş ise, o neticeye ulaşacak fiilleri ortaya koyacak ve ona ulaşacaksın!..

Evet, burada bazı suallerin cevablarını vermeye çalıştık. Şayet daha başka sualleriniz olursa; onları da, çevrenizde bildiğiniz ya da araştırıp bulacağınız dîni bilen değerli bir kişiden öğrenebilirsiniz.

* * *

İNSAN ANDROİD MİDİR?!

Önce şunu diyelim ve sonra esas açıklamamıza geçelim:

Parmak, beynin androidi midir?...

Yukarıda bahsettiğimiz bölüm itibariyle, insanın âdeta bir tür "KOZMİK ANDROİD" durumunda olduğunu açıkladık!..

Sayısız ve sonsuz özelliklere sahip olan beyin, sayısız yıldızlar tarafından kozmik ışınlarla programlanıyor. Ve bu programlanış istikâmetinde bir yaşama giriyor!.. Ya da bir diğer ifade ile.

Allâh’ın takdiri üzere, Melekler o kişinin kaderini yazıyor!.. Eceli, âmeli, rızkı, said veya şakî olduğu yazılıyor. Ve o insan yazıldığı üzere yaşama giriyor.

Peki olay bu mu?..iş bu kadar basit mi?..

Hayır!..

Bu konunun, ya da insanın sadece bir yönü!.. Bir de insanın ikinci yönü mevcut!..İnsanın aslı, orijini itibariyle sahip oldukları, yönü yani!..

* * *

Evet, insan baştan beri çeşitli vesileler ile anlattığımz üzere, kendilerini oluşturan maddeleri "ışınlar", ya da "kozmik enerji" ya da "nur" yapılı denilen "melek"ler tarafından, ilâhî ilim ve irade istikâmetinde programlanan bir beyin ile yaşama başlayan bir varlık.

Ancak bu varlık gene beyin kapasitesi itibariyle mevcûdattaki tüm varlıkları ve özellikleri değerlendirebilecek bir kapasiteye de sahip kılınmış!.. Yeryüzünde "HALİFE" olarak meydana getirilmesi hasebiyle.

Bir diğer ifade ile, "Allâh adıyla işaret edilenin esmasına ayna" olup, O'ndaki yüce özelliklerin zâhire çıkabilmesi için var.

* * *

İşte beyin, eğer çok üst düzeyde çalışma kapasitesine erişir; kendisinde ortaya çıkan tüm özelliklerin, Allâh'tan, eğer tabiri caiz ise, yansıma ya da tecellî olduğunu; esasen kendisinin var olmayıp, ilâhî özelliklerin bir bileşim haliyle oluşturduğu bir varlık olduğunu idrâk ederse; işte o zaman ikinci yön ortaya çıkar!.. Bu defa, hükmolunan robotta, gören, işiten, söyleyen, tutan, yürüyen O olur!.. Ya da bir başka ifade ile, robot yok olur; O ezelî ve ebedî "MEVCUD" varlığında kendinden gayrını görmez olur!..

Kısacası sonradan, "yok"tan var edilmiş varlık, tekrar "yok" olur; ve BÂKÎ, "ALLAH"tır hükmü ortaya çıkar.

Bununla beraber, sûretlerde bir değişiklik olacağını da sakın sanma!.. Çünki dün-bugün-yarın; ezel-ebed, Allâh katında tek bir şeydir ve hep aynı şeydir!..

Kısacası, nasipte var ise, takdir edilmiş ise, sen, senin "var" olmadığını; var olanın hep "O" olduğunu müşahede eder ve yaşarsın ki; bir süre sonra yaşayanın dahi kendi olduğu; hatta bunların çok çok daha öteleri ortaya çıkar!..

* * *

NİÇİN VAHDETE DEĞİNDİK

Çünki esas olarak, olay iki cephelidir.

Birinci yan, Allâh’ın âleme bakışı!

İkinci yan, insan’ın Allâh’a bakışı!..

Allâh’ın insana bakışı yukarıdaki birçok âyet ve hadîs-i şerîfte olduğu üzeredir.insan'ın Allâh'a bakışı ise ne türlü olmalıdır ve bu nasıl gerçekleşir. Bunu kitabın değişik yerlerinde anlatmaya çalıştık. Ayrıca "Kendini Tanı" isimli kitapta da bu konuya daha detaylı bir şekilde yer verdik.

Burada hemen "kader" babından sonra özellikle "vahdet" konusundan kısaca sözetmemiz, kişinin -robotsal’ yanı ile birlikte; -en şerefli’ yani "ahseni takvim" olarak "HALİFE" yanının da bulunmasına işaret etmek istemekliğimizdir. Zirâ konu asla tek yanlı olarak mütalaa edilmemelidir.

Kim bu konuyu tek yanlı olarak mütalâa ederse, mutlak yanılgı halindedir ve mahrumlardandır!..

Ya işin zâhir yönünden mahrumdur; ya da işin bâtın yönünden mahrûmdur!

Oysa Zâhir-Bâtın O’dur!..

Öyle olunca, hangisinden mahrûm olursa olsun, birinden mahrûm olan, O'ndan mahrûm olmuş olur!..

* * *

Öyle ise bize düşen, Varlığa hem "zahîr"i yönünden hem de "bâtın"ı yönünden; yani, hem şuur boyutu itibariyle, hem de ışın-madde silsilesi boyutu itibariyle âgâh olmaktır.

Eğer, işin bu yönünün farkında olmazsak, kendimizi sadece hüküm altında ezilen bir "robot" gibi düşünürsek; öylesine büyük nimetleri tepmiş oluruz ki; bunun vereceği pişmanlık, en azıyla fizik cehennem kadar bize azâb verir gelecekte!..

Esasen...

Bu kitapta, "KADER" bahsinde bugün için, her eserde bulamayacağınız kadar ağırlıklı olarak durduk. Zirâ, bu konu, bugün hiç bilinmemekte ve netice olarak da farkında olunmadan TEVHİD akîdesinden sapılmaktadır.

* * *

Buharîde, Râbiâtu’bnu Ebî Abdurrahman radıya’llâhu anh’ın şu sözleri yer almaktadır:

- Kendisinde herhangi bir ilim bulunan kimsenin kendini zâyi etmesi (yani ilmini açıklamaması) lâyık değildir!..

Bu arada sahabenin önde gelenlerinden Ebû Zerr’i Gıfarî radıya’llâhu anh’ın ensesini göstererek şöyle buyurduğu nakledilir:

- (Beni öldürmek için) kılıcı şuraya koysanız, ben de Resûllulah'dan işitmiş olacağım bir sözü, siz işinizi tamamlayıncaya kadar infâz edebileceğimi yani ilân edebileceğimi bilmem, yine infâz ederim.

Esâsen imanın şartlarından birisi olan KADERE İMAN için, evvela onun ne olduğunu bilmek gerekir. İnsanın bilmediği bir şeye zaten iman etmesi düşünülemez.

* * *

Şayet Rasûlullah, size deseydi "TANGU"ya imân edin; diyecektiniz ki;

-İyi ama ‘Tangu’ nedir onu bize anlat ki; bilelim ve ona imân edelim. Bilmediğimiz bir şeye imân etmemiz mümkün değildir ki!..

İşte KADER'in ne olduğunu da Rasûlullah sallallâhu aleyhi ve sellem en muteber hadis kitaplarında, yukarıda okuduğunuz gibi anlatıyor.

Siz şimdi Hazreti Rasûlullah'ın bu anlattıklarını ya kabul edersiniz, ya etmezsiniz. Artık bundan sonrası sizin bileceğiniz iştir!..

Zirâ, kader konusuyla ilgili hadîsleri nakletmek zaruridir; çünki insanlar neye iman etmek durumunda olduklarını bilmelidirler.

Bu hadîsler, kendi doğrultuları istikâmetinde, izah da edilebilirler. Yorumlanabilirler.

Ama asla tartışılmamalıdırlar!..

* * *

-Ebû Hureyre radıya’llâhu anh’ten nakledilmiştir:Rasûlullah salla’llâhu aleyhi ve sellem bize çıkageldi. Biz, kader hakkında münakaşa ediyorduk!.. O kadar kızdı ki, yüzü kıpkırmızı oldu!.. Sanki yanaklarına nar suyu sıkılmıştı!.. Ve şöyle buyurdu:

- Bununla mı emroldunuz. Bununla mı ben size gönderildim..? Sizden önceki ümmetler ancak bu mesele hakkında çekiştikleri için helâk oldular!.. Kesin kararlıyım!.. Bu hususta sizi münazaâdan (münakaşadan) uzak tutmaya, kesin kararlıyım!.. (Tırmizi)

Arapça orijinalinde özellikle "Münakaşa" anlamına olan "nizâ" kökünden bir kelime ile geçmesine ve yukarıda tercemesini verdiğimiz şekilde ifade edilmesine rağmen; maâlesef bazı kitaplarda bu cümle şöyle terceme edilmiştir:

-Yemin ediyorum, bu hususta konuşmamak için, yemin ediyorum.’

* * *

Evet. Bize düşen aklımızı başımıza toplayıp, Hazreti Rasûlullah salla’llâhu aleyhi ve sellem’in buyurduklarını aynen kabûl etmek ve artık bu imân etmemiz gereken konularda münakaşaya girmemektir!..

Kim ki bu hadîs-i şerîfler konusunda münakaşaya, nizaâ girer; muhakkak ki kendisine helâka yol açılır!..

* * *

Evet aklımızı başımıza toplayalım dedik.

Ne yazık ki; bugün bazı -şeyhler’ aklı küçük görüp, terkettirmekte; ilmi küçümsemekte, hatta -bugün yeryüzünden ilim kaldırılmışıtr’ diyerek kendi cahilliklerini itiraf etmektedirler!..

Oysa, gerçekten son derece değerli bir çalışma yapmış olanislâm âlimlerindenimamı Gazalî, "ihya" isimli dört çiltlik eserinin birinci cildinde -Aklın hakikatı ve kısımları’ bahsinde -AKIL’ için şu hadîs-i şerîfi, Tırmızî’den şöyle nakletmektedir.

Peygamber efendimiz:

-Allâhü Teâlâ AKILDAN daha değerli bir şey yaratmamıştır!.. buyurmuştur.

* * *

Yine Rasûlullah salla’llâhu aleyhi ve sellem Hazreti Ali’ye hitaben şöyle buyurmuştur:

-İnsanlar güzel ameller ve iyilikleriyle yaklaşıyorsa Allâhü Teâlâ’ya, sen de AKLIN ile yaklaş!..

* * *

Gene Hazreti Rasûlullah Ebudderdâ radıya’llâhu anha şöyle demiştir:

- AKLINI ARTTIR Kİ ALLAH'A YAKLAŞASIN!..

- Anam babam sana feda olsun yâ Rasûlullah, aklımı nasıl arttırabilirim ki?..

- Allâhü Teâlâ’nın yasaklarından kaçın, emirlerini tut!.. Ki böylece akıllı olasın.’

* * *

Gene Hazreti Ömer, Ebû Hureyre ve Ubeyy b. Kâb radıyallâhu anhüm hazretleri huzuru Rasûlullah'a gelerek Sâid b. Müseyyeb'den rivayet edildiği üzere şöyle sordular:

- Yâ Rasûlullah!..insanların en âlimi kimdir?..

- Akıllı olandır!..

- En çok ibâdette olanı kimdir?..

- En çok akıllı olan!..

-insanların en faziletlisi kimdir?..

- En akıllı olan!

-Yâ Rasûlullah, akıllı kimse, mürevvet sahibi, cömerd, konuştuğunu bilen ve hatırı sayılan kişi değil midir?..

- Bütün bu saydıklarımız dünyalık ve dünyaya ait şeylerdir. Âhiret ise korunanlarındır."

* * *

Başka bir hadîs-i şerîfte de Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurmuştur:

- AKILLI, Allâhü Teâlâya imân edip, Resûlüne inanan ve emirlerini yerine getirendir."

* * *

Evet, yukarıdaki hadîste ashabın sordukları özellikler, kişide dünya yaşamı ile alâkalı özelliklerdir.

AKIL ise, esas yapısı itibariyle geniş boyutlarda düşünebilmeyi, düşündüklerin değerlendirebilmeyi, ölümötesi yaşamı idrâk etmeyi ve bu idrakın gerektiği şekilde ölümötesine hazırlanabilmeyi sağlar.İşte bu sebeble insan "akıl" ile "imân" şerefine ulaşır.

Akıl ile Allâh’a ulaşılır!.. Kim "aklı" ve "ilmi" inkâr ederse, o ancak cahildir ki; "Allâhü Teâlâ onu cehil batağından kurtarıp, ilim ile şereflendirsin, akıl ihsan eylesin" demekten başka bir şey elimizden gelmez!..

* * *

Demek ki.

Cenâb-ı Hakk’ın yarattığı en değerli şey olan aklımızı değerlendirecek, idrâk edemesek bile Hazreti Rasûlullah aleyhi’s-selâm’ın dediklerini aynen kabul edecek ve bu konuda nizâa girmekten, münakaşaya girmekten kesinlikle kaçınacağız.

Evet, KADER mevzûunda açıklamaya çalıştığımız bu bilgileri gene Hazreti Rasûlullah sallallâhu aleyhi ve sellemden nakledilen şu Hadîs-i KUDSî'ler ile noktalayalım.

* * *

- KİM RAZI OLMAZSA BENİM KAZAMA VE KADERİME, BENDEN BAŞKA RAB ARASIN!... (Beyhakî veibn-i Neccar Enes radıyallâhu anhdan nakletmiştir).

* * *

Ebû Hind ed-Dârî radıyallâhu anhın Rasûlullah sallallâhu aleyhi ve sellemden rivayetine göre Allâhü Teâlâ şöyle buyurmuştur:

-KİM HÜKMÜNE (kazama) RAZI OLMAZSA VE BELAMA SABRETMEZSE, BENDEN BAŞKA RAB ARASIN!.. (Taberânî)

* * *

Aslında, bu kitabımız, pek çok konuyu, toparlayıcı bir kitap olduğu için; konuların çok detaylarına dalmak istemedik. Derinlemesine olarak her şeyi izah edip; bu şekilde varlığı görmeye alışmamış akılları, haddinden fazla zorlamaktan kaçındır.

Bu sebeble bu kitapta etraflı olarak açıklamadığımız diğer hususları, inşâallah ileride çıkarmak nasib olursa diğer kitaplarımızda beyân edeceğiz.

* * *

HAYR ve ŞER ALLAH'TANDIR

"Hayrihi ve şerrihi min Allâhü Teâlâ"

İmânın şartlarından bir şartta da "Hayrihi ve şerrihi min Allâhü Teâlâ" deniyor.

Nisa sûresi 79. âyet:

-SANA GELEN HER İYİLİK ALLAHTANDIR, SANA İSABET EDEN HER KÖTÜLÜKTE KENDİNDENDİR." diyor.

* * *

Bir evvelki 78. âyette de:

"-EĞER ONLARA BİRiYİLİK DOKUNSA;

-BU ALLAH KATINDANDIR!

DERLER... EĞER ONLARA BİR FENALIK DOKUNSA;

-BU SENİN YÜZÜNDENDİR!.

DERLER.. DE Kİ;

"HEPSİ ALLAH KATINDANDIR."

BU KAVME NE OLDU Kİ BİR SÖZ ANLAMAZ OLDULAR."

Evet. Şayet onlara bir iyilik dokunsa.

Şimdi burada, önce "fenâlık" kelimesiyle kastedilen manâ nedir? bunu anlıyalım.

Fenâlık nedir?.. Kime nasıl fenâlık yapmış oluruz, kime nasıl iyilik yapmış oluruz!..

İyilik ve fenâlık kelimelerinden anlaşılan manâ nedir?

Senin tabiâtına uygun olan şeyi, ben sana ulaştırdığım zaman, sana iyilik etmiş olurum. Senin anlayışına göre!..

Senin tabiâtına ters düşen şeyi sana ulaştırdığım, sana ulaşmasına vesile olduğum zaman da sana fenâlık etmiş olurum!.. Gene, senin anlayışına göre.

Fakat gerçekte, senin tabiâtına ters düşen şeyi, sana verdiğim zaman sana iyilik etmiş olurum! Senin tabiâtına uygun olan şeyi sana verdiğim zaman sana iyilik etmiş olmam!.. Hakîkat açısından!

* * *

-HOŞUNUZA GİTMEYEN NİCE ŞEYLER VARDIR Kİ, SİZİN İÇİN HAYIRLIDIR VE SİZE HOŞ GELEN NİCE ŞEYLER VARDIR Kİ, SİZİN İÇİN ŞERDİR. ALLAH BİLİR, SİZİ BİLMEZSİNİZ." (2-216)

* * *

Ayetiyle de işte bu gerçeğe işaret ediliyor.

Şimdi, fenâlık denen şey kişilerin terkibine, tabiatına uygun olmayan şeydir! Ve, "bu sendendir" derler. Ve "bu senin yüzündendir" derler. Hz. Muhammed'i kastediyor. Hz. Muhammed aleyhis-selâm da ilahi hakikat zahire çıkmakta olduğu için;

-De ki: o sizin gördüğünüz, fenâlık dediğiniz şey, Allâh'tandır" Muhammed'den değildir!. Allâh'tandır! Diyerek gerçeği göstermek istiyor!

Yani, terkibin itibariyle baktığın zaman, hayır ve şer söz konusudur!.. Terkibine ters düşen şeye şer adını verirsin. Tabiâtına ters düşen şeye, şer adını verirsin. Tabiâtına uygun düşen şeye de hayır adını verirsin.

Fakat hakîki manâda hayrın ve şer'in ne olduğu, Allâh'ca malûmdur!..

Dolayısıyla, her halûkârda da, hayrın ve şerrin Allâh'tan geldiğini kabullenmek gerekir.

* * *

Esasen nefsin hakîkatı, Hakk'ın esmâlarının terkibidir! Öyleyse nefsindedir, derken, o terkib dolayısıyla, ortaya çıkıyor o şer!..

Peki o terkib, ilâhî isimlerden meydana geldiğine göre, şerrin, yani şer dediğimiz bu olayın kaynağı Allâh değil mi?.. Allâh, değil Rab!..

Çünkü Allâh’ta karşıtlılık yok ki!.. Terkibde kayıtlılık sınırlılık var!

Her ne kadar terkibin mahiyeti, Allâh’a dayanırsa da terkib oluşu yönünden, nefs kelimesiyle kastedilir! Rubûbiyet mertebesindeki, senin varoluş tarzın, şeklin biçimindir. Bundan dolayı da şer nefse bağlanır, Allâh'a bağlanmaz! Ve zaten onun şer oluşu, nefsine göredir!.. Allâh'a göre değil!..

Yani terkibine ters düştüğü için, ona sen "şer" hükmünü veriyorsun!.. Şuurun terkib kaydından kurtulmuş olsa, o takdirde o iş sana "şer" olarak gelmiyecek; sadece, Allâh'tan! deyip geçeceksin!.. Ne hayır, ne şer hükmü kalacak!..

Hayrın ve şerrin ne olduğunu; şerrin neye nisbetle -şer’ olduğunu tam açıklıkla anlatmış olduk!..

Tekrar ediyorum, "şer" terkibe nisbetle, "terkibe ters düşen" olayın adına verilir! Veyahutta senin "terkib kayıtları içinde kalmana yol açacak" fiîle verilir!..

İlahî manâda, seni ikâz manâsında, kullanılan, "şer" kelimesi; senin terkîbini muhafaza etme manâsında gelen olaydır.

Buna mukabil, senin şer, kabul ettiğin terkîbine ters düşen olaydır!

İlâhî manâda, sana "şer" diye bahsedilen olay, sana "hayır" diye gelir. Çünkü terkibine uygunluk, terkibini muhafaza yolunda oluş getirmektedir. Buna mukabil, ilâhî manâda ise bur şerdir!.. Çünki seni terkibine habseder!.. Dolayısıyla, sana -hayır’ gibi gözükse de o şey "şer"dir!..

Ama netice itibariyle, hepsi de ilâhî isimlerin etkisiyle oluştuğu için;

"DE Kİ: HEPSİ DE ALLAHTANDIR!."

* * *

-ALLAH HER ŞEYİ BİR KADERLE MEYDANA GETİRMİŞTİR" (Talak-3)

Ayetinden anlaşıldığı üzere "şey" kelimesiyle işaret ettiğimiz her nesne, madde veya manâ belli bir kader ile tesbit edilmiştir; ve o kader içinde varoluşunun gereğini ortaya koyar!.. Umumî manâdaki bu hüküm, insana, insan kelimesine bağlandığı zaman, "onun kaderini Allâh çizmiştir takdir etmiştir" denir.

* * *

Muhakkak ki, insanın kaderi Allâh’ın takdiriyledir!..

İnsanın kaderinin Allâh’ın takdiri ile oluşması ne demektir?..

İnsan ismiyle işaret olunan varlık, daha evvel de geçtiği üzere, ilâhî isimlerin değişik terkiblerinin âşikâre çıkışından, zâhire çıkışından başka bir şey değildir!

Bu isimlerin manâlarının ortaya bu şekilde çıkışı gene o manâlara havi olan, o varlık tarafından meydana getirilmektedir. Bir birim, birim adını verdiğimiz bir mahâl, şu isimlerin şu oranlarda âşikâre çıkmasıyla oluşacaktır, denmişse bu onun kaderidir!

* * *

Kaderi, biz iki manâda inceleyeceğiz!.. Bir, istidadın oluşması; bir, kabiliyetin oluşması istidat da kaderdir, kabiliyette kaderdir. Fakat o istidat ve kabiliyetin, kader olmasına karşılık; hakkında takdir biçilen varlık da, ilahî isimlerden meydana gelmesi hasebiyle ve o ilâhî isimlerin kuvvetlerinin kendisinde varolması sebebiyle; orada belli bir iş yapabilme, belli bir gücü ortaya çıkarabilme gücü de söz konusudur!..

İstidadın ve kâbiliyetin, ilahi güç tarafından tesbiti kader; buna mukabil, o mahalde, o birim adını verdiğimiz nesnede varlık, ilâhî isimlerin terkibi olması hasebiyle mevcut olan irade de "iradei cüz" diye adlandırılmıştır!.. Yani "irâdei cüz" kelimesiyle kastedilen manâ, o mahalde mevcut olan ilahi isimlerin varlığıdır!..

İlahi isimlerin manâlarını sen ortaya koyarsın, bu ortaya koyuşun "irade-i cüz"ünü kullanışın diye tarif edilir!..

* * *

Sen bu "irade-i cüz"ünü ne ölçüde kullanabilirsin?..

Sen bu "irade-i cüz"ünü, kendindeki mevcût olan o isimlerin gücü, kadar kullanabilirsin!..

Fakat sen, eğer senliğinin hakikatına ulaşır; Hakikat mertebesi itibariyle, Allâh’ın Zâtı ve Sıfatıyla, senin Zâtında ve Sıfatında mevcut olduğunu müşahede edersen; bu müşahedenin neticesinde, bu defa kendindeki Zâti kuvvetlerle; mevcut isimlerini, daha geniş ölçülerle kullanmak sûretiyle; iraden, küllî iradeye dönüşmüş olur!

* * *

Gerçekte küllî ve cüzi irade diye, iki ayrı irade yoktur!.

İrade, tek bir iradedir!.. Terkibe bağlanan irâdeye, -cüz’i irade’; Allâh’a bağlanan iradeye de -külli irade’ denir!.. Terkibiyetin hükmüyle yaşadığın sürece, cüzi irâde diye tanımlanan ve sana ait kabul edilen bir iraden söz konusudur!..

Fakat, belli tatbikatlarla, tabiâtına ters düşer fiilleri ortaya koyarak tabiâtının sınırlarını aşıp, terkibinin sınırlarını genişletirsen, bu defa senden ilahî irâde sâdır olur; ve senin herhangi bir şeyin olmasını istemen yolundaki isteğin, ilâhî güçler tarafından, yerine getirilir!.. Böylece, senden çıkan irâdeye, şu anda "İrade-i kül tecelli etti" dedikleri bir biçimde, izafeten "külli irade" adı verilir.

Netice itibariyle, senin terkibiyetin hükmü, kader; terkibiyetinin hükmünün oluşmasını sağlayan araç, Levhi mahfuzun; levhi mahfûz denilen hıfzedilmiş, korunmuş, varlığı muhafaza edilerek sürdürülen, yazılmış varlık dedikleri, burçlar ve yıldızlar sistemi; bunların etkisiyle senin oluşman kademeleri de ayân-ı sâbiten ve levhi mahfûzundur.

Levhi mahfûzun, bir minyatüriyle senin beynindir; külli manâda da burçlar ve yıldızlardır!

* * *

A'yân-ı Sâbiten, beyninin 120. günde aldığı tesirdir. 120. günde aldığın tesir, senin tesbit edilmiş a'yânındır; yani, senin tesbit edilmiş geleceğindir! Sen bu tesbit edilmiş kişiliğe ulaşacaksındır!..

Netice itibariyle, levhi mahfûzun hükümleri değişebilir; A’yân-ı sabîte değişmez! Niçin değişmez?

Çünki, beyinde meydana getirdiği tesirler sâbitleşmiştir!.. Sabitleşmiş, tesbit olunmuş artık değişmez hale gelmiştir.

Senin Levhi Mahfûzun değişir. Levhi mahfûz'unun değişmesi iki manâda olabilir.

Birinci manâdaki levhi mahfûzun değişmesi, yıldız tesirlerinin değişmesidir.

İkinci manâdaki, levhi mahfûzun değişmesi, beyindeki belli değişikliklerin; yeni devrelerin faâliyete girmesiyle, o kişinin aldığı tesirlerin değişmesidir.

* * *

İki yönlü, levhi mahfûzun değişmesi söz konusudur.

Levhi mahfûzun birinci yönünden değişmesi, vazifeli veliler dediğimiz, tasarruf sahibi kişiler tarafındandır. belli tesirler güçlendirilir veya zayıflatılır veya yönlendirilir, böylece olaylar etkilenir!..

İkinci manâdaki levhi mahfûzun değişmesi ise, kişinin tabiatını terk yolunda yaptığı fiîllerle, terkîbinin değişmesi; bu da beyindeki belli değişik devrelerin faaliyete geçmesi veya faaliyet hızının durdurulması yoluyla oluşur ve böylece de levhi mahfûzu değişmiş olur.

Ayette;

-SİZE YERYÜZÜNDE VEYA NEFİSLERİNİZDE HER HANGİ BİR MUSİBET GELMEZ Kİ ANCAK BİZ ONU YARATMAZDAN EVVEL, BİR KİTAPTA YAZILMIŞ OLMASIN.’ (Hadîd-22)

Buradaki "size"den kasıt, terkib hükmüyle varolan, "insan" ismiyle anılan izafî varlıktır!.. "İnsan", ismiyle anılan izafî varlığın karşılaşacağı olaylar, başına gelecek şeyler; onun tabiatı dolayısıyla "müsibet" diye adlandırdığı nesneler, "levhi mahfûz" adıyla anılan, "İlâhî kitabda"; yani bizim bu günkü deyişimizle, burçlar, yıldızlar âleminde meydana getirilmiştir.

Bu tesirler, her bir birimin kendi terkibiyeti istikâmetinde onda belli olayları meydana getirecek; bunlar belli kazançlar, hasılalar veya belli müsîbetler şeklinde ortaya çıkacaktır!..

* * *

Terkib yani insan, bu kaderin hükmü altındadır!.. Fakat, terkibin, hakikî "Benliğin" ve "Zatı" itibariyle, hükmü altında olduğu kaderi meydana getiren olduğu da âşikârdır!..

İsimler yönüyle, terkibiyeti dolayısıyla kaderin hükmü altında olan bu varlık; sıfat mertebesi ve zatı itibariyle, yani "hakiki benliği ve zâtı" itibariyle bu kaderi meydana getirendir!..

* * *

-"RAHMAN'IN ZİKRİNDEN GÖZ YUMUP YÜZ ÇEVİRENE BİZ ŞEYTANI MUSALLAT KILARIZ." (Zuhruf-36)

Ayetiyle de kendi hakiki benliğinden, yani sıfat mertebesindeki benliğinin idrakından, yaşamından, ilminden yüz çevirip; vehminden doğan bir şekilde; kendini bir kişi olarak kabûlü neticesindeki yaşantısı, onun "şeytana tabi olarak Rahmân’a yüz çevirmesinden" başka bir şey değildir!..

Kendini bir Atasay bir Cemîle olarak kabûlü, Rahman’ın zikrinden yüzçevirmesi demektir. Ki bu da şeytana tâbi olmanın, fiil düzeyindeki ortaya çıkışıdır. Zirâ -Rahman’, sıfat, mertebesinin, kişinin kendini hakikatiyle bilişin adıdır.

İlâhî isimlerin manâlarının, salt manâ grupları halinde, bir isimler mertebesinde, ayrı ayrı manâlar şeklinde müşahede edileceğini sananlar aldanmaktadırlar!..

Bu isimlerin manâları, ef’âl mertebesinde, manâ terkibleri içinde, belli manâlar şeklinde müşahede edilir!.. Ve bu manâlar neticesinde de, bu manâların varlığında mevcut olduğu idrak edilir!.. Yoksa bunun dışında, ayrı ayrı salt manâların varlığını kabullenmek her ne kadar câiz ise de, böyle bir şey sözkonusu değildir!

Çünki ayrı ayrı manâlar ve bu ayrı ayrı manâların varlıkları ve bu varlıklardan müteşekkil bir varlık asla sözkonusu değildir!..

* * *

Mutlak varlık tecezzî kabul etmez!..

Cüzlere bölünme diye bir şey sözkonusu değildir!..

Cüzlere bölünmeyişi itibariyle, yani "Ahad" oluşu dolayısıyla; Vahîdiyeti itibariyle, bu "Vahid" olana çeşitli manâlar tevcih edilir. Bu "Vahid" olan, "sen"den de çeşitli manâları müşahede eder, ama bu manâların ayrı ayrı manâlar olarak grub teşkilleri söz konusu değildir. Bu manâlar ancak ef'âl mertebesi dediğimiz mertebe ile müşahede edilir!.. Bu ef'âl mertebesinde seyredilen manâlar, esmâ mertebesine yol gösterir.

Ef'âl mertebesinin ötesinde, ayrıca bir esmâ mertebesi ve bu esmâ mertebesinde varolan ayrı ayrı manâlar, manâ kütleleri söz konusu değildir!

* * *

ÖLÜMÖTESİ YAŞAM

Âiret nedir, kaç türlüdür? "âhiret" genel anlamda, dünyadan sonraki yaşantı, dünya hayatından sonraki yaşam boyutu anlamında kullanılır.

Âhir isminden türemiştir. Âhir sonrası, sonu manâsına gelir. Sonunda mevcût olma manâsına da alınabilir. Bir diğer manâ da her şeyin sonu olma şeklindedir.

Her şeyin sonu, âhiri!..

İnsanın bedeninin sonu, yani "âhiri" topraktır!..

Ruhların sonu ise âhirettir!.. Yani, sonraki âlem, ölümötesi yaşantı!..

Peki bu âhiret âlemi, dünyadaki bütün insanlar ölüp bittikten sonra, dünyanın kıyâmeti koptuktan sonra gidilecek bir âlem midir?.. Hayır!

Âhiret âlemi, kişinin fizik biyolojik ölümü tattığı andan sonra, bedenin duygularının ortadan kalkıp; ruh olarak yaşamağa başladığı andan itibaren, içinde bulunduğu boyutun adıdır!.. Fizik bedensiz olarak içinde bulunduğun, yaşadığın boyutun adı âhirettir.

Âhiret iki devredir.

Âhiretin birinci devresi, "Berzah" (geçiş) âlemi veya "Kâbir" âlemi diye târif edilen devredir. İkinci devresi kıyâmet ve sonrası diye belirtilen devredir.

Bunlardan "Berzâh" âlemi veya "Kâbir" âlemi diye târif edilen devre, geçiş devresidir sırf ruhanî bir yaşantıdır.

Kıyâmet sonrası dediğimiz hayat ise, o boyutun şartlarına göre ruhun kesafet kazanarak, yeni bir "bedenleşme" olan devredir!.. Kıyâmetten sonra ruhun yaşmantısı, ruhun kesâfet kazanarak, bedenleşerek bu hali ile yaşayacağı bir devredir.

"Vel bâ'su bâ'del mevt", ölümü tadıp fizik-biyolojik bedeni terk ettikten sonra hayatın RUH-dalga bedenle devam ettiğine imân etmektir!..

* * *

DİRİ DİRİ GÖMÜLECEĞİNİZİ
BİLİYOR MUSUNUZ?..

Diyelim ki yatıyorsunuz yatağınızda!.. an bean tükenmekte olduğunuzu farkediyorsunuz. Kâh dalıyorsunuz rüyâ gibi bir görüntü. Kâh eski hatıralar, kâh yeni umutlar.

Sonra bir an geliyor. Kolunuzu kaldırmak istiyorsunuz, kalkmıyor!.. O ne?.. kumanda edemiyorsunuz kolunuza!.. Felç mi geldi ne!?.. "Hey", demek istiyorsunuz ama diyemiyorsunuz!..

Kızınız bir anda üstünüze kapanıyor, haykırıyor!

- Öldü! Annem öldü!.. Anne, bırakma bizi!

Bağırmak istiyorsunuz.

- Hayır!.. Hayır ben ölmedim.

Ne çare!.. Ne ağzınızı oynatabiliyorsunuz, ne de sesiniz çıkıyor!..

Bu arada odaya doluşuyor yakınlarınız. Hepsi gözü yaşlı, hepsi kederli, hepsi göğüslerinde yumru yumru düğümler!..

Doktor?.. Ne yararı var?!..

Başınızda toplananlara karşılık, kendinizde bir serbesti hissediyorsunuz!.. Ayağa kalkıp odada dolaşmaya başlıyorsunuz!..

Onlara demek istiyorsunuz, "ben ölmedim, aranızda dolaşıyorum, yavrum kızım ne olur ağlama!" Ama boş!.. İrtibat kesik!..

Kızınız, yakınlarınız perişan halli; ağlayış-haykırışları sizide oldukça perişan ediyor!..

Bir şeyler yapmak, onlara ulaşmak istiyorsunuz, mümkün değil!.. Ne dokunabiliyorsunuz; ne konuşabiliyorsunuz; ne de herhangi bir eşyayı oynatabiliyorsunuz!..

Oturuyorlar, başucunuzda duâlar etmeye başlıyorlar. Hakkınızda konuşmaya koyuluyorlar, şöyle iyiydi, böyle iyiydi!..

Sonra bu fasıllar bitiyor. Sizi yıkıyorlar ve tabuta koyuyorlar. Bunları hep görüyorsunuz!..Ve sizi yüklenip mezâra getiriyorlar. Açılmış bir mezar ve...

DİRİ DİRİ MEZARA KONUYORSUNUZ!. DİRİ DİRİ GÖMÜLÜYORSUNUZ!..

Şu andaki mevcut aklınızla, idrakınızla duygularınızla yaşıyan biri olarak!.. Ve üstünüze atılan toprakla beraber orada toprağın içinde hapis kalmanın korkunç ızdırabını tadmaya başlıyorsunuz!..

* * *

Hatırlayalım şu meşhur hadîs-i şerîfi:

-İNSANLAR UYKUDADIRLAR; ÖLÜMÜ TADINCA UYANIRLAR!..’

* * *

Hazreti Osman radıya’llâhu anh bir kabrin başında durduğu zaman sakalı ıslanıncaya kadar ağlardı. Kendisine,

-Cennet cehennem anılınca ağlamıyorsun da, burada mı ağlıyorsun?’ denildiğinde ise şu cevabı verirdi:

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:

-Kâbir, âhiretin konak yerlerinden ilk konak yeridir. Eğer ondan kurtulursa kişi, gerisi daha kolaydır!.. Şayet kurtulmazsa, gerisi daha ağırdır!.. Her ne (korkunç) manzara gördüm ise, kâbir ondan daha korkunçtur"!.. (Tırmizî)

* * *

Kişi beden üzerindeki tüm tasarrûfundan kesildi; beyin durdu; ve bozulmaya yüztutan beden mezâra konuldu. Sonra.

İbn-i Ömer radıya’llâhu anh’tan şöyle naklolunuyor:

- Ölünün dünyadan alâkası kesildiği zaman, oturma yeri kendisine gösterilir; cennet ehli ise cennet ehlinden olarak; ve cehennem ehli ise cehennem ehlinden olarak. Ve sonra "Allâh seni kıyâmet gününde yeniden mahşere kaldırıncaya kadar oturma yerin işte burasıdır" denilir.

Evet bu kâbirde, kıyâmete kadar kalma olayını daha geniş görelim şimdi de:

Ebû Hureyre radıya’llâhu anh naklediyor:

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:

-Ölü -ya da sizden biri- defnedildiği zaman ona siyah ve mavi iki melek gelir! Birine Münker, diğerine Nekir denir. Müteakiben o iki melek sorar:

-Bu adam hakkında ne dersin?..’

Bunun üzerine o (yaşarkenki) kanâatini aynen söyler:

-O Allâh’ın kulu ve resûlüdür. Allâh’dan başka ilâh olmadığına ve Muhammedl’in de O’nun kulu ve Resûlü olduğuna şehadet ederim.’

Bunun üzerine o iki melek:

-Senin böyle söylediğini esasen biliyorduk.’ derler. Sonra onun kabri yetmiş arşınkare genişletilir, sonra aydınlatılır ve kendisine "Uyu" denilir. O da,

-Dönüp aileme haber vereyim mi?’ der, melekler de:

-Gelin-güvey gibi uyu ki, onu ailesinden en çok seven kişi uyandırır’ derler.

O kişi, Allâh onu yatağından mahşere kaldırıncaya kadar (uyur).

Şayet münâfık ise.

-İnsanların -ona peygamberdir’ dediklerini işittim ve ben de aynı şeyi söyledim. Ama bilemiyorum?.. ‘ diyecek.

Bunun üzerine o iki melek:

-Senin esasen böyle söyliyeceğini biliyorduk’ diyecekler. (Sonra toprağa) -çullan üzerine’ denilecek. Toprak onun üzerine çullanır; yan kaburga kemikleri yerlerinden oynar ve Allâh onu yatağından mahşere kaldırıncaya kadar toprakta devamlı azâb içinde kalır!’ (Tırmizî)

* * *

Tüm yaşamınızda, kendinizi bir beden kabûl etmenizin tabiî sonucu olarak ister istemez yaşanacak kaçınılmaz sondur bu!..

Nasıl rüyanızda bütün gün kafanızı meşgul eden şey, otomatik olarak rüyanıza girer ve o şeyden rüyanızda kurtulamazsınız!..

Nasıl görülen kâbusu değiştirmek elinizden gelmez ise. Yaptıklarınızın ya da yaşadıklarınızın tabii sonucu ise kâbus; aynı şekilde, kâbir hayatı da, dünyada yaşadıklarınızın, edindiğiniz duyguların ve şartlanmaların otomatik olarak görülecek konuçlarının, yaşandığı bir ortamdır!

Eğer dünyada şuûrlu bir şekilde, bedenle ilişkiniz kesilerek yaşamınıza devam edeceğiniz kâbir hayatına hazırlanmamışsanız; kaçınılmaz bir şekilde bu âkibet ile karşılaşacaksınız!..

* * *

Burada bir sual gelir akla. Mezara gömülen, bu âkıbet ile karşılaşacağına göre, mezara gömmesek de yaksak?..

Yakmak daha da korkunç netice verir!.. Zirâ kabirde belki elli, belki yüz belki ikiyüz sene, beden çürüyüp dağılana kadar bu ızdırap çekilecek. Ama yakılırsan..? Diyelim ki, cesedin yakılıyor!.. Sen esasen ölmemişsin, yaşıyorsun!.. Bu durumda yandığını görüyorsun ve bunun mânevî azabını yaşıyorsun!.. Rüyada yandığını düşün bir kâbus halinde!.. Ve yanma olayı ile birlikte sayısız kereler aynı olayı yaşıyarak sürekli bir azâb sözkonusu senin için!.. Belki ta kıyâmete kadar!..

Ya da suya attılar. Düşün rüyada suda boğulma halini!..

Gene en ehveni, toprakta bedenin çürüyüp yok olması!.. Ki bu tarz dince gelenekleştirilmiş!..

Ya bütün ölenler kâbirde hapis mi?..

Hayır!..

Ölenler iki gurupta mütalâa edilir.

1. Gruptan olanlar "Şehidler" yani "fiysebilillah Allâh için" can vermiş olanlar. Ve dünya hayatı içinde iken "Ölmeden önce ölmek" sırrını yaşamış olan veliler!.. Bunlar ölümle birlikte ilk anda mezara girerler burada meleklerle karşılaşıp, gereken imtihandan geçtikten sonra kıyâmete kadar hürriyetleri verilir ve serbest olarak gezer dolaşırlar.

2. Grup. Bunlar çeşitli eksiğiyle kusuruyla yaşamış olan Müslümanlar ile gayrımüslimlerdir. Birinciler belli bir kâbir azabından sonra cennetteki yerlerini görmek suretiyle müjdelenirler ve kıyâmete kadar uyurlar. Güzel rüyalarla yaşamlarını devam ettirirler gene kıyâmete kadar. Diğerleri ise kâbir azâbından sonra uyurlar ve kâbus türü rüyalarla kıyâmete kadar orada yaşarlar!..

* * *

Kişi, ölümü tadıp, dalga bedeniyle başbaşa kalıp, mezâra konulduğu anda çok büyük azâb çeker. Niçin?

Düşünün. Normal şartlarda, gündüz şu biyolojik bedenle yaşıyorsunuz. Ama buna rağmen uyuduğunuzda, görmekte olduğunuz rüyâ ve kâbusta, kendinizi nasıl hissediyorsunuz?.. Bu ruhbeden ya da manyetik-beden diyebileceğimiz bir yapı ile değil mi?..

İstediğiniz kadar siz gündüz fizik bedenle yaşamış olun, rüya devresinde bu bilinciniz hiçbir işe yaramıyor!.. Ve kendinizi, o rüya içinde sanki bir manyetik bedenmiş gibi hissetmekten alakoyamıyorsunuz!..

İşte bu sebeble de, gördüğünüz kâbuslar, o "ruh beden" sanısı içinde olan size cehennem hayatı yaşatıyor.

Oysa, o anda biyolojik bedeninize hiçbir zarar verilmiyor; belki de kuştüyü yastık, pamuk yatak üstünde, atlas yorgan altındasınız!..

Normal şartlarda beyniniz hangi şartlanmaların tesiri altına girmiş ise. Beyniniz hangi ışın tesirleri altında, hangi tür düşünceleri oluşturacak biçimde açılmış ise. Ne tür duygularla kayıtaltında iseniz. Bunların sonucunda oluşacak güzel rüyâlar ya da kâbuslar içinde olursunuz uykunuzda!..

"ÖLÜM UYKUNUN KARDEŞİDİR!.."

İşte ölümötesi yaşantının bir kısmı da bu türdendir!

Beyinde şu anda mevcût olan tüm açılımlar ve bunun neticesinde sizin kendinizde bulduğunuz ya da farkında olamadığınız tüm özellikler aynen dalga bedeninize ya da bir diğer ifade ile ruhunuza yüklenmiştir!..

Ölüm denen olayla birlikte yaşamınız, bu -dalga beden’ bilincinde, son andaki şuur düzeyinizle devam eder. Bir farkla ki.

Dünyada, beyinin madde şartları dolayısıyla perdelendiğiniz pek çok şeyi, bu "ruh beden" boyutunda apaçık görebilirsiniz.

Yani GÖRÜŞÜNÜZ KESKİNLEŞİR!..

İşte bu durumda, içinde bulunduğunuz şartları, geleceğe dönük olarak başınıza gelecekleri, dünyanın âkibetini çok iyi farkedersiniz!..

Ve dahi farkedersiniz ki dünya yaşamı sırasında belirli güçleri elde edememişsiniz!.. Ve "beyin" sermayesini, "yükleyicisini" de bir daha aslâ elde etmek mümkün değildir!..

* * *

Her ruhbeden-manyetik beden ancak kendi beyni tarafından açılımlara erişebilir ve bir başka beyin tarafından yeni açılım alamaz!..

Bu sebeble, öldükten sonra, yani beyniniz çalışmaz hale geldikten, bozuma geçtikten sonra, artık yeni imkânlar elde etmenize olanak kalmamıştır!

Bu gerçekleri o anda idrâk ediş, kişide öyle bir pişmanlık meydana getirir ki, bunun târifi asla mümkün değildir!..

Önünüzde sonsuz bir yaşam!.. Siz ise tüm imkânlarınızı beyninizle birlikte dünyada bırakıp; ne toplayabilmişseniz onunla bu yaşamın eşiğindesiniz!..

Ve artık sizin için yeni bir dünya başlıyor!..

Ne var ki, bu dünyada, aynen rüyada olduğu gibi olaylara isteğinizce yön verebilme imkânından mahrumsunuz!.. Dünya yaşamında o yeteneği elde edemediğiniz için, bugün artık tamamiyle o ortamın olaylarına tâbisiniz!..

Ve hazırlanamadığınız ölçüde buyurun sonu gelmez, uyanılmaz kâbuslara!..

İşte, "kâbir cehennemi", diye anlatılan âleminizin oluşuş şekli.

O yüzden Hz. Peygamber diyor ya;

"Kişi mezara girdiği zaman öyle bir haykırışla haykırır ki; arşa kadar bütün varlıklar işitir; insden ve cinden maâda".

O içinde bulunduğu pişmanlıkla! O kişiye her gün kabrinde cehennemden bir pencere açılır, sen cehennemliksin senin gideceğin yer burasıdır, cennetten de bir pencere açılır cennet gösterilir. Sen burayı kaybettin denir ve bu şekilde ona büyük bir azâb olur.

İşte bu da kendisinin elde edeceği kuvvetlerle varacağı cehennemin müşahedesi ile olur!.. Bu, avâmın durumudur!

Ve yahut da bu kişi mü’min birisi ise, yani belli çalışmalar yaparak gitmişse, aksine o da hem cennette gideceği yeri görür; hem de cehennemden kurtuluşunu görür!

Ona da hadisin öbür şekli karşılık verir!.. Sen cehenneme gidecektin, fakat yaptığın şunların karşılığında bu cehennemden azâd oldun denir! O da cehennemdeki yeri görür, fakat kurtulmuştur!..

* * *

Cennet ve cehennem bundan sonra konumuza giriyor.

Burada, kâbir cenneti veya kâbir cehennemi tarif ediliyor. Hakiki cennet ve cehennem değil!.. Bunu, yani cennet ve cehennem bahsini daha ilerde inceleyeceğiz.

Bir de burada belli ruhâni güçler elde etmiş olanlar var. Kâbir âleminde.

Meselâ, veliler!

Bu yüksek dereceli veliler; yani hakikate ermiş, hakikatı yaşama durumuna girmiş; terkib değişiklikleri oluşmuş ve bu terkib değişiklikleri sonunda, kendindeki bazı ilâhî kuvvetleri keşfetmiş ve o kuvvetlerle tahakkuk etmiş olanlar var!

Bunlar, o âlemde kendi aralarında görüşürler. Bir araya gelirler, çeşitli konularda fikir alışverişi yaparlar, birbirlerine kendilerindeki değişik tecellileri anlatırlar; değişik müşahedeler üzerinde taştışmalar yaparlar.

O âlemin kendine has bazı işlemleri vardır.işlemler üzerinde de belli bir vazife taksimi vardır, bunların ileri gelenleri arasında.

O âlemde belli düzeye gelmiş, belli konular açılmış, belli noktalarda takılmış gibi kişiler vardır.

Bunların orada eğitimi yapılır. Yani onlar orada eğitilir, belli şeyler idrak ettirilmeye çalışılır. Anlayamadığı noktalar atlatılır vs. Onlarda böylece bir durumda devam eder. Yani oranın da kendine göre belli bir idare kadrosu vardır. Nasıl dünyada, 4’ler, 7’ler, 3’ler, 40’lar diyoruz! Bunun mukabili olan, oranın da kendine has bir kadrosu vardır.

* * *

KIYÂMET OLAYI

Bundan sonra kıyâmet dediğimiz devre gelir, yani âhiretin ikinci devresi.

Bu ikinci devre kıyâmetle birlikte oluşur.

Kıyâmet ne zaman?

Bunun hakkında dinî kaynakların hiçbirinde herhangi bir zaman, verilmemiştir. Verilmediği için, şu anda bizim de burada bir şey söylememiz câiz olmaz!..

Belli hadîslerden faydalanarak; kıyâmet koptuğu anda, dünyada yaşamış olan bütün insan ruhlarının o ortama özel bir beden ile dünya üzerinde olacağını; dünya üstünde hesinin bir araya geleceğini; cehennemin melekler tarafından çekilerek getirilip, bütün dünyayı kuşatacağını, dünyanın üzerinden, cehennemi aşıp cennete ulaşacak biçimde bir köprü oluşacağını; bu geçitten insanların geçebilenlerinin cennete ulaşacağını; geri kalanların da cehenneme düşeceğini söyliyebiliriz.

Şimdi köprü denince aklımıza hemen bir boğaz köprüsü geliyor!.. Ya da başka türlü bir köprü mü kurulacak?

Hadiste de Hz. Peygamber insanala o meseleyi anlatabilmek sadedinde misâl veriyor,

-Köprünün üzerinde çengeller vardır. Meselâ bir kişi dünyada namazını kılmamışsa namazla ilgili çengel uzanır, o kişiyi yakalar cehenneme atar veya oruç eksiği varsa, orucunun eksiği dolayısıyla o kişiyi kapar oruç çengeli, cehennemde cezasını çeker ve sonra cehennemden çıkar’ diyor. Buradaki tâbir bir mecâzi anlatım!

Meselâ şöyle, ben bunu size anlatmaya çalışayım.ikinci dünya savaşı sonrasında Amerika’lılar Berlin’e hava köprüsü kurdular ve hava köprüsü ile pek çok yiyecek giyecek ve insan taşıdılar. Şimdi -hava köprüsü’ deyince, aklınıza boğaziçin köprüsü gibi bir köprü geliyor ve Amerika’dan Berlin’e kadar böyle bir köprü kurulmuş!.. Hayır!.. Amerika’dan Berlin’e uçaklar sürekli çalışarak, oraya gerekli ikmali yaptılar!..

Bunun gibi, dünyanın üzerinden de insanlar kendi çalışmalarına göre elde ettikleri kuvvetleri kadar bir güçle kaçmaya başlarlar. Çünkü dünya, o anda cehenneme gidiyor, Güneşin içine girecek; Cehenneme düşecek insanlar dünyadan kaçacaklar; herkes kendi gücüne göre kaçacak.

"Sıratı geçenlerin kimisi şimşek gibi geçer, kimisi deve hızıyla geçer, kimisi koyun hızıyla geçer, kimisi at hızıyla geçer, kimisi de sürüne sürüne geçer" diye târif ediyor Hz. Peygamber. (Bunların hadislerini de göreceğiz daha sonra).

Başka türlü nasıl anlatılır, o devrin insanını bir düşünün. Peki buradaki hâdise ne?..

Herkesin belli bir rûhânîyeti var; o ruhundaki enerji dolayısıyla, yani belli kaçış gücü dolayısıyla; kimisi yerçekiminden kendini kolaylıkla soyutlayıp hızla fırlayabilecek, kimisi de çok büyük güçlüklerle yükselebilecek.

* * *

Şimdi şu da bilimsel bir gerçek!

Daha önce izah ettiğimiz üzere güneş belli bir süre sonra, bugünkü hacmının 400 katı büyüyerek dünya, merkür, venüs ve marsı içina alacak, güneşin yüzeyindeki hararet 6000-6500 derece eriyor, su gibi oluyor! Dünya Güneşin içine girerse ne olur?.. Su gibi erir akar mı?

Zaten Hz. Peygamber de hadîste,

-"Cehennemin içine düşünce, dünya eriyip su damlası gibi buharlaşır" şeklinde tarif etmiyor mu?

Bir su damlası gibi kalmayacak mı dünya?

Güneşin bugünkü, hali dünyanın 1.303 bin katı büyüklüğünde!.. O gün en az 400 milyon kere daha büyük olacak dünyadan!..

Dünyanın manyetik çekim alanından kendini kurtaramayıp da cehennem sınırları içinde sürünenler eğer bu çekim alanının ilk anlarındaysalar; yanlarından geçenler tarafından çekilip götürülmeye çalışılacak.

Fakat o kurtulma halini, gücünü hiç elde etmemiş olanlarda ebedî olarak güneş çekimininin içinde kalacaklar.

* * *

Peki böyle bir şey var mı? Yani söz konusu olabilir mi?

Bugün uzayda -kara delikler’ adı verilen ölmüş güçlü yıldızlar var. Bunlar, hacim olarak, bir ay kadar olmalarına rağmen, civarlarından geçen bir jüpiter kadar veyahutta ondan daha büyük. Güneş gibi koskoca bir kütleyi alıyor yutuyor, hazmediyor içinde yok ediyor!.. Ve bana mısın da demiyor!..

Bunun gibi, insan ruhlarının da karşılaşacağı, "cehennem" adı verilen bu korkunç durumdan kendilerini ebedî olarak kurtarabilmeleri mümkün değil!..

Eğer şu anda dünyada belli çalışmalar yapıp da belli bir ruhâniyet, belli güç elde edemezse insan, bunun neticesi olarak, kendilerini oradan kurtarabilmeleri ebedî olarak mümkün değil!..

* * *

Ondan sonra cehennem böylece geçilebilirse eğer.

Tabiî biz burada haşir sahasında olacak olaylara değinmiyoruz!.. O da ayrı bir konu! Geçebilirlerse eğer; cennete gidiyorlar.

Cennete girecek en düşük mertebeli bir insana, bu dünyanın on misli büyüklüğünde bir dünya verileceği söyleniyor hadîste.

Uzaydaki, galaksideki yıldızların en küçüğü o, bundan daha küçük yıldız yok!.. Hatta daha da büyük belki de; Hz. Peygamber "mübalağa zan olunur" diye, o kadarla yetindi.

Cehennemin gerçek şiddetini, Hz. Peygamber anlatmamıştır!.. Zira bu anlattığı kadarıyla bile, "cehennemin korkunçluğunu" insanlar kavrayamamakta ve "olamaz böyle şey" demektedirler!

Eğer hakiki boyutlarıyla anlatmaya kalksaydı, zaten kimse kabul etmezdi!

Gerçekte çok daha korkunç bir şey!..

* * *

Cehennemde, ölüm diye bir şey yok!..

Cehennemde değil; ölüm tadıldıktan sonra, herkes için ebediyen ölüm, diye bir şey yok!.. Yok olmak, "yok olup gitmek" diye bir olay söz konusu değil!..

Zira, esas olarak, senin ana yapın ruh dediğimiz dalga yapı. Manyetik yapının yok olması, söz konusu değil artık!.. Ve bu manyetik yapının, bulunduğu ortama göre yoğunluk kazanarak oluşturduğu terkib, çeşitli şekillerde zedelenebilir, bozulabilir, değişebilir, fakat ortadan kalkmaz!..

Çünki o terkibin aslı, dalga bedendir!.. Hologramik dalga yapı olduğu için, bozulmaz!

Bu neye benzer?.

Bunun misâlini de rüya âleminden verelim. Rüyada ölüyorsun. Sonra, rüya içinde gene yaşamaya başlıyorsun! Yani, Ruhâni yapıda ölmek diye bir şey yok!.. Manyetik yapı için, ölmek diye bir şey yok!..

Dolayısıyla cehennemdekiler binlerce defa ölürler sanırlar ve binlerce defa ölmeden yaşarlar!

-Onlar için acıklı sonsuz birer ıstırap vardır’ diye târif edilmesinin sebebi budur.

* * *

Buna mukabil cennetler dediğimiz diğer âlemlere gidenlere, yani diğer yıldızların boyutsal derinliklerine gidenlerse kendilerinde mevcut ruhânî kuvvetlerle; ki bu ruhanî kuvvetlerde ilâhî isimlerin manâlarına dayanıyor.ilâhî isimlerin manâlarını ortaya koyup gerçekleştirme kabiliyetini kendilerinde bulacaklar!.. Çünkü bu ilâhî manâların gereğini, ortaya koyabilmede, dünyada bir güçlük var!

Bir madde beden oluşması var! Şu madde beden, senin her düşündüğünü bilfiil ortaya koymanı çok güçleştiriyor.

Ama cennette lâtif bir yapı!. Lâtif bir yapı olması nedeniyle de her düşündüğün, tahayyül ettiğin şey anında gerçekleşiyor!.. Ve böylece, cennet hayatı onlar içinde ölümsüz olarak, ebedî olarak sonsuza dek devam eder!İşte "bâ’su bâdel mevt"in, yani ölüm denen madde bedenin terkinden sonra hayatın devamı ile ilgili olarak kısaca söyleyebileceklerimiz bunlar!..

* * *

"ÂHİRET"LE İLGİLİ
BAZI HADİSLER

Ölümötesi yaşama dair izaha çalıştığımız hususlardan sonra; bu hayata dair Hazreti Rasûlullah salla’llâhu aleyhi ve sellem neler anlatmış. Biraz da onları dinleyelim kendi ağzından. Bu bölümde naklettiğimiz hadîsler çeşitli hadîs kitaplarından derlenmiştir:

Ebû Hüreyre radıya’llâhu anh’tan şöyle demiştir: Öteki beriki,

- Yâ Rasûlullah, kıyâmet gününde biz rabbimizi görecek miyiz? diye sordular. Aleyhisselâtu vesselâm Efendimiz Hazretleri de mukabeleten;

- Ayın 14. gecesi rüyete mâni hiçbir bulut yokken ayı görmek hususunda şek ve ihtilaf eder misiniz?.. diye sual buyurdu.

- Hayır ya Rasûlullah, denince tekrar,

- Rüyete mâni hiçbir bulut yokken güneşi görebileceğinizde şek ve ihtilaf eder misiniz?.. diye sual buyurdu.

- Hayır ya Rasûlullah!.. dendi.Bu arada Ebû Saidi Hudrî’nin rivayetinde de;

- Güneşi öğle üzeri ve ayaz ve önünde hiçbir bulut yokken görmek için itişip kakışmaya, birbirinize zahmet vermeye hacet görür müsünüz. şeklinde açıklama yapmıştı. Sonra buyurdu ki;

-işte O’nu siz böylece apaçık göreceksiniz. Kıyâmet gününde insanlar haşrolacak, (yani bir araya toplanacak.) Kıyâmet gününde Nas’ın Seyyidi benim bu da bilirmisiniz neden?.. Çünkü o gün Allâhü Teâlâ ve tekaddes hazretleri evvelin ve âhirin hepsini dümdüz bir toprak üzerninde öyle bir surette cem edecek ki kendilerini çağıran çağırıcı, ayrı ayrı her birine sesini duyurabilir.

- Onlara bakan basar, ayrı ayrı herbirine nüfuz edebilir.

* * *

Bu arada ibn-i Mes’ûd radıya’llâhu anh Beyhakî’deki rivâyetinde;

- Nas haşrolduklarında, 40 yıl gözleri semâya dikilmiş olarak dururlar. Kendilerine hiçbir kimse tek bir kelime söylemez. Bu esnada -GÜNEŞ’ başlarının ucunda kendilerini yakar ve berru fâcir herkes ter deryası ta boğazına çıkıncaya kadar hep bu halde kalırlar.

* * *

Ve nihayet Taberânî rivayetinde;- Kıyâmet gününde adam vardır ki ter kendisini boğacak dereceye çıkar. Ya rab cehenneme atmakla olsun bari beni rahatlandır der. Haliyle mahşer yeri tasvir edilir.

* * *

Bu arada Müslim’de şu izahat vardır.

- Halk o gün amellerinin miktarına göre tere batmış bulunacaklardır. Kiminin ter aşıklarına; kiminin dizlerine kiminin böğürlerine kadar çıkacak. Kimini de ter (Rasûlullah salla’llâhu aleyhi ve sellem Efendimizin mübarek elleri ile ağızlarını göstererek), gemliyecek!. (yani boğacaktır.)

Diyerek daha da açık ve tafsilatlı anlatmıştır.

* * *

Bu arada Ebu Said Hudrî’den gelen rivayetle bu bekleyiş şöyle açıklığa kavuşturulur:- Bu vukûfun duruşun azabı mü’min hakkında o kadar hafifletilecek ki ancak farz namazlardan biri kadar sürecek.

* * *

Veya bir diğer rivayette,

-Güneş gurub için ufuktan sarkıp gurub edinceye kadar o gün mü’min hakkında gündüzün bir saatinden daha kısa da olacak!’ müjdeleri de var.

* * *

-İşte bundan sonra rabbimiz Teâlâ ve Tekaddes Hazretleri her kim neye tapıyor idiyse onun ardına düşsün buyuracak.’

* * *

Bu arada ibn-i Mes’ûd rivayetinde Hz. Rasûlullah şöyle buyuruyor:

-Sonra gökten bir münad-i şöyle nidâ eder. Sizi yaratan, size suret veren size rızkını veren Rabbiniz iken dönüp başkasına ibâdet ve muhabbet etmenize mukabil,ilâhî Adaleti gereği içinizden her kulu taptığının ardına düşürmek değil midir?

- Evet öyledir!.. Cevabını aldıktan sonra,

- Her ümmet dünyada iken taptığının yanına gitsin! diye ilân edilir.

* * *

Bu arada Ebû Hüreyre’nin rivayetinde de şöyle ilâve var.

"Hak Teâlâ ve Tekaddes Hazretleri kullarından birini karşısına alıp,

-Ben seni tekrim etmedim mi? Evermedim mi? Mahlûkatımı sana teshir etmedim mi?’ diye soracak. O da;

-Evet Ya Rab!’ diyecek. Bunun üzerine O da;

-Sen beni vaktiyle unuttuğun gibi, ben de şimdi sana aldırmıyacağım! buyuracak.

Hak Teâlâ ve Tekaddes Hazretleri bir üçüncüsünü de karşısına alacak, bu kimse,

-Ya Rab ben sana, kitabına, Resûlüne imân ettim, namaz kılmış, oruç tutmuştum’ diyecek. Hak Celle ve âlâ Hazretleri de,

-Haydi senin bu dâvana şahit ikâme edelim.. buyuracak.

Derken, o kulun ağzı mühürlenip azayı bedeni aleyhine konuşmaya başlayacak... işte bu münâfıktır!.. Ondan sonra da biri şöyle nidâ eder,

-Herkes dünyada iken kime, neye inanıyor tapıyorsa onun peşine gitsin.’ Artık kimisi güneşin, kimisi ayın, kimisi de diğer putların peşine düşüp gidecek.

Bu arada ashabı salip yani salibe tapanlar, salibleriyle; putperestler putlarıyla; her mâbudun abideleri de kendi mabûdlarıyla beraber gider!"

* * *

Nitekim ibn-i Mes’ûd rivayetinde;

-Onlara ibâdet etmiş oldukları şeylerin timsali görünür, beraberce onlarla giderler. Nitekim:

-Siz de Allâh’tan başkasına ibâdet ettikleriniz de cehennemi tutarsınız!.. buyurulur.

Ve böylece yalnız bu ümmet içlerinde münâfıklar olduğu halde oldukları yerde kalırlar. Bu arada Allâhü Teâlâ Süphanehü Hazretlerinin gayrına ibâdet etmiş olanlardan, cehenneme atılmadık hiçbir kimse kalmaz!..

Nihayet fâcir olsun, hak üzere kalan ehli kitabın geri kalanı olsun, Allâhü Azze ve Cellehu hazretlerine ibâdet etmiş olanlardan başkası kalmayınca, Yahûdilerin bir takımı çağrılıp; kendilerine,

-Siz kime tapardınız?’ diye sorulacak.

-Biz Allâh’ın oğlu Üzeyri’e tapardık’ diyecekler. Bunun üzerine onlara denilecek ki,

-Siz yalan söylüyorsunuz. Allâhü Teâlâ hiçbir eş ve oğul edinmiş değildir. Şimdi söyleyiniz istediğiniz nedir?’ Onlar da,

-Ya Rab pek susadık bize su ver’ niyâzında bulunacaklar. Bu talep üzerine

-Haydi su başına gelmez misiniz? diye kendilerine işâret vaki olacak. Onlar da bir araya getirilip Nâricahim’e doğru sevkedilecekler.

O Cehennem ateşi ki; onların nazarında yalımları birbirini kırıp geçiren serap gibi görünecek ve onu su zannedip bir diğeri ardınca ateşe dökülecekler.

Sonra Hıristiyanların taifesi çağrılıp kendilerine -Siz kime tapardınız?’ diye sorulacak.

-Biz Allâh’ın oğlu Mesih’e tapardık’ diyecekler. Bunun üzerine onlara da denilecek ki,

-Siz yalan söylüyorsunuz!.. Allâhü Teâlâ hiçbir eş ve oğul edinmiş değildir. Şimdi söyleyiniz istediğiniz nedir?..’

Onlar da;

-Ya Rab pek susadık bize su ver!..’ niyazında bulunacaklar.

Bu talep üzerine:

-haydi su başına gelmez misiniz"... diye kendilerin işaret vâki olacak.

Onlar da bir araya getirilip, narıcahime doğru sevk edilecekler. O nârıcahim ki onları nazarında yalımları birbirini kırıp geçiren serap gibi görünecek ve onu su zannedip yekdiğeri ardınca ateşin için dökülecekler.

Allâhu tebâreke ve Teâlâ bundan sonra kalan mü’minlere evvela onları inandıklarından bir başka suretle gelip;

-Ben sizin Rabbinizim’ buyuracak. Onlar da o tecelli ile tanımayacakları için,

-Senden Allâh’a sığınırız!.. Rabbimiz gelinceye kadar bizim yerimiz burasıdır, bir yere ayrılmayız!... Rabbimiz geldiğinde biz onu tanırız!" diyecekler.

Allâhu Azze ve Celle Hazretleri onlara bu defa tanıdıkları bir surette gelip;

-Ben Rabbinizim!’ buyuracak. Onlar da:

-Sen bizim Rabbimizsin’ diyecekler. Ve Allâhü Teâlâ’nın onları davet buyurması üzerine ona tabi olacaklar.

Bu arada başka bir açıklama:

-Ya siz ne bekliyorsunuz?’ dendiğinde;

-Her ümmet ibâdet ettiğinin ardına düşsün! buyuracak. Onlar da;

-Ey Rabbimiz biz dünyada iken, seni tanımayan, ibâdet etmeyen insanlardan, kendilerine en ziyade muhtaçken dahi, ayrılıp semtlerine uğramazdık, onlarla görüşmezdik!’ diyecekler.

-Biz şimdikinden ziyade kendilerine muhtaç iken dahi, dünyada onlardan ayrılmıştık; onlarla hareket etmedik; şimdi nasıl olur!? Biz münadinin, her kavim vaktiyle ibâdet ettiği neyse ona kavuşsun!.. diye seslendiğini işittik. Onun için rabbımıza intizâr edip, O’nu bekliyoruz.

Cenâb-ı Rabbül Alemin onlara, iki veya üç kere:

-Ene rabbiküm! (ben sizin rabbınızım).’ buyuracak.

Fakat onlar hepsinde de,

-Senden Allâh’a sığınırız!.. Allâh’a bir şeyi şirk koşmayız!..’ diyecekler.

O derecedeki, bazıları imtihanın şiddetinden rücû eder gibi olacak. Nihayet;

-Rabbınızı tanıyabilmeniz için aranızda bir âlâmet var mıdır diye sual buyrulacak ve

-Evet’ diyecekler. Evet cevabı üzerine -keşfi şak’ olacak ve kendiliğinden, Allâh’a secde etmiş her kim varsa secde etmeye tarafı ilahiden kendisine izin verilecek. Riyâ olarak secde etmiş olan münâfıklarınsa sırtlarını Allâhü Teâlâ tahta gibi kaskatı kılacak, bunlar secdeye davrandıkça sırt üstü düşecekler. Mü’minler sonra secdeden başlarını kaldırdıklarında RAbbı müteâlilerini ilk defa gördükleri surete dönmüş bulacaklar. o zaman:

-Ene Rabbiküm’ buyurduğunda

-Ente Rabbena’ (evet sen bizim rabbimizsin) diyecekler.

* * *

SÜNNET Mİ KAZA MI KILALIM

Ebû Hureyre radıya’llâhu anh şöyle nakletti:

Rasûlullah salla’llâhu aleyhi ve sellem’den şöyle işittim:

-Kıyâmet gününde kulun fiîllerinden hesab vereceği ilk şey namazdır!.. Eğer tam ve sahih olursa kurtulur ve gayesine ulaşır. Eğer bozuksa mahrum olur, hüsrana düşer!.. Şayed farzlardan eksikleri var ise. Rabbi tebâreke ve teâlâ

-Bakın, kulumun nafileleri var mı?..’ der.

Farzlardan eksik kalanı böylece tamamlanır.

Ve sonra sâir âmeli bu minvâl üzere olur.’ (Tırmizî)

Bu hadîs-i şerîf esasen sünnet mi kılmalı-kaza mı kılmalı tartışmalarını kökünden kesip atan çözümü bildirmektedir.

Kişinin esasen üzerine farz olan 17 rek’ât namazdır; ki bunlar, 2 rek’ât sabah, 4 rek’ât öğle, 4 rek’ât ikindi, 3 rek’ât akşam, 4 rek’ât yatsı namazlarıdır; bir de 3 rek’ât vitrin gerekliliği söz konusudur. Bunların dışındaki "Sünnetler" diye bilinenler ve diğerlerinin tamamı "nâfile- yararlı" namazlar sınıfına girer.

Öyle ise farzların dışında kılınan tüm namazlar ister "kazâ" diye niyetlenilsin, ister "sünnet" diye niyetlenilsin, hep aynı işi görmektedir.

Dolayısıyla neticede hep aynı yolda çıkacak bir iş için, şöyle veya böyle olmalı cinsinden tartışmalara girmek ancak meselenin özüne vâkıf olmamaktan dolayı ortaya çıkan bir hâldir ki, ehline de bu durum açıktır.

Namazdan sonra, kişi tüm yaptıklarının hesabını bu devrede verir; neticelerini görür.

* * *

KIYAMET HALLERİ

İşte bundan sonra cehennemin tam ortasına sırat köprüsü kurulacak.

-Ümmetini en evvel oradan geçirecek olan benim!" Müslim’deki rivayette;

- Sonra cehennemin üstüne köprü kurulur ve şefâata izin verilir ve "ilâhî bizi selâmette bırak, selâmette bırak" diye duâ edilir. Sırattan en evvel geçmek ümmeti Muhammediye aittir. Sonra bu münadi "Muhammed nerede" diye nida edecek. Bunun üzerine Rasûlullah Sallallâhu Aleyhi ve Sellem ayağa kalkıp, iyisi, fâciri hep birlikte olmak üzere bütün ümmeti de arkasına düşecek ve köprünün yolunu tutacaklar.

Allâhü Teâlâ o zaman düşmanlarının nuru basarlarını ellerinden alacak ve bunlar sağlı sollu cehennemin içine sapır sapır dökülecekler. Ve yalnız Nebii Ekrem Sallallâhu Aleyhi ve Sellem ile Salihler necat bulacaklar. Nitekim Rasûlullah:buyurduktan sonra:

- Ümmetler bize yol açacaklar. Biz de azâmızdaki abdest eserlerinden dolayı, yüzlerimiz nurlu, ellerimiz ve ayaklarımız sekili olarak geçeceğiz. Ümmetlerde bize baktıkça bu ümmetin hep enbiya olmasına az bir şey kalmış diyeceklerdir. O gün Resûllerden başka hiçbir kimse konuşamaz ve kelâm edemez. Resûllerin de o günkü kelâmı "İlâhi selâmet ver"den ibaret olacak.

Sıratın yanına gelince Allâhu Azze ve Celle Hazretleri her birine de bir nur verir. Sıratın yokuş yerini aşıp da tam düzlük yerine geldiklerinde, münâfıkların nurlarını Allâh alır. Münâfıklar mü'minlere,

-Aman bizi bekleyin nurunuzdan biraz iktibas edelim" derler. Mü’minler de:

-Ey Rabbımız, nurumuzu daha ziyade tamamlayıp, parlat" niyazında bulunurlar.

* * *

O sırada hiçbir kimse hiçbir şeyi aklına getiremez. Sırat üzerinden geçilirken; mü’minlerin kimi göz kırpacak zaman içinde, kimi şimşek gibi, kimi rüzgâr gibi kimi kuş gibi, kimi alayörük cinsi at ve deve gibi süratle geçerler. Onlara,

-Nurunuzun miktarınca kurtuluşa koşun!" denir.

* * *

İbn-i Mes’ûd, sürati aşağıda sıraya koyar:

-Göz açıp kapaması kadar; bir şimşek hızı; bir meteor, yıldız süzülüşü, rüzgâr, at hızı, deve hızı süratleri; sonra, nuru yalnız ayaklarının başparmağında olarak verilen kimsenin yüzükoyun yürüyerek elleri ve ayakları ile emeklediğini ve bir kolunu çekse öteki kolunu, bir ayağını çekse öteki ayağının takıldığını ve kurtuluncaya kadar da ateşin yanlarına çarptığını anlatır.

-Cehennemde sadan dikenlerine benzer çengeller vardır. Sadân dikenlerini hiç gördünüz mü? Evet, işte bu çengeller sadan dikenlerine benzerler. Ancak şu var ki ne kadar büyük olduklarını ancak Allâhü Teâlâ bilir. İşte bunlar insanları kötü amellerinden dolayı kapıp alırlar.’

* * *

Bu arada kimi koşarak, kimi yürüyerek geçer; derken sonuncuları karın üstü sürünerek gider de,

- Yarab beni neden bu kadar geç bıraktın? der. Cenâb-ı Rabbül Alemin de,

-Seni geç bırakan senin, kendi âmelindir’ buyurur. Nitekim Sûrei Tahrim’de,

-Mü’minlerin nurları önlerinden ve sağ taraflarından yürür’, mü’minler

-Yarabbi şu nurumuzu daha ziyade tamamlayıp partal bize mağfiret et’ derler.

Nitekim surei Hadid’de de şöyle anlatılır:"O günde münâfık erkekler ve kadınlar iman edenlere

-Aman bizi bekleyin de nurunuzdan biraz iktibas edelim’ derler. Lâkin kendilerine

-Geri dönün nuru orada arayın’ denilir. Bunun üzerine mü’minlerle münâfıklar arasında kapısı olan bir sur kurulacak ki kapının içi rahmet, dışı da azabtır"!.

* * *

-Münâfık ve mü’min bunların her birilerine birer nur verilir sonra yine ardına düşerler. Cehenem köprüsü üzerinde birtakım çengeller ve dikenler vardır ki; Allâh’ın dilediği kimseleri yakalarlar. Derken münâfıkların nurları söner. Sonunda mü’minler kurtulur.

70 bin kişi olan ilk zümre dolunay gibi nurlu geçip kurtulurlar. Hiç hesap da görmezler. Onlardan sonra gelenler gökyüzündeki en parlak yıldız gibidirler! Sonra diğerleri de böylece geçerler.

Sıratın her iki yanlarında asılı duran çengeller vardır ki, kimi yakala denirse onu yakalamaya memurdurlar.

Bu çengeller:

-Cehennemin etrafı şehvetlerle arzularla sarılmıştır’ diye işâret buyurulan şehvetlerdir. İstek ve arzulardır. Bu istek ve arzular sıratın yan taraflarına konmuştur. Her kim onlara aldanırsa cehenneme düşer zira onlar cehennemin çengelleridir denir. İşte kötü amelleri dolayısıyla helâk olurlar. Kimisi hardal gibi ezim ezim edildikten sonra ancak necat bulurlar.

- Yâ Rasûlullah köprü nedir? diye sorulduğunda buyurdu ki,

- Üstünde çengeller bulunan kaypak bir şeydir! Kulağıma çalındı kı sırat kılıçtan keskin, kıldan incedir. Bunların kimi sapasağlam ve olduğu gibi kurtulurlar, kimi tırmıklar içinde perişan olarak salıverilirler, kimi de cehennem ateşi içine sapır sapır düşerler. Nihayet sonuncuları sürüklene sürüklene geçer ve kurtulur. En nihayet Allâhu Teâlâ ve Tebareke hazretleri kulları hakkında hüküm ve kazayı abdini icra ve ikmal edip rahmeti ilahisiyle ehli ateşten dilediklerini cehennemden çıkarmaya meşiyeti rahmanisi taallük ettiğinde, melâkiye kirâma, rahmeti ilâhiyeye nailiyetleri murad olanlardan;

-Allâh’a şirk koşmamışlardan, Lâ ilâhe illallâh diye şehadet etmişleri cehenemden çıkarın!’ diye ferman buyrulur.

Onları varlıklarındaki, bedenlerindeki secde eserlerinden tanırlar ve öylece çıkartırlar. Allâhü Teâlâ secde eseri yerlerini mahvetmeyi cehennem ateşine haram kılmıştır.

* * *

-Nefsim yed-i kudretinde olan Allâh’a yemin olsun ki, bugünkü günde apaşikâr olmuş, hakkını kurtarmak için hiçbirinizin yalvarıp yakarması, o dehşetli günde asi mü’min kardeşleri arasından çıkıp kurtulan mü’minlerin, kalanlar için Cebbar-ı Zül Celâl Hazretlerine yalvarıp yakarmasına benzemez. Kurtulanlar o zaman diyecekler ki;

-Ey Rabbimiz bu kalanlar bizim kardeşlerimizdir. Bizimle beraber namaz kılar, oruç tutar, hac eder ve hertürlü âmeli sâlihada bulunurlardı.’ Cenâb-ı Hak Teâlâ ve Tekaddes Hazretleri de,

-Haydi gidin, kalbinde bir dinar ağırlığında iman ve yakîn olan her kimi bulursanız çıkartın.

Hak Teâlâ onların sûretlerini yakmayı ateşe harâm edecek. Artık bu şefaat ediciler, kimi ayağının üstüne, kimi yarı inciğine kadar ateşe gömülerek içeriye dalmış bulacaklar. Tanıdıklarını çıkarıp dönecekler. Sonra Hak Teâlâ,

-Haydi bir daha gidin, kalbinde yarım dinar ağırlığında iman ve yakîn olan her kimi bulursanız çıkarın.’

Buyuracak. Yine böyle olanlardan tanıdıklarını çıkarıp dönecekler. Sonra Hak Teâlâ:

-Haydi bir daha gidin kalbinde zerre ağırlığında iman ve yakîn olan her kimi bulursanız çıkarın buyuracak. Yine böyle olanlardan tanıdıklarını çıkaracaklar.

Nitekim eğer bu dediğime inanmıyorsanız dedi Said-i Hudri; ilâve etti âyeti.

Hâsılı Peygamberler, melekler, mü’minler şefâat etmiş olacaklar derken Cebbar-ı Müteal artık sıra benim şefâatime geldi buyuracak. Nas’ın hesabını görmekten fariğ olur ve ümmetimden geriye kalanları ehli-nar ile beraber ceheneme sokar, Cenâb-ı Hak. O zaman ateş ehli,

-Siz dünyada iken Allâh’a ibâdet edip ona hiçbir şeyi şirk koşmadığınızın sanki size ne faydası oldu?.. derler. Cehenneme girmiş olan diğerleri, bu namaz kılıp oruç tutan mü’minleri görünce:

-Siz şirk koşmuyordunuz ama bunun ne faydası oldu!.. Gene girdiniz işte cehenneme!.. diyecekler. Bunun üzerine Cebbar-ı Müteal:

-İzzet ve Celâlim hakkı için onları ben cehennemden azad edeceğim!" buyurup, göndereceklerini onlara gönderecek ve o zavallılar oradan çıkarılacaklar.

Bundan sonra Allâhu Azze ve Celle:

-Melekler şefâat ettiler, Peygamberler şefâat ettiler, mü'minler de şefâat ettiler!.. Şefâat etmeyen bir Erhamür Rahimiyn kaldı!.. buyuracak.

Ve bundan sonra, dünyada iken hiçbir hayır işlemeyip de cehennemde kömüre dönmüş birtakım kimseleri çıkaracak.

Cennetin yolları üzerinde olup, Hayat Nehri diye tanımlanan bir nehrin içine kendileri daldırılacak. Artık Nehri Hayattan, inci gibi güzel olarak çıkıp, boyunlarında mühür halkalar gibi altınlar asılı duracak; ki ehli cennet onları, o alâmet ile tanıyıp, "İşlemiş âmelleri hayırları olmadığı halde imânlarından dolayı Allâh’ın cennete ithal ettiği azatlıları bunlardır" diyecekler. Hak:

-Cennete girin gözünüzün görebildiği her ne varsa sizindir’ buyuracak.

- Ey Rabbimiz sen âleminden hiç kimseye vermediğin bir ihsanda bulundun bize!.. diyecekler.

* * *

En nihayet cennet ile cehennem arasında, yüzü ateşe dönük bir kimse kalır ki, o cennete girecek cehennem ehlinin sonuncusu olur.

- Ne olur Yâ Rab, yüzümü şu ateşten döndür. Kokusu beni zehirleyip duruyor, beni yakıyor!.. diyecek. Böylece adam yalvarıp duracak. Cenâb-ı Hak ona buyuracak ki:

-Peki bu senin dediğin yapılırsa, acaba başka bir şey daha istemiyecek misin? O ise

-izzetine yemin olsun ki hayır! diyecek. Allâhü Teâlâ meşiyeti ilâhiyesi taallûk eden ahdü misakı verecek ve onun yüzünü cehennem tarafından cennet tarafına döndürecek. Yüzünü cennete doğru döndürünce cennetin güzelliğini görecek, önce bir süre istemekten haya ettikten sonra, Allâh’ın dilediği bir süre sükût ettikten sonra,

-Ya Rab ne olur beni cennetin kapısına yanaştır. demeye başlayacak. Allâhü Teâlâ da;

-Evvelce istediğinden başka bir istekte bulunayacağına dair bana yemin etmemiş, söz vermemiş miydin? diyecek. O da;

-Ya Rab mahlukatının en badbahtı ben olmıyayım, n’olur? diye yalvarmaya devam edecek. Bunun üzerine Allâhü Teâlâ:

- Bunu verirsem başka bir şey istemiyeceksin, söz mü?’ diyecek. O da,

-İzzetine yemin olsun ki başka bir şey isteyecek değilim’ cevabını verecek. Ve Rabbının dilediği ahdi misâki verdikten sonra Rabbı onu cennetin kapısına yanaştıracak. Cennet kapısına varıp da ondaki revnak ve letâfeti içindeki nedred ve sürûru görünce gene Allâh’ın dilediği kadar bir süre utancından sustuktan sonra:

-Ya Rab n’olur beni içeri sok! diye başlayacak. Allâh da;

-Allâh layığını versin behey ademoğlu sen ne sözünde durmaz kimsesin. Sen verdiğimden başka bir şey istemiyeceğine dair daha evvel söz vermemiş miydin?’ diyecek. O da,

-Ya Rab mahlûkatının en bedbahtı ben olacağım’ diyecek ve tekrar duâya, niyaza devam edecek. Allâhu Teâlâ da ona gülecek ve cennete girmesine izin verecek. Bunu söylerken Rasûlullah,

-Benim niçin güldüğümü sorsanıza..?" dedi. Dedi ki: Rasûlullah Aleyhi ve Sellem de böyle güldü,

-Sen Rabbülâlemin iken benimle istihza mı ediyorsun dediğinde Rabbülâleminin haline güldüm. Çünki Cenâb-ı Rabbülâlemin,

-Benim seninle istihza ettiğim yoktur. Lâkin ben dilediğime kadirim! buyurdu. Ve Cennete girince, "temenni et" denecek; o da uzun uzun temennîlerde bulunacak; nihayet dilekleri kesilince Cenâb-ı Hak; şunu da iste, bunu da iste, şunu da iste buyuracak; ki bu şeyleri Allâh aklına getirecek. Nihayet dileklerinin tamamı kesilince, Allâhü Teâlâ da,

-Bunların hepsi, bir o kadarı daha senin olsun! buyuracak.

Bu arada izah ediyor;

-Ben ehli nârın, ehli ateşin cehennemden en son çıkacak ve ehli cennetin cennete en son girecek olanını biliyorum. Bu o kimsedir ki cehenemden emekliye emekliye çıkar. Cenâb-ı Hak Teâlâ Hazretleri ona cennete gir buyurur. O kimse cennete varacak ve görecek ki cennet dopdolu kendisine yer kalmamış. Dönüp,

-Ya Rab ben cenneti dopdolu buldum’ diyecek. Cenâb-ı Hak ona:

-Git cennete gir" buyuracak. O kimse gene cennete varacak, cenneti yine dopdolu bulacak. Dönüp,

-Ya Rab ben cenneti dopdolu buldum" diyecek. Cenâb-ı Hak ona:

-Git cennete gir. Dünya kadar ve dünyanın on misli kadar yer sana aittir" buyuracak.

Rasûlullah Sallallâhu Aleyhi ve Sellem gerideki dişleri görününceye kadar tebessüm etti, sonra,

-Ehli cennetin en aşağı menzil ve mertebe sahibi işte bu kişidir, buyurdu.

Rasûlullah Aleyhisselâtı vesselâmdan:

- Ehli cennetin en aşağı makam ve menzileti nedir?

diye sual oldu. Rabbı cevaben buyurdu ki;

- Bu öyle bir kimsenin makamıdır ki; o kimse ehli cennet, cennete ithal olduktan sonra gelir. Ona cennete gir denilir. O ise,

- Ey Rabbim herkes kendi menziline yerleştikten alacağını aldıktan sonra, bu nasıl mümkün olur? der. Cenâb-ı Rabbül âlemin ile onun arasında şöyle bir muhavere olur:

- Dünya padişahlarından bir padişahın mülküne benzer bir mülke nail olsan razı mısın?

- Razıyım Yarab!

-İşte öyle bir mülk senin. Bir o kadar daha bir o kadar daha, bir o kadar daha, bir o kadar daha. Beşincisinde cevabı keserek,

- Razı oldum Yarabbi. der.

-İşte bir o kadar şey hep senin. Onun on misli de senin. Bir de nefsin her neyi arzu ediyorsa; gözün her neden hoşlanıyorsa hepsi de senin.

-Razı oldum yarab. der. Ya ehli cennetin en yüksek makam ve menziline sahipleri nasıl olur? diye sordu. Cevaben;

- Kendim için seçtiğim kullarım var ya işte onlar. Keramet fidanlarını kendi kudret elimle dikip mühür altına aldım. Onların halini ne bir göz görür, ne bir kulak işitir, ne de beşerden herhangi bir kimsenin kalbine bu konu girmiştir.

* * *

Evet, kısaca bu konudaki Hadîsler böyle. Şimdi bu hadîsleri böylece gördükten sonra Allâh korkusu nedir ve nedendir noktasına gelmiş olduk.

* * *

BÖLÜM: 6

ALLAH'TAN
KORKU ve HAŞYET
NİÇİN DUYULUR

Ebû Zerr radıyallâhu anhden rivayet edilmiştir.

Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu:

-Ben sizin görmediklerinizi görüyor ve işitmediklerinizi işitiyorum. Gökyüzü gıcırdamakta haklı idi! Çünkü gökyüzünde dört parmaklık bir yer kalmamıştı ki, bir melek alnını yere koyarak secdeye kapanmamış olsun. Vallahi benim bildiklerimi bilseniz muhakkak ki az güler ve az ağlardınız ve yataklar üstünde kadınlardan zevk almazdınız; ve yollara çıkarak avaz avaz Allâh'a niyazda bulunurdunuz!.." (Tırmizî)

* * *

-ALLAH’DAN KULLARI İÇİNDE ANCAK ÂLİM OLANLAR HAŞYET DUYAR!’ (Fâtır-28)

* * *

-İçinizde Allâh’ı en çok bilen benim ve içinizde Allâh’dan gene çok korkan da benim!..’

Buyuruyor Resûli Ekrem.

Peki Allâh’ın nesinden korkacağız?..

-Ey iman edenler, Allâh’dan nasıl korkmak lâzım ise öylece korkun.’ (Aliimrân-102)

"Korku" diye tercüme edilen "İttika", elem ve zarar verecek olan şeylerden sakınıp, iyice kendini "koruma" anlamına gelir. "TAKVA"yı kuvvetli bir himayeye girerek korunmak, kendini iyi sakınıp korumak, şeklinde anlarız.

Böyle olunca "kendini koruma"nın esas iki düzeyi sözkonusudur.

1) Hazreti Resûli Ekrem'in bildirdiği şekilde karşılaşılması mukadder olan ölümötesi yaşamın sayısız tehlikelerine karşı zaruri "koruma" tedbirleri.

2) Varlığında, özünde mevcut olan Allâh’dan mahrum kalmaktan "korunma" tedbirleri.

* * *

Korku kelimesi ile oluşturulan kuru bir duygu mu yoksa var olan ve karşılaşılacak olan birtakım olaylar var ve bu olaylarla karşılaşmamak için tedbir almanın zaruretini belirtmek babında mı kullanılıyor?

* * *

"Allâh'tan ancak âlim olanlarınız korkar" âyetiyle anlatılan nokta, ilmi olmayanın Allâh'tan korkmayacağını, açıklıyor demektir!..

Demek ki, ancak, belli bir ilim sahibi, Allâh'tan korkar, bilinçli olarak!.. Ve nitekim Hz. Rasûlullah Aleyhis-selâm ne diyor..?

"İçinizde en çok Allâh'ı bilen benim ve en çok korkan da benim"!..

Allâh ismi ile işaret edilen evrensel ve ötesi, münezzeh varlığı, bir "TANRI" gibi düşünmek şirktir!..

Böyle düşünemiyeceğimize göre; biz Allâh’ın eserlerini düşüneceğiz; yani ef’âl mertebesindeki oluşu!..

Demek ki ef’âl mertebesinde istikbâlde öyle karşılaşılacak olaylar söz konusu ki, bu olaylar bir mekanizma gibi gelişecektir.

"ŞÜPHESİZ Kİ ALLAH KANUNLARINDA DEĞİŞİKLİK OLMAZ"

âyetinde belirtildiği üzere, tabii olarak otomatik olarak çalışan birmekânizma!..

Geleceğe dönük olayların nelere sebeb olacağını idrak edersen, kendinin o olaylara, sanki akan bir bandın üstüne bağlanmışın da, ilerdeki testereye geldiğin zaman ortadan biçileceksin!..işte böylesine bir âkibet var ve böylesine bir âkibete, akışa karşılık, seni en çok seven kişi olan Hz. Peygamber; sanki şöyle uyarıyor seni.

-Çok tehlikeli olaylara karşılaşacağın bir noktaya doğru sürükleniyorsun, ne olursun bu tedbirleri al!.. Şu dünya oyun, eğlencesine aldanma!.. Çevrendekilerle laklakla dedikodu ile vakit geçirme; kendi iplerini kopar, bu bantın üstünden ayrıl, bu testere seni kesmesin!..’

* * *

-Şüphesiz dünya hayatı bir oyun ve bir eğlenceden başka bir şey değildir. Şüphesiz malın, evlâtların vs. senin için birer fitnedir.’

* * *

-Bunlara kanıp da ömrünü boşa zayi etme!.. Bu noktaya gidiyorsun!.. Karşılaşacağın olaylar böylesine mutlak, kesin ve acımasızdır!.. Öyle ise bunlarla karşılaşmadan evvel tedbirini dünyada iken al!.. Başka yapacak bir şey yok. O günde evlat anadan, karı kocadan kaçar".

* * *

Eğer inanıyorsak Hz. Muhammed’in gerçeği haber verdiğine; bu söylediklerine kulak vermek mecburiyetindeyiz.

Ama bu söylediklerine kulak vermek bizim şu anda yaşadığımız dünyadaki varlığımıza; kabul ettiğimiz varlığımıza, terkibimize, tabiâtımıza ters düşen davranışlardır!

* * *

İlahi emirler ve yasaklar, bizim, tabiâtımızdan huylarımızdan, alışkanlıklarımızdan, şartlanmalarımızdan kopmayı öneriyor!.

Eğer konuştuğumuz gibi tabiâtımızdan, şartlanmalarımızdan, alışkanlıklarımızdan kopamadığımız takdirde, bu mukadder âkibet bizi bekliyor.

Şurada, âni bir olay patlasa bile icâbında sağına soluna bakmadan kaçıp kendini kurtarmaya bakıyorsun.

Bundan çok daha dehşetli bir olay, şu hadislerde anlatılan âhiret manzarasını düşünelim ve bunun çok daha hafifi olanı anlatalım.

Evet, öldüğün andan itibaren, dünyadaki bütün alışkanlıklarının bütün bağlarının ıztırabını çekmeye başlıyorsun. Çünki, zoraki olarak, onlar senden uzaklaştırılmış!.. Ve bu ızdırab ne kadar devam ediyor?..

Ölçüsüz bir zaman!.. Zaman diye bir şey hissedemiyorsun ki!.. Sana, karşılaştığın bu ızdırabı unutturacak ikinci bir olay da yok!..

Dünyada sana ızdırap veren bir olay oluyor, arkasından başka bir olayla karşılaşıyorsun ve onu unutabiliyorsun!.. Öldükten sonraki hayatta, onu sana unutturacak ikinci bir olay yok!.. Beden çürüdükten sonra, artık, tümüyle dağılıp gittikten sonra; sen bedenden de koptun; eğer üst yaşama da geçemediysen, bir uyku hâli gibi bir hâl geliyor, uyuyakalıyorsunl.

Ya kâbus ya rüyâ! Ta ki kıyâmet kopana, haşir olayı gerçekleşene kadar.

O andan itibaren, kıyâmet ile birlikte sanki dünyanın yuvarlak, şu kürelik hali kaybolup gidiyor!.. Sanki, bir düz tepsi gibi oluyor!

Ve burada, bütün gelmiş geçmiş insanlar canlanıyor!.. Kalabalığı düşünün!..

Ellibin kişinin, yüzbin kişinin toplandığı, ikiyüzbin kişinin toplandığı bir kalabalığı düşünün. Düşünün ki gelmiş geçmiş milyarlarla insan bir yerde toplanmış ve o toplandığı mahâlde; cehennem melekler tarafından çekilerek getirilir ve dünyanın etrafını sarar!..

Bütün o topluluğu ve her taraftan saran cehennemin alevlerini düşün!.. Öyle bir alev dalgası ki, dünyayı su gibi eritecek olan bir alev!

-Herkes dünyada iken neye tapıyorsa onun peşinden gitsin" deniyor!..

Orada herkes taptığının peşine gidecek gayri ihtiyari!.. O, zaten onunla ünsiyet peydah etmiş!..

Herkes dünyada iken kimi, neyi seviyorsa tabiî olarak orada onunla beraber!..

Ve kıldan ince, kılıçtan keskin köprü üzerinden, milyonlarla insan akıp geçmeye başlıyacak. Kıldan ince kılıçtan keskin bir şeyin üzerinden milyonlarla insan nasıl geçer.

Bu anlatım o geçilen mahallin ne kadar zorlu bir mahâl olduğunu anlatma, târif sadedinde bir mecâzdir, teşbihtir, bir benzetmedir!..

Oradan geçiş gücü, yani herkesin nuru, bu dünyadaki çalışmalarından meydana gelen enerjisi nisbetindedir.

- Yarabbi herkes geçti, ben niye en ağır kaldım? diyor.

- Senin amelin seni geri bıraktırdı! cevabını alıyor.

Senin bu dünyada iken eksik olan âmelin, ibadetin, tatbikat eksikliklerin, senin belli ruhâniyeti, belli nuraniyeti elde etmene mani oluyor!..

Onun neticesinde tabii olarak orada güneşi geçemiyorsun!.. Kimsenin nuru kimseye de fayda etmez.

* * *

Peygamberim yetiş bana, falanca veli yetiş bana!..

Kimsenin nuru kimseye fayda etmez!.. Ve oradan, eksiklikleri kadar, nuraniyetinin, enerjisinin eksikliği kadar ceheneme giriyor!..

Ne kadar cehenneme giriyor?..

Kendisindeki tabiât hükmü ne kadar ağırsa, alışkanlıkları, bağları, duyguları ne kadar ağırsa, çoksa yoğunsa o kadar uzun süre orada yanıyor!.

Zira bizim zaman ölçülerimizle alakalı değil olay!.. Kömür gibi oluyor ceset!.. Ancak abdest âzâları namaz âzâları yanmıyor. Ve bu yaşam sayısız senelerle devam edip gidiyor!..

Şimdi sen tut de ki:

- Canım nasıl olsa neticede iman ettik cennete gireceğiz, burada bildiğimiz gibi yaşayalım!..

Yaşıyorsun ama, her yaşadığın, attığın adımla, şuradaki 5 dakikalık, 5 senelik zevk için, oradaki sonsuz sürelerle kendini kayıtlıyorsun.

Bunu bırak; cennete girdin ya cennetin içindeki cennet ehlinin arasındaki derece farkları!..

* * *

Eğer ki bir adam benim uçmak hoşuma gidiyor deyip de 30 saniyelik, 20 saniyelik düşüş zevki için kendini pencereden atsa, düşüp her tarafı kırılsa, sen bu adama -akıllı’ mı dersin?.. Demezsin!..Ama 5 senelik, 10 senelik dünya hayatı için, milyarlarca senelik geleceğini feda ediyorsun!..

* * *

Öyleyse bize düşen iş, bütün bunlardan ibret alıp, yiyip içip yaşayarak ömrü tüketmek değil; tabiâtımızla mücadele etmek!..

Bu mücadeleyi etmediğimiz sürece kendimizi aldatmış oluruz.

Kim bu mücadeleye gerek yok, diyorsa, o maalesef kendini aldatanlardandır!.. Terkîbi, onu o şekilde konuşturuyordur, o şekilde yaşatıyordur!

İlmi yoktur, cahildir; geleceğe ait gerçekleri bilmez; konuşur!..

Ve biz de bu ilim bu gerçek varken; buna rağmen, onlara tabi olursak, kendi kendimizi helâka sürüklemiş oluruz, kendi amelimizle kendi azabımızı hazırlamış oluruz.

-SANA HAKİKATIN İLMİ GELDİKTEN SONRA ONLARIN ARZULARINA HAYALLERİNE TABİ OLURSAN, O ZAMAN ZALİMLERDEN OLURSUN!..’ (Bakara-145)

* * *

Bizde Tasavvufun lâfında kalmış kişilerde, Yunus’un dizeleri dilden dile dolaşır. Yeriz, içeriz, zevk yaparız, arada biraz namaz kılarız, senede 1 ay oruç tutarız, ondan sonra kendimizi tasavvuf ehli sanıp, deyip dilimize dolarız.

"Cennet cennet dedikleri

Birkaç köşkle birkaç hûri

İsteyene ver sen onu,

Bana seni gerek seni."

Acaba öbür tarafta "cennet" ve "cehennemin" dışında gidilecek üçüncü bir yer var mı?

Âhirete giden, kıyâmetten sonra iki yerden birinde olur muhakkak!..

Ya cehenneme kalır, ya da cennete gider!

Yani gidilecek yer, bu ikisidir!.. Kim olursa olsun!..

En alt noktadaki kişiden, en yüce noktadaki kişiye kadar hepsi de mutlaka bu iki yerden birindedir!..

Senin Peygamberin cennete gidecek; onun gittiği yeri beğenmiyorsan, ben orayı istemiyorum, diyorsan, ona bir diyeceğim yok!..

Yalnız cennet içinde yaşayanların yaşamları farklı olacak.

Ben cennette çok daha iyi yaşam istiyorum. Cennette Hz. Rasûlullah’ın yaşamına ne ölçüde yaklaşabilirsem o ölçüde yaklaşabilmek istiyorum. Allâh’ı en iyi tanıyanların tanımasıyla Allâh’ı tanıyıp o şekilde cennette yaşamak istiyorum dersen; başımın üstünde bu deyişin yeri var!..

Ama, bu manâdan tamamıyla uzak bir şekilde, ben cenneti ne yapayım, ben Allâh’ı istiyorum, demek saf bir hayalden, aldanıştan, cehaletten başka bir şey değildir.

Çünki, cennet var, cehennem var bir de cennet ve cehennemin ötesinde başka bir yerde Allâh var; böyle bir anlayış tümüyle ham hayaldir!..

* * *

BÖLÜM: 7

EĞER İÇİNDE YAŞADIĞIMIZ
SİSTEMİ - DÜZENİ KAVRADIYSAK

Bu idrakın sonunda; karşımızdakine bakış açımız ne olacak, kendimize bakış açımız ne olacak, fiilimiz ne olacak?

Karşımızdakine bakış açımız denince; karşımızdaki insan olsun, hayvan olsun, nebat olsun, ne olursa olsun, baktığımız mahâlde mutlak olarak ilahi manâları müşahedeye gayret edeceğiz.

Karşımızda Ahmed'i, Hasan'ı, Ayhan'ı, Cemile'yi görmeyeceğiz!

Burada, şu anda, bu isimler, şu bileşim halinde bu manâyı dile getiriyor. Şurada bu ilâhî isimlerin manâları böyle bir terkibi, böyle bir manâyı ortaya koyuyor. Ortaya konan bu manâ çeşitli isimlerin bir terkib halinde aşikâre çıkışından başka bir şey değil!.. Bu isimler bu fiilleri ortaya koyuyor, diyeceğiz.

Fiîli görme düzeyinde kalırsak, bu fiil, bu isimlerin manâları olarak ortaya çıkıyor, diyeceğiz!..

Hiç fiîlin üstünde durmayıp, manâyı düşünürsek, bu isimlerin manâları bu şekilde âşikâre çıkıyor diyeceğiz.

* * *

Kendimize baktığımızda ise olay çok farklı olacak!.. Kendi varlığının "Ben" kelimesiyle kasdettiğin varlığın, Hakk’ın isimlerin manâlarından başka bir şey olmadığını, "Hak" olduğunu idrak etmekle birlikte; bu manâların bir terkib şeklinde, bu bedeni meydana getirdiğini, oluşturduğunu; bu bedende meydana gelen isteklerin, arzuların, "canım istedi" dediğin şeylerin, bedenin tabiâtından ve alışkanlığından başka bir şey olmadığını müşahede ederek, tabiâtını ilâhi emirler istikâmetinde bastırıp bâtınında "Hak" olarak yaşayacaksın!

Hakk’ı müşahede edecek, kendi bünyende, varlığının "Hak" olduğunu müşahede edeceksin; ikinci bir varlık müşahedesi, idrâkı, tahayyül kalmayacak!..

Ancak -Hak’ oluşunu bilmekle birlikte, isimlerin manâlarının bir terkib halinde bu bedeni, bu varlığı oluşturduğunu da bilerek, tabiâtının istikâmetindeki hareketleri terk edeceksin!.. Alışkanlıkları terkedeceksin!.. Menfaâte düşkünlüğü terkedeceksin!.. Kendi hakikatına bakabilmek için!..

* * *

HAKİKATI YAŞAYABİLMEK
İÇİN DAVRANIŞLARIN
NELER OLMALIDIR

Fiilin ne düzeyde olacak? Yaşamının geriye kalan süresi içinde fiillerin neler olacak?

1- Hakk’ı tavsiye edeceksin.

2-ilâhi emirlere uymadaki güçlüklere karşı sabrı tavsiye edeceksin.

3- Ya, hayır söyliyeceksin ya susacaksın!

4-Ya öğrenci olarak dinleyeceksin, ya öğretici olarak konuşacaksın, veyahutta bu ikisi arasındakini dinleyici olarak bulunacaksın.

5-Hak'ka ters drüşen bir kelâmı duyduğun zaman, ya onu reddedecek ve doğrusunu açıklayacaksın veyahut da oradan kalkıp gideceksin!..

Sırasıyla şimdi bunları açıklayalım:

HAKKI TAVSİYE EDECEKSİN: Karşındakiyle konuştuğun zaman, karşındakine hitap ettiğin zaman, onun anlayış seviyesi neyse, onun bir üstündeki seviyeden olmak üzere ona hakkı tavsiye edeceksin. Olaya karşındaki hangi seviyeden bakıyorsa, sen ona karşı, onun bulunduğu seviyenin bir üstünden Hak’kı tavsiye edeceksin. Onun hareketlerinin çıktığı seviyeyi muhakkak ki göreceksin!.. Gördüğün anda onu, ya tabiâtını terk yolunda; ya benliğini terk yolunda, ilâhi emirlere sarılması yolunda, onun düzeyine göre, muhakkak ona yapması gereken şeyi tavsiye edeceksin.

Sen tavsiye ettin bunu o seni dinlemek istemiyor, istemeyebilir. O zaman oradan çekip gideceksin.

SABRI TAVSİYE EDECEKSİN: Elbetteki ilâhi emirlere uymanın nefse ağır geldiğini, varlığına ağır geleceğini, tabiâtına ağır düşeceğini onu zorlayacağını ve bütün bunlara sabretmek gerektiğini; bunlara sabredilmedikçe bu mücahedelerin netice vermeyeceğini; ve onun âkibetini kendi elleriyle kendine hazırladığını, ona idrak ettirip anlatmaya çalışacaksın.

Dinlemiyorsa, zaten sana ait bir şey yok!..

YA HAYIR SÖYLE YA SUS: Ona ebediyet yolunda hayırlı olanı anlat. Sorularını cevaplandır. Ve bu istikâmete getirebileceksen, bunu dinleyecek hale getirebileceksen, nasıl anlıyorsa öylece gerçekleri anlat. Neticede onu idrak noktasına getireceksin.

Ama bu noktaya getirme durumun sözkonusu değilse yaklaşımın onu över biçimde olmasın. Zira ona hayr değil, iyilik değil, şerde bulunmuş olursun.

ÖĞRET VEYA ÖĞREN, YA DA DİNLEYİCİ OL: Karşındakiyle konuşman bu ikisinden biri olacak. Yahutta neticede, o yapılan konuşma, âhirette dair bir yarar sağlıyor mu, sağlamıyor mu buna bakacaksın?.. Karşındakiyle yaptığın konuşma, eğer ona ya da sana âhirete dönük, geleceğine dönük bir yarar sağlıyorsa; meselâ herhangi bir alışkanlığı terketme bâbında veya bir duygunu terketme bâbında veya birisine bir şeyi ne şekilde yapacağın bâbında konuşmak; bir ilim öğretmek, bunlar hep ileriye dönük yarar sağlayacak fiillerdir. Bunlarda bulunacaksın.

Hakka ters düşen bir kelâm olduğunda veya bir fiil olduğunda, ya onu keseceksin, yahut oradan kalkıp gideceksin!..

-Şeytan karşınızda konuştuğu zaman, oradan kalkıp gidin!" diyor.

Veyahut orada sen hakkı konuşacaksın!

Elinden geliyorsa, hakka ters düşen şeye karşı sen hakkı konuşacaksın!..

Elinden gelmiyorsa, sen kalkıp gideceksin.

Bunları yapamıyorsan, niye yapamıyorsun, sen bunun cevabını ver. Sana bunları yaptırtmayan, tatbik ettirmeyen şeylerin ne olduğunu kendinde araştır ve cevabını kendin ver.

Bunlar; size naklettiğim şu şeyler, Hz. Resûlullâh Aleyhi’s-selâm’ın bize emirleri, tavsiyeleri!..

Ya, "hak" diyeceğiz, Hakkı tavsiye edeceğiz, Hakkı isteyeceğiz!.. Veyahut da tabiâtımızın, arzumuzun, zevkimizin, duygularımızın istikâmetinde, bâtılın savunucusu olacağız!.. Bâtılı yaşayacağız!..

Hak gelince bâtıl gider, yok olur!..

Hak varsa, tecelli ediyorsa mutlaka bâtılı yok edecektir!..

Bâtıl nedir? Bâtıl diye bir şey mi var?..

Bâtıl, terkibden doğan, terkibe dönük davranışın adıdır!..

Bâtıl kelimesiyle kastedilen şey terkibiyetten doğan ve terkibe dönük olan şeydir. Şuuru Hak’tan perdeleyen şeydir!..

* * *

İMAN VE FİİLLER HAKKINDA

İman ve İslâm. Geçmişte çok tartışması olmuş bir konu!..

Birçok kişiler arasında.

Hatta bir ara çok meşhur bir mezheb imamı;-Allâh’a, Peygambere ve onun getirdiklerine imân, makbul imândır".demiş ve bunu bir eserinde yazmış.

Abdülkadir Geylani Hazretleri, "El Ganiyye" adlı eserinde; buna cevaben, dalâlete giden, kurtuluşa, necâta ermiyen fırkalar arasında bu zâtın mezhebini, mezhebi mensûblarını saymış.

Gavs-ı â’zâm Abdülkadir Geylanî "El Ganiyye" adlı kitabında kurtuluşa ermiyen fırkalardan bahsederken; Hz. Peygamber’in bir Hadîs-i var, -73 fırkaya ayrılacak ümmetim.içinden bir tanesi kurtuluşa erecek, ötekileri delâlette kalacak’ diye delâlette kalan kurtuluşa ermiyen fırkalardan bahsederken, "kâderiyye" tâifesi bunlardandır, dedikten sonra onlardan bazılarını zikrediyor; sonra şöyle diyor:

-Bu kişi, imânın Allâh ve Resûlün Allâh tarafından getirdiği hükümleri topluca bilmek ve ikrar etmekten ibaret olduğuna inanmıştır.

Berhûnî'nin kitabı seceresinde de zikrettiğine göre, bu inanç bozuk bir itikat olur." diyor.

Şimdi, Gavs-ı A’zâm Abdülkâdir Geylanî’nin burada reddettiği ve karşı çıktığı görüş şu:

Bir kişi, "Allâh ve Peygamberi ve Peygamberin bütün getirdiği hükümleri kabul ediyorum" derse; ve bunun yanında, o hükümlere dâir emirleri tutmazsa, İslâm hükümlerini yerine getirmezse, bu kişi delâlettedir! sapmıştır!.. İmân ehli sayılmaz!’ diyor.

Bu böyle mi değil mi?

Bizim araştırmamız, tahkikimiz var. Biz meseleleri inceliyerek gittiğimize göre; bu böyle mi, değil mi, ne netice çıkıyor?

Meseleye şöyle bakacağız. İmân nedir ve neyedir?

Bu konuyu esasen ne geniş şekli ile "AKIL ve İMAN" isimli kitabımızda açıklamaktayız... Ancak önemine binâen burada da bir bölümüyle girelim konuya...

Neye imân ediyorsun?.. İslâm dinine değil mi?.. İslâm dinine imân ediyorsun!..

Allâh ve Peygambere imân, İslâm dininin hükümlerinden biri!.. Dinin getirdiği hükümlerden biri.

Dolayısıyla İslâm dinine iman ettiğin zaman, zaten buislâm dinini kabûlünün neticesi olan, belli fiîller vardır.

Bir sobanın yakıcılığına inandığın zaman elini sobaya değdirmezsin. Boğulacağını bildiğin yerde yüzme bilmiyorsan, suya girmezsin.

O şeye inanmanın tabii sonucu olan, fiiller sözkonusudur!..

Neye imân ediyorsun?.. İslâm dinine imân ediyorum!.. İslâm dinine imân ettiğime göre; onun hükümlerini ben kabul ediyorum demektir. O hükümlerin de yerine gelmesi şarttır. Eğer İslâmın hükümleri yerine gelmiyorsa, o zaman orada "İmân" yoktur! Henüz "İmân" hâsıl olmamıştır!..

Peki bu böyle olduğuna göre, demek ki ortaya ne çıkıyor?

İman = Fiîl!.. Yani, İslâmın emirleri doğrultusunda olan fiîller!..

Eğer İslâm dinine imân ediyorum; diyorsan, İslâm dininin önerdiği doğrultuda, yap dediği fiîlleri yerine getireceksin!..

İslâmın da ana 5 şartı, Kelime-i Şehâdet, bunun tabii neticesi, olan namaz, oruç, hac ve zekât. İlk önerileri bunlar!..

Demek ki bir kişi ben iman ediyorum, diyorsa; bunun yanında namaz kılmıyorsa veya oruç tutmuyorsa veya hacca gitmiyorsa veya zekâtını vermiyorsa bu kişi imân etmiş sayılmaz!..

* * *

Nitekim Peygamber Aleyhi's-selâmın getirdiği bu düstüru anlamış en iyi kişi olan Hz. Ebûbekir Sıddîk; Hz. Peygamberin âhirete intikâlinden sonra zekât vermek istemiyen bir takım kabilelere karşı ordu yollamış ve,"Zekâtını vermeyenleri katledin!" demiş.

Çünkü onlar imândan çıkmışlardır!..

Ancak, imândan çıkan katledilir!..

Zekâtını vermiyorsa o kişi,islâmın emrini reddediyor, demektir, dolayısıyla imânı gitmiştir!.. O fiîllere olan imânı gitmiştir, gidince katledilebilir dinin hükmüne göre dinden döndüğü için!..

Bu durum da gösteriyor ki bize, imân-âmelle bir bütündür.

Amelsiz imân veya imânsız âmel sözkonusu değildir!..

* * *

Evet, orijinal itibariyle böyle olan meseleye, bir de şöyle bakalım.Kişi, imân ediyorum, diyor ve mecburî olan 5 şartı yerine getirmiyor!.. Ya ne olacak?..

Daha öncelerde de izâh ettiğimiz üzere; esasen, bu beş şart gelecekte kişinin içine düşeceği zor durumlara karşı, bir tedbir olarak öngörülmüş ve tavsiye edilmiştir!..

Siz o zor şartların geleceğine inanıyorsanız, zaten, bu imânınızın gereği olarak, bu tedbirleri de alacaksınız!..

Kızgın bir nesne olduğuna inandığınız şeyi, tutmak için maşa arama zorunluluğunu hissetmeniz gibi!..

Eğer o tehlikeli ortama karşı, gerekli olan tedbirleri alma mecbûriyetini hissetmiyorsanız, esasen, o tehlikeye imân etmemişsinizdir!..

Yani, insan, bildirilen bir tehlikeye imân ettiği zaman, muhakkak ona karşı alınması gerekli tedbirlere de başvurur!..

Yok eğer, o bildirilene imân etmiyor ise, gerekli tedbirleri dahi almak mecburiyetini hissetmez!..

Demek oluyor ki. İmân, o yolda gerekli tedbirleri almak ve o konuyu bilip öğrenmek ve kendini ölümötesine hazırlamaz için ilk şart!

Eğer, imânın gerekleri yerine getirilmiyorsa. Bu takdirde o şeye inanılmamıştır!.. İnanmamanın neticesi olan fiiller ile yaşanılmıştır.Bu defa da kişi, bu gidişin neticesine katlanmak mecburiyetinde kalır!..

* * *

Günümüzde zaten din konusunda zorlayıcı bir baskı da mevcut olmadığına göre, demek ki herkes kendi başınadır!..

Dileyen imân eder ve gereği fiilleri ortaya koyarak; imân ettiği ortama hazırlanır!..

Dileyen de imân etmez ve bu halin gereği olan fiillerle yaşayarak, bu yaptıklarının neticesine katlanır.

Burada en önemli husus.

-İNSAN İÇİN ANCAK ÇALIŞMALARININ NETİCESİ SÖZKONUSUDUR!.."

Ayetinin hükmünün gözden kaçmamasıdır!..

Çünki kişi ne yaparsa onun neticesiyle karşılaşacaktır!.. Havadan gelecek bir şey aslâ sözkonusu değildir!..

* * *

"DİN"DEKİ ÖNERİLER NİÇİN

Şimdi meseleyi ikinci bir yönden ele alalım.

İnsanın yapısının ilâhî isimlerin bir terkkibinden başka bir şey olmadığını anlatmıştık daha evvel.

Dedik ki:

İnsanın yapısı, insan ismiyle kastetdiğimiz oluş, ilâhî isimlerin manâlarının âşikare çıktığı bir mahâldir ve bu mahâl, bir terkib hükmüyle meydana gelmiştir!..

Bu mahâlde bazı isimler ağırlıklı, bazı isimler de daha az ağırlıklı olarak zuhur eder. Ve bu isimlerin, bir terkib şeklindeki zuhuru dolayısıyla da o kişiden belli fiiller meydana gelir.

İşte bu terkib dolayısıyla, kişinin tabiâtı, huyları, alışkanlıkları, şartlanmaları oluşur!.. Bu, tabiât, huy, mizaç karakter, alışkanlık vs. dediğimiz şeyler, bu terkibini meydana getiren isimlerin tabiî sonucudur.

Ve kişi bu terkibinin tabii sonucu olan davranışlarla yaşayıp da öldüğü takdirde cehenneme gider!..

* * *

Maddî ve mânevî cehenneme bu tabiâtı yolaçar!..

İş böyle olduğuna göre;islâmın emirleri, bilhassa baştaki saydığımız namaz, oruç, hac ve zekât. ne getiriyor?

Senin, tabiâtına ters düşen davranışlara, fiîllere sevk ediyor seni!..

Senin tarkibinin oluşturduğu özellik, rahatına düşkünlük, menfâatini sağlamak, kişisel menfâatına dönük olarak yaşamak!..

Halbuki en başta namaz, bir kere seni zaruri olarak tabiâtının aksine, rahatını bozucu bir şekilde seni zorluyor.

Sen o anda, ya bir eğlencedesin ya bir ahbabınla sohbettesin, ya kendine hoş gelen bir hal içindesin!.. Fakat o anda sana, o yaşamını terk ettirip; senin belli bir fiîli meydana getirmeni emrediyor!

Tabiî bu fiîlinin neticesinde, sende belli bir çalışma, fiîl sonucu, belli bir ruh gücü oluşuyor!.. Bedeninin tabiâtı istikâmetinin dışında bir istikâmette, iradeni kullanma gücünü sana veriyor!.. Ve daha başka birtakım şeyler sağlıyor.

Oruç dersek o da hâkezâ!.. Oruç hepten senin tabiat ateşini söndürüyor!.. Belli bir süre içinde, tabiâtının gerektirdiği biçimde davranmaları yasaklıyor!..

Bedeninin tabiâtı yeme, içme, sex, uyuma, rahatına düşkünlük! Yeme, içme, sex gibi en büyük faktörleri sana kesiyor bir süre! Tabiâtınla mücadeleyi veriyor.

Bu tabiâtınla mücâdele dediğimiz olay, senin terkibindeki belli isimler!.. Sende, bu tür hareketleri, tabiâtın istikâmetindeki hareketleri meydana getirmek durumundayken, zorlamayla, bu isimlere karşı koyucu diğer isimleri, ağırlıklı olarak ortaya çıkartıyorsun ve böylece bünyende belli bir denge kuruyorsun!.. Tabiât ateşini söndürüyorsun; azaltıyorsun; kısıyorsun!..

Hac diyoruz. Hac’ca gittiniz, biliyorsunuz; tabiâta ters düşen büyük meşakkatler söz konusu!

Zekât. Senin gününün 10 saatini, 12 saatini çalışıp, çabalayarak, harcayarak elde ettiğin belli bir menfaati, hiç bir maddî menfâatn olmadığı halde götürüp birisine veriyorsun!..

Demek ki asgarî bu fiiller, senin tabiât ateşini, birimselliğini belli bir ölçüde söndüren; seni imâna sokan ve senin âhiret sâadetini sağlayan belli emirler.

Öyleyse sen bu emirleri tutmadan, yani bu fiilleri meydana getirmeden; senin terkibinde bir değişiklik olması söz konusu değil. Nereden olacak? Mümkün değil!..

Demek oluyor ki, biz geçmişteki falanca ya da filanca zâtın bu konudaki görüşünü bilmesek dahi; bu yapının tabiâtını, terkibini ve terkib değiştirmenin gereğini müşahede ettiğimiz zaman; ortaya çıkan bir netice var.

Fiîlsiz, tatbikatsız imân fayda etmez; çünkü iman yoktur yalnızca lâfı vardır orada!..

Ortaya açık olarak çıkan gerçek, tahkik yolundan da bulduğumuz gerçek bu!

Geçmişteki tahkik ehli kişilerin verdiği hükmüde bu! Nitekim bu konuyu konuşmadan önceki kanaatimiz, evvelce vardığımız hüküm bu idi. Tatbikatsız bu işin olamayacağı idi!.. Ve bu noktaya geldik,

* * *

Burada ikinci olarak ilâve edilecek bir husus daha var. Yasaklar!..

Bir öneriler var. Namaz, oruç, hac, zekât gibi!..

Bir de yasaklanmış olan diğer âmeller var!.

Bütün yasakların bir anda kalkması mümkün mü? Değil!.. Niye değil?..

Senin belli bir terkibin var!.. Bu belli terkibin, sende oluşturduğu bir takım fiiller var!.. Bu birtakım fiiller, o yasaklar yolunda!..

Sana bütün yasakları bir anda kaldır, demiyor!..

Niye demiyor?..

Çünki, zaten senin belli bir terkibin oluşmuş!.. Bu terkibinin ortadan kalkması gene bir anda mümkün değil!.. Dolayısıyla, bu gibi tabiâtın istikâmetinde davranışların olabiliyor!.. Ama netice olarak ne diyor:

"Muhakkak kİ namaz İnsanI çeşİtlİ konularda nefsİ İstİkâmetinde İlerİ gitmekten, yasaklanmIş olan şeylerden alakoyar.

Yani tabiâtınla, namaz yoluyla mücadele, diğer hususları da sana neticede sağlar. Zaman içinde bu olur!.. Bir anda senin terkibinin kalkması mümkün değil!..

Dolayısıyla bir kişi herhangi bir suç işlerse, diyelim ki kumar oynadı veya zinâ yaptı veya içki içti, bunları yapmakla, imânsız olmaz, imândan çıkmaz!..islâmdan dışarı çıkmaz!..

Tevbe eder.

* * *

Burada hemen tevbe olayını değinelim. Ne günâh işlemiş olursan ol hemen akâbinde vakit geçirmeden yaptığına pişman olarak, nefsinin arzusuna kapılmış olarak, Allâh’a yönel ve tevbe et!..

Kul bir günâh işlediği zaman Allâh onu tevbe etmesini bekler. Şayet akâbindeki bir gün içinde tevbe etmezse, o zaman o günâh onda sabitleşir. Fakat tevbe edersen, muhakkak Allâh tevbe edenlerin günâhını afveder.

-Ben günâh işliyorum, ama vazgeçemiyorum ki, tevbe edeyim.’ Hemen bunun cevabını verelim. Gene de, sen o işlediğin günâhtan sonra, Allâh’a yönel ve tevbe et!. Ola ki, Cenâb-ı Hak o tevbeni kabul buyurup, seni bir daha günâh işlemekten korur!..

Burada önemli olan, Allâh’a karşı suçlu olduğunun bilinci içinde, ona yönelmendir!..

Ne kadar büyük günâhlar içersinde olursan ol, gene de ona yönelmekten vazgeçme!.. Zira bu yönelişin sana muhakkak bir gün kurtuluş yolunu açar!.. Nerede ve ne şartlar altında olursan ol Allâh’a yönelmekten asla kaçınma!

Ama içinden Allâh’a yönelmek geliyorsa.işte gerçekten o zaman senin için tehlike çanları çalıyor demektir.

Esasen İslâm, senin tabiâtınla, alışkanlıklarınla mücadele yani terkîbini değiştirme çalıştırmalarıdır!..

Bütün ilâhi isimleri cem etme!.. Allâh’ın ahlâkıyla ahlâklanma!..islâmın temel manâsı bu.

Nitekim İslâm dini, kemâli ahlâk için gelmiştir, deniyor. Ahlâkı tamamlamak için.

Ahlâkı kemâle erdirmek nedir?.. Allâh ahlâkıyla ahlâklanmaktır!..

Neticede, Allâh ahlâkıyla ahlâklanmak demek, artık, tabiat kökenli davranışların kalmaması demektir.

Tabiî davranışları kaldırmak bir anda mı olur?

Hayır!.. Peyderpey olur!..

* * *

Demek ki, senden bir takım eksik noksan fiiller meydana gelebilir ama bu seni İslâmdan dışarı çıkartmaz, imânsız etmez!.. Ama, emirleri tutmamak imânsız eder!..

* * *

O yüzden Hz. Rasûlullah:

-Bir kişi hac’ca gidecek imkânı bulduğu anda, eğer gitmezse, o sene içinde ölürse, ister yahudi olarak ölsün, ister mecûsi olarak ölsün" diyor. Niye?

Çünkü imânsız! Emri yerine getirmemek, imânsızlığı meydana getirir!.. Yasaklara uymamak, tabiâtın istikâmetinde olan bir olaydır, günâhtır!.. O günâhını, bir hayırla yok etmek mecburiyetindesin!..

* * *

Bu konu çok ince bir konu ve çok iyi anlaşılması lâzım!..

Demek ki âmeldeki, yasaklardaki kusur, günâhı doğurur, imânsızlığı meydana getirmez; küfrü meydana getirmez!..

Fakat İslâmın 5 şartındaki eksiklik, noksanlık imânın dışına, İslâmın dışına götürür insanı. Bir büyük günâhın akâbinde tövbe söz konusudur!.. Ama önerilere isyân, red imânı ve İslâmı reddetmektir!.. İmânı ve İslâmı reddedenin hâli ise küfürdür!.

* * *

BÖLÜM: 8

ALLAH'A ULAŞTIRAN BASAMAKLAR

İmân ve İslâm mevzûunu böylece anladıktan sonra; İslâm Dînine imân etmiş, dolayısıylaislâmın bildirdiği Allâh’a, peygambere, meleklere, kitaplara, diğer peygamberlere, âhiret gününe, hesap ve kitaba, yeniden dirileceğine imân etmiş bir kişinin ilerlemesi nasıl oluyor?..

Bu ilerlemeyi, tekâmülü, Allâh’a ulaştıran basamakları bazıları yedi mertebeye ayırıyor, bazıları 3 mertebeye ayırıyor, bazıları 4 mertebeye ayırıyor. Bu ayırım çeşitli kişilerde çeşitli tasnîflere tabi tutulmuş.

Baştan alalım.

Yediye ayıranlar: Emmare, levvâme, mülhime, mutmainne, Radiye, Mardiye ve Sâfiye olarak ayırmışlar.

Dörde ayıranlar: Emmare, levvâme, Mülhime ve mutmainne olarak ayırmışlar.

Üçe ayıranlar: levvâme, mülhime, mutmainne demişler; emmareyi zaten hiç saymamışlar!..

Emmarenin sayılmamasının nedeni. Emmare emredenden geliyor, emredici nefs; emmare, emredici nefs demektir!

Emmare emredici nefs demekse, nefs emrediyor! Emreden kim?.. Nefs, isminin arkasında, o fiile emreden, onun terkibi yani, emreden Rabbı oluyor!.. Rabbına uymuş oluyor!..

Daha evvelki bahislerde, nefsin hakîkatının rubûbiyetten yaratılmış olduğunu, rubûbiyetten meydana gelmiş olduğunu anlatmıştık!..

Rubûbiyetten meydana gelişi, ilâhi isimlerin terkibi oluşu sebebiyle. Herkes de, her insan da, her hayvan da, her canlı da zaten bu emretme hâli söz konusu. Dolayısıyla bütün canlılarda bu hâl söz konusu olduğu için, bunu bir sınıf, bir derece, bir mertebe olarak ele almamışlar hiç.

Ve levvameden başlamışlar bir kısmı.

* * *

Levvâme, -levm’ kökünden geliyor. Kendi kendine levm eden yani kendisinin, Allâh’ın kulu olduğunu, Allâh’a kulluk etmek için bu dünyada var olduğunu; fakat bu kulluğunu hakkıyla yerine getirememesinden dolayı da pişmanlığa düşme hâlini yaşayana, nedamet içinde olana, târif sadedinde -levvâme nefs’ denmiş. Kendi kendini yaptığı eksik, noksan tabiâtına uyma halleri, dolayısıyla kötüleyen nefs, manâsınadır.

* * *

Eğer bu daha ileri bir noktaya giderse. Bu kişi belli çalışmalar yapar, bu belli çalışmalarının sonunda belli hakikatları idrak etme durumuna geçer; belli ilhâmlar alırsa. Bu aldığı ilhâmlar neticesinde, kendisinin müstakil bir varlık olmayıp, kendi varlığı ile kaim bir varlık olmayıp; Allâh’ın varlığı ile kendi varlığının kaim olduğunu; kendi benliğinin, ilahi isimlerin bileşimi olarak meydana geldiğini; kendi varlığının netice olarak "Hakk"ın varlığına dayandığını, "Hakk"ın varlığı olduğunu; "ben" diye bir şeyin olmadığını idrak ederse, o zaman bu nefs, "mülhime nefstir" deniyor.

* * *

Ancak burada çok önemli bir nokta oluşuyor.

Burada, "küfrü hakîki" diye tarif ettikleri; "taklîdi imândan" sonra gelen "tahkiki küfür" dedikleri bir noktaya ulaşıyor.

Burada kişi, kendi varlığının -Hakk’ın varlığı olduğunu müşahede edince:

"Artık ben yokum; var olan Hak!.. Hak da dilediğini yapar, hiçbir şeyle kayıtlı değildir. Öyleyse ben namaz kılmam veya oruç tutmam veya başka birtakım fiiller yaparım ve yaptığımdan da mes’ûl değilim" anlayışı içine giriyor. İşte bu, mülhimenin idrâkının, mülhimenin müşahedesinin tabiî sonucu.

Yanlız burada dikkat gerek, kişi herhangi bir şeyhe bağlı olup da, şeyhinin öğretisine riâyet suretiyle burayı kabulleniyorsa; bu kabullenme idrak olmaz!.. Çünkü gerçekten "Hak" olduğunu idrak ettiği zaman, artık bağlanacak tâbi olacak birisi, şeyhi kalmaz!.. Kalmışsa, daha "Hakk"ı idrak etmemiştir!..

Ama, idrak ettim, der; hem de bağlıdır!.. Olabilir. Böylesi de olur!.. Ama hakîkatıyla, meseleye bakarsak, böyle bir şey olmaz! Bağlılık, diye bir şey kalmaz!..

* * *

İşte, buradaki bu ilhamlarının, müşahedelerinin neticesinde, eğer meseleyi daha da bir tahkik yoluna giderse; o zaman görür ki, kendindeki ilâhi isimler, yani "Hak" oluşu bir terkib yönüyledir!..

Yani, kendindeki belli isimler, çeşitli anlarda, kendinde olan manâları meydana getirecek bir biçimde, bir terkib şekliyle, o fiilleri meydana getiriyor.

Allâh’da ise, bu isimler terkib yönüyle değil, mutlâkiyeti yönüyle mevcuttur!

Bunu müşahede edebilirse, o zaman Cenâb-ı Hak ona, -Mutmainne nefs’ olma yolunu açmış demektir!.. Niçin?..

Kendi varlığının ilâhi isimlerin bir terkibi şekliyle varolduğunu gördüğü zaman, bu isimlerin hepsini, dilediği anda, dilediği şekilde, dilediği biçimde kullanamadığını müşahede edecektir!.. Bütün isimlere dilediği anda dilediği şekilde bürünemediğini, bu isimlerde tasarruf edemediğini görecektir. İsimlerin onun varlığına hâkim olduğunu görecektir!..

O zaman, hem varlığının -Hak’ olduğunu kabullenecek; hem de ilâhi emirlere kulak vermek mecburiyetinde kalacaktır!..

Rasûlullâh'a kulak verecektir. Peygamber ilâhi emirleri tebliğ etmiştir. Bu tebliğ kapsamında, ulûhiyet mertebesinin, isimler mertebesine sâri olduğu gibi; sıfat mertebesini ve zât mertebesini de içine alan bir mertebe olduğunu görecek; dolayısıyla, o isimlerin ait olduğu varlığın, dilediği gibi isimlere bürünebilme durumunda olduğunu idrak edecektir.

Oysa kendisinde bu isimler dilendiği gibi o anda zuhur ediyor!.. Ve böylece kendisinin, bir isim terkibi olduğunu müşahede edecek ve bu terkibiyetinin neticesinde de belli bir tabiatı, belli bir huyu, belli bir kişiliği, yapısı, davranışları olduğunu hissedecektir.

Ancak bundan ilahi emirlere uymak suretiyle yani Rasûlullah’a tam anlamıyla tabi olmak suretiyle, isimlerin terkibiyet kaydının dışına çıkıp, Allâh’a vasıl olabileceğini; bundan sonra Allâh’a vasıl olmanın mümkün olduğunu görebilecek, anlayabilecektir.

* * *

İşte bu serbestlikten bu bağımsız anlayıştan sonra yeniden Hz. Rasûlullah’ın bildirdiği bütün emirlere tâbi olmak yoluna gidecektir.

Duyguların ve tabiâtın hükmü altında iken, velîsi rabbı idi. Kendi terkibini meydana getiren isimlerdi!..

Halbuki şimdi velîsi Allâh oldu!..

Velisinin Allâh olması, Allâh ahlâkıyla ahlâklanmaya başlaması demektir!

İşte böylece Allâh’ın ahlâkıyla ahlâklanmaya başladığı andan itibaren "mutmainne nefs" olur. Yani Allâh’ın varlığına itminan hasıl olmuş, Allâh’ın ahlâkıyla ahlâklanmaya başlamıştır.

Bundan sonraki Radiye, mardiye, safiye denilen haller, bu itminanın sonucu olan hallerdir. Ayrı ayrı nefs halleri değildir, ayrı nefs idrâki değildir, diyor bazı ehlullah.

Levvame’deki benliğini anlayış farklı, mülhimedeki farklı ve mülhimeye göre mutmainne farklı; ama mutmainneden sonrakinde artık temelde fark yok.

Allâh ahlâkıyla ahlâklanma, durumu söz konusu.

Ama Allâh ahlâkıyla ne derecede ahlâklanabilirse, o derecede genişleme sözkonusu!.. Allâh’ı o ölçüde tanıyabilme söz konusu!..

O ana kadar, Allâh’ı tanıyabilme sözkonusu değil!.. O ana kadar, rabbını tanıma söz konusu!..

Ancak Mutmainnede, Allâh’ı tanıma isimleri yolu ile açlıyor.

Artık o yolda ne kadar gidebilirse!..

* * *

Onun ötesindeki radiye ve mardiye halleri diye anlatılan şeyse, Radiye’de kendisinin isimler kaydından çıkması ve isimler mertebesinde kendini bulması; Mardiyede sıfat mertebesiyle kendini bulması, hakiki benliğiyle kendini müşahede edebilmesi!.. Yani, rabbı yönünden değil, Rahmaniyet yönünden kendini tanıması idrak etmesi, diyerek mardiye tarif ediliyor!

Safiye nin halini zaten ne tarif edebiliriz ne konuşabiliriz!.. O zât mertebesidir!. Zât tecellisidir!.. Zât hakkında zaten konuşulmaz!.. Zât hakkında konuşulmadığına, anlaşılmadığına göre, onun tecellisi nasıl olur bu da konuşulamaz!. Dolayısıyla Safiye hakkında söz etmek muhaldir!

* * *

Öyleyse esas olarak kendini bilmenin 3 derecesi var. Birincisi Levvame, ikincisi mülhime, üçüncüsü mutmainne halleri.

Mutmainneye kadar olan biliş, rabbını tek olarak biliş Rabbını biliş neticesi. Mülhimede ilhamî hitaplar gelmeye başlıyor. Değişik ilhamlar arasında ilahî olanlar da mevcut! İlahi olan hitabı almaya başlarsa, o zaman mutmainneye yönelmek zarûreti hâsıl oluyor.

Mülhimede rabbani hitaplardan ilahi hitaplara yönelme durumu söz konusu! Ancak, ilahi hitaplarda itminan, hâsıl olursa, o zaman işte -mutmainne nefs’ oluyor ve neticesinde de "Veliyullah"- oluyor, yâni "velisi Allâh" oluyor. Allâh’ın ahlâkıyla ahlhâklanmaya başlıyor!.. Ve Allâh ehli olma yolu açılıyor. "Ehlullah" olma yolu açılıyor.

* * *

Bu arada hemen şu önemli noktayı vurgulayalım. Velâyet, Allâh’ı tanıma işidir. Allâh’ı tanımanın ise tek yolu "vahdet" sırrına ermektir. Şükür, rıza, fakr, muhabbet ancak "vahdete" götüren basamaklardır.

Bunların neticesinde "Vahdet" oluşmuş ise, "veli"lik kapısı açılır!.. "Vahdet" sırrına erişmemiş veli olmaz!..

Tasavvuf bütünüyle "vahdet" sırrına yönelme işidir!.. Kişilikten, benlikten kendini bir birim olarak kabullenme halinden kurtulup, vahdet deryasına garkolmadan Allâh bilinmez!.. Allâh, böylece bilinmeyince de "veli"lik oluşmaz.

Halk, kişinin ameline, davranışına, sözüne bakarak, kendisinden ileride olana hemen "veli"lik etiketini takıverir!..

Oysa gerçekten, o kişinin "veli" olabilmesi için, o kişide mutlaka "vahdet" sırrının yaşanmış olması ve "Allah ahlâkıyla ahlâklanmış" olması ve bu yolla Allâh'ın bilinmiş olması mecburiyeti vardır.

* * *

Zaten daha mülhimede bir husus kişiye açılmaya başlar. Mutmainnede de "Tevhid" tümüyle yaşanır.

"Tevhid"in "vahdet"e dönüşmesi ise ancak "Mardiye"de hasıl olur.

Evet bu gerçek velilere gelince.

* * *

BÖLÜM: 9

RİCAL-İ GAYB
(GÖREVLİ VELİLER)
HAKKINDA

Bu zevâtı kirâm hakkında da birkaç hususu kitâbımıza alalım.

Mânevî görevliler diye bilinen "ricâl-i gayb" iki guruptur.

A - Karar organı

B - İcrâ organı

* * *

Karar organı "Divân" ya da "Divân-ı Kebîr" gibi isimler ile anılır.

İki tür toplantısı vardır. Aylık toplantılar. Ki her arabî ayın 14'ünü 15'ine bağlayan gece, çeşitli yerlerde yapılır.

Yıllık toplantısı. Ki bu da senede bir defa, Efendimiz Aleyhis-selâmın peygamberlik görevini almadan evvel inzivâya çekildiği Hıra Dağı'nda olur.

Bu "Divân-ı Kebîr"e katılanların büyük kısmı ölümötesi yaşama intikâl etmiş büyük evliyâullahtan, üçte bir kadarı da şu anda dünya üzerinde bilfiil görevli yüksek derecelilerden teşekkül eder. Toplam 66 kişilik divân ehline dünya üzerinden, zamanın "Gavs"ı, "Kutb-ülirşad" ve "Kutb-ül Aktab" olan iki yardımcısı, dört unsur üzerinde tasarrufu olan dört kutub, yedilerin tamamı "Gavs"ın tasarruf dairesi dışında olan "müferridûn" nâmıyla bilinen 11 kişi katılır.

Varlık üzerinde,ilâhî ilim gereği alınması gerekli tedbirler hakkında kararlar alınır ve bu kararlar icrâ organına nakledilir.

"Divân-ı Kebirîn" tabîi başkanı Rasûlullah sallallâhu aleyhi ve sellemdir. Onun gelmediği toplantılarda ise, şayet var ise o devrin "İnsan-ı Kâmil"i, yoksa zamanın "Gavs"ı başkanlık görevini ifa eder.

* * *

"İnsan-ı Kâmil" her asırda bulunmaz. "Gavs" ise her asırda vardır ve kıyâmete kadar sürekli, bir kişi, o görevi ifa eder.

"İnsan-ı Kâmil" rütbesi, en üsttür ve birkaç asırda bir o rütbeye nail kılınmış kişi gelir yeryüzüne.

"Müceddid-i zaman" yüzyılda bir gelir. Dinin, o günün insanlarının anlayışına göre yenilenmesi görevini ifa eder. O da divân ehlindendir. Son müceddid de "Mehdî" lâkabıyla bilinen Zât-ı kirâmdır. Aynı zamanda "İnsan-ı Kâmil"dir Mehdî!..

Gavs, hem Rasûlullah Aleyhis-selâm katılmadığı zamanlarda divân başkanlığı yapar, hem de icrâ organının başıdır.

Kutb-ül İrşâd tamamiyle, çeşitli burçlardan, bilinen ve bilinmeyen sayısız yıldızlardan gelen tesirler üzerinde görev yaparak, bunlardaki sayısız manâların gereğinin yeryüzünde mevcûd insanlar ve cinler üzerinde açığa çıkması hususunda çalışır.

Kutb-ül Aktâb ise, Gavs'tan çıkan emirleri çeşitli ilgili mercilere dağıtır. Divâna katılan Cin'lerin evliyâsı dahi emirleri Kutb-ül Aktâb'dan alırlar.

* * *

İcra Organ ise bir tür ricâli gayb ordusudur.

Divân'ın kararlarının tatbikiyle görevlidirler.

Bu ordunun Başkumandanı "Gavs"ı zamandır. Tâbiri câiz ise genelkurmay başkanı durumunda olan "Kutb-ül Aktâb"dır!.. Sonra 4’ler gelir. Sonra tasarruf sahibi olan 7'ler gelir. Sonra 12'ler gelir. Sonra 40'lar gelir. Sonra 300'ler diye bilinen 313 kişi vardır. Sonra 1200'ler gelir ve daha sonra da yöresel kutublar iş görürler.

Bu evliyâullah'ın çok azı, yani "divân" ehli olanlar ile "icrâ" organından birkaçı "fetih" sahibidir. Geri kalan bir miktar "keşif" ehlidir. Büyük çoğunluğu da bilinçdışı olarak bu görevleri ifa ederler.

Geçmiş evliyâullah arasında Abdülkâdir Geylanî "Gavs"iyet görevliyle birlikte "İNSAN-I KAMİL"lik görevi de kendisinden cem etmiş olduğundan, "Gavs-ı Azâm" lâkabıyla bilinir.

İkinci "İNSAN-I KAMİL" Abdülkerim Ceylî ya da diğer ifade şekliyle Geylânî ise, çok eserler yazmıştır hakikat bahsinde ve marifetullah bahsinde; ki bunların içinde en çok bilineni "Geçmişin ve geleceğin ilmini kendinde toplamış olaninsan-ı Kâmil" adıyla kaleme aldığıdır. Bizde kısaca "İnsan-ı Kâmil" diye bilinir.

"Fetih" ehli olan görevliler dünya üzerinde tüm cereyan eden işlere vâkıftırlar. "Keşif" ehli ise sadece görev alanı ile sınırlıdırlar.

Her bir görev düzeyindeki veli, ancak kendi düzeyinde olanı ve altındakini bilir.

Üst grubu ise, sadece onunla temasta olan alt grubun başkanı bilir.

Bir de "Divâna" katılanlar, kendi üstlerindekileri bu vesile ile bilirler!.. Bunların arasında Endonezya'lı, Arab, Pakistan'lı, Afganistan'lı, Türkiye'li ve daha başka isimli topluluklardan zevât mevcuttur.

Bu konudan, bu kitapta daha fazla sözetmiyeceğiz!..

Ancak böylesine bir görevin ve böylesine görevlilerin varlığının da bilinmesi yönündün bu kadarla sözetmek gereğini duyduk.

* * *

BÖLÜM: 10

ÇOK ÖNEMLİ DARGÖRÜŞ HATALARI

Allâhü Teâlâ'yı, âlemi ve âlemde yürürlükte olan kanunları bilememekten ileri gelen bazı önemli görüş hatalarına da bu bölümde değinmek istiyoruz. Günümüzün en önemli dargörüş hataları şunlardır.

1 - Varlığın tekliğini (vahdet) kabûl sonucu, insanın maddeötesi bir varlık olduğunu benimsemek sûretiyle, bedenen yapılması zorunlu bir takım ibâdetleri yapma gereğini duymamak.

2- Tamamiyle şekil üzerinde durup, işin hâl ve tefekkür yönünden mahrum kalarak; şekle uymayanları son derece câhilâne bir şekilde "kâfirlik" ile itham etmek; parmağını kıpırdatanı cehenneme gitmekle itham etmek!..

3- Hayalinde, mantığına ve şartlanmalarına uygun bir "TANRI" yaratıp, ona "ALLAH" adını takmak ve sonra da herkesin davranışlarını, o kendi ilâhına göre yorumlamak!..

4- Kur'ân-ı Kerîm'de varlığı uzun uzun ve açık seçik bildirilmiş olan "CİN" ve "MELEK" gibi varlıkları inkâr edip, onları "MİKROP" veya "ŞEYTANİ DUYGULAR" gibi çeşitli yorumlar ile tevil edip; 5 duyu dünyası içinde hapis yaşamak.

5- "İlim Çin’de olsa alınız"; "Hikmet mü'minin yitiğidir, onu nerede bulsa alır" şeklindeki emri peygamberiye kulak tıkayıp, "sadece bir kişinin" ağzından ilim ve hikmet çıkar zannıyla hayatlarını heba edenler.

6- DİN konusunda herhangi bir araştırma yapmadan; dinin bildirdiklerini inkâr mahiyetinde olan, spiritizma, ruh çağırma, ruhlarla görüşme, uzaylılarla görüşme, gibi konulara kapılıp; peygamber Aleyhis-selâmın ölümötesine dair bildirdiklerinden mahrum kalma!.. Neticesi, gereği gibi gideceği ortama hazırlanamama ve ebedî hüsran!..

7- Elinde sihirli kılıç, beyaz atlı(!) MEHDİ bekleyip; bu beklenti içinde ömrünü boşa harcamak!..

8- DİN'i siyasî bir olay sanıp, devletin rejimini yıkmak, değiştirmek için uğraşıp; esas yapılması gerekenlerden haberî olmayanlar.

9- DİN âhiret işidir, deyip; dini âhirette lâzım sanarak, ölümötesi gerçeklerden habersiz bir biçimde sırf dünya için yaşayanlar.

10- Allâh’ı ötelerde bir koltuğa oturtup, dini insanların dünya üzerinde huzur ve sükûn içinde yaşamaları için peygamber tarafından icadedilmiş bir nizâm olarak mütalâa edenler.

* * *

"TEK"LİK ANLAYIŞIYLA
ZÂHİR EMİRLERİ
TERK HATASI

1 - Başta Kur'ân-ı Kerîm'deki sayısız âyetler ve bunlara açıklık getiren çeşitli hadisler olmak üzere Hz. Ali'den Abdülkâdir Geylanî'ye, Muhyiddîn A'rabî'ye ve nihayet "İnsan-ı Kâmil" yazarı Abdülkerîm el-Ceyli'ye kadar sayısız zevât, varlığın aslının, orijininin, Allâh olduğunu; varlıkta Allâh'tan gayri mevcûd olmadığını ispatlamışlar ve açıklamışlardır.

Zaten günümüz ilmî çalışmaları dahi bu TEK asıldan gelme görüşünü, varlığın orijinde TEK olduğunu lise düzeyi eğitiminde öğretmektedir.

Bu, artık günümüzde gizli saklı sır olmaktan çıkmıştır. Bunu çok gizli târikat sırrı imiş gibi saklamak, çağımızda değil, asırlar öncesindeki hayal dünyasında yaşamaktan ileri gelir.

Ancak.

Burada dikkatlerden kaçmaması gereken çok çok önemli bir husus da vardır ki o da şudur:

Varlık, dün ne ise, bugün de odur; ve yarın da o olacaktır!..

Yani, varlıkta nasıl dün yürürlükte olan bazı kanunlar, nizamlar, sistemler, tabiî denen âdetler mevcut idiyse; bunlar aynı ile bugün de mevcuttur.

"ALLAH'IN KANUNLARINDA (SÜNNETULLAH) ASLA DEĞİŞME OLMAZ" âyetini hatırlıyalım.

Senin varlığın, her ne kadar "HAK"kın varlığı dışında değilse de; buna rağmen yeme-içme kanununun dışına çıktığın zaman, nasıl bu beden ayakta duramaz hale geliyorsa; aynı şekilde ölümötesi bedeninin de tâbi olduğu kanunlar sözkonusudur!.. Onlara uymak zorundasın!..

Şayet sen, "ibâdet" ismi ile tanımlanan bu çalışmaları yapmazsan; kim olursan ol hangi mertebede kendini kabul edersen et, gittiğin ortamın değişmez şartlarına tabi olacaksındır!..

BÂTIN ismi yönünden varlığın TEK'liği ne kadar gerçek ise; ZÂHİR ismi yönünden de, kanunlar ve nizâmlar dünyasının varlığı o kadar gerçektir!..

Kendini hangi mertebede hissedersen hisset, bugün bu beden şartları içinde yaşıyorsan, yarın da bugünkü bedeninin yeteneklerine sahip ikinci bir beden içinde ölümötesi ebedî yaşama devam edeceksin.

Bugün su seni boğuyor, ateş yakıyorsa, yarın da o ortamın suyu seni boğacak, ateşi yakacaktır!.. Bu kaçınılmazdır!..

Peygamber Aleyhis-selâm bugünkü beden dolayısı ile alınması gerekli tedbirler konusunda nasıl uyarıda bulunmuş ise; ölümötesine dair şartlar için de öylesine uyarılarda bulunmuş; o ortamın zarurî kıldığı tedbirler ne ise, onları "İBADET" adı altında bizlere iletmiştir.

Şimdi bir kişi, ben "HAK'KIM" diyerek, bir takım tedbirlere başvurmadan ateşe kendini attığında nasıl yanarsa; "BEN HAK'KIM" diyen bu kişi aynı şekilde ölümötesinde de o günün ateşi içinde, çaresizlik içinde yanacaktır!.. Bilgisi hissedişi asla kendini kurtaramıyacaktır.

"İBADET ET RABBİNE YAKÎN GELENE KADAR" (Hicr-99) âyetine gelince ise.

"YAKÎN" gelene, yani gerçeği görene, tadana kadar "İBADET" hükmüyle fiillere devam et, demektir bu!..

Demek değildir ki, yakîn gelince, ibâdeti terk et!..

Bu şu demektir: Gerçeği görene, hissedene, tadana kadar "İBADET" hükmüyle fiîllerine devam; bundan sonra da "Kendini ortadan kaldırmış olarak bırak Allâh'ın fiîlleri şeklinde onlar devam etsin!.."

Buna geçmiş hakîki vahdet ehli zevât "UBUDET" ismini takmışlardı.

* * *

Kısaca bir önemli noktaya değinelim.

Tasavvuf, fenâfillah ve bekâbillah isimli iki aşamaya dayanır.

Birinci aşamada varlığın aslına özüne erişilir; ikinci aşamada da Orijinal varlığın bakışı ile âlemler seyredilir.

İşte birinci seyir, "BÂTIN" ismi manâsı içinde yapılan bir seyirdir; ikinci seyir ise "ZÂHİR" ismi yönüyle yapılan bir seyirdir.

Tasavvufa girenlerin pek çoğu bu ikinci seyir devresine geçemezler!.. Bu sebeble de işin sadece Tevhid görüşü denen, birinci seyir yanında kalarak; pekçok şeyin hakkını vermekten geri kalırlar!.. Oysa bu kişiler dairenin ikinci yarısına geçip, şuûr boyutunda, "Batîni" gerçeklerin "Hak" olduğu gibi; "Zâhir" boyutunda da bu ortama ait gerçeklerin "Hak" olduğunu görebilselerdi mutlaka fiîlleri başka olacaktı.

Esasen bu konuyu içerde daha geniş bir şekilde de ele almıştık. Şimdi meseleyi şöyle toparlıyalım. Vahdet konusu şuur boyutunda yaşanan bir gerçektir! Zâhir boyutu ise kendi kanunları içersinde akar gider!.. Bu sebeble, bugün zâhir yönünde nasıl bir takım şeyler yapmak mecburiyeti sözkonusu ise, aynı şekilde ölümötesi yaşam bakımından da, aynı şekilde bir takım fiîlleri yerine getirme mecbûriyeti vardır; ve bunları tatbik etmeyenler, bu eksikliklerinin azâbını çekerler!..

* * *

TAASSUB EHLİNİN
BÜYÜK YANILGISI

2 - Gelelim ikinci bölüm büyük yanılgı içinde olanlara. Bunların bir kısmı kendilerini "şeriâtçı" diye isimlendirir, bir kısmı da "tarikâtçı" olduklarını, falan ya da filan târikata mensup olduklarını söylerler.

Oysa ne şeriâtı anlamışlardır, ne de târikatın ne olduğundan haberleri vardır.

Zaten, başlarındaki kişinin de genellikle tasavvuftan haberi yoktur!..

Çevrelerine, genellikle bir şeyden haberi olmayan, son derece saf ve iyiniyetli insanları toplamışlardır ve bunlara eskilerin menkîbelerini anlatarak, iyi ahlâk dersleri vererek, günlerini geçirmektedirler. Hatta bir kısmı farkında olmadan CİNLERİN hükmü altına girmiştir!..

Kendilerine, ya da fikirlerine karşı çıkanları ise hemen "kâfirlik"le suçlayarak, saltanatlarını sürdürmeye çalışmaktadırlar.

"KİM BİR İMAN SAHİBİ KİŞİYE KAFİR DERSE ONU ÖLDÜRMÜŞ OLUR" (Tırmızî)

şeklindeki peygamber Aleyhis-selâm hükmünce kendileri defalarca küfre düşerler ve bunun farkında bile olmazlar cahillikleri yüzünden!..

Bu gibi kişiler, işin manâ yönünü ihmal edip, tefekkür yönünü ihmâl edip, sadece görünüş yönü üzerinde dururlar, ki bu yüzden kayıpları hadsiz hesapsız olur!..

Onlar için önemli olan sadece çarşaftır, takkedir, poturdur cüppedir, sakaldır!..

Onlara inanan cahil, din ilminden yoksun kişiler de, o yanlış gözlüğü taktıkları için, tamamiyle işin gerçeğinden uzak bir dünyada yaşalar!..

Kesin olarak bilelim ki. Kelime-i Şehâdeti söyleyen, beş vakit namazını kılan, orucunu tutan, hac görevini yerine getirmiş ve zekâtını veren bir kişi için ne kadar büyük kusurları olursa olsun kâfir denmez!..

Bir kişinin cennetlik ya da cehennemlik olduğu, son anına kadar bilinemez!.. Ancak fiîli için bu fiîl kendisine azâb getirici bir fiîldir, diyebiliriz. Şu fiîli kendisinin cehenneme gitmesine vesile olabilir, diyebiliriz; lâkin tutup da, şu fiîli yaptı veya yapıyor, dolayısı ile cehennemliktir, asla diyemeyiz!..

Kim bunu derse, kendi ifadesi ile dini bilmediğini belgelemiş olur ve din ilmine sahip olanlar katında zavallı duruma düşürmüş olur kendini.

* * *

Bilvesile şunu anlatmaya çalışalım.

Dîn'de yapılması gereken şeyler bellidir, yapılmaması gereken şeyler bellidir.

Kadının ziynet yerlerini göstermeyecek şekilde örtünmesi de Kur'ân-ı Kerîm hükümlerine göre farzlardan biridir. Ancak bir kadın; "evet bu Allâh'ın hükmüdür ancak ben bunu yerine getiremiyorum" derse, bu sözü ve inancı ile Allâh diler affeder; diler cezalandırır ama asla bu kadın kâfir olmaz!..

Kur'ân-ı Kerîm âyetlerinden birini reddedip, kabul etmeyen, dini reddetmiş olur. Çünkü din bir bütündür, bir paket halindedir!.. Ya tümüyle kabul edilir, ya da reddedilir!..

Peki, tümüyle kabûlü zorunlu olan nedir?..

Kur'ân-ı Kerîm ve Peygamberin hadîsleri!..

Daha sonra gelen kişilerin yorumlarını red asla kişiyi dinden çıkarmaz!..

Ayrıca "Kur'ân hükümlerini, Peygamberin söylediklerini, kabul ediyorum, ama bugün için onları tatbik edemiyorum" diyen kişi de, dini reddetmiş değildir!..

Bu asırda bu hükümler geçerli olamaz, din hükümleri günümüz için geçerli değildir, diyen ise dinî reddetme durumundadır.

* * *

Biz bu kitabımızda, Dîn'in hayalî düşünceler ya da beşerî nizam gereği getirilmiş hükümler bütünü olmayıp; tamamiyle fizik-şimik (kimya) elektromanyetik yapıtaşları ve şartlarıyla ilgili, insanın geleceğini çeşitli tehlikelerden korumaya yönelik; ve insanın kendi aslını, orijinalini tanımaya matuf hükümler bütünü olduğunu anlatmaya çalışıyoruz.

Dileyen ile tasavvuf boyutunda, dileyen ile zâhir boyutunda, dileyen ile de günümüz ilmi düzeyinde konuyu en etraflı bir biçimde tartışmaya açığız.

Yanlışımızı bulan kitap yazıp delilini açıklar!.. Gizli toplantıda arkamızdan gıybet yapmaz.

Zirâ günümüz ilmi dolayısı ile, artık tartışlılamıyacak şey kalmamıştır. Dindeki her hükmün, günümüz ilmiyle izâhı mümkün hale gelmiştir.

* * *

Din böylesine ilimle izah edilebilir durumda iken, hâlâ asırlar öncesinin yetersizliği içinde, sadece insanları korkutma ve itham yöntemiyle çalışmak, topluma hizmet açısından asla yararlı olmaz.

* * *

Evet, şimdi bu konuyu özetleyelim. Kur’ân-ı Kerîm ve Peygamberler Aleyhi’s-selâm’ın hükümlerini tüm olarak kabul eden bir kişi, dindeki eksikleri yüzünden günâh (ya da bir diğer ifade ile NEGATİF yük) yüklenir. Ancak bunlardan kurtulması için de dinde çeşitli yollar gösterilmiştir. Bu yollara başvurmak kendini arıtabilir!.. Bu kusurları dolayısıyla da, asla dinî inkâr anlamına -kâfir’ denmez!.. Diyen ise, kendi cahilliğini açıklamış olur.

Potur, cübbe, fes, fesli dolak gibi şeylerin dinde asla yeri yoktur!.. Sakal, ne imanın şartları arasında, ne deislâmın şartları arasında mevcut değildir!.. Dolayısı ile sakalsız kişiyi Müslüman saymamak, ancak din konusundaki cahillikten ileri gelir!.. Bütün bunları değerlendirebilmek için akıl şarttır!..

* * *

Bugün bir teybe, ya da bilgisayara bütün âyetleri ve hadîsleri yükleyebilir ve istediğiniz anda da konusuna göre hepsini anında harf eksiksiz okuyabilir, dinleyebilirsiniz.

Din âlimi demek, kendisine naklolanları kendisinden sonrakilere nakletmek demek değildir!..

O bilgileri anlayıp, günün şartlarına göre izah edip, günün şartlarına göre cevap verebilmek demektir.

Dînin neden geldiğini, dîndeki hükümlerin hangi gayelere yönelik olarak konduğunu; uyulmaması halinde kişiye neler kaybettireceğini, o günün şartları içinde izah edemeyen kişi, din âlimi değil din nakilcisidir!.. Artık burada feraset dinleyene kalmıştır!!!...

* * *

Günümüzde dîn adamının görevi, eskiden beri bilinen ve bağışıklık kazanılarak dinlenmek bile istenilmeyen din bilgilerini, eski şekliyle tekrarlamak olmayıp; Dîn'i bugünün ilmiyle insanlara izah etmek; tatbik edilmesinin neler kazandıracağını; tatbik edilmemesinin de neler kaybettireceğini, karşısındakilere günümüz ilmiyle idrak ettirmektir.

Yoksa günümüzde, "şunu yaparsan cehennemliksin, bunu yaparsan cennetliksin" gibi ifadelere karşı artık beyinler bağışıklık kazanmıştır!..

Şunu da bu bölümde ilâve etmeden geçemeyeceğim.

Tasavvuftan murad vahdettir!..

Tarikât yoldur ki, kişiyi "Hakikata" ulaştırır.

Hakikâta erdirmeyen tarikât ise, ya iyi ahlâk derneğidir; ya da dinin zahiri hükümlerini anlatan herhangibir hocaefendinin toplantısı!..

Kendi varlığının ne olduğunu sana bildirmeyen yol, işin sadece zahiriyle, seni gelecek tehlikelerden sakındırmaya çalışan bir kişinin çevresidir.

Esasen Dîn'in zâhiri yönünü bilmeden, tasavvuf hakkında belirli bir kültür sahibi olmadan, falanca "büyük adam" dedi diye körü körüne gidip, filancaya bağlanmak son derece büyük bir risktir. Zirâ heba olan, boşa giden senelerin telâfisi asla mümkün değildir.

Üstelik bu süre içinde, doğru zannıyla kabullendiğiniz yanlışları doğrultmanız ve onların zararlarından kendinizi arıtabilmeniz oldukça geniş bir zaman ve son derece büyük çaba isteyecektir.

* * *

Bugüne kadar öğrendiklerinizi, bu kitapta okuduklarınız ile kıyaslıyabileceğiniz gibi; size kolaylık olması itibariyle, sıralayacağımız aşağıdaki sorulara da vereceğiniz cevaplar ile bilgilerinizi kontrol edebilirsiniz.

1-"Allâh" isminin manâsıyla bağlantınız nedir?.. Hangi işleri siz yapıyorsunuz, hangi işler Allâh’tandır?..

2- "Ben" dediğiniz varlık nedir; hangi özelliklere sahiptir?.. Ölümötesi yaşamınız nasıl olacaktır?..

3- Kâbir hayatı nasıldır, nerededir, kaç türlüdür?..

4- Yeniden dünyaya dönmek sözkonusu mudur?.. Yeniden bedenlenmek, bu dünyaya geri gelmek şeklinde midir; yoksa tüm insanlık, kıyâmet denen olayla yok olduktan sonra mıdır?..

5- İnsanın dünya hayatında tüm yaptıklarından dolayı bir mes’uliyeti var mıdır? Yoksa yaptığı yanına kâr mı kalacaktır?..

6- Hesab nerede ne şekilde, neden verilecektir?..

7-Geleceğe dönük bir takım tehlikelerden insanın kendisini kurtarabilmesi mümkün müdür; şayet mümkün ise nasıl?..

8- Hz. Peygamber Aleyhi’s-selâm’ın bildirdiği emirler ve yasaklar hasbelkâder gelmiş, Allâh’ın keyfince konmuş sınırlar mıdır? Yoksa bir kanun, nizâm gereği olarak uyulması zorunlu kurallar mıdır?..

9- Ceza nedir?..

10- Allâhü Teâlâ’nın cezalandırması ne demektir?..

11- Cennet ve cehennem nedir?.. Niçin ebedîdir?.. Cehennem maddî, mânevî midir, yoksa her ikisi de var mıdır?

12- Zât cenneti sıfat cenneti, esmâ cenneti ve ef’âl cenneti diye bildirilen ve her birinin iki yönü olan 8 cennet nedir, nerededir, nedendir, nasıl elde edilirler?..

13- Allâhü Teâlâ’ya vâsıl olmak ne demektir?.. Bu dünyada mı elde edilir, yoksa ölümötesinde oluşacak bir hâl midir?.. Mekânı olanın, mekândan beri olana ulaşması nasıl olur?..

14- Ölümötesi yaşamda terâkki var mıdır?.. Burada elde edilemeyen şeylerin orada elde edilmesi mümkün müdür?.. Ölümötesinde elde edilecek şeyler nelerdir?

15- Ölümötesi yaşam yeri neresidir?

16- Ölüm nedir ve ölümötesi yaşam kaç türlüdür?..

17- İmtihan nedir? Bizi imtihan eden biri mi var?.. Niye imtihan?..

18- Kul kimdir?.. Kulluk nedir?.. Kaç türlü kulluk vardır?..

19- "İnsan" beden midir; ruh mudur; bunların ötesinde bir şey midir veya bunların hepsi midir; yahud bunların birikisi midir?

Evet, bugüne kadar içinde bulunduğunuz çalışmalar, şayet size bu soruların cevablarını verdiremiyorsa, artık hiç boşa harcayacak vaktiniz yok demektir?

Zirâ geleceği, geleceğin önemini, geleceğin getireceklerini idrak edememişseniz, muhakkak ki anınızı da gereğince değerlendiremiyorsunuz.

Şayed,

-Canım Allâh ne istemişse o olur, nasıl olsa ben sırtımı falancaya dayadım o beni orada kurtarır"

gibi düşünceler sizi kandırıyor ise. buyurun devam edin. Ama siz gereken çalışmaları yapmadan falancanın size hiç bir yararı olamayacağını anladığınız günde, iş işten geçmiş olursa, o takdirde ne yapacaksınız?..

* * *

Gereken çalışmaları yapmadan ölümü tadanların hepsi de:

-Yâ Rab bizi dünyaya geri gönder de yapmadıklarımızı yapalım; derler. Oysa asla mümkün değildir.’ (23-99)

Meâlinde çok kere tekrarlanan âyet, yapılması gereken bütün çalışmaların ancak dünya hayatında mümkün olabileceğini; bu çalışmaları yapmadan ölenlerin ise bütün pişmanlıklarına rağmen çaresizlik içinde kalacaklarını açık seçik vurgulamaktadır.

* * *

"TANRI" İLE
"ALLAH" KAVRAMI
FARKINI BİLMEMEK

3 - Hayâline, mantığına ve şartlanmalarına uygun bir ilâhı kafanda yaratıp ona "ALLAH" adını takmak; sonra da herkesi o kafanda yarattığın ilâha göre yargılamak.

Günümüzde insanların büyük çoğunluğu kafalarında tasavvur edip gökte bir koltuğa oturttukları "TANRI"ya tapmaktadırlar. Bu TANRI şu kadar ya da bu kadar büyüktür!.. Bazen insanların işlerine karışır, bazen de onları kendi haline bırakır!!!.. Kimi zaman onları sever, kimi zaman yaptıklarına üzülür ama bir türlü onlara müdahale de edemez!.. Kâh kimilerinden hesab sorar; kâh da milyonlarla insanı katleden, süründüren zâlimlere hiçbir şey yapmayıp onları seyreder!!!.. Bazen yahûdilerin ilâhı olur, bazan hristiyanların, bazen mecûsilerin, bazen diğerlerinin, bazen de hiçbirinin!... Başlar sıkıştığında O'na sığınılır ve herkesin kendi zannına göre, icâbeti beklenir; ancak ne yazık ki, çok kere istenen cevap alınmaz!!!.. Bu defa da bu durum bir sebebe bağlanır.

Bu TANRI herkese bir diğerinin istek ve arzularına göre davranmak zorundadır!?.. Aksi takdirde ilâhlığından şüphe edilir!...

-Sen şunu yapmadın, Allâh da seni şöyle yapacak" diye ahkâm kesilip; herkes "kendi yarattığı, tasavvurundaki TANRISIYLA" karşısındakini tehdit eder!.. Kendine dönük olarak da, çeşitli nimetler beklentisi içine girilir, ne tür fiîller içinde olunursa olunsun.

Oysa... Evet, oysa...

Kendi hayalimizde kendi arzu, şartlanma, yapısal özelliklerimize göre icad ettiğimiz TANRIYI bir süre için bir yana bırakabilsek de;islâm Dîni’nin anlattığı ALEMLERİN RABBI OLAN, "ALLAH" ismiyle işaret edilen anlayışını kavrasak!..

Gerçeklerin; hayalimizde varedip, besleyip, geliştirdiğimiz "TANRI" anlayışı ile hiç bağdaşmadığını bir idrak edebilsek!..

Yaşamı düzenleyen gerçeklerin; yaşamda, kendi boyutları içinde değişmez kanunlar şeklinde gelişen tabiât mûcizesinin, şifrelerini çözmeye çalışsak.

"ALLAH" ismiyle işaret edilen varlığın nizamını, kanunlarını, sistemini, neyi niye, nasıl, neden varettiğini anlıyabilsek. Muhakkak ki yaşama bakış açımız çok büyük açılarla değişecek ve her şeyi çok daha iyi anlıyabileceğiz!..

Aksi takdirde.Kozamızda, çevremizde bir kat daha iplik örecek; kozamızdan başımızı çıkarmayı gerçekleri görmeyi, gerçeklerin âlemini uçmayı istemememiz dolayısı ile de gözümüzü kaynar suda açacağız!..

İş işten geçtikten sonra da. Ne yazık ki, o günde hiçbir mazeret kabul edilmeyecektir!..

Herhangi bir konuda, herhangi bir âyete ya da hadîse dayanmayan bir biçimde, "bu iş şöyledir veya böyledir" şeklinde verilen hükümler; yahut geleceğe dönük bir biçimde "Allâh şöyle yapar" gibi verilen indî hükümler; genellikle hep bizim "hayalimizdeki ilâha" dayanan indî hükümlerdir!.. Ve bunlardan dolayı da pişman olmamız büyük bir ihtimal mukadderdir!..

* * *

Öyle ise...

Önce, "hayâlimizdeki TANRIYI" bir yana koyup, "Alemlerin Rabbı ALLAH"ı öğrenmek mecburiyetindeyiz!.. Aksi takdirde cehaletimizin bize vereceği zararları şu dünya hayatında idrâk etmemize asla imkân olmaz.

* * *

Ne olursa olsun; kimse hakkında bir hüküm vermeyelim ve "Yaptığının neticesine kendisi katlanacaktır. Hüküm Allâh'a aittir" diyerek kişisel yorumları terkedelim.

Zaten, biz başkalarını yargılamak için değil. Allâh'ı bu dünya hayatında bilmek ve onun yarattığı âlemleri, kanunları, sistemleri idrak edip, gereğini yaşamak ve ölümötesi yaşama hazırlamak için varız!..

* * *

Şunu da unutmayalım ki, sporun her türünün, oyunun her türünün kendisi için geçerli olan bir kitabı, bir kurallar toplamı vardır!.. Siz o sporu veya o oyunu oynamak istiyorsanız; o kurallara uymak mecburiyetindesiniz!. Oyun içinde canınızın istediği gibi yeni kurallar getiremezsiniz!. Basket oynarken, topu ayağınıza alıp süremez; futbol oynarken topu elinize alıp koşamazsınız.

İslâm Dîn'inin kurallarını da Peygamber Aleyhis-selâm açıklamıştır.

Dileyen uyar; dileyen uymaz!.. Ve neticesine katlanır!

Ama şurası kesindir ki, kimse dînin hükümlerini, kendi arzusuna, zevkine, keyfine göre değiştiremez!..

Yorumda hürsünüz. Fikirde hürsünüz. Fiilde hürsünüz. ama dinin hükümlerini değiştirme hususunda asla böyle bir hürriyetiniz mevcut değildir!..

Çünkü Peygamber, kendisinden sonra bir Peygamber gelmeyeceğini Müslümanlara duyurmuştur. Dinin kesin hükümlerini de ancak bir Peygamber değiştirebileceğine göre; demek ki bu yol insanlık yaşadıkça kapalıdır!..

Öyle ise Peygamber Aleyhis-selâmın getirdiklerini kabul edip etmemekte hürüz ve bunun neticesine de mutlaka katlanacağız!..

Asla kafamızdaki hayali ilâha uygun bir şekilde yeni dini kurallar düşünmeyelim.

Asla kafamızdaki hayalî ilâha göre kullar, insanlar, davranışlar, kendimize göre bir dünya düşünmeyelim!.. Çünkü gerçeklerle kesinlikle bağdaşmayacak olan bu hayaller yüzünden çok büyük acılara kendi kendimizi atmış olacağız.

Gerçekler nedir.? Eğer bunu bugün düşünmüyor, araştırmıyor, tartışmıyorsak; kısacası beynimizi kullanmasını bilmiyorsak. çok yazık!..

* * *

CİNLERİ ve
MELEKLERİ
İNKAR GAFLETİ

4- Kur'ân-ı Kerîm'de açık seçik ve uzun uzun pek çok âyetlerde anlatılan mefhumlar mevcut. "CİN" ya da "MELEK" denilen varlıklar çeşitli yönleriyle anlatılıyor (1)

Ancak günümüzde kendini beşduyu kaydından kurtaramıyan kişiler; ya da farkında olmadan "CİN"lerin hükmü altına girmiş olanlar bu kelimeleri te’vil ederek gerçeğinden saptırmaya çalışıyorlar.

* * *

Sizi etkileyen, yanınızdaki cinden nasıl bahsediyor Peygamber.

Evet, insanın yanında daima var olan "iki"liden birisi "CİN"dir, diğeri de "MELEK". Bunlar sürekli olarak kendi yapılarının ve manâlarının gereği olarak insanın beynine mesajlar yollar dururlar.

"CİN"den olan, genellikle kişiyi, maddeye, bedene, dünyada bırakılıp gidilecek şeylerle uğraşmaya; ölümötesini ciddiye almamaya sevkeder; velev ki hatırlansa, akabinde bu düşünceyi unutturacak işlere yönelmeyi telkin eder!.. Ve kişinin tabiâtı da bu işlere müsait ise, artık kendini bu türden iteklemelere kaptırır gider!..

İşte insanların farkında olmadan "Cin"in hükmü altına girmesi olayı böylece gerçekleşir.

Bu itişlere karşı ise, insanın kendini tek kurtarma aracı "ilim"dir!.. İlim yoluyla kendini, karşısındakini tanıyacak ve ona karşı başvurulması gerekli tedbirleri alacaktır.

"Cin"lere karşı kişide "koruyucu manyetik alan oluşturan" zikir şudur:

1 - Lâ havle velâ kuvvete illâ billah!..

2 - Rabbi enniy messeniyeş şeytanu binusbin ve azaba. Rabbi eûzü bike min hemazatiş şeyâtıyni ve eûzü bike rabbi en yahdurun. (Sad: 41 - Mü’minun: 97/98)

Kezâ rüya halinde bile, "kâbus" adı verilen görüntüler anında, ya da "cin"lerin musallat olmaları halinde, bunlar birkaç yüz defa okunursa, üzerinizden bu baskının derhal kalktığını görürsünüz.

(1) Bu konuda en geniş bilgiyi yeni bilgilerle genişletilmiş "RUH İNSAN CİN" isimli kitabımızın 14. baskısında bulabilirsiniz.

* * *

"İblis" adıyla bilinen ve "şeytan" lâkabıyla tanınan varlık "CİN" sınıfından bir tür olup; din konusundan yeterli bilgiye sahip olmayanların sandığı üzere "melek" değildir!.. Bu hususa şu âyette işaret edilir:

"İBLİS'DEN BAŞKASI SECDE ETTİ. O İSE CİN'DENDİ." (Kehf-50)

"Şeytan" lâkabını taşıyan "İblis" isimli "cin" sınıfından varlığın, neslinden oluşmuş türler, genelde insanları gerçekler istikâmetinde yaşamaktan saptırıcı fikirleri sürekli olarak insanlara ilham ederler ve o yolda çeşitli arzulara sürüklerler.

* * *

Her insanın yanında bir de "CİN" sınıfından arkadaşı olduğuna şu Hadîsi şerîfler işaret eder. Sahihi Müslim'den.

Abdullah ibn-i Mesûd radıya’llâhu anh naklediyor:

Rasûlullah salla’llâhu aleyhi ve sellem şöyle buyurdu:-Sizden kimse istisna olmaksızın, her birinizin "CİN"den olan bir karîni vardır.

Sahabe sordu:

-Yâ Rasûlullah!.. Sana da bir karin tevkil edilmiş mi?

-Bana da öyledir!.. Ancak Allâh ona karşı bana yardım etti de, o müslüman oldu ve artık bana hayırdan başka bir şey tavsiye etmiyor.

* * *

İkinci bir hadiste de şöyle buyruluyor:

"İnsana cinden bir karîn ve meleklerden bir karîn tevkil edilmiştir!..

* * *

Evet, her doğan büyüyen insanın yanında "İki" vardır. Bunların biri "cin" diğeri de "melek" türündendir!..

Biri, insanı gerçekten saptırmaya gayret eder, diğeri de gerçeklere göre yaşamaya sevkeder!.. Sürekli yapıları doğrultusunda fikirler oluşturacak telkinlerde bulunurlar.

Şayet -CİN’ olan hâkim gelirse, o kişi farkında olmadan "cinlerin hükmü altına aldıklarından" olmuş olur ki, bu "İNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALDINIZ" âyetinde anlatılmıştır.

* * *

"RUH İNSAN CİN" isimli kitabımızda da izah ettiğimiz üzere, bunların yani "CİN" kelimesiyle tanımlanan varlıkların en büyük zevki ve birbirlerine olan üstünlükleri, genelde aldattıkları, kandırdıkları insan sayısıncadır. Bu hususa da şu hadîs-i şerîf işaret etmemtedir:

Cabir radıyallâhu anh’tan naklolunmuştur; Rasûlullâh aleyhisselâm buyurmuştur:

-Şeytan, kendi askerlerini bölük bölük gönderir. Müteâkiben onlar insanlar aralarında fitneler koparırlar. Neticede kendi nazarında, onların en büyük rütbelisi, fitnesi en büyük olandır!.."

İşte böylece, günümüzün pek çok anında, yanımızdaki bu cinlerin beynimize gönderdiği sayısız "vehimle" yanlış fikirlerle yaşar ve çoğu zaman da onları gerçek sanarak, büyük yanılgılara düşeriz!..

Oysa.

İnsanın bedeni, hücresel yapısı, ana hammaddesi itibariyle nasıl ki su ve mineraller karışımı olarak; 1400 sene öncesinin anlayışına da hitabetmesi amacıyla "TOPRAK" diye tarif ve tavsif edilen nesne ise.

Aynı şekilde.

"CİN" adı verilen varlığın da bir tür "ışın" olan, bedeni, o günün anlayışına ve ifade tarzına uygun olarak;

"DUMANSIZ ATEŞ",

"HÜCRELERE NÜFÛZ EDEN ATEŞ",

"ZEHİRLEYİCİ ATEŞ"

gibi tâbirler ile târif ve tavsif edilmiştir.

Gene Kur'ân-ı Kerîm'de, "ŞEYTAN" denilen varlığın bir "CİN" olduğu anlatılmış, bu vesile ile de şuur boyutundaki yüceliğin, bedensel üstünlüklerden daha yüce olduğuna değinilmiştir.

"CİN" denilen varlıklarla ilgili olarak "RUH İNSAN CİN" isimli 1972 senesinde yazmış olduğumuz kitabın genişletilmiş 14. baskısında yeterli bilgi verdiğimiz için, burada daha fazla bu konuya yer ayırmak istemiyorum. Arzu eden O kitabı tetkik edebilir.

Esasen Kur'ân-ı Kerîm'de

"İnsanların ekseriyetinin cinlerin hükmü altına girmiş olduğu"

açık seçik anlatılmaktadır.

Onların insanları yanlış görüşlere saptırarak gerçeklerin gereğini tatbik etmekten mahrum bıraktığı izah edilmektedir. Ve onlara kanılmaması için de geleceğe dönük gerçekler idraklar, gözler önüne serilmektedir.

Buna rağmen bir kişi Peygamberin bildirdiği gerçeklere inanmayıp da; "MEDYUMLUK" adı arkasında "RUHLAR" kisvesine bürünen "CİN"lerin bildirdiklerine tabi olursa; artık kendi âkibetine kendi karar vermiş olur ki... Yarın gerçeklerle karşılaştığı zaman içine düşeceği pişmanlık hiç bir yarar sağlamaz!..

Bunun izahına bu kitapta daha fazla girmek istemiyorum.

İkinci olarak yanında bulunan da insanın, "melek"tir!..

Evet...

"MELEK"lere gelince.

-CİN’lerin yapısı elektromanyetik dalgalara dönük bir tür radyasyon olmasına karşılık; "MELEK" denilen varlıkların yapısının anacevheri, foton türlerinden bir yapıdır. "NURANİ"dir yapıları.

Hatta bir diğer ifade ile şöyle izaha çalışayım.

Biz sayısız türden ışınları incelerken, aslında "Melek"lerin orijin yapısını incelemekteyiz ve bunun bilincinde değiliz!..

Olayı şu misâl ile idraklara yaklaştırmaya çalışayım.

Bir insanı süper boyutlardaki elektron mikroskobun altına yatırdınız ve karşınızda hücreleri oluşturan elemanlar çıktı ve siz, insanı inceleme bilgisinden ve insan bilincinden uzak bir şekilde, hücre-DNA molekül incelemesi yaptığınız görüşündesiniz; ancak incelediğiniz şeyin insan olduğunun farkında değilsiniz!..

Bugün, bilim öyle konularla ilgileniyor ki, ilgilendiği nesnenin gerçeğinin farkında değil!..

Evet...

"CİN"ler kadar gerçek olan, bir diğer kâinatta yaygın ve de evrenin hammaddesi varlıklar da "MELEK"ler!..

Kendilerine has orijinal yapılarına karşılık, ışın düzeyindeki yapılarıyla her an tüm beyinleri etkilerken; "CİN"ler üzerinde çeşitli şekillerde tasarruf ederlerken. Bunların yokluğunu iddia etmek!!!..

Bilimsellikten uzak, geniş düşünebilmek yeteneğinden uzak; şartlanmaların etkisi altında, eski çağ ilkelliği içinde geleceğe dönük hükümler vermek!..

Halbuki inkâr ettiğimiz bu yapıları, idrâk etmeye çalışsak ve beyinlerimizi daha yüksek düzeyde düşünmeye zorlasak.

Beyinler üzerinde hükmederek kâh maddesel görüntüler oluşturan kâh da maddeötesi kozmik yapılarıyla madde dünyası üzerinde türlü etkilerde bulunan sayısız varlıklar. Onları oluşturan salt cevher boyutu!.. Tıpkı "RUH"ları oluşturan ve içinde kişiliklerin sözkonusu olmadığı salt "RUH" boyutu misâli bir boyut.

İlkel inkârımız sonucu, bilmekten mahrum kaldığımız nice varlıklar!..

İlim için, araştırma-bulma-bilme-değerlendirme için varolan insanın, kendini inkâr duvarları içine habsederek cahillik hücresine kendini kapaması!..

Bilim daha ilerideki yıllarda "CİN" denilen varlıkları tesbit edebilecek araçları geliştirebilecek ve onlarla irtibat kurabilecektir.

"MELEK"lerin ise varlığı madde-araç yoluyla asla tesbit edilemiyecektir. Çünkü onları algılama özelliği ancak beynin çok üst düzeyde çalışmasına bağlı bir yetenektir. Ki insanın muadili bir aracı gerçekleştirmesi imkânsız bir olaydır!..

"AKIL ve İMAN" kitabında "MELEK"lere imân bahsinde açıkladığımız gibi, onları red insana, kendi varlığındaki sayısız özellikleri reddi doğurur ki; bundan dolayı insana kaybettiklerin anlatabilmek ayrı bir eser konusu olur. Kendini beşduyudan ibaret sanma ilkelliğinin, insana kaybettirdiklerini cahil bir insana anlatabilmek çok güçtür.

* * *

İLİM ve HİKMETİ
REDD EDENLER

5 - Geçmişteki çeşitli peygamberlerin çeşitli mûcizelerine karşılık, son Peygamber Hz. Muhammed Aleyhis-selâmın en büyük mûcizesi ise "İLİM"dir.

İnsana, varlığına, yapısına, dünyasına, ölümötesine, ebediyetine, dönük öylesine gerçeklerden sözetmiş, öyle bilgileri günün şartları içerisinde çeşitli benzetmeler ve misaller ile izah etmiş; öyle ilmî gerçeklere işaret etmiştir ki bir benzeri tarihte dünyaya gelmemiştir.

"Dünya öküzün boynuzundadır" derken astronomik yönden dünyanın o anda boğa burcunun etkisinde olduğuna; ya da "balığın sırtında" derken balık burcunda olduğuna işaret ederken; bunlardan çok daha öte bir şekilde, insanlığın ancak son elli yılda ilmen tesbit edebildiği bir gerçeği 1400 sene öncesinde şöyle açıklamıştır.

"GÜNEŞ KIYAMETTE DÜNYANIZA ÖYLE YAKLAŞACAKTIR Kİ BİR MİL MESAFE KALACAKTIR’.

Bu sözleri nakleden kişi anlıyamadım diyor, mesafe -mil’ini mi yoksa göze sürme çekilen "mil"i mi kasdetti."

Şimdi insafı ele alıp düşünün. Güneşin bundan sonraki aşamasında büyük bir patlama ile çevresindeki Merkür, Venüs ve Dünyayı yutacağını. Dünyanın üzerindeki her şey ile birlikte, merkez sıcaklığı bugünkü verilere göre 6500 santigrat derece olan Güneşin, "karnına gidip buhar olacağını" 1950'lerin insanlık ilmi tesbit ederken.

1400 yıl öncesinde bir ZAT çıkıyor ve o günden, Güneşin gelip dünyayı kuşatıp yutacağını;

"Dünyanın, Cehennem içine girdiğinde bir su damlası gibi buharlanacağını’ açıklıyor".

Ve insanların o günlere yönelik bir biçimde, bu dünya yaşantısı içindeyken tedbir almaları gerektiğini bildiriyor!!

Eğer bu ilmi değerlendirecek kadar beyinlerimizi çalıştıramıyorsak, elbette ki denecek hiçbir şey kalmaz!..

Evet, işte bu Zât. Böyle bir Zât, bize "İLİM" demiş!...

* * *

-Dünyanı da âhiretini de sana ancak ilim kazandırır; dünyayı istiyorsan İLME yönel, Âhireti istiyorsan ilme yönel, her ikisini de istiyorsan gene İLME yönel!." demiş.

"İLİM ÇİN'DE BİLE OLSA GİT AL." demiş.

"HİKMET" (her şeyin nedenini, niçinini, nasılını bilme ilmi) MÜ'MİNİN YİTİĞİDİR ONU NEREDE BULSA ALIR’ demiş.

Gerçek yetiştirici odur ki, tüm ilimlere açıktır. Çevresine günün seviyesinin üzerinde ilim sunar. Her yerde herkesle görüşün, tartışın, yeni şeyleri -sürekli öğrenin ve öğretin" der.

Şayet yanlış bilgiler ulaşırsa çevresine onların zararlarını yok edecek ilim gücüne sahiptir; bunun için de kimsenin kimseyle görüşmesini kısıtlamaz, kayıtlamaz, yasaklamaz.

Geçmişe ait sadece aynı yoldan, aynı koldan üç-beş zâtın kitabını okuyup onları bugünkülere nakletmek asla "İLİM" değildir. Bu insanları geçmişte yaşatmaktan başka bir şey değildir.

* * *

Hz. Ali:

-çocuklarınızı yaşadığınız zamana göre değil, yaşıyacakları zamana göre yetiştiriniz"

buyurmuştur. Bu, bizim, günümüz değil, yarının ilmi ile mücehhez olmamıza işaret etmektedir.

* * *

Günümüzde ise, bir takım kimseler bırakın yarının ilmini, bugünün ilminden bile haberleri olmadık bir biçimde çevrelerindekileri asırlarca geride yaşatmayı "marifet" bilmektedirler!?..

Hangi devir olursa olsun, her devirde bir takım kimseler çıkmışlar ve artık "DİN"in günlerine hitabetmediğinden sözetmişler ve bunun içinde günlerindeki ilmin ulaştığı seviyeyi şahit tutmuşlardır.

Bunlarla başa çıkmaktan âciz olan "din nakledicileri" de, çevrelerindekileri bu tür zararlardan korumak için, onlara bu ilimlerden uzak kalmalarını tavsiye etmişlerdir. Günümüzde de bu böyledir.

Çare.

Kaçmak değil, üzerine gitmektir!..

Gözlerini kapamak değil; gözlerini dört açıp eksik ve yanlışları tesbit edip, onun fevkindeki bilgilerle, kişileri o zararlardan korumak ve geleceğe dönük bir şekilde yetiştirmektir.

"Din nakledicisi" olmaktan çıkıp; "Dini anlamış kişi olmak", gününe anına, yerine göre derhal kişide vesveseye sebep olacak soruların çevaplarını verebilmektir.

Kısacası, gücünü gerçeklerden alarak, madde dünyasında sayısız kayıtlar içinde yaşıyanlara, maddeötesi yaşamı idrâk ettirecek ilim düzeyine ermek zarureti sözkonusudur.

Bunun için de tek şey zorunludur...

İLİM!.

* * *

"RUHLAR"DAN
"UZAYLILAR"DAN
MESAJ ALMA ALDANMACASI

6- Din konusunda hiçbir araştırması olmayan kişilerin kendilerini "ruhlar âlemine"!!!? adayıp, oralardan aldıkları tebliğlerle insanlığa faydalı olma çabalarına gelince.

Ölüp, gerçeği gördükten sonra:

-KEŞKE DÜNYA HAYATINA DÖNSEK DE DAHA ÖNCE YAPAMADIKLARIMIZI YAPABİLSEK DERLER. AMA OLMAZ ÖYLE ŞEY!.."

âyeti, ölümü tattıktan sonra bir daha dünyaya kesinlikle geri dönüş olmayacağını, defalarca Kur'ân-ı Kerîm'de tekrarlamasına rağmen; hâlâ bir takım insanlar "reenkarnasyona" yani eski dille "tenasuh" isimli Hind kökenli görüşe inanmakta ve Müslümanları daislâm ile asla bağdaşmıyan bu görüşe inandırmaya çalışmaktadırlar.

Günümüz ruhçularının en büyük aldanış noktası; diğer bir ifade ile CİN'lerin günümüz ruhçularını en büyük aldatış noktası, reenkarnasyon yani tenâsuh, öldükten sonra dünyaya gelip, yeni bir bedenle girerek yaşama mevzûudur.

"RUH İNSAN CİN" isimli kitabımızda bu hususun olmadığını çeşitli yönleri ile yazmış idik. Bu kitapta da, beyinin yapısal özelliği, ruhu meydana getiriş şekli ve beyin yaşama fonksiyonunu yitirdikten sonra, ruhun yeni kayıt olmamasını anlatırken, böyle bir şeyin niye gerçekleşemiyeceğini izah ettik.

Ölen kişinin ruhunun, ister ise o kişi "ŞEHİD" olsun, yeniden bedenlenerek dünyaya gelemiyeceğini başka bir hadîsi şerîf ile burada tekrar ispat ve teyid edelim.

* * *

CABİR Bin Abdullah radıya’llâhu anh’dan rivayet edilmiştir.

-Uhud Savaşı günü ravî Câbir’in babası şehîd olmuştu.

Rasûlullah salla’llâhu aleyhi ve sellem bana rastladı ve şöyle dedi:

- Yâ Câbir, neden ben seni kırgın (üzgün) görüyorum?..

- Yâ Rasûlullah, babam şehîd edildi ve çoluk çocuk ile borç bıraktı!..diye cevab verdim. Rasûlullah buyurdu ki:

- Ey Câbir; o halde Allâh’ın babanı nasıl bir hitab ile karşıladığını sana müjdelemiyeyim mi?

- Buyur yâ Rasûlullah!..

- Allâh hicab ardından olmaksızın hiç kimse ile katiyyen konuşmamıştır!. Bunun ile beraber Allâh, babanla vicahen (perdesiz) konuştu ve ona şöyle buyurdu:

-Ey kulum, benden iste; sana vereyim..?

Baban da:

-Ey Rabbım, beni dirilt (yeniden dünyaya iade et), ben de ikinci defa senin uğrunda şehîd edileyim!..’

Bunun üzerine Rab subhanehu ve teâlâ:

-İNSANLARIN DÜNYAYA HİÇ GERİ DÖNMİYECEKLERİ HÜKMÜ ŞÜPHESİZ BENİM TARAFIMDAN ÖNCEDEN VERİLMİŞTİR" buyurdu. Baban:

-Yâ Rabbi, o halde (durumumu) arkamda kalanlara tebliğ buyur’ dedi.

Rasûlullah buyurdu ki:

-işte bunun üzerine Allâhü Teâlâ şu âyeti inzal etti:

-Sırf Allâh için öldürülenleri sakın "ölü" sanma!.. Hakikatte onlar Rabları katında diridirler. Cennet meyvelerinden rızıklanırlar. (Al-iimran-169)’ (İbn-i Mâce - Mukaddime)

* * *

Evet, görüldüğü gibi ölümötesi yaşamda serbest bir hayat tarzı içinde bulunan şehîdlerin bile, yeniden bedenlenerek dünyaya dönüş yollarının kesinlikle kapalı olduğunu, bu hadîs-i şerîf dahi göstermektedir.

Öyle ise yeniden bedenlenerek dünyaya gelmeyi yani reenkarnasyonu kabul edenlerin, peygamberin tebliği etmiş olduğu dini reddetmiş oldukları artık kesin olarak açıklık kazanmıştır, zannediyorum.

* * *

Ruhçular bilinç dışı bir şekilde, öylesine "CİN"lerin hükmü altında yaşamaya alışmışlardır ki, "objektif" olarak "Dinin" bu konudaki uyarılarını değerlendirmeye bile almamaktadırlar.

"CİN"ler onlara öyle bir masal dünyası kurmuştur ki...

UZAYLI VARLIKLAR VARDIR!!!.. Falanca ya da filânca yıldızından gelmişlerdir!.. İnsanlığa yön vermek istiyorlardır ama karışıklık çıkmasın diye kendilerini de açık etmek istememektedirler!!!.. Tanrısal güçlere sahiptirler!.. Ama gene de insanlığın düzenini bozmamak için oraya girmezler. Süper iyilikseverdirler ama milyonların birbirini boğazlamasına da karışmazlar!!!.

İki başkanın fikirlerini etkileyip, savaşları durdurtup, onbinlerle canların milyarlar servetin heba olmasını önlemezler!.. Ama bir gün gelecek, dünya bir hokkabaz değneği ile "ALTIN ÇAĞ"a girecek ve her şey güllük gülistanlık olacaktır!!!..

KENDİLERİNİ, UZAYDAN GELMİŞ AYRI BİR DÜNYANIN CANLILARIYMIŞ GİBİ, GÜNÜMÜZ İNSANLARINA TANITARAK KANDIRAN BU VARLIKLAR, İLERİDEKİ YILLARDA AÇIK SEÇİK TOPLUMLARA GÖRÜNECEKLERDİR.

Bunların Kur'ân-ı Kerîm'de bahsedilen CİNLER oldukları, ilim sahiplerince değerlendirilecektir.

"CİN"lerin, yaşamakta olduğumuz şu devirlerdeki en büyük aldatmacası, kendilerini UZAYLI VARLIKLAR olarak tanıtmaları; bağlantıda oldukları medyumlar kanalıyla, pek çok insanı hükümleri altına almalarıdır.

Türkiye'de, neospritualizm denen yeni ruhçuluk akımını başlatan Dr. Bedri Ruhselman; son devirlerin, CİNLER tarafından en büyük oyunla aldatılmış ilk kişisidir.

Önceleri kendilerini RUH varlıklar olarak tanıtan, daha sonra da kendilerini, Abdülkadir Geylanî ve Mevlâna'nın RUHları olarak bildiren bu CİNler; günümüz insanlarına kendilerinin UZAYLI varlıklar olduklarını iddia etmeye başlamışlardır.

İnsanlara "ALTIN ÇAĞ" vaad eden ve UZAYLI olduklarını iddia eden bu varlıklar, zaman zaman da CİN oldukları itiraftan geri kalmamaktadırlar.

Şu sıralar insanları UZAYLI kandırmacası içine almış bulunan bu CİNLER, oldukça geniş bir ekip çalışması halindedirler.

1940'larda Dr. Bedri Ruhselman zamanında kendileri MUSTAFA MOLLA, KADRİ DOST, diye tanıtarak çeşitli tebliğler sunan bu CİN'ler aradan geçen süre içersinde çok geniş bir ekip oluşturmuşlar ve kendilerine sayısız insanı bağımlı hale getirmişlerdir.

Günümüzde kendilerini UZAYLI varlıklar olarak tanıtan bu CİN'lerin temel görüşleri şöyledir:

"Hz. Musa, Hz. İsa ve Hazreti Muhammed ile BEYTİ DOST, KADRİ DOST ve MUSTAFA MOLLA Uzaylıların, insanlara yön vermek için gönderdikleri belli kişilerdir ve CİN’dirler.

Artık İslâm Dini ve Kur’ân geçersizdir. Cennet ve cehennem diye bir şey yoktur. Cin, peri, şeytan yoktur.

İnsanlar öldükten sonra defalarca dünyaya geri gelirler ve yeniden yaşarlar. Bugünden itibaren kendi yazdırdıkları BİLGİ KİTABI adını verdikleri akıl ve mantık dışı metin kutsal kitaplar yerine geçmiştir ve 3000 yılına kadar yeryüzünde o geçerli olacaktır.

Uzaylılar insanları kurtarmak için onlar ile temas kurmaktadırlar. Allâh'ın has kullarıdırlar. Allâh’tan büyük sayısız güçler vardır.

Allâh şu anda bedenlenmiş ve BETA Gürz adı verilen bir sistemde insanlarla beraber yaşamaya başlamıştır. Yarın insanlar Allâh’tan daha güçlü hale geleceklerdir. vs. vs. vs."

İslâmiyetin düşünce, iman sistemini bilmeyen; tasavvufun ne olduğunu anlamamış pek çok insanı, mantıksal bütünlükten uzak, saçma sapan fikirlerle ve gösterdikleri halüsinasyonlarla kandıran bu CİN’lerden bildiğimiz kadarıyla yegane kurtuluş yolu, önce aşağıda yazacağımız Kur'ândan alınma şu duâyı günde 100 ile 500 kere arasında okuyarak koruyucu bir manyetik kalkan içine girmek; sonra da bu konuda bilgilenmektir.

-Rabbi enni messeniyeş şeytanu binusbin ve azaba; Rabbi euzübike min hemezatiş şeyâtıyni ve euzübike rabbi en yahdurun." (Sad: 41; ve Müminun: 97-98)

CİNLERİN, kendilerini UZAYLI olarak tanıtarak getirmek istedikleri BİLGİ KİTABINDAKİ mantık dışı hususları "RUH İNSAN CİN" isimli kitabımızın 14. baskısında "UZAYLILARIN İÇYÜZÜ" bölümünde çok daha detaylı olarak bulabilirsiniz.

Eskiden Anadolu’da köy yollarında, mezarlıklarda, çeşitli varlıklar ya da evliya(!)lar suretinde görünüp, insanlarla eğlenmeyi marifet bilen, onları hükümleri altına alıp yönetmekten zevk alan "CİN" isimli bu varlıklar; günümüzde de kişve ve tarz değiştirip, insanlığı kurtarıcı UZAYLILAR (!) olmuşlardır.

İnsanlığa hiçbir ışık tutamayan, yeni buluş getiremiyen ve bunu da "insanlığın akışına müdahele edemeyiz" yaftasıyla kamufleye çalışan varlıklar; onları ölümötesi yaşamın gerçeklerinden perdeliyerek saptırmaya kendilerine yoldaş etmeye çalışmaktadırlar.

* * *

Dünya bir ateş kütlesi halinde iken dünya üzerinde varolan ve yaşıyan; "ateş" kelimesiyle yapıları tarif edilen bu ışınsal kökenli varlıklar, akıl yönünden düşünen insandan da üstün olamadığı için, ölümötesi gerçekleri de kolaylıkla kavrayamamaktadırlar.

Bu sebeble de, kendi milletleri arasındaki çekişmeler ile, birbirlerine karşı büyüklenmeler ile ve birbirlerine üstünlüklerini ispat için de sayısız insanı kendi kontrol dairelerine almakla ömürlerini tüketmektedir.

Geçmişin tüm bilgilerini, evrensel bilgi boyutundan okuyarak, kişileri, sanki "o devirde yaşamış kimselerin ruhuymuş" gibi kandıran bu varlıklar; diğer yandan da, çeşitli eski felsefeleri sanki yeni şeylermiş gibi ileriye sürmektedir.

Bu konuya kendini kaptıranların çok büyük çoğunluğunun, dînin bu konudaki verilerinden haberi yoktur.

* * *

Batı bunlara kolaylıkla kanmaktadır; çünkü zaten Hristiyanlıkla "CİN" hakkında bilgi mevcut değildir!..

Ayrıca batı. Bırakın batıyı, bizimkiler, Hazreti Muhammed Aleyhi’s-selâm’ın insan, evren ve geleceği konusunda açıkladıklarını değerlendiremedikleri için, onların verdikleri yanlış bilgileri doğru diye kolaylıkla kabullenmektedirler.

Netice.

"CİN"lerin, günümüzde oluşturmaya çalıştığı yeni nesil, şu eski-yeni karışımı fantezî ile karşımıza çıkmaktadır:

Allâh denen TANRI ötelerde bir yerde oturup seyretmekte.(1)

***(1) Bu konuda geniş bilgi için «RUHiNSAN CİN» isimli 14. baskı kitabımızın «UZAYLILARIN İÇYÜZÜ» bölümünü okuyunuz. A. Hulûsi.

İnsan, doğru büyür, iyilik yapar kötülük yapar sonra ölür ve hatalarını idrâk eder, ızdırabını çeker; sonra güçlü ruhlar tarafından idare edilen mekânizmanın kararı ile yeniden bedenlenir ve yeniden dünyada yaşamaya başlar, ta ki kemâle alarca gelir gider, gelir gider. Bu arada bazı bazı dünyayı terkedemiyen kötü ruhlar da buradaki çeşitli zayıf bünyeli kişilere musallat olur ve onları rahatsız eder. Obsede durumu!..

Bunlar ölümötesi gerçekleri bilmeyen, din kültürü yoksunu, felsefeden habersiz kişilerin kandığı düşüncelerdir.

Zirâ.

Bilvesile kısaca değinelim.

Ölümötesi yaşam kıyâmete kadar iki ana düzeyde devam eder. Birinci düzey "kâbir" düzeyidir.ikinci düzey "serbest yaşam" düzeyidir. Ölen her insan bu iki düzeyden birisinde, hayatını kıyâmete kadar devam ettirir.

Birinci düzey "kâbir" düzeyidir, dedik. Bu düzeyde kalanlar, Peygamber sallallâhu aleyhi ve sellemin getirdiklerini reddedenler ile avam müslümanlardır.

İkinci düzey ise "serbest yaşam" düzeyidir. Bu düzeyde olanlar ise Allâh için savaşta şehîd olanlar ile "ölmeden evvel ölme" sırrına erip, daha sonra da fiîlen ölümü tadar "yakîn" sahipleridir. Bunlar yaşarken veya ölümü tadmadan önce, kendi arzularıyla bedenlerinden geçme, bedensizliğe kendilerini adapte etme halleri yüzünden; ölümü tatdıktan sonra da beden kaydından kendilerini kurtarıp, güçlerine göre dünya üzerinde kıyâmete kadar serbest bir yaşama içindedirler. Birbirleriyle görüşürler, gerekirse, bazı mühadalelerde bulunurlar. Ve hatta çeşitli savaşlara bile katılırlar.

Bu konu oldukça geniş bir konudur. Gerçekten ayrı bir kitap olabilecek kadar detayları mevcuttur.

Özet. "CİN" kelimesiyle, yani "İnsanların beş duyu ile tesbitine örtülü" anlamına gelen bir kelimeyle, tarif edilen bu varlıklar; fıtratları gereği her devirde insanları çeşitli yollarla kandırmışlar ve hükümleri altına almışlardır."ŞEYTAN" diye de bilinirler.

Günümüzdeki tarzları da özetle anlatmaya çalıştığımız şekildir. Bunlara kanmamak gerekir. Bunun için de gene gerekli olan "İLİM"dir!..

* * *

"MEHDÎ" MESELESİ

7- Yüz yıllardır olduğu gibi, günümüzde de bir takım insanlar bazı Hadîs-i şerîfleri yanlış yorumlayıp, âdeta, "BEYAZ ATLI, ELİNDE SİHİRLİ KILIÇ" olan bir "MEHDİ"nin sanki gökten iner gibi gelip; bütün insanları zorla müslüman etmesini, dünya devletlerinin rejimlerini değiştirmesini bütün fakirleri zengin edip, kurtla kuzunun dost bir halde yaşatılmasını beklemektedirler.

Böyle olağanüstü güçlü bir kişi gelebilir mi?.. Gelirse, uzay teknolojisine sahip Amerika'nın tüm gücüyle arka çıktığı İsrail'i nasıl ortadan kaldırır?.. Elindeki sihirli kılıçla, nasıl bir anda tüm rejimleri yıkıp İslâm dinini esas alan devlet düzenini kurar!?.. Bilemiyorum!.

Allâh'ın yeryüzündeki en sevgili kulu olduğuna inandığımız Hazreti Muhammed Aleyhisselâmın sahip kılınmadığı böylesine olağanüstü güç O'na verilir mi verilmez mi bilemem!..

Toplumların çok çok büyük çoğunluğu, dünyevî menfaatlerini ölümötesi menfaatlerden üstün tutarken; ölümötesi yaşamın gerçeklerini idrak etmeyip, sadece âdet kabilinden, şartlanma yollu bazı ibâdetleri tatbik edip; idrak düzeyinde din hakkında hiçbir karara varamazken; böyle bir "BEYAZ ATLI"nın pat diye orta yere çıkacağını hiç sanmıyorum!..

Geçmişte sayısız değerli âlim ve evliyâdan olduğu söylenen zevâtı kirâm Mehdî'nin önlerindeki yüzyılın başında geleceğini umduklarını söylemişler ve bunların hiçbiri de gerçekleşmemiştir.

Esasen, gelmemesi için gerekli işaret de söz konusudur ki, gözlerden kaçmıştır. Bu işaret şudur:

Bu konuyla ilgili Hadîsi şerîflerde şu hususun üzerinde durulmaktadır.

Hazreti Mehdî görevde iken İSA Aleyhi's-selâm dünyaya inecektir. Ve beraberce bir süre yaşıyacaklardır. Ve bu arada Deccal çıkmış olacak, Hz.isa tarafından da öldürülmüş olacaktır.

İşte Hz.iSA'nın gelişi sırasında, müslümanların başında olacağına işaret edilen "MEHDİ"den

"Sizden olan imamınız başında olduğu halde"

diye bahsedilmektedir konuyla alakalı Hadîsi şerîflerde. Yani, çoğunluk, İslâm dînini bütünüyle kabul etmiş ve dinin gereklerini tatbik eder hale gelmiş iken anlamı da mevcuttur muhtemelen bu ifadede.

Oysa bugün dünya üzerinde, geneldeislâmî esasları arzulayan bir çoğunluk mevcut değildir. Ve -sizden olan imam’ yani böyle bir topluluğa dayanan -lider’de gelemez.

Hazreti Peygamber, yaşamını insanların belli şeyleri idrak edip, iman edip tatbik etmeleri ve böylece ölümötesi yaşamın tehlikelerinden kendilerini kurtarabilmeleri için değerlendirmiştir.

Bizlere de düşen, çevremizi, ölümötesi yaşamın gerçekleri hususunda uyarmak, ona göre tedbir alınmasını tavsiye etmek ve bildiklerimizi onların anlıyacağı şekilde izah etmektir.

Mehdî dahi geldiği zaman, -ki hadîsler böyle bir Zât’ın geleceğini haber vermektedir- insanları geleceğe yönelik tehlikelere karşı uyarma görevini yerine getirecektir zannediyorum. Ve bu çalışmalarında, üstün bir kabiliyetle yaratılması sonucu takdir sonucu, öylesine muvaffak olacaktır ki; bir hac döneminde kendisini ilân etmesini isteyecekler; o neticede bunu kabullenecek ve daha sonra onu ortadan kaldırmak üzere Ortadoğu’dan üzerine bir ordu yollanacak ve neticede bu ordu yere batacaktır!.. Hadîs-i şerîflere göre!..

Cenâb-ı Hakk’ın kanunları asla değişmez. Dolayısıyla, yaşamda kitleleri altüst edecek olağanüstülüklere de katiyyen yer yoktur!.. Endonezya'lı veya Pakistan'lı veya Arabistan'lı ya da bir başka ülkeden çıkıp,insanlığa İslâm Dini'nin niye, niçin, hangi gayeyle gelmiş olduğunu idrak ettirici bu yüce kişi gelip çalışmalarını ortaya koyana kadar, esas bizim kendi bünyemizde yapmamız gereken çalışmalar önemlidir.

Mehdî gelmeden öldüğümüz takdirde; "biz Mehdî'yi bekliyorduk da onun için daha hazır değiliz" gibi bir mazeret, asla bizi ölümötesi yaşamın gerçeklerinden kurtarmayacaktır!..

Mehdî zamanı geldiğinde, gelir ve vazifesi neyse yapar ve ölümü tadar!..

Ancak, biz varız ve ne zaman da ölümü tadıp, bu dünyayı terkedeceğimiz meçhul!!!.. Belki çok kısa bir süre sonra.

Soralım kendimize.?

Ölümötesi yaşamın gerçeklerini biliyor muyuz ve o yaşama hazır mıyız?..

Şayet cevabımız "hayır" ise, bize düşen, her şeyi düzeltecek olan Mehdî hazretlerini beklemek değil, bir an önce kendimizi ölümötesi yaşama hazırlamaktır.

* * *

DİNİN AMACI SİYASET DEĞİLDİR

8 - Bir evvelki şıkkın benzeri bir konu...

Devletin rejimini yıkıp, İslâm devleti kurmak için delikanlıları tahrik edip, eldeki potansiyeli yanlış kullanmak.

Din, insanlar Dünyada Dini kullanarak saltanat sürsünler diye tebliğ edilmemiştir!

Ölümötesi yaşamda devlet yoktur!.. Devletin rejiminin de ölümötesi yaşamda yeri yoktur!..

İnsanlar, kâbirde, devletin rejiminden dolayı da sorguya çekilmiyeceklerdir!..

Din ferde gelmiştir, devlete değil!..

Devletin rejimi İslâm değildi diye; Allâh ve Resûlüne iman etmiş olarak ölen kimse dahi cehenneme gidecek değildir.

Dört hâlife devrinin bitimiyle birlikteislâm "rejimi" nihayet bulmuş ve "saltanat" rejimleri başlamıştır.

İslâm’da ise DİN ADINA, saltanat veya DİKTATÖRLÜK rejiminin yeri yoktur.

İslâm prensipleri, Saltanata ve SİVİL-ASKERİ DİTATÖRLÜKLERE RAZI OLMAZ!...

İslâm ın şartları arasında "devletin rejimini değiştirip İslâm yapmaz isen dini reddetmiş olarak ölürsün" diye bir kural da mevcut değildir.

Şayet kişinin müslümanlığı rejime bağlı olsa idi, dört halife devrinden sonra yeryüzünde müslüman kalmamış olurdu ve bir tek de evliyâ yetişmemiş olurdu.

Ölümötesi gerçekler dolayısıyla, kurtulması için tedbirler alması zorunlu olan varlık, devlet değil insandır!..

Din'in gerçek geliş sebebini anlıyamamış; veya bu yolda yanlış bilgiyle şartlanmış kişiler, kurtarılması gereken ferdi bırakıp; kendileri için yapmakla zorunlu oldukları çalışmaları bırakıp; devletle uğraşmaktadırlar.

Şayet bizislâm Dini'nin niye ve hangi gayeye yönelik olduğunu gerçeği ile kavramış olsak, muhakkak ki bugünkü çalışma şeklimiz çok değişik olacak idi. Öyle ise öncelikle ağırlığımızı,islâm Dini'nin niye ve hangi hedefe dönük olarak geldiğini anlamıya vererek değerlendirelim. Ve eylem biçimimize ondan sonra karar verelim.

Unutmıyalım ki dünya üzerinde sayısız rejimler içinde yaşıyan yüzmilyonlarla Müslüman mevcut ve bunlar iman veislâm şartlarına göre ölmeleri halinde cennete gitmekle müjdelenmişlerdir.

* * *

DİN ÂHİRET İŞİ DEĞİLDİR

9- Din âhiret işidir. Onu orada düşünürüz diyenlere gelince.

Esasen bu kitapta din’in tümüyle dünya hayatı için insanlara gerekli olduğunu anlatmaya çalışıyoruz.

Ölümle birlikte, artık insanın ebedî hayatı yönünden yapacağı hiçbir şey kalmamaktadır!..

Ölümü tadan, bedeni kullanmaktan aciz duruma düşen kişi, elindeki tüm imkânları yitirmiştir!.. Artık geleceği yönünden kendisine kazanç sağlıyacak hiçbir fiili gerçekleştiremez. O ana kadar elde ettiği ilim, o ana kadar elde ettiği güç "enerji-rûhaniyet" ne ise, ondan sonra ebedî olarak sadece dünyada elde ettiği ile yetinmek mecburiyetindedir!..

Şimdi bir kişi düşünün.

-Ben Allâh'a inanıyorum. Peygambere de inanıyorum. Dedikleri doğrudur. Şimdilik ben dünyaya çalışayım da, öldükten sonra da âhirete çalışırız. Her şeyin yeri ayrı, dünyada dünyaya, âhirette de âhirete.insana dünyada mekân, âhirette iman lâzım." diyor.

Bu kişinin gerçekte ne dini vardır, ne de imanı!.. Ve ne de Peygamberi kabûlü söz konusudur!..

Çünkü, Peygamberin söylediklerinden hiçbir şey anlamamıştır!..

İman insana dünyada lâzımdır, ki Peygambere inanıp onun dediklerini yapsın diye.

Öbür taraf denen ölümötesi yaşamda, zaten imana yer yoktur!.. Zirâ her şey âyân beyân ortada olacaktır!.. İnanılacak bir şey sözkonusu değildir artık!..

Ayrıca Peygambere inansa, zaten davranışları değişik olacaktır!..

* * *

Bana inanıyorsan gelecekte şu tür tehlikelerle karşılaşacak ve şu uçurumdan aşağıya düşeceksin; onun için şu tedbirleri al da uçuruma yuvarlanma; diyen kişiye verilen şu cevab mantıkî midir:

- Ben sana inanıyorum. Uçurumdan düştükten sonra sana uyup gereken tedbirleri alırım elbette!!!..

Birisi uçurumdan düşmemek için zorunlu tedbirlerden sözediyor; öteki düştükten sonra ben tedbir alırım diyor!!..

Bu mantığa karşı cevap vermek isteyen beri gelsin!..

* * *

Bir kere daha tekrar edelim.

Allâhü Teâlâ’nın vahyetmesi ile Hazreti Rasûlullah Aleyhi’s-selâm ölümötesi gerçekleri ebedîyete kadar görüyor ve insanları ne tür tedbirler almak suretiyle kendilerini bu tehlikelerden koruyabilecekleri hususunda uyarıyor!..

Siz, ya inanıyorsunuz; ölümötesi tehlikelerden kendinizi koruyabilmek için gerekli tedbirlere başvuruyorsunuz; ya da aldırmıyor ve neticede o şartlarla karşı karşıya kalıyorsunuz!..

Her iki hâlükârda da ölümü tatdıktan sonra yapabileceğiniz yeni bir şeye yer yoktur!.. Bu yüzden defalarca tekrar eder bir âyet Kur'ân-ı Kerîm'de.

-KEŞKE DÜNYA HAYATINA GERİ DÖNEBİLSEK DE YAPMADIKLARIMIZ YAPSAK. AMA BU OLMAYACAK BİR İŞTİR."

* * *

Kişi, dünyada iken aklını kullanmak, dini anlamak, gereklerini tatbik etmek ve çevresindekileri bu konuda uyarmak durumundadır.Bunu dilerse yapar, dilerse yapmaz!.. Ve neticesine de kendisi katlanır!..

* * *

Sahip olduğun mal-mülk-para-koltuk-ünvan kısacası her şeyini, hatta bedenini bile terkedip gideceğin yepyeni bir yaşam şekli.

O ortamda huzur ve refah içinde yaşamak için şu tür çalışman gerekli diyen Peygamber Aleyhis-selâm!.. inanıp onun dediği şekilde hazırlanmamışsan, mutlaka pişman olacaksın; ama ne çare iş işten geçmiş!.. Yok eğer hazırlanmış isen, gene içinde bulunacağın şartları kendin dünyada iken hazırlamışsın!...

* * *

Netice.

Resûlullâh Aleyhis-selâm ölümötesi yaşamı değerlendirmiş bir kişi olarak sana; şu tür çalışmalarla ânını değerlendir ki pişman olmayasın; aksi halde pişmanlığın o zaman sana fayda vermeyecek ve azâba düşmekten seni kurtarmıyacaktır" diyor. Sen dünya hayatında iken ya söylenen şekilde, dünyada yapacağın bir takım çalışmalar ile kendini ölümötesi ebedî yaşama hazırlıyacaksın. Ya da kendi kendini ebedî bir azâba atmış bulunacaksın!..

-Muhakkak ki Allâh onlara zulmetmedi; onlar kendilerini azâba attılar’. (Ankebût-40)

* * *

İSLÂM DİNİ ÇAĞDIŞI DEĞİL
ÇAĞÖTESİ DİNDİR

10- Kısmen yukarıda izaha çalıştığımız hususla bağlantılı bir yanlış görüş daha.

Dîni, Peygamberin koyduğu kurallar olarak değerlendirip, insanların huzur ve sâadet içinde yaşamalarını temin gayesiyle getirilmiş bir nizam olduğunu düşünmek.

Dini sadece sosyal bir düzen şeklinde mütalâa etmek!!

"Allâh vardır ama o evrensel bir güçtür. Kâinatı ve içindekiler yaratan sonsuz güçtür. Dünya üzerindeki hiç bir şey onu ilgilendirmez. İnsanların cennete veya cehenneme gitmesi ona göre hiçtir. Bir insanla konuşması diye bir şey de sözkonusu değildir. Peygamberler, insanların huzur, sâadet içinde yaşamaları için ortaya çıkmış dâhi insanlardır!.. İçinde bulundukları şartlara göre bir takım prensipler, kanunlar koymuşlardır.

Bu konan kurallar da o devrin ilkel insanlarına göre gerekli şeylerdir!.. Günümüz insanının o kurallara göre yaşaması geriye dönüş, geri kafalılık olur!.. Çöl insanı toz toprak içinde yaşadığından temizlensin diye abdesti; âtıl durup hareketiyetini kaybetmesin, jimnastik olsun diye namazı; oburluğun getirdiği sağlıksızlığı gidersin diye de orucu getirmiştir!!. Kısacası Allâh vardır ama bir din yollamamıştır!.. Peygamber lakâblı dâhi kişi gününün şartlarına göre insanlara yararlı bir takım usuller getirmiştir ki, bunların 1400 sene sonra hiçbir geçerliliği kalmamıştır!.. Günümüz insanı modern medenî insan olarak artık kendi kurallarını kendi koyabilir!.."

Evet, işte bu türden daha birçok düşünce(!)ler.

Tefekkür gücünden, olayları geniş açıyla seyredebilmek basîretinden, bilimden, insanı tanımak marifetinden uzak kalmış beyinlerin, gördüğü ve işittiği kadar fikir yürütmesi dolayısıyla ortaya çıkan acı tablo!..

"ONLARIN BEYİNLERİ VARDIR; DÜŞÜNMEZLER". târifiyle anlatılan kişiler.

Sanırım hayatta en güç iş, böylesine ilkel kalmış beyinleri, böylesine çalışmamaktan paslanmış beyin hücrelerini, tefekküre sokmak, bir takım gerçekleri görüp idrâk düzeyine gelmelerini sağlamaya çalışmaktır!..

Önce bunlara Evrenin, varlığın yapısını idrâk ettireceksiniz. Sonra, İnsanın yapısını, çalışma sistemini idrâk ettireceksiniz. Sonra Dünya'nın yapısını, âkibetini anlatıp idrâk ettireceksiniz. Sonra dünyaya bağımlı kalan insanın sonunu izah edeceksiniz. Sonra, insanın ruhunun oluşumunu, özellikle, bedensiz kaldıktan sonra ne gibi şartlarla karşılaşacağını açıklıyacaksınız. Bütün bunlardan sonra ruhun kendini kurtarabilmesi için ne gibi çalışmalar yapması gerektiğini anlatacaksınız.

Daha sonra Peygamber Aleyhis-selâmın vahiy yoluyla edinip insanları uyardığı esasları hangi bilimsel gerçeklere ve gerekçelere dayandığını açıklıyacaksınız. Ve nihayet Kur'ân-ı Kerîm'de bu gerçeklerin nasıl anlatıldığını misâllerle basiretlerine sunacaksınız!..

Bütün bunları yapabilmek için de, evvelâ kendiniz böylesine yetişmiş olacaksınız!..

Deveye hendek atlatmak, diye bir tâbir vardır; herhalde binbir deveye hendek atlatmak; düşünme kabiliyetini yitirip, şartlanmalar pasıyla sabitleşmiş beyin dişlilerini harekete geçirmekten çok daha kolaydır!.. Ama gene de tevfik Allâh’dan deyip işe koyulmak gerek.

Evet, bu kitapta, detaylarda boğulmadan, ana hatları ile bütün bunları elimizden, geldiğince, dilimiz döndüğünce anlatmaya çalıştık.Her şey anlattığımız, açıkladığımız kadar mıdır?.. Asla!..

Eskilerden, bizim anlattığımız şeyleri keşif yoluyla, fetih yoluyla bilen zevât vardı. Ancak, o günün ilim düzeyi bu gerçekleri anlatmaya yeterli olmadığı için, mecâzların, misallerin dayandığı gerçekleri bu şekilde dile getirememişlerdi.

* * *

Bugün lûtfu ilâhi ile bize açılan öyle hususlar mevcuttur ki, henüz onları açıklamamız mümkün değildir!..

Ancak bazı yeni gelişmelere dayan hususları da bir miktar "TEKİN SEYRİ" kitabımıza aldık...

İnşâallâh, ilerideki yıllarda daha büyük ilmî gelişmeler olursa, bu hususları da açıklamak bize nasib olur!..

* * *

NETİCE

Kitabımıza başlarken, bu kitabı düşünebilen beyinler için kaleme aldık, demiştik.

Bilemiyorum, sizleri düşünceye sevkedebildik mi?. Ama şurası kesin gerçektir ki, genelde bu güne kadar dinleyip okuduklarınıza hayli ters düşen hususları bu kitapta bir arada bulmuşsunuzdur. Belki şu anda bunların büyük bir kısmını reddediyorsunuz.

Bir an için inkâr etmeyi bırakıp, düşünün.

Şartlanmalarınızı kısa süre için yanınıza koyup objektif olarak anlatılanlara yönelin.

Bir düşünün. Şayet, Ganj kıyısında doğup büyüse idiniz. Kudsaldır Ganj, deyip; içine saatte 120 ton lağım boşalan sularına girip, arınma-paklanma ibâdetinde bulunacak mıydınız?.. Ya da Kotango kabilesinde doğup büyümüş olsaydınız, gene ibâdet gayesiyle -Ulu Manitu’ için elinizde balta belinizde saçak otlar bir totem etrafında dönmeyecek miydiniz?..

Neyse ki, bugün buradasınız ve bunları yapmıyorsunuz!

* * *

Size bu kitapta, insanın içinde olduğu tüm sistemi anlatmaya çalıştık. Esasen konu böyle bir kitaba sığmayacak kadar geniş!.. Ne çare ki bu kadarı bile düşünmeye alışmamış, günlük meseleler içinde yorulmuş, bunalmış beyinler için ağır gelecektir.

Eskiler, "bütün âlem bir hayâlden ibarettir", demiş!.. 19. yüzyılın koyu maddeciliği, «MADDECİ» görüşe dayalı biçimde düşünülen «PANTEİST» düşünce günümüz bilimi yanında, eriyen buzun buharlaşması gibi tükenip bitmek üzere.

* * *

Düşünen beyinler katında, evren, gerçekliği itibariyle bir hayâl haline geldi. Ama öyle bir hayâl ki, içindekiler ebeden onu gerçekmiş gibi yaşayacaklar!..

Din, tasavvuf yönüyle bütün bu meseleleri halletmiş!.. Ne çare ki, tasavvufun ne olduğunu bilmeyen çok büyük yığınlar, asırların kendilerine ulaştırdığı bu nimetten mahrumlar. Bazı batılı düşünürlerden bu gerçeklerin kırıntılarını alıp, onları baştacı ederken; kendilerindeki hazinelerin adını bile duymamışlar.

* * *

Bu kitap tasarımızda "İnsan ve Tasavvuf" diye oluşmuş idi. Ne var ki, insanın içinde bulunduğu âlem ve âlem-insan ilişkisi bilinmeden Tasavvufun detaylarına girmeyi uygun bulmadık. Bu yüzden de elinizdeki kitapta insanın oluşumu, etkileyen tesirler ve insanın geleceği üzerinde durduk. Beynin insan yaşamındaki ağırlığına işaret etmeye çalıştık. Dinin temelindeki kuralların keyfî hükümler değil, yaşamın uyulması mecburiyet arzeden işleyiş mekanizması olduğunu anlatmaya gayret ettik!..

Bu sebeple de Tasavvuf konusunu ağırlıklı olarak sırada olan "KENDİNİ TANI" isimli kitabımıza bıraktık.

* * *

ÖTEDEKİ ya da ÖTENDEKİ TANRI kavramına dayanan din anlayışı ile VARLIĞINIZDAKİ ALLAH gerçeğini vurgulayanislâm Dîni arasındaki farkı bu kitapta bir nebze olsun idrâklar önüne sermeye muvaffak oldu isek, şükrederiz.

İster müsbet, ister menfi yönüyle olsun bu konuların düşünülmesine, tartışılmasına, araştırılmasına vesile olup, kişilerin basit günlük olaylar düzeyinden, insana has tefekkür mertebesine yükselmesine aracı olabilirsek ne mutlu bize.

Ahmed HULÛSİ
17.10.1986
Şehremini
İSTANBUL


İSLAM

İSLÂM

FİHRİST

"İSLÂM"IN GERÇEKLERİ

İSLÂMDA ZORLAMA VAR MI ?

"YA YOKSA..?" "YA VARSA!.."

ÇOK BÎ"EŞİT"İZ !.

İBADETLER NİÇİN TEKLİF EDİLMİŞTİR

"TANRI" YOKTUR, "ALLAH" VARDIR

"HU” "HE"YE DÖNERSE

"ALLAH"A "TANRI" DENİR Mİ?

KANSERLEŞEN TANRI DÜŞÜNCESİ

ALLAH ve DİN ADINA KİM YETKİLİ?

BEN "HİLÂFET" YANLISIYIM !

"DÜN" KOZASINDAN ÇIKIP, ÖZE ERMEK

"MÜSLÜMANLIĞI" DEĞİL, "İSLÂM"I ANLAYIN

"MÜSLÜMANLIK" ile "İSLÂM DİNİ" ARASINDAKİ FARK

MATERYALİST MÜSLÜMANLIK

BEN "KÖKTEN DİNCİ"YİM !

Hz. MUHAMMED NEYİ "OKU"DU ?

SİSTEMİ "OKUMAK"!

İSLÂM DİNİ "SİSTEM"İ AÇIKLIYOR

ZEKÂT

BEYİN VE ZİKİR

"DUA", YÖNLENDİRİLMİŞ BEYİN DALGALARI

RUHLAR EZELDE Mİ YARATILDI ?

REENKARNASYON VE CİNCİLİK

ÖLÜMÖTESİ YAŞAM NASIL

CEHENNEM”DEN NEYLE ÇIKILIR?

RAHMETİ ÇIĞA DÖNDÜRDÜK !

TÜRBAN SORUNU MU?

AMACIN NE

FARKINDA MIYIZ BUNLARIN

HÜKMEDEREK TATMİN OLMAK

HİÇ CEVİZ KIRDINIZ MI?

DÜŞÜNDÜRÜYORSUN YASAKLANMALISIN

SON SÖZLERİM

"İSLÂM"IN GERÇEKLERİ

Hepimizin kendine göre, az ya da çok Din hakkında bildiklerimiz vardır. Bunların çoğu, hatta belkide hepsi, araştırmaya dayanmayan, kulaktan dolma bilgilerdir. Acaba müslümanlığımız hakkındaki bu bilgilerimiz ne derece orijinal "İslâm Dini"yle uyum sağlamakta?

Allah nasib etmişse, Ramazan ayı boyunca sizlere bu sütunlarda "İslâm Dini" hakkında çeşitli bilgiler ve kişisel yorumlarımı aktaracağım. Bunların çok büyük bir kısmını belki de ilk defa okuyacak ve şaşıracaksınız!.

İslâm`ın orijinini tanıma yolunda 34 yıldır yapmış olduğum çalışmalar bana şunu kesinlikle farkettirmiştir ki, "genelde konuşulan müslümanlık" ile orijin kaynaklardaki "İslâm Dini" bir hayli farklı şeylerdir.

Kur`ân-ı Kerîm ve Hz. Muhammed Aleyhisselâm kökenli Din anlayışında, normal bir aklın reddedebileceği hiç bir unsur yoktur!.

Kulaktan dolma müslümanlık anlayışında ise akla, mantığa ve bilime ters pek çok şey mevcuttur; bunlar da orijinde olmayıp, daha sonrakilerin kendi anlayışlarına göre eklenmiş hususlardır!. Ve ne yazık ki bunların da faturası "İslâm Dini"ne çıkarılmaktadır.

"İslâm Dini" hakkında konuşanlar ana olarak iki topluluktur.. Çoğunluğun olduğu grup "kozalılar"dır.. Bunlar dün "koza"larındada hapistirler!. Din nakle inanmaktır, derler. Düşünmek ve araştırmak yasaktır!.. Bir de "koza"yı delenler vardır; yeniye açık, araştırıcı düşünürlerdir. "İslâm Dini"ni anlamaya çalışırlar!

Biz bu yazılarımızda, düşünüp araştırdığımız bazı gerçeklerden sözedeceğiz.

Kur`ân-ı Kerîm’in açıkladığı "ALLAH" kavramı ile, hangi din mensubu olursa olsun insanların inandıklarını söyledikleri "TANRI" kavramı birbirinden son derece ayrı anlamlar taşımaktadır.

İslâm adına bildirilen hükümler yukarıdaki bir TANRI`nın keyfekeder karakuşî hükümleri olmayıp; içinde yaşadığımız SİSTEMİ yaratan ALLAH`ın, insana bu sistemi açıklamasıyla ilgilidir.

İslâm Dini’nde anlatılan pek çok konunun çağdaş bilimle açıklanabilen temelleri ve gerekçeleri vardır; ki Ramazan ayı boyunca bunu açıklıyacağız.

Yeryüzünde yaşamakta olan hiç bir insanın, -peygamberliğini ilan etmediği sürece- Allah ADINA konuşma ve yargılama yetkisi olmaması sebebiyle, hiç birimizin bir diğerini ALLAH ADINA yargılama hakkı yoktur!

İnsan, içinde yaşadığı sistem gereği ve sonucu olarak, ne yaparsa onun sonuçlarıyla karşılaşacaktır!. Dolayısıyla insanın âcilen yaşamın gerçeğini farketmesi ve anlaması gerekir ki, zamanını ölümötesinde pişmanlık duymayacağı bir biçimde değerlendirsin.

Kur`ân-ı Kerîm, Allah`ın yaratmış olduğu sistem ve düzeni anlattığı içindir ki; içindeki her şeyin akla, mantığa ve bilime dayalı bir açıklaması, yorumu vardır.. Eğer biz bu alanda zaman zaman yetersiz kalıyorsak, bu anlatılanın mantığını ve sistemini çözemeyişimizdendir; o konunun mantıksızlığından değil.

Bu ilk yazımızda, öncelkle şu hususu kesinlikle belirtelim...

Hz. Muhammed Aleyhisselâm’ın, Kur`ân-ı Kerim’e dayalı olarak bize teklif ettiği tüm ibadetler bir paket olmayıp; herkesin elinden geldiği kadarını yapabileceği çalışmalardır!. Herkes, bunlardan yapabildiği kadarını yapar, karşılığını elde eder; yapamadıklarının da sonuçlarına katlanır!.

Diyelim ki, imkânlarınız elveriyor oruç tutabiliyorsunuz, fakat içinde bulunduğunuz şartlar dolayısıyla namaz kılamıyorsunuz... Sakın, namaz kılamıyorum, öyleyse oruç da tutmayayım, demeyin; ve böyle diyenlere kanmayın!. Elinizden ne kadarı geliyorsa, o kadarını uygulayın!. Evinizin bir köşesi yanarken, bırakmazsınız hepsi yansın!. Kurtarabildiğinizi kurtarmaya çalışırsınız!. Öyle ise ömür de hızla tükeniyor, o günün ne kadarını, neyle değerlendirebiliyorsanız öylece değerlendirmeye bakın.. Şayet bir hanımsanız, şartlarınız elvermiyorsa ve bu yüzden başınızı örtemiyorsanız, bu durum sizi kesinlikle oruçtan, namazdan ya da HAC`dan engellemesin!. Çünkü baş örtmemek ayrı şeydir; namaz, ORUÇ, HAC ayrı şeyler!.. Zira Kur`ân-ı Kerim’deki teklifler tekrar edelim bir paket program değildir; herkes bunlardan yapabildiği kadarını yapar!. Elbette ki en mükemmeli hepsini yapabilmektir; uygulayana mübarek olsun!

Bundan sonraki konumuz İslâm Dini`nde "ZORLAMANIN" olmayışı ve nedenleri..

İSLÂMDA ZORLAMA VAR MI ?

Basın Konseyi Başkanı ve Hürriyet Başyazarı Sayın Oktay Ekşi 15 Aralık 1995 Cuma Günki yazısında, İslâm Dini’nde zorlama olduğunu aşağıdaki metni kaynak göstererek iddiia ediyor:

Kaynak: Yeni Gündem Gazetesi sayı 43 sayfa 16-17; Yazan, Abdurrahman Dilipak; aynen alıntı, “İslâm çağımıza yanıt verebilir mi” Server Tanilli sayfa 210.

Metin şöyle:

“İslâm’ı, demokrasiyle, liberalizmle, rasyonalizmle açıklayamayız. İslam demokrat değildir, rasyonalist (akılcı) de değildir. İslam’ın kendi değerleri, ölçüleri vardır... Dinde zorlama yoktur, fakat İslam’da vardır. Bir insan bu sözleşmenin altını imzalamışsa (islâmiyeti kabul etmişse) ve bunlara uymuyorsa cezalandırılır... Meselâ başı açık gezemez müslüman kadın, alır cezalandırırsın. Müslüman olduğunu söyleyen kişi oruç yiyemez. Her çocuk 18 yaşına gelince (yani reşit olunca) dinden çıkabilir. Ama bu insan, bu hakkıyla ilgili süre geçtikten sonra dinden çıkarsa öldürülür.”

Bize göre, "İslâm Dini"ni eleştiren Sayın Ekşi ve gerekse diğer yazarların yapagelmekte oldukları en önemli hata, orijinal değer ve hükümleriyle "İslâm Dini"ni bilmemeleri; kulaktan dolma, çevreden gelme lâflara göre hüküm vererek “İslâm böyledir” demeleridir!.

İslâm’ın orijinal Kitabının hükmüne göre “DİNİN UYGULANMASINDA ZORLAMAYA YER YOKTUR”!.. Âyetteki "İKRAH" yani zorlama kelimesi, “FİDDİYN” ifadesiyle bütünleşerek DİNİN UYGULANMASIYLA alâkalı olduğunu vurgulamaktadır!... Bunun, DİNE GİRMESİ için kişiye zorlama yapılmaz, ama girmişse zorlama yapılır, diye çarpıtılması "Din’deki SİSTEMİN" anlaşılamamasından ileri gelir!.

Kur'ân hükmüne göre, hiç kimseye, din içinde, yani kuralları uygulaması amaciyla zorlama yapılamaz!.

Niçin?

"İslâm Dini"ne göre insanlardan istenen ilk husus içtenlikli olmaları, ihlâslı olmaları; yapacaklarını içlerinden geldiği için yapmaları; kesinlikle gösteriş ve riya için bir fiili ortaya koymamalarıdır. "İslâm"ın ilk karşı olduğu şey münafıklık yani ikiyüzlülük, yani içi başka olduğu halde, herhangi bir sebeple dışardan inandığının aksine davranış ortaya koymaktır!. Yani, içi kabul etmediği halde zorlama yüzünden bir kişinin namaz kılıyor veya oruç tutuyor ya da başını örtüyor olması onu imanlı yapmaz; aksine münafık sınıfına sokar!.

Şayet bu kişinin en azından belli bir imanı varsa ve buna karşın da bazı fiillleri ortaya koyamıyorsa; bu kişi en azından imansız degildir!..

Ama biz onu istemediği fiillere zorlarsak, o da zor yüzünden bu fiilleri yapmak zorunda kalırsa; bu defa biz onu münafıklığa itmiş, bunun vebâlini de yüklenmiş oluruz. Yani, az da olsa imanlı bir insanı, imandan çıkartıp münafık durumuna sokmuş oluruz; bunun vebâlinin de altından kalkamayız!.

Bu sebepledir ki, DİNİN UYGULANMASINDA ZORLAMA YOKTUR, Kur'ân hükmünce.. "İslâm Dini"nin sistemini anlayan kimse de başkasını zorlamaz!

"İslâm Dini"ni eleştirenlerin ve "İslâm Dini"ni anlatanların öncelikle şu hususu çok iyi kavramaları gerekir..

"İslâm Dini"nin temel esaslarına göre, -sonrakilerin zanlarına göre koydukları hükümlere göre değil-; Kur`ân ’daki bütün teklifler zorlayıcı olmayıp, kişinin kendi arzusuna bırakılmıştır... Kişi, bunların dilediği kadarını uygular ve karşılığını alır; yapmayıp ihmal ettiklerinin sonucuna da ölümötesi yaşamda katlanmak zorunda kalır!.

Dünya; uygulama alanı, ölümötesi yaşam da yapılanların sonuçlarıyla karşılaşılma ortamıdır!.

"İkrah" yani zorlamanın "İslâm Dini"nde olmayışını; insanları bu konuda zorlamanın kesinlikle Dine uygun bir davranış olmadığını bakın değerli müfessir Elmalılı Hamdi Yazır ünlü tefsiri "Hak Dini Kur`ân Dili"nde nasıl açıklıyor:

"Dinin mevzuu ef`âli ıztırariye (zorlamalı fiiller) değil; ef`âli ihtiyarîyedir (kişinin kendi dileğiyle).. Bunun için ef`âli ihtiyarîden birisi olan ikrah, dinde menhîdir (yasaktır).

Belki âlemde ikrah bulunabilir, amma Dinde, Dinin hükmünde, Dinin dairesinde olmaz veya olmamalıdır. Dinin şanı ikrah etmek değil, belki ikrahtan korumaktır.

Binaenaleyh Dini islâmın bihakkın hâkim olduğu yerde ikrah (zorlama) bulunmaz ve bulunmamalıdır!.. Şu halde Din, ikrah ediniz demez; ikrah meşru ve muteber olmaz!.

İkrah ile vâki olan amelde dinin va`dettiği sevap bulunmaz; rıza ve hüsni niyyet bulunmayınca hiç bir amel ibadet olmaz!.

Ameller niyete göre değerlenir!.. Metalibi diniyyenin hepsi ikrahsız, hüsni niyyet ve rıza ile yapılmalıdır..

İkrah (zorlama) ile itikad mümkün değil; ikrah ile kılınan namaz, namaz değil; oruç keza; hacc keza ilah...

Bundan başka, bir kimsenin diğerine tecavüz edip de herhangi bir işi ikrah ile yaptırması da câiz değildir; hasılı, hükmi islâm altında herkes vazifesini bilihtiyar yapmalı, iKRAHSIZ YAŞAMALIDIR!." (c:1; s:860-861)

İşte bu yüzdendir ki kimsenin kimseye Dini bir kuralı zorla uygulatma görevi ve hakkı yoktur!. Aksine davranışlar, insanlara tahakküm etmek isteyen kişilerin bu arzularına dini âlet etmeleriyle alâkalı olup; bu bakış açısının "İSLAM Dini" ile ilgisi yoktur!.

Bu konuyu daha iyi anlamak için isterseniz olayın temel mantalitesine bir bakalım.. "İslam Dini" ölümötesi yaşamı haber veriyor...

Ya yoksa?... Ya varsa!.

"YA YOKSA..?" "YA VARSA!.."

Şahı velâyet, ilmin kapısı Hazreti Âli, bir gün ölümötesi yaşam gerçeğini farketmiyen, bu yüzden de inanmayan bir kişiyle fikir alışverişinde bulunur... Aralarında şu anlamda bir konuşma geçer...

"-Ölüm sonrasında devam edegiden bir hayat ya yoksa?... Senin bu kıldığın namazlar ve tuttuğun oruçlar, yaptığın ibadetler hepsi boşa çıkmayacak mı?..

Hazreti Âli cevap verir:

-Ölümötesinde devam edegiden hayat ya varsa..? O zaman senin hâlin ne olacak, o ortama kendini hazırlamadığın için!. Eğer senin sandığın gibi ölümötesi yaşam yoksa, benim bunları yapmaktan bir kaybım olmaz!. Ama benim inandığım şekilde ölümötesinde yaşam devam ediyorsa, bundan kesin olarak kazançlı çıkacak taraf da ben olacağım!. Sen ise, böyle bir yaşam olasılığını değerlendirmeyip; gerekli çalışmaları yapmadığın için sonsuza dek perişan olup; azap ve sıkıntılardan kurtulamayacaksın!"

Akılsız bir insan, sırf o anlık zevk ve duyguları için, elindeki her şeyi kumara yatırabilir... Kaybettiğinin acısını ise dünyada yaşadığı kadar çeker!.. O acı da, ilk anda şiddetlidir; zaman içinde unutulur gider.. Ama ne kadar akılsız olursa olsun bir insanın, ölümötesi sonsuz geleceğini, kısa süreli geçici zevkler için kumar masasına koyup; "ya yoksa..?" diyerek kaybetmeyi göze alması kesinlikle mantıklı olmaz!. Zirâ, "ya varsa!..."

Hele hele, "canım bir ölümü tadalım da, yaşam devam ediyorsa o zaman gerekli tedbiri alırım" fikri tam bir ahmaklık ifadesidir!..insansı davranışıdır!..

Çünkü Allah Rasûlü tarafından açıklanıyor ki;

"Ölüm anından itibaren artık yapılabilecek hiç bir şey kalmamıştır!.. Kişi ancak bu dünyada yaşarken, bir takım çalışmalar yapma şansına sahiptir.. Dünya yaşamı süresince namaz, oruç, hac ve diğer tekliflerin ihtiva ettiği ibadetler sözkonusudur... Ölüm sonrasında ne namaz vardır kılınacak, ne oruç vardır tutulacak, ne hac vardır arınılacak!."

Bunlar, şu anda uygulanıp, beyin tarafından ruha yüklenirse; kişi, ölümötesinde, ruhuna yüklenmiş bu kuvvetlerin yararını ebeden görür!.

Beden ve beyin ortadan kalktıktan sonra, ruhun bunları yaparak getirisine elde etmesi diye bir şey kesinlikle sözkonusu değildir!. Bu nedenle de kişinin, ölelim de ondan sonra hayat varsa o zaman birşeyler yaparız, demesi kadar büyük bir yanılgı olamaz!.

"İslâm Dini"ni araştırmak, onun bize açıkladığı SİSTEMİ ve DÜZENİ kavramak, vurgulanan gerçeklerin hakikaten evrensel geçerliliğini farketmek, bir insan için en büyük nimettir.. Çünkü bu kavrayış onun tüm yaşamına yeni bir bakış getirecek; yaşam değerlerini ölümötesi gerçekler doğrultusunda yeni baştan gözden geçirmesini sağlayacaktır...

"İslâm Dini"ni, O`nun bize farkettirmeye çalıştığı SİSTEM ve DÜZENİ anlamamak ise tüm yaşamımızı yanlış değerlendirmeye sebep olacak; bu yüzden ölümötesi yaşama hakkıyla hazırlanamayacak; bunun da ötesinde, ÖZÜMÜZDEKİ ALLAH`tan gafil ve ebeden perdelenmiş olarak, göktanrı varsayımları içinde ömür tüketip sonsuza dek pişmanları oynayacağız!.

Uzunca bir ömür gibi geliyor 70 yıl!. Dünya senesine göre... Güneşin galaksi merkezi çevresindeki bir turu-yılı ise 255 milyon sene!. Ölümle, dünya ve madde boyutu gözümüzden kaybolup, âhırete intikal ettiğimiz anda, güneş zaman boyutuna tâbi olacağız; ve bu boyuta göre de dünyada yalnızca 8.6 saniye geçirdiğimizi farkedeceğiz!. Sonra yüzmilyonlar, milyarlarca sene sürecek yaşam boyutları ve şartları!.. Bir yanda, 70 yıl yaşadım sanarak dünyada geçirmiş olduğunuz 8.6 saniye; diğer yanda önünüzdeki milyarlarca senelik yaşam boyutu!.

Hâlâ bunları anlamıyor, düşünemiyor; ölümötesi sonsuz diye tanımlanan yaşamınızı kendi ellerinizle perişan etmek istiyorsanız, elbette yaşamınızı cehennem etme özgürlüğünüz vardır... Ve bu da sizin hakkınızdır!..

Allah, kesinlikle kullarına zulmetmez!..

İnsanlar tercihlerinin sonucunu ya yaşarlar ya da katlanırlar!

"İSLÂM DİNİ"ni, müslümanlığa bakarak dikkate almamanın diyeti pek pahalıdır!

Varoluş koşullarımızdaki SİSTEMİ çok iyi farkedelim.. "EŞİT" miyiz?

ÇOK BÎ"EŞİT"İZ !.

Lûtfen, gerçekçi bir şekilde düşünüp şu soruların cevabını verin...

Evrende, günümüz biliminin tesbitlerine göre mevcut olan, bir milyarı aşkın galaksi içinde; "Samanyolu" isimli bu galakside varolmayı siz mi tercih ettiniz?.. Bu sizin isteğiniz mi?...

"Samanyolu" adlı, son bulgulara göre 400 milyar yıldızdan oluşan birikimin, merkezden 32 bin ışık yılı uzaklığındaki bir kıyısında, "Güneş" adlı bir sistemde varolmak dahi sizin seçiminiz veya tercihiniz miydi?... Efendim?...

"Güneş" sistemi içinde, Güneş'ten 1 milyon 303 bin defa küçük "Dünya" adlı uyduda, "insan" türünden olarak varolmak da mı sizin tercihiniz değil?...

Yoksa bulunduğunuz kıta, ülkeyi de mi siz seçmediniz!?...

Öyle ise, içinden geldiğiniz ırkı, nesli, milleti siz seçtiniz..?

Artık, ana veya babanızı, aile ortam ve şartlarını da seçmediğinizi, size bunun dahi hiç sorulmadığını, söylemeyin bana!..

Öyle ise, Erkek ya da kadın bedeniyle bu dünya üzerinde boy göstermek artık sizin tercihiniz olmalı!.. Ne, o da mı değil!..

Peki bu durumda şunu soralım kendimize...insanlar, ellerinde olmayan şeyler yüzünden, kınanır, hor ve küçük görülür, dışlanır ya da suçlanabilir mi?

Bu durumda biz, insanlar arasında ırkları; renkleri; yetişme tarzlarından gelen din anlayışları; dilleri gibi doğmatik özelliklerinden dolayı ayırım yapabilir miyiz? Bu akla, mantığa, insafa sığar mı?..

İnsanların bu gerekçelerle birbirlerine baskı uygulaması "İslâm Dini"ne de aykırıdır; "kimse kapasitesinin dışından sorumlu değildir" hükmünce; insanlık şuuru ve aklına da!.. Eğer böyle bir bakış yanlışı varsa, demek ki bu bakış açısı bir daha sorgulanmalıdır!

Gelelim yaşam yarışındaki "eşit"liğe...

Yarışın, eşit şartlarda olması için, önce başlangıcın eşit olması gereklidir!. Peki biz, yaşam yarışına, eşit şartlarda mı başlıyoruz?...

Sen, deha bir baba, bilgin bir anneden doğuyorsun, genetiği ilim irfan yüklü; ben saf iyiniyetli, kendi halinde; yarını düşünemeyip, o gün karnını doyurmaya çalışan gariban bir çiftten dünyaya geliyorum, genetik yoksulu!.

Sen, zengin bir aileden dünyaya geliyorsun; kahvaltısını New York'ta akşam yemeğini Tokyo'da yiyen; ben garip bir aileden merhaba demişim dünya günlerine, altı yamalı pabuç giyip, taksiye binme lüksü olan!.

Sen, Dünya güzeli bir annenin ve dünya yakışıklısı bir babanın ürünüsün; bense Nasreddin Hoca'nın "bana görünme de kime görünürsen görün" dediği gibi bir ana ile işte öylesine bir babanın karışımı!.

Sen iki cihan Efendisinin sulbünden gelmişin; bense Molla Kasım'ın!..

Ve biz "EŞİT"iz; öyle mi?... "EŞİT" başladığımız bu hayat yarışında, "EŞİT" şartlarda yaşıyor; "EŞİT" şartlarla karşılaşıyor; "EŞİT" muamele görüyor; "EŞİT" şartlarda ayrılıyoruz dünyadan; bu kadar "EŞİT"likten sonra!.. Ama ne "EŞİT"lik!

Ve "ADALET"!... Allah dâim bâki rahmetiyle kuşatsın, şimdi İstanbul Silivrikapı'da medfûn annem!.

"BEN DİLEDİĞİMİ YAPARIM", diyen; ve kendinden gayrı mevcut olmayan "ALLAH"!..

Ve O'nun takdirine, hükmüne, dileğine mutlak olarak bağımlı; her şeyini, O'ndan almış; O'nun, ilim ve kudreti, yaratıcılığı önünde, dünyada bir "hiç" olan ben; ve gibiler!..

"ADALET", O'nun, hangi amaçla yarattıysa, o amaca uygun olarak birime hakkettiğini vermesinin; dildeki adı!..

Para ve etiketin çıplak ya da giyimli bir biçimde, acımasızca insanlara hükmettiği dünya yaşantısı!... Aslanın pençe ve dişleri arasındaki ceylan; insanın ağzında dişleri arasinda kuzu ya da tavuk; zenginin elleri arasında insafına kalmış fakir!..

Ve de Allah Rasûlü’nün duyurduğu ölümötesi yaşam gerçeği ile; insanların ne tür çalışmalar yaparsa, ölümötesinde onun sonuçlarıyla karşılaşacağı yolundaki, evrensel sistem ve düzene dayalı "İslâm Dini" gerçeği!..

Olmuşun kavgasını bırakıp da, oldurabileceklerimizle zamanımızı değerlendirsek; daha iyi olmaz mı dersiniz?.. Hele bunu bir düşünelim ciddi ciddi!..

Niye ve kime ibadet etmek zorundayız acaba?

İBADETLER NİÇİN TEKLİF EDİLMİŞTİR?

Hemen hepimizin küçük yaşlardan duyduğu şu klişe ifade güçlü bir şekilde beyinlerimizde yer etmiştir:

"ALLAH`ın senin ibadetlerine ihtiyacı yoktur!. Her ne yaparsan kendin için yapmak zorundasın!.."

Şu çok basit ifade, gerçekte, çok muazzam bir gerçeğin; "İslam Dini"nin açıkladığı Allah`ın yaratış SİSTEM ve DÜZENİNİN, en basite indirgenerek anlayışımıza yansıtılmak isteniş formülüdür!.. Ne var ki, maâlesef biz bu gerçeği hiç bir zaman farketmemişizdir!.

Allah`ın bizim ibadetimize ihtiyacı yoksa, niçin ibadet etmeliyiz?...ibadete neden ihtiyacımız var?.. Niçin namaz, oruç, hac ve diğerleri?...

İnanın, bütün insanlar için, en âcil olarak farkedilmesi zorunlu konu budur!.

Biz, yanlış bir bilgilenme sonucu olarak, sanıyoruz ki bütün bu çalışmaları, yukarıda ötelerde bir yerde oturmakta olan TANRI`nın gönlünü hoş edip, onun rızasını kazanıp, bizi cennnetine sokması, ya da kafası kızıp cehennemine atmaması için yapmalıyız!!!.

Oysa, ne ötelerde bir yerde oturup, bizi sınayan ve sonunda da hoşuna gitmezsek cehennemine atacak olan Tanrı var; ne de kandırabilirsek cennetine sokacak ilâh!.

Düşünün ki İslam adına ilk bize öğretilen şey Kelime-i TEVHİD`dir; ve üzücüdür ki onun gerçek anlamının dahi farkında değiliz!.

"Lâ ilâhe illallah" sözünü "Allah`tan başka tapılacak tanrı yoktur" diye derinliğine ve sonuçları düşünülmeden çevrildiği için, "Allah`ın tapılacak tek tanrı" olduğunu varsayıyoruz..

Oysa Kelime-i Tevhid`in gerçek anlamı şudur:

"Tanrı yoktur sadece Allah vardır"!.

Yani, Hz. Muhammed Aleyhisselâm biz şu gerçeği farkettirmeye çalışmıştır:

Tapınılacak ve birşeyler umulacak bir tanrı kavramı geçerli değildir; sadece Allah vardır!.

İşte gelmiş geçmiş bütün tasavvuf ehli kişiler, bu gerçekten yola çıkarak o yüce mertebelere ermişlerdir. Mevlâna Celâleddin`den Hacı Bektaş Velî`ye,imam Caferi Sâdık`tan Abdülkâdir Geylanî`ye kadar!..

Hakikat erenleri, Allah`ı ötelerinde bir tanrı sanma gafletinden kurtulmuşlar; her şeyin Allah`ın takdiriyle kendi esmâsından meydana gelmiş olduğunu farketmişler; yaradılmışa sevgi ve hizmetin Yaratana olduğunu hissederek yaşamışlardır!. Halka hizmetin Hakka hizmet olması da bu mânâ yönündendir.

Allah, her şeyi, takdiriyle, kendi esmâsından yarattığına göre; yaşadığımız âlemdeki tüm doğa düzeni ve kanunlar gerçekte “Allah düzeni ve sistemi”dir!.

Öyle ise farketmeliyiz ki, ne kadar içinde yaşadığımız sistemi ve düzeni anlayabilirsek, o oranda Allah nizâmını tanımış oluruz.

Allah, ezelde, içinde yaşamakta olduğumuz bu sistemi ve düzeni yaratmış, şartlarını oluşturmuş; bundan sonra da bize Nebi ve Rasûlleri aracılığı ile neler yaparsak nelerle karşılaşacağımız hakkında bilgi eriştirmiştir!.

Bizim için bugün iki yol vardır önümüzde, gelecekte pişmanlık duymamak için;

1. Allah Rasûlü’nün neler getirdiğini, niye bunları getirdiğini çok iyi anlayarak yaşamımıza buna göre yön vermek... Ya da...

2. Allah Rasûlü’nün dediklerinin hikmetini hiç anlamadan, körü körüne, uygulayarak kendimizi yarına hazırlamak.

Evet, farketmeliyiz ki, "İslâm Dini"nde ibadet adı verilen çalışmalar, ötedeki bir tanrıya yaranmak amacıyla teklif edilmemiş olup; tamamiyle Allah'ın yaratmış olduğu bu sistemin işleyişi dolayısıyla öngörülmüş çalışmalardır..

Alınan gıdalar nasıl vücudun ihtiyacını karşılama amacına dönükse, bir tanrının hoşuna gitmek gayesine yönelik değilse; tesbitlerimize göre ibadet adı verilen çalışmalar da aynı şekilde, beyin kapasitesinin gelişmesi, ruhun güçlenmesi ve kişinin ölümötesi yaşama hazırlanması amacına dönüktür!. Ya bu çalışmalarla kendinizi ölümötesi yaşam koşullarına hazırlarsınız; ya da ne gerekçeyle olursa olsun bunu ihmal eder, sonuçlarına katlanırsınız!

"TANRI ve tanrılık anlayışının geçersiz olduğunu farketmek inanın ki yaşamımızın en önemli gerçeğidir!.

"TANRI" YOKTUR, "ALLAH" VARDIR!

Genel anlamda, duyduğumuz kadarıyla zikir, o ötedeki tanrının isimlerini anarak onun gözüne girmek içindir!..

Acaba gerçekten öyle mi?..

Bu konunun gerçeğini anlıyabilmek için, önce zikredilen varlığın kim ve ne olduğunu iyi anlamalıyız...

"TANRI"yı mı zİkretmeliyiz, "ALLAH"ı mı?... Çoğunluk, burada doğal olarak şu soruyu soracaktır:

-Ne farkı var ki?.. Ha tanrı ha Allah!.. Hepsi de bir!. Biz Türkler Allah`a Tanrı ismini vermişiz!. Tanrı uludur!..

Hayır!.. Tanrı ulu değildir!.. Tanrı yoktur!. Tanrılık kavramı geçersizdir!.

Kime göre bu böyledir?..

"İslâm Dini"ne ve bu "Dini" anlatan Kutsal Kitap Kur`ân-ı Kerîm’e göre!..

Allah Rasûlü Muhammed Mustafa Aleyhisselâm’a göre!.

12. baskısı yayınlanan "İNSAN ve SIRLARI" ile gene 13. baskısı yayınlanan "Hz. MUHAMMEDİN açıkladığı ALLAH" isimli kitaplarımızda öncelikle "Tanrı" kavramı ile "ALLAH" kavramı arasındaki son derece önemli fark üzerinde detayları ile durup; "ALLAH" kavramına dayalı olarak mevcud olan "İSLÂM Dini"ni açıklamağa çalıştık!.

"Tanrı" kavramı ile "ALLAH" isminin işaret ettiği mânâ arasındaki anlam farkını anlamadığı sürece, hiç kimse "İslâm Dini"nin ne olduğunu ve niye gelmiş olduğunu anlıyamaz!.. Bu yüzden de "DİN" olayını yanlış değerlendirir!. Ayrıca "İslâm Dini"nde teklif edilen çalışmaların -ibadetlerin- hangi gerekçeyle insanlara önerildiğini de kavrayamaz!.

Öyle ise öncelikle "Tanrı" sözcüğünden anlaşılan kavram ile, "ALLAH" ismiyle işaret edilen anlam arasındaki farkı çok iyi idrak etmek zorundayız!.

"TANRI" ismi bize neyi anlatır?..

Benim, senin, yaşadığımız bu varlığın ötesinde; bu varlığı dıştan gelen bir biçimde yaratan; öteden bizi seyredip, hakkımızda hüküm verecek olan; sonra da bizi cehennemine atacak ya da cennetine sokacak bir varlık!?..

İnsanların çoğu ile; "Din"in kelimelerinde, dış anlamlarında, mecâzında kalmış din adamlarının hepsi "tanrı"ya inanır, onu savunur ve onun adına insanları yönetmeye kalkar!.. Akıl-izan sahipleri de böyle bir şeyin olamıyacağını idrak ettikleri için tanrıya inanmazlar ve din adamlarına da kulaklarını tıkarlar!.

"ALLAH" kavramına dayalı "Din" anlayışı ise, bütün tasavvuf ehli ve evliyâ tarafından paylaşılan bir gerçektir!. Ne yazık ki, insanların pek azı bu gerçeği farketmiştir!.

Bu gerçeği açıklayan Kur`ân-ı Kerîm’e göre, "Allah", evreni ve varolarak algılanan her şeyi, kendi ilminde, kendi kudretiyle ve kendi güzel isimlerinin özellikleriyle yaratmıştır..

Bu sebebledir ki, doğa kanunları ve evrensel düzen dediğimiz şey, gerçekte ALLAH DÜZEN ve SİSTEMİ`nden başka birşey değildir!. Bu gerçek nedeniyle de, insan, ötesinde bir tanrıya tapınmak yerine; ÖZÜNDEKİ "ALLAH"ı farketmek ve ötesindekine değil, özündekine yönelmek zorundadır!.

Gelmiş geçmiş bütün evliyâ, insanları, "ALLAH" kavramına dayalı din anlayışına ve bunun sonucunda oluşacak "haşyet" hâline yönlendirmek isterken; işin şeklinde kalan din adamları da ötedeki bir tanrı kavramıyla olayı anlatıp, insanları ondan "korkutarak" hükümranlık tesis etmeye çalışmışlardır!..

Şu anda bizim ÖTEMİZDE, bizi seyredip, yaptıklarımıza göre hakkımızda bir karara varacak; buna göre de bizi cehennemine atacak ya da cennetine sokacak bir "tanrı"dan sözetmemektedir Kur`ân ve Hz. Muhammmed Aleyhisselâm!.

Aksine, Hepimizin ÖZÜNDE olan ve "Hakikat"ını oluşturan bir "ALLAH"tan bahsetmektedir Kutsal Kitabımız ve Allah Rasûlü!.

İşte bu yüzdendir ki birinin gıybetini yapan, onu aldatan, ya da ona kötülük yapan, hakkını gasbeden; gerçekte onun "hakikat"ı olan "ALLAH"a yapmıştır bu davranışı!...

Ve bu yüzden demiştir ki Allah Rasûlü:

-İnsanlara şükretmeyen Allah`a şükretmiş olmaz!..

Yani muhatabın, hayâlinde yarattığın ötendeki "tanrı" değil; algıladığın her şeyin özü olan "ALLAH"tır!. Bunu farketmedikçe, "İSLÂM DİNİ"nin yüceliğini anlayamayız!.. Öyle ise "Allah"a " erkek tanrı" denir mi hiç?...

"HÛ”, "HE"YE DÖNERSE...

Bu bölümde gerek Kur'àn ve gerekse dini yayınların İngilizce ve Almanca çevirileri sırasında yapılmış olan çok önemli bir yanlışa dikkat çekmek istiyorum.

Bilindiği üzere, Kur'ân-ı Kerim’de geçen "HÛ" kelimesi dilimize "O" olarak çevrilir.

"O" zamiri dilimizde, üçüncü bir varlığa, işaret eder; ve bu anlamda kadın-erkek veya cansız ayırımı yoktur.

Biz üçüncü bir birim için, ister kadın ister erkek; ister canlı, ister cansız; ne olursa olsun hep "O" kelimesini kullanırız..

Oysa, Türkçe’deki "O" kelimesinin İngilizce'de karşılığı üç ayrı kelimedir... Üçüncü şahıs erkek birim için "HE"; üçüncü şahıs dişi birim için "SHE"; üçüncü cansız birim için de "İT" kelimeleri kullanılır.

Dilimizde yanlış kullanılan bir terim vardır, “Tanrı-Baba”!. Bu bize İsevî’likten geçmiştir.. Onlar için “bir tanrı vardır göklerde-erkek”, ki O İsa aleyhisselâm’ın babası! Oysa diğer bölümlerde elimden geldiğince açıklamaya çalıştığım üzere “Allah” ismiyle işaret edilen varlık “ötedeki erkek-baba” değildir!.

Düşünmeye çalışalım… “Ben” dediğimiz özümüzü farketmeye çalışalım…

Maddenin özüne yönelip “zoom”lama yapalım!. Molekül-atom-nötron-nötrino-kuark-kuanta boyutlarına inip, düşünebildiğimiz her şeyi parçacık-dalga boyutunda hissetmeye zorlayalım kendimizi… İşte bu yaptığımız, bir boyutsal “zoom”lama veya “mi’râc”dır!.

İşte Arapça’daki “HÛ” kelimesi, varlığın özündeki bir boyutsal öteliğe işaret eder; niteliksiz ve niceliksiz bir yolla!.

Şimdi bir bu anlattığım mânâyı düşünün, bir de İngilizce’deki üçüncü erkek şahsa işaret eden “HE” kelimesinin anlamını!… Ve üstüne üstlük, “HÛ” kelimesinin işaret ettiği mânânın, insanların “HE” kelimesinden anladığına dönüştürülmesiyle ortaya çıkan kavram kargaşasına!.

Evrensel boyutlu “TEK”lik noktası olarak algılanması istenene işaret eden “HÛ”nun, cinsiyetli bir tanrı olarak algılanması ne derece doğruya yakın olabilir?

Soyutluğun ardındaki somut olarak işaret edilen erkek-baba tanrı anlayışı ile, gerçekte, sonsuz-sınırsız diye tanımlanmaktan dahi beri olan ne kadar bağdaştırılabilir?

Hele şunu farkedelim ki…

Bize göre sonsuz olan evren, bir anda, “nokta”dan varolmuş bir açı, “<”!.

Sonsuzluk düzleminde, bir noktadan meydana gelmiş bir “<” -açı-!..

“Evren” kelimesiyle ya da “evren içre evrenler” tanımlamasıyla anlattığımız her şey bu açıda -“<”- yer almakta!..

Bu “<” açı ve dayandığı “nokta” ise, anlarından bir andaki yaratışı “HU”nun!.. Sayısız “an”lardaki, sayısız “nokta”lardan, yalnızca bir “an”daki bir “nokta”dan yaratılmış “evren içre evrenler”den birindeyiz!.

“İnsân-ı kâmil” ya da “Hakikat-ı Muhammedî” isimleriyle işaret edilen ise o “nokta”dan varolan varlık!

“NOKTA” ise bir “nükte”!..

Sayısız “nokta”ların Hâlik”i olup; “nokta”lar indinde “nükte” olan “HÛ”!…

İlminde “nokta”dan yarattıklarını, hayal hammaddesiyle var kılan “HÛ”!…

Ve bütün bunlardan “GANÎ” olana işaret eden, “HÛ”!..

İşte “HU” ismiyle işaret edilip, müslümanların farketmesi istenen Hakikat!…

İşte, “HE” kelimesiyle işaret edilen Kur’ân tercümelerindeki erkek-baba tanrı kavramı!..

“HÛ” kelimesinin anlamının “HE”ye dönüştürüldüğü Kur’ân tercümeleriyle…

Ötede bir tanrı’dan sözediyormuşçasına anlaşılan Kur’ân meâlleriyle, insanların İslam Dini’ni anlaması fevkâlâde zordur!..

İslâm Dini’ni anlamak ve bilinçli olarak tasdik etmek istiyorsak, öncelikle bu gibi kelimelerin işaret ettiği anlamları iyi anlamalıyız!.

"ALLAH"A "TANRI" DENİR Mİ?

Bu konuda ilmi olmayıp, kulaktan dolma asılsız verilerle "Din" hakkında hüküm veren bilgisizler topluluğu, her iki sözcüğün de aynı anlama geldiğini sanıp, akılları sıra biraz da sanki milliyetçilikle ilgili sanarak, "Allah" ismi yerine "Tanrı" sözcüğünü kullanmaktadırlar..

Oysa, dünkü yazımızda "Tanrı" sözcüğünün işaret ettiği kavram ile "Allah" isminin işaret ettiği anlamın, birbirinden tamamiyle ayrı manâlara işaret ettiğini anlatmaya çalışmıştım. Manaları birbirinden tamamiyle ayrı iki sözcük!..

Bu konuya Türkiye'de yaşamış çok değerli bir Kur'ân tefsircisinin satırlarıyla açıklık getirelim.. 1940'larda yazılmış en kapsamlı ve detaylı Kur'ân tefsiri olan Elmalılı Hamdi Yazır'ın Diyanet İşleri Başkanlığı tarafından bastırılmış "Hak Dini Kur'ân Dili" isimli eserinde bakın bu konuda ne deniyor:

"Gerek ismi özel olsun gerek ismi genel, "ALLAH" ismi celâli ile, yine "ALLAH" tan maâda hiçbir mâbud anılmamıştır...

Mesela "TANRI", "HUDA" isimleri, "ALLAH" gibi özel isim değidir!. "İLÂH", "RAB", "MÂBUD" gibi genel mânâ ifade eden kelimelerdir...

Arapça'da "İLÂH"ın çoğuluna "ÂLİHE"; "RAB"bın çoğuluna "ERBÂB" denildiği gibi; Farsça'da da "HUDÂ"nın çoğuluna "HUDÂYAN" ve lisanımızda dahi TANRILAR, MÂBUDLAR, İLÂHLAR, RABLAR denmiştir; çünkü bunlar haklıya ve haksıza ıtlak edilmiştir...

Halbuki hiç "ALLAH"LAR denilmemiştir ve denemez!.

Böyle bir tabir işitirsek, söyleyenin cehline veya gafletine hamlederiz!..

"TANRI" adı böyle değildir; mâbud, ilâh gibidir... Bâtıl mâbudlara dahi "TANRI" ismi verilir... Müşrikler birçok tanrılara taparlardı. Filanların tanrıları şöyle, falanların tanrıları şöyledir denilir...

Demek ki, "TANRI" genel ismi, "ALLAH" ismi özelinin eş anlamlısı değildir, en genel bir tâbirdir...

Binâenaleyh, "ALLAH" ismi, "TANRI" adı ile tercüme olunamaz!" (c:1/24-25)

Türkiye`deki en değerli Kur`ân tefsirini yazan kişiye göre, yukarıda okuduğunuz üzere, "ALLAH"a kesinlikle "tanrı" denemez!..

Burada ayrıca şu çok önemli farklara dikkat etmeliyiz..

"Tanrı" kelimesi, sıfatları anlatan genel bir kelimedir; "Allah" ise kendisinden gayrı hiç bir şeyin mutlak vücudu olmayan Tek Zât`ın ismidir!.

Yani olay, yalnızca kelime, telaffuz olayı değildir!. Kelimeler, isimler arasındaki son derece büyük anlam farkıdır!.

"Tanrı" ve "tanrılık" kavramına dayalı din anlayışı bâtıldır!.

"Allah" isminin işaret ettiği anlama dayalı, yürürlükte olan "İSLÂM Dini"dir !.

"Lâ ilâhe illallah" cümlesinin anlamı "tanrı yoktur sadece ALLAH vardır" şeklindedir. Ve iyi bir müslüman olmak için, önce bu farkı çok iyi anlamalıyız!.

Zirâ, "tanrı" kelimesinin anlamı ile sınırlarsak anlayışımızı, "Allah" isminin işaret ettiği manadan mahrum kalırız; bu da sonunda, bizi "hilâfet" sırrından mahrum bırakır!..

"Tanrı", tapınılacak ötendeki bir varlıktır...

"Allah" kulluk edilegelmekte olan özündeki Hakikat'tır!..

"Tanrı", korkulası umacıdır!.

"Allah" ise, ilim sahiplerinde, sonsuz-sınırsızlığın yanındaki hiçliklerini kavrayış nedeniyle oluşan "haşyet"in kaynağıdır!..

"Tanrı", yeterli olmayanların kendi kafalarında hayâl edip varsandıkları ötelerindeki yönetici ve yargılayıcıdır !.

"Allah", âlemleri kendi varlığından meydana getirmiş ve her zerresinde esmâsıyla algılanır olmuş "TEK mutlak varlık"tır; hiç bir şekilde ortağı yoktur!

"Tanrı", her devirde ve toplumda anlayış seviyesine göre sayısız özelliklerle bezenip süslenen; hayallerin karşılığının kendisinde olduğu varsayılan, beşer anlayışına göre şekillenen bir balondur!

"Allah" ise "Ahad", "Samed", "Lemyelid ve lem yûled"dir!..

"İlâhlar öldü artık!..

Tanrıysa can çekişmede...

HAYY ALLAH!.."

Diyor değerli Hâkim şâir Halûk Mahmutoğulları, bu gerçeğe işaretle..

Öyle ise, "ALLAH ve DİN ADINA hükmetmek" kimin yetkisindedir?..

KANSERLEŞEN TANRI DÜŞÜNCESİ !

Günümüz insanına anlatmaya çalıştığım çok önemli bir gerçeği, idrak ettirmede niçin fevkalade zorlandığımı şöyle farkettirdi Allah ;

İnsanların çok büyük bir kısmı, bu algılanan boyuttaki her şeyin bir Yaratıcı tarafından meydana getirilmiş olduğunu kabul ediyor; ve de bu yaratıcıya “TANRI” adını veriyor..

Kendisinin ve varlığın ötesinde olarak nitelediği bu yaratıcının niteliği ve niceliği hakkında da, çevresinden -sorgulayarak ve düşünerek değil- şartlandırılma yollu edindiği bilgiler kadarıyla da bu “tanrı” kafasında şekilleniyor..

Daha sonra, bulunduğu toplumun kullandığı tâbir eğer “Allah” ise, kafasındaki bu “tanrı” imajına “Allah” adını vererek konuşma ortamına dalıyor..

İşte bütün problem burada başlıyor!.

“Tanrı” kavramının hiç bir aslı, gerçeği olmadığını anlamayan bu kişiye, siz “Allah” ismiyle işaret edilen mutlak varlığın özelliklerini anlatmaya başladığınız zaman; bu defa o kişi, bu bilgileri kafasındaki “tanrısına” enjekte ederek, aşılayarak; “tanrısını Allah’laştırıyor”!. Oysa yapılması gereken işlem, “tanrı” kavramından kurtularak “Allah İsmiyle İşaret Edilen mutlak gerçeği farketmek”!..

İşte, “Allah” isminin işaret ettiği anlamların, kafamızdaki “tanrı” kavramına enjekte edilmesi, beynimizdeki “tanrı” kavramının ve düşüncesinin sanki kanserleşmesi gibi olay meydana getiriyor; “Allah”a ait özelliklerle bezenen “tanrı” kavramı günden güne gelişip büyüyor, yayılıyor;!.. Zira düşüncedeki “Tanrımız” gittikçe “Allah’laşıyor”! Beden hücrelerinin kanserleşmesi dünya yaşantısını kaybettirirken; “tanrı” bilincinin kanserleşmesi ve kişinin “Allah” ismiyle işaret edilen manayı idrak edememesi ebedi hayatını değerlendirememesi sonucunu getirir!

“TANRI” ve “tanrılık” kavramının ne olduğunu acilen çok iyi öğrenmek ve çevremizdeki düşünme kâbiliyeti olanlara da farkettirmek mecburiyetindeyiz!. (1)

Hazreti Muhammed Aleyhisselâm’ın, Kur’ân-ı Kerîm’e dayalı bir yolla açıkladığı “ALLAH” ismiyle işaret edilen varlığı gerçekten anlamak, idrak etmek istiyorsak, öncelikle, ötede, yukarıda, dışımızda bir “Tanrı” varsayma düşüncesinden arınmak zorundayız!..

Bu arınmayı nasıl gerçekleştireceğiz?…

Allah’ın yaratmış olduğu içinde yaşamakta olduğumuz bu âlemi ve onda geçerli olan sistemi okumaya çalışarak!.

Öncelikle farkedecek ve idrak edeceğiz ki…

Algılamakta olduğumuz her şey, Allah’ın ilmi, dilemesi ve kudretiyle meydana gelmektedir!. O’nun dilemesi dışında hiç bir birim hiç bir şey dileyemez!. Hakîm olan olan Allah, her olayı bir hikmetle ve yerli yerinde olarak oluşturmaktadır; biz onu yersiz veya yanlış olarak nitelendirsek dahi!.

Allah’ın muradı ne?… İkinci olarak bunu çok iyi anlamak zorundayız!..

Allah ismiyle işaret edilen ve Âlemlerde tasarruf sahibi olan Zât, her an dilediğini tüm varlıklar adı altında ortaya koymaktadır; ve kendisine soru sorabilecek, kendi dışında ikinci bir varlık da mevcut değildir!.

Yaratmış olduğu sistemde geçerli anayasadaki en başta gelen kanunlardan biri, “güçlü olan kazanır”dır. Güçlü kıldığı, daha güçlü ile karşılaşıncaya kadar kazanmaya devam eder!.. Çünkü “Kudret” sıfatı vardır, “acz” sıfatı yoktur!.

Her varlığın gücü ilminden kaynaklanır.. Her varlık, aklı kadar ilim sahibidir.. Her türün kendine özgü akıl düzeyi olduğu içindir ki, türler birbirlerini akılsız sanırlar!. Her akıl, kendi kapsamı içindekini de, dışındakini de “akılsız” nitelendirir!.

Oysa Allah, dilediklerinin oluşması için, her bir birimi, hangi amacını gerçekleştirsin diye yaratmışsa, ona, bu amaca göre hakkettiklerini verir; ve bu da “Allah’ın adaleti” denen şeyin ta kendisidir! Bu yüzdendir ki, evrende, ne geçmişte ne de gelecekte gerçek anlamda zulüm kesinlikle mevcut değildir!. Herkes ve her birim yaratılış amacına göre hakkettiğini, her an almaktadır!.

Öyle ise, eğer biz, hayalimizde yarattığımız “Tanrı” kavramından arınıp, “Allah” ismiyle işaret edilen Zât’ı tanımak istiyorsak, O’nun kendi varlığıyla var kıldığı bu âlemleri ve sistemini “OKUMAYA” çalışmak zorundayız!.. Yani eserlerinden, o eserleri meydana getireni tanıma yoluyla!.

Ki böylece “Allah”ı tanımanın yolu bize açılsın!.

Aksi halde, “Kendi hevâsını tanrı edinini gördün mü?” âyetinin kapsamı içinde yaşamak üzere ebedî yolculuğa çıkarız!

(1)Bu konuda geniş bilgi “Hz. Muhammed’in açıkladığı ALLAH” kitabımızdadır.

ALLAH ve DİN ADINA KİM YETKİLİ?

"İslâm Dini" ile ilgili, günümüzün en büyük sorunlarından biri de hemen herkesin, başkalarının yaptıklarını Allah ADINA yargılayarak, hükümler vermesi.. Herkes, biribirini eleştiriyor; diğerinin, kendi yaptığına uymayan davranışının yanlış olduğunu söyliyerek, "Allah`ın onun yaptığını kabul etmeyeceği" hükmünü veriyor!.

Kişinin cehâleti ne kadar çoksa, bu tür hükümleri de o oranda artıyor!

Öncelikle ve kesinlikle şunu bilelim ki...

Şu anda yeryüzünde yaşamakta olan hiç bir kişi, -Nebive Rasûl değilse- ALLAH ADINA değerlendirme ve hükmetme yetkisine sahip değildir!. Böyle bir yetkisi olduğunu söyleyen kişi ise, ancak ve sadece akıl hastası olabilir!. Böyle birine inanmak ise, cehaletin son sınırıdır!.

Biz bütün insanlar, Hazreti Muhammmed Aleyhisselâm’ın bize bildirdiklerine ve Kur`ân-ı Kerîme dayalı olarak, kişisel yorumlarımızla "İSLAM DİNİ" HAKKINDA düşüncelerimizi dile getirebiliriz. Ama kim olursak olalım, "İSLÂM DİNİ" HAKKINDAKİ kişisel düşünce ve yorumlarımız, DİN ve ALLAH ADINA değildir!.

Yeryüzünde ALLAH ve DİN ADINA konuşma yetkisi yalnızca son Nebi olan Hazreti Muhammed`e ait idi!. O da görevini tamamlayıp âhıret âlemine intikal etmiştir 1400 küsur yıl önce..

İşte O yüce zâttan sonra, herkes, o kaynaktan aldığı ışık nisbetinde KENDİ ANLAYIŞI KADARIYLA, DİN HAKKINDA düşünce ve değerlendirmelerini dile, kaleme getirmişlerdir.

Bizler, kim olursak olalım, birbirimizin ilminden, anlayışından, ferasetinden istifade ederiz; çünkü bizleri yaratan Allah, her birimize, diğerinde olmayan ayrı bir kemâlât ve özellik bahşetmiştir. Ancak herkesin bağlanması zorunlu olan tek kişi, Allah Rasûlü hazreti Muhammed Mustafa Aleyhisselâm’dır!.

Bizler birbirimize kişisel kanaatlerimizi söyliyebiliriz... "Benim bilgime göre...", "kişisel kanaatime göre..." gibi başlıklar altında karşımızdaki kişinin sorusunu cevaplayabiliriz... Ancak anlaşılacağı üzere, bu cevaplar hep bizim "DİN" HAKKINDAKİ kanaatlerimize dayanan kişisel yorumlardır!. Bu mütalaalarımız, kesinlikle ALLAH ve DİN ADINA olmadığı için, kimseye bağlayıcı bir sonuç getirmez!

İşte bu sebepledir ki, kimsenin, kimseyi yaptığı ya da yapamadığı ibadetleri yüzünden eleştirip, "sen şunu yapmıyorsun öyle ise cehennemliksin"; ya da, "sen şunu yapıyorsun cennetliksin" diye hükümlendirmesi geçerli olmaz!. Herkesin yaptıkları hakkında, mutlak hüküm ve değerlendirme yalnızca Allah`a aittir!.

Siz, ilmine güvendiğiniz bir kişiyi kendinize yolgösterici olarak seçebilirsiniz; yaşamınıza, onun öğretisine göre yön verebilirsiniz.. Ama şunu da kesin olarak bilmek zorundayız ki, o öğretilenler de, o kişiye "GÖRE"dir!. Allah ve Din ADINA kesin mutlak gerçek değil!.

Öyle ise, biz kimden bilgi alırsak alalım, kimi hocaefendi, şeyh, âlim, önder kabul edersek edelim; yanlızca onun fikirlerine ve bakış açısına dayalı olarak, insanları eleştirmekten, yargılamaktan; onlar hakkında hüküm vermekten uzak durup; herkes hakkında mutlak hükmün yalnızca Allah`a ait olduğunun farkına varalım!.

Bilelim ki bizler, "müminler kardeştir" işareti ışığında, ilmimizi birbirimizle paylaşıp, geleceğin şartlarına hazırlanmak için varız!.

Ve bundan da çok daha önemlisi, Hakikatımızdaki Allah`ı tanımak ve ermek zorundayız!.. Bu dünyadan gittikten sonra, bunun oluşması kesinlikle imkânsız!.

Zira biz dünyaya, devlet kurup, saltanat sürmek; insanları güdüp, kendimizi tatmin etmek için gelmedik!..

Ve ben, "HİLÂFET YANLISIYIM"!.. Biliyor musunuz?..

BEN "HİLÂFET" YANLISIYIM !

Kur`ân-ı Kerim’e göre,

"Allah insanı yeryüzünde halife olarak meydana getirmiştir"...

Kitap`taki bu açık bildirime göre de, her insan, varlığındaki, "Allah`ın yeryüzünde halifesi" olma kemâlâtını farketmeli; işte bunun sonucu olarak da "hilâfet"inin gereğini yaşamalıdır!..

"İslam Dini"nin kadını ikinci sınıf basit bir varlık olarak gördüğünü ileri sürenlerin ruhlarının bile Kur`ân değerlerinden haberleri yoktur!..

Kadın-erkek ayırımı yapmadan, "yeryüzünde insanın halife" olarak meydana geldiğini en açık şekilde vurgularken Kitap, nasıl olur da ben bir kadını ikinci sınıf görebilirim..?

Erkek de Allah`ın yeryüzündeki halifesidir!...

Kadın da!..

Bu sebepledir ki, insan, en kısa zamanda bu "hilâfet"in anlamını farkederek, gereğini yaşamak zorundadır... Yoksa "hilâfet"i yaşayamamanın ne demek olduğunu kavradığı anda, artık telâfisi mümkün olmayan bir noktada olacaktır!. Ki bunun da sonucu ebedî bir hüsrandır!. Ölümötesinde bunu elde etme şansı olmayacaktır!.

Ben, "hilâfet" yanlısıyım; ve herkesin, "Allah halifesi" olmanın sonuçlarını yaşamasını temenni ederim!.. Bütün çalışmalarım, insanlara bu yolda hizmet verme gayesine dönüktür..

Bu "hilâfet" insanın Allah'ın güzel isimlerinin işaret ettiği manaların toplamı olarak meydana getirilmesinin sonucudur!.. Tasavvufî tâbiriyle, Allah esmâsının zuhûruyla insan en şerefli mahlûk olarak meydana getirilmiştir!..

Dikkat edin!.. Allah, insanı en şerefli varlık olarak yarattım derken gene kadın-erkek ayırımı yapmıyor!.. Erkek de en şereflidir; kadın da en şereflidir!.. Allah`ın yarattığı en şerefli varlıktaki bu vasfı göremeyen ise, otursun kendi gafletine ağlasın!..

Evet, insan, kapasite olarak, kadın-erkek ayırımı olmaksızın "en şerefli" mahlûk; ve aynı zamanda da yeryüzünde Allah "halife"sidir!.. Bu da onun Allah'ın güzel isimlerinin özelliklerinden meydana getirilişinden dolayıdır..

Kendini et-kemikten ibaret kabul edip, ölümle de yok olacağını sanan insansı, elbette ki "Hakikat"ından gelen şerefini ve hilâfetini inkâr etmekte; bunun sonucunda da hiç bir değerin ölçemeyeceği şeyleri yitirmektedir!..

İnsanın, Allah`ın güzel isimlerinin mânâsından yaratılması şu sonucu getirir..

İnsan, yok olmaksızın, sonsuza dek yaşamına devam edecektir!... Değişik boyutlardan ve aşamalardan geçerek!..

İşte bu süreç içinde, insan, kendisindeki Allah`ın bahşi olan "hilâfet" kökenli özellikleri ne kadar tanır ve ortaya çıkartırsa; gereğini dünyada yaşarken hissedebilirse; daha sonraki boyutlarda da o nisbette hayatı kolaylaşacak, sıkıntılı olaylardan kendini kurtarabilecektir..

Buna karşın, ne kadar kendi hakikatını bilmekten mahrum yaşarsa, o oranda yaşamı cehenneme dönecek, yanışı belki de hiç son bulmayacaktır!..

İster kadın olsun ister erkek, insan olarak "hilâfet"ini yaşayabilmenin yolu da öncelikle kendi "Hakikat"ını bilmekten, tanımaktan, gereğini yaşamaktan geçer!. Bunu en kolaylaştıran yol da ilim ve ZİKİRDİR!..

İlmi değerlendirecek olan beyin, zikirle kapasitesini arttırabilir. Ve o nisbette de "Hakikat"ını farkederek "ALLAH AHLÂKI ile AHLÂKLANIR"..

"ALLAH gibi düşünmek" der Hz.İsa Aleyhisselâm. Bununla Allah Rasûlü`nün "Allah ahlâkıyla ahlâklanın" işareti aynı şeydir!. Bu işaretler hep, bizleri bulunduğumuz toplumun şartlanmalarından ve değer yargılarından arınarak, Allah`ın varlığı değerlendirişi gibi değerlendirmeye yönlendirmektedir...

Bütün bunların gerçekleşmesi ise, yalnızca beyin kapasitemizin arttırılması ve bu kapasitenin gerçek ilimle değerlendirilmesiyle mümkün olur..

İlmi değerlendirmenin yolu da insanın yeni öğrenmekte olduğu her şeye önyargısız ve objektif olarak yaklaşmasından geçer!.

KOZAYI delip, dışarıya bakmak!. Yeni düşüncelere açık olmak!.

"DÜN" KOZASINDAN ÇIKABİLMEK!..

"DÜN" KOZASINDAN ÇIKIP, ÖZE ERMEK

Mevlâna Celâleddin'in çok sevdiğim şu beyti, önemli bir gerçeği vurgular...

"Dünle beraber gitti ne kadar söz varsa düne ait, cancağızım;

Bugün artık yeni şeyler söylemek lâzım!.."

Bu ifade, "müslümanlık" anlayışı ile ilgilidir; "İslam Dini" ile değil!.

Daha önce de çok açık bir şekilde vurguladığım gibi, "İslâm Dini" zamanüstü evrensel sistem ve düzendir Allah indindeki. Bütün Nebiler bu zamanüstü evrensel sistem ve düzeni, kendi toplumlarına, anlıyabilecekleri değişik şekillerde açıklamışlar; bundan da çeşitli kavim veya Nebiler adına göre değişik dinler varmış zannı doğmuştur!..

"Sünnetullah" denilen, zamanüstü evrensel sistem ve düzen asla yenilenmez ve değişmez!. Dünya varolmadan ne ise, bugün de odur; kıyâmetten sonra da aynıdır!. Biz bunun, algılayabildiğimiz kadarına "doğa kanunu" da deriz!..

Yenilenme, anlayışta, yorumda olur!.. Yani, müslümanlık anlayışında, "Din"i değerlendirmede olur!.. Sistemde değil!. Zira, zaman değiştikçe insanların kavrayışları geliştikçe; ilim, irfan, teknoloji, fen ilerledikçe "İslam Dini"ni değerlendirme de o nispette değişir!.. Dün, sebebi anlaşılamadığı için inkâr edilen pek çok şeyin, bugün sistem ve düzen sonucu önerilmiş çok önemli ve zorunlu bir şart olduğu farkedilir!..işte bu, insanların "İslam Din"ini anlayışlarının, yani "müslümanlığın" yenilenmesidir; "DİN"in değil!.

Mevlâna Celâleddin'in söylediği de "Din"in, günün getirdikleri ışığında yeniden değerlendirilmesi; ve geçmişte kıymeti anlaşılmayan bir çok hususun değerinin farkedilmesidir! Bu yapılmadığı takdirde, Din anlayışımızı asırlarca önceki insanların şartlarının getirdiği kozayla kayıtlamış; pek çok konuda ilerlememize rağmen, "DİN"i anlamada ve değerlendirmede kendimizi geri kalmaya mahkûm etmiş oluruz!. "Dün" kozasından çıkıp, öze eremeyiz!.

Oysa olayın ilerleme doğrultusunda olması gerektiğine dair Allah Rasûlü’nün bir işareti de vardır... Bu konuda şöyle buyurur:

"Allah her yüzyılın başında bir müceddid gönderir; dini anlayışı yeniler!"

Bu işaret dahi, görüldüğü üzere, belli aralıklarla, o günün şartları içinde "Din"de yeniden değerlendirme yapmanın gereklilğini göstermektedir!.

Şimdi burada anlaşılması ve yapılması gereken şey şudur.. "DİN"de reform, olmaz, çünkü "Din"e form veren Allah`tır! Ancak "Din"i anlama ve değerlendirmede yeni bir çalışma; diyebiliriz!.

Endonezya ve Malezya'dan, tâ Fas, Tunus, Cezayir'e kadar uzanan Müslüman toplulukları içinde, geçtiğimiz yüzyılın başında bir müceddid çıkmış mı, çıkacak mı; ne zaman çıkar ya da her cemaâtin bir müceddid mi var; bunlara bizim pek aklımız ermez!.. Bu ilgilileri ilgilendiren bir konu!. Ama bizde yaş elliyi geçtiği için de, son çok yakın görünüyor!.

Öyle ise kendi şahsıma konuşuyorum; öncelikle yapmam gereken şey; tek başıma gideceğime ve kâbirde tek başıma meleklere cevap vereceğime göre... Kâbirde bana, mezhebin ne, tarikatın ne, şeyhin ya da hocaefendin kim diye sorulmayıp; Allah Rasûlünün açıklamasına göre, yalnızca "Rabbin kim, Nebin kim ve kitabın ne" şeklinde sigaya tutulacağıma göre...

"Rabbim Allah" diyebilmem için, öncelikle "Kur'ân-ı Kerim’in açıkladığı Allah" kavramını çok iyi idrak edip bunun sonuçlarını hissedebilmem!. "Nebim, Allah Rasûlü Muhammed Mustafa" diyebilmem için, "Allah Rasûllüğünün" nasıl bir şey olduğunu, Hazreti Muhammed Aleyhisselâm’ın nasıl bir görev yaparak, bana ne vermek istediğini iyi anlamam ve O'nu tasdik etmem!. "Kitabım Kitabullah'tır" diyebilmem için, "Kitabullah'ı OKU'yabilmem"; ya da "Kitabım Kur'ân-ı Kerîm" diyebilmem için Kur'ânı Kerîm’in Allah indinden nâzil olmuş bir kitap olduğunu farkedip, tasdik etmem gerekir!.

Dünyada bırakıp gideceği, bir daha hiç eline geçmeyecek şeyler için, tüm zamanını harcayan insanın; akıllı ise, ölümötesi sonsuz geleceğini kurtaracak böylesine önemli bir konuyu ihmâl etmesi elbette ki bağışlanamaz bir olaydır!. Akla, mantığa aykırı hikâyeler ve safsatalara bakıp da, onları "İslâm Dini" sanarak yüzünü çevirmek aydın bir insana kesinlikle yakışmayan bir davranıştır!. Bizim 33 yıllık çok yoğun araştırmalarımız ve uygulamalarımız farkettirmiştir ki, Allah Rasûlü’nün bize önerdiği her şeyin bir hikmeti; ve bilebildiğimiz kadarıyla bir bilimsel gerekçesi vardır. Bunları açıklıyabiliriz!. Ama daha sonrakilerin kendi zaman şartlarına göre olan yorumları, "İslam Dini" ve bizi bağlamaz!.

"MÜSLÜMANLIĞI" DEĞİL, "İSLÂM"I ANLAYIN !

Günümüzde aydınlar var dünyada; aydınsılar var!.

Entellektüeller var dünyada; entelsiler var!..

Güdenler var; güdülmeyi isteyenler var!...

Ve...

"İSLÂM" var; "Müslümanlık" var!.

Aydın, objektif bir biçimde kaynaklara dayanan araştırmalar sonucu gerçeği bulan, bilendir!. Aydınsı ise, aydınlardan anlayabildiği kadarıyla yararlanıp; bunu çevresine satarak parsayı toplamaya çalışandır!..

Entellektüeller vardır dünyada... Belli katmanda kozasından çıkmış, akılcı bir biçimde bilimsel düşünce ile yaşamına yön vermeye çalışan!. Entelsiler var; entellektüellerin bakış açılarından ve yaşam biçimlerinden hoşlanıp, onları taklit eden; onlar gibi giyinmeye, oturup kalkmaya, yiyip içmeye, onlar gibi konuşmaya özenen!..

Aydınsılar ve entelsiler, varoş toplumlarına pırlanta gibi parlayan zirkonlardır!. Işıltıları cezbeder o varoşlardakileri!.. Ama onlar görmemişlerdir; bilmezler ki zirkonların pırlantadan farkını!. Dolayısıyla ancak zirkonlar hedefleridir onların! Ve onlar gibi olmak için, çok şeylerini vermeye hazırdırlar; ama "...si" bile olamazlar!

Fitrî istidat ve kâbiliyetleri gereği, gütmeyi sevenler vardır..idare etmeye, hükmetmeye çalışırlar insanlara; maddî ya da mânevî çıkarları doğrultusunda!. Topluluklar oluşturup onlara hükmetmek, buyruklar çıkartmak, yasaklamalar getirmek; gerçekleşmemiş bilinçaltı militarist yaşam arzularını tatmin etmek için! Ve için için, güdülmekten, kapıkulu olmaktan hoşlanan; güveni emniyeti bunda bulup; acziyetini böylece gidermeyi tercih edenler, huzur duyanlar vardır!.

Dünyada da, Türkiye`de de bu böyle!

Oysa Allah, insanı "en şerefli mahlûk" olarak yaratmış, yeryüzünde kendisine "halife" olarak meydana getirmiştir; kimin umurunda!.

Evet, aydınsılar ve entelsiler, elbirliğiyle, güdülenlerin dilinde dolaşan ve pek çok yönüyle akla-mantığa, bilime aykırı olan, kişilerin "müslüman"lığını tartışıp; "müslümanlık" dinine tâbi olan insanların, dünya toplumları içindeki geri kalmışlıklarını vurgulayıp, böylece "İSLÂM DİNİ"ni eleştirdiklerini sanmaktadırlar!.

AydınSI veya entelSİ olduklarının farkında ve bilincinde olmadıkları için de, "İSLÂM DİNİ" ile "MÜSLÜMANLIĞIN" birbirinden çok farklı iki kavram olduğunu; aradaki farkın farkedilmeden, Din konusunun ele bile alınamıyacağını bilmezler!.

Gütme hevesi ve güdülme arzusu içinde olanların zirkon değerindeki fikir ve bakış açılarını, "İslâm Dini"nin temelindeki düşünce sistemi diye değerlendirme yaparak; pırlantayı, hiç bilmediklerinden, bir kenara bırakırlar..

Bilgisizlik bîçareleri ne yapsınlar ki; ellerindeki tek kaynak gütme heveslileri ile güdülme arzusu içindekilerin dilinde dolaşan nağmelerdir!..

Mevlîd okumayı ibadet sanıp, "kandil"(!) gecelerini kutlayan; müslüman olmanın ilk şartı olarak kadının başını örtmesini bilen; namaz ya da orucun göktürklerin gökteki tanrısını hoşnud etmek içinteklif edildiğini sanan dar anlayışılı kişilerin "müslüman"lığına, "İslâm Dini" diye bakar ve değerlendirirler!.

Mevlid`in Süleyman çelebi`nin şiiri olup, Kur`ân-ı Kerîm’in teklif ettiği ibadetlerle hiç bir ilgisi olmadığını anlamazlar!.. Ölülere mum dikip kandil yakmanın "Din"le hiç bir ilgisi olmadığını; yalnızca, Mi`râc, Berâat, Kadir gibi gecelerin değerli saatler ihtiva ettiğini farketmezler.. Şeker ve Kurban bayramlarının olmadığını, FITR ve Hac bayramlarının yaşandığını duymamışlardır bile!. Kur`ân-ı Kerîmde teklif edilen namaz, oruç, hac gibi çalışmaların, gökteki tanrının hoşnutluğu için değil; kendi geleceklerini kurtarmaları için önerildiği hiç anlamamışlardır!

"İSLÂM DİNİ", Allah indindeki, zamanüstü evrensel sistem ve düzendir!. Orijindir; asıldır, zamanla değişmeyendir.. Kur`ân, bunu anlatır!.

"MÜSLÜMANLIK", insanların kendi kapasiteleri, şartlanmaları, çevrelerinin örf ve âdetleri, güdenlerinin sınırlamaları içinde "İslâm Dini"ni yorumlamalarıdır.

Artık anlayın ki yorumlar "İslâm Dini"ni bağlamaz!.. Orijini farketmeye çalışın!.

"Müslümanlığı" bırakın "İslâm Dini"ne bakın!..

"MÜSLÜMANLIK" ile

"İSLÂM DİNİ" ARASINDAKİ FARK

Günümüzde ya iyi Türkçe bilmemekten ya da hiç düşünmeden şartlanma yollu bir takım verileri kabullenme; ve bunların aslını araştırmama yüzünden "müslümanlık" ile "İslâm Dini" arasındaki çok önemli farkı hiç farketmiyor; bu yüzden de çok büyük yanılgılara düşüyoruz!.. Oysa bu ikisi çok ayrı kavramlardır!..

Bu "Ramazan Bereketi" sayfasındaki yazılarımda öncelikle amacım, iki çok önemli gerçeği farkettirmek..

1. "Tanrı" kavramı ile "ALLAH" ismi arasındaki çok önemli anlam farkı..

2. "Müslümanlık" ile "İslâm Dini" sözcükleri arasındaki çok önemli anlam farkı..

Bunlardan birincisini daha önceki yazılarımda anlatmıştım.. Bu konuyu detaylı öğrenmek isteyenler "Hz. Muhammed'in açıkladığı ALLAH" isimli ve 13. baskısı şu anda kitapçılarda olan eserimizi okuyabilirler... Bu kitabın ayrıca İngilizce, Fransızca, Rusça ve Almancası da vardır yurtdışına yollamak isteyenler için... Gene bu konuyu özet olarak anlatan "Farkın farkında mısınız" isimli kitapçığı ücretsiz olarak Kitsan yayınevinden temin edebilirsiniz; telefonu 212-513 67 69 ve 212-511 31 44'tür..

"Müslümanlık" ile "İslâm Dini" arasındaki çok önemli farka gelince...

"İslâm Dini", Allah indindeki zamanüstü evrensel SİSTEM ve DÜZEN'dir!.. Allah, yaratmış olduğu bu zamanüstü evrensel sistem ve düzeni, Rasûlü diliyle insanlığa açıklamıştır.. Amaç, insanların günlük kaygı ve arzularından öte, ebedî ve ezelî gerçekleri farkederek; hem hakikatları olan Allah'ı tanımaları; hem de kendilerinde açığa çıkmakta olan Allah'a ait özelliklerle geleceklerini, ebedî hayatlarını inşâ etmeleridir..

"Müslüman", Allah Rasûlü’nün bildirdiklerine anladığı kadarıyla uyandır!

"Müslümanlık", Allah Rasûlü`nün bildirdiklerini kendi kapasiteleri kadarıyla anlayıp yorumlayan insanların genel kabulüdür!. Buna, bütün müslümanlar dahildir. Her birimiz, görgümüz, kültürümüz, yetişme ortamımız, kabiliyet ve istidadımız; bizim yetişmemizde rol oynayan insanların kapasiteleri ve nihayet yetiştiğimiz ortamın toplumsal şartlanmaları ile değer yargıları sonucunda kişisel yorumlarda bulunuruz "DİN" hakkında; ki bu da, Müslümanlığı oluşturur..

"İslâm Dini" göresel, yani izafî, relâtif yani algılayana göre değişken değildir!.. Mutlaktır, kesindir, değişmezdir!. "Sünnetullah" da denir bu "SİSTEM ve DÜZEN"e Kur'ân-ı Kerîm’de..

Hangi mertebedeki kim olursa olsun herkes, bu "Sistem"den algılayabildiği kadarını kavrar!.. Galaktik yapıların oluşumu ve varlığından, genetik veri tabanlarındaki bilince kadar, her şey bu "sistem" içinde yer alır ve görev yapar!. Genden galaksiye ulaşan bir zincir içinde insan kopuk tek başına bir halka değildir elbette akıl sahiplerince!. Basireti açıklarca!.. Materyalist zihniyetten kurtulmuş bilimsel altyapılı kişilerce...

Ne çare ki "müslümanlık dini" içinde doğup büyümekte; ve bu kozanın dışında bir de "İSLÂM DİNİ" olduğunu farketmemektedir müslümanların çok büyük çoğunluğu!.. Sonra da sorulmaktadır...

-Kur'ân bu kadar yüce bir kitapsa, niçin müslümanlar dünyada geri kalmış toplumları oluşturmaktadır?

"İslâm Dini" yerine; kapsamı fevkâlâde daraltılmış ve bir kozaya dönüşmüş, yalnızca şekil ve tapınma dini diye anlaşılmış, göktanrıdan umut beklenen "müslümanlık dini" ile daha nereye varılabilirdi ki?..

ALLAH Kitabını okumak yerine, tavuğun suyun suyunun suyunun suyu mâhiyetinde bile olmayan; sayısız hurafe, safsata ve mantıksızlıkları din niyetine kabul anlamına gelen hikayeleri, din esasları sanarak nereye ulaşılabilir ki?

Bir yol önderinin kitaplarını, belki de hiç anlamadan okuyup, tekrar etmekle "müslümanlık dini" kozasını delip asla "İslâm Dini"ne ulaşamazsınız!.

Herkesten fikir alıp, kendi anlayışınızı kendiniz oluşturmak zorundasınız; çünkü tek başınıza ve kendi hesabınızı sadece kendiniz vermek suretiyle âhırete geçeceksiniz!

Sadece kendi yolunun kitaplarını okutup; başkalarınınkini yasaklayanlar, "İslâm Dini"nin yol kesicileridir; "müslümanlık dinin"in efendileri gibi gözükse de!

İmam-ı Gazalî'den Şahı Nakşıbend'e, Abdulkadir Geylanî'den Hacı Bektaşı Velî'ye, Mevlana'dan Saidi Nursi'ye kadar önde gelen ne kadar düşünür ve hâl ehli varsa hepsini okuyup; onların teker teker "İslâm Dini"ni nasıl anladıklarını görüp, bundan sonra da kendi anlayışınızı kendiniz bina etmek zorundasınız; taklitçilikten, güdülen olmaktan kurtulmak, "İslâm Dini" ile tanışıp "Hakikat"a ermek için!.

İnsanların ve müslümanların, "İslâm Dini"ni maddeci bakış açısından arınmış olarak yeniden değerlendirmekten başka kurtuluş yolu yoktur!.

MATERYALİST MÜSLÜMANLIK

Bir kısım müslümanlar, materyalist düşüncenin tesirlerinden kendilerini kurtarabildikleri zaman, İslâm Dini'ni çok daha iyi anlıyacak; İslâm Dini'nin açıkladığı muhteşem boyutsallığı ve "DİN"in işaret ettiği SİSTEMİ farkedeceklerdir!..

Ne demek, müslümanların materyalist düşüncenin tesirlerinden kendilerini kurtarmaları?.

"İslâm Dini" başlıca iki yorumla günümüze uzanmıştır;

1. Tasavvuf yolundan yetişip hakikata erenlerin, bunu çeşitli şekillerde açıklayan düşünceleri...

2. Tasavvuf ilminden ve irfânından yoksun; gözü ve kulağı kadar düşünüp, ardına geçemeyen; madde boyutunun ötesini değerlendiremeyip, insanı kuru beden ve bir de onun içine gönderilmiş(?) ruhtan ibaret sayarak, ötedeki bir tanrıya tapınmak ve insanları da buna zorlamakla gününü geçiren hocaların fikirleri!...

Birinciler, Allah Rasûlü'nün "bedenleriniz ruhlarınızdır; ruhlarınız bedenleriniz" işaretindeki sırrı da anlamış olarak; önce, insanı beden ve ruh ötesi bir bilinç varlık olarak farketmişler; daha sonra, mutlak varlığın yalnızca Allah'a ait olduğunu hissedip, bunun getirisini yaşamışlar; ve dahi bunun ötesinde, algılanan tüm âlemlerin bir hayâl olduğunu, algılanan birimselliğin algılayanın özelliğinden ileri geldiğini saptayarak, "âlemlerin aslı hayâldir", demişlerdir yüzlerce yıl önce!.. Hatta bunların da ötesine geçerek, tüm varlıkların özelliklerinin her bir zerrede mevcut olduğuna şehadet etmişlerdir; Rasûlullah Aleyhisselam’ın 1400 küsur yıl önceki "zerre küllün aynasıdır" açıklamasında olduğu gibi!.

1400 yıl sonra batı bilimi nereye ulaşıyor?..

Daha 1900'lerin başında maddenin özüne inerek onun atomlardan oluştuğunu keşfediyorlar!. Günümüzde ise, madde diye bir şeyin varolmadığını; atom boyutundaki bileşik dünyanın, göz algılama kapasitesi sebebiyle ayrı ayrı birimler ve madde yapılar olarak kabul edildiğini, farkediyorlar..

Hatta çok yakın bir tarihte, Amerika'nın en önemli beyin araştırmaları merkezinin direktörü olan Stanford Üniversitesi nörofizyologlarından Prof. Karl Pribram tarafından, beyin hücrelerinin çeşitli frekansları değerlendiren bir merkez olduğu; beynin, "holografik" esasa göre çalıştığı açıklanıyor!.

Gene aynı tarihlerde, Einstein'ın talebesi ünlü fizikçi David Bohm tarafından da, algıladığımız dış âlemin Quantum fiziğine dayalı olan "holografik" sisteme göre varolduğu anlaşılıyor; ve bu gerçekler Michael Talbot tarafından derlenerek yayınlanıyor!..

Bütün bunlar neyi açıklıyor?... Şunu...

"Beynimiz, zaman ve mekân kavramlarının ötesinde, derindeki bir varlığın hükmünün, başka bir boyuttan gönderdiği projeksiyonların girişim frekanslarının, matematiksel olarak değerlendirerek, gördüğümüz yapılara dönüştürücüsü".. Ve bu sonuç Pribram için "dünyanın gerçekte mevcut olmadığını" idraka yeterli!.. En azından kabul ettiğimiz gibi varolmadığına..

Dışımızda(!?) bir dalgalar(wawe) ve frekanslar okyanusu mevcut; ve beynimiz, bu dalgalar okyanusundan derlediklerini şu anda algıladığımız şekle dönüştürüyor!.. Biz bu konuyu, çok detaylı bir şekilde "TEK'İN SEYRİ" isimli son çıkan kitabımızda açıklamaya çalıştık..

Çok asırlar önce, keşif ya da fetih yollu "hakikat"a eren Allah velileri ise bu gerçeğe şöyle değinmiş: "Âlemlerin aslı hayâldir"!... "Sadece Allah vardır; bunun dışında algılanan her şey O'nun gölgesidir"!...

İşte, madde kavramının esâmesinin geçmediği günümüz bilim dünyasının tesbitleri... Ve bundan asırlar önce, bu gerçekleri benzetme yollu dile getirmeye çalışan İslam sûfilerinin dedikleri !...

Diğer yandan, bütün bunları hiç duymamış; yaşamı yalnızca madde boyutunda maddeye dönük bir biçimde değerlendirmeye çalışan müslüman din(!) bilginleri(!).

Yedi kat semâ dendiğinde, boyutsal derinlik ve katmandan habersiz, gökte yedi tabaka bulmaya çalışan; Rasûlullah yedi göğü aştı mi'râc ‘ta, dendiğinde, gök tabakalarının yedisini aşıp, göktanrının huzuruna gittiğini sanan; atomaltı boyutun değerlerinin "semâ" kelimesi ile anlatılmaya çalışıldığını hiç farketmeyen; "İslâm Dini"ni beş duyuya dayalı zaman-mekân kavramları içinde anlamaya çalışan materyalist müslümanlar!.

Mecâzı, "Hakikat" sanıp; "Hakikat"ı, mecâzda arayan saf müslüman kardeşlerim!

Artık, materyalist felsefenin de tesiriyle gelişmiş ötendeki tanrı anlayışına dayalı "müslümanlık"tan, Allah'ın evrensel sistem ve düzeni olan "İslâm Dini"ni farketme ve bunun gereklerini yaşama noktasına gelmeliyiz!. Bunun için de, bizi bu koza içine hapseden yanlış bilgilerden arınmalıyız!..

"İslâm Dini"ni deşifre eden tasavvuf erenlerinin eserlerinde açıklanan düşünce sistemi ve bakış açısıyla, son yıllar bilim dünyasının verilerini bir araya getirerek "Allah indindeki Dinin" ne olduğunu anlamaya çalışmalı; ve bunun gereklerini de elden geldiğince yaşamalıyız.

Rasûlullah'a gelen ilk âyet "OKU"dur!. Rasûlullah'ın ve Kur'ân’ın müslümanlara tavsiyesi "ilim öğrenin"dir!..

"Hikmet müminin yitiğidir; onu nerede bulursa alır"

uyarısı, ilmin hangi kaynaktan gelirse gelsin değerlendirilmesi yolundadır..

Soru sormayı yasaklayanlardan kaçın ve uzak durun!..

İlmi yasaklayan ve kendini tabu kabul ettirenlerden kaçın ve uzak durun!..

Dünyaya bir daha kesinlikle geri gelmeyecek ve bu defa edinemediğiniz ilmi bir daha asla elde edemeyeceksiniz..

"İslam Dini"ni maddeci, şekilci; şartlanma yollu taklitçi bir zihniyetle değerlendimek, bize, öğrenmiş olduklarımıza göre, kesinlikle mümkün değildir..

İlim her müslümana farzdır!.. Ezberleyerek değil; idrak ederek!.

Bunun için de tek yol vardır, "kökten dinci" olmak!

BEN "KÖKTEN DİNCİ"YİM !..

BEN "KÖKTEN DİNCİ"YİM !

Farkettiniz mi bilmem, ben bir "kökten dinci"yim!..

Benim zâhirde köküm Allah Rasûlü’ne dayanır...

Benim bâtında köküm Allah`a erer!..

Allah indindeki Din İslam, Dinimdir!.

Allah kelâmı, kitabımdır!.

Sadece bir okur-yazarım!.

Kitabullah`ı "oku"rum elimden geldiğince...

Allah indindeki Din İslam`ı, açıklamağa çalışırım takdir edilmiş anlayış kapasitesince...

Bâtında, varlığım Hakk`a aittir... Zâhirde hitâbım, halkadır!.

Secdem âlemlerin rabbı olan Allah`adır; bilirim ki, sistemde bir "hiç"im!.

Kulluğuyla şereflendirmiştir; tüm insanlığa ve mahlûkata, hiç bir ayırım yapmadan, takdirimde olan hizmeti en büyük nimet bilirim!..

İnsanları ve mahlûkatı yargılama, değerlendirme, yönlendirme benim ne görevimdir, ne de hakkım; çünkü ben Abdullah’ım!. Takdir ve hüküm ise âlemlerin Rabbı olan "ALLAH"ındır!.

Evet, ben "kökten dinci"yim!.

Allah Rasûlü’nün getirdiği gerçeklerin herkes tarafından duyulmasına hizmet veririm... Ve orada biter benim görevim!..

Çünkü ben "kökten dinci"yim!.

"Tebliğ et, budur senin görevin; sen onlara zorla uygulatıcı değilsin" hükmü benim başımın tâcıdır.

Allah Rasûlü`nden bu yana gelmiş herkesi dinler, okur, edebildiğim kadar istifade ederim; ama tek mutlak kaynağım, Kitabullah ve Allah Rasûlü`dür!.

Kim, hangi yoldan, hangi anlayıştan, hangi topluluktan, hangi ırktan ya da milletten kabul ederse etsin kendisini; hiç bir ayırım sözkonusu olmaksızın hepsine sevgi duyarım; hizmeti görev bilirim!..

Zira "kökten dinci"yim ben!.

Allah indindeki Din`dir, benim Dinim!..İkândır artık benim imânım!.

Evet, "kökten dinci"yim ben !...

Görüşümün kaynağı "El Basîr"dir!.. O dilemese değerlendiremem!. Algılamamın kaynağı "Es Semî`"dir!... O takdir etmemiş olsa algılayamam!. Konuşup yazmamın müessiri "El Mütekellîm"dir! Onun lûtfu ve takdiriyle âşikâr olmaktadır bilgilerim!

Allah Rasûlü, tüm insanlara, yaşamın ve ölümötesinin gerçeklerini bildirmek için gelmiş ve bu görevini de hakkıyla ve kemâliyle yerine getirmiştir..

Ben, "kökten dinci"yim!...

Allah Rasûlü`nden öğrendiklerimi, ayırımsız bir şekilde insanlarla paylaşırım... Ötesi, hiç sorunum değildir!.. Zorlayıcı, uygulatıcı, kabul ettirici değilim ben!

"Kökten dinci"yim ben!..

Haddimi bilirim; önderlik, liderlik, hocalık, efendilik, şeyhlik taslamam... Yalnızca, öğrendiklerimi paylaşırım!. Çünkü kulum ben; O`na efendilik taslamak yakışmaz bana!.

Zîra dedim ya, "kökten dinci"yim ben!

Bilirim bildiririm, hayatta en değerli şey Kitabullah`ta yazılı olanlardır!... Ve de onu "OKU"yabilmektir!. Gereklerini kavrayıp, yaşayabilmektir!. Ve bilirim bildiririm ki bu da ancak Allah`ın takdir edip kolaylaştırdıklarına nasibolacaktır!.. Bu sebeple dahi, kimseyi hatalı, kusurlu, eksik noksan görmem; takdir Yaratanına aittir, der geçerim!. Ben kavgaya, tartışmaya değil, bildiklerimi paylaşmaya geldim!.

İşte böylece, hâlis muhlis "kökten dinci"yim ben!.

Temenni ederim ki "Dinin köküne" erdirsin Allah bütün insanları; Allah indindeki sistemi ve gerçeği farkedip, geleceklerini en güzel şekilde inşâ ederek cennete gireler!

"Ben", diyorsam bağışlayın, bu yalnızca ifade gereği; dedimdi ya, bildirildi ki, "HİÇ"im, gene ben!.

Zira, "Oku"dum takdirimdeki kadarıyla Kitabullah`ı!

"OKU"MAK !... NEYİ ?...

Hz. MUHAMMED NEYİ "OKU"DU ?

En çok sevdiğimiz şey tartışmak; en sevmediğimiz şey de tartıştığımız şeyin aslını araştırmaktır!.. Yaptığımız tartışmaların pek çoğu kulaktan dolma, duyuma dayanan verilere dayanır.. Sözlerimizin, düşüncelerimizin ne dereceye kadar mantıklı ve makûl olduğunu hatıra bile getirmeyiz!.

Bugün gerçeğini hiç düşünüp araştırmadığımız bir konuya dikkatinizi çekmeye çalışacağım...

Hazreti Muhammed Aleyhisselâm okuma-yazma biliyor muydu?

Hazreti Muhammed Aleyhisselâm neyi "OKU"du?

Yüzyıllardır insanlar ikiye bölünmüş tartışıyorlar; acaba Hazreti Muhammed Aleyhisselâm okuma-yazma biliyor muydu, yoksa bilmiyor muydu?

Kimi diyor, O okuma-yazma bilmiyordu "Ümmî"ydi!... Kimi de diyor, biliyordu; "Ümmî"nin anlamı başkadır!..

Bir an durun ve hatırlayın o ana ait bilgileri!..

"OKU" hitabı geldiğinde, Hazreti Muhammed aleyhisselâmın eline yazılı bir metin verilmiş miydi?

Elbette ki hayır!.. Allah Rasûlü’nün eline verilmiş yazılı bir metin yoktu!..

Peki, yazılı bir metin eline verilmediğine göre, o kişinin okuyup-yazma bilip bilmemesini tartışmanın âlemi var mıdır?..

Bundan sonra dikkatimizi çekmesi gereken önemli ikinci bir nokta daha vardır..

Eline yazılı bir metin verilmediğine göre; "OKU" uyarısıyla Allah Rasûlü Muhammed Aleyhisselâm’ın neyi "OKU"ması istenmişti acaba?..

"Hz. Muhammed neyi OKUDU" isimli kitabımızı yazmamıza sebep olan bu konuyu çok özetle biraz inceleyelim isterseniz..

"OKUMAK" kelime olarak iki anlam taşır.. Birincisi, "bakmaya" dayalı bir biçimde baktığı şeyin ne olduğunu anlamak.. İkincisi, "görmeye" dayalı bir biçimde baktığı şeyi "değerlendirmek"!..

"Bakmak" ayrı şeydir; "görmek" ayrı şeydir!..

Herkes "bakar", ama bazıları "görür"!.. "Basar", bakar; "basiret" görür!.. Yani "görmek"ten murad gördüğünün anlamını çözüp onu değerlendirmektir..

Bir şeyi dinleyebilirsiniz, ama o dinlediğiniz şeyi anlayıp değerlendirebilmek güçlü bir akıl, mantık ve muhakeme kuvveti ister.. Bunun gibi, baktığını görmek de ayrı bir özelliktir!.

İşte "okumak" da bir anlamıyla baktığın yazılı metini deşifre etmek, çözmek anlamına geldiği gibi; bir diğer anlamıyla da baktığını görmek; güçlü bir mantık, muhakeme ile ondan yeni anlamlar çıkartmak suretiyle o şeyi değerlendirmek anlamını taşır..

Konumuz yazılı bir metni "okumak" olmadığına göre; Hazreti Muhammed'e yapılan "OKU" hitabının anlamını acaba nasıl değerlendireceğiz?.

Konuyu bir misâlle açıklamaya çalışalım.. Maç spikerleri veya spor eleştirmenleri çoklukla teknik direktörleri değerlendirirken şu husus üzerinde dururlar.. "Basiretsiz teknik adam maçı okuyamıyor"!.. Ya da, "maçın birinci devresini çok iyi okudu, buna göre verdiği taktikle takım ikinci devre çok iyi oynadı"!..

Demek ki, "OKUMAK", yazılı bir metni çözmenin ötesinde,bir diğer anlamıyla, seyrettiğimiz şeyin nereden, neden, nasıl gelip, hangi hedefe yönelik akış içinde olduğunu kavramaktır!.

Yani, "OKU" hitabıyla, Allah Rasûlü olarak Hazreti Muhammed Aleyhisselâm’ın, Allah'ın yaratmış olduğu düzeni, SİSTEMİ OKUMASI istenmiştir!..

"OKU" hitabının muhatabını iki şıktan biri olarak değerlendirmek zorundayız!.

"OKU" istemi ya özel olarak yalnızca Hazreti Muhammed Aleyhisselâm’a aittir, genel olarak bizi hiç ilgilendirmez; "Oku"mak gibi bir mükellefiyetimiz yoktur!.. Bu durumda, gerek Kur'ân-ı Kerîm’in ve gerekse Allah Rasûlü’nün ne dediğini anlamaya kavramaya çalışmak gereksizdir!.. Bize düşen körü körüne, beyinsizce, eğitilmiş bir mahlûk gibi sadece denilenleri yapmaktır!..

Ya da...

"OKU" istemi Hazreti Muhammed Aleyhisselam’ın şahsında, tüm ümmetine yapılan bir hitaptır; Hazreti Muhammed'e inanan herkesin "OKUMASI" istenmektedir!.

Bu takdirde de, tüm inananlar, Allah'ın yaratmış olduğu YAŞAM SİSTEMİNİ, ALLAH DÜZENİNİ "OKUMAKLA" görevlidirler!..

Bu hususu çok iyi düşünmeli ve anlamalıyız!

"OKUNMASI" istenilen "SİSTEM" nedir?...

SİSTEMİ "OKUMAK"!

"OKU"mak sözcüğünün ne anlam taşıdığını dün anlatmaya çalıştım.. Bugün de "OKU"nması gereken "SİSTEM"in ne olduğunu açıklamaya gayret edeceğim..

Elimizde ve tercihimiz olmayan, eşitliğe dayanmayan bir özellikler bütünü olarak dünya üzerinde meydana gelmiş bulunuyoruz.. Ne doğduğumuz yer, ne ırkımız, ne sülâlemiz, ne ana-babamız ve ne de cinsiyetimiz bizim tercihimiz değildir!. Kesinlikle başlangıcında eşitlik olmayan bir yarışın içinde bulunuyoruz!

Değiştiremeyeceğimiz bir geçmiş ve oluş sonrasında, elimizden geldiğince yönlendirebildiğimizi düşündüğümüz bir gelecekle karşı karşıyayız!. Doğa adını verdiğimiz, Allah`ın yaratmış olduğu sistemde ise mazerete ve duyguya kesinlikle yer yok!

Aslan, ceylanı ya da bufaloyu yakaladığı zaman, onun tüm haykırışlarına ve karşı koymasına rağmen, hiç ACIMADAN canlı canlı onu yemeye başlıyor!. Elimizden düşen bir bardak, ne mazeret öne sürerse sürsün, bu geçerli olmuyor ve üzerine düştüğü mermer onun parçalanmasına yol açıyor!. Dâima güçlü güçsüzü yokediyor!..

Kurban Bayramı denilen Hac Bayramında kesilen koyunlara acıma nutukları atarken; kasaptan dışarı çıkmıyor, etsiz sofradan zevk almıyor; kuzu ya da tavuksuz yemek yemiyoruz!. Balığa çıkarak, göya stres atıyor; zevk için denizde öldürmeye devam ediyoruz!.

Kısacası, güçlünün güçsüzü yokettiği, kuvvetlinin zayıfı yiyip bitirdiği SİSTEM ve DÜZEN içinde yaşıyoruz!. Bu her boyutta ve katmanda ve âlemde böylece cereyan etmede!..

İşte böyle bir SİSTEM VE DÜZEN içinde Allah Rasûlü Hazreti Muhammed insanlara şu kesin gerçeği anlatmaya, kavratmaya çalışıyor...

İnsanın, dünyanın, galaksinin ötesinde bir Tanrı yoktur; her şeyi kendi ilminde kendi güzel isimlerinin özellikleriyle yaratmış olan SADECE ALLAH vardır!. Dolayısıyla, insanlar tapınma amacıyla ötedeki bir tanrıya yönelirlerse bu boşa emektir!. "Hakikat"tan gâfil olma sonucunu doğurur bu durum!.

İnsan, bu sistem içinde iki ana çalışma yönüyle karşı karşıyadır;

1. Kendi "Hakikatı" olan ALLAH`ı tanımak...

2. Varoluş boyutu, yapısı ve özellikleri sebebiyle bir takım çalışmalar -ibadetler- yapmak suretiyle kendisini ölümötesi yaşama hazırlaması..

Sistem, birimin doğal yapısının ve kapasitesinin sonuçlarını yaşaması esasına göre çalışmaktadır!.

Kim ne yaparsa onun sonuçlarını yaşar!. Bu “Allah Sistemi”nin sonucudur!.

İşte bu sebepledir ki Kur`ân-ı Kerîm’de şu hüküm vurgulanmaktadır:

"Kim zerre ağırlığınca hayırlı iş yaparsa karşılığını alır; kim de zerre ağırlığınca şer işlerse karşılığını alır!."

Yani, kim karşılaşacağı şartlara, ortama ve o ortamın canlılarına karşı kendini hazırlarsa, bunun sonucunda o zarar görmez!. Kim de karşılaşacağı şartlara kendini hazırlamazsa, bunun sonuçlarına katlanmak zorunda kalır!.

Allah Rasûlü, ölümötesi yaşam şartlarını insanlara bildirmiş; ve o şartlara göre insanların kendilerini hazırlamaları zorunluluğunu tebliğ etmiştir!.

İnsanlar birine tapınma amacıyla değil; Allah`ın yaratmış olduğu sistem ve düzen gereği olarak bir takım çalışmalar -ibadetler- yapmak suretiyle kendilerini ölümötesi yaşam koşullarına hazırlamak mecburiyetindedirler!.

Dolayısıyladır ki bizler, öncelikle Din denilen ALLAH SİSTEMİ`nin ne olduğunu çok iyi öğrenmek ve idrak etmek mecburiyetindeyiz!.. Ki böylece neyin neden teklif edilmiş olduğunu kavrayıp, yapılması bizim için hayati önem taşıyan çalışmalardan geri kalmayalım..

Bilelim ki...

"İslâm Dini"nde önerilmiş bulunan bütün çalışmaların, birer teknik, bilimsel, yapısal gerekçesi ile bu çalışmaların otomatik olarak oluşacak sonuçları vardır!. Yapılan tekliflerin hiç birisi havadan konulmuş karakûşi hükümler değildir!..

Sistemin gereği ve sonucu olan çalışma şekilleridir ibadetler ve biz artık ALLAH iNDİNDEKİ SİSTEM VE DÜZENİ ÇOK İYİ ANLAMAK ZORUNDAYIZ!..

İSLÂM DİNİ, "SİSTEM"İ AÇIKLIYOR

Dostlarım... Lûtfen bugüne kadar "şartlanmaya dayalı din kabulü" dolayısıyla farkedemediğiniz şu kesin gerçeği farketmeye başlayınız...

"İslâm Dini" orijini itibariyle, bize içinde yaşadığımız "YAŞAM SİSTEM ve DÜZENİ"ni açıklamak; hangi tür davranışların hangi tür sonuçlar oluşturduğunu ve dahi oluşturacağını bildirmek, amacıyla gelmiştir.. Hangi birimden ne tür bir davranış çıkarsa; o birim, bulunduğu hâlin, ya da üzerinde olduğu fiîlin sonuçlarına katlanmak zorundadır, bu sisteme göre!..

Doğa kanunları denilen farkettiğimiz; ya da farkedemediğimiz tüm kanunlar ve prensipler, gerçekte Allah düzeni ve sistemidir; kim bunları değerlendirmezse veya dikkate almazsa sonuçta pişmanlık içinde bu davranışının neticesine katlanır!

Kur`ân-ı Kerîm’deki şu âyet bu gerçeğe işaret eder:

"...yetefekkerûne fiy halkıssemavati vel ard = Yeryüzünün ve gök boyutlarının oluşumunu tefekkür ederler..."

Kapsamlı akıl sahibi insanların, evrendeki oluşumu değerlendirmek sûretiyle "Allah sistemi ve düzeni"nini tanımaları gereğine işaret eder bu âyet.. Bunun gibi daha pekçok âyet vardır ki onlar da, insanların, mevcut yaşam sistemini değerlendirerek, bu yoldan "Allah Sistemi ve düzeni"ni anlamalarını teşvik eder.

"Ne ekersen onu biçersin" sözü bu sistem gerçeğinin eski bilgeler tarafından özetleniş biçimidir!. "Rüzgâr eken fırtına biçer" sözü de!...

Yani daha önce de vurgulamaya çalıştığım gibi, ne çalışma yaparsanız, onun karşılığını alacaksınız; yarın da, ölümötesinde de!.

"İnsan için yaptığı çalışmalardan başka bir şey oluşamaz"(53-39)

Âyeti de bu kesin gerçeğe işaret eder..iş bu sebepledir ki, yukarıda, ötenizde varsaydığınız bir tanrının, inkâr veya ihmal ettiğiniz çalışmaların karşılığı olarak vereceği bir şey yoktur!.

Allah Rasûlü’nün size ölümötesi yaşam şartları gereği olarak, yapmanızı önerdiği çalışmaları yaparsanız, Allah SİSTEMİ sonucu onların getirisini elde edersiniz.

Kur`ân ve Allah Rasûlü önerilerini dikkate almaz; yapmanız zorunlu olan bu çalışmaları ihmal ederseniz; gene ALLAH SİSTEMİ ve DÜZENİ sonucu, çok büyük pişmanlıklar içinde yaptıklarınızın neticesine katlanmak mecburiyetinde kalırsınız!.

"Biz, sizi yakın olan sıkıntı ve azaplara karşı uyardık!.. O gün kişi yaptıklarının sonuçları ile karşılaşacaktır!... Bu anlatılan gerçekleri inkâr edenler ise şöyle diyecektir:

-Keşke toprak olsaydım -yok olsaydım-!." (78-40)

"Yaptıklarınızın karşılığına ereceksiniz.." (36-54)

"Yaptıklarınızdan başka bir şeyden dolayı karşılık görmezsiniz"... (37-39)

Örnek olarak verdiğimiz bu bir kısım âyetler olarak şu kesin gerçeği vurgulamaktadır:

Şu anda seni yukarıdan seyredip yaptıklarını yargılayan; yarın senin hakkında karara varacak olan bir tanrı inancı ve bu inanca dayalı din anlayışı bâtıldır, geçersizdir!..

Her şeyi ilminde, ezelde, bir amaçla, bir SİSTEM ve DÜZEN şeklinde yaratmış olan "ALLAH", Rasûlü aracılığıyla insana bu SİSTEM ve DÜZENİ bildirmekte; ve yürürlükte olan o sisteme, yani Allah yasalarına göre, yaşamına yön vererek, kendini gelecekte karşılaşacağı çok tehlikeli olaylardan koruması teklif edilmektedir..

Ya bu SİSTEMİ anlayıp idrak edecek; ve yaşamımıza ona göre yön vereceğiz; geleceğimiz cennet olacak!..

Ya da dedi-kodularla, masallarla, boş hayallerle; safsata ve hurafeleri "Din" sanarak, kesinlikle yapılması gerekli çalışmalara -ibadetlere- boşverip; çok acı sonuçlarına katlanmak mecburiyetinde olacağız!..

İsterseniz bundan sonra, bu SİSTEM gereği düzenlemeyi farkedip, "İslam Dini" kapsamında insana teklife edilen zikir, namaz, oruç, hac gibi çalışmaların anlıyabildiğimiz kadarıyla gerekçelerinden, hikmetlerinden sözetmeye çalışalım...

ZEKÂT

Kur’ân-ı Kerîm’de pekçok yerde geçen

“akıymüs salâte ve âtüz zekât”= “namazı ikame ediniz; zekâtı veriniz”

tanımlamasından soruldu bana:

-Niçin bu iki ifade birbiriyle yanyana? Birisi mânevî, Allah’a borcumuz; öteki dünyalık, kula borcumuz?.. Ne bağlantısı var ki bu iki ayrı fiilin, daima ikisi birarada ifade ediliyor?

Allah’ın bahşetmiş olduğu ilim kadarıyla anlatayım efendim…

“Hak’tan alıp halka vermek” diye anlatılan ve Mevlevî’liğe mâl edilen bir görüş vardır.. Bunun, Mevlevî’likte sembolü de “semâ” denilen kendi etrafında dönme hareketidir..

Mevlevî’lerin bazılarının Mevlâna Celâleddin’i taklit ederek yaptıkları bu dönüşte en önemli nokta ellerin durumudur.. Sağ kol yukarı kalkık vaziyette; sağ avuçta göğe bakar bir haldedir…Sol kol ise sol yana iyice açılmıştır yaklaşık 75 derecelik bir açıyle… Sol avuç içi ise yere bakar, el parmakları aralıklı olarak…

İşte bu görünüş, “sağ elle Hak’tan alıp, sol elle halka dağıtmanın” sembolüdür… Hızlı bir dönüş, gözün gördüklerinin kaybolmasını, fani dünya değerlerinin ortadan kalkıp, “Allah” isminin mânâsına “urûc” etmeyi ifade eder..

“Namaz”, Hak’ka urûçtur boyutsal anlamda!..

“Zekât” ta Hak’tan aldığını halka dağıtmaktır!..

Böylece görürüz ki aslında bu iki fiil bir bütündür!

“Allah”, “Rahm” sahibidir!… “Rahman”dır!.. “Rahîm”dir!… “Üretir” ve ürettiğini korur, muhafaza eder; âşikare çıkma zamanı gelinceye kadar; sonra da açığa çıkartır!. İşte bu O’nun rahmetidir!..

Her şey, bu yoldan “Allah”ın “Rahm”inden yaratılmış, üretilmiştir!.

Âlemler ve âlemlerden biri olan kâinat, “Allah”ın “rahmet” sıfatından yaratılmıştır!.. Karşılıksız olarak “üretir”, vareder!.

Kâinat, Allah”ın zekâtıdır!

“Ürettiğinin” bir kısmı “Rahman”dan gelendir… Acıyla karışık nimettir üretilen.. Bir kısmı “Rahim”den gelen üretimdir, sırf nimet olarak!..

Besmele nin bir anlamı da anlayabildiğimiz kadarıyla şudur;

“Bismillah’ir Rahman’ir Rahîm”…

“Allah” ismiyle işaret edilen ve varlığımın hakikatı olanın rahmetiyle üretiyorum; ki bu rahmet bir yönüyle acıyla karışık olsa dahi neticede sırf nimettir, mutluluk getirir”…

“Allah ismiyle işaret edilen” mutlak varlığın yeryüzündeki sembolü “anne”dir!.

“Anne” üretir ve karşılıksız olarak verir!..

“Anne” de “rahim” sahibidir; yavrusunu orada üretir!.. Ürettiği yavrusunu kâh “Rahman”iyet yönünden nimetlendirir, terbiye için azarlar, cezalandırır, onun hoşuna gitmeyecek kurallar koyar… Hep onun iyiliği için!. Kâh da en güzel şeyleri yedirir, giydirir, gezdirir; “Rahîm”iyeti yönünden!

“Allah”, “rahm”ininden yaratıp ürettiklerine karşılıksız vermektedir her an; “anne”, “rahiminde” ürettiklerine karşılıksız vermektedir ömür boyu!.

Allah Rasûlü Muhammed Mustafa Aleyhisselâm şöyle uyarmıştır bizi:

“Allah ahlâkıyla ahlaklanın”!.

Allah ahlâkıyla ahlâklanıp, karşılıksız verebilmektir zekât!..

Zekât vermek, Allah ahlakıyla ahlâklanmanın bir yoludur!.

Zekât, tasarrufunda olanı karşılıksız vermektir!.. En alt sınırı da kırkta bir veya yüzde ikibuçuktur!.

Sonsuz olan, sonsuz zekât vermededir!…

Sonlu olandan da sınırlı zekât vermesini istemektedir “zekât” adı altında!.

İnsanda zekât, “Hak’tan alıp, halka vermektir”!..

Hak’tan aldıklarından neyi verirsen, zekât olarak, karşılıksız olarak; Allah’ın kurmuş olduğu düzen ve sistem gereği, o gelir sana, misli misli!.

Bir yerde şu soruldu bana:

-Pek çok zengin, çok büyük rakkamlarda zekât veriyorlar; para veriyorlar, giysi veriyorlar, yiyecek-içecek veriyorlar, binalar yaptırıyorlar… Fakat hiç birisinde mânevî ilimler gelişmiyor, irfan sahibi olmuyorlar, mâneviyata geçemiyorlar!. Bunun sebebi nedir?

“Allah anayasasındaki sistem ve düzen, ne verirsen misli misli o gelir sana!.” şeklindedir…

Para dağıtırsan, misli misli para gelir; bina dağıtırsan, bina gelir; ilim dağıtırsan, ilim gelir; bâtın ilimi, mâneviyat dağıtırsan o yoldan sana açılım olur!.

Zenginler zekâtlarını neyle ve nereye veriyorlarsa o yoldan da karşılığını alıyorlar!. Patlıcan tohumu ekip, gül yetişmesini bekleyemezsin!.

Maddiyat verip, mâneviyatta yer almak istiyorsan, en azından insanlara mânevi bilgileri -sohbet,kitap ya da kaset olarak- zekât vermelisin; ve o konuları onlara ulaştırmalısın ki, sana da maneviyatın kapısı açılsın!

-Yani zekâtımızı para olarak vermeyip; ilim olarak sohbet olarak mı verelim?

-Hayır bunu demedim!… Zekâtının para düşen miktarını, insanlara ebedî hayatı kazandıracak olan ilimleri oluşturacak kitap ve kasetler olarak dağıtıp, onların en kısa zamanda gerçekleri anlamasına vesile olurken; öte yandan da mâneviyat ilmini öğrenip bunu onlara anlatmak suretiyle, zekâtın yani karşılıksız vermenin mânevi tarafını eda edesin!.

Bu niçin böyle..?

Kısaca bunu da açıklamaya çalışayım..

Allah’ın kurmuş olduğu sistem ve düzen gereği, insanda meydana gelen her şey beyin aracılığıyla ortaya çıkar, farkedilir hâle gelir!..

Beyinde hangi konu ağırlık kazanırsa, o konu üzerinde beyindeki açılımlar genişler ve alışları artar!.

Verme fiili, beyindeki ilgili kapasitede genişleme oluşturur!.. Hangi fiilller kişiden açığa çıkarsa, o fiillerin kökeni olan hücre bloğunda büyüme, gelişme olur; o alanda faaliyet gösteren hücrelerin sayısı artar!.

“Anlamasan da ibadet et” önerisinin ardındaki gerçek budur!. Fiiller, açılımları zorlar ve yeni kapasiteler meydana getirir…

Netice; zekâtını hangi yoldan neye dönük olarak verirsen, karşılığını da aynı yoldan, misli misli alırsın!. Maddiyata dönükse, o yoldan; maneviyata dönükse, o yoldan!.

İnsanlığın şerefi, insanın pırlanta tâcı olan ilim sahibi olmak isteyenlerin, bu çok önemli husus dikkat etmeleri zorunludur!

BEYİN VE ZİKİR

"DUA ve ZİKİR" isimli 15. baskısı yapılan kitabımızda son derece detaylı olarak şu gerçeği açıklamaya çalıştık...

Gerek DUA ve gerekse ZİKİR, insan beynindeki kullanılır kapasitenin artarak, kendisindeki Allah tarafından bahşedilmiş olan özellik ve kuvvetlerin açığa çıkması için yapılan çalışmalardır!.. Kişi, aynı zamanda, bu çalışmalar ile ölümötesi bedenini de inşâ etmektedir..

Sen, Allah`ın ilminde, O`nun güzel isimlerinin özellikleriyle yaratıldığın için, Allah isimlerinin işaret ettiği mânâlar, özellik olarak senin beyninde açığa çıkmaktadır. Allah`ın güzel isimlerini beyninde tekrarladığın zaman, bu isimlerin özelliklerinin beyninde daha da gelişmesini sağlamış olursun..

Allah`ın "İRADE" sıfatının adı olan "Mürîd" ismini, meselâ hergün diyelim ki üçbin defa civarında tekrarladığın zaman; bir kaç ay içinde irade kuvvetinin arttığını görürsün!..irade zayıflığı yüzünden gerçekleştiremediğin pek çok şeyi, kendini zorlamadan başardığını farkedersin hayretle!.

Buna ilâve olarak, Allah`ın "Kuddûs" ismini de her gün bu sayı civarında tekrar eder ve yanısra "Kuddûs-üt tâhiru min külle sûin" duasını da üçyüz veya beşyüz defa tekrarlarsan; kendini hiç zorlamadan sigara veya uyuşturucu ya da alkol alışkanlığından kurtuluverirsin!..

Acaba öyle mi?...

Deneyen görür! Sadece üç-beş ay buna devam edin, yeter!. İsterseniz inanmadan!.

Çünkü, bu zikir olayı tamamiyle teknik bir olaydır; sonuçlarının oluşması inanca bağlı değildir!. Biz bunun sayısız örneklerini gördük..

Bu önerdiğimiz zikri, bize inanmayarak, sırf denemek için uygulamaya başlayan; bir yandan meyhanede içkisini yudumlarken, bir yanda da bu zikirlere devam eden nice kişi o alışkanlıklarından çok kolaylıkla kurtuldular..

Zikir, beyinde belirli anlamlar taşıyan kelimeleri tekrar etme çalışmasıdır.. Zaman ve mekânla, inançla kayıtlı değildir!..

Zikrin, beynin çalışan bölümünün kapasitesini, zikredilen manâ istikametinde arttıran bir çalışma sistemi olduğunu; Türkiye ve Dünyada ilk defa, l986 yılında yayınlanan "İNSAN ve SIRLARI" isimli kitabımızda; daha derinliğine detayları ile de "DUA ve ZİKİR" isimli kitabımızda açıkladık..

Zikrin, yani kelimelerin beyindeki tekrarının, beyinde yeni hücre bloklarını devreye sokma çalışmaları olduğunu tasdik eden ilk bilimsel makale ise 1993 yılı aralık ayında Dünyanın en ünlü bilim dergisi olan "Scientific Amerikan"da John Horgan imzasıyla yayınlandı... Uzun yıllar yapılan yoğun laboratuvar çalışmaları sonucu açıklanıyordu bu makalede.. Sonuç; her yeni öğrenilen ve tekrarlanan kelimeler, beyinde o zamana kadar boş-âtıl duran hücre guruplarını devreye sokarak beynin çalışan kapasitesini arttırıyordu!..

Siz, Allah`ın belirli isimlerini beyninizde, bir süre, belirli bir düzen içinde tekrar ettiğiniz zaman, otomatikman beyninizde o anlam doğrultusunda bir kapasite oluşuyor; böylece kişiliğinizi o anlam istikametinde geliştiriyorsunuz!

İster inançlı olun, ister inançsız, bu hiç farketmiyor!.. Çünkü bu Allah`ın Sistem ve Düzeni!..

SİSTEMİN ve düzenin işleyişinin sizin inançlarınızla hiç alâkası yok!.

Bu konunun anlaşılamayışının en büyük sebebi, Allah'ın güzel isimlerinin işaret ettiği manalardan oluşmuş bir formül olduğunuzun farkında olmayıp; ibadeti ötenizdeki bir tanrıyla ilişkiler zannedişiniz !..

Oysa, Ahmed Yesevî`den Yunus Emre`ye, Abdulkadir Geylânî`den İmam Gazalî`ye, Hacı Bektaş Velî`den Erzurumlu İbrahim Hakkı`ya, Mevlâna`ya kadar her gerçeğe ermiş zât, Allah`ın insanın "Hakikat"ında olduğuna dikkati çekmiş; ötendeki tanrıya değil, özündeki Allah`a yönelip O`nu keşfetmeye çalışmanın zorunlu olduğu gerçeği üzerinde durmuşlardır..

Nitekim, zikirden amaç da ötendeki bir tanrıyı hoşnud etmek değil; beyin kapasiteni ve buna bağlı olarak anlayış ve idrak kapasiteni arttırarak, özündeki Allah`ı tanımak; o güzel isimlerin anlamlarının sende kuvvetli olarak açığa çıkmasını sağlıyarak "hilâfet sırrını" yaşamaktır!..

Ötedeki bir tanrıdan taleb değilse "DUA" nedir?...

"DUA",

YÖNLENDİRİLMİŞ BEYİN DALGALARI!

"DUA MÜMİNİN SİLÂHIDIR"

diyor Allah Rasûlü Aleyhisselâm!.. Acaba biliyor muyuz "dua" niçin bu kadar önemlidir?

"Dua" nedir, niyedir; ötende bir tanrı yok olduğuna göre kime yapılır? Gelin bu soruların cevabını vermeye çalışalım..

"Dua" yönlendirilmiş beyin dalgalarıdır!.

Hatırlayalım daha önce vermiş olduğumuz şu bilgileri...

İnsan, "hakikat"ı itibariyle Allah`ın bir "esmâ terkibi"dir.. Yani, Allah`ın güzel isimlerinin işaret ettiği mânâlardan oluşan bir formüldür!. Bir diğer ifade şekliyle Allah insanı kendi güzel isimlerinin mânâlarıyla varetmek suretiyle onu yeryüzünde kendisine "halife" kılmıştır!..

Bu isimlerin mânâları çeşitli dönüşümlerden sonra, takdir edilen şekliyle insanın beyninde açığa çıkmıştır!.

"Allah istemedikçe sizde o istek oluşmaz"

hükmünce, "duanız", hakikatı itibariyle Allah`a ait olan bir istektir!..

Ama bir de Allah`ın "Sünnetullah" denilen bir sistem ve düzeni vardır!.. İşte bu Allah`ın güzel isimlerinin mânâlarından doğan istek, bazen de sizden "dua" şeklinde açığa çıkar..

İnsanlar arası ilişkiler her ne kadar, maddeci bakışın tesiriyle dudaktan kulağa diye kabul edilirse de; gerçekte beyinden beyine şeklindedir!. Ve çoğu zaman bunu hisseder, farkedersiniz de, adlandıramazsınız; yeterli bilgi sahibi olmamanız dolayısıyla!.. Sezgi, beynin, gelen dalgaları önceden algılamasıdır!.

"Dua" özünüzdeki Allah esmâsından gelir; beyninizden, o amaca yönlendirilmiş dalga olarak açığa çıkar ve hedefe ulaşır!... Yani, ötendeki bir tanrıdan talep değil, özündeki Allah`tan çıkan istektir!.

Bir diğer yönden "dua", umduklarına ulaşmanın en güçlü silâhıdır; özündeki Allah`a ait kuvvet ve kudretin sendeki değerlendirilişidir!.

Takdirinde varsa, "dua" edersin ve onunla olacağa yön verirsin!... Oysa "Hakikat"ta yönlendiren kendisidir; sen değil!.

Gece, nasıl güneşin parazit oluşturan ışınımı dünyanın arka yüzünde kaldığı için kesiliyor ve kısa dalga yayın çok net alınabliyorsa; insan beyni de, özellikle gece yarısı ve sonrasında çok hassas hâle gelir ve kuvveti artar.. Bu hem alıcılık (ilham) yönünden böyledir; hem de vericilik yani "dua" yönünden böyledir.. "İslam Dini"nde gecenin önemi buradan ileri gelir..

"Dua"dan mahrum olan, hem özündeki o kuvvetleri kullanmaktan mahrum kalır; hem de o duaların getirisinden!. "Dua", özündeki Allah`a ait gücün kullanılışıdır!.

Allah Rasûlü’nün çok fazla "dua" etmesi, ötesindeki bir tanrıdan bir şeyler talep etmesi anlamında değil; özündeki Allah`a ait kuvvet ve kudreti istenilenler doğrultusunda kanalize etmesi şeklindedir!.

Kişinin beyin kapasitesi ne kadar güçlü ise, yayını ve "dua"sı da o nisbette tesirlidir... Yalnızca konuştuğunuzda değil düşündüğünüzde dahi tüm düşüncelerinizi beyin kapasitenizin kuvveti kadarıyla dünya üzerinde yayınlıyorsunuz.. Ve bunlar, aynı frekanstaki bir beyin tarafından içime doğdu gibisinden algılanıp değerlendiriliyor.. Bir kısım mânevî görevlilerin yani "irşad kutuplarının" tasarrufu bu yöndendir!.. "Feyiz" denen şey dahi güçlü beynin yaydığı ya da yönlendirdiği dalgalarla kişinin beyninde yaptığı açılımdır... Bu konuda çok daha detaylı bilgileri "DUA ve ZİKİR" isimli kitabımızda açıkladık; özellikle okumanızı tavsiye ederim!..

"DUA"nın insan yaşamında en etkili güçlerden biri olduğunu size farkettirmeye gayret ettik bu yazıda.. Bilelim ki, Allah senden sana icâbet edecektir!..içinden geçen her şeyi bilmesi de senin onun varlığından meydana gelmiş olman ve O`ndan gelenlerin sende açığa çıkması nedeniyledir!.

Kişi hangi hâl veya mertebede olursa olsun, Allah Rasûlü gibi daima "dua"ya devam etmelidir... Ölümötesi yaşamda görülecektir ki; kişiye "dua"larının getirisini hiç bir şey getirmemiş olacaktır!.

Allah, "dua"nın değerini farketmeyi ve yaşamımızı "dua"larla olabildiğince değerlendirmeyi, "ruh"umuzu kuvvetlendirmeyi nasip etsin ve kolaylaştırsın!.

Sahi, "RUH"umuz nereden geldi?...

RUHLAR, EZELDE Mİ YARATILDI ?

Bugün çok önemli bir yanlışa işaret etmek istiyorum.. "Ruhlar ezelde bir yerde yaratıldı da, peyder pey dünyaya mı gönderiliyor".. "DİN" bunu mu diyor..?

Kesinlikle hayır!..

Ruhlar geçmişte ezelde yaratılmış da, şimdi teker teker dünyaya bedenlere gönderilmiyorlar!.. Aksine, her ruh, ana rahminde 120. günde, o ceninin özünden gelen Allah kudretinin melekî güç olarak açığa çıkarttığı tesirle, o varlığın beyni tarafından üretiliyor!.

A`râf Sûresi nin 172. âyetinde şöyle bir açıklama vardır:

"Rabbin, âdemoğlullarından, onların bellerinden zürriyetlerini almış ve onları kendilerine şahit tutmuştu;

-Ben, sizin rabbiniz değil miyim (elestü birabbiküm) diye...

-Evet, şahidiz (kalû belâ) dediler!.. Kıyamet günü, biz bundan habersizdik, demeyesiniz!.."

Âyetin esas vurgulamak istediği gerçeğin farkedilememesi yüzünden, bu âyetin anlamı saptırılarak; tamamen ilgisiz yorumlar ortaya atılmış; bunlar çeşitli asılsız hikâyelerle bezenmiş; ve nihayet bugünkü asılsız genel kabule gelinmiştir!.

Özetleyelim bugünkü yanlış ve asılsız genel kabulü;

"Allah, dünyaya gelecek ne kadar insan varsa, başka bir mekânda onların toplu halde ruhlarını yaratmış; ve orada onlara sormuş; ben sizin rabbiniz değil miyim? İnsanların ruhları da, güya orada cevap vermişler; evet sen bizim rabbimizsin", diyerek...

Sonra o ruhlar, oradan, teker teker dünyaya gelip, ana rahimlerinde oluşan bedenlere giriyorlar; ve sonra da çıkıp tekrar o âleme gidiyorlar...

Ve hatta bazı derin ve kapsamlı düşünce ve bilgi sahibi olmayan kişilere göre, tekâmül için tekrar dünyaya geliyorlar!.. Buna da yeniden dünyaya gelerek bir bedene girme anlamına "reenkarnasyon" diyorlar!."

Bu yanlış anlayışa dayalı olarak, "elest bezmi" isimli bir hikâye daha uyduruluyor... Göya, o ruhlar âleminde tanışıp ülfet edenler, burada da tanışırmış; sevişenler burada da sevişirmiş; orada birbirinden hoşlanmayanlar, burada da birbirinden hoşlanmazlarmış!.

Önce işin aslını özetliyelim, sonra da delillerimizi sıralayalım..

Âyetin işaret ettiği anlam şudur Allahûâlem;

"Allah insanı İslâm fıtratı üzere yaratmıştır" hükmü üzere, her insan, henüz menideki sperm halinde iken, babasının geninden İslam fıtratının programını alarak dünyaya gelir, daha sonraki aşamalardan geçerek!.

"Onların bellerinden zürriyetlerini alır" ifadesi, genetik olarak intikal eden İslâm fıtratının bilgisinin sperm halindeki varlığına işaret eder ve vurgular!.

Yani, sperm hâlindeyken insan, -BELLERİNDEN ZÜRRİYET ALINDIĞINDA-, fıtrat olarak rabbini bilme yetisine sahip kılınmıştır..

Esasen, genetik olarak bu programla yüklenmiş olan cenin, ana rahminde 120. günde, özünden boyutsal bir şekilde gelen melekî etki ile, "RUH" adı verilen ve beyin tarafından üretilen dalgalardan oluşan, ölümötesi boyut bedenini üretmeğe başlar!... Ve ona, yani "ruh"a, tüm zihinsel fonksiyonların hâsılası, dalgalar(wave) şeklinde yüklenir!. Yani, başka bir yerden gelip bedene giren bilinçli bir "ruh" olayı kesinlikle geçerli değildir!.

Dünyadan öncesi yaşamda, bir yerlerdeki ruhlar âlemine dayanak gösterilmek istenen âyeti dikkatle düşünürsek, burada "Ademoğullarının BELLERİNDEN" sözedildiğini farkederiz.. "BEL" olayı ruh boyutuna değil; içinde yeralmakta olduğumuz dünya boyutuna ait bir şeydir. "Bel suyu" menidir, spermin dünyasıdır!

Bu çok büyük yanlış anlamanın temelinde, “EZEL” kelimesinin “BOYUTSALLIK ifade eden mânâda anlaşılmayıp, sanki mekânsal bir geçmiş olarak değerlendirilmesi yatmaktadır!..

Bu konuda geniş bilgi, "Hz. MUHAMMED NEYİ OKUDU" isimli kitabımızda vardır. Ayrıca Elmalılı Hamdi Yazır`ın Kur`ân tefsirinin 4. cildinin 2324. sayfasında bu yazdıklarımızın doğruluğunu teyid eden bilgileri bulabilirsiniz.. Sayın Süleyman Ateş`in Yüce Kur`ân ‘ın çağdaş tefsiri'nin 3.cilt 412. sayfasına da bakabilirsiniz..

İmam Gazali, Ravzatüt Tâlibin isimli eserinde bu konuyla ilgili şöyle der: "...Çünkü Rasûlullah Efendimiz’in ruhu da, anneleri tarafından dünyaya getirilmelerinden önce mevcut ve yaratılmış değildi"!.

Ruh dışarıdan gelip bedene giren bir şey değilse; çıktıktan sonra da yeniden başka bir bedene girmesi söz konusu olabilir mi?..

REENKARNASYON VE CİNCİLİK

Ben, "ALLAH" isminin anlamını ve "İSLAM DİNİ"ni, hakkımda takdir olunan kadarıyla açıklamak için çalışıyorum... "Müslümanlığın" savunucusu değilim!..

Ben de dahil, müslümanlardaki anlayış yanlışlarından, yorum hatalarından doğan isabetsiz düşünce va davranışların hiç biri "İslam Dini"ni bağlamaz!.

"Allah"ın yaratmış olduğu evrensel sistem ve düzene yani "İslam Dini"ne göre, her birim içinde olduğu yapının, özelliklerin ve ortaya koyduğu davranışın sonuçlarını yaşayacaktır!..

Mâzeretin kesinlikle geçerliliği yoktur!.

Sistemin işleyişinde duygusallığa asla yer yoktur!.

Geçen geçmiştir; geçmişin telâfisi ise hiç bir şekilde mümkün değildir; ancak içinde bulunduğunuz anı değerlendirebilirsiniz!. Sistemde asla geri dönüş yoktur!. Hele ölüm adı verilen olayla bu bedeni terkedip; "ruh" adı verilen, beyninizin ürettiği yeni bedenle, kabir âlemi veya berzah denen boyutta yaşama başladıktan sonra; tekrar dünyaya geri gelip yeniden bir bedene girerek tekâmül edileceğini sanmak çok önemli bir yanılgıdır!. Çünkü yaşam hep ileriye gitmektedir; hiç geri dönüş yoktur!.

Reenkarnasyon niçin geçerli değildir?...

Ruh, dün de açıkladığım gibi, geçmişte, ezelde bir yerlerde yaratılmış da sonra gelip bu bedene girecek olan bir şey değildir ki; daha sonra da tekrar geri dönüp başka bir bedene girsin!.

Varolan her insanın beyni, ana rahminde 120. günden başlıyarak tüm yaşamı boyunca kendi ruhunu inşâ eder!.. Bu yüzden de, ölümle bir bedenden ayrılan ruhun, başka bir boş beden bulup onun içine girmesi, diye bir şeyden bahsedilemez!...

Ruhun tekâmül amacıyla yeniden dünyaya dönerek bedenlenmesi görüşü tamamiyle ta Şamanlıktan, Göktürk`lükten gelen, göktanrı ve yerde de bizler anlayışından kaynaklanan, madde ve ruh ikilemi ile yaşamı değerlendirmekten, yani dualizmden; ve dahi bedenleri yöneten ruhlar varsayımından doğan görüştür!.

Ne ruh dünyaya tekâmül için geri gelme şansına sahiptir, ne de ruhlarla görüşülür!... Ne de uzayın derinliklerinden gelmiş canlılar vardır bizim gibi bedenli, ki onlarla görüşülebilsin!... Ve ne de, ben filanca evliyânın ruhuyum, diyerek insanlara görünen, konuşan varlıkların gerçektenliği!.

"RUH İNSAN CİN" isimli l970 yılında yayınladığımız, bu konuda kaynak kabul edilen kitapta bu olayları çok detaylı bir şekilde açıklamıştık...

Çeşitli isimler ve görüntüler altında insanların bazılarına kendilerini tanıtan ve "cin" adıyla da bilinen şeytanlar, özellikleri gereği insanlara hükmetmek isterler!. Bu vasıfları dolayısıyla da Kur`ân-ı Kerim’de onlara "şeytan" denilmiştir!.

Şeytan denen bu cinler, insanları kandırmak için her kılığa, sûrete bürünüp kendilerini uzaylı, evliya ve hatta peygamber diye tanıtarak; önce birini kendilerine tâbi kılarlar, sonra da ona inanan binlerce saf iyiniyetli insanı!.. Oluşturdukları en önemli itikadî sapma reenkarnasyon fikridir... Cin tabanlı hemen her bilgi kaynağında bu görülür!

Falcı lığın her türünün esası tamamiyle cinciliğe dayanır!.. Medyum, cinlere aracılık edenlere, cincilere denir. Konunun detayları da adıgeçen kitabımızdadır.

Büyü lerin pekçoğunun oluşumunda bu şeytanların katkısı vardır!.. Bunlardan korunmak için en tesirli şey, bizim bildiğimiz kadarıyla, pek çok defa denenmiş olan şu Kur`ân-ı Kerîm’in öğrettiği duadır:

"Rabbî innî messeniyeş şeytanu binusbin ve azâb.. Rabbî euzü bike min hemezatiş şeyatıyni ve euzü bike rabbi en yahdurun" (Sâd:41; Müminun:97/98)

Bu konuda sıkıntıları, korkuları olanlar bu duayı günün içinde 200-300 defa okurlarsa umarım çok büyük fayda görürler... Sadece korunma amacıyla sabah akşam 20`şer veya 40`ar defa okumanın bürük faydası olur..

Şeytan denen bu cinlerle ilişki her ne kadar dünyada insanlara geçici bazı menfaatler sağlasa da, kişilerde oluşturulan çok önemli itikadî sapmalar yüzünden ölümötesi yaşama dönük pek büyük kayıplar oluşur!

Cinlerin insanlara yaptığı en büyük düşmanlık ise, sürekli olarak, her birine, bir diğeriyle uğraşmayı telkin etmeleridir!..

Oysa insan, başkasıyla uğraşağı vakti, kendine dönük değerlendirse; ölümötesi yaşamda çok daha kazançlı olur!.

Kur`ân, şeytan denen bu cinler için "düşmanınızdır" diyor!. Değerlendirme sizin!

Ölümötesi yaşam deyip duruyoruz... Nasıldır bu yaşam?...

ÖLÜMÖTESİ YAŞAM NASIL?

Bizim sağlam kaynaklardan edindiğimiz ilme göre, ölümötesi yaşam nasıl?.. Bunu çok özetle size anlatmaya çalışacağım..

Bu bizim tesbitlerimizdir; kimse kabul etmek zorunda değildir.. Aklına mantığına, anlayışa uyan paylaşır; uymayan da böyle de düşünen varmış, der geçer!.

Konunun detaylarını isteyenler için, "TEK`İN SEYRİ", Hz. MUHAMMED NEYİ OKUDU" ve "Hz. MUHAMMED`İN AÇIKLADIĞI ALLAH" isimli kitaplarımızda bölüm bölüm açıklanmaya çalışılmaktadır...

İnsan bedeni, dışarıdan aldığı gıdayı, bir organik fabrika hükmünde olan bedeninde analiz ederek bioelektrik enerjiye dönüştürür.. Bu bioelektrik enerji hem insan beyninin ihtiyacı olan bioelektriği oluşturur; hem de sinir sistemi dediğimiz bioelektrik sistem ile vücudun canlılığını sağlar tüm hücrelere kadar; hem de vücutta bir manyetik alan meydana getirerek ruhu kendisinde muhafaza eder!. Beynin aldığı bu bioelektrik tıpkı bilgisayarın 220 volt girdisi gibidir..

Gerçekte, beyin ne görür, ne de işitir!. Beyin, bir tür bilgisayar gibi çalışır.. Sadece kendisine ulaşan çok değişik frekanslı dalgaları, kendisindeki daha önce aldığı verilere kıyaslıyarak değerlendirip; bundan bir sonuç çıkartır!..

Beyin bedeni yönlendirdiği gibi, aynı zamanda da "RUH"u üretir!. Nasıl telepati dediğimiz olay beyinlerin ürettiği dalgasal iletişim ise, "ruh" da aynı şekilde beynin ürettiği dalgalardan oluşmuş ikinci bir bedendir!. Beyinle ruh arasında sürekli bir iletişim ve karşılıklı enerji ve bilgi alışverişi vardır.. Beyin kendisinde oluşan enerji ve tüm zihinsel fonksiyonların hâsılasını ruhu oluşturan dalga(wave) bedene yükler.

Ölüm, bir tür dönüşümdür.. Herhangi bir etki ile beyin durduğu anda, sinir sitemi aracılığıyla tüm hücrelere yaydığı bioelektrik enerji ayak uçlarından başlayarak kesilir; bu anda ruh bağımsız hâle gelerek bedenden soyutlanır!.

Artık o andan sonra bilinç, ruh bedenle yaşamına devam eder!. Ölüm, bilince hiç bir kesiklik getirmez!. Hatta çok zaman, kişi, ilk anda ölümü tattığını bile farketmez.. Şuurlu bir şekilde çevresini algılar ve ağlayıp haykıranlar yüzünden ilk anda paniğe kapılıp, büyük üzüntü duyar!. Bedenin yıkanışını, cenaze namazının kılınışını, gelenleri seyreder; ve en büyük paniği de bedeni mezara konulduğunda yaşar; çünkü bilinçli ve diri bir varlıktır; ancak ne yazık ki de bedeniyle birlikte mezara konmak zorundadır!.

Nasıl gündüz yaşadığınız olaylar zorunlu olarak gece rüyanıza girer ve bunu değiştiremezseniz rüyada; aynı şekilde tüm yaşam boyunca kendinizi o beden kabul ettiğiniz için de o anda bedeni bırakıp uzaklaşamaz ve o bedenle birlikte mezarın içinde bulursunuz kendinizi; ve dahi uzaklaşanların ayak seslerinini işitirsiniz!..isterseniz dünyada iken en zengin, veya en yüksek rütbeli ya da en meşhur kişi olun; orada tek başınıza ve tamamiyle yabancı olduğunuz bir ortamdasınız!..

Bugün için bedene göre nasıl bir afakî ve bir de enfüsî görüş varsa; aynı şekilde ruh bedende de bir afakî ve bir de enfüsî görüş oluşur.. Ruh, âfâkî görüşüyle cinlerin içinde olduğu boyutta iken; enfüsî görüşle de melekî boyutu müşahede eder; Cehennemi, zebanîlerini; Cennetin içinde yaşayanları algılar!

Dünyada yaşarken, Allah Rasûlü’nün uyardığı tarzda çalışmalarla kendini o şartlara hazırlamamışsa; artık o ortamda kesinlikle yapabileceği hiç bir şey yoktur; içinde bulunduğu şartlara ve sonuçlarına katlanmaktan başka!. Kabir azabı denilen şey burada oluşan yaşam biçimidir..

"Vel bâ`sü ba`del mevt"in anlamı "öldükten sonra kıyâmette dirilmek" değil; "ölümle birlikte yeni bir bedenle yaşama devam etmek"tir!. Bakınız "AKIL veiMAN" kitabımız, "âhırete iman" bölümüne konunun detayları için...

Bu yaşam kıyâmete kadar devam eder.. Berzâh âlemi de denen bu âlemde bazıları, yataktakinin rüya görmesi gibi kendi âlemindedir; şehidler, bir kısım evliya, Nebi ve Rasûller ise serbest dolaşım hâlinde..

Ruh bedenler kıyâmet akabinde o şartlara göre yeni bir yapıya dönüşürler, yeni bir baâs olur!... ve bu bedenlerle Cehennem denen ortamı geçmeye çalışırlar.. Cehennem ortamından kurtulanlar ise bir bâ’s daha geçirerek ruh bedenden "nur beden" haline dönüşürler; böylece de bu bilinçler, "nurâni varlıklar" olarak cennet boyutunda yaşamlarını sürdürürler.. Bu Allahûâlem milyarlarca yıl sürer!.

CEHENNEM”DEN NEYLE ÇIKILIR?

Geçtiğimiz 96 yazındaki üç aylık Londra seyyahatim sırasında, Cuma günleri Londra Türk Radyosunda 2’şer saatlik canlı yayında bu konularla ilgili pekçok konuşma yaptım; bu arada gelen soruları da bilgim kadarıyla cevaplamaya çalıştım…

Gelen sorular içinde iki tanesi bir hayli enteresandı;

Birinci soru şuydu:

-İnsanların bir kısmı niçin ebedî olarak cehennemde kalacak; oradan çıkıp cennete giremiyecek?

İkinci soru da şuydu:

-Bütün müslümanlar Allah’ın varlığından sözedip duruyorsunuz!. Hiç Allah’ı gören var mı insanlık tarihinde, ki buna biz de inanalım?

Önce şu gerçekleri vurgulayalım…

İstisnasız bütün insanlar mahşer denilen genel toplanma ortamından sonra cehennem diye adlandırılan ortama gireceklerdir… Bundan sonra iman sahipleri oradan çıkacaklar ve cennet ortamına geçecekler; imanı olmayanlar ise cehennem ortamında ebedî olarak kalacaklardır!. Yani cehennemden çıkıp cennet ortamına geçmek, kişinin ameline, çalışmalarına bağlı olmayıp; tamamiyle iman konusuyla ilgilidir!.

Cehennemde kalış süresi ile cennetteki mertebesi ise, tümüyle dünyada yaptığı fiillerine, çalışmalarına bağlıdır!.

Cennete girmek niçin imana bağlıdır?… Bunu açıklamaya çalışayım…

Bir kısım felç olayları vardır ki, bunlar tamamiyle psikolojik kökenlidir!. Bedende patalojik hiç bir problem olmamasına rağmen, kişi kendisinin felçli olduğunu ve bir daha asla yürüyemiyeceğini vehmederek; tekerlekli sandalyesinde cehennemini yaşar!. Hastalık hastası diyebileceğimiz kişiler kendilerini etki altında tutan vehim gücü yüzünden akıllarını yeterince değerlendiremez, çeşitli kaabiliyetlerini kullanamaz; ve böylelikle de hayatlarını ızdıraba dönüştüren cehennemden çıkamazlar!.

“AKIL ve İMAN” isimli kitabımızda geniş bir şekilde anlattığımız gibi insan, hayatını cehenneme çeviren vehim gücünün üstesinden akılla gelemez!. Vehim kuvveti yani “yoku var sanıp, varı yok sayma” özelliğinin üstesinden gelecek olan insandaki güç akıl değil, imandır!. Vehim, akıl ve ona dayalı olan tefekkür mekanizması üzerinde rahatlıkla tasarruf ederken, fiilleri direkt yoldan etkileyen iman karşısında daima yenik düşer!. İşte bu yüzdendir ki “Dini” anlaması için akıllıya teklif yapılmış ve iman ederek yürümesi önerilmiştir!.

İnsanın, gerek dünya yaşamındaki cehennemî sürec, ve gerekse de ölümötesi yaşamındaki cehennemi, hep onda galip gelen vehim kuvvesinin sonucudur!. Bunun sona erdirilmesi ise yalnızca iman kuvvesi ile mümkündür!.

Bedeninde fiziki bir arıza olmadığı halde kendini felçli sanan kişi inanacağı kişiyi buldumu yürür!. Evhamlı kişi, iman edeceği insanla ya da bilgiyle karşılaşırsa ızdırabı sona erer..

En dar kapsamlı anlamıyla “Allah’a iman” da, kişiye karşılaştığı zorlukları, “Allah”a ait özelliklerin kendisine o konuda yardımcı olacağına ve kendisini o konuda selâmete çıkaracağına iman” sonucunu getirir!. Kişi bu iman ile kendisinde cehennem ortamından çıkacak gücü bulur!. İsterse zerre kadar imanı olsun!. Ama kişinin böyle bir imanı yoksa, kendisini bildiği güçlerinden ibaret sayıyorsa, “Allah”ı anlamamışsa ve iman etmemişse; özündeki Allah’a ait kuvvelerden mahrum kalacağı için” edediyyen cehennemden çıkamayacaktır!. İman etmediği için başkası da, kim olursa olsun ona bu konuda yardım edemiyecektir!. Aklı vehim gücünün etkisi altında olduğu için kendisinin asla yürüyemiyeceğini sanan kişi gibi!.

Yani ebedî olarak cehennemde kalacak olanlar, yaşamlarını yöneten vehim kuvvetinin etkisi altından kendilerini kurtarıp, iman etmeden yaşadıkları için sonsuza kadar cehennemde kalmaya mahkûm olmaktadırlar!.

Gelelim ikinci sorunun cevabına...

Bu soruyu soran kişinin yürüttüğü mantık şuydu;

Gözle görülmeyen şey yoktur!!!…

Allah denilen obje de gözle görülmediğine göre; öyle ise yoktur!. Madde dünyasının içini açtığımızda Allah’ı göremiyorsak, Allah yoktur ve biz onun varlığını kabul edemeyiz!!!.

Radyo programı sonunda sorulan bu soruya detaylı cevap verme imkânım olmadığı için onu şu soruyla cevapladım:

-Madde dünyasında Allah’ı göremediğinizi söyliyerek,“yok”luğuna hükmediyorsunuz..! Kullanmakta olduğunuz bu mantıkla bakmaya devam edersek… Operasyonla beynini açtığımızda içinde “akıl” ismiyle işaret edilen şeyi göremiyoruz!. Aklını göremediğimize göre, sizin akılsız biri kişi olduğunuza mı hüküm vermeliyiz?

Telefon kapandı!..

Bu soruyu soran kimsenin yanlışı şu idi…

Çeşitli yanlış bilgilerden oluşan düşünü dünyasında, ötede bir tanrı varsayıyor; ve ona müslümanların kullanmakta olduğu “Allah” ismini etiketliyordu!.. Pek çok “müslümanım” diyen gibi, Kur’ân-ı Kerîm’in açıkladığı “Allah” ismiyle işaret edilen varlıktan habersizdi!.

Kısacası, kafasında tahayyül ve tasavvur ettiği tanrısına “Allah” diyor; sonra da böyle saçma bir şeyin olamayacağına hükmederek, onun yokluğunu iddia ediyordu!.. Yani, hakkında hiç bir bilgisinin olmadığı şey değil, kendi varsaydığı tanrısı idi inkâr ettiği!.

Ve esefle söylemek gerekir ki, müslüman olmayanların veya kendini müslüman kabul edip de “Allah İsmiyle İşaret Edilen’i eleştirenlerin hepsi de, yalnızca kendi kafalarında varsaydıkları tanrılık vasıflı hayallerini dile getirmektedirler!.

“Allah” ismiyle işaret edilen ise bu gibi ilkel tanımlamalardan beridir!.

RAHMETİ ÇIĞA DÖNDÜRDÜK !

"İslâm Dini" bize ulaşan en büyük rahmettir... Tıpkı yağan kar gibi!

Sayısız yorumlarla oluşmuş müslümanlık anlayışı ise çığa benzer; önüne çıkanı ezer!. Zira günümüzde, "İslâm Dini" öylesine zorlaştırılmış, öylesine tanınmaz hâle gelmiştir ki, tarifi mümkün değil!.

"Kolaylaştırın, zorlaştırmayın; sevdirin, nefret ettirmeyin"

şeklindeki Rasûlullah uyarısına rağmen, insanları "İslâm Dini"nden uzaklaştırmak için ne gerekliyse yapılıyor!. Hatta, denebilir kiinsanlar ile "İslâm Dini" arasındaki en büyük engel müslümanlardır!. Kur'ân-ı Kerim’in 23 yılda nâzil olduğu unutulup; yeni doğmuş çocuğa çok yararlıdır diye biftek yedirilmeye kalkışılmakta; böylece pek çoğunun yitirilmesine yol açılmaktadır!. Hele camilerdeki, kurslardaki anlatımlarla ürkütülüp, korkutulup kaçırılanların haddi hesabı yoktur!.

Herkes kendi anlayışına uymuyan müslümanı "kâfir" diye damgalayıp; böylece kendini tatmin ediyor!. Hatta, "katli vacip" diyerek öldürmeye bile çalışıyor... Oysa bu konuda Allah Rasûlü’nün hükmü çok açık:

-Birisine kâfir derse kişi, eğer muhatabı da imanlı biri ise kendisi "kâfir" olur!

Gel gör ki bugün Afganistanda ve daha birçok yerde müslümanlar birbirlerini "kâfir" ilân ederek, öldürüp duruyorlar!.

-Birbirine kılıç çekerse iki kişi, ölen de öldüren de cehennemdedir!.

uyarısına rağmen!..

Türban takmayan veya kravat bağlayanları "kâfir" ilân edenlerin ise haddi hesabı yok!.. En büyük şaklabanlık ve aldatmaca da, siyasi ya da ekonomik beklentileri olanların, kendilerini desteklemeyenleri "kâfir" ilân etmeleri!..

"İslam Dini"ne ve Allah Rasûlü’ne göre... Aklı başında yani anlamını tasdik ederek "Lâ ilâhe illallah diyen cennete girecektir"!...

"İstisnası olmaksızın herkes cehennem denilen ortama girecek"; "daha sonra da herkes dünyadaki çalışmalarının karşılığını alacak"; "oradakilerden bir kısmı cehennemden çıkarak cennete gideceklerdir"... Bunların detayları Kur'ân-ı Kerim’de çok açık bir şekilde anlatılmaktadır...

Dolayısıyla insanları, bunu yaparsan cehenneme gidersin, diye ikide birde tehdit etmek doğru bir şey değildir.. Zaten herkesin "güzergâhı üzerindedir cehennem".. Önemli olan yapılan çalışmalarla (ibadetlerle) oradan en az zararla geçmektir!.

Kişilerin teklif edilen çalışmalardan bir kısmını yapamamaları ne onları dinden çıkartıp "kâfir" yapar; ne de bize onları küçük görme hakkını verir.. Aksine, Fâili Hakiki'yi görememekten dolayı kendi imanımızı tehlikeye atarız!.

"İslâm Dini" akla ve mantığa hitabeder; akıl özürlüler muhatabı değildir!.. Nakil Dini de değildir!.. İnsanlar, bizatihi araştırarak, anlıyarak, idrak ederek iman ve tasdik ederler!.. Nakil dinidir, diyerek, insanları, ezberci ve taklitçi konumuna sürüklemek çok büyük bir vebâldir!. "Eşrefi mahlûk" ve "halife" olarak varolmuş bulunan insanları, sen anlamazsın taklit et, diyerek sürüler halinde gütmenin Allah indindeki vebâlini sanıyorum farketmiyor bir kısım güdenler!.

Allah Rasûlü’nün bildirdiklerine göre;

Öncelikle iman edilmesi gereken hususlar, "ALLAH"a ve "âhıret"e yani ölümötesi sonsuz yaşama imandır!. Bunların sonucu da şu iki ana gerçektir:

1. Ötende bir tanrı hayâl edip ona tapınmamak; Allah'ı anlayıp onu dışarıda değil kendi içinde hissedip; varlığındaki O'nun özellikleriyle yaşamına yön vermek!.

2. Âhıret denilen sonsuz ölümötesi yaşamın varlığına idrak edemiyorsan hiç değilse iman etmek!.

Bunların yanısıra meleklere, Kitaba ve Rasûlullah’a iman etmek gerekir ki o kanaldan gelen bilgilerle yaşamına yön verip; kendini kurtarman için teklif edilen çalışmaları yapasın ve de karşılığını alasın!.. "AKIL ve İMAN"ı okuyun..

Burada çok önemli bir husus vardır. Kur'ân-ı Kerîm’deki insanlara yapılan TEKLİF bir paket değildir!.. Yani, herkes, Kur'ân 'da teklif edilen şıklardan yapabildiği kadarını yapar!.. Yaptığı kadarının karşılığını alır; yapmadıklarının da sonuçlarına katlanır!. Bizim kimseyi yargılama hakkımız yoktur, hüküm Allah'ındır!.

Farkedelim ki, insanlar için en gerekli ve önemli şey "Allah" ve "İslâm Dini" hakkındaki bilgidir!..

Müslümanların öncelikle yapması gereken şey, paralarını binâlara, dünyalık şeylere değil; "DİN" ilminin insanlara ulaşmasına yatırmalarıdır.. Çünkü insanlar, bilgisizlik yüzünden çok önemli çalışmaları ihmal ediyorlar ki, bundan çok büyük zarar görecekler!. Şimdi çok önem ihmal deyince bazılarının aklına "TURBAN" yani "başörtüsü" gelecek...

TÜRBAN SORUNU MU?

Müslümanlık eşittir türban mı?

Bugün ülkede, insanların hiç bir konusu kalmamış gibi, müslümanlık denilince ortaya hep aynı konu atılıyor... Başörtüsü!.. Kimi, başını örtmeyen hanımı müslüman saymıyor!.. Kimi yobazlar da başörtülü olanı insandan saymayıp, insanlık haklarını elinden almaya kalkışıyorlar!.

Kimilerine göre başörtmemek sanki en büyük insanlık suçu; kimilerine göre de başını örtmüş olmak !.

23 yılda tamamlanmış olan Kur`ân tebliğinin, 17. yılında müslüman kadınlara yapılan bir teklif, başörtmek!. Kur`ânda, müslüman kadınların başörtmelerinin yararlı olacağı konusunda birkaç ayet var!. Dinî bir gereklilik başörtmek, müslüman hanımlar için!.. Bu teklifi yerine getirebilmek, o kişi için elbette ki çok kazançlı bir davranış..

Ayrıca, Dini inancı dolayısıyla başını örten bir hanıma, medenî bir insan isek, saygı duymamız gerekir!..inancı gereği, oldukça sıkıntı veren bu duruma katlanan bir hanım kardeşimize saygı duymamak mümkün değildir!..

Ancak inancı dolayısıyla bu bu kıyafeti giyen insanları kınayan, onlara hor bakan, insanlık ve yaşama haklarını elinden alan çağdaş yobazlar da var aramızda ne yazık ki!.

Bu inanan kişilerin üniversitelerde okuma haklarına karşı çıkan, hemşirelik, doktorluk, avukatlık, öğretmenlik gibi serbest meslek erbabı olarak görev yapmalarına olanak tanımayan insanlık ve medeniyet özürlüsü insanlar da aramızda bir hayli fazla!.. Bu davranışlar, onların haklarını koruma amacıyla siyasilere, dinsel inancı savunma hakkı sağlıyor; ve böylece de dinle siyasetin birleşmesine yolaçılıyor.

Başörtüsüne karşı çıkmak, insan haklarına ve medeniliğe karşı çıkmaktır!insanların inançları doğrultusunda kimseye zarar vermeden yaşama hakkına karşı çıkmaktır!... Ki bu da ancak, aklı kıt mazurlar için mümkün olan bir davranış türüdür!.

Başörtmeyen inançlı hanımları müslüman saymayan, hatta "kâfir" ilân eden bilgisizliğe gelince..

Kur`ân ve Hazreti Muhammed, insanlara tanrılara tapınmamaları ve ölümötesi yaşama kendilerini hazırlamaları amacıyla çeşitli teklifler sunmuşlardır..insanlar bu tekliflerden yapabildikleri kadarını yaparlar; sonucunu kendileri yaşarlar!..

Sahihi Buhari'deki Allah Rasûlü açıklamasına göre, aklı başında insanın "La ilahe illallah" düşüncesi onun imanlı olduğunun ifadesidir.. Ve ona kim "kâfir" yani "gerçeği örten" derse, diyen kişi kendisi "kâfir" olur!. Yani imanlı bir kadına yanlış veya yetersiz davranışı yüzünden "kâfir" diyenin kendisi "kâfir"dir!

Şayet İslâm`ın tekliflerini sıralamak gerekirse; başta namaz, oruç, hac, zekât gibi çeşitli çalışmalar; insan öldürmemek, dedikodu yapmamak, ölü kardeşinin çiğ etini yemekle eşdeğer olar gıybet etmemek gibi konulara ilâve olarak yapılan bir teklif vardır; hanımların başlarını örtmesi!.

Bir müslüman hanım, elinden geliyorsa Kur`ân ’daki bu teklifi de yerine getirir.. Ama bu teklifi yerine getiremiyorsa da, onu müslüman saymamak, dinden çıkmış kabul etmek, hatta ona "kâfir" demek hiç bir aklıbaşında müslümanda görülmeyecek davranıştır. O kişi başını örtememesine rağman gene de elinden geldiği kadar namazını eda eder, orucunu tutar ve hatta dönüşte başını örtemiyecek olsa da haccını yapar!. Kimsenin de onu, bu yaptıkları dolayısıyla suçlamaya hakkı yoktur. Başını örtmeyen kadınının müslüman olamıyacağını söylemek safsatadan başka bir şey değildir!.

Bir hanım, "ben başörtüsünün Kur`ân ‘ın bir teklifi olduğunu kabul ediyorum; ancak mevcut şartlarda bunu uygulayamıyorum; umarım Allah bundan dolayı beni bağışlar" der ve diğer ibadetleri elinden geldiğince yerine getirirse, ümid ederim Allah ona pek çok hayrın kapısını açar.

Biz yeryüzüne, insanları yargılamak ve suçlamak için değil; "Hakikat"ımız olan Allah`ı tanımak; kulluğumuzun gereğini yaparak, ölümötesi yaşama kendimizi hazırlamak için geldik...

Allah ADINA konuşmak, yargılamak ve hüküm vermek yetkisine ise yeryüzünde kimse sahip değildir; yarına!..

AMACIN NE ?

Yakın geçmişte pek bizim gibisine rastlamamış olanlar, haklı olarak soruyor bize:

-Amacın, beklentin, hedefin ne?... Ne yapmak istiyorsun?...

Açıklayayım...

-Nerede yayınlanırsa yayınlansın tüm düşünsel yazılı, görsel ve sesli yayınlarımın telif hakkı olmayıp; hepsi de maddî ve mânevî olarak karşılıksızdır; insanlığa sebildir!. Dileyen herkes, bu eserleri, orijinaline sadık kalmak şartıyla, dilediği kadar çoğaltıp insanların istifadesine sunabilir.. Bu çalışmalarımla ilgili olarak kimseden hiç bir talebim yoktur!. Ölümümde de ardımdan maddî miras kalmıyacaktır !.

Ne bir derneğim vardır bağış toplanan; ne de bir vakfım; ya da başka bir kuruluşum!. Bu çalışmaları beğenip katılmak isteyenlere sözüm şudur: Kendiniz dilediğiniz kadar çoğaltın ve dilediğiniz şekilde değerlendirin!

Hiç bir dernek, vakıf, teşkilât, kuruluş, klüp, cemaat üyesi değilim; gazetecilikten gelme Türkiye Gazeteciler Cemiyeti üyeliği dışında!.

İç ve dış hiç bir bağlılığım veya bağımlılığım da sözkonusu değildir!.

Kimseyi hiç bir yere dâvet etmiyorum. Üstelik, beni aramayın; yazdığım bilgilerden yararlanıyorsanız, sadece Allah Rasûlü’ne bağlanın samimiyet ve safiyetle, bu size yeter; diyorum!..

Kendisine Kureyş’in kralı, sultanı olmasını ve İslam’ı anlatmaktan vazgeçmesini teklif eden Kureyş ulularına ;

"Bir elime güneşi diğer elime de ayı verseniz gene de davamdan vazgeçmem!."

diyen Allah Rasûlü’nün bakış açısı içinde; ne politika ve siyaset ile ilgim var; ne de bu alanda bir emelim!.

Daha önce de vurguladığım gibi, "İslâm Dini" insanlara “Evrensel ALLAH SİSTEM ve DÜZENİ”Nİ bildirmek için gelmiştir.. İnsan bu sistemi ve içindeki düzeni anlarsa, buna dayalı olarak kendi durumu ve geleceğini de çok iyi farkeder!. Bu farkediş de ona ölümötesinde süregidecek olan sonsuz yaşamı kazandırır.. Çünkü insan, ancak şu anda dünyada yaşarken, yapabileceği bazı çalışmalarla ölümötesi yaşamına yön verebilir, ALLAH SİSTEMİNE ve DÜZENE göre!.

Öyle ise insanlara verilebilecek en güzel hediye, onlara sonsuzluğu kazandırabilecek ilimdir...

Allah'ı ve kendini tanımış olan, tüm insanlarla barışıktır!. Aldatmaz onları!.

Allah'ı bilenin, insanlardan beklentisi olmaz; Allah yeter ona!.

Hakkı tavsiye eder; hoşgörüyle sabreder dünya günlerinin sona ermesi için..

Bilir ki, herkes, yaratılış amacına hizmet ederek, zâten mutlak anlamda Allah'a kulluk hâlindedir!. Gene bilir ki, ister ağa, ister paşa, ister vali ister veli kim olursa olsun herkes tek başına ölümü tadarak madde boyutundan ayrılıp, yeni bir boyutta yerini alacak; dünyadayken o ortama hazırlandığı oranda da, orada zorunlu olarak sonuçlarına katlanacaktır.. Öyleyse oranın şartlarını iyi bilmek gerek!.

Acı ya da tatlı, sayılı günler nasıl olsa geçer; ama sayısız günler..?

İşte bu sebepledir ki, hiç bir dünyevî değer veya şartlanmanın tesirinde kalmaksızın, tüm insanlarla bu gerçekleri paylaşmayı görev edinmişiz!. Erenler elbette bilir bizi, kimiz, neyiz, neyleriz; bilmeyen zâhir ehlininse zâten bilmesine gerek yoktur!. Zira, kimseden bir beklentimiz yok; yalnızca bu bilgileri paylaşmak için aralarına çıkıyoruz insanların; işimiz onlara, bildiklerimizi zorla uygulatmak değil ki!. Zorlama, Allah Rasûlüne bile tanınmamışken, biz kim oluyoruz!.

İşte bu nedenledir ki, insanların yaşam tarzları ve tercihleri bizi hiç ilgilendirmediği gibi; bizim de yaşam tarz ve tercihimiz kimseyi ilgilendirmez!..

Örnek biz değiliz; 'Allah Rasûlü'dür!..

Biz, anlattığımız bilgiyi hâmil garîb bir kuluz; eksiği, yanlışı, hatası, kusurlarıyla!..

Dostlarım... İlmi alın; bizi terkedin!. İlminizin gereğini anlayışınız kadarıyla uygulayın ve sonuçlarını yaşayın!. Bilin ki ölümötesinde hiç bir mazeret geçerli olmayacaktır!. Orada hiç bir örnek size mâzeret oluşturmayacaktır!. Herkes yaptığının sonuçlarına katlanacaktır!.

DECCAL'IN dünyasının renk ve şekilleri sizi kandırmasın ve yanıltmasın!.. Onun dünyasında geçiciler bâki görünür; yanlışlar doğru!.. Sonsuzda değersiz olan, sonluda değerli sanılır.. Cinlere tâbi olanlarsa hoca, efendi, âlim, şeyh!... Ve insanlar gerçekleri farkedip foyalar ortaya çıkmasın diye de, bol bol yasaklamalar!.

Allah bizleri, birbirimizle uğraşmaktan kurtarıp, kendi geleceğimizi en güzel şekilde hazırlamayı kolaylaştırsın!. Pişmanlık, geleceği kurtarmamıza yetmeyecektir yeterli ilim ve çalışmalarımız yoksa orada!.

Dua ediniz; "Allahım indindeki gerçekleri bana farkettir ve idrak ettir; ki o hakikatlara göre yaşamıma yön vereyim!"

Ve arkamızdan kimse demesin haydan gelen huya gider!..

Farkında mıyız acaba abdest niçin alınır, temiz yani tâhir olmak nedir; necis kimdir; tâhir olmayanın el sürmemesi gereken şey nedir; tâhir olmadan secde olur mu?..

FARKINDA MIYIZ BUNLARIN?

Bildiğimiz kadarıyla...

Adama para çıkmış piyangodan; aldığını yolda çaldırmış!.. Ne olacak?...

Haydan gelen huya gider!.. Emek, alınteri olmayan hayreder mi insana!..

"İslam Dini"ni anlamışlar ise, bu güzel sözü şöyle kullanmışlar:

"Hay"dan gelen "HÛ"ya gider!..

Yani, "Hay" ismiyle bildiğimiz Allah`tan gelen, gene "HÛ"ya, yani O"na gider!.. Demek isterler ki, "her şey O`ndan gelir ve gene O`na döner"!.

Orijinal söylenişindeki anlam ile günümüzde dönüştüğü mana ne kadar farklı değil mi?.. Tıpkı "İslam Dini" ile "Müslümanlık" arasındaki fark gibi!

Ya diğer bildiklerimiz?...

Niye "abdest" alınır?... De ki, temizlik olsun, diye!.

"Abdest" temizlik olsun amacıyla önerilmiş olsa; su bulamadığın zaman "teyemmüm" et, denerek adama yüzüne toprak sürdürülür mü?..

-Yavrum yüzün kirlenmiş, sular akmıyor, git yüzüne toprak sür de temizlen; mi dersiniz?...

Ciltteki hücrelerin, ozmoz yoluyla üstlerindeki suyu içine çektiğini çoğumuz ortaokuldan biliriz!.. Suyun, H2O olduğunu, bu yapısıyla da elektrik ihtiva ettiğini de!. Vücut denen organik fabrikanın, dışardan aldığı katı ve sıvı gıdaları analiz ederek bioelektrik enerjiye dönüştürdüğünü de biliriz belki!.

Ama, gene de "abdest"in vücudun bioelektrik enerjisini kısa yoldan arttırma amacıyla da önerilmiş olacağını hiç aklımıza getirmeyiz!. Ya teyemmüm?. Bunları olabildiğince "İNSAN ve SIRLARI" isimli kitapta açmaya çalıştık; umarım başarılı olmuşuzdur!.. Elbette elimizden geldiği kadarıyla..

Ya bir bardak suyla, hatta toprakla "abdest" alarak temizlenilir mi?..

"Abdest" temizlik için değilse... Allah Rasûlü pek çok zaman bir bardak kadar suyla "abdest" almışsa... Bu durumda "abdest" olayını nasıl değerlendirecek ve "Tâhir olmayanlar Kur`âna el sürmesinler" hükmünü nasıl anlayacağız!.

"Tâhir" kelimesinin zıddı Kur`ânı Kerimde "necis" kelimesidir.. "Necis" kelimesi de, "ŞİRK" kavramı için kullanılarak; "müşrikler necistir" hükmü verilmektedir!.

Demek ki, "ŞİRK", "necis" ise; bunun zıddı olan "tâhir"lik de "TEVHİD" ehlinin hâli ile alâkalıdır.. Bu durumda, Kur`ân-ı Kerîmdeki, "tâhir olmayan el sürmesin" uyarısının anlamı; abdestsiz olan mushafa yani Kur`an muhtevalı cilt ve sayfalara el sürmesin, anlamına değil...

"Tevhid" anlayışına ulaşmamış, şirkten arınmamış olanlar, Kur`anı anlamaya uğraşmasınlar; ondaki incelikleri kavrayamazlar; anlamınadır!..

Arınılması zorunlu kir, bedensel olan değil, düşünsel olandır!.

Düalizmle, "bir ben, bir de ötemde tanrı" anlayışıyla Kur`ân-ı Kerîmin sırrının anlaşılabilmesi asla mümkün olmaz! Çünkü bu da, "şirki hafî"dir!. Önce "tevhid"in ne olduğunu anlıyarak, "şirki hafî"den arınmak suretiyle "tevhid ehli" olmak gerekrir.. Ancak böylece "tâhir" olunup, Kur`ân anlaşılmaya başlanır... Kur`ân 'ın anlaşılamamasının; ötedeki bir tanrının yanından elçiyle gönderdiği buyruklar kitabı gibi değerlendirilmesinin sebebi "düşünce boyutunda şirkten" yani "necislik"ten kurtulup, "tâhir" olamayışımızdır!. Aksi takdirde, gün boyu duş altında dursak, gene de "düşünsel tâhirliğe-arınmışlığa" kavuşamayız!... Secde edemeyiz!..

Secde mi..? Elbette secde!.. Çünkü tâhir olmayan, secde edemez elbette!.

Secde denince, bir sultanın önünde secde eder gibi; görünmeyen bir sultan olan tanrının huzurunda; ona saygı ifadesi olarak mı secde ediliyor sanıyoruz?.. Oysa bu "şirki hafi-gizli şirk"tir; ve de bunu yapan düşünsel taharete ermemiştir!

Acaba secdeyi, ötenizdeki bir tanrı için mi yapıyorsunuz; yoksa her an, her yerde ve dolayısıyla da varlığınızın her zerresindeki Allah`ın farkında olarak; O`nun özelliklerinin sizden açığa çıkışına "kulluk" etmek amacıyla mı?

Secdeyi, varlığını oluşturan Allah`ın güzel isimlerinin oluşturduğu mânâların; tesbih, tefekkür veya dua ederken, beyne giden çok yüksek kan dolayısıyla daha güçlü bir şekilde gelişmesini ve açığa çıkmasını temin etmek amacıyla mı!..

"Secdem yokluğumdur, ete kemiğe bürünmüş olarak görünen sensin... Ben, kelimesi ardında açığa çıkmaktasın sen"!... anlayışı mı secdeyle dile gelmekte; ve o anda beyne gelen kanla da, beyin bu konuda daha güçlü ilham alıp, bu manayı daha güçlü beyin dalgalarıyla sisteme yaymakta? Biz ya kendimizi iyi tanıyacak, kuvvetlerimizi bileceğiz; ya da hükmedenlerce güdüleceğiz!..

Hükmedenler hükmedecek; güdülenler de güdülecek!..

HÜKMEDEREK TATMİN OLMAK

İnsanın yapısında, bileşimindeki Allah'ın güzel isimlerinden "RAB" isminin kuvveti oranında başkalarına "HÜKMETMEK" özelliği bulunur; ve bazi şartlar elverdiği nisbette de bu açığa çıkar!..

Kimi, parası yolundan bu özelliğinin gereğini ortaya koymağa çalışır!.. Para sopasıyla insanları yönetimi altına alıp onlara hükmeder; böylece de kendini tatmin eder!.. Elbette para kendisi için çok önemli olanları...

Kimi, ele geçirdiği koltuk ve imkânlarıyla insanlara hükmedip, kendi arzularına göre yaşamaya onları mecbur eder!.. Bu yoldan kendini tatmin eder!. Onun da elinde mevki-koltuk sopası vardır; bununla insanları yönlendirir...

Kimi de eline "din" sopasını alıp, onunla insanları güder; kendi güdümü altına girmeyenleri "cehenneme girmekle" korkutup; güdümü altına girecekleri cennetle umutlandırır!. Belki topladıkları paraları, kendi şahısları için kullanmazlar ama; gene de büyük paralar toplayıp, o paralarla yaptıklarıyla ve de insanları satın alarak, mevkîler edinirler!. Böylece tatmin olurlar!.. Militarist din anlayışının sebebi de, kişideki bu Rubûbiyet sıfatından gelip kendisinde açığa çıkan hükmetme ve gütme arzusudur!. Sanki insanların hepsi koyun; onlar da çobandır(!)...

Kimi de "din" silahını siyasî platformda kullanır!... Allah Rasûlü’nü dünyada sanki din devleti saltanatı kurmak için gelmiş gibi empoze edip; "ancak kendilerine tâbi olanların, müslüman olarak cennete gireceğini, kendi sultalarını kabul etmeyenlerin de kâfir olarak cehenneme gideceğini" yayarak, hükmetme güdülerini tatmin ederler!..

Hz. İsa Aleyhisselâm zamanında, "Barabbas" isimli bir kişi vardı... Yahudilere karşı, yahudi olmayanların birleşerek bir devlet kurmalarına önderlik ediyordu.. İsa Aleyhisselâm’a başvurarak, O`nu kendilerine dinî-siyasî lider yapmak ve böylece yahudilere karşı zafer kazanmak amacıyla çok uğraştı!.. Bütün bunlara karşı Hazreti İsa Aleyhisselâm ise şu cevabı verdi:

-Ben dünyada krallık, devlet kurmak için değil, insanların göklerin krallığında yer almaları için davet ediyorum!..

Yani şunu demek istiyordu...insanlar bu gibi şeylerle uğraşırken, şu sayılı dünya günlerinde, âhıret hayatına hazırlanmaktan, Allah`ın onlara hazırlamış olduğu cenneti kazanmak için yapacakları yararlı çalışmalardan geri kalıyorlar!. Dünyadaki saltanattan çok daha yararlıdır âhıretin ebedi nimetleri!..

Allah Rasûlü Muhammed Mustafa da kendisine sunulan Kureyş sultanlığı ve buna bağlı her türlü nimeti geri çevirmişti; "bir elime güneşi bir elime ayı koysanız bile" diyerek!. Çünkü önemli olan, burada sayılı günlerdeki saltanat, insanların pohpohlamaları ve geçici dünya nimetleri değil; insanların ne tür ferdi çalışmalarla âhırete hazırlanacakları sisteminin bilinmesiydi!..

Evet, insanlar olacaktır daima hükmetmek ve gütmek isteyen!..

İnsanlar olacaktır daima güdülmek isteyen!...

Ve insanlar da olacaktır daima, ilmi insanlarla paylaştıktan sonra, onları hâlleriyle başbaşa bırakan; haddini bilerek yuvasına çekilip; kendi geleceğinin derdine yanan!..

Dilerim ki, Evrensel İnsan Hakları gereğince, dünyanın her yerinde "İslâm Dİni"ne inanan ve O'nu anlayabildikleri kadarıyla değerlendiren müslüman insanlar, hiç bir despotizme ve zulme mâruz kalmadan, inançları gereğini yaşayabilsinler!..

Ve yine dilerim ki, müslümanlar, "İslâm Dini"ni orijinaline en yakın hâliyle farkedip anlasınlar; başkalarını kendi inançlarına zorla tâbi kılmaktan sakınarak; sevgi ve anlayışla onlara gerçekleri farkettirmeye çalışsınlar!.

Eğer bugün aramızda zâhiren yer alsaydı Allah Rasûlü, dünyada din saltanat ve hâkimiyeti kurmak yerine; insanlara yeterli çalışmaları yapmadıkları için ölümötesi yaşama dönük neleri kaybettiklerini idrak ettirmeye çalışır; özlerindeki ALLAH`ı kavrayamamanın onları şimdi ve gelecekte nelerden mahrum bırakacağını farkettirmeye çalışırdı!..

Elbette bunlar, Allah`ın bize ihsan ettiği kavrayış ve bakış açısına göre böyle!.. Size göre bilmem nasıl!.

Allah hepimize indindeki değerleri kavrayıp, buna göre yaşamına yön vermeyi nasibede.. Sizi fazla düşündürüyorum, yasaklanmalıyım; galiba!.

HİÇ CEVİZ KIRDINIZ MI?

Pek çoğunuz ceviz kırmış veya yemişsinizdir!..

Bir kısmınız da dalında yada yeni kopmuş haliyle cevizi görmüşsünüzdür!.

Ceviz üzerine, ceviz kırmak üzerine pek çok şey söylenmiştir…

Hatta bazıları cevizağacına benzetmiştir kendisini şarkısıyla;

“Ben bir cevizağacıyım Gülhane Parkında;

Ne sen bunun farkındasın, ne polisler farkında!.” Diyerekten…

Ceviz ile insan arasındaki benzerlik bilmem hiç dikkatinizi çekti mi?..

Eğer cevizi ortadan ikiye bölüp tahta kabuğunu çıkartırsanız, içinin iki yarım küreli insan beynine ne kadar benzediğini farketmişsinizdir elbet… Ama ben bu benzerlikten sözetmiyorum!. Ya neden bahsediyorsun, dediğinizi duyar gibiyim… Hemen açıklayayım…

Dalından düşmüş cevizi gördünüz mü bilmem, üzeri noktalı yeşil renkte bir kabukla kaplıdır!. Eline alanın eli boyanır; ve kolay kolay da çıkmaz bu boya!.. Üstelik bilmeyerek dişlerseniz, sulfata yalamış gibi olursunuz; sanki zehir!.

Münâsip bir şekilde açabilirseniz bu yeşil kabuğu, işte o zaman görürsünüz tahta kabuklu meşhur cevizi!. Elle kolayca kıramazsınız o tahta kabuğu.. Ama varoluşunun çok büyük bir hikmeti vardır o tahta kabuğun! İçine hava girmesini önler; ve böylece de içindeki cevizin yağının havayla birleşerek okside olmasını, yağının acılaşmasını önler.. Onun içindir ki, ceviziçi, kabuğu içinde saklanır hava almasın diye; ancak yeneceği zaman o kabuktan çıkartılır; ayıklanmış halde saklanmaz!.

Üçüncü katı ise bildiğimiz kahverengi ince kabuktur.. Şayet o kabukla yerseniz, gene damağınızda kekremsi bir lezzet hissedersiniz, biraz acımsıdır.. Koruyucu kabuktur!. Ama buna rağmen, artık onda içinin inceliklerini, kıvrımlarını, şeklini görebilirsiniz!. Ama ne olursa olsun, yemesi o kadar lezzetli değildir..

Dördüncü katı kahverengi kabuğun altındaki beyazımsı renkli zardır!. Artık ceviziçi iyiden açığa çıkmış; rengi âşikâr olmuştur!. Her ne kadar üstündeki zar, ceviziçiyle temasımızı önlüyorsa da, tam lezzetine ermemizi engelliyorsa da; gene de ceviz içine ulaşmış sayılırız!. Buna rağmen zarın soyulmuş hali daha bir başkadır ceviziçinin!

Beşinci kat, işte ceviziçi!.. Beyazetli, pekbi lezzetli ve de insan için çok yararlı gıda; şifa!.

Altıncı kat ise cevizin yağı!.. İnsana en yararlı yanı!.. Cevizin özü, hasılası… Varoluş hikmeti… Sırf hayır!. Bir rahmet ki, içinde acısı hiç yok!.

Yedinci ve son kat; cevizin yağındaki kuvvet, enerji!… Cevizin varoluşunun sebebi hikmeti!.. Cevizin Hakikatı!.. Bir elektrik ki, bütün ampuller onunla hayatiyet bulur!.

Ve şimdi gelelim cevizle önemli bir benzerlik yanı bulunan insana…

1. kat bilinciyle, “Nefsi emmare”de diye tanımlanan insan… Acı ve zehirli sanki!.. Yalnızca kendini düşünüp, herşeye sahip olmak isteyen; kimseye yaşam hakkı tanımayan; kravatlı vahşi!. Sadece almayı düşünüp, vermeyi hiç hatırına getirmeyen ve dahi verecek bir nesnesi olmayan insan etiketli mahlûk!

2. kat bilinciyle, “Nefsi Levvame”de diye tanımlanan insan… Özündeki özelikleri ve güzellikleri tahta kabuk mesabesindeki “levvame” bilinciyle örtmekte olan kişi!. Kendini belkide, ceviz sanan tahta kabukçasına, beden sanan bir birim!. Kâh yeşilkabuğunun gereğini yaşayıp, kâh da içindeki değerli katmanın farkında olan ve bunun gereğini yaşayamamanın üzüntüsünü çeken insan…

3. kat bilinciyle, “Nefsi Mülhime”de diye tanımlanan insan… Kendinin kabuk -pardon beden- olduğu şartlanmasından kurtulmuş;hakikatını farketmiş; kâh özündeki lezzetten tadan, kâh da kendini kıvrımlı beyaz ceviziçi sanan birim… Ârifler diye bahsedilen mârifet ilmi erbabı!.

4. kat bilinciyle, “Nefsi Mutmainne”de diye tanımlanan insan… Bildiği hakikatta ve hissedişte tatmine ulaşmış, mutmain olmuş; bunun getirisiyle cehenneminden azad olup cennetine girmiş insan!. Beyazımsı zar hükmünde olan birimsellik duygusuyla hakikatını zar gibi örtme hali mevcutsa da, Hakikatı olan “Allah”ı hisetmenin ve talibine zar arkasından göstermenin hazzı içindeki kişi!. Velî, hakikat ilmi ehli.

5. kat bilinciyle, “Nefsi Râzıye”de diye tanımlanan insan… Ellerin beynin hükmüyle hareket ettiklerinin idrakına ermiş ve eller ile savaşı kalmamış insan!. Her anı ve hâli beyinle olup; beynin hükmüyle bedende olup bitenleri seyreden tüm kabuklardan arı, ceviziçi sanki!.. Fenâ fillah’ın sonu!.. Esmâ’da seyr hâli…

6. kat bilinciyle, “Nefsi Mardıyye”de diye tanımlanan insan… Cevizdeki beyaz etin özündeki yağ misali, insanın özündeki sıfat mertebesi!… Bakâ billlah yaşamı… “Görür gözü, konuşur dili…. olurum” sırrının yaşamı.. Sıfatlarla tahakkuk hâli!…

7. kat bilinciyle, “Nefsi Sâfiye”de diye tanımlanan insan… Cevizin yağında gizli kuvvet misali, insanın ve varolan herşeyin özü!.. “Özde biriz” tanımlamasıyla vurgulanan “bir”lik noktası!.. Her şeyin “şey”sizlik hâli!. (1)

“Şey” yok, Yalnızca O var!.

Gülhane Parkında gizli, ne halkın ne de polisin farkında olmadığı cevizağacından ve ürününden sözetmeye çalıştım… Bilmem anlatabildim mi?

(1) Bu konuda geniş kapsamlı bilgiyi “KENDİNİ TANI” isimli kitabımızda bulabilirsiniz.

DÜŞÜNDÜRÜYORSUN YASAKLANMALISIN!

Atatürk Cumhuriyet'inde, kısmen de olsa Lâikliğin uygulandığı bu topraklarda dünyaya getirdiği için Allah'a şükrediyorum!...

"İslam Dini"ne değil, böylesine keyfî şeriat anlayışına dayalı bir "din devleti" içinde yaşamadığıma da!. O yüzden düşüncelerimi şimdilik yasaksız bir şekilde yazıp açıklayabiliyorum!..

Her ne kadar Diyanet İşleri Başkanlığı bu düşüncelerimi paylaşmayı yasaklasa; hangi etkiler altında olduğu mâlum Diyanet Vakfı ile cemaatlerin fuarlarında kitaplarımızın satışına "yassah" dense de; yüzbinlerce ve yüzbinlerce okurumuz ve fikirlerimizi paylaşanımız olduğu için, gene sayısız şükürler !.

Ama gene de suçluyuz biz!. Çünkü, Ahmed Yesevî'den Mevlâna'ya; Muhyiddin A'rabî'den Yunus Emre^ye; Hacı Bektaş Velî'den Muhammedikbal'e uzanan; Şahı Nakşıbend'de, Abdulkadir Geylânî'de, ve daha sayısız erende dile gelen "Allah" ve "İslam Dini" anlayışını paylaşıyoruz!.

Kİtaplarımızdaki Kur'ân anlayışında esas olarak Diyanet İşleri’nin bastırdığı Elmalılı Hamdi Yazır'ın "Hak Dini Kur'ân Dili" isimli tefsiri; ve gene Diyânet de dahil herkesin doğruluğunu tasdik ettiği "Kütübü sitte"deki Allah Rasûlü açıklamalarını kaynak alıyoruz.

İnsanlar, korkarak değil severek; cahilce ve takliden değil, bilgili ve hakikatını, hikmetini kavrayarak "İslâm Dini"ni değerlendirsinler istiyoruz!.. Suçluyuz!.

Arzuluyoruz ki, camiler skolastik, korkutucu, kaçırtıcı akıl ve mantık dışı saçmalıkların anlatıldığı yerler olmaktan çıkıp; insanların sevgi yumağı halinde ilmi paylaştıkları; birbirlerinin derdiyle dertlenip, sevinciyle mutlu oldukları; "Allah" zikri ve fikri ile huzur buldukları; hoşgörülü insanların toplantı mahalleri olsun!. Bilgisayarlar ve kitaplıklarla bezensin o mahaller, süslü halılar ve avizeler yerine!.. Gösterişten uzak, sade ama insanların düşünce ufkunu açan; onlara yararlı bilgiler edindiren; "İslâm Dini"ni anlamayı ve gereklerini hakkıyla -takliden değil tahkiken- yaşamayı kolaylaştıran merkezler olsun!. Siyasi ve ekonomik çıkarlar için kullanılmasın bu kudsal yerler!.. Bunun için de suçluyuz!..

İstiyoruz ki, "Ölenin günahlarını affettiricez" diye çeşitli şekillerde insanlar istismar edilip paraları gasbedilmesin!. Aldığı para hatırına insanların ibadetine yön verip, akıl verip; o nafaka kesilirse de hiç ortada görülmeyecek olanlar "Din adamı" diye topluma yutturulmasın!. "İslâm Dini"nin anlaşılması için hizmet veren ne Ahmed Yesevî buna maddi bir karşılık almıştır, ne Mevlâna, ne de hepsine ışık tutan Allah Rasûlü!. Üstelik bütün zenginliğini bu yolda Allah için harcayıp; hiç bir şeysiz âhırete intikal etmiştir. Ona uyanların pek çoğu da "Din" adına toplayıcı değil, verici, dağıtıcı olmuşlardır!.

"İslâm Dini" günümüze kadar hemen her toplumda hep tasavvuftan feyz almış gönül ehli evliyâdan yayılan sevgi ve irfan dolu yaklaşımla yayılmış ve gelmiştir!.. Camiler ise esef vericidir ki, gönül ehli kişilerin sevgi ve irfan yollu kazandıklarını kaçırmak için ellerinden geleni ardlarına koymayanlarla doludur!. Ve bu duruma Başkanlıkları tarafından seyirci kalınmaktadır!.

Herkesi cehenneme atan; akla, mantığa bilime aykırı konuşan; ihiyar kimsesiz dul kadının kolundaki bir bileziğe zekât verdirip, yatları, özel uçakları binekten sayarak zekat düşürmeyenlerin bu anlayışları nasıl "İslâm Dini"ni bağlar ki?

Evet, bakış açısı belli Ahmed Hulûsi'nin görüşleri topluma büyük hızla yayılmakta ve paylaşım bulmaktadır; oysa bu çok zararlıdır, (kime?); bu yüzden kitaplarının okunması, video kasetlerinin seyredilmesi, ses kasetlerinin dinlenmesi yasaktır!. Diyanetişleri Başkanlığına göre, Diyânet Vakfına göre; bazı cemâat liderlerine göre!.. Evet, gerçekten yasaklanmalı, çünkü biz insanları düşündürmeye başladık!. Aklınızı kullanın, kendi yolunuzu kendiniz çizin; güdülen olmayın; diyoruz.. Ve düşünen insanlar çığ gibi büyüyor; gerçekleri görüyorlar!.

Gelin "İslâm Dini"ni bugün ulaştığımız bilim ve anlayışla yeniden değerlendirip gerçekleri araştıralım! Kini, nefreti, ayırımı bir yana bırakıp, her birimiz diğerimizi olduğu gibi kabullenip, imkânlarımızı birleştirip, yaşamı kolaylaştıralım!.insanlığın ortak kaderi olan ölümötesi yaşam gerçeğine sevgi ve irfan yollu bir anlayışla hazırlanalım.. Karşınızdakini seviniz ve sayınız çünkü o, Hak`kın varlığıyla varolmuştur; incitmeyiniz, dil uzatmayınız... Diyen Ahmed Hulûsi'nin kitaplarını okumak, kasetlerini seyretmek ya da dinlemek elbette "yassah" olmalıdır...

Ancak, kimlerin çıkarlarına ve neye göre?...

SON SÖZLERİM...

Bu son bölümde siz çok değerli okurlarıma şunu ifade etmek istiyorum...

Kişisel olarak sayısız eksik, noksan, kusur içinde olmama rağmen; bir yönümle de tamamen vicdanî huzur içindeyim!... O da şu...

Allah`a kulluk ve Allah Rasûlü’ne hizmet anlayışıyla geçtiğim şu dünya yaşantısından sonra, yarın âhırette, huzuru Rasûlullah`ta görevini yapmış insanların hâleti ruhiyesi ile yeralacağım inşâallah... Çünkü, ihsan olunan bu bilgileri hiç bir maddi karşılık söz konusu olmadan, insanlarla paylaşmak için elimden geleni yaptım!. Gerçek bildiklerimi, olabildiğince açıkladım!. Daha önce de vurguladığım gibi insanlar arasında ne hocayım, ne de efendi!.. Dinî hiç bir etiket sahibi değilim elhamdulillah!.. Maddî ve manevî anlamda okur-yazar olmanın nimet ve şerefi bana yeter; şükrünü edâdan âcizim!.

1966 yılında 21 yaşında yazdığım 3. kitabım "TECELLİYÂT"da açıkladığım görüşler ve bakış açım ile hissiyatım, müşahedem ne ise; 1997 yılında 52 yaşında son yazdığım "TEMEL ESASLAR" kitabında da aynı şeyleri görürsünüz; çizgim hiç değişmemiştir!.

Bunun için de ayrıca şükürde aczimi itiraf ederim...

Yazılarımda varsa yanlış ve kusurlar, bu benim anlayışımdan; isabet ettiklerim ise Allah`ın takdirinden, lûtfu inâyetindendir!.

Değerli okurlarım... Lûtfen…

Taklitçi olmayın; güdülen konumundan kurtulun; ilim sahibi olun ve yaşantınıza kendiniz yön verin!.

Tâbi değil, istişâre edip en mâkûl olanı uygulayan olun!.

Hiç bir ayırım yapmadan, müslümanlık tarihinde bütün önde gelen sûfi, düşünür ve velî olduğuna inandığınız zevâtın eserlerini okuyup; sonra da kendi yolunuzu kendiniz çizin!.

Unutmayınız ki "Allah`a giden yol nefsler yani bilinçli varlıkların adedincedir". Yani, ötenizdeki bir tanrıya değil, özünüzdeki Allah`a kavuşmalısınız; ki Cennet yaşantısı tüm kemâliyle size açılsın!.

Hak erenleri bulup, onların dualarını ve himmetlerini alın!. Zirâ onların dua ve himmetleri; dillerinde konuşan O`dur, hükmünce Allah bağışıdır!..

Ve sizden maddî menfaat, bağış umanlardan da uzak durun!..

Bizim, "Din" anlayışımıza esas, "tahakküm ve gütme" değil "paylaşım"dır!.

İlmi insanlarla paylaşırız, sonra da onlar bu ilmi diledikleri gibi değerlendirerek, diledikleri gibi yaşayıp; sonuçlarına da, ölümötesinde yine kendileri katlanırlar!

Dostlarım... Namaz, oruç ve hac bildiğimiz kadarıyla, kişinin ölümötesi yaşama kendini hazırlaması ve varlığındaki Allah`a ermesi amacıyla teklif edilmiş ibadetler yani çalışmalar olup; bunun kesinlikle ötedeki bir tanrıya tapınma olayıyla ilgisi yoktur!.

Bu yüzdendir ki elinizdek bütün olanakları değerlendirip, ne pahasına olursa olsun bunları uygulamadan geri kalmayın!.. Bu gerçeği çok detaylı bir şekilde "AKIL ve İMAN" isimli kitabımızda açıklamaya çalıştık.. İsteyenler konunun detaylarını oradan okuyabilirler..

Dostlarım... Dedikodu ve gıybetten, dünyadaki en korktuğunuz şeyden kaçar gibi kaçının! Hakkında konuştuğunuz kişide gerçekten varsa o hâl, bunun adı "gıybet"tir Allah Rasûlü’ne göre!. Yapılan bu konuşmayı da Kur`ân-ı Kerîm şöyle nitelemektedir:

"Ölmüş kardeşinin çiğ etini yemek"!..

Eğer bahsettiğiniz o hâl, gerçekten o kişide yoksa; siz şahid olmadığınız bir şeyi aktarıyorsanız, bu "iftira"dır ki; "gıybet"ten bin beterdir!.. Târifi mümkün değildir!.

Bu yazıları en kapsamlı şu "dua" ile bitireyim:

"Allah`ım habibin, Rasûlün Muhammed Mustafa senden neler istemişse ben de onları isterim; bana da hazmıyla ihsan et... Allahım habibin, Rasûlün Muhammed Mustafa nelerden sana sığınmışsa, ben de onlardan sana sığınırım; onlardan koru beni"!

AHMED HULÛSİ
ANTALYA
1996


Kendini Tanı

KENDİNİ TANI

AHMED HULÛSİ

http://www.ahmedhulusi.com

İÇİNDEKİLER

2. BASKI NEDENİYLEÖNEMLİ AÇIKLAMA

RUHLAR, BEDENDEN ÖNCE Mİ YARATILDI?

SUNU

"B" SIRRIN AERMEK, İŞİN BAŞI !

ANA PRENSİPLER

"EL AN...." NE HALDE..?

"İNSANLAR UYKUDADIR ,ÖLÜNCE UYANIRLAR"!

FENÂFİLLAH, MUHÂLDİR!

HAKİKATI YAŞATMAYAN TARİKAT, DERNEKTİR

VEHİM KALKMADAN VAHDET YAŞANMAZ

TASAVVUF, ŞUURLU İNSAN İŞİDİR!

KENDİNİ TANIMAK

HAKK`I GÖRMEK HAKKINDA

TARÎKAT, ŞEYHE TESLİMİYETTİR!

BÖLÜMÜN ÖZETİ

ABDULKÂDİR GEYLÂNİ'DE VAHDET

ÖYLE BİR "TEK" Kİ

VARLIKTA "GAYRI"MEVCUT DEĞİLDİR

DİLEDİĞİ SÛRETTE ORTAYA ÇIKMAKTADIR

"İNSANSI" İLE "İNSAN"

HAK YANMAZ, İNSAN YANAR MI?

HAK ,İBADET EDER Mİ?

HERKES, FİİLİNİN SONUCUNA KATLANACAK

BİLİNÇ SIÇRAMASI

GİRDAPLAR

"NEFS" MERTEBELERİ(Klasik anlatımla)

DÜŞMANIMIZ VEHMİMİZ

"Mi`R Â C"

Mİ`RÂC'ın AÇIKLAMASI

MELEKLER HAKKINDA

GÖRÜLEN, "VECHİ"DİR!

KENDİNİ TANI

SADECE DEME; YAŞA !

HALİFE İNSAN; ERKEK-KADIN

"K A D İ R" G E C E Sİ

RAB - ALLAH

"MELEKLERİN TENEZZÜLÜ" NE DEMEK ?

"DİVAN" HAKKINDA

MELEKLERİN İŞLERİ

BEYİN-RUH İLİŞKİSİ

SİSTEMİN RUHU

İLHAM, MELEKÎ Mİ, CİNNÎ Mİ?

KADİR SÜRECİ

"TASARRUF" NEDİR?

"ALLAH'ın ADALETİ" NE DEMEKTİR?

TERKİB NEDİR?

TASAVVUF’un ana konusu olan “VAHDET”i 1984 yılında İstanbul’da şöyle anlatıyordu, Ahmed Hulûsi;

“Tasavvufa girmenin tek bir amacı vardır, o da ALLAH’A ERMEK!.Bu da “VAHDET” kavramının anlamını yaşamakla mümkün olur. Allah bizlere bunu kolaylaştıra; hazmını vere!.”

Evet, bu kitapta, Tasavvufun bazı temel bilgileri anlatılıyor; “VAHDET” kavramı, “MELEK”lerin, “Mİ’RÂC”ın ve “KADİR GECESİ”nin farklı açıklamaları yine çağdaş bilimler eşliğinde çok özel bir biçimde yapılıyor Ahmed Hulûsi tarafından...

Taklit değil, “TAHKİK” yollu Dinine sahip çıkmak isteyenler için okunması zorunlu olan bu kitabı sizlere takdim etmekten mutluyuz.

KİTSAN

“Âmentü <B>İLLAH, de; Sonra da o doğrultuda YAŞA!.”

Hz.Muhammed (s.a.v)

SORU, İLMİN YARISIDIR !

Hz.Muhammed (s.a.v)

İster KENDİNİ TANI, ALLAH’ı bil;

“ALLAH” de ötesini bırak!.

İstersen de dedi-koduya devam et!...

Ahmed Hulûsi

2. BASKI NEDENİYLE

ÖNEMLİ AÇIKLAMA

RUHLAR, BEDENDEN

ÖNCE Mİ YARATILDI?

Gerek daha önce yayınlanmış olan kitaplarımızı, gerekse de bu kitabın ilk baskısını okuyan bir kısım okurlarımızda, çok önemli bir konunun açıklık kazanmadığını, gelen sorular dolayısıyla farkettik.

İşte bu yüzden de bu hususu öncelikle açıklamak gereğini duyduk.

Konu şu:

A`raf sûresinin 172. âyetinde şöyle bir anlatım var:

"RABBİN, ADEMOĞULLARINDAN, ONLARIN BELLERİNDEN ZÜRRİYETLERİNİ ALMIŞ VE ONLARI KENDİLERİNE ŞAHİT TUTMUŞTU;

-BEN SİZİN RABBİNİZ DEĞİL MİYİM (ELESTÜ BİRABBİKÜM)? DİYE.

-EVET, ŞAHİDİZ (KÂLÛ BELÂ)!.. DEDİLER..

KIYÂMET GÜNÜ, "BİZ BUNDAN HABERSİZDİK" DEMEYESİNİZ!"

Bu âyeti kerime’nin anlamı, âyetin esas vurgulamak istediği gerçeğin farkedilememesi yüzünden, saptırılarak tamamen alâkasız yorumlar ortaya çıkartılmış ve insanlarda çok önemli bir konuda yanlış anlamalara yol açılmıştır.

Bu yanlış anlama da şudur:

Allah, Dünyaya gelecek ne kadar insan varsa, onların bedenlerinden evvel, başka bir mekânda ruhlarını yaratmıştır... Ve onlara orada sormuştur, "ben sizin rabbiniz değil miyim -elestü birabbiküm-" diye.. O insan ruhları da cevap vermişler, "evet buna şahidiz -kâlû belâ-" şeklinde..

Bu yanlış anlayıştan sonra da "ELEST BEZMİ" diye ikinci bir asılsız kanaat oluşmuştur konu hakkında derinliğine bilgisi olmayanlarda...

Göyâ, o ruhlar aleminde tanışıp ülfet edenler, burada da tanışırmış; orada tanışmamış olanlar da burada birbirleriyle görüşemezlermiş!..

Ve daha bu asılsız görüşe dayalı olarak uydurulmuş sayısız hikayeler!..

Önce işin aslını özetleyelim; sonra da bu husustaki delillerimizi belirtelim.

Âyetin işaret etmek istediği manâ Allahûâlem şudur:

"Allah insanı İslam fıtratı üzere yaratmıştır" hükmü üzere, her insan henüz sperm halinde iken, kendisinde oluşan babasının geninden islam fıtratının programını alarak dünyaya gelir.

"onların bellerinden zürriyetlerini almış" ifadesi genetik olarak intikal eden İslam fıtratının sperm hâlindeki mevcûdiyetinden sözeder.

Yani, sperm hâlindeyken insan, -bellerinden, zürriyet alındığında-, fıtrat olarak rabbini bilme yetisine sahip kılınmıştır.. Bu sebeple de "kâlû belâ" rabbimin varlığına şehâdet ederim diyebilen bir ana programa sahiptir.

Esasen, genetik olarak bu programla yüklenmiş olan cenin özünden gelen bir melekî etki ile ruh adı verilen, mikrodalga diyebileceğimiz ölümötesi bedenini üretmeğe ve tüm zihinsel fonksiyonlarını bu bedene yüklemeğe başlar.

Biyolojik beden ölüm olayıyla kullanılmaz hale gelince de artık ruh bedenle berzah âleminde kıyâmete kadar yaşar..Yeniden bedenlenerek dünyaya geri gelme, tenâsuh=reenkarnasyon kesinlikle sözkonusu olmaksızın.

Zaten farkedileceği üzere, ruh dışarıdan gelip cenine girmemiştir ki, çıktıktan sonra tekrar başka bir bedene girsin!. Böyle bir sistem mevcut değildir, hiç bir varlık için!. Bu tamamen HİNDU inancına dayalı görüştür.

Dünyadan önceki ruhlar âlemi görüşüne mesned edilmek istenen yukarıdaki âyeti dikkatle okursak, görürüz ki, "Ademoğullarından, bellerinden" sözedilmektedir.. Bu ise dünya yaşamına ait bir olaydır.. Ruhlar âlemiyle hiç alâkası olmayan bir konudur.

"AKIL veiMAN" isimli kitabımızda da izah ettiğimiz gibi, Allah`u Teâlâ’nın gerek meleklerle konuşması, gerek buradaki hitaplaşması ve dahi gerekse ölüm sonrasında meydana gelecek tüm konuşmalar hep temsil yollu, benzetme yollu açıklamalardır!.

"İnsanın, meleklerin ve tüm varlığın hakikatı olan Allah"ın elbette ki dışarıdan öte bir varlıkmış gibi hitâbı asla sözkonusu olamaz!.

"Nâsût-melekût-ceberût-lâhût" anlayışında varlığın özünden gelen bir şekilde "Zâhir Allah" müşahedesi de bunu ispat etmektedir.

Kısacası, Ruhların, bezmi elestte, bedenlerden önce topluca yaratılmaları ve sonra peyderpey dünyaya gelerek bedenlere girmeleri; ve hatta bedenden ayrıldıktan sonra yeniden dünyaya geri gelerek bir bedenle yaşamaları hikâyesi tamamiyle yanlış anlama sonucu meydana gelen uydurmadır!.

İmam Gazali de "Ravzatüt Tâlîbin" isimli eserinde şöyle diyor:

"Çünkü Resulullah sallallahu aleyhi ve sellemin ruhu da anneleri tarafından dünyaya getirilmelerinden önce mevcut ve yaratılmış değildi...."

"Hz. MUHAMMED NEYİ OKUDU" isimli kitabımızın 61-62-63.sayfalarını okuyabilirsiniz.

Bu konuda bizim dediklerimizi tamamıyla doğrulayan DİĞER bilgileri arzu edenler son devrin en kapsamlı Kur`ân tefsiri olan Elmalılı Hamdi Efendi’nin "Hak Dini Kur’ân Dili" isimli tefsirinin 4. cildinin 2324. sayfasından itibaren bulabilirler... Ayrıca çağdaş müfessirlerden Sayın Süleyman Ateş`in "Yüce Kur’ân ‘ın Çağdaş Tefsiri" isimli eserinin 3. cildinin 412. sayfasından itibaren bu konuda bilgi alabilirler.

SUNU

Değerli dostlarım,

Bu kitabımızda sizlere "Tasavvuf"un konularından sözetmeye başlayacağız.

Daha önceki yazılı, sesli ve görüntülü yayınlarımızda islâm Dini’nin insana iki yönlü çalışma önerdiğini açıklamıştık.

Dünyada insanın varoluşunun iki ana sebebi vardır:

1- Ölümötesi sonsuz hayatın değişik boyutlar halinde devam edecek şartlarına, biyolojik beyni en iyi şekilde değerlendirmek suretiyle hazırlanmak.

2- "Nefs"ini tanıyarak "RABB"ını bilmek ve böylece hakikatin olan ALLAH`a ermek!.

1. şıkkı daha önceki yayınlarda detaylı bir şekilde açıkladığımızı düşünerek bu ve bundan sonra yayınlamayı tasarladığımız iki kitapta insanın "mânevi hayatıyla" ilgili konuları izah etmeye gayret edeceğiz.

Düşünerek, sorgulayarak, araştırarak ve öğrendiklerinin gereğini tek tek yaşamında uygulayarak geçen 30 küsur yıldan sonra; edindiğim bilgileri, bulguları ve deneyimi, Rasûlullah Aleyhisselâm’a hizmetim, insanlığa borcum anlayışıyla sizlere ulaştırıyorum.

"Okur" - "yazar" bir "düşünür", olmamın dışında, hiç vasfım, ünvanım yoktur!.

Kim, bize mürşitlik, şeyhlik, hocalık, önderlik, liderlik ve bu gibi pâye yakıştırırsa, bu o kişinin kendisini aldatan zannı ve tasavvuru dolayısıyladır!... Biraz da Din ve tasavvuf konusundaki cahilliğindendir!.

Benim dinim, Muhammed Mustafa Aleyhisselâm’ın Dini`dir!.

Benim mezhebim, Muhammed Mustafa Aleyhisselâm’ın mezhebidir!.

Benim tarikatım, Muhammed Mustafa Aleyhisselâm’ın tarikatıdır!..

Benim meşrebim, Muhammed Mustafa Aleyhisselâm’ın meşrebidir inşâallah!..

Kısacası ;

Ahmed Hulûsi, MUHAMMEDÎ`dir!.

Elden geldiğince "oku"-"yazar" ve "düşünürdür"!... Ve düşündüklerini, arzu edenlerle paylaşandır; işte hepsi o kadar!..

Dostlarım,

Lûtfen elinizden geldiğince hakikatı araştırınız ve yarın size hiç bir faydası olmayacak "dedi-kodu"yu "gıybeti" derhal terkediniz!.

Neyinize gerek insanların hâlleri, yaşamları!.. Siz, geleceğinize ışık tutacak fikirlerle, düşüncelerle ilgilenin!.

Siz bu dünyaya başkalarının neler yapıp neler yapmadığıyla uğraşmak ve onları yargılamak üzere gelmediniz!.

Zaten hepimiz bu dünyada yaptıklarımızın cezasını tam hakkıyla göreceğiz!. Bundan kesinlikle kuşku duymayın!. Çünkü sistem, bir mekanizma olarak yürürlüktedir.

Herkes yaptığının sonucuna katlanacaktır!.

Öyle ise, bırakın insanların yaptıklarıyla kafanızı meşgul etmeyi!. Başkalarının kulvarlarıyla ilgilenip yol almaktan geri kalacağınıza; kendi kulvarınızda olabildiğince ileriye gitmeye çalışın!.

Biliniz ki, İNSANLAR FİTNEDİR; yani imtihan vesilesidir!.

Onlardan Rabbinize, Melîkinize ve İlâhınıza sığının!.

Şu âyeti kerimeye çok dikkat ediniz:

"Kul;

eûzü bi`RABB`in nâs;

MELİK`in nâs,

İLÂH`in nâs,

min şerr`il vesvâsil Hannas,

elleziy yüvesvisü fiy sudûr`in nâs,

min el CİNNETİ ven NÂS !."

Hemen hepinizin bildiği "NÂS"="İNSANLAR" sûresinin yorumuna girmeyeceğim burada elbette... Ancak, konumuzla ilgili olarak son âyetindeki çok çok önemli bir noktaya, değerli bir arkadaşım istediği için dikkatinizi çekmek istiyorum.

Bu sûrenin son âyetinde, hiç bir sınırlama ve ayırım yapılmaksızın şöyle uyarılmaktayız:

"Bütün görünmeyen varlıklardan; ve İNSANLARDAN sığınırım!." de... "RABB`ıma, MELİK`ime ve İLÂH`ıma!."

Tek şansımız olan şu kısacık dünya yaşamını, Hakikatı kavrayıp gereğini yaşamak ve ölümötesi boyuta hazırlanmak yerine; insanların dedi-kodusuyla harcarsak, sonuçta çok çok yazık olacaktır bize!.

"İNSANLARDAN sığınmak" demek, "onların bizim için oluşturacağı fitne yani imtihanlardan sığınmak", demektir!.

"İNSANLARIN hakikatı olan ALLAH`ı" göremeyerek, onlara kötü davranmak, hakkını yemek, dedi-kodu ve gıybetini yapmak, iftira etmek; kısacası, yüzünü çevirdiğin her mahalde ALLAH`ı değil İNSANLARI görmek, Allah`a sığınılması gereken en önemli belâdır!..

İşte "tasavvuf" çalışmaları ve terbiyesinin çok önemli bir amacı da insanı bu en büyük belâdan; perdelilikten korumaktır...

Bu yüzdendir ki "tasavvuf" en değerli konudur!.

Allah nasip ede...

Kolaylaştıra...

Muvaffak ede!.

AHMED HULUSI

24.9.1994

ANTALYA

"B" SIRRINA

ERMEK,

İŞİN BAŞI !

"Bismillah`ir Rahman`ir Rahiym"

"İnnelleziyne keferu sevâün aleyhim eenzertehüm, em lem tünzirhüm lâ yü`minun!.

Hatemallahu alâ kulûbihim ve alâ sem`ıhim, ve alâ ebsârıhim gışâve... Ve lehum azâbün azıym.

Ve minen nâsi men yekûlü, amenna B illahi ve B ilyevmil âhıri, ve ma hüm B imü`minin!."

"Rahman ve Rahim olan Allah ismindeki sır ile başlarım.

Kesinlikle o kâfirleri -gerçekleri örterek inkâr edenleri- uyarsan da uyarmasan da iman etmezler!.

Allah onların şuurlarını ve algılamalarını mühürlemiş, basiretlerini perdelemiştir!. Onlar azâmetli bir azâbtadırlar.

Ve insanların bir kısmı "B" harfinin işaret ettiği sır kapsamında olarak Allah`a ve yine "B" harfinin işaret ettiği sır kapsamında olarak âhirete iman ettiklerini söylerler; oysa onlar "B" harfinin sırrını anlamış olarak İMAN ETMEMİŞLERDİR.." (2-6/8)

Âyetlerin metnine başlarken yazdığımız, "besmele" ile ilgili olarak kısa bir not geçtikten sonra, konuya girelim...

"Besmele" çekilmez; mânâsı idrak edilir; ve gereği yaşanır!.

"Besmele"yi idrak edip, gereğini yaşayamayana kalan ise, bol bol "Besmele" çekmektir!. Ola ki, mânâsı, sırrı açılır da, gereğini yaşar!.

İsim, müsemmâ içindir!..

Önemli, yol olan, isim değil; hedef olan ismin müsemmâsıdır!.

İsim ve resim, hiç bir zaman öze perde olmamalıdır!..

"Besmele"nin anlamıyla hemhâl olamıyorsak; elbette bize geriye kalan ismi ve resmidir!. Allah O`ndan da mahrum bırakmasın bizleri.

Bize soruyorlar, "niye kitaplarının başında besmele yazılı değil", diye...

Elhamdulillah, şükründe âciziz; takdir ve ihsan sonucu, çok yıllar önce keşf ve yakın ile "BİSMİLLAH" diyerek, yazmaya başladık!.. "RAHMAN" ve "RAHİM"den ulaştı sizlere sesli, görüntülü, yazılı bilgiler!.

Her ne kadar hitâbın başında "Besmele" görünmese de!.

"ATTIĞIN ZAMAN SEN ATMADIN, ATAN ALLAH`TI"

uyarısınca!.

Öte yandan farketmek gerekir ki;

"Besmele" başkası için veya başkasına dönük olarak değil; çıktığı mahallin hâliyle ilgili bir olaydır; ki bunun açığa vurulması da gerekli değildir!.. Hatta, “sırrının ifşâsı bile câiz değildir demişlerdir.

Ehline yeterli olacak bu kısa uyarıdan sonra, gelelim hepimize dönük bir genel uyarıya;

Bu metnini verdiğim âyetler Bakara sûresinde ikinci sayfanın hemen başındaki âyetlerdir. Şimdi bu âyetlerin sonuncusunu; "AKIL ve İMAN" isimli kitabımızda açıkladığımız şu âyetle bir arada olarak değerlendirmeye çalışalım:

"Ve insanların bir kısmı, "B" harfinin işaret ettiği sır kapsamında olarak Allah`a, ve gene "B" harfinin işaret ettiği sır kapsamında olarak âhirete iman ettiklerini söylerler; oysa onlar "B" harfinin sırrını anlamış olarak İMAN ETMEMİŞLERDİR.." (2-8)

"Ey İMAN edenler, iMAN EDİN "B" harfindeki anlam itibariyle ALLAH`a!." (4-136) (1)

(1) "B" harfindeki sırrın anlamı "Hz. Muhammed`in açıkladığı ALLAH" ile, "AKIL ve İMAN" kitaplarında detaylı olarak açıklanmıştır. Arzu edenler oradan inceleyebilir.. A.H.

"TAHKİKÎ İMAN" hali de diyebileceğimiz "TASAVVUF" çalışmalarına yön veren uyarı âyetlerinin başında bu iki âyet gelir.

Bu iki âyetin işaret ettiği mânâyı iyi anlayabilmek için de elbette genel anlamıyla İslâm Dini’nin bize getirmiş olduğu düşünce sistemini farketmek gerekir.

İslâm’ın düşünce sistemi ve yaşamı olan "Tasavvuf"un ise belli başlı prensipleri vardır.

Konuya açıklamalar getiren bazı âyetler ile Rasûlullah Aleyhisselâm’ın açıklamaları var ki, bunlar düşünce sistemimizin ana nirengi noktaları.

Hangi anlayışta ve ne durumda olursak olalım, birinci noktada üzerinde duracağımız hükmü hiç aklımızdan çıkarmamamız gerekir.

O noktayı kaybettiğimiz takdirde, yoldaki çeşitli hallerimizle, davranışlarımızla, düşüncelerimizle saplantıya gireriz!. Fakat o noktayı elden kaçırmazsak bu durum kesinlikle olmaz!.

Ancak o noktadaki görüşle de kayıtlanırsak, diğer noktaları gözden kaçırırız ve meselenin özüne inmekten mahrum kalırız...

Evet şimdi işin özüne yönelmemizi sağlayacak olan o birinci nokta ile beraber şu ana prensipleri anlamaya çalışalım...

ANA PRENSİPLER

1- "Allah" vardı ve O'nunla beraber bir şey yoktu!. Bu an, "O an"!. "Hadis ve Hz. Ali"

2- Nefsine ârif olan, rabbına ârif olur.. "Hadis"

3-İnsanlar uykudadır... Ölünce, uyanırlar !. "Hadis"

3- Ölmeden önce, ölünüz !.. "Hadis"

4- Evvel, Âhir, Zâhir, Bâtın O'dur !. "Âyet"

5- Attığında, sen atmadın, atan "ALLAH"tı !. "Âyet"

7-Yerleri, gökleri ve ikisi arasındakileri "HAK" olarak meydana getirdik.(Âyet)

8-Nefislerinizde mevcut olan o!. Hâlâ görmüyor musunuz?. "Âyet"

9-Her ne yana dönerseniz, Allah'ın yüzünü görürsünüz! "Âyet"

10-Dilediğine nuruyla hidâyet eder... "Âyet"

11-Her nerede olursanız, sizinle beraberdir ! "Ayet"

12-"Allah" de, ötesini bırak !. "Âyet"

13- [ALLAH] Dilediğini yapar !. "Âyet"

14- Yaptığından sual sorulmaz !.. "Âyet"

15- Beni gören, HAK'kı görmüştür. "Hadis"

16- Rabbimi, genç bir delikanlı sûretinde gördüm!. "Hadis"

17- Dünyada "a'mâ" olan, âhirette de "a'mâ" olur!. "Âyet"

18- Allah, dilediğini kendine seçer. "Âyet"

19- Hiç bir canlı yoktur ki yeryüzünde, Rabbim alnında çekip götürmesin!

20-Rabbin dilediğini yaratır ve dilediğini yapmakta özgürdür. İNSANLARIN İHTİYÂRI YOKTUR!... (Takdirlerindekini yapmak zorundadırlar) (28-68)

21- Ne hâl ile yaşarsanız, o hâl ile ölürsünüz; ve ne hâl üzere ölürseniz, o hal üzere bâ's olursunuz; ve o hâl üzere haşrolursunuz!. "Hadis"

22- Allah'ın ahlâkı ile, ahlâklanın !. "Hadis"

-Hakikat dünyada iken yaşanacak bir olaydır!. Hakikatı yaşamadan ölenler, ölüm sonrasında, bu yaşamı elde edemezler!.. Hakikata karşı "a'mâ"lıkları sonsuza dek sürer!.

-Ötendeki değil, karşındaki HAK'kın fiilinden razı olmak, şirkten arınmaktır!.. Ya "Allah kulu" olunduğunu farkedersin; ya da "tanrının kulu" olarak, geçer gidersin ! (19/20/21)

-Şeriat ve tarikattan gaye hakikate ermek; mârifeti yaşıyabilmektir!.

-Tarikat seni, hakikate erdirip hakikatı yaşatamıyorsa, "yol" vasfını yitirmiş demektir!. Seni, senden arındırmayan tarikat, "tarikat" değil, "dernek"tir!.

-NÛR, O'dur ki, seni, hakikata erdire; şartlanmalarından, değer yargılarından, duygularından arındırıp; "Allah" gibi düşündüre, insan gibi değil !.

-Korku atılmadıkça, vehmin terki mümkün değildir!. VAHDET idrâk edilmeden, vehimden kurtulunmaz!. "Allah"ı anlamadan vehmi atan firavun olur!.

Firavun, birimsel nefse dönük sorumsuz yaşayan kişidir!.

-"Allah"ı "nefs"inde bulanda, birimsel menfaatlere dönük istek ve arzular kalmaz!.

-"Allah ahlakıyla, ahlaklanmak", birimsellik duygu ve değer yargılarından arınmak; Allah gibi düşünüp, Allah gibi değerlendirmektir !.

-"Allah"ta kendini yok etmek anlamını ifade eden "fenafillah" muhaldir!. "Allah" dışında ikinci bir varlık yoktur ki. o ikinci varlık, "yok" edilsin!.

-Geçerli olan, O'nun varlığı dışında VARSAYDIĞIN BENLİĞİNİN, GERÇEKTE, hiç bir zaman VAROLMADIĞINI ilim yollu kavramak; ve gereğini hissedip yaşamaktır!.

-Şayet, sen "yok"san elbette ki karşındaki kişi de "yok"tur!.. Öyle ise, karşındaki gerçek "var" olanı farkedip, O`nu kabullenebilecek ve hazmedebilecek misin?.. Yoksa, karşındaki O'nu inkâr ederek mi geçip gideceksin bu dünyadan, "a'mâ" olarak geçip giden nice ve niceleri gibi !.

-Ortaya koyduğu tüm sayısız esmâ terkipleriyle, her an, türlü isimler altında dilediğini, dilediği gibi yapmakta olan kim?.

Sen mi, O mu?.

Cevabın, O ise; Tanrın, senden razı olsun!.. Sen isen, razı mısın yaptıklarından?... Reva mı düşündüklerin, yaptıkların?.

-TEK'in nazarıyla, TEK'ten "çok"a bakışı muhafaza edip, sürekli olarak piramitin tepesinden aşağıya bakarak varlıkları seyretmek, yakîn ehlinin hâlidir!.. Ya varsayım yollu, "çok"tan, "yok"a bakılır; ya da TEK, kendi esmâ ve fiillerini seyreder!.

"EL AN...."

NE HALDE..?

Evet, o mutlak ve kesin gerçek, Rasûlullah Aleyhisselâm’ın açıklamasına göre şudur:

-ALLAH vardı ve O`nunla birlikte hiç bir şey yoktu!.

Yani âlem, insan, varlık, melek, cin, ins vs. yoktu... Sadece Allah vardı!.

Açıklamadan çıkan birinci manâ bu!.

Ama aynı cümleden anlaşılan başka mânâlar da var elbette...

Hz. Ali`ye geliyor ve diyorlar ki; Rasûlullah şöyle şöyle buyurdu...

Hz. Ali, bir an duruyor ve

-El AN öyledir!.. diyor.

"Allah var idi, O`nunla beraber bir şey yok idi".

Burada açıklanmak istenen birinci mânâ; insan, âlem, varlıklar vs. yoktu, sadece "Allah" vardı.

İkinci mânâ; Bütün bunlar vardı ama olan şeyler O`nun dışında bir şey olmadığı için sadece "Allah" vardır ve "el`an dahi Allah" var.

Üçüncü bir mânâ; Yine sadece "Allah" var, "el-an" dediğine göre. "el-an"da yani sonsuz sınırsız Allah "anı" içinde, âlem, insan vs. bu görülen varlıkların hiç biri esasında mevcut değil... Dünya, cennet, cehennem hiç bir şeyin kendine has orijinal vücudu, varlığı mevcut değil!

Burada bize düşen, meseleden fazla uzaklaşmamak için, en faydalı olan şey; bu şıklardan sadece birini tercih etmek değil, hepsinin de geçerli olduğunu idrak etmek.

Sapmalar bu saydığım şıklardan sadece birisinin geçerliliğini kabul etmek yüzünden olur.

Çünkü gerek Rasûlullah Aleyhisselâm’ı, gerekse O`nun vârisi olan kemâlât sahibi kişilerin en büyük özelliği konuştukları zaman ifade ettikleri kelâmda bir kaç mânâ bulunmasıdır. Yani, bir tek cümle söylerler, ancak o cümleden çeşitli mânâlar çıkar.

Burada dikkat edilecek husus şu:

O anlatımdan çıkan bir kaç mânâdan bir tanesi esastır da diğerleri doğru değil, değildir!.

Hangi boyutta hangi mânâları algılıyorsan, onların hepsi de o kelâmda mevcut.

Yani bir cümlede bir kaç hakikate birden işaret edebilme özelliği mevcut.. Buna "cevâmiül kelâm", kelâmında toplu olarak bir çok mânâlar ifade edebilme özelliği deniyor. Hazreti Rasûlullah `a ve vârislerine ait olan bir özellik bu!.

Bir mânâyı, bir cümleyi söylüyor; o cümleden bir kaç boyutta mânâ algılayabiliyorsun.

Önemi dolayısıyla tekrar ediyorum, burada şuna dikkat etmek zorunlu;

Bu mânâların sadece biri tercihe şâyân değil; hepsi de geçerli!.

Önemli olan hepsinin de ayrı ayrı geçerli olduğu, boyutları müşahede etmeğe çalışman... Yani işin incelik noktası burası!. Şu mânâ mı, bu mânâ mı demek doğru değil!. Zira her mânâ kendi boyutunda doğru!.

İş bu nedenledir ki sen, bütün boyutları kavramaya çalış; ki o zaman meseleyi kapsayabilesin bütünüyle.

Şİmdi Rasûlullah Aleyhisselâm’ın bu konudaki ikinci açıklamasına geçiyoruz.

"Nefs`ine ârif olan, Rabbine ârif olur".

Yani, Rabbına ârif olmak istiyorsan, Rabbını bilmek istiyorsan; bu "Rabbim" dediğin şeyin ne olduğunu bilmek istiyorsan, önce "nefs"inin ne olduğunu bilmek zorundasın!.

"Nefs" dediğin şey ne?...

"Nefs" kelimesiyle işaret edilen anlam nedir?..

Bu kelimenin anlamı öylesine saptırılmış, öylesine çarpıtılmış; bir kavram kargaşasına uğramıştır ki; çok büyük bir ihtimal ile bu kelimenin gerçek anlamını bilmiyorsundur!

"Nefs"inin ne olduğunu bilmediğin sürece de Rabbi`ni bilmene imkân yok!.

Peki... "Nefs"ini bilmediğin sürece ne hâldesin?...

"İNSANLAR UYKUDADIR

ÖLÜNCE UYANIRLAR"!

Hz. Rasûlullah Aleyhisselâm onu da şöyle açıklıyor:

"İnsanlar uykudadır, ölünce uyanırlar!"

Şimdi lütfen bu cümleye iyi dikkat edin...

Bu cümlede sınırlama, istisna yok!.

Bir cümleyi okuduğumuz, ya da duyduğumuz zaman, önce kafamızdan şunu geçireceği;:

Bu cümle bir sınırlama getirmiş mi, getirmemiş mi?.

"İnsanlar uykudadır...." diyor!.

Beyazlar, zenciler, Araplar, Türkler gibi ırk ayırımı yapmıyor. Nerede, hangi ortamda, ne yaşamda, ne millette, ne kavimde olursa olsun, bütün insanlar uykudadır!. Ancak, uyanma hükmünü neye bağlıyor?.

Rasûlullah Aleyhisselâm’ın açıklamasının devamı da şöyle:

"...Ölünce uyanırlar"!.

Ayrıca bu konuyla ilgili şu açıklaması da var:

"Ölmeden evvel ölünüz", ki uykudan uyanmış olasınız.

İki türlü ölüm var:

Birincisi, fiziki ölüm!. Yani, senin iraden dışı olarak, beyin faaliyetinin durması sonucu beden, bu bedene bağlı olan her şeyin üzerinde ki tasarrufunun kesilmesi.

Ölüm nedir?

Ölüm, tadılacak bir olaydır!.

"Küllü nefsin zâlikatül mevt".

"Her nefis ölümü tadacaktır" diyor Kur`ân.

Yani, "nefs"`in "ölmesi" diye bir şey yoktur!. "nefs"in "ölümü tadması" olayı var!.

Senin o "nefs"im dediğin yapının "ölüp yokolması" diye bir şey kesinlikle sözkonusu değil!..

Dolayısıyla, bu "nefs" ölmüyor; ölüm denen olayı yaşayarak, tadarak yeni bir boyuta geçiyor!.

Beden ise kullanılmaz hale gelerek çözülüyor!.

Beden kullanım dışı kaldığı zaman bedendeyken sahip olduğun huylar da ortadan kalkıyor mu?

Hayır!.

Bilinç yani şuur, biyolojik bedendeyken hangi huyları ve değer yargılarını benimsedi ise onlarla yaşamına devam ediyor... Biyolojik bedeni olmasa da!... Mikrodalga bedeni ve beyniyle!...

İşte, "nefs" yani bilinç, biyolojik bedenli yaşamında bunları benimsediği; ve ölümle boyut değiştirerek bunlardan kurtulamayacağı için; "ölmeden evvel ölmek" çaresini getiriyor Hazreti Muhammed Aleyhisselâm!..

Zira, normal ölümle ölürse kişi; o halinin sonuçlarını yaşamaktan başka yapabileceği bir şey yok ölüm sonrasında!.

"Uyku" nedir?.

"Uyku", kişinin bilinçli olarak yaşamını yönlendirememesi halidir!.

Bilinçli davranışlar ortaya koyamaması hâlidir. Çevresini, bilincini ve ilmini dilediği gibi değerlendirememe hâlidir uyku!.

Eğer dünyada yaşarken "NEFS"ini tanıyamamışsan; bilincinin gerçek boyutunun değerlerini elde edememişsen; uyku hâli, kıyâmete kadar sürer...

Kıyâmetten sonra da ebede kadar, sonsuza kadar uyku hâli, gaflet hâli, yani hakikati kavrayamama hâli davam eder!...

Sonuç, kişideki kendini şu birim olarak görme, hissetme hâli, onun uykuda oluşunun açık ispatıdır!.

Bu hâldeyken boyut değiştirirse kişi, ölümden sonra kıyâmete kadar; ve daha sonraki sonsuz yaşamda dahi kişi, kendini bir birim olarak hissetme hali olan uykulu yaşamına devam edecektir. Yani, "Hakikat"i bilemeden, hissedemeden, yaşayamadan, yaşamını sürdürecek.

"Ölmeden evvel ölünüz!."

"Biyolojik bedenden ayrılmadan önce, algılama yetersizliğinden oluşan varsayım benliğinizin olmadığını idrâk sûretiyle boyut değiştiriniz"!.

Niye?...

Çünkü, "ölmeden önce ölmek" halini yaşayamadığın takdirde, biyolojik bedenden mikrodalga bedene geçişle problem çözülmez!.. Bu geçiş senin "nefs"ini yani hakikatını tanımana yeterli olmaz!... Hatta, bunun gerçekleşmesi olanaksız olarak, sâbitler yapını!.

Çünkü, mikrodalga beynin ancak dünyadaki çalışan beyninin kapasitesine sahiptir!..

Doğal şartlardaki yaşamınla ilgili olarak ne dedik?..

Bu dünyada neye bağlanmışsan, neyinin terki sana zor geliyorsa; bu, senin kendini, beden ‘ huylar ‘ şartlanmalar toplamı olarak kabul etmendendir!. Bunun, kesin olarak, başka bir izahı yok...

Neden kopamıyorsan, neye bağlıysan; senin kafanı ne meşgul ediyorsa, neyi kaybetmenin ıstırabını çekiyorsan, bu çektiğin ıstırap, senin, açık seçik, vehmi kişiliği yaşama halinin tabii neticesidir. Zaten o çektiğin ıstırap, kâbus hükmündedir...

Nasıl ki uykunda bazı zamanlar kâbus görürsün; kurtulmak istersin kurtulamazsın!.

Düşün ki hayatın boyunca bağlanıp kaydından kurtulamadığın şeyden kopma gerçeğiyle yüz yüze geldiğin anda nasıl bunalırsın!.. Sanki boğazını nasıl sıkarlar da nefes alamazsın, boğulacak gibi olursun!. Öylesine bir ıstırap çekmeye başlarsın...

Düşün ki, bütün hayatını ona tapınmakla geçirmişsin!. İlâhın o olmuş!. Şimdi ise onu yitirmek durumundasın!. Aklın bunu tasdik ediyor, fakat hâlin de ondan kopmanın çekişmesini veriyor...

Can çekişme anındaki hâli düşünün; hani içinden çalı süpürgesi çekilir gibi diye târif edilir ya, işte o an!.

Hayatını o şeye adamışsın, varlığını ona adamışsın; ve bir anda bakıyorsun, o senin terk edemediğin şey seni terk etmeğe başlıyor!. Çalı süpürgesinin içini parçaladığı gibi, o parçalanışı duyacaksın, hissedeceksin.

Ve sende böylesine bir bağımlılık oluşmuşsa, böylesine bir kendini kaptırma yerleşmişse o şeye karşı; şimdi de ondan kopmanın, ayrı düşmenin ıstırabını duyacaksın!...İşte bu, kâbus hükmü oluyor!.

Bu kopuşlar gerçekleşmediği sürece, senin kendini tanıma noktasına gelmene imkân yok!.

İşin bilgi yanını konuşmuyorum, yaşam yanından söz ediyorum...

Çünkü, ne olursa olsun, bilgi insanı arındırmaz!..

Bilgi insanı paklaştırmaz!.

Bilgi, insanı saflaştırmaz!.

Bilgi, gereği uygulanmak içindir!.

Öz`ündeki, "sır"rındaki hakikatı, Kur`ân ‘ı anlayabilmen için ancak ve ancak, temizlenmiş, arınmış olman şart!... Çünkü:

"Arınmış olmayanlar el sürmesinler!" (56/79)

diyor.

Neden arınacaksın?...

Gerçekleri görmene ve değerlendirmene engel olan tüm şartlanmalarından, huylarından, bağımlılıklarından, dünyaya ait seni kendine esir eden tüm ilgilerinden arınacaksın!.

Bütün bunlar, kendini varsayım kişilik olarak hissetmene sebep olan şeyler..

Zaten kendini kişi olarak hissetmeyebilsen, onlar senin için hiç bir şey ifade etmeyecektir!. Seni zorlamayacak, seni üzmeyecek, seni sıkmayacak, seni bunaltmayacak, kafanı bir an bile meşgul etmeyecek.

Hangi olay, hangi konu, hangi problem senin kafanı meşgul ediyorsa, o meşgul eden şey kadar sen bu kişisin!.

Oysa sen, bu kişi değilsin!. Sen, bu beden, çevrenin gördüğü gibi hitâbettiği kişi değilsin!...

Nesin?...

İşte seni, ne olduğuna yöneltmek isteyen âyetlere geliyor sıra...

Diyor ki:

-Evvel, Âhir, Zâhir, Bâtın O`dur!.

Geçmiş veya gelecek... Sınırsız geçmiş veya sınırsız gelecek... Zâhir ve Bâtın O`DUR!.

"Zâhir" dediğimiz şey nedir?.

Bu gözümüzle gördüğümüz her şey, "zâhir" kelimesi kapsamına girer... Batın dediğimiz şey de, bu göz ve kulakla, beş duyuyla algılayamadığımız her şey.....

Bunların, sana göre tümü, "O"dur!... Yani, bunların hepsi de, -ki bu çokluk kavramı sana göredir-, "O" dediğin varlıktır!.

Yani, "HÛ" !..

"HÛ" kelimesinin mânâsı bir anlamıyla "O" demektir!... Bir diğer anlamıyla da "Zât`ın hüviyetine" işaret eder ki, o mânânın tafsiline bu kitapta girmeyeceğiz... Ancak "GAVSİYE AÇIKLAMASI" isimli kitabımızda buna değinmiştik.

Sen, bu beş duyu aracın dolayısıyla, o bütünün arasına giriyorsun; araya girişin itibariyle de, senin önün ve arkan, ön yüzün ve arka yüzün diye bir olay ortaya çıkıyor!.

Gerçekte, TEK bir sonsuz sınırsız mutlak var ki, O`nun için, "O"na GÖRE, "Zâhir", "Bâtın", "Evvel", "Âhir" gibi kavramlar sözkonusu değil!.. Bunlar bize GÖRE târifler, tanımlamalar!.. Anlayış sınırlarımızı genişletmek için verilmiş izahlar...

Sen, algılama kapasitendeki sınırlılığın getirdiği varsayımınla, TEK`i bölüyorsun!.. Zâhir ve Bâtın çıkıyor ortaya!.

Artık sen oradan, o aradan çık, sıyrıl!..

O zaman Tek bir Bütün`ün var olduğunu farkedersin!.

Yani, ikilik "sen"den, senin kendi varlık zannından doğuyor!. Aslında ikilik yok, dış yapı böylesine bir bütün.

Peki, bu bütünün arasına "Ben giriyorum, ben varım" diyorsun. Hayır!.. Sen yoksun, diyor. Neyle ifade ediyor bunu?.

-Attığında sen atmadın, atan ALLAH`tı !.

Bedir savaşında Rasûlullah Aleyhisselâm düşmana ok atıyor. Ok atma olayı ile ilgili olarak da bir gerçeği ifşa etmiş oluyor.

Ok`u, göze göre, zâhire göre kim attı?.. Rasûlullah Aleyhisselâm attı!.

Ama, Âyet diyor ki:

-Sen atmadın, Allah attı!.

O TEKLİĞİN içinde senin bir ayrıcalığın, ayrıca bağımsız bir varlığın yok ki, sen atmış olasın!.

Madem ki "O" bir bütün, tümel TEK varlık; bu tümel varlığın içinde "sen"in ayrıca bir varlığın yok!.

Yoksa, sen, nasıl olur da "ben attım" dersin?..

Veya, ha "ben attım" demişsin, ha "sen attın" demişsin!. Ben attım sözüyle, sen attın sözü aynı düzeydedir!. Fark yapmaz ki!..

Sen attın, ben attım veya o attı!.

Bunların tümünün üstüne bir çapraz çiziyor...

Hayır!... "Allah attı"!. diyor..

Sen ne zaman ki bir olayda, "falanca yaptı veya filanca yaptı" dedin. Yani, araya bir kişi soktun. Ahmed de, Hulusi de, Cemile, Mazhar de; velhâsılı kelâm ne dersen de, araya kişi soktun!...İşte bu anda âyetin bu hükmünü farkında olmadan inkâr ettin!.

"Sen atmadın, Allah attı" (8/17 ) diyor.

Peki bu gördüğümüz varlık ne?..

Ona geliyoruz şimdi:

"Yerleri, gökleri ve ikisi arasındakileri Hak olarak meydana getirdik" (15/85)

Yerler, gökler, ve ikisi arasındaki her şey, Hakk`ın dışında bir şey değildir!.

Sen, Hak`kın varlığıyla meydana gelmiş olanlara, algılama araçlarının sana verdiği verilere dayanarak değişik isimler taktın.. Yer dedin, gök dedin, insan, hayvan dedin vs.

Halbuki, bu varlık, gerçeğiyle Tek bir varlık; Tek bir yapı halindeki varlık!.

Ama bu beş duyu ile mevcut yapıya bakarsan, pek çok varlık var sanki!.

Öte yandan basiretinle bakarsan, Tek bir varlık!.

Ancak basiretinle bakabilir misin?.

Şimdi ona geleceğiz...

Dikkat et; sana, varlık âleminde mevcut olan her şeyin, gerçekte Tek varlık olduğunu, Hak söylüyor!.

Sonra, seni tekrar îkaz ediyor O yüce Kur`ân!...

Kur`ân-ı Kerim, eğer okuduğunu anlayabiliyorsan, diyor ki:

"Nefs`lerinizde mevcut!.. " (51/21)

Buraya iyi dikkat et; âyetteki ifadeye bak!..

"NEFSLERİNİZDE mevcut" diyor... Hani ölümü tadacak "nefs"in var ya... Aslında, o, ne olduğunu bilemediğin, "nefs"in, var ya!.işte onun için diyor bunu!..

Senin şu anda "nefs" diye bildiğin, bedenin, şartlanmaların, ve huylarının toplamıdır!. Oysa böyle değil!. Ne olduğunu bilmiyorsun, gerçeği itibariyle "nefs"inin!.

Sadece inanıyorsun, bir "nefs"inin varolduğuna!.

İşte O, "nefs"lerinizde mevcut", diyor!.

"Nefs"lerinizde mevcut" derken; bak, dikkat et!..

Bir "nefs"in var da, o "nefs"inde "O" da mevcut, değil!.

"O"ndan başka bir şey yok dedik, daha önce!. Yani senin, "nefs"im dediğin şey, "O"!. Bir "nefs"in var, bir de "O" var, değil!.

Ama, sen, "nefs"im dediğin şeyin ne olduğunu bilmekten mahrumsun!.. "NEFS" kelimesini kullanıyorsun, ama gerçek anlamını bilmiyorsun!..

Oysa ne diyor?..

"Nefs"lerinizde mevcut olan, hâlâ görmüyor musunuz?.(51/21)

Tâbire bak!..

"Hâlâ görmüyormusun?.."

diyor.

Madde, göz ile görülür!... Ama burada işaret edilen madde değil, "nefs"!...

"Nefs" gözle görülür mü?.

Demek ki görmekten murad, göz görmesi değil!.

İdrâkınla, kavrayışınla onun öyle olduğunu hissedemiyor musun; anlamında kullanılıyor görme kelimesi burada... Fizik bir maddeyi değil...

İdrâkinle, basiretinle bunun böyle olduğunu göremiyor musun; algılayamıyor musun, hissedemiyor musun, fark edemiyor musun? anlamında.

Ve gerçekte varolanı, bu defa bir başka yerde, âşikâre çıkartıyor... Ne diyor?.

"Her ne yana dönerseniz Allah`ın vechini görürsünüz". (2/115 )

Bu Âyet, Musa Aleyhisselâm ümmetiyle, Hz. Muhammed Aleyhisselâm ümmeti arasındaki farkı da gösterir.

Kur`ân-ı Kerim ‘deki, Hz. Musa Aleyhisselâm’ın mertebesi ile Hz. Muhammed Aleyhisselâm’ın mertebesi arasındaki farkı; Hz. Musa ümmetinin eriştiği nokta ile Hz. Muhammed ümmetinin eriştiği nokta arasındaki mertebe farkını gösterir.

Tabii, "Ümmet" kelimesiyle sıradan bir vatandaşı söylemiyorum... Yani Hazreti Muhammed Aleyhisselâm’ın getirdiği kemâlâtı almış bir kişinin durumundan sözediyorum..

Kur`ân-ı Kerim’de ne diyor Hz. Musa Aleyhisselâm Rabbine hitapla?

"Rabbim seni göreyim"

diyor, Hz. Musa, Nur dağına çıktığı zaman!.

Hz. Musa`ya gelen hitâb ise şöyle:

-Len terani Ya Musa!..."

"Sen kesinlikle beni göremezsin, Ya Musa"!.. Senin beni görmen mümkün değil.

Bu "görme"den murad elbette fizik görme değil!.. Biraz evvel konuştuk.

Halbuki Hazreti Muhammed Aleyhisselâm’ın bildirdiği hükümler, âyetler, tamamıyla "görmek" üzerine kurulmuş!..

Âdeta, "görememek" kınanıyor!.

"Hâlâ görmüyor musunuz"? (51/21 ) diyor.

"Her ne yana dönerseniz, Allah`ın vechini görürsünüz" diyor...

"Fe eynema tüvellu fesemma vechullah".. (2/115)

Ama burada dikkat edilecek çok önemli nokta var...

"Allah`ın yüzünü" görürsünüz, diyor... "Allah`ın yüzlerini" görürsünüz, demiyor. "Yüzünü" diyor!.

Evet, şimdi biz, bu gözle baktığımız zaman ne görüyoruz?.. Çiğdem`i, Cihan`ı, Keriman`ı görüyoruz!. Gözlerimiz bunları görüyor!. Yani ayrı ayrı yüzler görüyoruz!.İsimleri ve de resimleri kaldırın!.

İşte o zaman, bu gördüğünüz yüzleri değil; sûretlerin ardındaki kaynak olan Tek bir yüzü görürsün, diyor âyeti kerime.

Biraz evvel bahsetmedik mi?..

Basiretinle baktığın zaman; Varlık Tek bir bütündür; ve bu tek bir varlık olanı basiretinle gördüğün zaman, Allah`ı görmüş olursun!..

Esmâsı yönünden, Allah`ın vechini görmüş olursun!.

Demek ki, Allah`ın vechini "basiretle" görmek mümkündür!.

Bu "basiretin" diğer bir adı da "İlim"dir. Ama burada "ilim" tâbirini kullanmıyoruz. Çünkü "ilim" dediğimiz zaman, herkesin aklına fizik, kimya ilminden çerçöp yapma ilmine kadar çeşitli şeyler geliyor!.. Zira biz her şey için ilim tâbirini kullanmışız. Oysa hakiki mânâda ilim, bunlar değildir!.

Din ıstılâhında ve burada geçen ilim; Allah`ı bilme, yaşama, görme, idrâk etme ilmidir. Bu da basiret denilen özellikle olur.

İşte Hazreti Musa Aleyhisselâm ümmetinin en ileri gelenlerine dahi "Göremezsiniz" hükmü gelirken; Hazreti Muhammed Aleyhisselâm’ın, Kur`ân-ı Kerim yolu ile kendisinden sonra gelmiş bütün insanlara vermek istediği şey, kendisinin görmüş olduğu "Allah`ın vechi"nin görülebileceği gerçeğidir!.

Musa Aleyhisselâm’ın varisi olanlar, -ki bu gün de Musa`nın vârisleri vardır-; kendilerinde "tenzih" görüşü ağır basan velilerdir! ...

Eğer bu gün bir veli; "Allah görülmez, Allah`ın vechini görmek mümkün değildir, ben bu kişiyim, Allah, ötelerdedir"; diyorsa, o Musa ümmetindendir; yani, o anlayışı paylaşanlardandır; adı, Ahmet, Hasan, Hüseyin de olsa... Kelimeyi, ismi, târifi kaldırın, esas manâyı farkedin!

Hazreti Muhammed Aleyhisselâm’ın vârisi, Allah`ı göstermeyi meslek edinir; görme istidadı olanlara!.

Çünkü kendisine o ilmi ve hâli miras bırakan, zaten o iş için vardı; ve esas görevi olarak onu yerine getiriyordu!. Zaten kendisine bıraktığı miras da oydu!.. Sen ev sahibiysen, oğluna ev bırakırsın!. Evlattaki miras babanın servetinin aynasıdır!.

Hz. Musa Aleyhisselâm’ın zamanımızdaki vârisleri, çevresindekileri, "göremezsiniz" hükmünden yetiştirir!.

Hazreti Muhammed Aleyhisselâm’ın vârisleri de "Hâlâ göremiyor musunuz" diyerek, "görmek" esası üzere yetiştirir!.

Ancak ne var ki, bunlar hep ehli tarafından bilinen hususlardır!.

Eğer ehli isen, kişinin haline, ef`al ‘ine baktığın zaman, kimin, neyin vârisi olduğunu, nereden feyz aldığını, ilminin hangi mertebeden kaynaklandığını, bilirsin!

Her veli, bir Nebinin feyz aldığı ağırlıklı isimden, getirdiği hakikatten feyz alır!. Kimi Adem`den, kimi Nuh`dan, kimi İbrahim`den, kimi Musa`dan, kimi de İsa`dan alır; selâm olsun hepsine!..ilimleri ve hâlleri farklı farklıdır.

"Dilediğine hidâyet eder!." diyor, âyet. Yani,

Dilediğine, Allah nuru ile hidâyet eder, dilediği yerde kendisini ona tanıtır.

Ve:

" Nerede olursanız olun , O sizinledir!."

Düşün, yatakta, odada, fabrikada, şurada-burada, aklına gelen her yerde, nerede olursan ol, "nefs"inin bir an olsun senden ayrılması var mı?.. Yok.. Tümüyle örtülü olmasına rağmen, O nefs sende, seninle mevcut!.

"Siz "nefs"inize hesap vereceksiniz, hesap görmeye "nefs`iniz yeter" (17/14 ) diyor, âyette.

Kendi "nefs"inize hesap vereceksiniz!.

Zaten sen o "nefs" dediğin yapıya, yani "vicdan"ına hesap vermekle Allah`a hesap vermiş olacaksın!.

Ne var ki senin "nefs" kelimesinden anladığın, başka bir şey olduğu için, meselenin gerçeğinden sapmış, uzaklaşmışsın!.

İşte bu noktaya gelirsen, eğer bu gerçekler açılırsa, bu keşifler oluşup, basiretindeki bu perdeler kalkarsa, o zaman:

"Allah de ötesini bırak!.." ( 6/91)

âyetinin sırrına erersin!.

Yani, "Allah de ötesini bırak!." derken, hiç bir şey yapma, boş dur, değil burada anlatılmak istenen!..

Varlıkta her an O`nu seyretmeye başla!... Artık, isimlerle, kişilerle uğraşma!.. Ahmet yaptı, Hasan yaptı, kızım, oğlum yaptı gibi vesaireyi bırak!.. Allah de, seyre başla..

Artık, yorumu, yargılamayı bırak!.. Çünkü yorumuna kaynak olan şartlanmalarının oluşturduğu değer yargıları, hep sendeki kişilik özelliklerindendir!. Ya huylarına göre, ya şartlanmalarına göre, ya da âdetlere göre hüküm vereceksin; başka türlü değil!.. Ama bütün bu hâllerden kurtulup, "Allah`ın vechi"ni görmek istiyorsan, "Allah de, ötesini bırak"!...

Ve sana açıklık getiriyor bu konuda da âyet:

"Dilediğini yapar O"!.

Kim?.

Allah, dilediğini yapar!.

Nerede, dilediğini yapar?.

Yukarıda, ötende oturup ta mı dilediğini yapıyor?..

Hayır!..

Bak, dikkat etsene; nerede yapmada dilediklerini?.

"Nefs"lerinizde mevcut, görmüyor musunuz..?" diyor.

İşte "nefs" adı altında dilediğini yapıyor!. Ama, her "nefs" için, yaptığının neticesine erişmek de mukadder, hüküm!..

O da kendi hükmü, iradesi yine!.

"Nefs", eğer kendini örtme hükmü ile gelmişse; şartlanmalara, duygulara, huylara yönelik fiiller ortaya koyarsa, onların neticesi meydana gelir.

"Nefs", kendini bunlardan arındırıp, paklarsa, tezkiye ederse, onun neticesi oluşur.

Ne diyor âyette:

"Nefs`ini arındıran kurtuldu." (91/9 )

"Nefs"in ne yaparsa ne olacağını da âyette anlatıyor;

"Nefs"ini tezkiye eden kurtuldu".

Yani, "nefs"in kendini tanıması hâlini sağlayan; "nefs"in şuurunu-ilmini" örten beden, şartlanmalar ve huylar gibi üç kabuktan kendini arındırıp, paklandıran; orijinal hâliyle "nefs"ini tanıyan kurtuluşa erdi!.

Bunun dışındakiler?...

"Nefs"ini tanıyamamanın getireceği azaplara kendilerini, kendi elleriyle attılar. Çünkü, "Nefs" için orijini itibariyle ne azap ne üzüntü, ne sıkıntı ne nimet vardır!..

İyi anlayın!..

"Nefs"in orijinal hâli için bunların hiç biri bahis mevzuu değildir!... Yaşamın ne zevk, nimet yanı "nefs" için sözkonusu!.. Ne de azap, sıkıntı yanı mevcut!. Fakat "nefs", bu perdeli hâlle yaşarsa, bu şekilde yaşadığı beden, varlık azap çekecektir; veya aksine zevki yaşayacaktır.

İşte burası daha evvelce, çeşitli zamanlarda sorulmuş olan sualle ilgili...

Peki!. Hak, cennete gider mi?.

Madem ki "Hak"dan gayrı bir şey yok, "Hak"kın cenneti olur mu?.

Hak cehenneme gidip de yanar mı?..

Hak için bu gibi olaylar ve kavramlar geçersizdir!..

Zâtı veya esmâsı yönünden böyle bir olay mümkün değildir!.

Cennet ve cehennem kavramlarının sonuçları, esmâ terkipleri olan yaratılmışlar için geçerlidir!..

Evet, şimdi bir aşama daha ileri götürüyor açıklamasıyla Hazreti Rasûlullah bizi:

"Rabbimi genç bir delikanlı sûretinde gördüm!".

Delikanlılık, insan bedeninin en olgun, en kemâle çıkmış zirve hâlidir. O delikanlılık devresinden sonra, beden tükenişe geçer. Sıfır yaştan 18-20 yaşına kadar olan devrede tam zirveye erişilir; ondan sonra hücreler yıkılmağa başlar!. Yıkılış tabîi daha ağır gidiyor, onun için bedenin yaşamı daha değişik oluyor.

Şimdi, görülen o kemâl sûret, Rabb`in sûrete bürünmüş hâli.. O sûrete bürünmüş hâlinde ben Rabbı`mı gördüm demektir. En güzel hâlinde gördüm demektir.

Burada Rabb`ım dediği, "nefs"`idir; ama birimsel bedenin "nefs"i değil; mutlak mânâda "nefs"i!.. Yani, "nefs-i küll" denilen...

Peki, kendi "nefs"i ile karşısındaki "nefs"i aslında aynı şey değil mi ; "nefs" mertebesinde?..

Dikkatinizi çekiyorum!..

"Nefs" mertebesinde "Nefs", Tek`tir!.

Nevzad`ın "nefs"i, Hulûsi`nin "nefs"i, vs. diye ayrı ayrı "nefs"ler yoktur, gerçekte!... Ayrı ayrı "nefs"ler sözkonusu değildir hakikatta!.

"Nefs" boyutuna geldiğin zaman "nefs" Tek`tir!.

İşte bu sebepledir ki, "Rabbi`mi gördüm" sözü, "nefs"imi gördüm gibidir!. Ve bu konuya daha da açıklık getiriyor, Rasûlullah sallallahu aleyhi ve sellem "Rabbımı gördüm" derken.

Bir başka zaman da buyuruyor ki Rasûlullah Aleyhisselâm :

"Beni gören Hakk`ı görmüştür!.

Tabii, perdeli olanlar, Musa ümmetinin meşrebinde olanlar, "Beni gören, Hak sözü söyleyen kişiyi görmüştür", diye bunu te’vil ederek; uzaklaştırıyorlar gerçeği arayanları, hedeflerinden

Aslında mesele gayet açık!.

"Beni gören Hakk’ı görmüştür" diyor.

Neden?..

Çünkü, "Ben"i gören Hakkı görmüştür" derken; kendisi, "nefs"ini tanımış; her türlü huylardan, şartlanmalardan, kendini beden olarak sanma hâlinden arınmış; "nefs"i ile "vicdanı" ile yaşamaya başlamış; dolayısıyla da "Beni gören Hakk’ı görmüştür" diyor!..

"NEFS" olarak kendini tanıyan için, beden hiçbir şey ifade etmiyorsa, o, Hz. İsa Aleyhisselâm gibi "Benim bedenime dilediğinizi yapınız!.." der!. "Bedene yapılan hiç bir şey beni ilgilendirmez", der!. Bedenden kopukluğunu yaşar. "Sizin huylarınız, adetleriniz, örfleriniz, ananeleriniz, değer yargılarınız bilinç boyutunda değersizdir" der ve ilâve eder İSA (A.s) gibi:

"Bunlar insanca düşüncelerdir"!.

Bilinç, bu mertebede kendini tanıdığı zaman, "nefs" olarak özüne ermiştir!.

Ama sen, gene de O`na insanca bakarsan; beşer duyularıyla O`na bakarsan, orada sadece o sûreti görürsün!. Ama basiretinle bakarsan, orada Hak, sana açık açık yüzünü göstermektedir. Ötede değil, karşında!.

"Beni gören Hakk`ı görmüştür" diyor. Eğer göremiyorsan... Eee... O zaman;

"Dünya`da ama olan, Ahirette de ama olur"

diyor, Âyet.

Dünya yaşamında "nefs"ini tanıyamamışsan; basiretin gereklerini yerine getirememişsen, Hakikata karşı bu dünyada a’mâ oluşun gibi, öldükten sonraki yaşamında da a’mâ olarak kalırsın!.

İşte bu, zâhiri göreni gözlerin körlüğü değil, Hakkı görecek basiretinin kör olmasıdır, deniyor ve ilâve ediliyor:

"Her ne hâl üzere yaşarsanız, o hâl ile ölürsünüz ve ne hâl ile ölürseniz o hâl ile dirilirsiniz".

Yani, büyün yaşamın bu körlükle geçecek; son anda sana birisi hokkabaz değneği ile dokunacak, bir anda senin gözün açılacak; böyle bir olay yok!...

Yaşamın körlük üzere gitmişse, ölümün de körlük üzeredir!. Ondan sonraki yaşamın da tamamen kör olarak gider... Kör, sağır, şaşkın olarak ortalıkta dolaşırsın. Bu gün dolaşanlar gibi...

Eğer bu günden gözün açılıyorsa, basiretin açılıyorsa, o zaman bu günden ayıksındır, uyku hükmü, senin için bitmiştir. Ve bugünden itibaren de, Hakk`ı ve hakikatı görmeye başlarsın.

Şimdi burada iki Âyet daha var, onları da ilâve edelim:

"Allah, dilediğini kendine seçer." (42/13 )

diğer bir Ayet`te :

"Hiç bir canlı yoktur ki yeryüzünde, Rabbim alnında çekip götürmesin"diyor.(11/56)

Rubûbiyet mertebesinden kasıt, "nefs" olduğuna göre her varlık üzerinde tasarruf hükmü, hüküm icra eden "nefs"tir.

Ama "nefs", her birimde, bürünmüş olduğu ya huylar istikametinde o fiili meydana getirir, ya şartlanmalar doğrultusunda meydana getirir ya bedenin istek ve arzuları istikametinde meydana getirir.

Neticede, her beden üzerinde, insan olsun hayvan olsun, ne olursa olsun, hükmünü icra eden , "nefs"`tir!.. "nefs" mertebesidir.

"Allah dilediğini kendine seçer" ( 42/13)

diyor âyet...

Artık "Allah" isminin mânâsını sen nasıl anlıyorsan, dilediğini kendine seçmesini de ona uygun bir şekilde anlarsın!..

Sonuç olarak;

Hakikat, dünyada yaşanırken yaşanacak bir olaydır!.

FENÂFİLLAH

MUHÂLDİR!

"Allah`da kendini yok etmek, fenâfillah, muhâldir!."

Zira, ikinci bir varlık yoktur ki, o ikinci varlık kendini Allah`da yok etsin!.

Bir Allah, bir de sen(!) varsın!... Sen, bu varlığını yok edecek bir şeyler yapacaksın da, O yukarıdaki Allah`a ulaşacaksın?... Yok öyle bir şey!.

Senin "nefs"`ini tanıma olayın var!.

O yüzden de, Rasûlullah Aleyhisselâm, hiç bir zaman, "fenâfillah" diye bir şeyden sözetmemiştir; ve bu anlama gelecek bir kelime de kullanmamıştır'.

Ama, Rasûlullah Aleyhisselâm’ın ağzından:

"Nefs"`ini tanıyan Rabbi`ni tanımış olur"

açıklaması ve hükmü çıkmıştır!.

Bu da tüm varlığın Vahdet esası üzerine ortada olduğunu açık seçik gösterir. Dolayısıyla, vehmini terkedip, kendi hakikatını tanımaktır, esas olan.

Senin kendinde, vehminin meydana getirdiği, var olmayan şeyleri var kabul etme halleri vardır; ve sen de sık sık da bu hâllere düşersin!.

Seni vesvese sarar; vehmin, gerçekte var olmayan şeyleri, sana var kabul ettirir!.

İşte bu var olmayıp da var kabul ettiğin şeylerin en başında, -"nefs"inin bürünmüş olduğu haller dolayısıyla- benim evim, benim arabam, benim kocam, benim babam, benim anam, benim vatanım vs. gibi kabuller yeralır. Oysa gerçekte "sen" yokken, nerede senin nesnelerin olacak?...

Aslında "nefs"in için, hiç biri, "var" hükmünde" değildir. Ama sen bunlara bağlı olup, bunların gayrında olduğun için sen bal gibi, benim, benim der uzatır gidersin. Sonsuza kadar böylece gider...

HAKİKATI YAŞATMAYAN

TARİKAT, DERNEKTİR

Tarikatten maksat, hakikate ermektir!.

Eğer tarikatın hakikate vardırmıyorsa seni, yol olma vasfını yitirmiştir!..

Tarikat değil, "İyi Ahlak Derneğidir" hakikate erdirmeyen yol!.

Tarikat dediğimiz şey, bir takım tasavvufî çalışmalarla, neticede Allah`ı bulma, Allah`a erme hâlidir... Bunlardan murad, kişinin, Allah`ın vechini görür, hâle gelmesidir.

Eğer sen, "Ben şeriatın emirlerini yerine getiriyorum, ama hala göremiyorum" diyorsan ; senin şeriatın hakikatiyle, aslında hiç bir alâkan yoktur!...

Çünkü sen, Şeriat`ı anlamamışsın?... Sen sadece, jimnastik yapmaya şartlandırılan çocukların jimnastik yapması gibi, namaz kılmaya şartlanmışsın, namaz kılıyorsun, bir takım şeyleri yapıyorsun, ama neticede neyi, niçin, nasıl yaptığından; o yüce gayeden bîhabersin!... Yaptıklarını bilinçli olarak, düşünerek yapmıyorsun!. Din hangi gaye ile gelmiş, bunun farkında değilsin!

Zâhirde dinin önerdiği çalışmaları yapacaksın bedenen elbette; ancak, bu asla yeterli değildir insan için!.. Esas amaç, Allah`a ermek için neyi niye yaptığını bilerek ve varlığın sırlarını çözerek hakikata ulaşmaktır!

O gayeden bîhaber olduğun için de, her ne kadar belli fiiller sende oluşuyorsa da; o fiillerin neticesinde sende belli şeyler oluşacaksa da; sonuçta sen kör olarak yaşıyorsun ve kör olarak gidersin bu dünyadan.

Yol o dur ki, hedefe vardıra... Seni hedefe götürmüyorsa yol, yol olma vasfını yitirmiştir!.

VEHİM KALKMADAN

VAHDET YAŞANMAZ

Vahdet idrak edilmez, vehim terkedilmeden!...

Sende kendini Allah`tan ayrı, bağımsız bir varlık olarak "var" kabul etme hâli var mı?.. Var!..

İşte bu, "VEHMİN" sendeki tasarrufu dolayısıyla var!.

Senin kendini Allah`tan ayrı bir varlık olarak kabul edişin, olmayan bir şeyi var kabul etmedir; yani vehimdir!.

Senin kendini, bu beden kabul edişin de en büyük vehim!.

Ve sen, bu vehimle de yaşadığın sürece de, "Vahdet"in ne olduğunu anlayıp, hissedip, yaşaman mümkün değildir!.

Çok çok, "vahdet"in kuru bilgisini yüklenirsin üstüne!... O bilginin hammalı olursun!... Ama asla yaşayamazsın!...

"Vahdet"in lâfını eder, "ben Hakk`ım" der; "Hak`tan gayrı bir şey yok" der durur, kendini aldatırsın!.

Bal kavanozu yalamakla balın güzelliklerine erilemeyeceği gibi, varlık terkedilmeden de "vahdet" kelâmı etmekle, "vehim" terkedilmez!.

Vehim terkedilmez, "sahiplik" duygusu varken!..

Terkedemediğin her şey vehminin getirdiği sahiplik duygusundandır!.

Nelerin varsa, kendini nelerin sahibi olarak görüyorsan, o kadar güçlü vehmin esirisin demektir!.. Nerede kaldı, vahdeti yaşamak!

TASAVVUF ŞUURLU

İNSAN İŞİDİR!

Tasavvuf, aklı başında, şuurlu, yüksek tefekkür gücü olan üstün istidat ve kâbiliyetli insanların konusudur!

Ağzından çıkanı kulağı duymayan mecnunların, psikiyatrik vakaların tasavvufla, hele hele Allah`a erme gibi fevkalâde muazzam kesinlikle bir ilgisi olamaz!.

"Nefs"i bilme; "Rabbı" bilme; "Melîk"i bilme; "Allah"ı bilme; "mârifetullah"ı bilme; Allah`ın tüm varlıkta yürürlükte olan sistemini müşahede etme gibi sayısız ilimleri kapsamak, "akl-ı kül" işidir en azından!..

Bütün bunlar, deli divânelike, meczuplukla olmaz; şuurla olur!. Hem de çok üst düzeyde bilinçle.

Bir takım adamlar görüyoruz ortalıkta, başıbozuk dolaşıyorlar!.. Bir takım düzensiz, şuursuz, saçma laflar ediyorlar!.. Biz de bunlara, Vahdet`i yaşıyorlar meczuplar, hakikatı yaşıyorlar, bilmem neyi yaşıyorlar diye nazar ediyoruz... Hiç alâkası yok!. Mantıksal bütünlükten yoksun konuşmalar yapan Hakikat ehli yoktur!.

Zira Vahdet olayı, tamamıyla bir basiret, bir şuur olayı!... Nerede bir basiret, bir şuur olayı, nerede bir deli saçması!...

Düşünün ki bir "Ben Hakk`ım" diyor, sonra ondan vazgeçiyor, dönüyor, "Ben basit, âciz bir kulum, ben bilmem neyim" diyor. Bunlar şuurlu ifadeler değil!..

Şuurunu, bütünüyle, aşırı şekilde bu konuya, teksif etmekten dolayı, bu kişiye halkın “deli” demesi, delicesine bir çalışma içinde olduğu mânâsındadır!. Yoksa, sistemsiz-saçma sapan şeyler söylemek değildir, delilikten murad...

Bir kişi bu işin böyle olduğuna inanır, iman ederse; bunu böylesine yaşayabilmek için, bedenselliğinden, huylarından, şartlanmalarından kopabilmek amacıyla yoğun bir takım çalışmalara girerse; herkesin genel anlayışına ters düşen bu çalışmalara girmesi dolayısıyla de millet ona "deli" der.

-Yahu bu adam deli... Bunu terketti, şunu terketti" vesâire derler. Ama, halkın ona deli demeleri, deli olduğu anlamına gelmez!. Nitekim, Rasûlullah Aleyhisselâm’a dahi deli demişlerdir, mecnun demişlerdir.. Söylenir!...

KENDİNİ TANIMAK

Evet, kendini tanımaktan murad; bedenini veya vücudundaki "nefs"im dediğin tabiatını, tanımak demek değildir!.

Aslın olan külli mânâdaki "nefs"i tanımaktır; ki gerçek benliğin ve hakikatın da O`dur.

Yani, "nefs" dediğimiz şey, aslında külli bir varlıktır.

Tüm varlıkların "nefs"i, Tek bir "Nefs"dir. Bu noktaya ve görüşe gelebilmektir önemli olan.

"Vücûd"un varlığını yok etmeyi, öldürmeyi, ortadan kaldırmayı ileri sürenler olanaksızdan sözetmektedirler; meselenin aslını ifade edememekten dolayı!. Çünkü onların diliyle de gerçeği örtmeyi murad ediyor Kendisi!.

Önce şunu anlayalım;

Tasavvufta kullanılan "vücûd" kelimesinin anlamıyla, genelde dilimizde kullanılan "vücûd" kelimesinin anlamı birbirinden hayli farklıdır.

Genel kullanımda "vücûd" kelimesiyle "beden"imizi anlatmak isteriz.

Tasavvufta kullanılan "vücûd" kelimesinin anlamı ise "varolan varlığın yapısı"dır..

Şimdi düşünün ki, varolan varlığın yapısı, hakikatı, esmâsı itibariyle Allah`a ait... Öyle ise ortadan kaldırılacak bir "vücûd"tan sözedilebilir mi hiç?

Öyle ise kaldırılacak olan şey "vücûdun" değil, varsayımın olan benliğindir!!

Hakkın varlığı dışında var sandığın vehmindeki "hayâli varlığı" kaldıracaksın sen... Mutlak varlığı kaldıracak değilsin ki!. Hem mutlak varlığı kabul ediyorsun; hem de yanısıra bir varlık olarak kendini var sanıyorsun. Ki buna da tasavvuf terminolojisinde "ŞİRK" deniliyor

Varsayınca kendini, bak ortaya neler çıkıyor..

Önce "Zâhir" ve "Bâtın" algılıyorsun!.

Bu defa seni uyarmak istiyor:

"Zâhir" ve "Bâtın" yani algıladığın ve algılayamadığın hep "O"dur!.

Nedir bunun anlamı.?

"Zâhir" ve "bâtın" ayrı ayrı şeyler olup, ikisi de "O"dur, değildir mânâ!..

"Zâhir" ve "bâtın" aynı ve tek şeydir!..

Öyle ise algılama cihazlarındaki yetersizlik dolayısıyla bu ikisini iki ayrı şey sanıp "çiftlikte" yaşamayın!.

"Evvel", "Âhir", "Zâhir", "Bâtın" isimleriyle hep "O Tek" şey ifade edilmektedir. Mânâ, bundan ibarettir.

"Lâ mevcûda illa Hû"!.

Mevcûdat yoktur, sadece O vardır!.

Külli akıl denen, tek akıl, O`nun ilim sıfatının tafsilinden başka şey değildir.

"Nefs", kendini tanıma düzeyine geldiği zaman ilim sıfatına bürünmüş demektir.

"Nefs", kendini tanımaya başlayınca yavaş yavaş değişik kademelerde kendini tanır.

En alt düzeyde tanıyışı akl-ı cüz, daha sonraki tanıyışı akl-ı küll, daha üst düzeyde tanıyışı ise akl-ı evvel`dir.

Eğer "nefs", kendini, kendi aslı ve orijinali, hakikatı ile tanırsa, kendini ilim sıfatı yönünden, ilim sıfatı ile tanımış olur...

Akl-ı evvel sözü biter orada!... Hak`ka bağlanan "ilim sıfatı" sözü edilir.

O ve O`ndan meydana gelmiş bir alem müşahedesi kalkmamış olan, Nur perdelerinin meydana getirdiği bir müşahede içindedir, hâlâ!..

Tek tek, her nesnenin, "Allah" dediğini duymak, kesrette-çoklukta olana aittir ve bu hali, henüz Tek`liğe ulaşamadığının, perdeli olduğunun ifadesidir!.

Gerçekte âlem, "küll"dür ve Tek varlık söz konusudur!.

"Tek"in ilmindeki, varsayım sayısız çokun, tek tek O`nu zikri, diye bir olay söz konusu değildir; Hakk`ın nazarında!. Bu algılama yanılgısıdır!.işin başında yaşanılan bir takım hâllerdir.

HAKK`I GÖRMEK

HAKKINDA

Burada, bir iki husus daha var:

"Görmediğim Allah`a ibadet etmem" diyor, Hz. Âli...

Sahabeden bir başka Zât da:

"Hiç bir şey görmem ki o gördüğüm şeyden evvel Allah`ı görmüş olmayayım." diyor. Yani önce "Allah"ı görürüm; sonra "O"nu, o sûrete bürünmüş olarak kabul ederim!.

Diğer bir ifadeyle; Önce O şeyin "nefs"ini, sonra da büründüğü sûreti görürüm... diyor.

"O", herşeydir!... Her şey, "O"nun ef`al mertebesindeki görüntüsüdür...

Esmâ mertebesinde ise; sırf mânâlar söz konusudur... Madde veya mikrodalga yahut ışınsal kökenli varlıklar burada bahis konusu değildir!.. Burası vahdet mertebesidir...

Vâhidiyet, varlığın, TEK varlığın, kendini bilmesidir!.. Sıfat mertebesidir.. Burası; Ceberrût Âlemi`dir.

Evet. bunları böyle özetledikten sonra, demin ki noktaya gelelim

Hakk`ı müşahede ve yaşamak için ölmeden önce ölmek!..

"Ölmeden evvel ölmek" noktasından, yukarıda bahsetmiştik. Biraz açalım..

Şu anda hepimizin yaptığı çalışmalar, kendimizi cehennemden kurtarma çalışmalarıdır.

Daha hiç birimiz, çalışma olarak, bilfiil Allah`ı görmek üzere bir çalışmaya girmiş değiliz..

Temelde, gayemiz, idealimiz, maksadımız bazılarımızda her ne kadar "Allah"a ermek ise de; şu anda ki bütün çalışmalarımızın semeresi, kendimizi cehennem azaplarınan kurtarmaktır!.

Henüz kendimizi cehennem azaplarından kurtarmış değiliz... Niye?..

Çünkü; bir kere hepimizde kendimizi şu beden, şu varlık olarak hissetme hâli mevcut!.. Hepimizin evi var, malı mülkü var, parası, anası, babası, kocası var... Bunların da hoşumuza gitmeyen hâllerinden dolayı, sıkılmalarımız, üzülmelerimiz, bunalımlarımız söz konusu.

Cehennemin bu dünyadaki yaşamı, işte bu hâllerdir!. Ve biz bu hâllerin içinde olduğumuz sürece de, hâlâ, kendimizi cehennemden kurtarma çalışmaları içindeyiz...

İnsanların bir kısmı, öldükten sonra cehennem`e gidecek, orada milyonlarla sene yanacak; burada terkedemediği, atamadığı hâlleri orada sürekli yaşayacak; tekrar tekrar yaşayacak... Neticede, şartlar, artık ona azap vermez hale gelecek; ve azap öylece bitmiş olacak.

Müminlerin, cehenneme girip de, yandıktan sonra cehennemden çıkması denen olaya gelince...

Burada, sana azap veren bir olayla ilk karşılaştığında, göstereceğin tepkiyi yüz üzerinden yüz olarak kabul edersek...ikinci defa aynı olayla karşılaşırsan, yüzde seksen tepki gösterirsin... Üçüncüde yüzde altmışa düşer tepkin!. En sonunda boş verirsin, olay artık seni hiç etkilemez!..

İşte o şey, o takdirde artık sana azap verme durumundan çıkar!.

Bu olay, şimdi dünyada iken kolay... Kendinde belli idrâkleri oturtabilirsen, bunu üç ayda, altı ayda, bir senede bilemedin birkaç senede atarsın!..

Ancak, bu beden ve bu beyin, bu şuur kendinden gittikten sonra; ruh denen o mikrodalga beyinle yaşamaya başladığın zaman, bunu böyle bir kaç defada atamazsın...

Biyolojik beyin, şu anda ruh üstünde, mikrodalga beyin üstünde rahatça gerekli yüklemeleri yaparak, bunları değiştirebiliyor... Ama öldükten sonra o imkân kaybediliyor!.

Ölüm sonrasında, mikrodalga beyinle başbaşa kaldığımız zaman, onun yeni şartlara adaptasyonu, ancak ve ancak, aynı olayla pek çok sayıda karşı karşıya kalması suretiyle mümkün olur..

O yüzden de işte cehennem dediğimiz hayat çok çok uzun sürelere ve boyutlara dönük bir hayattır... Ve bu hâlleri orada çok uzun sürede atmak mümkün olur.

Bu gün bu dünyada, sana azap veren her hangi bir olaydan, yüz kere aynı olayı yaşamakla kurtulabilirsen; orada belki on milyon defa aynı olaya, aynı azâba tahammül edeceksin!.

Neticede artık o olay sana azap vermez olacak ..

Cehennemde insanın kendisine azap veren cehennem çukurlarına sayısız defa girip çıkması diye sembolize edilen olay budur işte!..

Aslında bu dünyada da cehennem çukurlarına girip girip çıkıyoruz da, olayın ne olduğunun ismini koyamıyoruz bu konudaki bilgisizliğimizden..

İnsan-ı Kâmil`de okursanız, Abdülkerim Ceyli`nin cehennem bahsini. Bunları orada daha detaylı görebilirsiniz..

Evet, burada "Vahdet"in zirvesinden bahsetmemize karşılık, daha hiç birimiz cehennemden çıkabilmiş değiliz.

Cehennemden ne zaman çıkarsın?...

Cehennemden çıkmanın zamanı, senin bu bedene ve bu beden dolayısıyla sahip olduğun her şeye veda etme zamanıdır!...

Yanlış anlamayalım; eve sahip olma, eşyanı, arabanı, elmasını pırlantanı at, değil!.. Eğer, o nesnenin sende olması ile olmaması bir fark yapmıyorsa o nesnelerin elinde olmasından dolayı azap çekmezsin!.

Ama, o nesneyi benlenmişsen, sahiplenmişsen; ve o nesnenin senin elinden çıkması sana azap sıkıntı veriyorsa, işte o zaman sen şu anda da cehennemde yaşıyorsun!..

Bu çarkı felek, bu devran içinde bir gün gelecek, ona iyice sarılacak; bir gün gelecek ondan uzaklaşacak, sonra gene bağlanacaksın!... Ve böylece sürekli yanma hali senin için devam edegidecek!.

TARÎKAT, ŞEYHE

TESLİMİYETTİR!

İşte bu sebepledir ki, bu incelikleri kavramış olan geçmişteki pekçok hakikata ermiş zâtlar, "Tasavvuf" denilen öğretiyi oluşturmuşlardır.

"Eğer, varsayımın olan varlığından, benliğinden tümüyle kurtularak "nefs"ini tanımak istiyorsan, teslim ol; kendinden kurtul, Allah`a er!."

demişlerdir..

"Ölmeden evvel ölmek" olayının gerçekleşmesi, mutlak mânâda Allah`a teslim olmana bağlıdır!. Daha doğrusu, Allah`a teslim olduğunu fark etmene bağlıdır.

Hakiki mânâda tarikata girmekten murad, "teslim" olmaktır!..

"Ben geldim, Şeyhim!.. Ben seni şeyh kabul ettim, sana bağlandım!... Bana dua ver, zikir ver, oruç ver vs... Ben de bunları yapayım" demek, teslim olmak değildir!.

Bir şeyhin sözümona yüzbin dervişi vardır; ama bir tane bile, gerçek anlamıyla bağlısı, yani Allah`a ermeyi kesin kafasına koymuş ve bunun için her şeyi göze almış dervişi yoktur!.

Tam yeri geldi, Hacı Bayram Veli’nin bir hikayesini anlatalım:

Şeyh Hacı Bayram Veli`ye derviş olanlardan vergi alınmıyor...

O devirdeki kural bu!.. Zamanın padişahının Ona olan saygısından koyduğu bir kural..

Önüne gelen de bu nedenle Şeyh Hacı Bayram`dan el alıp, derviş oluyor!..

Gün geliyor, Ankara civarında kırk bin kişi Hacı Bayram Veli`ye derviş oluyor, ki artık o civarlardan vergi alınması diye bir olay söz konusu değil..

Şikâyetler ulaşınca Padişaha, o da haber yollatıyor:

-Efendim, şeyhim, durum böyle böyle!. Hakikaten bunlar dervişleriniz ise hüküm, câridir, vergi alınmayacak!. Ancak bunlar gerçekten sizin müridleriniz mi?...

"Ben size bildirirm, neticeyi" diyor Şeyh Hacı Bayram ve ilan ediyor:

-Benim bütün dervişlerim falanca gün Ankara ovasında toplansın!..

Büyük bir çadır kuruluyor, kazanlar kaynıyor, yemekler pişiriliyor...ilâhiler, dualar, zikirler...

En sonunda, Hacı Bayram Veli çıkıyor ortaya.. Diyor ki :

-Kim gerçekten bana teslim olmuşsa, dervişimse gelsin, ben onu kesip, kurban edeceğim Allah`a; ve Allah`a ulaşacak!.

Herkes bir şaşkınlık içinde!..

Topluluğun içinden bir kadın fırlıyor, arkasından da bir adam!.

-Alın içeri!. diyor.

Çadıra giriyorlar!..

Derken bir bakıyorlar toplanan dervişler, çadırdan dışarı kanlar akmağa başlıyor!.

Kanların aktığını gören, pırrr!.. Hepsi kaçışıyorlar.. Meydanda kimseler kalmıyor!..

Daha önceden çadıra gizlenen kurbanların kesilmesiyle kanlarının çadır dışına akması herkesin teslimiyet derecesini ortaya koymuştur!...

Padişaha name yazıyor, Hacı Bayram veli:

-Padişahım, benim bir buçuk dervişim var"...

Gerçek derviş, geçici dünya menfaatini şeyhinden sormaz!. Sorarsa, o daha derviş olmamıştır!. Çünkü tasavvufa girmenin amacı dünya çıkarları ya da siyaseti değildir!.. Zira Şeyhe teslimiyetin tek bir amacı vardır, o da Allah`a ermek!.

Bu amacın dışında ki her amaç, gerçek gayesine ortak koşmaktır; ki bu da onun yolunu kesmekten başka bir sonuç getirmez.

Tarikata girmiş olmak için, bir mürşide tüm varlığını teslim etmen gerekir!. Nasıl?.. Ölmeden evvel ölmüş, gibi!..

Öyle bir teslimiyet ki, bu beden üzerindeki tüm tasarrufları ona bırakacaksın!.

O, "ye" derse yiyecek, "yeme" derse, yemeyeceksin!... "Yat", diyecek, yatacaksın; "kalk", diyecek, kalkacaksın; "çalış", diyecek çalışacak; "çalışma", diyecek, çalışmayacaksın!... Şunları şu kimseye ver, diyecek, vermem demeyeceksin!..

Yani, bir ölü nasıl bu beden üzerinde tasarruf edemezse; bu bedenle olan hiç bir olay o ölüde etki uyandırmazsa; sen de o hale geleceksin!...

Bu konuda seni nasıl uyarıyor dikkat et:

"Ölmeden evvel ölün"!.

Yani, "fiilen-fiziken" ölmeden önce, "ölüm" denen olayı tadacaksın"!... Yaşayacaksın ne olduğunu!...

Bu gün Türkiye`de bunu yapabildiği dillerde dolaşan, maşâallah belki on bin şeyh var, belki de on milyon derviş var!..

Ama, eğer işin gerçek kıstaslarına bakarsan, ne on bin tane şeyh çıkar, ne de on milyon derviş!...

Konunun hakikatını konuşmak gerekirse...

Hasbelkader üçbeş tasavvuf tâbiri ve evliya menkıbesi öğrenmiş kişilerin bunları sergileyerek kendilerini evliyaymış gibi gösterip bir tarikat adı altında yayın yapmalarıdır olay!.

Elli-yüz kişinin bir araya gelip zikir yapmaları ya da tasavvuf hikayeleri dinlemesinin gerçek anlamdaki tasavvuf çalışmalarıyla hiç alâkası yoktur!.

Ama buna rağmen bu çalışmaların da bir faydası vardır elbette..

Kişilerin kendilerini bu dünyaya iyice kaptırıp, mâneviyattan uzaklaşmalarını önler en azından!.

Bugün bir kısım şeyhler, sizlere bazı gerçekleri anlatıp, idrak ettirip, kendinizi bir takım zararlı şeylerden korumanıza vesile olmaktadır!

Sizler, işin ne olduğunu öğrenmek, araştırmak isteyen heveslilersiniz.

Yapılacak iş, bulunduğunuz yerde olabildiğince İslam Dini’nin, tasavvufun ne olduğunu öğrenip, elden geldiğince ilim sahibi olarak benlikten kurtulmaya gayret etmektir.

Nasibinizde varsa, samimi iseniz, amacınız bireysel çıkarlar değil de gerçekten sadece ALLAH`A ERMEK ise, günün birinde gerçekten konunun ehli olan bir veliyi karşınıza çıkartır Allah!.. Ve o zaman anlarsınız farkı!.

Öyle ise, dışarıdan, başka bir gruptan, bilmem kimlerden hiç farklı görmeyin kendinizi!..

Hangi isim altında olursa olsun, hiç bir tarikat mensubunu kendinizden küçük ya da ayrı görmeyin!. Kim olursa olsun, öz kardeşiniz gibi ona yardımcı olun!

Kısacası, genelde bugünkü tarikat çalışmaları "tasavvuftan bahseden iyi ahlak derneği çalışmalarından" başka bir şey değildir!.. Ama elbette bunun istisnaları da mevcuttur, çok ender de olsa!.

Olay bunun dışında, üstünde fazla bir şey değil!

Evet...

"Ölmeden evvel ölmek" denen iş kolay değildir!.

Ancak, "Ölmeden önce öldükten" sonra, "nefs"ini tanıyabilirsin!.

"Ölmeden önce ölmek", denilen olayın ilmel yakini, daha önceki sohbetlerimizde geçtiği üzere, "Mülhime" denilen "nefs" mertebesinde; "nefs"in, ilham alır durumda kendini tanımaya başlamasının sonucunda oluşan teslimiyetin getirdiği hâldir.

Ve ondan sonra "ölmeden ölmek" denilen hâlin "ilmel yakîni" oluşur. Ondan sonra "Mutmainne" denilen, tatmine ulaşmış, yani, işin hakikatını yaşamakla tatmine ulaşmış "nefs" olur ki, onun adı "Veli"dir..

Velâyetin de kemâl dereceleri var:

"Veli-i Mükemmel" var, "Veli-i Kâmil" var, "Veli-i Mukarreb" var!... Yüksek kemâlât dereceleri... Onlardan söz etmiyorum... Bunlar da "Ölmeden önce ölmek" denilen hâlin aynel yakîni ile gerçekleşir!.

"Ölmeden önce ölmek" denen sırrın "hakk-el yakîni" ise ancak "mardiye nefs" kemâlinde gerçekleşir!. "FETH" hâli de bunun sonucudur!.. Bunun ehli de dünya üzerinde ancak onlarla sayılır!.

Yani, ehline mutlak mânâda teslim olmadan, ölmeden evvel ölme hâli kesinlikle gerçekleşmez. Teslim olma hâli de, ancak ve ancak, bu işin bütün boyutlarını anlayıp bildikten sonra, bir milyon kişi içinden çıkabilecek bir kişiye nasip olabilir.

Çünkü, her ne kadar sözde, şartlanmalar atılacak, huylar atılacak, bedene sahip çıkma hâli atılacak vs. diyorsak da, bunları fiiliyatta tatbik edebilecek babayiğit çok azdır!. Lafını herkese konuşuruz, ama kendimize gelip iğne dokunduğu zaman, cayır cayır bağırırız..

Şimdi kıssadan hisse...

Allah selâmet versin, iyi bilir, Mazhar`ın anlattığı çok güzel bir hikâye var. Mevlâna`dan naklen anlatır;

Adamın biri görmüş sırtına dövme yaptırmışları, heveslenmiş, aslan dövmesi yaptırmağa gitmiş...

-Bana da, demiş, aslan dövmesi yap!..

-Peki, demiş dövmeci; benim mesleğim dövme yapmaktır.. Gel, otur dövmeyi yapayım..

Dövmeci başlamış iğneyi batırmağa..

-Ayy! Ayy! diye başlamış bağırmağa adam...

-Ne yapıyorsun arkadaş; canım çok yanıyor!..

-Aslanın yelesini yapıyorum" demiş.

-Aman, demiş, yelesini yapma, başka yerini yap!..

Dövmeci başlamış bu sefer sırtının başka yerlerine iğneleri batırmağa.. Adam gene bağırmağa başlamış:

-Aman, dur! Yapma, çok acıyor, neresini yapıyorsun?

-Aslanın pençesini yapıyorum...

-Aman pençesini de bırak, başka yerini yap!.

Dövmeci gene başlamış iğneleri batırmaya..

Bu defa gene bağırmış adam:

- Yine neresini yapıyorsun aslanın?.. demiş.

-Kuyruğunu!..

"Ben vazgeçtim kardeşim, katlanamam bu aslanın acısına!.." demiş "Aslandan da vazgeçtim, dövmesinde de..."

Adam çekmiş gitmiş!.

Şİmdi o hesap, Mazhar’ın da dediği gibi, "vahdet" dövmesinin lafını çok eder, sohbetlerini yaparız da; iğneler batmaya başladı mı, kaçımız dövmecide kalır, o meçhuldür!.

Onun için, biz bugün ne yapabiliyorsak, o canımız gibi bağlandığımız, tapındığımız nesnelerden ne kadarcık kendimizi kurtarmaya çalışırsak, cehennemdeki alevimizi, ateşimizi de o kadarcık azaltmış oluruz.

Zira bugün, bize o kadarcık azap veren nesneler, ölüm ötesinde sayısız boyutlarıyla, ebatlarıyla çok daha acı azaplar verecektir... Bunu böylece bilelim...

Bugün bize azap veren her olay, gelecekte çok çok büyük boyutlarıyla yarın bize daha fazlasıyla verecek!.

BÖLÜMÜN ÖZETİ

Evet; bu sohbetimizde, şimdi sıralayacağım hususları açıklamaya çalıştık:

1- "Allah" vardı ve O'nunla beraber bir şey yoktu!. Bu an, "O an"!. "Hadis ve Hz. Ali"

2- Nefsine ârif olan, rabbına ârif olur.. "Hadis"

3-insanlar uykudadır... Ölünce, uyanırlar !. "Hadis"

3- Ölmeden önce, ölünüz !.. "Hadis"

4- Evvel, Âhir, Zâhir, Bâtın O'dur !. "Âyet"

5- Attığında, sen atmadın, atan "ALLAH"tı !. "Âyet"

7-Yerleri, gökleri ve ikisi arasındakileri "HAK" olarak meydana getirdik. “Âyet”

8-Nefislerinizde mevcut olan O!. Hâlâ görmüyor musunuz?. "Âyet"

9-Her ne yana dönerseniz, Allah'ın yüzünü görürsünüz! "Âyet"

10-Dilediğine nuruyla hidâyet eder... "Âyet"

11-Her nerede olursanız, sizinle beraberdir ! "Âyet"

12-"Allah" de, ötesini bırak ... "Âyet"

13- [ALLAH] Dilediğini yapar !.. "Âyet"

14- Yaptığından sual sorulmaz !.. "Âyet"

15- Beni gören, HAK'kı görmüştür... "Hadis"

16- Rabbimi, genç bir delikanlı sûretinde gördüm!. "Hadis"

17- Dünyada "a'mâ" olan, âhirette de "a'mâ" olur!. "Âyet"

18- Allah, dilediğini kendine seçer.. "Âyet"

19- Hiç bir canlı yoktur ki yeryüzünde, Rabbim alnında çekip götürmesin!

20-Rabbin dilediğini yaratır ve dilediğini yapmakta özgürdür... İNSANLARIN iHTİYARI YOKTUR!... (Takdirlerindekini yapmak zorundadırlar) (28-68)

21- Ne hâl ile yaşarsanız, o hâl ile ölürsünüz; ve ne hâl üzere ölürseniz, o hâl üzere bâ's olursunuz; ve o hâl üzere haşrolursunuz!. "Hadis"

22- Allah'ın ahlâkı ile, ahlâklanın !. "Hadis"

-Hakikat dünyada iken yaşanacak bir olaydır!. Hakikatı yaşamadan ölenler, ölüm sonrasında, bu yaşamı elde edemezler!.. Hakikata karşı "a'mâ"lıkları sonsuza dek sürer!..

-Ötendeki değil, karşındaki HAK'kın fiilinden razı olmak, şirkten arınmaktır!.. Ya "Allah kulu" olunduğunu farkedersin; ya da "tanrının kulu" olarak, geçer gidersin !.

-Şeriat ve tarikattan gaye Hakikate ermek; mârifeti yaşayabilmektir!.

-Tarikat seni, hakikate erdirip hakikatı yaşatamıyorsa, "yol" vasfını yitirmiş demektir!. Seni, senden arındırmayan tarikat, "tarikat" değil, "dernek"tir!.

-NUR, O'dur ki, seni, hakikata erdire; şartlanmalarından, değer yargılarından, duygularından arındırıp; "Allah" gibi düşündüre, insan gibi değil !.

-Korku atılmadıkça, vehmin terki mümkün değildir!. VAHDET idrâk edilmeden, vehimden kurtulunmaz!. "Allah"ı anlamadan vehmi atan firavun olur!. Firavun, birimsel nefse dönük sorumsuz yaşayan kişidir!.

-"Allah"ı "nefs"inde bulanda, birimsel menfaatlere dönük istek ve arzular kalmaz!.

-"Allah ahlâkıyla, ahlâklanmak", birimsellik duygu ve değer yargılarından arınmak; Allah gibi düşünüp, Allah gibi değerlendirmektir !.

-"Allah"ta kendini yok etmek anlamını ifade eden "fenâfillah" muhâldir!. "Allah" dışında ikinci bir varlık yoktur ki. o ikinci varlık, "yok" edilsin!..

-Geçerli olan, O'nun varlığı dışında VARSAYDIĞIN BENLİĞİNİN, GERÇEKTE hiç bir zaman VAROLMADIĞINI ilim yollu kavramak; ve gereğini hissedip yaşamaktır!.

-Şayet, sen "yok"san elbette ki karşındaki kişi de "yok"tur!.. Öyle ise, karşındaki gerçek "var" olanı farkedip, O`nu kabullenebilecek ve hazmedebilecek misin?.. Yoksa, karşındaki O'nu inkâr ederek mi geçip gideceksin bu dünyadan; "a'mâ" olarak geçip giden nice ve niceleri gibi!.

-Ortaya koyduğu tüm sayısız esmâ terkipleriyle, her an, türlü isimler altında dilediğini, dilediği gibi yapmakta olan kim?.. Sen mi, O mu?.. Cevabın, O ise; Tanrın, senden razı olsun!.. Sen isen, razı mısın yaptıklarından?... Revâ mı düşündüklerin, yaptıkların?.

-TEK'in nazarıyla, TEK'ten "çok"a bakışı muhafaza edip, sürekli olarak piramitin tepesinden aşağıya bakarak varlıkları seyretmek, yakin ehlinin halidir!.. Ya varsayım yollu, "çok"tan, "yok"a bakılır; ya da TEK, kendi esmâ ve fiillerini seyreder!.

Bu âyetler ve hadisler hakkında "TECELLÎYAT" isimli kitabımızda yeterli bilgi var.

Özetlemek gerekirse... bu bölümde şu hususları vurgulamaya çalıştık:

Hakikat, dünyada yaşanırken idrak edilecek, hissedilecek ve de yaşanacak bir olaydır. Ecel anında veya öldükten sonra yaşanılması mümkün değildir!.

Allah`ta kendini yok etmek, yani Fenâfillah, muhâldir!...İkinci bir varlık yoktur ki, o kendini Allah`da yok etsin!.

Vehmini terkedip kendi hakikatını tanımaktır esas olan.

Şeriat ve tarikattan amaç, "hakikate" ermektir!.

Eğer, "yol", yani "tarîk", "hakikate" ulaştırmıyorsa kişiyi, demek ki o "tarik", yol olma vasfını yitirmiş, artık bir tür dernek olmuştur!.

Korku atılmadıkça, vehmin terki mümkün değidir!.

Vahdet idrak edilemez, vehim terkedilmeden!.

Bütün bunlar, deli divanelikle değil, şuurla hasıl olur.

Kendini tanımaktan mânâ; bedenini veya vücudunda ki "nefs"ini tanımak değil, aslın olan külli manâdaki "nefs"i tanımaktır.

Gerçek benliğin, hakikatın da o "nefs"dir ki, bu "nefs"in ne olduğunu geniş ölçüleri ile 17 no`lu "nefs" isimli kasetimizde derinlemesine izah ettik. Bundan sonraki kitabımız inşâallah "NEFS" hakkında olacaktır.

Vücûdunu yok etmeyi ileri sürenler muhali söylemektedirler, meselenin aslını bilmediklerinden dolayı. Vücûd yok edilemez.. Çünkü, vücûdunun varlığı Hakk`ın esmâsı ile kâimdir.

"Zûhir" ve "Bûtın" ayrı ayrı şeyler olup, ikisi de "O"dur değildir, burada kastedilen mânâ... "Zâhir" ve "Bâtın" aynı Tek şeydir!...

Öyleyse iki ayrı şey sanıp çiftlikte yaşayanlardan olmayalım!

"Evvel", "Âhir", "Zâhir", "Bâtın" isimleriyle hep "O", yani, "Tek" ifade edilmektedir!.

"O", "Vâhid" ve Ahad"`dır... Yani bölünmez , parçalanmaz, cüzlere ayrılması mümkün olmayan, "Allah"dır. Çokluk, yani kesret görüntüsü ise vehim ve şartlanmalar ile beş duyunun kapasitesi yüzünden meydana gelmektedir.

"Âlemler" isminin müsemmâsı da O`dur!. Çünkü gayrısı yoktur!.

"Lâ mevcûda illâ Hû" demek, "mevcûdat yoktur, O vardır", demektir!...

Yoksa, mevcudat vardır da, işte o mevcut olan şeylerin toplamı O`dur, demek değil...

Külli akıl, denen tek akıl, O`nun ilim sıfatının tafsilinden başka şey değildir.

"O ve O`ndan meydana gelmiş bir âlemler" müşahedesi, perdesi kalkmamış olan kişideki, Nur perdelerinin meydana getirdiği düşüncelerdir.

Tek tek, her nesnenin, "Allah" dediğini duymak, kesrette olana ait bir hâldir. Ve bunu ifade eden kişi henüz Tek`liğe ulaşamadığının, perdeli olduğunun açıklamasını yapmaktadır.

Gerçekte, âlem Tek varlıktan ibarettir. yani, tek bir yapıdır!.. Tek`in teklerinin tek tek zikri olmaz!.

Hz. Âli, " Görmediğim Allah`a ibadet etmem " demiştir.

"Hiç bir şey görmem ki, evvelinde Allah`ı görmüş olmayayım." demiştir Hz. Ebu Bekr.

"O" her şeydir ve her şey "O"nun ef`al mertebesindeki görüntüsüdür.. Kesret âlemi de budur!. Vahdeti anlamak üzere yola çıkmış kişilerce çıkılan ilk basamak budur!.. Ama dikkat edin, ilk basamak dedim...

Esmâ mertebesi ise, sırf mânâlardan ibarettir. Bu boyutta madde ve mikrodalga varlıklar mevcut değildir.

Vâhidiyet, Tek varlığın kendini tanıması, sıfat mertebesidir, Ceberrût âlemidir.

İşte şimdi biz, bu sohbetimizde şu sıraladığım hususları açıklamaya çalıştık.

Yanlış bilinen bir husus var:

Vahdet-i Vücûd görüşünü Muhyiddin-i Arabî ortaya atmıştır, O`nun icat ettiği bir görüştür, diyor birçok tasavvufu derinlemesine bilmeyen kişi, etraftan duyduklarıyla!...

Oysa, Vahdet-i Vücûd, Muhyiddin-i Arabi`den çok önceye dayanır.

Cahil olan bir çok kişinin, zâhir alimi olarak bildiği İmamı Gazali, gerçekte hem zâhir, hem de bâtın ilmi yönünden bir çok gerçeklere vâkıf olmuş bir Zâttır!.

İmamı Gazali, "Mişkat-ül Envar" isimli bir eser yazmıştır.

"Mişkat-ül Envar", yani "Nurlar Feneri" isimli kitabı 1966 yılında Bedir Yayınevi tarafından neşredilmiştir. Süleyman Ateş isimli zâtın tercüme ettiği eserden, İmamı Gazali`nin bazı cümlelerini size nakledelim, siz de, İmamı Gazali`nin, vahdet konusunda neler düşündüğünü böylece görün.

İmamı Gazali bakın bu kitabında ne diyor:

"Gerçek varlık, Allahû Teâlâ`dır. Ârifler, buradan, mecaz çukurundan, hakikatın zirvesine yükselir, Mi`râclarını tamamlar, açık bir müşahede ile görürler ki, varlıkta Allah`dan başka bir şey yoktur.

O halde, mevcut olan yalnız Allah`ın Vechi`dir. Bu takdirde, Allah`dan ve O`nun Vechin`den başka mevcut yoktur.

Bunların, Allah`ın,

"Bu gün mülk kimindir?..

Tek ve kahredici olan Allah`ın"

hitâbını işitmeleri için kıyametin kopmasına lüzum yoktur.

O halde, mevcut olan yalnız O`nun Vechi`dir!.

Ârifler, gerçeklik semâsına çıktıktan sonra, Tek Gerçekten başka bir varlık görmediklerinde ittifak etmişlerdir.

Şu var ki; Bunların bazıları bu hakikatı, ilm-u irfanla bulmuş; kimi bunu bir zevk ve hâl olarak yaşamış; çokluk kavramı onlardan tamamen gitmiş, sırf TEK`liğe dalarak mest olmuşlar.

O hâl içinde akılları zâil olmuş, o zevk içersinde sanki bayılmışlar, artık kendileri de dahil herşey yokluğa dönmüş, Allah`dan başka hiç bir şey kalmamış!.

Öyle sarhoş olmuşlar ki, akıllarının otoritesi hükmü aşağı düşmüş, bazıları, "Enel Hak!."; bazıları, "Subhani maazami şâni" = "Subhanım, şânım ne kadar yücedir" demiş.

Bir diğeri ise, "Ma fiy cübbeti sivallah = Cübbemin içinde Allah`dan gayrısı yoktur" demiştir!.

Tek olan Allah`dır. O`nun ortağı yok`tur.

Bütün diğer nurlar ondan istiaredir. Hakiki olan yalnız, O`nun nuru`dur. Hepsi O`nun Nuru`ndandır... Belki, hepsi O`dur!...

Doğrusu, var olan, O`dur!... Gayr`ın varlığı, ancak mecaz yolu iledir. Her şeyin vechi, O`na yönelmiştir. Ne zaman bir işaret etsek, hakikatte bu iş, O`nadır. Varlıkta olan her şeyin, O`na nispeti, görünüştedir. Gerçekte kendisinden ibarettir.

Kesret kalkınca, Bir`lik gerçekleşir!. İzâfet bâtıl olur, işaret kalkar!. Yüksek, alçak, inen, çıkan kalmaz... Terakki muhal olur, uruç muhal olur!... Ala`nın ötesinde, Uluv yoktur!.

Vahdetle beraber kesret yoktur!.

Kesretin kalkması ile, uruç da kalkar!.

Eğer, bir hâlden diğer bir hâle değişme olursa bu uruç ile değil, dünya semâsına inmekle, yani yüksekten, alçağa doğmak sureti ile olur.

Bunu bilen bilir, bilmeyen inkâr eder!.

Bu ilim ancak, Allah`ı bilenlere verilmiş olan hususi mâhiyetteki gizli bir ilimdir.

Onlar bunları söyledikleri zaman, Allah`a karşı mağrur olanlardan başkası inkara kalkmaz..."

Basiret sahipleri, gördükleri her şey`de Allah`ı beraber gördüler. Bir kısmı, bundan da ileri gitti:

"Hiç bir şey görmedim ki, ondan önce Allah`ı görmüş olmayayım"... dedi.

Ehlullah`dan kimi, eşya`yı O`nunla görür; kimi de eşya`yı görür, O`nu da eşya ile görür.

O, kendisinden meydana gelen hiç bir şey`den ayrılmaz... O, şey ile beraberdir!.

Şehâdet âlemi, Melekût âlemine yükselme yeridir. O halde, Sırat-ı Müstakîm`e girmek, bu terakkiden ibarettir..."

Diyor İmamı Gazali, "Mişkat-ül Envar" isimli bu eserinin 41. sayfasında.

Bütün bunları bilenin, Din`in emrettiği hususlarda lakayt olmaması önemine de dokunan İmamı Gazali, bakın bu konuda şöyle diyor:

"Kâmil insan O`dur ki, bilgisinin nuru, takvasının nurunu söndürmez... Kâmil insan, basiretinin kemâliyle beraber şer`i huduttan hiç birisini terketmek hususunda "nefs"ine müsamaha göstermez..."

Bütün bunlardan, ortaya çıkan bir gerçek vardır...

Demek ki Vahdet, yani "Allah`ın Tekliği" ve "Allah`ın Varlığı dışında hiç bir şeyin var olmadığı gerçeği", Muhyiddin-i Arabi tarafından ilk defa ortaya atılmış bir görüş değil; "O"ndan çok önce İmamı Gazali tarafından Mişkat-ül Envar isimli kitabında açıklanmış olan bir gerçektir.

ABDULKÂDİR GEYLÂNİ’DE

VAHDET

İmamı Gazali, böyle demiş de, acaba bir AbdülKâdir Geylâni Hazretleri daha mı değişik demiş?...

Buyurun, AbdülKâdir Geylâni Hazretlerinin, "Risâle-i Gavsiye" ismli eserinden bir kaç satır:

"-Ya Gavs-ı Âzam, insan, sırrımdır ve ben o`nun sırrıyım. Eğer insan, indimdeki menziline ârif olsaydı, derdi ki; Bütün nefislerde`ki "nefs"im!... Bu anda Mülk yoktur, Benden başka..."

Evet, Gavsı Âzam Abdulkâdir Geylâni hazretlerinin "VAHDET" SIRLARINI AÇIKLADIĞI "GAVSİYE AÇIKLAMASI" isimli kitapçığımızda bu sırların geniş açıklamasını yaptığımız için, burada üzerinde fazla durmuyoruz...

Ancak, yorumsuz olarak, Gavs-ı Âzam AbdülKâdir Geylâni Hazretleri`nin beyanlarını naklediyorum size:

"- Ya Gavs-ı Âzam, insanın cismi ve "nefs"i ve kalbi ve ruhu ve işitişi ve görüşü ve eli, ayağı ve tamamını "nefs"imle izhar ettim. O, yok`tur, ancak, "Ben" varım ve "Ben" de O`nun gayrı değilim."

Bu bölümü, Nakşıbendi silsilesindeki Hace Ubeydullah Ahrar`ın şu cümlesi ile bitirmeye çalışalım:

"Geçerli ilimlerin özü tefsir, hadis ve fıkıh`dır. Bunların özü ve mevzuu da, Vücûd bahsidir. Bütün mertebelerde bir Tek Vücud vardır ki, O Vücûd kendi ilmi suretleriyle görünmüştür".

Görüldüğü üzere Nakşibendi sisteminin, yolunun gereği de keşif, keramet gibi bir takım olağanüstülükler değil, ilim yollu "NEFS"i tanımak, "ALLAH`ı bilmek", ve de "ermek"tir!

ÖYLE BİR

"TEK" Kİ

Gelelim "TEK"i çok iyi kavramaya...

Esasen bu güne kadar çeşitli yönleriyle "TEK"lik olayını anlatmaya çalıştık.

"TEK"lik, Yani "Allah`ın Vahdâniyeti"!...

Çokluk`tan Tek`liğe, bireysel şuurdan mutlak İLME yöneldiğimiz sürece, meselenin iç yüzünü anlamamıza imkân yoktur. Sayısız kollar ve teferruat içinde boğulur ve esası kaybederiz.

"TEK"liği anlamanın yegâne yolu; kendimizi, şuurumuzu Tek`lik noktasında bulup, yoğunlaştırıp; o boyuttan, çokluğa bakmak!.. Ancak bu suretle konunun aslını hakikatini anlayabilmek, kavrayabilmek, hissedebilmekle, mümkün olur!.

"Allah, sonsuz ve sınırsız TEK`tir."

Demiştik, daha önceki açıklamalarımızda; ve bunun izahını yapmıştık.

Bu, sonsuz ve sınırsız Tek, bize GÖRE olan Ezel`de ve Ebed`de de aynen böyledir!...

Varlığında hiç bir değişim, değişiklik söz konusu değildir!.

İş bu sebepledir ki, bizim olup bittiğini gördüğümüz, düşündüğümüz, tahayyül ettiğimiz, hissettiğimiz her şey, insanların, cinlerin ya da meleklerin varlığını düşündüğü ve tahayyül ettiği veya bilebildiği istisnasız her şey; sadece O`nun ilminde mevcuttur. Esmâsının eseri olarak mevcuttur!.

"İlminde" derken, O`nun, -eğer tabiri câizse bunu anlatmak için söylüyorum-, "Hayâlinde var ettiği ve düşündüğü şeylerdir."

Bunların gerçekte, "ALLAH" varlığı dışında bilfiil varlığı asla ve asla olmamıştır!.

Yüce Zâtın, var kabul edişi neticesinde, bu varlık âlemi "yok"tan meydana gelmiştir; "yok" olarak vardır; ve aslına dönecektir!...

Bunu böylece anlamadığımız sürece, TEK`liğin ne olduğunu kavrayabilmemiz asla mümkün değildir!.

Hangi mânâ ve vasıfla, O Zât`ı vasıflandırırsak, O Zât, Zât`ı itibariyle o vasıflandırmadan ötedir; O, tanımlama ile kayıt altına girmekten beridir!...

Ancak, o tanımlama da yine O`na aittir!.

Burayı çok iyi anlamak lazım...

VARLIKTA "GAYRI"

MEVCUT DEĞİLDİR

Varlıkta, kendisinin dışında hiç bir şeyin varolmaması hasebiyle, o tavsifi yapan, ve o vasıfla da vasıflanan kendisidir!.

O vasfı meydana getiren, Kendisi`dir; Kendisinden`dir!. Fakat, Zâtı itibariyle de o tavsifin de kaydı altına girmekten münezzehdir!...

Bu Varlığın varoluş sebebini şu hadisi kudsinin mânâ derinliklerinde bulabiliriz:

"Ben gizli bir hazine idim, bilinmekliğimi istedim Âlem`i, bilmekliğimi istedim Adem`i meydana getirdim..."

Kendindeki sayısız özellik ve mânâları seyretmeyi dilemiş, -tabii, buradaki seyretmeyi dilemesi tabiri, mecâzî bir anlatımdır-; bunun gereği olarak, kendindeki mânâları kendi varlık boyutuna göre "AN" içinde seyretmiştir!...İşte bu seyredişin adı, tasavvuf diliyle "Tecelli-i Vâhid"dir!..

Yüksek mertebeli Zevât-ı Kiram, bu konuda,

"Allah bir kere tecelli etmiştir ve bu tecellinin ikincisi de olmamıştır."

diyerek, bu noktaya işaret ederler...

Yani, O yüce Zât`ın "kendinden kendine olan nazarı", bütün bu bilebildiğimiz, düşünebildiğimiz, hayal edebildiğimiz; ve tüm varlığın düşünebildiği, hayâl edebildiği her şeyi meydana getirmiş; kendi varlığı ile meydana getirmiş; kendinden meydana getirmiştir... Fakat, kendine "vücûd"una nispetle de "YOK" hükmündedir!.

Şimdi, bu seyrin detaylarına giriyoruz:

Yani, kesret dediğimiz, çokluktan doğan sayısız varlıkların oluşu noktasına geliyoruz:

Kendindeki sayısız mânâları seyretmesi demek, bir anlatım ile şudur:

Kendindeki sayısız mânâları ortaya koyma gayesiyle, o mânâlara uygun, o mânâların ortaya çıkışına elverir sûretleri meydana getirmiş; gerçekçi bir ifade gerekirse, o sûretlere bürünmüştür!.

Kendi varlığındaki hangi özelliği veya mânâyı ortaya koymayı diliyorsa, o manâya uygun sûrete bürünmüştür!..

Burada dikkat edilmesi gerekli nokta şudur ki; o suretin, o mânânın gerektirdiği özelliklerle, o sureti oluşturmuş; o sûretin şartları içinde, o sûretten gerekeni ortaya çıkartmıştır..

Eğer, o sûretin şartları içinde gerekeni ortaya koymasaydı, ÖTEDE bir TANRI kavramı ve bunun sonuçları ortaya çıkardı ki, bunun neticesinde de varlıkta düzen diye bir şey olmaz; kaos olurdu!...

DİLEDİĞİ SÛRETTE

ORTAYA ÇIKMAKTADIR

"O", Hangi özellik veya mânânın ortaya çıkmasını dilemişse, o mânâya uygun sûrete bürünmüş ve o sûretin şartları içinde gerekenleri ortaya koymuştur!.

İşte buna işaret edilen bir Âyet...Isra 84:

"Kul küllün ya`melu ala şâkiletihi"

"De ki:

Hepsi de programları doğrultusunda fiiller ortaya koyarlar -şâkiletihi- "

Yani, hangi özellik veya mânânın ortaya çıkması dilenmişse, onun ortaya çıkışı doğrultusunda bir program oluşturulmuş; o program doğrultusunda meydana gelen yapıdan da murad edilen fiiller ortaya çıkmıştır...

İşte bu sebepledir ki, hepsi de kendi programları doğrultusunda fiiller ortaya koyarlar, açıklamasını yapar âyet!.

Eğer, bu noktayı kavrayabilirsek, bu kavrayış bize, en azından şunu getirmek zorundadır:

Kimi, neyi, nasıl ve ne şekilde, nerede ne biçimde görürsek görelim; O Yüce Zât`ın, kendindeki bir özellik veya dilediği bir mânâyı, o suret biçiminde ortaya koymak istediğini müşahede ederek; oradaki fiilin, varoluş gayesine uygun bir şekilde ortaya çıktığını farketmemiz gerekir.

Nitekim, Yunus Emre de,

"Yaradılmışı hoş görürüm;

Yaradan`dan ötürü!.."

mısraı ile bu noktaya işaret etmiştir...

Yaratılmışı hoş görürüm... Yani, meydana gelmiş o sûreti hoş görürüm... Niye?..

Çünkü o sûreti meydana getiren, orada o mânâyı ortaya koymak için, o sûrete bürünmüştür!.

İşte bu sebepten: "Ben yaratılmışı hoş görürüm" diyor, Yunus Emre... Bu noktaya vukûfu dolayısıyla...

Şimdi, bu boyuttan, yani bu tepe noktadan, varlığa baktığımız zaman; her bir birimde hangi mânâyı izhar etmek istiyorsa, o manâ ve özelliklere haiz bize göre sonsuz sayıda varlıkla karşı karşıya kalırız..

Elbetteki bu yaratışta, Allah`ın isimleri diye bildiğimiz Esmâ-ül Hüsnâ varlıkta terkipler şeklinde zuhur eder..

Yani, varlıkta tek başına olarak "Rahiym" isminin mânâsı veya "Kahhar" isminin mânâsı veya "Latif" isminin mânâsı aşikar olmaz!.

Âlemlerde, tüm boyutlarda ve katmanlarda ortaya çıkan tüm sûretler, beş isimden, on isimden veya yirmi isimden oluşan terkipler halinde ortaya çıkar!.

İşte bu terkipler, birimsel varlıkları meydana getirir...insan, melek, cin... Bunların hepsi de bu Allah isimlerinin, bileşimler hâlinde ortaya çıkışıyla varolan varlıklardır.

Bütün varlıklar, varoluş gayelerine uygun mânâlar ortaya koyar, dedik...

"İNSANSI" İLE

"İNSAN"

Ef`al âleminde bulunanların bir kısmı, tümüyle kendini bilemeyişin gereği olan fiilleri ortaya koyarlar.

Kendi hakikatını ve ölümötesi yaşamı bilmeyişin sonucu olan bu yaşam tarzı, "hayvansal yaşam" dediğimiz, yaşamdır... Tümüyle, bedene dönük fiiller içinde bir yaşam şeklidir...

Kendileri için hiç bir yarar düşünmeksizin fiiller ortaya koyan sûretler ise, "Melekler" diye isimlendirilir. Bunların ortaya koyduğu fiiller, kendilerine dönük değil, tamamıyla, varlıkta bir şey oluşturmağa yöneliktir...

Hayvansal yaşama, mantıkla üstünlük getiren; ancak aklı değil, zekâyı esas alan yaşam biçimi, "Cinler"in yaşamıdır... Kısa süreli olaylar içinde, bireysel menfaatlere dönük davranışlar ortaya koyarlar.

Nihayet, kendi aslını ve orijinini kavrayabilme yeteneğine sahip; dolayısıyla, en mükemmel yapıda meydana getirilmiş olan birim yaratılmıştır; ki o aynı zamanda yeryüzünde "Hilâfet" vasfına da sahip olan İnsan`dır!.

Ne var ki her iki ayaklı yapı mutlaka "insan" olmayıp, "insansı"da olabilir!.

"İnsansı"nın, "İnsan" kelimesine müsemmâ olabilmesi için, aklını kullanarak, kendi hakikatını tanıması, idrak etmesi; bedeninin bilincinde oluşturduğu kayıtlarından; bedenin istek ve arzularından kendini kurtararak; şuur boyutunda kendini bulması ve şuuru`nun, mutlak varlığın ilmi olduğunu farkedebilmesi gerekir...

İnsanın, "birimsel bilinç" kabulünü yitirmesi, "Ölmeden evvel ölmek" dediğimiz bir biçimdir.

Daha sonra da İlmi İlâhi`nin, "Akl-ı Kül" adı altındakendisinde zuhuru yönüyle "hilâfet"e lâyık olması gerekir.

Demek ki insan, kendi bireysel varlığına dönük, bedenine dönük isteklerden, arzulardan arınıp, şuur boyutunda, bir bilinç varlık olarak kendini bulup, bu bilincinin sınırlarını âzamî ölçüde genişletip, varlığının mutlak varlık olduğunu tanıması suretiyle "hilâfet"e lâyık olacaktır!.

Bu bilincindeki birimsellikten; bedenle yaşayan izâfi varlık olma kaydından yani "insansı"lıktan çıkabilmek için, önce, "Hakikat" konusunun ilmini elde etmek gerekir... Yani, kişide, ilm-el yakîn dediğimiz hâlin kemâl bulması gerekir.

Varlık nedir?...

Varlığın aslı nedir?...

"Ben" dediğin varlık nedir?... Nasıl bir şeydir? Bunları öğrenip bilmek icap eder..

Eskiden, bu konular tamamıyla mecâzi ifadelerle anlatıldığı için, anlaşılması gerçekten çok zaman almış; ve bu zaman alışla birlikte de pek çok kişi tarafından bu işin hakikatının anlaşılması bir hayli güç olmuş; ve nihayet bu hakikate pek az insan ulaşmıştır!.

Günümüzün getirdiği kolaylıklar ve murad-ı ilâhi, Tek`lik olayının kavranılmasını büyük ölçüde kolaylaştırmıştır.

İşte bu sebepledir ki, biz, sayısız varlıkların moleküllerden; onların da aslı olan yüz küsur atomdan; atomların tek bir atom olan Hidrojen atomundan; dolayısıyla bu varlıktaki bütün varlıkların tek hidrojen atomunun çoğalmasıyla meydana gelmesinden rahatlıkla bahsederek; atomüstü boyutta varlığın kökenini rahatlıkla teke ulaştırabiliyoruz.

Atomaltı boyuta inince ise... Hidrojen atomunun aslının ışık zerrecikleri olduğunu, her şeyin enerjinin yoğunlaşmasıyla meydana geldiğini anlatarak, varlığın mutlak anlamda "TEK"ten ibaret olduğunu belli bir düzeyde ilmi olanlara kısa sürede bildirebiliyoruz.

Ne var ki klasik bilgilerle şartlanmış olanlarda, Tek`liğin anlaşılması hususunda önemli bir takım yanılgılar olabiliyor... Bu gün için önemli olan, bu yanılgıların ortadan kaldırılmasıdır.

Biraz önce vurgulamıştım ki; hangi özellik ve manâları ortaya koymayı murad ettiyse, o özellik ve mânâlara uygun sûretlere bürünmüş ve o sûretlerin kendi şartları içinde bir takım fiilleri ortaya koyma yoluna gitmiştir.

Varlık, orijininde, zâtı itibariyle O mutlak varlık olmasına rağmen, o sûretlerin şartları içinde o fiilleri ortaya koymuştur.

İş bu yüzdendir ki, "İlâhi kanunlar" denen evrende geçerli sistem, o muhteşem mekânizma:

"Velen tecide lisünnetallahi tebdila.."

"Allah`ın varediş sisteminde, kanunlarında, asla değişiklik olmaz!" (48/23 )

âyetinde belirtilen bir biçimde asla değişmez!..

"Doğa kanunu" da diyebileceğin sistem, 0 mutlak kanun koyucunun, sistem oluşturucunun dilediği bir biçimde hükmünü icra eder.

Yani, bir diğer anlatım ile;

Sebepler âlemi içinde yaşanılmaktadır... Varlık, tümüyle O`nun varlığından ibaret olmasına rağmen, yaşam tarzı, "O"nun içinde bulunduğu sûretin şartlarını yaşaması, ortaya koyması dolayısıyla, "Hikmet âlemi veya sebepler âlemi" biçiminde bir oluşum meydana getirmiştir...

Bundan dolayı da her birim, kendi yapısının, varoluş kapasitesinin içinde bir takım şeyleri oluşturmak mecburiyetindedir...

İşte, her bir birimin, takdir edilmiş bulunan bir özellik ve mânâyı ortaya koyması:

" Biz her şeyi kaderiyle halkettik"... (Kamer 49)

âyetinde vurgulanmıştır.

Ayrıca, bu hususu izah eden önemli bir açıklama da, Rasûlullah tarafından şöyle açıklanmıştır:

"Herkes ne için yaratıldıysa ona o kolaylaştırılır!.".

Yani, hangi gaye için meydana getirildi ise o birim, o gayeye göre programlanmıştır!... O programın gereği de, gereğini yapmak da ona kolay gelir ve onu yapar!..

Bu gerçeği bilmeyen, birime dışarıdan bakan kişi ise, "bu kişinin kendine özgü bir iradesi var ve bu irade ile bunları yapmaktadır." deyip; orada bir irade-i cüz`ün olduğunu var sayar... Halbuki, o, irade-i cüz denen şey, gerçekte, irade-i Küll`ün tâ kendisidir...

Külli programın, o birimden ortaya çıkması hâlinde aldığı isim "irade-i cüz"dür..

Yoksa, bir irade-i Küll, bir de irade-i cüz diye iki ayrı irade yoktur!. Zaten, iki ayrı varlık, iki ayrı yapı sözkonusu değildir ki, iki ayrı iradeden bahsedilebilsin!.. Külli irade`nin ve hükmün, birimden ortaya çıktığı haldeki adına, "irade-i cüz" denir...

İrade-i cüz`ün, yani birimin "küll"den - "Tüm"den bağımsız bir iradesinin var olması için, Vahdâniyetin var olmaması, yani, Tek`liğin var olmaması lazım gelir.

Varlığın aslı, orijini, "TEK" olduğuna göre, bağımsız bir varlığın kendine özgü "irade-i cüz"ünden de kesinlikle sözedilemez elbette.

Şimdi, bu çokluk kavramları içinde yaşayan insan, kendi orijininin O Tek varlık olduğunu anlama yolundaki ilmi elde ettiği zaman, kendisine karışık gelen bazı hususlarla karşılaşır.

Bunlardan biri şudur:

HAK YANMAZ,

İNSAN YANAR MI?

Gerçek ki, bu varlığın ve insanın orijini ve hakikatı, Hak`tır!... Hak, ise her hangi bir zarar görme kavramından berîdir!... Bu takdirde, insan için de "Cehennem" diye azap verici bir ortam olmaması icap eder...?

Burada, insan denilen varlığın aslı "Hak" olduğuna göre; "Hak" da cehennneme gitmeyeceğine göre; demek ki cehennem diye bir şey yoktur; cehennem, sadece avamı korkutmak için ortaya konmuş bir düzendir, sistemdir; diye düşünülebilir...

Burada varlığın Tek`liğini esas alan kişi, "cehennemin olmadığını" öne sürebilir.

Bu takdirde, "cennet" ve "dünya"nın da olmadığını öne sürmek gerekir; çünkü bunların tümü aynı kökendendir; ve, ya hepsi vardır, ya da hiç biri yoktur!..

Bu husustaki yanılgı, şuradan oluşur...

Varlıkta oluşan her yapı, özü itibariyle isimler bileşiminden meydana gelir, demiştik.. Terkip şeklinde oluşmuş sûretler, kendi sûretlerinin ve yapılarının gereğini yaşar!.

Yapısına ters düşen durumlarla karşılaşılması halinde de, yapısı "zarar" dediğimiz bir biçimde etki alır.

Dolayısıyla, insanın bir sûreti, bir batını ve bir zâtı olduğu gibi, cehennemin de bir sûreti, bir bâtını ve bir de zâtı vardır.

Cehennem`in de hakikatı, orijini, zâtı Hak`tır...insanın da hakikati, orijini Hak`tır!.

Ama insanın sûreti ve bâtını esmâ terkibidir!.

Cehennemin ve oranın kendine özgü canlılarının da sûreti ve mânâsı isimler bileşimidir!.

Ve daima bu iki bileşimden güçlü olan, güçsüz üzerinde belli etkiler oluşturur; bu oluşmanın sonucunda da cehennem ortamında kalan insan, aslının Hak olmasına rağmen zarar görür!.

Bunun dünyadan çok basit bir misâlini şöyle verebiliriz...

"Ateş" denilen şeyi inceleyelim...

Bu ateşin aslı ve orijini, zâtı; Hak`tır!.

Nitekim Hak`kın belli isimler bileşimi, ateş dediğimiz yapıyı meydana getirir...

Kağıdın veya elinin yapısı da orijini, hakikatı, zâtı itibariyle Hak`tır!. Fakat gene de, ateşin bileşimini oluşturan isimlerin meydana getirdiği güç, yani ateşlik gücü, senin elini veya kağıdı yakar!.

Varlık Hak ise, yanmaması gerekir, dersin ama iş o kadar basit değil... ortada resmen bir yanma sözkonusu!... Birinin terkibi, diğerinin terkibinden zarar görüyor!.

Burada dikkatten kaçmaması gereken bir gerçek var ki o da şudur:

Elini veya kağıdı meydana getiren atomlar, orada, o şekilde bileşim halindeyken, başka şekildeki bir bileşim haline dönerler... Ve Atomlar, elinin ya da kağıdın yanmasına rağmen, hiç bir zaman zarar görmez!.

Demek ki maddenin bileşik yapısında, o yapıya nispetle belli bir zarar meydana geliyor; ama, bir alt boyuta zarar ulaşmıyor!... Ateş, başka şeyleri yakar, ama kendini yakmaz!. Yani, atomik yapısı aynen devam edegider.

İşte bu örnekte olduğu gibi; birim aslının, hakikatının, zâtının Hak olmasına rağmen, terkipsel yapısı yüzünden, cehenneme gittiği zaman, yanar!. Yanma olayı meydana gelir.

Nitekim, Dünya`da da aynı olay söz konusu!... Dünyada da insan, ateşe düştüğü zaman yanıyor!. Veya kendine zarar verici başka bir etki ile karşılaştığı zaman, o zarara katlanmak zorunda kalıyor!...

Ahiret denen mikrodalga boyut da buradan çok farklı bir boyut değildir ki!.

Evet!.. Birisi, bizim algılarımıza GÖRE kaba madde, atom üstü boyut; diğeri de atomaltı mikrodalga boyut!..

Neticede, her iki boyutun da bileşimleri gereği kendine özgü sistemleri; ve bu boyut varlıklarının bir diğerini etkilemeleri söz konusu...

Şimdi, gelelim yanılgıya düşülen çok önemli bir başka meseleye...

"Mademki benim varlığım Hakk`ın varlığıdır; Hakk`ın da hiç bir şeye ihtiyacı yoktur!... Öyle ise ben, kendi varlığımın Hakk`ın varlığı olduğunu anlayıp, idrak ettikten sonra, artık ibadete, namaza, oruca, hacca, zikre, geceleri kalkıp namaz kılmaya ihtiyacım yoktur"; diyenlere...

Nitekim, Risâle-i Gavsiye`de, AbdülKâdir Geylâni Hazretleri de:

"Kim ki, Hakk`a vâsıl olduktan sonra, beşeriyetiyle ibadeti irade ederse O, Hak`dan uzak düşmüştür; Hakk`a şirk koşmuştur..." diyor.

Öyle ise, "ben bu hakikatı anlayıp, idrak ettikten sonra, artık benim herhangi bir ibadet yapmak gibi bir olayım olamaz!."

İşte, çok çok önemli bir yanılgı noktası da burada mevcuttur!.

HAK ,

İBADET EDER Mİ?

Sen, varlığının, Hakk`ın varlığı olduğunu, bilsen de bilmesen de, varlığın, O`nun varlığı!.

Bu bilişle, farkedişle, yapında bir değişiklik olmuyor ki!...

Sadece, varlığının hakikatini kavrayıp idrak etmiş oluyorsun!. Atomüstü boyuttaki yapında, bileşiminde bir değişiklik oluşmuyor ki!..

Yaşamın, bu bilgiye rağmen, var oluş gayene uygun bir biçimde, içinde bulunduğun boyutun şartlarına göre devam ediyor...

Nasıl ki, madde bedeninin varlığı dahi, Hakk`ın varlığı ile meydana gelmişse; buna rağmen, yeme-içme, uyuma gibi şeylere muhtaçsa; bu ihtiyaç duyma onun Hakk`ın varlığından meydana gelmiş olmasına engel değilse; ve hatta, bu oluş biçiminin dilenilmesinin bir neticesi ise...

Aynı biçimde, ibadet adı verilen, namaz, oruç, zikir gibi bir takım çalışmaların da, senin Hakk`ın varlığı ile meydana gelen oluşumuna ters düşmez!...

Zira bu çalışmalar, ruh dediğimiz mikrodalga beden ve beyninin, ölümötesi yaşamda, içinde bulunacağı ortam şartları dolayısıyla, ihtiyaç duyacağı nura veya enerjiye gerekli olduğu için konmuştur!.

Nasıl ki beden, burada varlığını Hak`dan almasına rağmen, yemeye içmeye gerek duyuyorsa; ve bu durumu da orijininin HAK oluşuna ters değilse; ruh bedenin yani mikrodalga bedenin de, yarınki ölüm ötesi yaşamda namazın, orucun, zikrin meydana getireceği enerjiye ihtiyacı vardır!.

İşte ibadet adı verilen çalışmalar bu zorunluluk sebebiyle konulmuştur!.

Sen diyelim ki, şu anda varlığının Hakk`ın varlığı olduğunu biliyorsun; ama buna rağmen de bedensel ihtiyaçların ortadan kalkmıyor!.

Bunu gibi, ruh yani mikrodalga bedenin ve beynin de, yarın içinde bulunacağı ortam ve şartlar itibariyle belli bir enerjiye ihtiyaç duyacaktır!.

O enerji ise ancak bu dünya`da, bedenli yaşam içinde iken, beynin üretmesi ile elde edilir...

Dünyada iken gelecekte gerekli olan enerji elde edilmemiş ise, ölüm ötesi yaşam içinde bunun elde edilmesine imkan yoktur... Çünkü, oradaki mikrodalga beyin, mikro dalga bedendir. Mikro dalga bedendeki mikrodalga beyin böyle bir şey üretemez!.

Üretemeyeceği için de, oradakilerin hepsi:

"Keşke Dünya`ya geri gitsek de yapmadığımız amelleri yapsak!"

diyeceklerdir.

Dünyaya gelmekten gaye; dünya şartlarına ulaşmak, yani dünyada yaşarken sahip olduğu mikrodalga üreten biyolojik beyine geri dönmek, onu elde etmektir!... Ki bu asla mümkün değildir!.

O yüzden, işin hakikat bilgisine vakıf olabilmiş, fakat şaki olması hasebiyle gerekli çalışmaları yapmamış olan bir çok zevat cehennemdedir.

İşte bu yüzden, Abdülkerim el Ciyli Hazretleri, İnsan-ı Kâmil kitabında; Eflatun`u, varlığın bir çok hakikat sırlarına vâkıf olmasına rağmen, Cehennem`de gördüğünü yazar.

Bir çok hakikat sırlarına vakıf olmuş kişi dahi Cehennemdedir!. Bunlar, işin "SIR" noktalarıdır...

Buna karşılık, "Cennet ehlinin birçoğunu, bühl kişiler teşkil eder"

buyurur Hazreti Rasûlullah Aleyhisselâm.

Zira, Cennete gidiş olayı, kişinin ameline bağlı değildir...

Dinlerler ki Rasûlullah Aleyhisselâm’dan:

" Hiç biriniz, kendi amelinizle Cennete giremezsiniz !..."

"- Sen de mi Ya Rasûlullah ?..."

"- Evet, ben de!.. Ne var ki, Allah`ın rahmeti beni kuşatmıştır."

Yani, "var oluşumda beni cennetlik olarak takdir etmiş. Beni, "said" olarak dünyaya getirmiş. Bu yüzden ben Cennet`e gideceğim..." demek istemektedir.

Kişi eğer, Cennete gidecekse saadet ehlinin amelleri kendisine kolaylaştırılır.

Saadet ehlinin ameli olan namaz, oruç, zikir, başkaları için yaşamak; birimsel varlığının menfaatlerinden başkaları uğruna vazgeçmek; "nefs"ini başkalarına tercih edip kendini öne geçirmek değil, başkaları uğruna "nefs"ini kurban edip onların menfaatinin gerektirdiği, onlara yardımcı olabilecek bir biçimde yaşamak gibi Cennet denilen ortama uygun, nurunu, enerjisini artırıcı çalışmalar içinde olur...

İşte bu sebepten gaye sadece hakikat bilgisini elde etmek değil; hakikat bilgisini elde ettikten sonra da, varlığın oluş sisteminin gereği olarak, hakikatten sonraki mârifet ilminin gerektirdiği bir biçimde, beli çalışmalar yaparak, mikrodalga beyin ve bedenine o enerjiyi yüklemek zorundadır kişi. Elbette bu ona kolaylaştırılmış ise bunu yapabilir. Yapmayanı suçlamıyorum!... Oluş sistemini anlatmaya çalışıyorum...

Şayet kişi, Cennet yaşantısı dediğimiz kendindeki ilâhi vasıflarla tahakkuk edebilme ortamında, kendi hakikatını yaşamak için var edilmişse, ona hakikat ilmi ile birlikte, mârifet ilmi de ihsan olunur.

Bu mârifet ilminin sonucu olarak, yaşamdaki sistemin nasıl var olduğu, nasıl işlediği, bu işleyişin gereği, neler yapması gerektiği farkettirilir.

Artık o kişi, hakikatın ilmine vâkıf olmasıyla birlikte, zâhirde de yapılması gereken fiilleri hakkı ile yerine getirir.

"Liyağfire lekallahu matekaddeme min zenbike ve mateahhare"

"Gelmiş geçmiş, bütün günahları af edilmiştir."

Allah, gelmiş ve gelecek bütün günahlarını bağışlamıştır Rasûlullah Aleyhisselâm’ın.

Buna rağmen gene de Rasûlullah Aleyhisselâm’a şöyle buyurulmuştur Kur`ân-ı Kerim’de:

"Allah`a yakınlık kazanman, o öğülen yüce makama erişmen için, geceleri teheccüd namazı kılmak senin için gereklidir"

âyeti gelmiştir.

"Sana yararlı olmak üzere geceleri kalk, namaz kıl"!.

Çünkü;

"Velen tecide li sünnetallahi tebdilâ"

"Allah`ın varediş sisteminde asla değişiklik olmaz"

HERKES, FİİLİNİN

SONUCUNA KATLANACAK

Dikkat edile... Kim ne fiil ortaya koyarsa, o fiilin neticesi kaçınılmaz bir şekilde onun için oluşacaktır!...

Kim zerre kadar müsbet bir şey işlerse, neticesi onun için oluşur. Kim zerre kadar menfi bir şey işlerse, neticesi gene onun için oluşur. Dolayısıyla, kişi Rasûlullah Aleyhisselâm dahi olsa, kendisinden ortaya konan fiilin neticesi kendisi için oluşacaktır.

İşte bu idrâke gelen kişi, Bakara sûresi`nin başlarında anlatılan:

"Ve leneblüvennekum bişeyin minel havfi vel cui ve naksın minel emvâli vel enfüsi vessemerat, ve beşşirris sabiriyne elleziyne iza asabethum musiybetun kâlu inna lillah ve inna ileyhi raciun."

"Biz, sizi açlıkla, korkuyla, "nefs"inizle, elde ettiklerinizle imtihan edeceğiz. Bütün bunların neticesinde onlara bir olay isabet ettiği zaman onlar, biz Allah içiniz ve O`na dönücüyüz." derler. "Bunların hiç biri üzerinde durmaz; ben sadece Allah için varım ve Allah`a dönücüyüm" derler.

Yani, işin sözüyle yetinmezler, kendi varoluş gayelerini, niye var olduklarını bilir; olayın görünen yanı üzerinde durmaz; "ben Allah için varım ve bunun gereğini yaşamaya devam ederim." der ve o şeyi siler geçer!...

Çünkü, zaten o birimin nelerle karşılaşacağı; o birime nelerin isabet edeceği; o birimin başından nelerin geçeceği; o birim var olmadan önce programlanmıştır... Ve o programın gereği olarak, o programı uygulayacak şekilde meydana getirilmiştir!.

Nitekim Kur`ân-ı Kerim’in Hadid Sûresi 22 ve 23. âyetlerinde şöyle der:

"Yeryüzünde yani çevrenizde, veya nefislerinizde, yani varlığınızda size isabet eden bir musibet, biz o olayı meydana getirmeden evvel mutlaka bir kitapta yazılmıştır."

Yani, o olay meydana gelmeden önce, biz o olayın öylece olmasını takdir etmişizdir.

"Bunu, yani bu olayın böylece önceden size takdir edilmiş olduğunu ve olmasının yazılmış olduğunu bilip de elinizden çıkan şeylerden dolayı üzülmemeniz ve elinize giren şeylerle sevinip şımarmamanız için açıklıyoruz."

İşte , KUR`ÂN burada da en büyük ifşaatı yapıyor...

Yani, seni biz ne için meydana getirmişsek, o meydana getirdiğimiz işe uygun olaylarla karşılaştıracağız. Bu olayları biz, seni meydana getirmeden evvel takdir ettik. Sİsteme sevk ettik. Sistem içinde bunlar oluşuyor. Ve oluşuma göre de senin varlığın meydana geliyor. Senin varlığın, bu gereken olayları meydana getirecektir.

Sen, bu olayların içinden geçeceksin!... Bunun böyle olduğunu bil.

Dolayısıyla bu işlerin içine girdiğin zaman, sana zarar geliyor gibi gözükürse o zarardan dolayı üzülme, sıkılma!. Veya sana bir menfaat gibi geliyorsa, o menfaat, benim yaptığım çalışmalardan dolayı geldi diye, sevinip şımarma!.

Bunlar senin programının gereği, sende oluşması gereken şeylerdir. Sana, hayır gibi gözükür, halbuki şer olabilir. Şer gibi gözükür, hayır olabilir, sen bunu bilemezsin.

Nitekim, "Bakara" sûresinin 216. Âyeti :

"Hoşunuza gitmeyen nice şeyler vardır ki, sizin için, onlar hayırlıdır. Ve size hoş gelen nice şeyler vardır ki sizin için şer`dir... Allah bilir, siz bilemezsiniz!."

Yani, sizin oluş programınızda bunlar meydana gelmiştir.

Ancak, sizin terkibi yapınıza göre; size uygun düşmeyen şeylere siz, "şer" adını verirsiniz. Halbuki bileşiminize uygun olmaması dolayısıyla o şey sizin hakkınızda gerçekte hayırlıdır... Sizi, terkibinizin oluşturduğu kayıtlardan çıkarmak için olay oluşturulmuştur. Şuurunuzu, terkibinizin kaydından kurtarmak için o olay düzenlenmiştir...

Ve...

Size birçok şeyler "hayır" gibi gelebilir. Çünkü o oluşan şey, senin bileşimine uygun olan şeydir. Ne var ki o olay esasında "şer"dir!.

Senin terkibine uygun geldiği için, senin hoşuna gider, ona devam edersin ve o şey seni bedenselliğe, birimselliğe bağlar; ve yine o olay seni şuur boyutundan uzaklaştırır!.

Şuur boyutundan uzaklaştırdığı için de o şey sana hayır gibi gelmesine, gözükmesine, o şeyi hayır gibi düşünmene rağmen, esasında o şey senin için şer`dir!.

Hayır ve şerrin gerçeği şudur:

Seni, yani şuurunu, isimler bileşiminin yapısından ve kayıtlarından kurtarmaya çalışan şey, hayırdır...

Seni terkipsel yapına, bedensel yapına çeken, kendini beden gibi, birim gibi kabullenmene yol açan şey de şerdir!... Gerçek böyledir!.

Buna karşın bedensel çıkarlarına göre ise; senin bedenine, tabiatına uygun gelen şey, hayırdır... Seni bedeninden uzaklaştıran, bedenin istek ve arzularına cevap vermeyen şey de sana şerdir!...

Hemen burada, şunu anlamalıyız!..

Senin bedenine uygun gelen; bedenin istek ve arzularına cevap veren, seni bedenselliğe çeken istek ve arzular, demek ki gerçekte "şer"dir...

Eğer bunları anlayıp, idrak edersen, artık kendini buna göre düzenlemek zorundasın!...

Çok önemli hususlardan biri de; anlatılan olayın "TEK"lik konusuyla bağlandığı nokta, neresi?...

Şimdi oraya gelelim...

BİLİNÇ SIÇRAMASI

Sen, eğer Mutlak, "Tek" varlığın bir kısım özelliklerine ayna olmak üzere var edilmiş bir birim isen; aynanda, O Mutlak varlık, kendindeki hangi özellikleriyle seyretmeyi dilemiş ise, buna uygun bir programı, senin için meydana getirmiştir!.

Bu programın gereği olarak sen, seni bireysellikten, bedensellikten, kendini beden olarak kabul etmene dönük hallerden kurtarıcı olaylar dizisi içine düşersin... Çünkü senin için böyle bir program murad edilmiştir!.

Bu programının gereği olarak, bedenin istek ve arzularına cevap vermeyen bir yaşam içine girersin.

Gün be gün yaşadığın olaylar içinde maddeden ve birimsellikten uzaklaşmağa, soğumağa, nefret etmeğe başlarsın... Bu durum da seni şuursal boyuta çeker. Veya halk deyimiyle senin, Allah`a yönelmene yol açar... Madde senin için bir değer ifade etmemeğe başlar!.

Bunun, birimde ki algılanış şekli şudur...

"Artık, benim için dünya, madde, para pul, evlat, ana baba hiç bir şey ifade etmiyor" demeye başlarsın...

Böylece seni birimselliğe çeken şeyler, senden alınır; bilinç boyutuna doğru bir yönelim başlar. Bu yöneliş yapılan ibadetlerle gittikçe güç kazanır. Zikir, oruç, gece namazları vs. gibi...

Eğer senin için tam bir ayna olma hâli takdir edilmişse; öyle bir noktaya gelinir ki, bir anda sende bir bilinç sıçraması olur.

Ben, bilinç sıçraması tanımlamasını kullanıyorum... Veya başka bir ifadeyle, eskilerin dediği gibi, perde kalkar!.. Bu defe sen, bilinç olarak, bir üst boyutta kendini bulursun!.

Üst boyut; Akl-ı Küll boyutudur... Terkipsel şuur boyutu; Akl-ı cüz`dür...

Terkipsel boyutun üstündeki boyutun bilinci ise Akl-ı Kül boyutudur... Yani, bugünkü tabirle Kozmik şuur boyutu diyelim.

Hazır sırası gelmişken "CÜZ" ve "KÜL" tâbirlerinin de gerçeğini açıklayalım..

"İrade-i KÜL" ya da "Akl-ı KÜL" ve de "İrade-i Cüz", "Akl-ı cüz" tâbirleri kullanılır... Bunun anlamı şudur:

Hatırlayınız ki Varlık gerçekte TEK`tir!.. Kesret yani çokluk algılaması, vehmîdir yani birime takdir edilmiş programın oluşturduğu varsayımdır!.

Durum böyle olunca, ana sistemdeki irade ve şuur yani bilinç "KÜL" diye tanımlanırken; sistemin oluşturduğu programın meydana getirdiği birimden, ortaya çıkan akıl ve iradeye de "CÜZ" adı verilmiştir!..

Kişideki "irade" mâhiyet olarak orijinin aynı; potansiyel olarak farklıdır!.

"MÜRİD" ismiyle işaret edilen Allah`ın "İRADE" sıfatının "kül" ve cüz"deki mahiyeti aynıdır!.. Buna karşın, kişinin "fıtratının" oluşturduğu program dolayısıyla "irade" potansiyeli elbette ki son derece farklıdır...

"ALİM" ismiyle işaret edilen Allah`ın "İLİM" sıfatının, kesret âleminde terkiple açığa çıkışının adı "AKIL"dır... Sistemin aklının adı "Akl-ı KÜL"dür!... Birimde terkipsel özellikler altında açığa çıkışında ise "Akl-ı CÜZ" adını alır...

İşte bilinç sıçraması ile kendini "akl-ı kül" mertebesindeki kavrayış kapasitesi içinde bulursan bir üst boyutta, senin tüm değer yargıların, varlığa, yaşama, mevcudata bakış açın değişir!.işte buna, eskiler; "Velâyet" mertebesi, "Allah`a yakin" mertebesi demişlerdir...

Elbette her nesnenin değeri zıddı ile ortaya çıkar...

Buna karşın sen, Allah`dan bîhaberlik durumunu yaşamak amacıyla yaratılmışsan; bu defa sende bedene dönük istek ve arzular ağır basar!. Yeme-içme, giyme, para, seks, çevre vs. gibi dünyaya ve maddeye dönük bir yaşam arzulamağa; bütün bunları giderek daha çok istemeğe başlarsın...

Bedene dönük çıkarlar için yaşamağa, konuşmağa ve koşuşturmağa başlarsın. Bu durum da, her geçen gün senin beden batağında daha fazla batmana yol açar.

Bu arada sende, bedenin bu istek ve arzularının karşılanması süresince, "hayır"larla, güzel şeylerle karşılaştığını sanırsın ki, onlar senin için gerçekte, "şer"dir!.

Buna mukabil, seni maddeden soğutucu veya uzaklaştırıcı her hangi bir olayla karşılaştığın zaman ise sana zarar geldiğini düşünür, onun senin için şer olduğunu düşünürsün... Halbuki o, senin için hayırdır, sen bunu bilemezsin...

Şimdi burada önemli olan şu noktayı iyi düşünmek lazım...

Ben ne için varım?... Benim aslım ve hakikatım nedir?... Ben neyi yaşamak zorundayım?...

Bu suallerin cevabını kapsamlı bir biçimde düşünmeğe başlarsan işte o zaman senin için bir çok şeyler açıklık kazanmağa, sana kolaylaşmağa başlar...

Ama bu da ancak, eğer senin için o yakınlık mertebesi, derecesi takdir edilmiş ise kolay olur. Aksi takdirde, kolaylaşması mümkün değildir.. Yani, seni , Allah kendisi için seçmişse,

"Allahu yectebi ileyhi men yeşa` " (42/13 )

"Allah dilediğini kendisine seçer"

Âyetinde olduğu gibi, seni bilinç boyutuna yöneltir...

Şuur boyutuna yönelme; "Tek"liğe, yani, Allah`ın Vahdâniyetine yönelmedir.

Bu yönelmenin neticesinde sen maddeye ve bedene dönük istek ve arzularından arınır, hakikatın gereği ne ise onu yaşamak için bir takım çalışmalar içine girersin.

İşte bu çalışmaların içine girdikten belli bir süre sonra, bu konunun ilminin de yardımıyla, kendi varlığının gerçekte var olmadığını; tüm varlığın O`nun varlığı olduğunu; herşeyin, O`nun kendi varlığından meydana getirdiği sûretler, mânâ terkipleri olduğunu farkedersin!.

Bunu farkettikten sonra da, biraz evvel bahsettiğim ayak kaymaları noktalarına gelirsin.

Yani ilham yollu “TEK”liği kavrayışın sonucunda karşına çıkacak ola girdaplara..

Burayı çok iyi anlamak zorundayız!.

GİRDAPLAR

"Madem ki benim varlığım Hak, madem ki benim varlığım O`nun varlığı. Öyleyse, O`nu hiç bir şey kısıtlamaz, kayıt altına almaz, ben dilediğim gibi yer içer, yaşarım" noktasına gelirsin...

İşte, saptırıcı cinlerin ya da vehminin, sana getirebileceği son bela burada başlar!.

Çünkü, bu düşünce içindeyken farkında olmadan tamamen bedene dönük bir yaşam söz konusu olur. Yemeğe, içmeğe, uyumaya, çiftleşmeye ve tamamen dünyaya yönelik menfaatlere sahip olma uğruna, kayıverirsin.

Eğer, bu noktada, sana bunları idrak ettirecek bilgili ve tecrübeli bir yol gösteren, varsa, bu açıkladığım incelikleri sana anlatarak, durumunu fark ettirip, idrak ettirip, senin kurtulmanâ vesile olur... Ancak, senin için kurtuluş takdir edilmişse...

Yoksa nice ve niceleri burada takılıp kalmış; niceleri O`na erme noktasına yaklaşmışken, Allah`dan ebeden perdelenip, herşeylerini yitirmişlerdir...

Burada, en azından şunu örnek almak lazım... Benden evvel kimler geçmiş?...

Hz. Rasûl Aleyhisselâm geçmiş, Cüneyd Bağdadi, Bayezid Bistami, Seyyid AbdülKâdir Geylâni, Seyyid Ahmed Bedevi gibi sayısız hakikate erişmiş, mârifete ulaşmış zevat geçmiş!..

Bunların hepsi de, bu hakikatleri bilmelerine rağmen, hakikatten sonraki marifete de eriştikleri için, zâhirde madde boyutuna dönük değil, şuur boyutuna dönük bir tarzda yaşamışlardır.

Yemelerini, içmelerini asgari sınıra indirmişler. Zikre, namaza, gece namazına ağırlık vermişler; oruç ve sair çalışmalarla yetinmeyip, bu amellerin ötesinde de şuur boyutunda "Tek"liği yaşamağa yönelmişlerdir.

Burada araya bir açıklama getirelim;

Mârifet vardır, Hakikatten önce...

Mârifet vardır, Hakikatten sonra!..

Birincisi, "Mülhime nefs" mertebesindeki kişinin Hak`ka mârifetidir.. Bu kişiye "Ârif" denilir..

İkincisi, "Mardiye nefs" mertebesinde açığa çıkan "maarifi Billah"tır!. Çıktığı mahalle, "Ârifi Billah" denilir..

İkisi arasındaki fark, bardaktaki suyla, deniz arasındaki fark gibidir, eğer misalle anlatmak gerekirse...

İşte yukarıda anlattığımız düşünce ve duygular, fitneler "mülhime nefs" düzeyindeki âriflerin başına gelir...

Eğer bu açıkladığımız kriterleri elden kaçırmazsan, kolay kolay, vehminin senin için doğurduğu tehlikelere düşmezsin!...

Şu anda nasıl, çevrende arkadaşın, eşin-dostun, annen-baban, kocan-karın vb. gibi birimler varsa, ölüm ötesi yaşamda da çevrende böyle bir takım insanlar olacaktır.

Şu anda nasıl ki Vahdet esası, eğer yaşayabiliyorsan, bir gerçekse, ölüm ötesi yaşamda da, öylesine gerçektir...

Yani, şu anda birimlerin var olması, nasıl Tek`liğe ters düşmüyorsa, ölüm ötesi yaşamda da birimlerin var olması Tek`liğe ters düşmez!.

Şu anda, annen baban, arkadaşın, ahbabın veya komşun vs. terkipsel yapısı gereği her hangi bir yardıma ihtiyaç duyduğunda ona yardım ediyorsan, bu yardım isteme ve etme kavramları Tek`liğe ters değilse; ölüm ötesi yaşamda da aynı şeyler söz konusudur... Veya onlardan sana yardım gelmesi söz konusudur.

Yani bunların hiç birisi "Tek"liğe ters düşen noktalar değildir...

Ters düşüyor gibi görüyorsak, bizim bu hususta "Tek"liği anlayamayışımız, o ters görüşü meydana getirmektedir.

Öyleyse, bizim "Tek" kavramını; Tek`liğin, kendi mânâlarını, oluşturmak istediği mânâları ortaya çıkarmak üzere sûretlere bürünmesi olduğunu; her suretin kendi şartları içinde yaşamak durumunda olduğunu; O`nun, o hâli yaşamayı murad etmesi dolayısıyla hoş görülmesi gerektiğini bilerek, hiç bir olaya veya birime kızmayıp, sinirlenmeyip, üzülmeyip; her birimin her fiilini yerli yerinde görüp; ona elimizden geldiğince, şuur boyutuna yönelmesini sağlayacak şekilde Hakk`ı tavsiye edip; bu yolda çalışmalarında ona yardımcı olmamız gerekir.

Zira insan, tabii yaşamın şartlarını yerine getirerek yaşadığı sürece, hüsrandadır!...

"İnnel insane lefiy husrin"

İnsan bedenselliğe, birimselliğe dönük yaşadığı sürece, hüsrandadır...

"İllelleziyne amenu..." Yani, "iman edenler".

"Ve amilus salihati..."... "Bu iman ettiğinin gereği amellerde bulunanlar"...

"Ve tevasav bilhakkı"... "Hakk`ı tavsiye edenler"...

"Ve tevasav bissabr"... "Ve bunun gereğini yaşamak için, olaylar karşısında sabredilmesi gerektiğini karşılarındakilere bildirenler"..

İşte bunlar, hüsran noktasından kendilerini kurtarırlar.

Öyle ise, bizim yapacağımız şey; Tek`liğin ne olduğunu çok iyi anlamaktır.

Birimsel yapıların, "Tek"liğin kendisinden ortaya koymak istediği mânâlara göre bürünmüş suretler olduğunu ve bu suretlerin O`nun sûretleri olduğunu bilmek, dolayısıyla varlıkta, gerçekte tek bir Vecih olduğunu ve O`nun sûretleri olduğunu, Allah`ın Vechi olduğunu; ve her bir noktada O`nun veçhini seyretmek durumunda olduğumuzu müşahede etmek...

Ve de şuur boyutunda yaşamak suretiyle onu hissedebilmeye çalışmak, esas vazifemiz olmalıdır...

Eğer, O`nun kendine seçtiği birimler olarak meydana getirilmiş isek...

Aksi takdirde, tamamıyla bedene dönük istek ve arzularla, bedene dönük zevkler, çıkarlar, oluşlar içinde koşuşturup bir çok şeyi yitirmek durumuyla yüz yüzeyiz...

Öyle ise, evvela kendi yerimizi, yurdumuzu, halimizi anlayalım...

Bunun için gerekli olan kıstasları da özetle burada vermeğe çalışalım...

"NEFS" MERTEBELERİ

(Klasik anlatımla)

Kişinin, kendinden arınması çalışmalarında belli mertebeler tespit edilmiş. Yani, kişinin idrak kendini hissediş seviyesi belli "nefs" mertebeleri şeklinde adlandırılmış.

Bunlar; "Levvame nefs", "Mülhime nefs", Mutmainne nefs", Râdiye nefs", "Mardiye nefs", "Sâfiye nefs" diye tarif olunmuş...

Baştaki "Emmare nefs"i hiç söylemiyorum;ki o tamamıyla hayvansal bir yaşamdır... Bedenin istek ve arzularına dönük bir yaşamdır.

“Levvame nefs" denen hâl şudur :

Kişi, kendisinin ulaşması gerektiği noktaya dair bir takım bilgiler edinmiştir. Kendisinde bir takım idraklar oluşmuştur.

Ne var ki, dönüp kendine baktığı zaman, ulaşmak istediği hedefin gerektirdiği çalışmaları zaman zaman yapamadığını; kendisini bu noktaya ulaşmaktan alıkoyan davranışlar içinde bulunduğunu farkeder.

Bundan dolayı, bu çalışmaları yapabildiği zaman sevinir, yapamadığı zamanlarda ise üzüntüye, ümitsizliğe kapılır. Kendi kendine kızar, "levm" eder. "Niye ben, bu gerçekleri bildiğim halde gereken çalışmaları yapamıyorum?.." gibi düşüncelere kapılırak üzülür!.

İşte bu, kendi kendine kızma, levm etme, yani "Levvame nefs" durumudur...

Kişi bu hâl içindeyken...

Zaman zaman aldığı ilim ve ilhamlar sonucu, idrakı ağır basar; kendi aslının hakikatının "O" yani "Allah" olduğunu farkeder; devre devre kendini "O" gibi hissetme durumuna girer!..

İlham yolu ile oluşan bir ilimle kendi aslının ve hakikatının "O" olduğunu hissedip, bunun yaşamı başlar.

İşte bu tür bir yaşam haline girdiği anlarda, "Mülhime nefs" durumundadır. Mülhime, ilham alan demektir.

İlham aldığı anlarda, sanki bedeni yokmuş gibi, sanki dünya yokmuş gibi hisseder. Kendini, O olarak hissetmeğe başlar. Kendisi vardır ama, kendisini O olarak hissetmeğe başlar.işta burada, "Mülhime nefs" durumundadır...

İşte burası ayakların kaydığı bir yerdir!...

Biraz evvel bahsettiğim, kendini "Hak olarak görmek" düşüncesi dolayısıyla; Hakk`ın bir takım şeylerle kayıt altına giremeyeceği, Hakk`ın namaza, oruca, ibadete ihtiyacı olmayacağı gibi düşünceler, hileler vs. hep bu "Mülhime nefs" durumundaki kişilerin içine düştüğü girdaplardır...

Bu girdab olan düşüncelere kapıldığı anda da kişi, güçlü olarak bağlandığı bir rehberi yoksa, otomatikman girdap onu dibe çeker!.

Dibe vurduğu zaman geldiği nokta, "Emmare" noktasıdır.

Eğer nasibinde varsa, bir vesile ile buradan kendini kurtarma şansına erişirse, -ki bu çok ender oluşur-, o zaman yeniden "levvame" durumuna gelir..

Girdabın dibinden, "Levvame" noktasından, tekrar denizin üstüne çıkar. Denizin üstüne çıkması, "Mülhime" noktasına tekrar gelmesi demektir...

Ancak, bu iniş çıkış, bir kaç haftada değil, çok uzun süreler içinde olur...

Şayet tekrar yukarı çıkabilirse, bu defa girdaba kapılmadan, yüzerek hedefe ulaşmağa çalışır.

Fakat, heyhat!..

Yolda yine ne girdaplar vardır!...

Burada dikkat edilmesi zorunlu en mühim nokta; "hakikat" ilminin kendisinde oluşturacağı düşünce şeklinin, kendisini bedenselliğe kaydırıcı girdaplarına düşmemektir!.

Eğer o, hakikat ilmi ile birlikte, yoğun biçimde zikir, oruç, namaz, gece namazı gibi hususlara riayet eder; bunların arasında kalan süreç içinde de hakikat müşahedesini kendinde oturtursa; ki, bu oturuş öyle bir noktaya gelir ki, artık hakikatı hissedişinde, tatmin edici bir noktaya ulaşır.

Yani, artık kendisinin, O`nun varlığıyla varolduğu olduğu yolunda içinde herhangi bir şüphe kalmaz. Kendini beden kabul etme hâli ortadan kalkar!. Dolayısıyla, bedene dönük menfaatler, istekler, hırslar kalmaz...

Artık bu düşünce düzeyinde, bedene dönük her hangi bir olay olsa da olmasa da onun için birdir!.

Olmazsa, niye olmadı diye üzülmez; olursa, nasıl oldu diye sevinmez. Şuur boyutunda O`nun varlığı olarak yaşama konusunda tatmin olmuştur...

İşte o zaman "Mutmainne nefs", yani "Hakikat"ı idrakta tatmine ulaşmış "nefs" olarak târif edilir... Bu ilm-el yakin hâlidir!..

Bu tatmin oluşun neticesinde bakar ki; varlıktaki her birim, O`nun meydana getirmek istediği mânâlara uygun olarak, oluşturulmuş sûretler, birimlerdir!.

Bu müşahede, her bir birimden ayrı ayrı razı olma hâlini ona getirir!..

Yunus`un sözü olan, "Yaradılmış`ı hoş görürüm, Yaradan`dan ötürü"nün yaşam hâlidir bu...

İşte bu noktada o, her bir birimden meydana gelen fiile rıza gösterir.

Bu rıza gösteriş dolayısıyla şuurunun aldığı isim; "nefs-i Râziye", razı olmuş "nefs"dir... Burası, Tecelli-i ef`al mertebesidir. aAn-el yakîn mertebesidir...

Bundan sonraki aşama çok önemlidir.

Eğer kişide, "Nefs-i Râziye"den sonraki aşama ortaya çıkarsa, bu çok önemlidir...

Mutmainne ve Râdiye biribirine yakındır. Mülhime ve Mutmainne biribirine yakındır.

Mülhime-Mutmainne-Râdiye, bir yönüyle tek bir kapsam içindedir... Diğer yandan, Mülhime ve Mutmainne kesin bir çizgiyle ayrılır...

Mülhime`de her an düşmek söz konusudur. Girdaba kapılıp Levvame`ye dönebilir kişi. Ama, Mutmainne`ye geldikten sonra, artık bir daha Mülhime`ye geri dönme, girdaba kapılma, Levvame`ye düşme söz konusu değildir...

"Velâyet" mertebesi, "Mutmainne nefs"te oluşur takdirinde olan için!..

Buna karşın, Mutmainne ve Râdiye idrak ve yaşamları çok silik bir çizgi ile birbirinden ayırdedilir.

Netice olarak, ana tema ve düşüncede Mülhime, Mutmainne, Râdiye bir bütündür...

"Mardiye" ise çok farklıdır!...

6. basamak diye tarif edilen "Mardiye", diğerlerinden çok büyük fark ihtiva eder.

Varlığın Hakk`ın varlığı olduğu, Hakk`ın bu suretlere bürünerek var olduğu ve bu suretlerde Hakk`ı seyretme hali "Mutmainne" ve "Râdiye"de ağır basar.

Eğer buradan, bir üst boyuta sıçrama yapılırsa, bu idrak ve yaşam düzeyinde şuur, birimler, suretler müşahede yaşam halini yitirir.işte "Mardiye"nin en önemli vasfı, şekli budur!.

Burada, şuursal bir "Tek"lik, yaşamı vardır!. Kesret-çokluk müşahedesi tamamen kalkar!. "Tecelli-i sıfat" denen yaşam tarzıdır. "Hakk-el yakin" halidir!.

Burada şuur, tek varlık olarak kendi vasıflarını seyre koyulur. Burada çokluk müşahedesi söz konusu değildir, sûrete bürünmüşlük söz konusu değildir...

Bunu basit bir misalle şöyle anlatalım:

Gözle bakınca; koltuk, masa, çiçek, insan, hayvan, tahta, halı vs. vardır. Fakat, bir milyar defa büyüten bir elektronik mikroskop ile tüm varlığa baktığın zaman bu isimlerle anılan varlıkların hepsi gözden kaybolur, sırf atomlardan ibaret bir bileşik kitle görülür!.

Burada artık ayrı ayrı birimler gözükmez!. Ne ben kalırım, ne sen kalırsın, ne koltuk kalır, ne de masa!...

İşte bu misalde olduğu üzere, "Mardiye" ismiyle anılan şuur boyutunu yaşayan kişinin müşahadesinde kesret, çokluk hali yoktur!.

O TEK şuur vardır; ve O şuur kendi vasıflarını seyir halindedir.

Bu hâl, "Tecelli-i sıfat" mertebesi olarak tarif edilir. Tabii bu, çokluk içindeki bir izah için, bir yaklaşım için anlatılan bir haldir...

Eğer farkediliyorsa bu hâl, bu şuur, bir evvelki boyutta anlattığımız "Mülhime-Mutmainne-Râdiye" bütünlüğünün getirdiği müşahededen çok farklı bir yaşam tarzıdır...

İşte; Evliya-ı Kamil, Evliya-ı Mukarreb yani Allah`a yakîn kazanmış veliler, Kurbet Velileri bu yaşam içinde olanlardır... Bunlar, sayıları yer yüzünde gerçekten çok çok mahdut olan kişilerdir. Yüz yirmi dört bin veli içinde bunların sayısı onlarla ifade edilir...

Bu müşahedeye erenlerin sayısının azlığını, bu müşahedenin zâhir oluşunu ve değerini anlatma sadedinde bir misal veriyorum...

Bir de bunların üstünde, "Sâfiye" denilen, vasıflarını seyretme hâlinin ötesine geçmişlik var ki, bunu şu anda anlatmama gerek yok...

Çünkü, Mardiye dahi, bizim şu anda anlayamayacağımız bir olaydır!. Umalım ki bize takdir edilmiş ola!... Ona istidat ve kabiliyetli olarak var edilmiş olalım!...

Bunu da anlatmamın sebebi şu`dur;

"Varlık`da Hak`dan başka bir şey yok; Her şey Hak`tır; Benim varlığım da O`nun varlığıdır; Bu varlıkta ne kadar sûretler varsa hepsi O`dur", gibi görüşlerin, her ne kadar çokluk mertebesine göreyüksek bir değeri varsa da; bir üst boyuta göre hiç bir değeri olmadığını farkettirmek bâbında bunları açıklıyorum:

"Hasenet-ül Ebrar, Seyyiat-ül Mukarrebin"

Kurbiyyet, yakîn, bizim için dünyada iken oluşmazsa, ölüm ötesinde bir daha bizim için asla ve asla gerçekleşmesi mümkün olmayan, muhal şeydir!...

Dünyada a`mâ olduğun şey, âhirette de a`mâsı olacağın şeydir...

Öyle ise "biz, sadece ve sadece Allah için varız" deyip, O`na dönüşün kuralları, şartları, gerekleri ne ise, onları yerine getirmeğe çalışalım!...

Eğer, bütün bu anlattıklarımızı anlıyor, idrak ediyor ve hazmedebiliyor isek?... Ve eğer bu, bize kolaylaştırılmış ise, o takdirde bizim için mümkün olur...

Aksi takdirde bunları dinleriz, okuruz; ondan sonra bütün bunlar dünde kalır ve biz, gene bedenselliğimize dönük bir yaşam içine girer, bir çok şeyleri yitirmeğe devam ederiz...

Eğer Cenâb-ı Hak bir kişiyi, kendi hakikatını ortaya koyması gayesi ile meydana getirmişse, ona vehmin hükmünden kurtulmayı nasip eder. Vehmin hükmünden kurtuluş yollarını ona kolaylaştırır.

Eğer, birimsel yaşamasını murad etmişse; o zaman onun şuurunu vehmin hükmü altına sokar.

Burada da birimsel yaşamın ve birimsel yaşamdan kurtulmanın tekniğini, sistemini anlatmağa çalışıyorum...

DÜŞMANIMIZ VEHMİMİZ

"Vehim" nedir?...

"Vehim", kişide, var olmayan şeyi "var sanma", var olan şeyi de "yok sanma" hâlidir... "Varsayım" da diyebileceğimiz vehim "zan" esasına dayalı olarak çalışır.

Gerçekte en başta "var" olmayan şey nedir?... Kendi bağımssız varlığın!...

"Var" olmamasına rağmen, vehim sana, onu var gösterir...

Ve "Ben varım" düşüncesi ve Hak`dan ayrı bir varlık olarak var zannı ile bedene dönük bir yaşam içine girer.

İşte bu kişi, kendini Allah`dan ayrı, bağımsız bir varlık olarak düşündüğü sürece; vehmin hükmü, kaydı altında yaşama durumuna girmiştir; artık girdiği bu yoldan da kolay kolay geri dönemez!..

"Ben!" der ve birimsel yapıya dönük bir şekilde yaşamına devam eder... Onun istekleri ve arzuları, bedensel yapısına, birimsel yapısına dönük şeylerdir... Bedenine ve birimsel yapısına zevk verecek şeylerdir. Bu, kişinin, vehmin hükmü altında olduğunun açık işaretidir...

Vehmin hükmü altında olmak ile vehmi hükmü altına almak arasındaki sınır, kişinin Tek`liğe geçiş sınırıdır.

İşte bu sınır, diğer bir ifade ile; "Ölmeden önce ölmek" sınırıdır!..

Eğer kişi dünyada yaşarken, ölmeden önce ölmemişse, vehmin hükmü, kaydı altından kendini kurtaramamıştır; ki öldükten sonra da kendini vehimden kurtarmasına asla imkân yoktur!.

Dolayısıyla, onun şuurundan birimsellik asla kalkmaz!. Yani, "Vahdet"e giremez, "Vahdâniyet"i anlayıp idrak edemez, hissedemez, yaşayamaz... Yani, ölmeden evvel ölemez...

Ölmeden evvel ölmek denen şey; hükmi ölüm ve fiili ölüm olmak üzere ikiye ayrılır.

Esasen ölüm, üçtür: Fiziki-fiili-hükmi !...

Fiziki ölüm; bildiğimiz herkesin tattığı, beynin bioelektriğinin kesilerek bedenin kullanılamaz vaziyete gelmesi; kişinin biyolojik beden bineğinden, mikrodalga bedene yani ruh bineğine geçerek yaşamını devam ettirmesidir...

Bu, "Her nefs ölümü tadacaktır" âyetinde belirtildiği şekilde, bedenin cansızlığı nedeni ile "Ruh boyutunda yaşama geçiş"tir...

Hükmî ölüm; Kişinin, varlığın Tek`liğini fark etmesi, bunu hissetmesi; ne var ki, bunu hissedip farketmesine rağmen, kendi hakikatının güçleri ile bilfiil yaşayamaması halidir.

"Ölmeden evvel ölmek" diye târif edilen olayın birinci aşamasıdır!. Diğer bir ifade ile buna “Hissî Müşahede”de denilebilir...

Fiili ölüm ise... "Ölmeden evvel ölmek" dediğimiz halde, fiili ölümle birlikte şuur boyutunda yaşama geçilir.

Şuurun, bedenin kayıtlarından kendini kurtarmasıdır. İlâhi kuvvetlerle tahakkuk etmesidir!... Yani, "Vehmin kaydından" kendini kurtarmasıdır!.

Vehim, kişinin hayâlinde, düşüncelerinde, duygularında, hükmederek kişinin kendisini şu beden, şu birim olarak kabul etmesine yol açar!...

Bu yol açıştan sonra da kişi, bu bedene dönük zevk ve tatminlerin peşinde koşar.

Eğer "hakikat"ın ilmi ve idrakı sende ağır basarsa, kendini vehimden kurtarma yolunda bir takım çalışmaların içine girersin. Bu çalışmalar, bu hakikate iman yolu ile inanıp, iradeni bu imanın istikametinde kullanmak suretiyle oluşur.

Bu iman yolu ile sen, hakikata uygun davranışları ortaya koyarsın.. Böylece de, vehmin hükmü altından kendini yavaş yavaş kurtarmağa başlarsın...

Bu çalışmalar içinde iken vehim, aklına ve mantığına hükmetmeğe çalışır... Aklına, mantık hileleri ile yaklaşır!. Seni bir takım açmazlara, bedene dönük davranışlara sürükler.

Eğer burada sen iman noktasına dayanırsan, yani hakikatının ne olduğuna iman dolayısıyle, o imanın gereği de bu şartlardır, deyip; mantık oyunlarına kanmayıp, bu çalışmalara devam edersen...

Sonuçta kendini, vehmin hükmü altından, yani gerçekte var olmayan birimsel varlığını kabullenme halinden, kurtarıp, "Ne varlığa sevinir, ne yokluğa yerinirsin"; "Hakk`ın hakikatının gereğini" yerine getirirsin...

İşte bu hâl, senin kendini vehmin hükmü altından kurtarmağa başladığının işaretidir.

Ne olursa olsun, olanla-olmayan senin için farketmez!... Kısacası dünyanın kaygısını, derdini çekmez hale gelirsin...

Bu, Hakk`ın kendine seçtiği, yani, kendini idrak ettirmeyi dilediği birimler için söz konusu olan bir "hâl"dir. Yani, vehmin hükmü altından kendini kurtarmak!...

Hakikat noktasını idrak ettikten sonra; ikinci aşama olarak bunu yaşamına da sokabilirsen, bu defa vehmin üzerinde tasarruf eder, diğer birimlerde açığa çıkmayan hâlleri ve fiilleri yerine getirebilirsin.

Demek ki, Vehim, kişinin, var olmayan varlığını kabul etmesini doğuruyor ve bu kabulden, bu zandan dolayı da kişi bedenselliğe, birimselliğe dönük bir yaşam içinde oluyor!. Bu da onun vehmin kaydında olmasından ileri geliyor...

Kişi, bundan dünyada yaşarken kurtulamazsa, fiziki ölümle birlikte ebediyyen kurtulma imkanı da kendisi için kalmıyor!.

Oysa, Kur`anı tetkik eder, Rasûlullah Aleyhisselâm`e kulak verirsek; O bize, dünya hayatının geçici olduğunu, belli bir süre sonra dünya hayatında bir daha geriye dönme ihtimali olmaksızın ayrılıp başka bir boyutta yaşamımıza devam edeceğimizi; bedene, birimselliğe dönük şeyler peşinde koşarak, ömrü boşa harcamanın israf olduğunu; bizim, Allah için yaratılmış olduğumuzu; o ilâhi hakikatı anlamak, hissedebilmek, yaşayabilmek için "Halife" olarak varedildiğimizi; dolayısıyla, bu sahaya dönük yaşam ve çalışmalar içinde olmamız gerektiğini bize sürekli olarak vurgulamıştır...

İnsanın, hakikatına ererek "Halifetullah" olabilmesi için de önce "Mİ`RÂC" yapması zorunludur...

Öyle ise mi`râc nedir, şimdi de bunun üzerinde duralım..."

"Mi`R Â C"

"Mi`râc" konusunu anlatan ayetleri, Elmalılı Tefsiri diye bilinen "Hak Dini Kur`ân dili" isimli eserin 3142. sayfasından okuyacağımız bir hadisle açmak istiyorum...

İsra sûresinin ilk âyeti...

Elmalı`lı Hamdi Yazır`ın verdiği meâl şöyle:

Mi`rac nedir, şimdi de bunun üzerinde duralım...

"Tenzih O Subhân`a ki, Kulunu bir gece Mescid-i Haram`dan, O habalisini mübarek kıldığımız Mescid-i Aksa`ya "İsra" buyurdu. O`na Âyetlerimizden gösterelim diye. Hakikat bu. O`dur işiten, gören."

Bizim, "Mi`râc" diye bildiğimiz olayı, Kur`an, İsra Sûresinin ilk âyetinde anlatıyor.

Bu "Mi`râc" olayı öyle entresan bir olay ki, "Mi`râc" hadisesinin akabinde, o güne kadar iman ettiklerini söyleyen bazı kişiler, bu olayı hafsalaları almadığı için, reddedip dinden çıktılar!... Hazreti Ebu Bekr de "Sıddık" lâkabını "Mi`râc" olayı vesilesiyle aldı!.

Ertesi sabah, "Mi`râc" olayını Rasûlullah Aleyhisselâm çevresindekilere anlatmağa başladığı zaman, bunu duyanların bir kısmı, münâfıklar, şüpheliler, koştular, Ebu Bekr`e...

-Ya Eba Bekr!... Bak, senin adamın diyor ki; bu gece Mescid-i Aksa`ya gitmiş, oradan da göklere çıkmış. Orada gördüklerini anlatıyor. Ne dersin sen bu işe ?...

- O`nun ağzından böyle mi çıktı, böyle mi dedi ?...

-Evet!. Aynen dediğimiz gibi dedi...

-Eğer O dediyse doğrudur, kesinlikle hiç şüphe etmiyorum, kabul ediyorum...

ve sözlerine şunu ilave etti :

"Siz bana ne şaşıyorsunuz!. Hiç bir yere gitmediği halde, gökten geldiğini söylediği o emirlerin hepsine bu kadar zamandan beri inanıyorum da, buna niye inanmayayım..?"

Ebu Bekr`in bu ifadesi Hazreti Rasûlullah Aleyhisselâm’e ulaşınca :

" O, Sıddîk`dır; tasdik edicidir!." dedi.

"Mi`râc" olayı nasıl gerçekleşti ?...

"Mi`râc" olayında, "İsrâ" ve "Mi`râc" aşamaları var.

Mekke`den, Mescid-i Aksâ`ya, yani Kudüs`e bir anda gidişinin adı, "İsrâ"dır.

Kudüs`den göklere yükselmek, diye anlatılmaya çalışılan, oysa gerçekte dalga(wave) boyut olan berzah âlemini gezmesi de, "Mi`râc" denen olay...

Evvela bunu öğrenelim. "İsrâ" kelimesi, Mekke`den Kudüs`e gidişi anlatıyor.

Kudüs`den sonra, göklere yükselmesi, çeşitli âlemleri gezmesi olayı da "Mi`râc" kelimesi ile tanımlanıyor.

Bundan sonrasını bu tefsirden naklediyorum aynen...

Daha sonra, bunları anladığımız kadarı ile izâha çalışacağım.

"Hazreti Rasûlullah aleyhisselâm, o gördüğü, yaşadığı hâli, yani Kudüs`e gidip orada gördüklerini anlatmağa başlayınca, bulunduğu topluluğun içinde Kudüs`ü bilenler, görenler vardı ki...

Bunlar Kudüs`ün hâline müteallik bir takım suallar sordular, târiflerini istediler.

O anda Rasûlullah`ın karşısında "Beyt-ül Makdis" görünür hâle geldi ve oraya bakarak, karşısında gördüğü Kudüs`e bakarak, Mescid-i Aksa`ya bakarak târif etmeğe başladı.

Hz. Rasûl, kendisinin ifadesinde;

-"Sual sordular" diyor... "Suali sordukları zaman, onların sordukları şeylerin hiç birine, ben oraya gittiğim zaman dikkat etmemiştim... Fakat, Cenâb-ı Hak o anda perdeyi kaldırdı ve sanki karşımdaymış gibi Mescid-i Aksâ`yı görmeğe başladım ve cevap verdim onlara" diyor.

Ne kadar pencereleri vardı?... Kapısı nasıldı?... Bu gibi sualler soruluyor.

Bu suallarin cevabını da anında görerek veriyor!. Daha sonra soruyorlar, peki diyorlar:

-O yolda bizim bir kervan var, o kervandan haber ver bakalım?. Bizce bu daha mühim. Gerçekten gittin mi? Madem ki gittin, yolda onlara rastladın mı ?...

-Evet!... filanların kervanına rast geldim. Revha denilen yerdeydi. Hatta bir develerini yitirmişler, onu arıyorlardı. Yüklerinde bir de su çanağı vardı, susadım, o çanağı alıp su içtim. Sonra da aldığım yere koydum çanağı, geldiklerinde sorun bakalım, çanağı bulmuşlar mı ?...

-Bu bir işarettir!.

Dediler... Sonra da kervan hakkında başka sorular sordular.. Develerin adedini, yüklerini, heyette kimlerin bulunduğunu vs...

Bu defa da gözümün önüne kervan temessül ettirildi; ve sorduklarının hepsine tek tek cevapla kervandan haber verdim.

Buyurdu ki :

-İçlerinde falan filan var, Önde de karamtırak bir deve, beyaz bir deveyi güdüyor ve üzerinde de iki tane "harar", iki tane yük var ve falanca gün, güneşin doğuşu ile birlikte buraya gelecekler!...

Onlar:

-Bu da başka bir işarettir, senin doğruluğuna dediler ve o hızla yola çıktılar.

Güneşin doğuşunda kervanı beklediler; tâ ki gelmesin de, yalancı çıksın ve herkese bu yalanı yayılsın, diye...

Derken içlerinden birisi, "Güneş doğduuu" diye haykırdı, bir diğeri de:

-Kervan geliyooor!.. Önünde de o karamtırak deve vaaar!.. Aynen dediği gibi falan var, filan da var!" deyip saydılar...

Hâl böyle iken, iman etmemişlerin bir kısmı gene iman etmedi!.

Rasûlullah buyurdu ki :

-Beyt-ül Makdis`de, yani Kudüs`de Kutsal Câmi`de onlardan ayrıldıktan sonra, "Mi`râc" getirildi. Ben, ondan güzel bir şey görmedim ve o getirilen şey, Mi`râc o dur ki, ölümü tadan kişi, intizâr vaktinde gözlerini o`na diker.

Sahibim, beni onun içinde ta kapılardan bir kapıya varana kadar çıkardı ki, ona "Hafaza" kapısı denir.

Semâ muhafızlarının beklediği, Semâi dünya kapısıdır.

Bilâhare o kapıda Cebrail de yanımdaydı...

"Kim o ?.." denildi...

Denildi ki, "Muhammed!..." Cebrail tarafından!...

-Peki, çağırıldı mı?...

"Evet !..." dedi Cebrail ve hemen açtılar.

Beni selâmladılar... Görevli bir Melek semâyı muhafaza ediyor ve O`na İsmail, deniyor. Mâhiyetinde yetmiş bin melek ve her birinin mahiyetinde de yüz bin melek var...

Derken, bir erkekle, bir kişiyle beraber oldum ki, görünüşü Allah`ın halk ettiği günkü gibi!. O`nda hiç bir şey değişmemiş ve kendisine zürriyetinin ruhu arz ediliyor.

Mü`min ruhu ise, hoş bir rayiha!... " Bunun kitabın ıilliyin`de kılın" diyor!.

Kâfir ise, habis ruh, habis koku!. "Bunun kitabını da Siccîn`de kılın" diyor.

-Ya Cebrail, bu kim?.. dedim.

-Baban Adem!... dedi.

Ve, O bana selâm verdi, hoş eyledi, hayır ile dua eyledi.

Sonra baktım, bir kavim gördüm civarda, dudakları deve dudağı gibi... Bunlara bir takım memurlar bağlanmış, onların dudaklarını kesiyorlar ve ağızlarına ateşten bir taş koyuyorlar. Ağızlarına koydukları bu taş içlerinden geçiyor ve aşağlarından çıkıyor.

-Ya Cebrail!.. Bunlar kimler?.. dedim.

-Bunlar, yetim mallarını zulmen yiyen kişiler... dedi.

Sonra baktım, bir kavim var ki, derilerinden sırım kesiliyor ve ağızlarına tıkılıyor ve yediğiniz gibi yiyin burada da, deniliyor. Bu onlara iğrenç bir şey oluyor.

-Ya Cebrail!... Bunlar kimler?... dedim.

-Bunlar, o hammazlar, gammazlar ki, insanların dedikodusunu, gıybetini yaparlar böylece insanların etlerini yerler; onların ırz ve namuslarına dil uzatırlar, dedi.

Sonra baktım, bir kavim var ki, önlerine bir sofra kurulmuş, üzerinde benim gördüğüm etlerin en güzellerinden kebaplar var, fakat etraflarında da cîfeler var. Onlar o güzel etleri bırakıp bu ci`felerden yemeye başladılar.

-Bunlar kim?.. Ya Cebrail!... dedim.

-Bunlar, zinâ yapanlardır!. Allah`ın helâl kıldıklarını bırakır da, Allah`ın haram ettiklerini yerler. dedi...

Sonra baktım bir kavim var, karınları evler gibi şişmiş ve bunlar Firavun`un nesli üzerinde bulunuyor.

Firavun nesli, sabah ve akşam ateşe arz olunurlarken bunlara uğruyor; uğradı mı da, bunlar bir fırlıyor üstüne basılmasın diye; fakat fırlayınca her biri karnının meyline düşüyor ve binaenaleyh Firavun nesli de bunları ayaklarıyla çiğneyip geçiyor...

Cebrail’e dedim ki;

-Bunlar kimler?...

-Bunlar, ribâ yiyenler!... dedi.

Sonra baktım. bir takım kadınlar memelerinden asılmış ve bir takım kadınlar baş aşağı ayaklarından asılmış.

-Ya Cebrail!... Bunlar kimler ?... dedim.

-Bunlar, zinâ eden kadınlarla, evlatlarını doğduktan sonra öldürenler veya doğmadan öldürenler. Dedi...

Ondan sonra ikinci kat Semâ`ya çıktım. Orada Yusuf ile buluştum. Ümmetinden kendisine tâbi olanlar etrafında idi. Yüzü, dolunay gibiydi.

Bana selâm verdi "merhaba!..." dedi...

Sonra, üçüncü semâ`ya geçtim. Orada iki teyzezâde Yahya ve İsa ile buluştum. Giyimleri her şeyleri birbirlerine benziyordu. Bana selâm verdiler."merhaba!..." dediler...

Sonra dördüncü semâ`ya geçtim. İdris`le buluştum Bana selâm verdi, "merhaba!..." etti...

Nitekim beşinci semâ`ya geçtim. Orada kavmine sevdirilmiş olan Harun ile buluştum. Etrafında ümmetinden bir çok teb`ası vardı, uzun sakallıydı. Sakalı neredeyse göbeğine değecekti. Selâmlaştık. "Merhaba !.." etti.

Sonra, altıncı semâ`ya geçtim. Orada Musa ile buluştum. Üzerinde iki gömlek olsa, kılları ondan çıkacak şekilde vücudu kıllıydı. Musa dedi ki :

"İnsanlar beni en ekrem kişi diye bilir... Halbuki sen varken bana söz söylenmez."

Sonra, yedinci semâ`ya geçtim. Orada İbrahim ile buluştum. Sırtını Beyt-i Ma`mûr`a dayamış, beni selâmladı.

Ve, bana denildi ki:

"Senin mekânın ve ümmetinin mekânı burasıdır."

Ondan sonra, "Beyt-i Mamûr"a girdim, içinde namaz kıldım ki o "Beyt-i Ma`mûr"a her gün yetmiş bin melek girer, kıyamete kadar dönmezler. Bir daha geri gelmezler.

Sonra baktım bir ağaç var. bir yaprağı bütün bu ümmeti bürür!. Bunun kökünde bir menbâ akıyor ki, iki şubeye ayrılmış.

-Ya Cibrîl!... Bu nedir? Dedim

-Şu Rahmet Nehri... Şu da Allah`ın sana verdiği Kevser!... dedi.

Bunun üzerine Rahmet ırmağında yıkandım. Geçmiş gelecek bütün günahlarımdan mağfiret olundum.

Sonra, Kevser istikametini tuttum, ta Cennet`e girdim!.

Ne bakayım, orada göz görmedik, kulak işitmedik, insan aklına, şuuruna, hayâline gelmedik şeyler var!.

Bundan sonra, Allahü Teâlâ bana emrini verdi ve elli vakit namaz farz kıldı bir günde!.

Daha sonra, dönüşte Musa`ya uğradım.

-Rabbin ne emretti?.." dedi.

-Üzerime elli namaz farz kıldı, dedim.

-Senin ümmetin bunun altından kalkamaz, git bunu hafiflet, niyaz et!", dedi.

Bunun üzerine tekrar Rabbime döndüm, hafifletilmesini niyaz ettim. O da bunu on tenzil etti.

Sonra tekrar Musa`ya döndüğümde, Musa,

-Tekrar hafifletilmesini iste!.." dedi.

Tekrar gittim, tekrar azaltıldı; ve sonunda beş vakit namaz farz kıldı.

Bundan sonra Musa:

-Yine başaramazlar, hafifletilmesini iste!.." dedi.

-Artık çok fazla istedim, müracaat ettim, daha fazlasını isteyemem, dedim...

Bunun üzerine bana;

-Beş vakit namaz farz oldu, fakat hasenede elli namazdır!... Her kim iyiliğe himmet eder de işleyemezse, ona bir iyilik yazılır. O iyiliği işleyene de on iyilik yazılır. Her kim de bir kötülük ederse, o kötülüğü meydana getirmedikçe ona bir şey yazılmaz. Eğer o kötülüğü yaparsa ona bir kötülük yazılır. denildi..

Burada, namaz bahsine ilâve olarak şu gerçeği belirleyelim:

Namazlar, beş vakit namaz farz olunmadan evvel, sabah ve yatsı olmak üzere iki vakit namaz kılınıyordu.

Ondan önce de namaz, sadece gece kılınan bir namaz şeklinde idi.

Daha sonra sabah namazı ve yatsı namazı şeklinde günde iki defaya çıktı.

Efendimiz, Nebîliğinin, bildirmesinden on sene sonra, bu, "Mi`râc" ve "İsrâ" olayı gerçekleşti; bu olayla namaz beş vakte çıkarılmış oldu. Yani, belli bir tekâmül bekleniyor kişilerden, beş vakit namaz istenene kadar... Kur`ânda gördüğümüz bir incelik bu husus!.

Şİmdi gelelim "İsrâ" gecesiyle ilgili diğer bilgilere...

Efendimiz Aleyhisselâm’ın Mekke`den Kudüs`e gittiği, "İsrâ" dediğimiz olayı gerçekleştiren araca, "Burak" tâbir ediliyor... "Mi`râc"a çıkış olayı başlangıçta, "Mi`râc" ile...

"Mi`râc" bizim bu günkü anlayışımıza göre, bir tür, boyut değiştirme!.. Madde boyutundan dalgasal boyuta geçerek, o boyutun yaşamını seyretme..

Daha sonraki, "Allah`ın huzuruna çıktı" diye târif edilen olaydaki "Mi`râc" yani yükseltici de "Refref"...

Bunu böylece öğrendikten sonra, bu günkü anlayış içinde olayı nasıl değerlendirebileceğiz?...

Mİ`RÂC'ın

AÇIKLAMASI

Şimdi bunun üzerinde duralım..

"Mi`râc" konusu bu güne kadar, İslâm`da, gördüğü kadar düşünebilenler için anlaşılması en zor, en çetrefilli konulardan biri olarak kalmıştır!... Çünkü buna, mevcût ilmimize göre bir izah yapılmamış.

Böyle bir olay oluyor; Rasûlullah Aleyhisselâm bunu yaşadığını söylüyor!.

Bize, ya O`na itimat edip, güvenip, inanıp, "tamam, madem ki O böyle bir şeyin olduğunu söylüyor, olmuştur.. Anlayamasam da nasıl olduğunu, O`na inandığım için, kabul ederim!..." Demek düşüyor!..

Ya da "bu O`nun uydurmasıdır" diyerek herşeyiyle Rasûlullah`ı reddetmek!.

Çünkü bu olayın somut bir şekilde izah edilebilmesi için, o şeyin benzerlerinin olması lazım; ki birbirine kıyas yoluyla, olayları birbirine bağlamak yoluyla, bir açıklama getirilebilsin!.

Durum böyle, ama gene de bu konunun üzerinde biraz durmak gerek.

"İsrâ", denen olay, yani bir anda Mekke`den, Mescid-i Aksa`ya gitme denen olay; evliyânın yapmakta olduğu ve bizim "tayy-i mekân" diye bildiğimiz olaydır... Mesafenin kısaltılmasıdır. Bu evliyâya, Allah Rasûlü mûcizesinden mirâstır!.

Yalnız, "tayy-i mekân"dan farklı bir yönü vardır, buradaki "İsrâ" olayının...

Velilerin yaptığı tayy-i mekân" iki türlüdür...

Birinci tür "tayy-i mekân"da; bir veli bedenini bırakıp, ruh olarak her hangi bir yere gider; ve orada ruh, bir madde görüntüsü verir bir hâlde görünebilir.

Hızır Aleyhisselâm’ın günümüzdeki yaşamı bunun benzeridir.. Hızır Aleyhisselâm, madde boyutundaki biyolojik bedenden, "berzah" denilen dalgasal boyutun ışınsal beden yaşamına geçmiş olmasına rağmen; istediği zaman, bu ışınsal bedenini yani "ruh"unu, biyolojik bedene dönüştürerek dünyamızda yer almaktadır.

Kısa bir süre sonra dünyamıza geri gelecek olan İSA Aleyhisselâm da, halen ışınsal bedeniyle dalga boyutta yaşamaktadır!. Bir süre sonra Allah`ın hükmü ve iradesiyle bu ışınsal bedeni yoğunlaşarak, biyolojik beden şekline dönüşecek ve böylece dünyamızda yerini alacaktır..

Bunları niye anlatıyorum...

Bilelim ki ışınsal bedenin, biyolojik bedene dönüşmesi mümkündür; Allah`ın dilediği hâllerde, dilediği kişiler için!... Mümkün olan bir şeyin de Allah`ın dilediği bu kişiler için gerçekleşmesi son derece kolaydır!.

İkinci tür "tayy-ı mekân"da, beden, ruh gücünün oluşturduğu bir koruyucu manyetik alan içine girer, yani çevresinde koruyucu bir manyetik alan oluşur. Bu koruyucu manyetik alan, yüksek hızın getireceği zararları keser!. Çünkü aşırı hıza bu vücut, normal şartlarda dayanamaz!. Fakat O Zât, belli ruh kuvvetiyle çevresinde belli bir koruyucu alan meydana getirir ve o hız ona zarar vermeden istediği yere gider.

Ancak, burada, Efendimiz Aleyhisselâm’a has olmak üzere, orijinal bir olay var ki bu olay, tayy-i mekândan farklı kılıyor "İsrâ" hâdisesini... O da "Burak" denen nesne!. Bir taşıyıcı güç, bir melek!...

Şimdi, bunun sebebi nedir?...

Bir veli`de mevcut olan tayy-i mekân gücünün kat be kat üstünde bir güce sahip olan Rasûlullah Aleyhisselâm, tayy-i mekân yoluyla yani, bir velideki gibi, kendisindeki üstün ruhânî kuvveti kullanmak sûreti ile değil de, bu seyahati neden "Burak"la yaptı?...

Siz eğer, çok önemli bir misafiri ağırlayacaksanız; o size göre, çok üstün, çok değerli biri ise ne yaparsınız?. Arabanızı yollarsınız, onu evinden alıp getirirsiniz!. Bu, onun büyüklüğüne, yüceliğine, üstünlüğüne olan saygının ifadesidir.

İşte burada "Burak", Efendimiz Aleyhisselâm’ın yüceliğini ortaya koymak için sunulan bir araçtır!. Hz. Rasûlullah Aleyhisselâm, kendisinde ki kuvvetle gidebilirdi. Fakat, O`nun şerefine, O`na "Burak" denilen bu araç tahsis olunmuş!.

Burada birinci olay, Mekke`den Kudüs`e gitmesi...

Oraya, "Burak" denen taşıyıcı araçla gitmiştir!...

Orada, gelmiş geçmiş bir çok Nebiler ve Rasûller , hazır bulunuyordu.

Onlarla beraber orada namaz kıldı.. Rasûlullah Aleyhisselâm imam oldu ve onlara namaz kıldırdı!. Bu bildiğiniz şekli bir namazdan ibaret kulluk değildi yalnızca!... Bu namaz, bilinç boyutunda yükseliş; ya da bir başka ifade ile "Hakikat"ının semâsında özüne erişi sağlayan bir "URÛC" idi!.. Bu namaz "urûc"un hazırlanışıydı!..

Bu namaz sonrasında, "Mi`râc" denilen olay meydana geldi... Boyut değiştirdi!...

"Mi`râc"da evvela dünya semâsına çıktı.

Öncelikle şunu iyi farkedelim ve anlayalım...

"Mi`râc" yani yükselme ile "Berzah Âlemi" de denilen kâbir âlemindeki yani semâ katlarındaki gezinti tamamıyla BOYUTSAL bir olaydır!.. Kesinlikle fizik beden-madde boyutunda cereyan eden bir olay değildir!..

"Dünya semâsının kapısında..." denildiği zaman, bununla, madde ötesi boyuta geçiş, yani bir başka ifade ile ervâh(ruhlar) âlemine geçiş anlatılmak istenmektedir!..

"Ölümü tadan her kişi gözünü Mi`râc ‘a diker"

şeklindeki Efendimiz Aleyhisselâm’ın açıklaması da buna işarettir!

Dünya semâsı içinde bir takım ruhların, kişilerin çektiği azapları müşahede etti ki, Berzâh Âlemi denen âlem, bu yedi kat semâyı içine alan bir âlemdir!...

Daha sonra da, Adem Aleyhisselâm’ın ruhu ile karşılaştı.

Ölmüş kişilerin ruhlarının ne halde olduğunu orada Adem Aleyhisselâm müşahede ediyor... Rasûlullah Aleyhisselâm, Nebiler-Rasûller ve şehitler âyet hükmü ile sâbittir ki, kâbirlerinde hapis değillerdir. Onlar serbest dolaşırlar...

Birinci kat semâ dediğimiz gök; 2. kat semâ, 3. kat semâ, yani 7 kat semâ... Güneş sistemi içindeki yedi gezegenin yörüngeleridir. Kısacası Güneş sistemidir!.

Güneş sistemi, içinde bulunduğumuz Galaksi`de bir hiç mesabesindedir!.

Son tespitlere, verilere göre; Samanyolu adını verdiğimiz Galaksi`de 400 milyar güneş var... "İNSAN ve SIRLARI" isimli Kitabı yazdığım zamanki -1984-, verilere göre, Samanyolu`nda 100 milyar yıldızın tespiti yapılmıştı. Şu anda (sene 1994), aldığımız verilere göre Samanyolu`nda 400 milyar güneşin var olduğu tespit edilmiş.

Bir açıklamasında Rasûlu Ekrem şöyle diyor:

"Dünyanız ve yedi kat semâ, Kürsi`nin içinde çöle atılmış bir yüzük halkası kadardır. Kürsi de Arş`ın içinde gene çöle atılmış bir yüzük halkası gibidir." diyor...

Burada bahsedilen, "Kürsî" kelimesi ile ifade edilen saha, yapı, bizim Galaksi dediğimiz ve Samanyolu ismiyle tanımladığımız yapıdır; bizim tespitlerimize göre. Yani, 400 milyar güneşten, yani yıldızdan oluşan bir sistem...

Eğer gerçekten, şöyle bir hafsalamızı genişletip de biraz düşünürsek, o 400 milyar güneşin içinde bizim güneş, çöldeki bir yüzük halkasından başka bir şey değildir.

Ayrıca bu 400 milyar güneş benzerinin meydana getirdiği Galaksi gibi; şu andaki tespitlere göre milyarlarla Galaksi var!. 400 milyar güneşten oluşan Samanyolu Galaksisi gibi... Milyarlarla galaksi var evrende!...

İş bu kadarla da bitmiyor!...

Bu yıldızların, galaksilerin her birinde bizim algılayamadığımız dalgasal boyutlarında ve onun da altındaki kuantsal boyutta sonsuz sayıda âlem ve canlı-bilinçli varlık türü mevcut!..

Ve eğer anlayabilirsek, o milyarlarla galaksinin içinde bizim Samanyolu dediğimiz 400 milyarlık galaksi, çöldeki bir yüzük halkası gibidir...

Nitekim bu konuda Hz. Rasûlullah Aleyhisselâm şöyle buyuruyor:

-Fesubhânallah!... Semâ gıcırdıyor!.. Secde edilmedik bir karış yer yok semâda!..

Elbette bu "semâ" tanımlamasıyla "göze" hitâbeden yapıyı değil, "berzah" denilen "âhiret" denilen evrendeki dalgasal boyutu anlayacağız..

İşte bu milyarlarla galaksiyi ilminde barındıran, kapsamına alan yapının bilinç yani dinî tâbirle “İlim Boyutu”, tasavvufî deyimiyle “Esmâ Âlemi” o günde "Arş" kelimesi ile izah ediliyor!..

Daha evvelki konuşmalarımızda, üzerinde durduğumuz gibi, şunu hiç hatırdan çıkarmayalım:

Efendimiz Aleyhisselâm, gördüğü, tesbit ettiği, hissettiği, aldığı, kendisine vahyolunan bilgileri; o günkü insanların anlayışını da göz önüne alarak, onların hafsalalarının alamayacağı ve inkârlara yol açacak bir biçimde, GERÇEK HÂLİYLE DEĞİL, benzetme yollu, misal yollu, teşbih yollu anlatmıştır.

Dolayısıyla, aklımızın almadığı veya ters düşen bir şeyle karşılaştığımız zaman, ilkel bir insan gibi hemen inkâr etmeyip; evet bu böyle ifade ediliyor, ama, acaba bu anlatımla neyi anlatmak istedi, diyerek o söyleneni anlamaya çalışalım.. Bu, din konusunun en önemli, püf noktasıdır!.

Evet!.. Bu yedi boyut semâyı aştıktan sonra, sayısız âlemleri gezdi ve bu sayısız âlemlerde çok çeşitli melekleri gördü.

"Melek" dendiği zaman iki tür yapı anlayacağız;

Birinci tür yap ı; Evren`de ve içinde bulunduğumuz sistemde var olan her şeyi meydana getiren, bu günkü tanımıyla, kuantsal kökenle açığa çıkan yapıdır... "Melk" kökünden gelen melek, kuvvet, enerji yapı anlamındadır.

Bildiğimiz gibi enerjinin yoğunlaşması ile kuantlar, mezonlar, nötrinolar, nötronlar. elektron, pozitron, atom ve atom bileşiklerinden, atom moleküllerinden oluşan maddeler...

Evet!... Biz, her hangi bir madde, dediğimiz zaman, bu madde, beş duyu verilerine göre, maddedir!.. Yani, "görece madde"dir!.

Bugün modern bilim tespit etmiştir ki, gerçekte madde diye bir şey yoktur!. Beş duyu dolayısıyla, biz maddenin varolduğuna hüküm veriyoruz.. Oysa gerçekte, evrende var olan her şey, çeşitli dalga boylarındaki mânâlardan ibarettir.

Her ne kadar 1900`lerin başına kadar, koyu bir maddecilik, "madde vardır, ötesi yoktur" görüşü hâkim olsa da , dünya üzerinde, 1910`lardan, 1920`lerden, bilim dünyasında başlayarak günümüze gelen bilim seviyesi artık, madde diye bir şeyin var olmadığını, sadece, bizim beş duyumuzun maddeyi bize var gösterdiğini, esasında madde denilen her şeyin atomlardan ve atomların da ışık kuantlarından, çeşitli dalga boylarından var olduğunu gösterdi...

İşte var olan; Dünya üzerinde ve Evrende var olan her şeyin meleklerden meydana gelmesi demek, bu dalgasal yapı ve atom altı boyutun, ışınlarından ve kuantsal enerjiden meydana gelmesi demektir...

Yalnız, burada çok önemli bir husus var. Burayı hiç bir zaman gözden kaçırmamak gerekir...

En azından, olaya basit bir şekilde baktığımız zaman, evrenin tüm katmanlarında, boyutlarda geçerli olan bir "sistem" görüyoruz.

Her boyutun, her katmanın kendine has bir "sistemi ve düzeni" var!. Kısaca, evrende kaos yok, kargaşa, karmaşa yok!. Belki, sistemin ve düzenin getirdiği, gerekçesini henüz farkedemediğimiz lokalize kaoslar var; ya da bize öyle geliyor ki gerçekte o da sistemin bir parçası!. Her şey bir sistem içinde doğuyor, büyüyor, ölüyor!. Yok olmuyor, bir başka şekle dönüşüyor!. "Yok" olmuyor, yani, yok olma diye bir şey evrende yok!. Çünkü zaten "yok"tan varolmuş ve aslı yok olan, hiç bir zaman "var" olmadı ki, "yok" olsun!. Bu da bir sistemin sonucu; sistem ise bir bilincin ifadesi...

Maalesef, batı bilim dünyasının çok iyi bildiği bu gerçekleri, henüz Türkiye`de bilen adam sayısı parmakla gösteriliyor. Ve... Bugün ilim, artık Batı`dan geliyor... Güneş dünyaya batıdan doğuyor(!).

Şu anda biz, "madde var" diyoruz!...

Bilim dünyası diyor ki:

"Madde diye bir şey yok, bu gözle gördüğümüz, içinde yaşadığımız her şey bizim hayâlimizden, şuurumuzun oluşturduğu hayâlden ibarettir!.."

Bu varlıkta gördüğümüz her şey, enerjiden, enerjinin yoğunlaşması ile meydana geldiğine göre, demek ki bu varlıkta olan her şey, dinî tâbirle meleklerden meydana gelmiştir!. Her şeyin aslı melektir!...

Cüz`i mânâda, zerresel mânâda, senin şu vücudun, trilyonlar kere trilyonlarca meleklerden meydana geldiği gibi, çeşitli katmanların yoğunlaşması ile meydana gelen ayrı melekler vardır. Bunu şöyle izah edelim:

Sizin vücudunuz, sayısız hücrelerden meydana gelmiştir... Bu hücreler değişik terkipler şeklinde bileşimler meydana getirerek, bir karaciğeri, bir kalbi, bir mideyi, bir beyni meydana getirmiştir. Karaciğerin görevi ayrıdır, karaciğerin kendine has bir bilinci vardır. O bilincin meydana getirdiği karaciğerin bir çalışma sistemi vardır. Kalp böyle, beyin böyle, mide böyle... Her bir organın kendine has bir bilinci vardır...

Ama, bizim beynimizde oluşan bilinç, buralardaki bu bilinç türlerini algılayamaz. Çünkü onu algılamak için, gerekli açılıma, gerekli kapasiteye sahip değildir... Bunu, basit olarak şöyle izah edelim:

Gözünüz, şu sehpayı görür; ama şu odada, şu salonda boşluğa baktığı zaman bir şey görmez. Halbuki şu odada, şu anda belki milyonlarca ses ve milyonlarca görüntü dalgası var.

Ancak bu odada mevcut olan milyonlarca ses ve görüntüyü, ancak o dalgaların dalga boyuna ayarlı, bir televizyon veya radyo ile tespit edebiliriz!.

O dalga boylarını kulağımız ve gözümüz almaz!. Çünkü gözümüz, santimetrenin on binde dördü ile on binde yedisi arasındaki dalga boylarını alabilecek kapasite ile kayıtlıdır, sınırlıdır...

Kulağımız ise, 16 ile 16.000 hertz arasındaki dalgaları alabilme kapasitesiyle sınırlı ve kayıtlıdır!...

Bu ikisi arasında çeşitli mânâlar ihtiva eden, milyarlar ve milyarlarla dalga boyu var olmasına rağmen, biz bunlardan gâfil yaşıyoruz...

Burada şu hususa dikkat etmeliyiz!..

Biz, ilkel bir şartlanma sonucu olarak, sadece beş duyu verilerini var kabul edip, beş duyunun tespit edemediği verileri yok sayıyoruz!... Gözle göremediğimizi inkâr ediyoruz!..

Bundan yüz sene öncesine kadar böyle düşünülebilirdi; ancak günümüzde bu tür fikirler geçersiz sayılmaktadır!. Çünkü, göremediğimiz bir çok şeyin varolduğunu kesinlikle biliyoruz artık...

Kesinlikle, tutamadığımız birçok şeyin, varolduğunu biliyoruz!. Duyamadığımız pekçok şeyin mevcûdiyetinden haberimiz var; ne çare ki, bunlarla iletişim kurma imkânımız yok!.

Din bize, 1400 sene öncesinden, Hz. Muhammed Aleyhisselâm’ın ağzı ile bu gerçeği sanki şöyle haber veriyor:

"Sizin, hücresel yapılı bir bedene sahip olmanız gibi; ışınsal bedenli yapıyla meydana gelmiş cinlerin var olması gib; bunun ötesinde, ışık kuantlarından, yani Nur`dan varolmuş melekler de vardır!. Ki, evrende, bünyesinde bunları barındırmayan, bunların varlığından meydana gelmemiş hiç bir nesne yoktur!.

Evrende var olan her birim-nokta, bu ışık kuantlarından meydana gelmiştir. Yani, meleklerden meydana gelmiştir!. Ve bunlar, evrendeki mutlak bilinçten gelen bir şekilde, yapısal özelliklerine göre bilinçli birimlerdir!.

Bu açıklama ne zaman yapılıyor?... Bundan 1400 sene evvel!. Kimlere...!?

Bunu iyi değerlendirebilmek için, 1400 sene öncesinin şartlarının ne olduğunu araştırıp; o günkü insanların nasıl yaşadıklarını, nasıl taşları dikip karşısında tapındıklarını; ayıp olmasın diye kız çocuklarını nasıl diri diri toprağa gömdüklerini; ölen bir adamın karısını oğlunun nasıl aldığını bilmek lâzım!.

Böylesine ilkel değerlerle yaşayan bir toplumda, bugünün ilmiyle bile çözemediğimiz şifreleri veren, açıklayan bir Zât!... Hazreti Muhammed Mustafa Aleyhisselâm...

Ve bu Zât, bizim bugün bile hafsalamızın almayacağı bir takım olayları bize anlatıyor...

Aslında bu, büyük bir müjde!...

Çünkü, şu madde boyutundan kurtulmamızdan sonra, şayet belli çalışmalar yaparak ruhumuzu güçlendirebilirsek, nelere ulaşabileceğimizi müjdeliyor!.

Yani, "Ben bu ruh gücüyle, buralara ulaştım, bunları gördüm, yaşadım. Böyle şeyler var ve bunlar sizin için de mümkün olabilir." diyor...

"Mi`râc" hadisesi, bedenle mi oldu, ruhen mi oldu? Anlaşılmamış ve geçmişin bilgileri ışığında çok tartışılmış bir konu...

Kudüs`e kadar olan kısmı biyolojik yani maddi bedenle oldu!...

Kudüs`den sonra "Mi`râc" olayına çıkış; "Berzah" içindeki yolculuğu da ışınsal bedenle yani ruhla gerçekleşti.

Zira bize intikal eden bilgilere göre, nice veliler var ki, onlar da benzer türden "Mi`râc" yaptılar... Bu değişik âlemlere giderek oradan bilgi topladılar.

Bunlardan biri de Muhyiddin-i A`rabi`dir... "Âlemi Semseme" -kendisi bu ismi veriyor- denilen bir yere gittiğini; o âlemin canlı varlıkları ile görüştüğünü, konuştuğunu, sohbet ettiğini, onların dünyayı bildiğini, dünyadan haberler sorduklarını" açıklıyor "Fütühât-ı Mekkîye" adlı kitabında...

Evet.. Bu semâlarda yapılan yolculuk da bedenle; fakat az önce belirttiğim üzere bu bir ışınsal beden!.

Açıklamamızın 1. bölümünde, meleklerin yapısından söz ederken bunların enerji asıllı, kuantsal, "nûranî" varlıklar olduğundan sözetmiştim...

Ayrıca "nârî" tâbir edilen cinler ki, o cinlerin yapısını, "Ruh-İnsan-Cin-Melek" isimli 15 nolu kasetimizde geniş boyutları ile izah ettiğimiz için, o konuya da burada hiç girmiyorum.

Şimdi insanın yapısını biraz daha derinlemesine inceleyelim...

İnsan nasıl ki beden dediğimiz yapısıyla hücrelerden meydana gelmişse, hücrelerden meydana gelmiş bu yapıyı da Kur`ân mecaz yollu olarak;

"Biz insanı balçık`dan yarattık"

diye tanımlıyor...

Buradaki "balçık" benzetmesiyle su-mineral karışımına işaret ediliyor!.. Hücre yapısı balçık hâlindedir... Yani, mineral yapı ve sıvı yapı!. bu ikisinin karışımıdır hücre!. "Balçık" tâbiriyle işte bu gerçeğe ediyor...

Cinleri izah ederken, ne diyordu Kitap?...

"Dumansız, zehirleyici, ve de insan vücuduna nüfûz edici ışınlardan -nâr-dan meydana getirdik."

diyordu...

Melekleri de "Nur"dan olarak târif ediyor...

İşte buradaki "nur"dan murad, "ışık kuantları, saltenerjinin yoğunlaşma spektrumunda 1.nci basamaktaki hâli"...

Biz ise en son basamakta "madde" algılayıcılı bir yapıdayız!.

Şİmdi!. Dikkat edelim bu noktaya...

MELEKLER HAKKINDA

Bu kuantsal yapı, meleklerin ham maddesi, cevheri, varoluş cevheri...

Fakat, sanmayalım ki bu melekler sadece belli enerji odakları!.. Bunların büyük bir kısmının boyları, boyutları, özbileşimleri mevcut!.

Meleklerde, orijinal yapıları itibariyle dişilik-erkeklik mefhumu yoktur! Neden?...

Gayet basit!.. Onlarda bizim gibi bir madde beden veya madde bedenden oluşan ışınsal bir beden yok ki!..

Bir enerji dalgasının dişiliği-erkekliği olur mu?... Düşünün!..

Bir telsiz dalgasının, radar dalgasının erkekliği-kadınlığı olur mu?.

Bunların erkekliği-dişiliği olmadığı gibi; bunların çok daha alt boyutlarındaki; dalgasal yapının çok daha alt boyutundaki, ışınsal yapıda da elbette ki erkeklik-dişilik diye bir kavram olmaz!.

Bu kuantsal yapıdan meydana gelmiş "NUR" kökenli varlıklarda erkeklik-dişilik olmaz!.

Meleklerin kanatlarının olması, hem gerçektir, hem de işaret yollu bir açıklamadır!.

İşaret yollu açıklama olması şu yöndendir...iki kanatlı, üç kanatlı, dört kanatlı, beş yüz kanatlı, altı yüz kanatlı gibi ifadeler bu sayılara tekâbül eden kuvvetleri ve özellikleridir. Yani, bazı meleklerin üç dört vazifesi vardır, bazılarının üç yüz dört yüz... Nasıl ki insan iki kolludur; yani, iki koluyla iki ayrı iş yapabilir denirse... Elbette bu görevleri yerine getirecek kuvvetleri de vardır, değişik yönlerde...

Nasıl ki bir insanın değişik yönleri, değişik kabiliyetleri, değişik özellikleri vardır. İşte meleklerde bu husus, kanat olarak ifade ediliyor.

Bununla beraber, belirli görevleri dolayısıyla sûretlere bürünmüş ve o sûretlerle yaşamlarına devam eden sayısız melekler de vardır...

Burada fark etmemiz önemli olan nokta şudur:

Bizim algılama kapasitemize GÖRE, evrende mevcut olan varlıklar üç sınıf olarak olarak insanlara tanıtılmıştır:

1- Melekler...

2- Cinler...

3-İnsanlar...

1-Melekler

Sûretsiz olarak, "RUHU MUHAMMEDÎ" ya da "RUHU A`ZÂM" isimleriyle işaret edilen orijin ilk varlıktan; O`nun ilminde dilediği bir şekilde; O`nun enerjisiyle-kudretiyle meydana geldikten sonra; kendilerine takdir edilen yaşam ve görev biçimine uygun olarak evrende yaşamlarına devam ederler... "NUR" yapılı varlıklar olarak vasıflandırılmışlardır.

2-Cinler

Orijinleri "nur" diye târif edilen kuantsal enerjinin ışınsal enerji şekline dönüşmesiyle meydana gelen boyutta yer alan; dalgasal bedenli, bileşimlerinin oluşturduğu bilinçle yaşamlarını sürdüren canlı türüdürler.

Cinlere göre melekler, "robot varlıklardır"... Çünkü melekler, varoluş gaye ve görevlerinin dışında bir şey yapamazlar!..

3-İnsanlar

Yapıları itibariyle, bünyeleri en alt katmanda "nur"dan; algıladığımız boyutta bildiğimiz biyolojik bedenden; ve nihayet gelecekte yaşamına devam edeceği mikrodalga bedenden oluşmuştur!.

Burada, yani insanın oluşumunda, eğer dikkat ettiyseniz, cinlerin oluşumundan farklı bir yol izlenmiştir.

Cinler, direkt olarak "nur" boyutunun, "nar" boyutuna dönüşmesiyle meydana gelmişken... Ve bu yüzden cinler, kendilerini evrende meleklerin daha tekâmül etmiş türü olarak nitelerken...

Buna karşın insanlar, tüm madde dünyası gibi direkt olarak "nur" yapının yoğunlaşmasıyla meydana gelmiş biyolojik varlıklar olarak madde dünyasına selâm vermişler; akabinde biyolojik beynin ürettiği dalgasal-ışınsal bedene, yani "ruh"a kavuşarak ölümötesi dalgasal boyutta yaşamlarını sürdürmeye başlamışlardır...

Dünya yaşamından, biyolojik beden boyutundan; ölümötesi ışınsal bedene ve dalgasal(wave) boyuta -ruhlar âlemine=kâbir âlemine- geçiş olduğu gibi...

Bir kısım insanlar için de, "cehennem" diye tanımlanan Güneşin "nârî" denen ışınsal alt boyutundaki dalgasal - ruh beden yaşamından; çok daha latif olan "nûrî" bedene dönüşerek; "nur" yapılı "cennet" boyutuna geçmeleri sözkonusu olacaktır!...

Ve bu süreç sonunda insanlar, "nârî" beden kayıtlarından kurtularak, "nûrî" bedenli, fakat bileşimindeki isimlerin elverdiği ölçüde dilediğini yapan ve "Halifetullah" olan meleki yapılı varlıklar olarak yaşamlarını ölümsüz bir şekilde sürdüreceklerdir.

Buna karşın cinler ise, geride kalan insanlarla güneşin alt boyutunu oluşturan dalgasal boyutta yaşayacaklardır.

Evet konuyu fazla genişletmeyelim.. Bir kısım Meleklerin kendilerine has, varoluş amaçlarına göre oluşmuş sûretleri söz konusu!. Fakat bu sûretler konusuna fazla dalmayacağım. Çünkü bizim hafsalalarımız henüz bu konuyu almaz

Belki bu konuya "KENDİNİ TANI" ile, "TEK`in SEYRİ" ve isimli kitabın "ÜSTMADDE" bölümünde bir miktar daha girdik... Ne var ki, bu arada bilgi birikimimizin daha gelişmesi ve kavrama kapasitemizin genişlemesi gerekli... Çünkü biz şu anda, mevcut şartlanmaların istikametinde, şartlanmaların getirdiği değer yargılarıyla yaşayan birimleriz.

Bu yaşa kadar, anamız, babamız, çevremiz, okulumuz, gazete, televizyon bizi neye şartlandırdı ise, hiç aslını araştırmadan, muhakeme ve tefekkür etmeden, biz, onları doğru kabul etmişiz eğrisiyle-büğrüsüyle!. Onun dışında gelen verileri de otomatik olarak red edip, "Böyle bir şey olmaz, hayır!." deyip, onlar üzerinde düşünmekten ve muhakemeden kaçınıyoruz...

Elbette bu, şartlanma düzeyinde yaşama ilkelliğinin oluşturduğu inkâr!...

Onun içindir ki, meleklerin bu yapısal özellikleri, görünümleri üzerinde ben, daha fazla durmayacağım...

Zira otomatikman, şartlanmalardan oluşmuş yapınızın, doğal sonucu olarak inkâra gidersiniz!. Çünkü henüz şartlanmasız düşünme özelliğine sahip değilsiniz!.... Zirâ siz düşünce boyutunda bile özgür değilsiniz!...

Özgür düşünebilmek için, önce kişinin bilincinin, çevresel şartlanmaların getirdiği değer yargılarından arınması gerekir..

Bunu henüz başaramadığımız için, bu konunun detayına girmiyorum.

Yalnız burada, daha önce değindiğim önemli bir noktanın üzerinde durayım:

Evrende, dünya üzerinde yaşamakta olan tek canlı türü biz değiliz!.

Aksine, dünya üzerinde yaşayan bizler gibi; bir Ay`ın, bir Merkür`ün, bir Venüs`ün, bir Güneş`in, Plüton`un, Neptün`ün ve güneş sistemi dışındaki sayısız yıldızların, her birinin kendine has, yaşayan, canlı, şuurlu varlıkları türleri mevcut!. Ki onlardan da bahsolmamıştır..

Esasen, evrende, üzerinde canlı şuurlu varlıklar olmayan hiç bir gezegen mevcut değildir!.

Nitekim bunu Kur`ân-ı Kerîm’de anlatan Âyet :

"Hiç bir şey hariç olmamak üzere, her şey O`nu zikreder, fakat siz onu anlayamazsınız!..." ( 17/44 )

diyor...Elbette burada zikir kelimesiyle bir kelimenin tekrarından sözetmiyor!..

Niye anlayamazsınız?..

Çünkü siz, beş duyu ile kayıtlı beyninizin algılayabildiği kadarını anlarsınız, sınırlı şartlarda algılama durumundasınız!. Çünkü beyninizin %5`ini veya %7`sini ancak kullanabiliyorsunuz... Bunun %1 fazlasına çıktığınız zaman algıladığınız âlem çok farklı oluyor!.

Karanlık bir odada otururken, bir çatırtı bir patırtı duysanız, ödünüz karışıyor!.. Kazara, cin denilen bir varlık görseniz, belki geceler boyu uyuyamayacaksınız!.

Halbuki bu, bizim dünyamızda, bizim aramızda yaşayan varlıkların sadece bir türü... Bunun gibi sayısız varlıklar var!.

Ama bu konuda da yanılarak, zannediyoruz ki, bizim gibi etten kemikten canlılar var!... Hayır!.

Bizim gibi etten kemikten canlı, bu dünyanın şartlarına göre oluşmuş, ve sadece burada var!.

Buna karşın diğer gezegenlerde de, sayısız canlılar var.. Eğer beynimizi yüksek seviyede çalışma düzenine getirirsek; o yüksek çalışma kapasitesi ile ruhumuzu güçlendirebilirsek; ruhun bedenden özgür, bağımsız hareket kâbiliyetini ortaya çıkartıp, bunu tatbikata koyabilirsek; o şartlarda değişik boyutlara, değişik kesimlere, değişik ortamlara gidip onlarla ilişki kurabilmek mümkün olur!.

Ancak bu anlattıklarımdan sakın "UZAYLILARLA GÖRÜŞÜYORUZ" diyenler kendilerine pay çıkartmasınlar, çünkü onlar kesinlikle cinler tarafından aldatılmaktadırlar!.

Evet, bunu yapamadığımıza, yani beyin kapasitemizi henüz güçlendirmemiş olduğumuza göre, şu anda yapabileceğimize bakalım:

Rasûlullah Aleyhisselâm "Mi`râc"a çıktığı zaman, mikrodalga boyuta geçerek, çeşitli gezegen ve yıldızların İKİZLERİNDE yani mikrodalga boyutlarında yaşayan ve Din`de kısaca melek adı altında söz edilen, değişik boyutlardaki varlıklarla ilişki kuruyor...

Onların yaşam şartlarını, güçlerini, dünya ile olan ilişkilerini görüyor. Ayrıca gelecekte kişilerin çekeceği azapları gördüğü gibi, cennetleri de görüyor... Cennetlerde insanların ne şekilde bir yaşama gireceğini görüyor...

"AKIL ve İMAN" isimli kitabımızın "Meleklere iman" bahsinde ve meleklerin yapısından söz ettiğim bir konuşmamda; insanların, cehennemden geçtikten sonra, Rahmet Irmağına dalarak, ruh bedenin yapısının değişeceğini ve meleki, "nûrî" bedenlere kavuşacaklarından söz etmiştim...

Rasûlullah Aleyhisselâm’ın açıklamalarında da, cehennemden geçip, cehennemde yapıları yıpranmış kişilerin, Rahmet Irmağına daldırılarak yepyeni bir bedenle var olacakları, onların yapılarının son derece şeffaf olduğu, hatta içine bakıldığı zaman iliklerinin görüleceği ifade edilir!.

Bizim anlamayanlar da sorar...

-Canım!.. Cennet`de insanlar var, huriler var, baktığın zaman onların iliğini görüyorsun... Ne gereği var ilik-kemik görmenin?.."

"İlik görmekte" diye anlatılmasından gaye, o boyuttaki yapıların şeffaf, latif, ve nûranî bir yapı olduğudur!. Yani, bizim bugün bildiğimiz yoğunluklu maddemsi bir yapı olmadığını ifade sadedindedir.

Ve insanların, bu boyut değiştirmelerinden sonra; geçtikleri ortamda, melekî bir yaşam sürecekleri; bedenlerinin, meleki vasıflarla vasıflanmış melek, yani "nur" yapılı... Ancak insanların bilinç düzeylerinin bir kısım meleklerden üstün olacağı da ifade ediliyor!.

Bir hususa da açıklık getirmek gerekir.

Hazreti Rasûlullah Aleyhisselâm, Cebrail’i gördüğünü ifade ediyor, "Mi`râc"dan dönerken... "Altı yüz kanadı ile bütün ufku kaplamıştı." diyor.

Altı yüz kanadı ile bütün ufku kaplayan Cebrail Aleyhisselâm, bu derece büyüklüğe sahip olmasına karşın; kendi varlığında, Cebrail`in varlığını hissetmeyen Melekler de mevcut!...

Sen, nasıl vücudunda, bir karaciğerini, bir mideni, hiç hissetmiyorsun, iç organlarının varlığının farkında bile değilsin, dışarıdan söylemeseler...

Aynı şekilde, öyle melekler var ki, Cebrail, o meleğin yanında, yapısı içinde bir melek, bir kuvvet, bir organ!. Ve O varlık, O`nun varlığını hissetmiyor, farkında bile değil!..

Öyle bir Melekten söz ediliyor ki, insanın ve dünyanın varlığından, var oluşundan habersiz!!!.

400 milyar yıldızlık galaksinin içinde, Güneş`in yeri nedir?... Hiç!!!.

İnsan bedeni milyarlarca hücreden oluşmuş.. Sen, vücudundaki o hücrelerin farkında mısın?... Hayır! Ama, o bütün hücreler, bütün olarak bir kişisel ruh, kişisel yapı, düşünce meydana getiriyor ve bundan da senin şuurun meydana geliyor.

Ama senin şuurun, senin şuurunu meydana getiren bu bedenin parçalarından oluşmasına rağmen, bunun farkında değil!...

İşte bunun gibi, sade insanın ruhu değil, tüm kütlelerin dahi ruhları vardır... Dünyanın ruhu vardır, Güneş`in ruhu vardır, Merkür`ün, Venüs`ün, diğer planetlerin ruhları vardır.

Bunların ruhu olduğu gibi, bunların tümünü oluşturan Güneş Sisteminin de bir ruhu vardır.. Boyut boyut!.

Güneş Sisteminin bir ruhu olduğu gibi, Galaksi`nin tümüyle bir ruhu vardır!.

Nasıl senin vücudun tek tek hücrelerden meydana gelmiş; ve bu hücreler bileşerek bir beden meydana getirmiş ise...

İşte bunun gibi, Galaksi dediğimiz yapının da tek tek hücreleri olan güneşlerden meydana gelmiş bir galaksi ruhu var, bir galaktik ruh vardır...

Galaktik bilinç vardır...

Galaktik bilinçler-ruhlar da birleşerek, "Kozmik Bilinç" dediğimiz, Evrensel Bilinç dediğimiz O, Kozmik Bilinci oluşturur!..

Gerçek odur ki, "Ruhu A`ZÂM" adı verilen "Kozmik bilinç" ilmi ve kudretiyle Galaktik bilinçleri-ruhları kendi varlığından meydana getirmededir!... Hâlâ!

İşte, işte mutlak manâda "RUH" kelimesi, sadece "O" varlık, "O" yapı için kullanılır.

Öte tarafta, "insanî ruh" deriz; O Ruh`dan ayırmak için birimsel ruhu!..

Evreni meydana getiren, "Kozmik Bilinç"-"Akl-ı Evvel" dediğimiz yapının canlılık yönü, varoluş yönü, "Ruh" kelimesi ile tanımlanır...

Bir açıklamasında, Rasûlullah Aleyhisselâm şöyle izah ediyor:

"Allah`ın öylesine Muheymîn Melâikesi vardır ki, onlar, sayısız varlıkların ve meleklerin varlığından bîhaberdir."

Tıpkı senin, vücudundaki organlardan veya hücrelerden bîhaber olman gibi...

Öyleyse bizim, bunları anlayıp idrak edebilmek için iki şeye ihtiyacımız var:

İlkel toplumsal şartlanmaların getirdiği değer yargılarından arınıp, özgür muhakeme ve tefekkür sahibi olmak. Daima, yeni karşılaştığımız şeylere inkâr ve red ile değil; ne? neden, niçin, nasıl gibi suallerle yaklaşmak.. Bunun için de, günümüzün en son en modern ilimlerine sarılmak...

1400 senedir izah edilemeyen pek çok olay son elli senenin getirdiği teknoloji ve bilimle anlaşılır hâle gelmeye başladı.

Kısacası, yaşadığımız çağın insanı değil; yaşadığımız çağın ötesindeki insan olmak mecburiyetindeyiz!. Kendi geleceğimiz için!

Bunun için de her türlü reddi bir yana bırakıp, hafsalamızın almadığı şeylere dahi, ne, neden, niçin, nasıl gibi suallerle yaklaşıp anlamaya, öğrenmeğe çalışacağız. Bunu yapamadığımız takdirde, bizim üstümüzdeki sayısız güçleri bilmemize imkan yok, mümkün değil!...

Melekî kuvve ve kuvvetler sayısızdır...

Meselâ, insanın müvekkel melekleri, insana vazifeli olarak verilmiş melekler. Esasen bu konuda, Hz. Rasûlullah Aleyhisselâm buyuruyor ki:

"Bir çocuk doğduğu andan itibaren, onunla ilgili, onunla beraber olmak üzere bir Melek meydana getirilir. Bir de onunla beraber olan bir Cin`i vardır. O melek onu, meleki güçlere çekmek isterken, o cin de onu maddiyata, süfliyata çeker."

Neticede o kişi ya melekiyeti kazanır, melekler âlemine yükselebilecek düzeye gelir. Veyahut da Cin`e yani şeytana tâbi olarak, kendini madde beden kabul edip, bu süflî madde dünyasında kaybolur, boğulur gider."

Bu iki meleğin dışında ayrıca, iki de "Kirâmen Kâtibeyn" denen, sağ ve sol omuzda diye anlatılan bu iki meleğin vazifesi, dini tâbirle sevap ve günahları yazma olarak anlatılır.

Buradaki "sevap ve günahları yazmak" diye anlatılan olay, bizim genelde anladığımız mânâda bir kalemle bir yazı mahalline yazmak değil, elbette!..

Bildiğimiz gibi, insanın sağ yönünde, Çinlilerin 2000 sene önce tespit etmiş olduğu, vücudun sağ yönünde, Akapunkturun esasını getiren pozitif yük vardır. Sol yanında da negatif yük vardır.

Kişinin kendini madde ötesi yaşama hazırlamasını sağlayan fiil ve düşünceleri, çevresine verici fiil ve düşünceleri, pozitif yük ağırlıklı olarak, beyinde düşünülür ve bunlar dalgasal yapıya çevrilerek ruhta kayda alınır!.

Ruha yüklenen bu pozitif yüklü dalgalar, kişinin ruhunun dünyanın manyetik çekim alanından kurtulmasına ve cennetler`e açılmasına vesile olan güçtür!.

Buna mukabil, kişinin, alıcı, kendine toplayıcı, dünya ve maddeye yönelici düşünce ve eylemlerinden oluşan fiilleri ve düşünceleri, günah diye nitelendirilir; ve bu menfi, negatif ağırlıklı dalgaların meydana getirdiği dalgasal üretim, ruha negatif olarak yansır ve bu da kişinin madde dünyasına bağlılığını, çekimini artırır.

Dolayısıyla, madde dünyasına ağırlıklı olarak bağlanan bu ruh, neticede madde dünyasından kopamaz ve o nispette de dünya ile birlikte güneşin dalgasal boyutuna girerek orada büyük azaplar çeker.

İşte, kişideki pozitif ve negatif yükün kaynağı, din terminolojisinde; kişinin günahları ve sevaplarını yazan "iki omuzundaki iki melek" diye târif edilmiştir...

Bunun gibi sayısız melekler vardır... Hazreti Rasûlullah Aleyhisselâm bir açıklamasında buyuruyor ki:

"İnsanların sayısının on katı cin; cinlerin sayısının da on katı melek yer yüzünde dolaşmaktadır."

Yani, beş milyar insan varsa, elli milyar cin, beş yüz milyar da Melek var aramızda!...

Muhyiddin-i Arabi, bunu, üstün alıcı güçleri ile tespit ederek, diyor ki:

"Bir secde mahalli kadar, fezada, semâda, boşlukta yer yok. Meleklerden hâli yer yok!..." diyor...

Ve bunların çoğu ile de görüşüyor... Konuşuyor.... Böyle bir Zat!.. Allah bize de nasip etmiş ola; ne diyelim...

Bizim göremediğimiz, cin denen varlıkları, meselâ kediler görebiliyor... ama bizim gözbebeğimiz, o dalgaları, o dalga boyunu alamıyor.

Bir çok hayvanlar çeşitli melekleri görebiliyor, algılayabiliyor, ama biz alamıyoruz.

Oysa bizde öyle bir beyin var ki, eğer bu beyni iyi kullanabilsek, bütün varlıkları ve bütün cinleri, melekleri görüp, algılayabilecek kapasiteye sahip olacağız...

Öyleyse, bizim yapacağımız şey, inkârı terk edip, anlama yoluna yönelmek...

Hazreti Rasûlullah Aleyhisselâm, "Mi`râc"da, bu melekler âlemini seyrettikten sonra, müşahede ettikten sonra, akıl almaz yaşantılarını seyrettikten sonra, Rabbinin huzuruna çıktı. Rabbini gördü!...

Rabbini görme mevzuu, zamanına göre tartışılan bir konu!...

Kimi diyor ki, "baş gözü ile gördü!.." kimi diyor ki "baş gözü ile görmedi, kalb gözü ile gördü!..."

Bundan önceki sohbetlerimizde, kitaplarımızda, özellikle, "Hazreti MUHAMMED`in açıkladığı ALLAH" kitabında; Allah ismi ile kastedilen varlığın, görülebilmesi mümkün olmayan, sınırsız sonsuz "TEK" varlık olduğunu açıklamaya çalıştık, idrak edebildiysek ettik...

GÖRÜLEN, "VECHİ"DİR!

Buna mukabil, Kur`ân-ı Kerîm’de bahsedilen âyet:

"Feeynema tuvellu fesemme vechullah" (2/115)

"Her ne yana bakarsanız Allah`ın VECHİNİ görürsünüz"..

Âyeti gereği, Rabbinin vechini görmesi hiç de imkânsız değildir!.

Allah’ın, Zât`ı itibariyle görülmesi imkânsızdır!.

Ancak, İlâhi Zât’ın çeşitli vasıflarının ve özelliklerinin âşikâr olduğu mahaller söz konusudur!.

Esasen, Rubûbiyet mertebesi; "Rab" ismi ile işaret ettiğimiz "Rubûbiyet" mertebesi, çeşitli mânâların belli sûretler şeklinde görülmesi hâlidir.

Nitekim, rüyasında Cenâb-ı Hakk’ı görenler de vardır, belli bir sûretle!...

Nitekim, Hazreti Rasûlullah Aleyhisselâm da bir gün, bir rüyasında:

"Ben, Rabbimi genç bir delikanlı sûretinde gördüm." diyor...

Yani, Rabbani mânâların, Cenâb-ı Hakkın, o kişiye açmak istediği mânâlara uygun bir sûretle görünmesi mümkündür!.

Burada, Hazreti Rasûlullah`ın Rabbini görmesinden murad, görmek istediği mânâlara uygun bir sûret ile Rabbinin Hazreti Rasûlullah`ın karşısında olması demektir.

Yoksa, Allah`ın belli bir sûretle ortaya çıkan bir tanrı olması değil!... Burayı yanlış anlamayalım!.. Burası çok, çok önemli bir nokta!...

Cenâb-ı Hak, ortaya koymak istediği, âşikar etmek istediği manâlara uygun bir sûretle Hazreti Rasûlullah`a görünmüştür. Ve buradaki görüş zâhir göz bebeği ile değil, beynin üst alıcı devrelerinin oluşturduğu özel bir algılama sistemiyledir... Ve görmüştür de!.

Ve hattâ bu görmenin ötesinde, öyle bir görüş hâsıl olmuştur ki, âfâkta ve enfüste, yani karşısında ve özünde, karşılıklı olarak görülen bir müşahededir..

"Mi`râc"da, Hazreti Rasûlullah, Rabbi ile karşı karşıya geldiği zaman Hazreti Rasûlullah`a:

"Et tahiyyatu el mubareketu ves selâvatu vet tayyibat"

demiştir.

Buna karşın, Rabbi`sinden kendisine gelen cevap:

"Es Selâmu aleyke eyyühen nebiyyü ve rahmetullahi ve berekâtuh" olmuştur...

Bunun üzerine âlemlere rahmet olarak var kılınmış Hazreti Muhammed Mustafa Aleyhisselâm;

"Es selâmü aleyna ve âlâ ibâdillahis sâlihin".

"Selâm", Allah`ın bütün ibâdına, Allah`a kulluk eden bütün varlıklara da yaygındır... Anlamında cevap vermiştir...

Ki, namazlarda son oturuşta ve orta oturuşlarda, okuduğumuz, "Et tahiyyat" diye bildiğimiz duadır bu. Esası bu, "Mi`râc"da meydana gelmiştir... Cenâb-ı Rasûlullah Aleyhisselâm’ın Rabbi ile konuşması neticesinde...

Ondan sonra bize de şehâdet gereklidir elbet;

"Eşhedü en lâ ilâhe illallah ve eşhedü enne Muhameden abduhû ve Rasûluhû"..

Burada bir nükteyi işaret ederek geçeceğim, derinine girmeyeceğim...

İstidadı olan, istidadı ölçüsünde bunu değerlendirebilir..

Bütün mü`minlere namazda, "Et tahiyyatu"yu okumak şarttır. "Et tahiyyâtu"da siz,

"Et tahiyyâtu lillah, ves salâvatü vet tayyibât"

dersiniz ve Rabbinizden karşı cevap gelir;

"Es selâmü aleyke eyyühen nebiyy!..."

Burada bir açıklamaya dikkatinizi çekeyim... Hazreti Rasûlullah Aleyhisselâm buyurur ki :

"Cenâb-ı Allah, benim nûrumu yarattı ve bütün mahlûkatın nûrunu da benim nûrumdan halketti..."

O`nun Nûr`undan halk olan bütün mahlûkatta, O`nun Nûr`u mevcuttur!.

Dolayısıyla, Cenâb-ı Hak`dan; "Es selâmü aleyke eyyühen nebiyy" hitâbı gelen mahal, sizdeki Hazreti Nebiyullah`ın makamıdır!...

Ama, bu makam size örtülü kalırsa, siz Cennetteki basîret ehlinden olmazsınız. Eğer bu makam açılırsa size, o zaman Cennetin kemâl ehlinden olursunuz.

Öyleyse, ilâhi hitâbın niçin bizler tarafından da okunduğu ve tekrar edildiğini çok çok iyi düşünmek lazım!.

Niye lazım?... Çünkü:

"Namaz mü`minin Mi`râcı ‘dır" buyuruluyor...

"Mi`râc"ı olmayanın namazı olmaz!.." diyor, Abdülkâdir Geylânî Hazretleri, "Risâle-i Gavsîye" isimli eserinde...

"Mi`râc" namazdır!... Namaz ise "Mi`râc"!. Öyle ise namazın amacı "Mi`râc"!.

"Mi`râc"ı yaşayan ise, "devamlı namaz" hâlindedir!..

KENDİNİ TANI

Siz, namaz ile "Mi`râc"a çıkarsınız; "Esselâmü aleyke eyyühen nebiyyü" diyen "Zât", size değil, "mertebe-i nübüvvete" demiş olur bunu!.. Eğer kaldırırsanız kendinizi aradan, ortaya çıkar sizin bâtınınızı oluşturan mertebe-i nübüvvet.

Zira halografik esasa dayalı olarak evren varolduğu içindir ki, evrende var olan her mertebe ve boyut ve katman, her zerrede mevcuttur!.

Nitekim bu yeni farkedilen gerçeği 1400 küsur yıl önce Muhammed Mustafa Aleyhisselâm şu cümleyle vurgulamıştır:

-ZERRE, TÜMÜN AYNASIDIR !.

Bu da bir mûcize-i Rasûlullah`tır!.

Daha derinine inmek istemiyorum...

Bu işin daha böyle bir takım "sır" noktaları da mevcut!.

Merak eden bu konuları araştırsın. Buralarda ne gibi işaretler, ne gibi yücelikler, ne gibi gizli sırlar var, onları bulsun, öğrensin!...

Özellikle "Halografik" yapının ne olduğu iyi anlaşılırsa, tasavvufun hangi bilimsel temele dayandığı daha iyi kavranılır..

Bunları yaşamadan giden, önceden giden milyarlarla birimler gibi geçer gider!...

Hazinenin üstünde, aç bi’l-aç ömrünü tüketir, geçer gider nice ve nîceleri gibi!. Oysa, oturduğunuz koltuğun altında, dünyanın bütün değerlerine değişilmeyecek bir hazine yatıyor!.

Yani, sizin "Ben" dediğiniz bu varlığın derinliklerinde, Kozmik Bilincin tüm ilmi ve sırları mecvcut!...

Fakat siz önce, KENDİNİZİ TANIYIN!.

Varlığınızdaki Evrensel Şuur`dan habersiz olarak; kendinizi et -kemik, aynada gördüğünüz suret sanarak bu dünyadan geçip gidiyorsunuz.

Oysa, evreni meydana getiren o müthiş, muazzam güç sizin her zerrenizde, bütün özellikleri ile mevcut!.

Ne çare ki!... Geçici zevkleri seçmek suretiyle onlardan mahrum bir halde günlerimizi geçiriyoruz...

Evet!...

Hazreti Rasûlullah, "Mi`râc"da "Kâ`be Kavseyn" denen, beşeriyetin tümüyle yok olma durumunda, âdeta bir yayın iki ucu, hatta daha da ötesi, "Ev ednâ" tâbiriyle ifade edilen makamda, "Rabbi"yle karşılaştı..

"Kâ`be Kavseyn, ev ednâ" denen bu makamda, Hazreti Rasûlullah, tüm varlığının eriyip gittiğini, varlıktaki Mutlak Tek Varlığın, Hakk`ın varlığı olduğunu müşahede etti...

Ve bu müşahedenin, bu yaşantının, bu hissedişin ötesinde, gecelediği Ebu Tâlib`in kardeşinin evi olan Ümmü Hani`nin evinden sabahleyin çıkarken;

-Beni gören Hakk`ı görmüştür!.

sözleriyle bir gerçeği ifade etmek istedi..

Öyleyse, Hazreti Rasûlullah`a nasip olan bu "Mi`râc"; eğer namaza, beşeriyetten arınmak sûretiyle, şuur boyutunda, tefekkürün derinlikleri ile girilirse, kişiye de nasip olan bir "Mi`râc" olur ki; o "Mi`râc"ın neticesinde, teşehütte`de, "Ettahiyyatü"`yü okur...

Rabbıyla karşı karşıyadır!...

Rabbi, enfüsüyle - âfâkıyla ona;

"Es selâmü aleyke eyyühen nebiyyü ve rahmetullahi ve berekâtuh" der.

bunun sonucunda da bize şunu demek düşer:

"Şehâdet ederim ki, tanrı yoktur sadece Allah var; ve Muhammed O`nun Rasûlü`dür !..."

"ALLAH" ile "AKIL ve İMÂN" kitaplarında tafsilatlı bir biçimde açıkladığımız üzere, söylediğinin farkında olmadan "Eşhedü en lâ ilâhe illallah", demekle, "şehâdet edilmiş" olmaz!..

"Haydi.. aşk ile şevk ile bir daha..." demekle de, "Eşhedü en lâ ilâhe illallah" denmiş olmaz!...

Bu kelimelerin, cümlelerin mânâsını anlamak; idrak etmek; ve ondan donra da idrak ettiğini ifâde sadedinde, bu kelimeleri dile dökmek gerekir!..

Aksi takdirde, mânâsı anlaşılmadan, idrak edilmeden, bir papağanın veya bir teyp bandının tekrarı gibi tekrardan öteye gitmez, bu kelimeleri söylemek...

SADECE DEME;

YAŞA !

Bu vesile ile bir hususu daha vurgulamak istiyorum;

Yüce Kitabımız Kur`ân-ı Kerim’de "KUL=De ki" ifadesi ile başlayan çeşitli "yöneliş" ve "kavranılması istenen gerçekler" formülleri var..

Meselâ "Kul hu vallahu Ahad..." âyetleri gibi...

Mesela "Kul euzü bi>rabbin nâs..." ayetleri gibi...

Dikkat ediniz!..

Burada bu kelimeleri ezbere veya bir yerden okuyarak kuru kuruya tekrar etmemiz istenmiyor!..

Buralarda, yani "KUL" kelimesinin geçtiği yerlerde bizden istenen şey, bu kelimeden sonra anlatılan, mânânın tarafımızdan idrak edilerek, gereğinin yerine getirilmesidir!.

Yani ana amaç, o kelimelerin anlamının kavranarak, içimizde hissedilerek gereğinin uygulanmasıdır!..

ALLAH`ın içinizde hissedilerek O`na yönelinmesi, O`ndaki gücün açığa çıkartılarak o problemin çözülmesi öneriliyor; ve bu yüzden de yönelişin gafletle değil, bilinçli olarak gerçekleştirilmesi esastır!.

Ayrıca bu vesileyle şunu da vurgulayayım;

ALLAH`a yöneliminizi daima dışa, yukarı, öteye doğru değil; içinize, özünüze, varlığınızdaki rabbinize doğru yapmaya çalışın; O`nunla içinizden konuşun!.. Bu istikamette yöneliş size çok güzel gelişmeler getirecektir, görecek ve yaşıyacaksınız inşaallah!..

Evet!...

Hazreti Rasûlullah bu müşahedesinin, mükâlemesinin neticesinde, ümmetinin kurtuluş çaresi, vesilesi olmak üzere beş vakit namaz emrini aldı. O ana kadar sabah ve yatsı namazı farzdı ve sadece sabahla yatsı namazı kılıyorlardı...

Daha önce açıkladığım gibi namaz önce 50 vakit olarak önerildi, daha sonra da 5 vakte indirildi...

Şimdi!... Bugün bir kişi 5 vakit namaz kılamıyorsa, hiç namaz kılmasın mı?.

Bu anlayış yanlış ve batıldır!...

Eğer 5 vakit namaz kılamıyorsan, hiç değilse 4 vakit, 3 vakit, 2 vakit, 1 vakit kıl!... Ne kadar kılabiliyorsan o kadar kıl!..

Fakat mühim olan, en azından bir vakit de olsa kılmak şarttır!. Çünkü bu, kişinin samimiyetini, iyi niyetini, gösterir..

Sizin bir kişiye beş milyon lira borcunuz varsa, elinize elli bin lira geçtiğinde bu parayı borçlu olduğunuz kişiye öderseniz, bu davranışınızla, borcunuzu ödeme konusundaki gayret ve içtenliğinizi ortaya koyarsınız.. Ama elinize geçen paranın hiç olmazsa bir kısmını borcunuza karşılık ödemek yerine, tamamını bir takım zevkleriniz için harcarsanız, borçlu olduğunuz kişiye karşı samimiyetinizden söz edilemez ve hiç bir zaman o kişi de sizin içtenliğinize inanmaz!. Sizi, yalancı, ikiyüzlü olarak tanır...

Öyleyse...

Bir kişinin 5 vakit namazı kılamıyorsa dahi, en azından 2 vakit veya 1 vakit de olsa kılması zorunludur!. Bu onun inandığının kendine olan ispatıdır.

Gündüz vakit bulamasa dahi bir insan; nasıl olsa sabah kalktığı zaman, elini yüzünü yıkıyor...ilaveten, bir de ayağını yıkarsa abdest almış olur. Bu abdesti aldıktan sonra, 2 rekât sabah namazı ki, bunu illa sabah beşde, altıda kılamadıysa, sabah uyandığın zaman da kılabilir.. Böylesine bir kolaylığı da vardır...

Alt tarafı iki rekât sabah namazı; bir "El hamdu...", bir "Kul huvallah...." okuyarak kıldığınız zaman, namaz iki dakika tutar... Elbette bir insanın, benim iki dakika vaktim de yok demesi mümkün değildir!... Her insan, sabahleyin iki dakika vakit bulabilir, namaza zaman ayırabilir.

Öyleyse, hiç bir şey yapamıyorsak, hiç olmazsa 2 rekât sabah namazını kılıp, "bu kadar yapabiliyorum!.." demeye yüzümüz olsun.. Ki o iki dakikalık, o iki rekat namazla, demin bahsettiğimiz kelimeleri, cümleleri okuyalım, o mânâları hiç değilse bilincimize, şuurumuza, hafızamıza yerleştirelim ki, zamanı geldiğinde o manâlar inşâallah daha güçlü olarak ortaya çıkar.

Evet..

Bu "Mi`râc" olayını yaşadıktan sonra Hazreti Rasûlullah, gerçekten insanlar için büyük bir imtihan vesilesi oldu...

Bir çokları, hafsalaları almadığı için, böyle bir olay olabileceğini inkâr etti. Bu olayı gerçekleştiği yönüyle düşünüp, anlayıp, idrak edebilen bir çok kişi de çok yüksek mertebelere ulaştı!..

Kimini inkâr, ebeden mahrumlardan kılarken; kimini de tasdik, en yüce mertebelere ulaştırdı..

O, imanı tasdik sayesinde, en başta, Hazreti Ebu Bekr, "Sıddîkiyet" vasfını aldı. Hazreti Ebu Bekr es-Sıddık diyoruz. Sıddîkiyetin mertebesi odur ki:

"Yer yüzündeki bütün insanların imanı terazinin bir kefesine, Ebu Bekr`in imanı öbür kefesine konsa, Ebu Bekr`in imanı ağır basar..."

diyor, Hazreti Rasûlullah ...

Bunun getireceği neticenin bir tanesi de şudur:

İnsan, hiç bir zaman, o ana kadar için öğrendiklerinin; hafızasına girmiş olan verilerin sonucu ile, söylenen herhangi bir olayı inkar etmemelidir!.

Evet senin bu ana kadar bildiklerin, böyle bir şeyi idrak etmene müsaade etmeyebilir; ama, yarın yeni öğreneğin bir takım şeyler neticesinde onu bal gibi de kabullenmek mecburiyetinde kalabilirsin.

Öyleyse, niye bugün inkâr?...inkâr etme!... Evet, böyle bir şey olabilir, ama ben şu anda bunu anlayamıyorum, idrak edemiyorum, araştırıyorum. aslını ve nedenini, de!... ve, müsbet yaklaş!.

HALİFE İNSAN;

ERKEK-KADIN

Çünkü; bak!..

"Ben insanı yeryüzünde Halife yarattım."

diyor Kur`ân`da, Bakara Sûresinde...

Burada çok önemli bir nokta, erkeklere ve kadınlara çok büyük müjde var... Ben erkekleri Halife olarak yarattım, demiyor!...

Âyet-i Kerime`de,

"Ben insanı yeryüzünde Halife olarak var ettim!."

diyor...

Öyleyse, "Halife" olma, yani ilâhi özelliklerle bezenmiş olma hâli, her bir insana verilmiş!.

Şu bildiğimiz maddi güçler ötesinde, ilâhi güçler, hepimizde mevcut!...

Yok; ben sadece et-kemikten ibaretim; dersen, sen bu güçlerin hiç birini bilip, bulup, ortaya çıkaramazsın...inkârın, seni bu güçlerden mahrum bırakır!.

Buna karşın, "mademki böyle deniyor, bu güçler bende var, inanıyorum" deyip de bunları araştırmaya, bu yolda çalışmaya başlarsan, bunları peyder pey ortaya çıkarırsın, başarırsın...

Bu güçlerin en başında ilim gücü gelir.

Bak!.. Dün bilmediğin bir çok şeyleri bugün öğreniyorsun... Bugün bilmediğin bir çok şeyleri de yarın öğreneceksin!.

"Her şey benim bildiklerimden ibarettir, başka bir şey yoktur!.." der kendini yeniye karşı kilitlersen, daha fazlasını asla elde edemezsin.. Burada tıkanır kalırsın!.

Ama, "benim bildiklerimin ötesinde, bilmediğim pekçok şeyler var, bunları da öğreneyim!..." der; haddini bilirsen, gün be gün yeni şeyler öğrenirsin.

"ALÎM" ismiyle işaret edilen ilim gücünden başka, "MÜRİD" ismiyle işaret edilen irade gücün de var!...

Senin bundan on sene evvel, irade gücün ne kadar basit şeyler yapmaya yetiyordu?... Geçen on sene içinde irade gücün sana neleri getirdi?... Dün "yapamam!.." dediğin, neleri bugün rahatlıkla yapabiliyorsun?... Nasıl?...irade gücünü kullanarak!.

Esasen, bu irade gücü dediğimiz güç, “melekî” diye tâbir edilen güçlerin bir tanesi..

İşte "Mi`râc" ile insan bu “melekî güçleri” de tanımış olur..

Peki ya "Mi`râc" yapamayanlar?...

Onlara da bir hak tanınmış!..

"KADİR Gecesi”

Nedir bu "Kadir" gecesi..?

"K A D İ R" G E C E Sİ

"Kadir" Gecesinde ne oldu?...

"Kadir" Gecesi nedir?...

Bir arkadaşımız bir sual sordu.

"Üstadım, yeryüzündeki bir takım olaylar, bir takım üst planlar tarafından mı idere ediliyor?..

insanların genel idaresi, dünya üzerinde olan olayların yönlendirilmesinde görevli olan bir takım görevliler söz konusu mu?. Böyle bir şey var mı? Varsa, nasıl oluyor bu iş?..."

Bu sual "Kadir" konusu ile de bağlantılı, dolaylı olarak... Dolayısiyle bu gece ki konumuzun bir detayı olarak buna da değinelim...

"Kadir" gecesi hakkında, Kur`ân-ı Kerim’de bir sûre var;"Kadir sûresi"...

"İnnâ enzelnehu fiy leyletil kadir"

"Gerçek ki biz inzâl ettik onu KADİR gecesinde"

"Kadir" gecesinde, gecenin kadrinde, biz onu inzâl eyledik.

Burada, hemen herkesin ilk aklına takılan olay şudur;

Niçin "Biz, onu" diyor?.. "Ben, inzâl ettim onu" demiyor da, "Biz inzâl ettik onu" diyor?...

Buradaki "Biz" hükmü, ef`al=fiiller âlemindeki kesret hâliyle alâkalı bir olaydır. Yani, çokluk ile ilgili bir olaydır...

Çokluk âleminde, yani sayısız birimlerden oluşmuş, sayısız varlıklardan oluşmuş âlemde olan her şey, bir vesile ile oluşur. Her şey bir şeye vesile ile olur!. Ama o, her bir şey, varlığını Hak`dan alır; O`nun varlığıyla kâimdir... Orijini, aslı itibariyle o şeyler varlığını Hak`dan alır!. Ancak kendi yapısal özelliğine uygun olarak, o şeyi meydana getirir, ortaya çıkarır.

İşte bu tür oluşlar için Kur`ân-ı Kerîm’de "Biz" tâbiri kullanılır...

"Fiy leylet-il kadr..."

"Kadir" süresi, gecenin içinde, gecenin kadrinde biz onu inzâl eyledik...

İnzâl olunan şey, Kur`ân!...

Kur`ân`ın inzâl olması demek; her ne kadar basit dilde "indirmek" diye tercüme edilir ise de "inzâl", esası itibariyle "nüzül" denen şey, boyutsal bir olaydır!.

Mekânsal yani bir yerden bir yere şeklinde değil!.

Bu gecede, "Kadir" anı denilen öyle bir an vardır ki, o anda mevcut ışınımı kullanabilen, değerlendirebilen kişi, melekî boyutla iletişim kurar ve melekî boyuttan kendi öz`ündeki Hakk`a yönelip, kendi öz`ündeki Hakk`ı bulur!.. Özü olan Hak ile o andaki perdeler ortadan kalkar!.

"Kadir" kelimesi "güc yetirmek" anlamında olup, "hükmü kaza, takdir, tazyik, azâmetli şeref" mânâlarını da taşır..

Biz, özellikle "Tazyik" yani "SIKMA" anlamı üzerinde duracağız.. Bu anlamdan Rahmetli Hamdi Yazır da tefsirinin 5971. sayfasında bahsetmiştir..

"Kadir" anının değeri şu sebepledir ki;

Meleklerin oluşturduğu yüksek ışınımın meydana getirdiği "SIKMA" sonucunda uyanıkların beyin çalışma hızında bir artış oluyor; artan beyin gücünün neticesinde de, kişinin Hakk`ı kendi özünde bulması sözkonusu olabiliyor.. ve hatta o anda, kendisinde o talebi ortaya koyanın, Hak olduğunun farkına bile varabiliyor!.

Bakın ne diyor Hadis-i Kudsî`de ?;

"Bir kulum, yararlı ibadetlerle bana yaklaşır; öyle ki, ben o kulumu severim. O`nun görür gözü, işitir kulağı, söyler dili, tutar eli, yürür ayağı olurum"..

Yani, onun gözünde gören, dilinde söyleyen, Ben`im!...

"KADİR" kelimesinin mânâsını ve bu kelimenin işaretini anlamaya çalışırken, Hazreti Rasûl Aleyhisselâm’a "OKU" hükmünün de melekî "SIKMA" ile birlikte geldiğini hatırlayalım... "Hz. MUHAMMED NEYİ OKUDU" kitabındaki bilgileri gözönüne alalım..

İşte, o genel "SIKMA" hâli olan zaman, kişinin o anı, "Kadir" hâlidir!.

Bu "SIKMA" sürecinden herkes kendi istidat ve kâbiliyetine göre yararlanır..

Kimi de "SIKMA"nın sonucunda, kendisiyle Hakk`ın aynı TEK olduğu; kendi izâfi, birimsel varlığının var olmadığını idrak etmesi neticesinde, varlığındaki varlığın, Hakk olduğunu hisseder, yaşar!. O`nu yaşayan Hakk`ın kendisidir!..

Hakk`ın isteğine, iradesine, EMRİNE de hiç bir varlık karşı koyamaz!.

Bu, "Kadir" hâline en yakın hâl, "Mi`râc" hâlidir...

"Mi`râc, kişinin Rabbine vâsıl olduğu andır."

"Namaz, mü`minin Mi`râcıdır" deniyor...

Namaz, niçin mü`minin Mi`râcıdır?...

Namaz, ayakta dururken okunan sûreyle, âyetle başlar, secde ile tamamlanır.

Secde için Hazreti Rasûlullah Aleyhisselâm diyor ki:

"Secde, kulun Allah`a en yakîn olduğu hâl`dir."

O anda Allah ile kulu arasındaki perde kalkar!. Ve secdede edilen duayı Cenâb-ı Hak geri çevirmez!.

Secde nedir?...

Secde, kişinin, kendi varlığının, benliğinin var olmayıp; gerçekte var olan Tek varlığın Allah olduğunu idrak etmesi, hissetmesi hâli`dir...

Secde`nin mânâsı; nasıl normal bir insan, ayakta dururken tüm varlığı ile varsa, buna karşın Secdede de tam bir "yok olmak" hâli var!. Vücudu ortadan kalkıyor, kapanıyor...İşte fizikman yok olma gibi... Secdenin "sırrî" mânâsı da, kişinin kendi varlığının var olmadığını, idrak etmesidir.

Ne anlıyorsun o anda?...

Secdedesin ve secde hâlinde iken bu hâlinle sen diyorsun ki;

"Ey Rabbim!... Var olan gerçek varlık sen imişsin, meğer ben yokmuşum!..."

Tabii bunu diyebilmek için, Allah`ın "Ahadiyet"ini, "Vahîdiyet"ini, "Vahdet" ve "Vahdâniyet"ini anlamış olmak lazım...

Yani kısacası, Allah`ın TEK`liğini kavramış olmak lazım!...

Bahsettiğim konular, "ALLAH" kitabında açıklamaya çalıştığımız "İhlâs" Sûresi`nin mânâsının bize açılması, onu hissetmemizden sonra yaşanacak bir olay!...

İşte, secdeye vardığın anda, "varlığımda var olan mutlak gerçek varlık Sen’sin" idrakı içinde, kendi varlığın yok oluyor!. Ve o anda Sen`den meydana gelen dua, Allah`ın isteği olarak ortaya çıkıyor!...

Allah`ın “ol” dediği de olur elbette!..

Secde edenin alnı, Allah’tan gayrına değmez!

İşte, bu "secde hâli"ne en yakın bir hâl "Kadir" hâlidir!.

Secde hâli, hakiki mânâsı ile, herkeste kolay kolay oluşmaz!... Çok uzun çalışmalara bağlı... Yani, kişinin varlığındaki bir takım şeylerden, hattâ tüm varlığından arınmasına bağlı, secdenin tam tahakkuk edebilmesi!.. Her namaz kılan "secde" edemez!.. Bu, kişinin özel gayretine ve çalışmasına bağlıdır.

Fakat, "Kadir" süreci, öyle bir an ki, herkese ortak olarak sunulan bir an!... O anda uyanık olup, o anı değerlendirebilen bir kişi, uzun uzun arınmalardan geçmese bile, o anın getirdiği yüksek potansiyelle, beyninde çok yüksek bir güce erişebilir!...

Nasıl, normal bir zamanda ve mekânda belli bir güce sahipken; Hacc`a gittiğimizde, Kâbe`nin altında ki o yüksek Nur kaynağından, enerji kaynağından gelen radyasyon beynimizi çok güçlü çalıştırıyor...

Aynen bunun gibi, "Kadir" anında da gelen o çok yüksek ışınım, "melekî güç", beyinlerde oluşturduğu "TAZYİK" ile takdirinde olanlarda Hakikatın ortaya çıkması özelliğini sağlıyor. Ve "Kadir" anında edilen dua da "müstecaptır!.." deniliyor...

"O anda, Allah`la kulu arasında perde yoktur!." deniliyor.

"Ve mâ edrake mâ leyletül Kadir"

-Nedir o, "leyletü-l Kadir" bilir misin?...

"Leyletül Kadr hayrun min elfi şehr"

"Kadir" gecesi, "Kadir" süreci, bin aydan daha hayırlıdır!.

Bin ay...?

12 ay, bir sene... 120 ay, 10 sene... Bir insan ömrü ne kadardır?... Ortalama, uzun ömür olarak diyelim, 70-80 yıl... Bizim Ümmeti Muhammed`in ömrü ortalama 63 sene ki... Oysa bu bin ay 83 sene!.

Yani, 83 yıllık ömür... Bu ömrün, doğduğun andan ölüm anına kadar tamamı hiç kesintisiz ibadetle geçse, yine de daha hayırlıdır, o "Kadir" an`ı!....

O "Kadir" gecesinde ne olur bilir misin?...

"Tenezzelül melâiketi ver ruh"

-O gecede, o anda melekler ve Ruh tenezzül eder!.

"Fiyha biizni rabbihim"

Esmâ terkiplerinin izni kadarıyla ....

"Min külli emrin selâm"

-Her "emr"den, hükmullah gereği varolmuştan selâm getirir.

"Selâm" derken, burada senin anladığın manâda; "Selâmün aleyküm!." demek, mânâsında değil!... "Selâmet getirir" anlamında!...

"Selâm" isminin mânâsının kişide açığa çıkmasını temennîdir.. "Selâmün aleyküm" demekte karşındakine bu dilekte bulunmaktır..Yani, âyetteki işaret;

"Özündeki hakikatı idrak edip, o hakikatla tahakkuk edebilmesini temennîdir..

"Hiya hatta matlâ`ul fecr"

-Fecr`e kadar bu devam eder.

RAB – ALLAH

Şimdi burada önemli bir noktayı farketmemiz gerekiyor:

"Tenezzelül melâiketi ver ruh, fiyha biizni rabbihim"

buyruluyor...

Burada birinci önemli nokta;

"Ruh ve melâike, Rablerinin izni ile..." diyor.

"Allah`ın izni ile" demiyor...

Dikkat edin!...

Kur`ân ‘da mevcut olan bir çok incelikten biri de şudur;

Bazı yerde "Rab" denmiştir. Bazı yerde "Allah" demiştir.. Bazı yerde "İlâh" demiştir...

Bunların hepsi, ayrı ayrı mânâlar ifade eder!.

Hiç bir zaman, biz, kullanılan bir kelimenin yerine ötekini kullanamayız.

Çünkü o kelimenin anlamıdır orada önemli olan, öbür kelime orada istenilen anlamı vermez ve ddolayısıyla gereken açıklık da oluşmaz!..

"Rabb" demişse, "İlâh" veya "Rahman", olmaz, kullanılmaz!...

"Rab" nedir?...

Bunun anlamını, "İNSAN ve SIRLARI" ında, özel bir bölümde tafsilatlı bir şekilde anlattık...

“Kişinin Rabbı”, bir birimi oluşturan "Esmâ terkibi"="Allah isimlerinin mânâ bileşimidir"dir... Yani, "kişinin yapısını meydana getiren Allah`ın güzel isimleri" diye bahsediyoruz ya!.. Allah`ın Esmâsının, bir terkip=bileşim şeklinde, o kişinin yapısında yer almasıdır...

“Birimin rabbı”; bakın, dikkat edin!... “Birim” kelimesini kullanıyorum... Birim deyince bunun içine nebat girer, hayvan girer, insan girer, cin girer, melek girer...

Zaten varlıkta bu ana sınıflandırma söz konusudur. Bunun dışında başka sınıf yok!...

Bir şey ya madendir, ya nebattır, ya hayvandır, ya insandır, ya cindir veya melektir. Bütün birimler, bu sınıflandırmanın birindedir...

Her birimin "Rabbı", onu meydana getiren "Esmâ terkibidir"...

99 Esmânın sayısız kombinezonuyla oluşan isimler bileşiminin varkıldığı yapı insandır. Ancak bu 99 ismin de mânâsını dilediği anda dilediği düzeyde, bir kısmının kaydında kalmaksızın ortaya koyabilen, "İnsan-ı Kâmil"dir...

İnsan-ı Kâmil`in hayatiyeti itibariyle aldığı isim, "Ruh-u A’zâm"`dır.

İlmi, şuuru itibariyle aldığı isim, "Akl-ı Evvel"`dir. Ki bu vasfa işaret için günümüzde "Kozmik bilinç" tâbiri kullanılmaktadır..

Varlığı, "BENliği" itibariyle aldığı isim, "Nefs-i Küll"dür.

"O gecede Ruh tenezzül eder." diyor.

“Tenezzül”ün mânâsını biraz evvel de bir nebze anlatmağa çalıştım.

"Tenezzül", yukarıdan aşağı inen mekânsal bir olay değildir!...

"Tenezzül", boyutsal bir geçiştir!.

Boyutsal bir geçiştir, derken neyi anlatmak istiyoruz?...

Madde, moleküler yapı, atom, atom altı boyut, kuantsal boyut, enerji ve özündeki hiç`lik... Ehadiyet noktası, sınırsız sonsuzluk noktası...

Öz`deki ana cevhere ait özelliğin, mânânın bu boyutsal tenezzülle kişinin varlığında açılması anlamında...

“MELEKLERİN TENEZZÜLÜ”

NE DEMEK ?

Meleklerin tenezzülü iki yönlüdür:

Birincisi;

varlığındaki, özündeki kuvvetlerin senin şuurunda ortaya çıkması, açılması anlamındadır...

Hakk`ın, kişinin özünden gelen melekî yoldan zuhuru; yani, tenezzülüyle varlıkta tasarrufudur...

İşte birçoklarının kafasını karıştıran bir nokta burası...

Sanıyoruz ki ötende bir tanrı var; o gökten birilerine tâlimat yağdırıyor; sonra da birileri onun istediklerini yerine getiriyor...

Oysa...

Hakkın kişinin özünden gelen melekî yoldan zuhuru; yani tenezzül yollu varlıkta zuhurunun en açık misali Nebiler, Rasûller ve "Ricâl-i Gayb"tır!.

"Ricâl-i Gayb" diye bir topluluk duymuşunuzdur...

"Ricali Gayb"tan "İNSAN ve SIRLARI" adlı kitabımızda bir miktar bahsetmiştik..

İkinci tenezzül yolu ise...

Meleklerde öyle sınıflar vardır ki, meleklerin içindeki bu sınıfların bir kısmı, "insan`a secde" emrini almamıştır!.

Buna karşın, "Adem`e secde edin!." şeklindeki Allah`ın hükümlerine tabi olan yeryüzü melekleri vardır; ki bunların hepsi de Adem`e secde etmişlerdir.

Fakat, "Adem`e secde edin" emrini almamış, Adem`e secde etmesi mümkün olmayan melekler de vardır!.. Bunlara, "Alûn" denilir... Yani, "Makam-ı illiyin" diye bildirilen, o yüce makama has meleklerdir, varlıklardır.

Bu melekler öylesine büyük, yüce ve azâmetli varlıklardır ki, basite indirgeyerek bir misalle anlatmak gerekirse..

Senin şu varlığında, yapında, beynindeki bir hücre neyse, bizim tüm güneş sistemi de onun varlığında basit bir nokta hükmündedir. Bunu anlayabilmek için, senin Galaksideki 400 milyar yıldızlık muazzam bir varlığı hafsalanın alması lazım!

-Sohbetin yapıldığı 17.4.989 tarihinde-, Milliyet Gazetesinde bir yazı çıktı... Bir batılı bilim adamı:

"Dünya`nın tümüyle, canlı bir organizma olduğunu ve bir canlı olarak; nasıl insan bedeni canlı olarak düzenli, sistemli bir yaşam içindeyse, dünyanın da canlı bir organizma olarak tümüyle sistemli, düzenli bir yaşam içinde olduğunu" söylüyor...

Her canlı organizmanın, kendine has, kendi boyutuna göre bir ruhu yani dalgasal ikiz vardır.

Yani, onun madde yapısına karşılık, bir de, bir mânâda "maddeötesi" diyebileceğimiz bir dalgasal yapısı, bedeni vardır. Bu da onun ruhudur!.

Nitekim geçmişteki keşif-fetih sahibi tasavvuf ehlinin eserlerini okursanız,

"Ben dünyanın ruhu ile buluştum, görüştüm. Bana şöyle bir sûrette göründü, şöyle şöyle muamele etti" diye anlatır. Tasavvuf kitaplarında böyle yazar...

Bu hususu biz daha evvel söyleseydik, "hadi canım hurâfe!..." denirdi... Ama, bugün bir batılı bilim adamı, dünyanın tümüyle organik yapıya sahip bir canlı olduğunu ortaya koyuyor.

Her canlının, bir ruhu vardır... Her ruhun, şuuru vardır!.

Niye?...

Çünkü, bu kâinatı meydana getiren ana güç, cevher, enerji dediğimiz şeyin, bilinçli-şuurlu bir kudret olduğunu artık biliyoruz!...

Gene biliyoruz ki, evrenin her boyutunda, her kesitinde bir düzen, sistem var!. Bu da aynı TEK özden oluşmanın getirdiği bir şuurun, bir bilincin eseri!.

Her şey, TEK bilincin yani ALLAH ilminin eseri olduğuna göre; O`ndan meydana gelmiş her yapının da, kendi yapısına, boyutuna, kapasitesine göre bir bilinci var, demektir...

Dolayısıyla, her organik veya inorganik yapının kendine göre bir ruhu ve o ruhun da kendine göre bir şuuru vardır!.

Öyleyse, burada dikkat edeceğimiz nokta,

Varlığın, mevcûdatın her boyutunda ve katmanında bilinçli varlıklar mevcuttur!...İnsanın dışında, cinlerin ve meleklerin sınıfları olarak!

Esasında, cinler de, insanlar gibi çok basit, sınırlı bir yapıdır birimsel özellikleri itibariyle!.

Yani, nasıl insan bu dünyada yaşıyor, cinler de bizim güneş sistemi içinde var olan varlıklarsa...

Güneş sisteminin dışındaki sayısız yıldızlarda; güneş sisteminin içinde bulunduğu galakside, Samanyolundaki sayısız yıldızlarda aklın almayacağı kadar sayısız varlıklar var...

Bunları "görmek" denen olay ise, bizim hayâlimizde olur!.

Yani insanlar tasavvurlarına göre, hayâllerinde onları şekillenmiş olarak görürler!.

Kim, "ben cini gördüm, meleği gördüm" derse, bu gördüğü varlığın orijinali değil, "kendi hayâlinde oluşan görüntüsü"dür!..

Zaten, gerçeği itibariyle, biz bir insan olarak, hiç bir zaman karşımızdaki kişiyi değil, o kişinin beynimizdeki hayâlini görürüz!.

Sen, karşımda oturuyorsun, senden çıkan ışık dalgaları geliyor, benim göz bebeğime vuruyor, göz bebeğimden sarı noktaya aksediyor. Sarı noktadan beynime bioelektrik bir mesaj geliyor, görme siniri ile... Beyin, gelen bu bioelektrik mesajı kendi hücreleri arasında değerlendirerek bir hayâl oluşturuyor.işte senin, "görüyorum!..." dediğin şey, o beyninin içinde oluşan hayâldir...

Nasıl ki rüya görüyorsun... Rüya gördüğün anda gözün kapalı, dışarıdan gelen hiç bir şey yok!.. Ama, beynindeki bilgiler, senin hayal mekânizman sonucunda bir hayâl görüntü şekline dönüşüyor.

Aynı şekilde göz açıkken gördüğün her şey de, aslında beyninde oluşan hayâller şeklindedir. Eğer gelen sinyalleri değerlendiren veri tabanın gelişmemiş ya da yetersizse,; arızalıysa, gördüğün hayâl de ona göre arızalıdır, gerçeğe uygun değildir!. Bu da senin beyninde hayâl gördüğünün isbatıdır.

Birisi bakıyor, o şeyi orijinal olarak görüyor. Öteki bakıyor, görme bozukluğu var, görme bozukluğu nedeni ile o şeyi deforme olmuş bir şekilde görüyor!. Niye öyle görüyor?.. Çünkü, görme cihazı arızalı!... Arızalı araçtan beyne yanlış bilgi gidiyor. Yanlış bilgi gelince de beyin yanlış bilgiye göre bir değerlendirme yapıyor, yanlış bir hayâl oluşturuyor...

Meleği veya cini görüyorum diyenlerin, görme olayı da şu:

O varlığı, karşısında olarak gözüyle görmüyor!.

Beynin sadece beş duyuyla çalıştığını öğrenmişiz ve her şeyi bundan ibaret sanıyoruz.. Yani, görme, işitme, koklama, tad alma, dokunma... Sonra bir de 6. duyu diye bir şey kabul etmişiz; ama onun da ne olduğundan habersiziz..

Oysa beynin, bunun dışında sayısız algılama sistemleri var!. Tıb, henüz bunu çözemedi... Çünkü tıb, beynin mikrodalga faaliyetleri alanına giremedi!.

2000`li yıllara girerken, insanlığın önündeki en büyük bilinmez, insan beynidir!.

Eğer batı dünyası, trilyonlarca doları, uzaya gitme yerine, beyini çözme yolunda kullanabilseydi, bugün insanlık hayâl edemeyeceğiniz güçlere ve özelliklere kavuşmuştu. Fakat, ne yazık ki, beyin araştırmalarına, beyinin dalgasal faaliyetlerine yeterli önem ve harcama yapılmadığı için; dışa dönük olarak, bu para değerlendirildiği için, insan beynindeki o fevkâlâde muazzam güçler henüz keşfedilemedi..

Zira bunu keşfolması için önce beynin dalgasal faaliyetlerinin ve bu dalga boylarını çözecek bir cihazın icatedilmesi zorunlu!..

Sonra da dalgaboylarının anlamını çözebilecek bir cihaz gerekli!.

Ki, bu dalga boylarının deşifresine dayanılarak beyindeki sırlar, beynin ürettiği dalgalar ve de ruh dediğimiz ışınsal beden gerçeği çözülebilsin.

Bu arada, bu konuda önemli bir olay söz konusu!.

Bir açıklamasında Rasûlullah Aleyhisselâm diyor ki:

"Ahir zamanda cinler, yer yüzünde açık seçik bütün insanlara görünecek!..."

Bu, ya insanların beyninin, cinlerin dalga boyuna açık olması sebebi ile gerçekleşecek. Veya belli bir araç geliştirilecek ve bu araç vasıtasıyla... Mesela, TV gibi bir araç oluşacak, bu araç vasıtasıyla cinlerin varlıkları bütün insanlar tarafından görülebilecek...

"DİVAN" HAKKINDA

Şİmdi...

İdare mekanizması, dediğimiz "Ricâl-i Gayb", yani görevli kişilere gelince...

"Ricâl-i Gayb"; dünyadaki toplumların idaresiyle görevli gizli Allah velileri...

Bu Evliyaullahın belli rütbeleri vardır. Kendi aralarında mertebeleri vardır...

Zamanın "Gavs"ı vardır. Bu Gavs`ın iki görevli yardımcısı vardır. "Kutbul Aktâb" ve "Kutbul İrşad".

Bunlardan sonra, varlıktaki dört ana yapıda tasarruf eden 4`ler, Dört Kutub, "Aktâbı Erbaa" vardır.

Ondan sonra, 7`ler vardır.

Ondan sonra 12`ler, 40`lar, 300`ler var ki, bunlar 313 kişidirler, 300`ler diye geçer. Sonra 700`ler, ondan sonra 1200`ler ve ondan sonra da 124.000 kişilik umumi bir görevli ordusu vardır; ki buna "mânevi yöneticiler" ordusu denilir.

Bu zevâtı da, dışarıdan kimse tanıyıp bilemez!. Bunlar gizli kişilerdir.. Bunların görevleri konusuna ileride değineceğim bir miktar...

"Allah`ın evliyası O`nun örtüsü altındadır. Dışarıdan bakan Onları göremez." buyrulur.

Bundan amac; dışarıdan bakınca göze görünmez olmaları değil elbette!. Onların şekli, tavrı, yaşayışı, görüşü vs. öyle bir haldedir ki; sen onlara baktığın zaman dışarıdan, bu adam evliyadandır, görevlidir; diye aklından, hayâlinden geçmez!...

Çünkü; herkesin kafasında, klasik bir tanrı tasavvuru olduğu gibi; burada da klasik bir veli hayâli vardır!.

Oysa hiç bir zaman, bir veli senin tasavvur ettiğin, hayâl ettiğin bir şekilde, yapıda, özellikte değildir!...

O yüzden bu görevli olan veliler bilinmez, tanınmaz!.

Bilinmeyip tanıtılmamasının çok önemli bir gerekçesi de şudur:

Eğer sen, gerçekten öyle bir kişinin görevli bir kişi olduğunu bilsen ve de ona gereken saygıyı, itaati göstermesen çok büyük bir vebal altına girersin!... Çünkü onda tasarruf eden, Cenâb-ı Hak`dır!... Ona olan itirazın Allah`a olan itirazın gibidir!.

Cenâb-ı Hak, insanlara rahmet olarak, onları gizlemiştir!. Gizli olup da açıklanmaması dolayısıyla, velev ki O`na rastlasan, kızsan, küfretsen dahi hiç bir vebâli yoktur. Yani, normal bir insana yapmışsın gibidir!. Elbette ki bir insana hakaret edersen, bundan dolayı zararlı çıkarsın, ama olay bu çizgide biter.

Buna karşın bir veliye, Allah`ın bir velisine isyan edersen veya O`na savaş açarsan başın büyük belaya girer!.

Hadis-i Kudside buyuruyor ki Cenâb-ı HAK:

"Benim Evliyama isyan eden, savaş açan, bana savaş açmış gibidir..."

Böylesine bir olay!.

Evet, bu mânevi görevliler, bütün bu oluşta, tasarrufa sahip olan kişilerdir...

Olayı, sakın "Yukarıda bir tanrı var. O`ndan bilmem kimlere mesaj geliyor da, onlar da diğerlerine iletiyorlar." şeklinde anlamayalım...

"Allah`ın Ehadiyet"ni, "İhlâs" sûresini izah ederken;

Yukarıda bir tanrı yok, dedik!. O, tüm varlığın özünde!.

Cenâb-ı Hak, varlık üzerindeki tasarrufunu, bu âlemde melekler ve özlerinde olduğu bu veliler vasıtasıyla tatbik eder!.

Burayı çok iyi anlamak lazım.

"Allah böyle diledi, böyle yaptı, böyle tasarruf etti" dediğin zaman, yukarıdaki bir tanrı oradan buraya yönelik olarak böyle tasarrufta buâunmuyor!.

O, Veli dediğin, "Rical-i Gayb" dediğin, gizli, görevli kişilerin; kişiliği ortadan kalkmış, benlikleri yok olmuştur... Ve onların varlığında tasarruf eden Hakk`ın tasarrufudur bu!.

Aklı bu olayı alamayanlar sorar... Hakk`kın direkt olarak gücü yetmiyormu ki, o veliler yani ricali gayb aracılığıyla tasarruf etsin?... Hakk`kın gücü yetmiyormu ki melekler aracılığıyla tasarruf etsin!?...

Melekler aracılığıyla tasarruf eder ve bu Allah için bir noksanlık oluşturmaz da insanlar aracılığıyla neden tasarruf edemez?...

Evet Allah, o görevli velilerde tecelli etmek suretiyle bu âlemde, içinde yaşadığımız bu boyutta tasarruf eder!.

Ancak, burada anlattığımız olay, Dünya ve güneş sistemi için geçerli olan bir olay!...

Bunun dışındaki sayısız sistemlerde, sayısız varlıklar var. Ve o sistemlerde öyle varlıklar var ki, bunlar insanlardan da üstün!. Burayı gözden kaçırmayalım!...

İnsan, bu sistem içindeki en mükemmel varlıktır!... Yoksa, sadece, bizim Samanyolu dediğimiz Galaksimizde 400 milyar yıldız var!. Bunların her birinde de kendine has hayat sistemleri var!. Onlara, sadece, "Melekler" deyip geçmiş, detayına girmemişiz...

Dua edelim ki, Allah bize de nasip etsin o arınmayı; o alemlere geçmeyi, o alemleri değerlendirebilmeyi kolaylaştırsın!...

İşte bu görevli olan Zâtlar, gerek bu meleklerden, gerekse cinlerden bir kısmını görevleri icâbı kullanabilirler.

Bazı işler vardır, bilfiil kendileri tatbik ederler, yaparlar...

Bazı işler de vardır ki, onları görevli meleklere veya cinlere yaptırtırlar!.

Bu, görevli Evliyaullah dediğimiz zevat, her ayın 14`ünü, 15`ine bağlayan (gökteki ayın) gece toplantı yaparlar.

Buna "DİVAN" toplantısı denilir...

Toplantılarda, dünyanın gidişatı hakkında, çeşitli ülkelerin durumu hakkında, tabii âfetler, doğal olaylar hakkında vs. belli kararlar alırlar.

Bu kararların uygulanması da, o bölgelerin sorumlularına verilir... O bölgelerin sorumluları da, emirlerindeki melekler veya cinleri kullanarak kararları yürürlüğe sokarlar... Bunlar, "DİVAN"da alınan kararları uygulayan görevli veliler "Ricâl-i Gayb" ordusudur...

Diyelim ki...

"DİVAN"da bir karar alınmıştır yıllar önce; Türkiye ile Yunanistan arasında bir savaş çıkacaktır!.. Bunun sebebi de Egedeki adaların kıta sahanlığı meselesidir.. Bu savaşın sonucu Yunan için hüsran olacak; Türkiye, Yunanistan`ın sebebiyet verdiği bu savaş sonunda hem batı trakya`yı hem de adaları harp tazminatı olarak ele geçirecektir... Ya da, Avrupa şımaracak, Türkiye`yi dışlayacak, daha sonra da Rusya tarafından perişan edilecek; Amerika Rusya karşısında acze düşecektir... gibisinden... Yani, meselâ dedik!..

Meselâ, o bölgenin sorumlusu, tuttu diyelim ki, Peron`u etkiledi... Arjantin`de bir karar aldı. O kararın neticesinde de bir takım olaylar cereyan etti.... Veyahut da diyelim ki; Amerika`da bir an Reagan`ı etkiledi, o bir anlık etkilenmeyle, bir karara vardı, imzayı attı. O bir imza, bir karar zaten bütün olayların temel kaynak noktasıdır.

İşte "DİVAN"ın 20-30 yıl öncesinden aldığı bir takım kararlar, görevli veliler tarafından ilgili birimler harekete geçirilmek suretiyle uygulamaya konur... Olayların o kararlar istikametinde gelişmesi oluşturulur... Ve nihayet şartlar tam olgunlaştığında olaylar patlak verir!..

Biz dışarıdan baktığımızda, sanırız ki bir anda bu olaylar patladı!... Oysa o olayların kökeni çok yıllar öncesine dayanır.. Ve işte bahsettiğimiz "Ricâl-i Gayb" denen zevâtın, Hakk`ın takdirini tahakkuk ettirmesi olayı da böylece gerçekleşir!..

Tabii, bunların dışarıdan anlaşılması mümkün değildir..

Nitekim bir açıklama da vardır bu konuda... Rasûlullah Aleyhisselâm şöyle buyurmaktadır:

"Eğer Allah bir olayı takdir etmişse, o an`da kişinin aklını başından alır, kişi fiili işler; sonra da o kişinin aklını ona iade eder.

Bu defa o kişi; "tûh... ben ne yaptım da bu kararı aldım, nasıl oldu da bu fiili işledim" der, pişman olur. Behemahal Allah`ın takdiri yerine gelir!." ...

Şİmdi, burada dikkat edin!...

"...Behemahal Allah`ın takdiri yerine gelir!.."

"Allah takdir etti..." gibi konularda, olayı, yukarıda ötedeki bir tanrının, buraya müdahalesi şeklinde sakın düşünmeyin!..

Bu işler, bu mânevi görevlilerin varlığı ile, Hakk`ın takdirinin ve kudretinin ortaya çıkması olayıdır!.

Ama, dediğim gibi, hiç birimiz bilemeyiz yarın neler getirir; mümkün değil!...

Ben burada bir olayı, bir sistemi, çalışan mekânizmayı, bir düzeni anlatmak sadedinde izah ediyorum bunları..

MELEKLERİN İŞLERİ

"Tenezzelül melâiketi ver ruh."

"Melâike ve Ruh, tenezzül eder".

Bu tenezzül eden melâike ve ruh olayı, üzerinde duralım biraz...

"Tenezzül"den bahsederken, az önce anlatmıştım ki;

1-İçinden - özünden şuuruna yansıyan bir fikir ya da güç kullanımı şeklinde ortaya çıkar meleki ilham... Ki tenezzülün bir yönü bu!.. Ricâl-i Gayb’ta olduğu gibi...

2-Bir yönüyle de gerçekten, bilfiil dışımızda yaşayan birimsel varlıklar, melekler olarak aramıza inişleri...

Meselâ, normal olarak insanların arasında dolaşan, insan sûretinde melekler vardır!... Görünmeyen, çeşitli olaylarda vazifeli melekler vardır...

Çocuk 6. kattan aşağı düşüyor, bir şey olmuyor!... Akıl mantığın kavrayacağı bir olay değil!... Evet, o anda orada görevli bir melek, onun eceli gelmediği için (takdire göre) o çocuğu düşmeden evvel tutar, yumuşak bir şekilde yere bırakır. Ve çocuğa hiç bir şey olmaz!...

6 ncı kattan düşüp de bebeğe bir şey olmaması mümkün mü?... Bütün kemikleri kırılır ve ölür!. Ama bu anlaşılamadığı, idrak edilemediği için halk arasında, "melekler tuttu, korudu!" denir de bilimsel olarak da buna bir çözüm getirilemez!. Ölmeyeceği varmış, ölmedi, denir ve olay kapanır...

Rahmet melekleri ayrıdır, gazap melekleri ayrıdır vs. Şimdi, olaya şöyle bakın!...

Bir deyişe göre deprem, doğal bir olaydır!.

Bildiğimiz, depremin gerçekten doğal bir olay olduğudur.. Yer altındaki yerleşme olayları, fay kırılmaları vs. bir takım olaylar...

Ne var ki aynı olaya, bir başka yönden bakarsak farkederiz ki, bütün doğal olaylar, meleklerin iradesi ve gücü ile oluşur!.

Peki bu iki apayrı değerlendirmeyi nasıl bağdaştıracağız?...

Son bilimsel bulgulardan haberiniz varsa ve bu ilimleri Din ile birleştirebildiyseniz olayı çözmek çok kolay!...

Problem, işin mâhiyetini çözme noktasında. Burası gerçekten çok önemli bir husus!.

Biz, yıllar yılı, yani 1800`lerin ortalarından bu yana, 1920`lere, 30`lara kadar koyu bir maddecilik felsefesi ile şartlandığımız için olayları çözemiyoruz!... Halbuki, 1920`lerden sonra, hele hele 1950`lerden sonra ortaya çıkan bilimsel bir gerçek var.

O gerçek şu!..

"Madde" diye bir şey yoktur!...

Maddenin var kabulü, ancak beş duyunun algılamasına GÖRE söz konusudur.

Beş duyu, bize maddenin varlığını gösteriyor. Gerçekte madde dediğin şey, moleküler-atomik bir yapıdır!.

Meselâ, şu odayı bir milyar defa büyütme gücüne sahip olan bir elektron mikroskobunun lâmına koyarsak, aynı beynimizle, aynı göz bebeği ile yukarıdan baktığımızda, lâmda, ne senin varlığın, ne benim varlığım, ne sehpanın, ne halının, ne de masanın varlığı kalmaz!... Burası, tek bir bileşik atomik kütle olarak gözükür, mikroskopta...

Yani, eğer algılama aracımız, gözbebeğimiz, o elektron mikroskobunun mercek kapasitesinde olsaydı; aynı beynimiz, burada insan, hayvan, nebat, maden, koltuk vs. nin varlığına değil, bu salonun salt atomik bir kütle halinde, tek bir yapı olduğuna hükmedecekti!.

Eğer bu, daha yüksek bir büyütme kapasitesi ile beyne ulaşsaydı, bu sefer tüm varlığı, mevcudatı, dalgalardan ibaret, kozmik ışınlardan ibaret bir yapı olarak görecekti...

Yani, varlığın aslı, orijinali; elektromanyetik dalgalardan oluşmuş, kozmik ışınlardan oluşmuş bir yapı...

Bu varlıkta esas, enerji dediğimiz öz, cevher, biliçli olduğuna göre; bir "Kozmik Bilinç" söz konusu olduğuna göre; varlığın katlarındaki her bir yapı da bu evreni meydana getiren kozmik enerjiden meydana geldiğine göre; her bir yapıda ve birimde bir şuur, bir bilinç vardır!...

Dolayısıyla, madde adını verdiğimiz, esasında atomlardan veya onun özü olan elektromanyetik dalgalardan oluşmuş her bir yapıda da kendine özgü bir bilinç vardır.

Evrenin her boyutunda, katmanında ve yapısında, dolayısıyla biriminde, bilinç mevcut olduğuna göre...

Şİmdi...

Konumuzun can damarı olması hasebiyle, "melek" bahsini biraz daha, açmak istiyorum;

"Melek" adı verilen varlık, orijini itibariyle, mahiyeti itibariyle kuantsal yapı, yani bir tür enerjidendir.. Bu enerjinin yoğunlaşmış hâli olan yapı, atom boyutunu ve nihayet moleküler yapıyı meydana getirir. Bu moleküler yapılar da, çok büyük miktarlarda birleşerek, bizim, "madde" diye tesbit ettiğimiz yapıyı meydana getirir. Maddenin özü ve cevheri olan şey, orijini itibariyle melektir, işte bu sebeple!.

"Melek" kelimesi ile işaret edilen melk, kuvvet, güç ve de enerji olduğuna göre; enerji de, bilinçsiz, kör-sağır bir yapı olmayıp, şuurlu olduğuna göre...

İşte bu atomaltı kuantsal yapı, atomun yapısını, özünü oluşturan yapı, melek adıyla isimlendirilmiştir, eski dilde!

Şimdi sen, istersen işin madde boyutuna bakarak değerlendirme yap, "fay kırılması depreme yol açmıştır" de; ister olayın boyutsal derinliğinden değerlendirme yap, "Melekler yol açmıştır" de!..

Hiç farketmez!.işleyen sistem, yapı, mekânizma aynıdır!.

Bu tanımlamaları sadece dünyaya has düşünmeyin.. Atomun içinde derken sadece, dünyayı oluşturan atomlar olarak düşünmeyin!.

Evrende mevcut olan her noktada, bu ışınsal yapılar vardır ve bunlar katman katman üst yapıları oluştururlar!.

Meselâ, basit dediğimiz bir yapı, enerji temelli olarak varolduğu gibi; en komplike yapılar dahi böyledir.

Yani, her yapının özü, bu boyuttan bakıldığı zaman melekten başka bir şey değildir!.

İşte bu yüzdendir ki, evrende madde olarak algıladığımız herşeyin orijini "MELEK"tir... Ve o şeyin bir "RUH"u vardır!..

Dünyanın da böyle bir "RUH"u mevcut, güneşin de; güneş sisteminin de!. Sayısız yıldızların da ruhları mevcut!.. Galaksilerin dahi kendine mahsus bir ruhu mevcut!... Yani bu yıldızların "mikrodalga ikizleri" onların "RUH"larıdır!.

Her yapıyı, kendisinden fevkalâde büyük olan bir üst yapının, katmanın parçası, organı; şeklinde düşünün!...

Dolayısiyle tüm galaksinin bir ruhu mevcut!.

Ayrıca galaksilerin dahi, bir ruhu mevcut!.

Hafsalaları son derece zorlayıcı bir olay bu!.

Biz, bu boyutlara gitmeyelim de şöyle düşünelim...

Yeryüzünde ve evrende mevcut olan bildiğimiz her nesne, esasında orijini, ışınsal yapısı itibariyle, meleklerin varlığından meydana gelmiştir.

Yani, senin "Ben!.." dediğin şu bedeninin "mikrodalga ikizi" olarak beyninin ürettiği bir "ruhun" var olduğu gibi; ayrıca, vücuttaki hücrelerinin, organlarının varlığı dahi meleklerin varlığından, yani atom altı boyuttaki kuantsal yapıdan oluşan bir özü vardır!.

Hatta basit mânâda, vücudun meleklerinden söz ederiz!... Yani, bu kuvvetlerin kendiliğinden, programları gereği olarak çalışması hâlinden söz ederiz!.

İşte, bu varlıktaki görevli ve şuurlu varlıklar, "melek" diye tavsif olunmuştur...

Bu anlatılanlar dışında, yapılar üzerinde tasarruf edebilen beyinler ve beyin güçleri söz konusudur...

BEYİN-RUH İLİŞKİSİ

Burada bir noktayı açıklığa kavuşturalım:

Beyin-ruh ilişkisinde, daha önceki açıklamalarımda; Beynin, 120 nci günden itibaren kişinin kendi dalgasal bedenini meydana getirdiğini; bu dalgasal yapının, beyindeki tüm özellikler ve kuvvetlerle yüklenmiş olduğunu; ve bu ruhun bedenden ayrılacağını, anlatmıştım... Ancak, açıklamadığım bir husus vardı, o da şu:

Beyin ile ruh arasındaki karşılıklı ilişki!.

Beyin, enerjiyi üretiyor, dalgasal bedene yüklüyor. Fakat, öte yandan, ruh da kendisindeki bu güçle, beyni takviye ederek kişinin hayâtiyetini devam ettiriyor!.

Şayet ruh, bedenden ayrıldığınde, her hangi bir sebeple geri dönmezse, beyin bu enerjiden yoksun kaldığı için, hayatiyeti de son buluyor; ve ölüm dediğimiz olay gerçekleşiyor. Ruhun, bedenle bağlantısının kopması denen olay meydana geliyor..

Yani, beyin bir taraftan kendi ruhunu üretip, meydana getirip, ona belli enerjiyi, kendisindeki özellikleri yüklerken; bu enerji, "feed back"le, geri dönmek sûretiyle, aynı zamanda da beynin ve vücudun enerjisini takviye ediyor.

Burada şu noktaya da dikkat ediniz:

Beynin biliyorsunuz ki, yüzde üç-beş gibi çok sınırlı bir bölümünü kullanabiliyoruz..

Şimdi buraya dikkat!.

RUHA, yani dalgasal beyne, biyolojik beynin sadece çalışan bölümü yüklenir!. Yani, çalışan kadarı, kendi kopyası veya ikizi olan dalgasal beyni üretir!. Ve dolayısıyla da kişinin ruh gücü ve ilmi, sadece beyninin çalışan bölümü kadar gerçekleşir..

Zira dalgasal beden ve dolayısıyla ışınsal beyin, biyolojik beyinden ayrıldıktan sonra, bir daha gelişme şansına sahip değildir!.. Bu yüzden de ruh kuvvetin, kapasiten, ölmeden önceki son ulaştığın beyin kapasiten olarak sâbitlenir!..

Eğer beynini geliştirebildiysen, ruhunu güçlendirdin demektir.

İşte, "kuvvetli ruh" ya da "ruhu kuvvetli", tasarruf sahibi kişiler dediklerimizin oluşturdukları olayın sebebi de budur!...

İşte bu yüksek beyin gücüne sahip kişiler, belli görevli varlıklar üzerinde tasarruf ederek, onlara istediklerini yaptırıyorlar!. Sadece yaptırtmak değil; onları kullanarak belli şeyleri haber alabiliyor, belli bir takım şeylere muttalî olabiliyor, belli şeylere yön verebiliyor, çevresine yararlı olabiliyor!. zaten bu kişilerden çevreye hiç bir zaman zarar ulaşmaz!

Bunlar, hep o kişilerin beyin kapasitesine ve gücüne bağlı olaylar!.

Yani, biz, beynimizi ne derecede güçlendirebilirsek, o derecede belli güçlerin bizde ortaya çıkması söz konusu!.

Bizim, beynimizi güçlendirebilmemiz, bir diğer mânâda, Allah`ın yeryüzündeki Halifesi olarak var olmuş insanın, Allah`ın özelliklerine, yani, Allah`ın isimlerinde bahsedilen özelliklere sahip olması nedeniyle, o özellikleri ortaya koyması bahis konusu..

Bu kapasitenin gelişmesinde de elbette "ZİKİR"in çok önemli rolü var!. "ZİKİR" konusunu daha önceki kitaplarımızda çok detaylı olarak açıkladığım için burada o konuya girmeyeceğim..

İşte senin beyninde, o Allah isimlerinin oluşturduğu özellikler, güçler mevcut!. Ve sen, o ilâhi özellikleri, güçleri ortaya çıkartabilirsin...

Bunun için de gerekli olan, beynin kapasitesinin artması... Beynin kapasitesinin artması için de, beynin kullanılabilen alanındaki bioelektrik enerjinin, kullanılmayan alanlara kaydırılması gerekli..

Bu da artık çok iyi bildiğimiz gibi, beyinde yapılan belli kelime tekrarları ile yani "ZİKİR" ile oluşur...

SİSTEMİN RUHU

Yukarıdaki açıklamalardan sonra kaldığımız yere geri dönersek:

"Tenezzelül melâiketi ver ruh"

Melekler, yani çeşitli varlıklar tenezzül eder. Ve de, Ruh!..

İfadedeki özellik şu noktada önem taşıyor...

"Ruhlar" demiyor...Veya "ruhlar" anlamında "ervah" demiyor!.

"Tenezzelül melâiketi ver ruh..."... demede...

Şimdi...

Bütün varlık sisteminden sorumlu olan bir ana "Ruh" var!...

Ehlince bilinir ki...

Bu yaşadığımız tüm sistemi yöneten bir ana "Ruh" vardır!...

"Ruh-ül Kuds" ismiyle kastedilen bir ana varlık var... Kısaca "RUH" da denilir O`na... Bu sistem içindeki bütün melekler onun emrindedir!.

Bu bahsedilen "Ruh", "Ruh-u A’zâm" diye bahsedilen, "Kâinatın ruhu" değil; "Sistem`in ruhu"dur!.

Biraz daha ileri gideyim...

Bu, kıyâmet günü; Bütün insanlara "rabbınızı göreceksiniz!.." anlamında bahsedilen; "rabbınız!..." diye işaret edilen bu sistemin ana "Ruh"udur...

Burada, bir anda bocalayacaksınız, ister istemez...

"Yani biz, rabbımızı göreceğiz derken, ana "Ruh"u mu göreceğiz?..."

Gayet basit!... Size;

"Her ne yana bakarsan, O`nun vechini görürsün!.."

diyor.

Bütün bu varlık, her zerre dahi, O`ndan meydana gelmemiş mi?... Evet!...

Dolayısıyla, esasında sen, zaten kime baksan, baktığın kişinin özünde Allah`ın vechi mevcut olduğuna göre sûretin ardındaki mutlak varlığı görme durumunda mısın?.. Evet, gerçekte türlü isimler altında hep O'nu görüyorsun!.

Peki, baktığın her birimde, Cenâb-ı Hakk`ın esmâsının varlığını görebiliyorsun da; bu sistemin özü olan o ana "Ruh"un görünme olayında, niye Rabbını görmüş olmayasın?. Bunun mantığa ters olan tarafı ne?..

Ayrıca,

"kıyâmette Cenâb-ı Hakk'ın ayın 14'ündeki görüntüsü gibi görüneceğini"

de bildirmiyor mu Rasûlullah aleyhisselâm?

Evet...

Allah`ın esmâsıyla, Allah`a ait kudret ve mânâlarla oluşmuş bir varlık, bu ana "Ruh"!..

Ancak "tenezzül" ise âfâkî yani mekân olarak değil; enfüsî yani boyutsal olarak gerçekleşir... Yani, kişi, özünden-içinden gelen bir şekilde bu "tenezzül"ü algılar!..

Kezâ,

"Gecenin son üçte birinde Rabbim dünya semâsına iner de dua edenlerin dualarını kabul eder"

anlamındaki Rasûlullah açıklamasında da bu tarz bir boyutsal-enfüsî, yani özden açığa çıkan anlamı kastedilmiştir.

Burada yapıları çok iyi anlamak gerek!..

Yapıların kademeleri yok mu?.işte, bu boyut içinde, bizim sistemin bir üst katman varlığı oluyor, bir üst plânı oluşturuyor bu "RUH"!.. Ama sakın bu "üst" kelimesini dış-âfak anlamında anlamayalım!.. Aksine öze-içe dönük olarak değerlendirelim...

Adem`e tâbi olmakla görevli olmayan melekler vardır... Bunlar, Galaktik boyuttaki meleklerdir!...

Tüm galaktik sistemin ruhu ayrı, bizim sistemin ruhu ayrı...

Bizim sistemin ötesinde belli bir kümesel kademe var. Sistemlerin ruhları olarak...

Kademe kademe olan bir olay söz konusu...

Bu sistemin ana "Ruh"u dediğimiz varlık, nasıl insan Alah`ın güzel isimlerinden oluşmuş ise; O da aynı şekilde, Allah isimlerinin bileşiminden oluşmuş!..

Meselâ bir kısım melekler var. Subbûh, Kuddûs isimlerinden müteşekkil. Bir kısım melek var; Allah`ın Kahhâr, Cebbar, Kavîy isimlerinden meydana gelmiş!.

Azrail dediğimiz melek, Allah`ın Kahhar isminin kuvvet ve kudretiyle var olan bir melek... Bunlar kuantsal kökenli yapılar!.

Cinlerin yaşadığı mikrodalga boyut; yani, bizim ruhumuz gibi bir tür dalgadan oluşmuş dalgasal boyut!

Meleklerden daha üst boyutta, yani şöyle anlatıyorum. Bak!...

Madde boyutu var, atom boyutu var, atomaltı elektromanyetik dalgalar, kozmik ışınlar boyutu var! Bir de onun altında bir boyut var. "Nâr=ışın boyutu" tâbir edilen..

Bizim "ruhumuz" itibariyle boyutumuz, "nâr boyutu"dur. Cinler de, "nâr" diye târif edilen dalgasal yapılar boyutudur.

Bu bahsettiğim, "Ruh" dediğim varlık ise, melekî boyut olan, "Nur" ismiyle târif edilen kuantsal enerjiye çok yakın plandaki bir boyut!. Yani, enerjinin bir üst boyutu oluyor.. Bildiğimiz meleklerden çok daha güçlü bir ana melek diyelim...

Melekler de cinler gibi, bir takım işler yapan, çok değişik türleri, yapıları, sûretleri olan bir sınıf...

Bu "RUH" isimli varlık da bize göre çok çok özel bir melek zaten!.. Melek dediğimiz sınıfa giriyor!.

Melek kelimesini biz, klasik şartlanmayla çok basit mânâda tanıyoruz. Halbuki bu melek kelimesi ile kastedilen sınıf, muazzam bir sınıf...

Şu anda bizim hafsalamız bunu almıyor. Ama takdirde varsa, zaman içinde, olayı derinlemesine etüd ettikçe, elden geldiğince çözebileceğiz!.. Çünkü biz, daha cin sınıfını tam anlayamadık, idrak edemedik!. Cinlerin varlığını kabul ediyoruz, ruhlar gibi bir şey diyoruz ama ne olduğunu hala çözebilmiş değiliz..

Bu arada çok önemli bir noktaya daha işaret etmek istiyorum;

Meleklerin "tenezzülü" çok büyük bir nisbetle özden-içten dışa doğrudur, demiştim...

İLHAM

MELEKÎ Mİ, CİNNÎ Mİ?

Cinlerin de insanları etkilemesi aynı yoldandır!..

Yani, içinizde cinnî-şeytanî ilhamı bulursunuz!.. Ama elbette o ilhamın cinnî bir ilham olduğunu farkedemezsiniz!..

Dışarıdan karşınızdan beş duyuya hitabeder şekilde size hitabetmez cinler!..

Onların mesajlarını beyninizin içinde hissedersiniz!.. Âdeta içinize girmiş hissedersiniz!.

Bu sebeple de "cinnî-şeytânî ilhamlar" konuya yabancı olanlar tarafından rahatlıkla karıştırılıp, "melekî ilham" sanılır!..

Oysa, bu melek dediğimiz sınıf, cinlerle hiç kıyasa gelmeyecek kadar çok farklı bir sınıf!..

Melek sınıfından gelen ilhamlar asla Hazreti Muhammed Aleyhisselâm’ın tebliğ etmiş olduğu itikad sisteminden farklı olmaz; ve öğreti kesinlikle Kur`ân-ı Kerim’e ters düşmez!.. Helâli haram; haramı helâl olarak değiştirmez!.. Zaman değişti bahanesiyle Kur`ân hükümlerini yürürlükten kaldırmayı önermez!.. Bu hususlara çok dikkat etmek gerekir.

Evet, Melek sınıfının içinde, bu "Ruh" dediğimiz varlık da!... Fakat melek sınıfının içindeki sayısız daha düşük kapasiteli güçlü meleklerden ayırma gayesi ile onu, hasseten "RUH" ismi ile anıyor. Zira O, sistemdeki "Halifetullah"tır!

Ancak bütün bu açıkladıklarımızı, her şeyden önce boyutsal olarak düşünüp idrak etmek zorundayız!.

"Dünyanın ruhu" da, tek bir "Ruh"dur!. Tek bir yapının, tek bir Ruhu...

"Onlar kıyâmet günü, huzurumuza BİR FERD olarak gelirler.." diyor, Âyeti Kerime’de...

Burada önemli bir olaya işaret var!...

Zira bir "insan ruhu" vardır, bir de "insanlık ruhu" vardır!. Bir de "sistem`in "RUHU" vardır!.

Konu derine girdikçe karışıyor ve detaylanıyor. En iyisi biz bu konuyu şimdilik daha fazla deşmeyelim...

Evet, "Ruh-u A’zâm"ın fevkinde hiç bir şey yoktur!.

O, son noktadır!... O, tüm varlığın Özü aslı, hakikatı olan boyut!... O`nun ötesi diye bir şey yok!.

Gerisi, "ALLAH`ın İLMİDİR"!...

O`nun iç dünyası, bâtını var, Ahadiyet!...

Dış dünyası var; Vâhîdîyet ve de Rahmâniyet, Melîkiyet, Rubûbîyet gibi dediğimiz ef`âl âlemine kadar uzanan bir sıralama söz konusudur...

İnsan-ı Kâmil, Hakikat-ı Muhammediye isimleriyle işaret edilen; varlığın özü olan; ve kemâlâtı Hz. Muhammed Aleyhisselâm’dan açığa çıkan varlıktır.

Boyut farkı, otomatikman bileşim farkını meydana getiriyor.

"Ruh-u A’zâm" dediğim, "İnsan-ı Kâmil" dediğim varlık, özü "Zât"a dayanan sıfat mertebesi; ve sıfat mertebesine sahip zât ile alâkalı...

Diğer taraftan bizim burada bahsettiklerimiz ise, bunların hep ef`âldeki, yani fiiller âlemindeki ortaya çıkış şekli ile alâkalı!.

Bunları biribirine karıştırmayalım. Bunlar tamamen apayrı olaylar...

KADİR SÜRECİ

"Tenezzelül melâiketi ver ruh"...

"Melâike ve ruh o gecede tenezzül eder"...

"Min külli emrin selâm"!.

"Bütün emr`lerden selâm getirir"

Her "Emr", kişinin varlığını oluşturan melekî "nûrî" katmandır!.. Yani her birimin kendi içindeki, özündeki, esmâ mertebesinin kuvveden fiile çıkma mahalli...

Bu hakikat mertebesi, kişide yaşanmaya başlanınca, selâmet dediğimiz hâl kişi için meydana gelmiş olur! Buna, "kendi özünü bulmak sûretiyle kurtuluşa erme" de diyebiliriz..

Esasen bu, fıtratı, yani programı elverirse, o kişide daima ortaya çıkma fırsatı arar, ne var ki şartlar uygun olmaz!..

Ama "Kadir" sürecinde uyanıksan, farkındaysan, belli bir idrak noktasındaysan, o takdirde bu hakikat sana açılır!... Bunu kavrayabilirsen!...

Yoksa, o anda sen uykudaysan, gaflettesin!.. Böyle bir olaydan haberin yok!.. Senin için de böyle bir olay cereyan eder, geçer gider ve hiç farkında bile olmazsın!...

Çok güzel bir yayın vardır televizyon`da, ama cihazın kapalıdır, alamazsın!...

İşte, "Kadir" Gecesi denen şey, o gece içinde olan bir süreçdir... Bütün gece boyu, "Kadir" değildir!.. O gecenin içinde, bilemedin 15-20 dakikalık bir andır, süredir... Bunun sonuçları ise sabaha kadar sürer!.

Bu süreç içinde tenezzül eden bu varlıkların oluşturduğu tesir, fecre, güneş doğumuna kadar hükmünü icra ettirir. Ama, esas oluşu 10-15 dakikalık bir süre!..

Genellikle, gece yarısından sonra ile güneşin ışıklarının çıkmağa başladığı an arasında... Eğer, 24`ten sonra başlamışsa ortalama 5.5 saat. Ama, 24`ten sonra başlamaz da, 02`de olur, 03`de olur... O ânı yakalamak çok önemli!...

"Kadir" Gecesinin, hakikaten 27. gece olduğuna dair bir şey var mı?...

Bu konuda bir kaç açıklaması var Rasûlullah Aleyhisselâm’ın :

"Senenin bütün gecelerinde "Kadir"`i arayın!.."

"Ramazan`ın bütün gecelerinde arayın!..."

"Ramazan`ın tek gecelerinde arayın!..."

"Ramazan`ın 20`sinden sonra ki tek gecelerde arayın!..."

"Ramazan`ın 25`inden sonra arayın!..."

"Ramazan`ın 27 ini gecesinde arayın!..."

Bunların içinde,

"Ramazan`ın 27`inci gecesinde arayın"!...

dediği için, 27`inci geceyi esas alıyoruz biz!...

Dolayısıyla 27 inci gece`de olma ihtimali büyük!... Ama, hiç kimse çıkıp da kesin olarak bilgi yollu "Bu gece Kadir"dir.... Şu an "Kadir"dir" diyemez..

Elbette, ehlullahtan olan kişiler hâriç!. Onların perdeleri kalkmış olduğu için, o anı keşfen bilir, bulur, yakalar!.

Onların dışında hiç kimse kalkıp da, böyle bir özelliği yoksa, bu gece "Kadir"`dir, şu an "Kadir"`dir diyemez!...

Eğer o ânı görüyorsa, biliyorsa "Arkadaş!. Ben görüyorum, biliyorum" diyorsa, mesele yok, kabul ederiz, çünkü biliriz ki perdesi kalkmış keşf sahibi bir veli bunu diyebilir!.. Ama böyle bir özelliği yoksa, kimse diyemez... Ancak, Rasûli Ekrem aleyhisselâmın açıklamasına istinaden, "27. gecede olması büyük ihtimaldir", denir...

Peki bu tesirler herkese farklı mı geliyor?..

Hayır!.. Gelen tesirler herkese ortak bir şekilde geliyor!.

Ne var ki beynin o andaki kapasitesine ve özelliğine göre gelen tesirler farklı değerlendiriliyor!.

Dünya üzerine gelen kozmik dalgalar, herkese eşit pozisyonda geliyor. Sana çok geliyor da bana az geliyor değil!... Fakat herkes, kendi beyin kapasitesine, beyin açılımına göre, o gelen dalgaları farklı kapasitelerle değerlendirip çözüyor.

Yani, sana o anda gelmedi de dalga, bana geldi, değil!...ikimize de aynı anda, aynı dalgalar geliyor. Fakat ben onu beyin kapasitem kadar değerlendiriyorum, sen, beyin kapasiten kadar....

Senin radyo alıcın, sırf orta dalgalı... Sırf orta dalgaya tekabül eden dalgaları değerlendiriyorsun. Benim ki sırf, FM`e dönük, FM`i değerlendiriyor. Ötekininki kısa dalgada 5 bandı var, o kadar çok dalga değerlendiriyor...

“TASARRUF” NEDİR?

"Tasarruf" olayı ne?...

"Tasarruf", dediğimiz şey, görevli velilerin yapılar üzerinde onları diledikleri tarza yönlendirme özelliğidir.

Tasarruf, kelimesi ile kastedilen şey genelde anlamı iyi bilinmediği için "nüfuz" ile karıştırılarak aynı şeymiş gibi anlaşılır.. Nasıl ki, "Fetih" ve "Keşif" iki ayrı özellikse, "nüfuz" ve "tasarruf" diye de iki ayrı özellik vardır..

Bütün velilerde ortak olan özellik, "nüfuz"dur. Yani, "kişisel güç"!.

Beyin gücü veya ruh gücü dediğimiz olay!... Her hangi bir olayı veya her hangi bir meseleyi çözmek için karşısındakine bir şey verebilmek için, kendi "nüfuz"unu kullanır.

Yani, bu demektir ki, kendi beyin gücünü kullanarak, karşısındakinin beyninde belli bir kapasite açılımı yapar. Yani ona feyiz verir.. Bu kapasite açılımının neticesinde de onda belli bir idrak oluşturur.işte bu olay "nüfuz" kullanmadır...

Ancak ne var ki, o kişinin daha sonra belli çalışmalarla bu beyin kapasitesini takviye etmesi ve artırması şarttır. Yoksa, belli bir süre sonra orada kapanma, gerileme olur.

"Tasarruf" ise, her hangi bir velinin görevi gereği olarak, kendi emrine verilmiş melekleri veya cinleri kullanarak her hangi bir olayı oluşturmasıdır... Görevi gereği, emrindeki melek veya cinleri kullanarak o olayı oluşturması, "tasarruf" denen şeydir.

Tasarruf eden bu tasarrufunun farkındadır, değil mi, diye sorulursa...

Farkındadır tabii!. Farkında olmadan yapıyorsa, o tasarruf değildir!

Zaten, görevli veliler, genellikle tasarruf sahibidirler ve farkındadırlar yaptıklarının...

Onun dışındakiler, yani görev dışındaki olaylar, kişisel nüfuz olayıdır!. Onlar, göreve taalluk etmez!.. Yani, bir velinin, çevresindeki belli kişilere yardımcı olmak gayesi ile kendi beyin gücünü kullanmasıdır "nüfuz" olayı ki, bunu tekrar belirtiyorum "tasarruf"la hiç bir alakası yoktur!...

Soru:

-124.000 veli için de geçerli mi bu?

-124.000 veli için de "nüfuz" dediğimiz, "kişisel nüfuz" dediğimiz olay, geçerlidir...

-124.000 veli de tasarruf sahibi olduğunu bilir mi?

-Tasarruf sahibi değil!... Nüfuz sahibi!... Karıştırmayın!...

Tasarruf, sadece görevli velilere has bir olaydır...

“ALLAH’ın ADALETİ”

NE DEMEKTİR?

Peki ya biz bu velilere rastlamıyorsak, rastlayan, tanıyan bize göre daha şanslı değil mi?.. Adalet, eşitlik nerede kaldı?.

Hayır böyle değil!

Bir yığın insan var; hiç bir şeyden haberi olmadan bu dünyadan geçip gidiyor. Kime rastlayacak?.. Kime, hesap soracak?... Niye bana rastlamadın, diyebilir misin?

İki adam, ikisi de kalp hastası.. O adama milyonlar veriyor, o adam gidiyor Amerika`da kalp kapakçığını değiştiriyor, daha kaç sene yaşıyor.. Ötekinin parası olmadığı için kalp kapakçığını değiştiremiyor, üç ayda ölüp gidiyor!.

Şİmdi, üç ayda ölüp giden adam, kime hesap soracak, bana niye para vermedin de, beni yaşatmadın!.. diye?... Bunun gibi...

Sen, gidiyorsun, bir yere, bir Veliye rastlıyorsun, O`nun hayır duasını alıyorsun, himmetini alıyorsun!... Öbür adam, rastlamıyor... Yani, bu dünya, kim kime dünyası bir noktada!. Kime ne isabet etmişse, şansına!. Takdir edilen neyse o!...

Hac olayı... Adamın imkânı yok. Hacc`a gidemiyor!.. Ötekine de imkân vermiş... O adam da gidiyor, orada bir güzel arınıyor!... Yani, kimin nasibine ne düşerse...

Esasen burada çok önemli bir bakış yanlışı var!.. Onu açıklamaya çalışayım..

Biz, hep çoktan TEK`e bakarak sorunları çözmeye çalışıyoruz.. Oysa bu yoldan soruları cevaplamak, kesinlikle mümkün değildir!.. Çıkmaz sokaktır bu bakış açısı!.

Sen varoldun da, daha sonra senin için, herhangi bir takdirde bulunuldu, değil!. Olayın gerçekleşmesinde bu tarz tamamen geçersizdir!.

Gerçek şu ki...

ALLAH, ortaya çıkmasını dilediği özelliklerini esmâsıyla âşikâr kıldı.. Sonra da o âşikâr kılınan mânâya bir isim verildi... Meselâ senin ismin!..

Yani, gerçekte takdir edilen mânâlar toplamı vardır; o mânâlar toplamına sen "ben" dersin!.. Oysa "ben" diyen, o mânâlar toplamıdır!..İsmin ise sadece bir yakıştırma!..

Bunu anlayamıyorsak, idrak edemiyorsak şartlanmalarla papağan gibi tekrarlayıp duralım..

"Yaa! Bana para verdi de, o`na vermedi, o`na verdi de bana vermedi!."

Buna gelene kadar, o kadar çok sual var ki!...

Bir kere, seni Türkiye,de doğurdu, ötekini Amerika`da, diğerini Afrika`da kabilelerin ortasında doğurdu, dünyaya getirdi...

Daha Dünya`ya gelişinde eşitlik, adalet diye bir olay yok ki!... Senin anladığın mânâda adalet olsun! Ama... Allah`ın "Adl" olması başka, senin anladığın adalet başka!...

"ADL", hakkını vermektir!.. Kişi hangi programla hangi amaca yönelik yaratılmışsa, yapısının gereğini alır; ki bu da ona "âdil" davranılmasıdır!.. Allah adaleti budur!.. Yoksa herkese eşit dağıtılan bir şey, anlamında değil!..

Bu konuda Hz. Ömer`in olayı meşhurdur:

Beytül maldan -hazineden- insanlara birşeyler dağıtılacak.. Sorar oradakilere Hz. Ömer:

-Size Allah adaletiyle mi dağıtayım, yoksa Ömer adaletiyle mi?

Hz. Ömer adaletiyle meşhur!.. Ama gene de Ömer adaleti Allah adaleti yanında ne ifade eder ki?...

-Allah adaleti üzere dağıt bize ya Ömer!.. demişler..

Hazreti Ömer de başlamış kimine çok, kimine az olmak üzere eline geçtiği gibi dağıtmaya!...

Hemen itiraz gelmiş hepsinden:

-Ya Ömer bu ne biçim dağıtmaktır?... Kimimize az, kimimize çok!.. Biz eşitlikte hata olmasın diye "ALLAH ADALETİ" istedik... Sense hepten eşitliği kaldırdın ortadan..?

Hz. Ömer gülmüş:

-Eğer siz Ömer adaleti isteseydiniz, ben bunu hepinize eşit taksim edecektim... Çünkü ben içinizi bilemem; neyi ne kadar hakketmiş olduğunuzu bilemem!..

Ama siz "ALLAH ADALETİ" istediniz!..

Allah adaletinde, herkes payına ne düşerse ona razı olmak zorundadır!.. Allah, herkese, dilediği ve takdir ettiği kadarını verir; ki bu da onun "hakkettiğidir"!.. Allah herkese hakkettiği kadarını verir, ki Allah`ın "Adl sahibi" olmasının anlamı da budur!.." der..

Seni, zengin, âlim babadan dünyaya getiriyor, ötekini fakir, cahil babadan meydana getiriyor. Yani, işin bu yönüne gelene kadar, sen doğuştan bir kere bak olaya!... Yani, doğuşta eşitlik yok!..

Dolayısıyla böyle bir eşitliği hiç arama!...

Sen, sadece kendi içinde bulunduğun şartlar içinde kendini en iyi şekilde kullanmağa, şu verilmiş beyin nimetini en güzel, seni hedefe yaklaştıracak en iyi bir biçimde kullanmağa bak!...

Bizim yapacağımız olay bu!... Bu yolda ne çalışma yaparsak, çünkü Âyet-i Kerime çok sarih:

"İnsan için kendi çalışmalarının getirisinden başka bir şey yoktur"!.

Dikkat ediniz!...

İnsanın kendi çalışmasının ona getireceği bir takım neticelerden başka bir şey, insan için mevzuubahis değildir, diyor.. Yukarıdan, havadan gelecek bir şey yok!...

Şİmdi,

İnsanın çalışmaları, fiilleri nasıl meydana geliyor?...

Kişiden çıkan bütün fiiller; ki, buna duyguları, düşünceleri vs.de dahil, bunların tümü, onun terkibinin getirdiği oluşlardır.

TERKİB NEDİR?

Bu terkib dediğimiz şey nedir? Ve nasıl oluşuyor?...

Bunu eğer teknik olarak izah etmek gerekirse, özetle şöyle anlatacağız...

Bir cam ele alalım... Bu cam dediğimiz şey, hamur halinde oluşur. Bu cam hamurunu eriyik halindeyken düşününün.. Sonra o hamura renk katın.. O renk daha sonra sâbit hâle geldi, cam`da... Sonra o camı, renkli camı aldık her hangi bir ışık kaynağının önüne koyduk. Güneşten gelen ışık esasında renksiz!... Fakat o camdan geçerek, camın arkasına o camın rengiyle renklenmiş olarak vurdu.

Şimdi, burada dikkat edilecek husus şu:

Gelen, ışıktır ve renksiz`dir. Fakat cam`dan geçerken renklenmiş ve arkaya renkli olarak vurmuştur.

Renk, gelen ışığa değil, o camın halitasına aittir. Hamuruna aittir. Hamurunda mevcut olan şeydir, vurduğu yerde, yansıdığı yerde meydana gelen renk, o camın terkibinde oluşmuş olan renkten dolayıdır...

Ancak, burada şunu gözden kaçırmamak lazım...

O camın terkibinde, yapısında mevcut olan renkde gene ışınların meydana getirdiği renkdir. Dolayısıyla o terkip gene belli bir ışıkla oluşmuştur. O`nun dışında değildir...

Bizim varlığımız, bu varlığın dışında oluşup da buraya gelmiş bir varlık değildir!... Allah`ın ilmi varlığı bünyesinde bir varlıkdır.

Dolayısıyla var oluşumuz, Allah`ın İLMİ ile var olan bir varlıktır.. Allah olmasaydı o takdirde biz zaten olamazdık!... Yani, "biz" dediğimiz şeyler, Allah`ın varlığı ile kâim varlıklardır. Ve O`ndaki mânâlar, bizim hamurumuzda açığa çıkmıştır.

Dolayısıyla, bizim varlığımız, O`ndaki mânâların, belli bir formül altındaki halli hamuru olduğu için, buna "terkib=bileşim" diyoruz!...

Bu terkibi oluşturan öğeler, Allah`ın Esmâ-i ilâhisi`dir... Yani, 99 ismi de bizim bileşimimizde, hamurumuzda mevcuttur. Ama, kimi isim güçlü olarak, kimi isim zayıf olarak...

İşte, bu bileşimimizde mevcut olan mânâlar, genetik kartımızdaki yazılı veriler, özellikler, beynimizin sürecinde, çeşitli takım yıldızlardan gelen kozmik ışınımların beynimizde oluşturduğu açılımlarla ortaya çıkmıştır!.

Böylece oluşan beynimiz, yani terkipsel yapımız, daha sonra çeşitli takım yıldızlardan gelen ışınların yönlendirmesiyle belli kararlar, duygular, düşünceler oluşturur.

Bu nokta, kişi ile ilâhi yapı arasındaki farkın farkedilmesi noktasıdır...

İlâhi yapıda renksiz ve sınırsız olan mânâlar, terkibi yapıda ortaya çıktığı zaman, "yaradılış" denen mânâları meydana getirir... Yani, yaratılmışlık noktası, ilâhi mânâların terkipsel bir hâl alması ile birlikte başlar.

Hangi varlık bir terkipsel yapıya sahip ise, o varlık yaratılmıştır!.

Melek olsun, cin veya insan olsun; ya da hayvan, nebat, maden cinsinden olsun farketmez!... Çünkü bunların tümü de isimler bileşimi olan yapılardır...İlâhi esmâ terkipleridir.

Ama, bunları meydana getiren orijinal mânâlar ve bu mânâların sahibi olan Allah, yaradılmışlık anlamından münezzehtir!... Çünkü, bir terkip değildir, O!...

İşte, biz bu noktayı, çok iyi anlamak mecburiyetindeyiz!.

Sen, O mutlak varlıktan meydana gelmiş bir mânâ ve bir bileşim olman itibariyle; O`nun varlığı dışında hiç bir şey "sen"de mevcut değildir!... "Sen"in, O`nun dışında özel bir varlığın, cevherin, özün yoktur.

Fakat, O`ndaki mânâların bileşimiyle oluşman ve ortaya çıkman itibariyle de "sen", bir yaradılmışsın!.

"Allah her şeyi yoktan var etmiştir!..."

mânâsı; "yok" iken "var" olan bütün birimlerin varlığının, İlâhi isimlerin değişik bileşimler oluşturması sûreti ile meydana gelmesi dolayısıyladır...

Bu konu, ilâhiyat konusunun, en ince noktalarından birisidir...

Yani, senin ne yönünle yaradılmış olman; ne yönünle de Allah`ın varlığı ile kâim bir varlık olman; Ulûhiyet mertebelerinin özelliklerinin halografik sistem üzere "sen"de var olma noktası..

Bileşimi meydana getiren o mânâların, orijinal varlığa ait olması; sende mevcut olan bu terkibi meydana getiren mânâlarının orijinalinin de sende olmasını gerektirir, özü, cevheri itibariyle... Halografik esasa dayalı bir biçimde!

Zira, varoluş dıştan içe değil; içten dışadır!.

Ve, işte sen!.. Zât`ın itibariyle, O`sun!. Çünkü, "ZÂT" bölünmez, parçalanmaz, cüzlere ayrılmaz ve cüzlerden oluşmamış SINIRSIZ TEK`tir!.. Mânâların itibariyle ise, mânâlar bir terkip şeklinde sende mevcut olduğu için, yaratılmışsın!... Bu terkib var olmadan evvel, senin izafi-göresel, birimsel varlığın da mevcut değildi...

"Allah var idi ve O`nunla beraber başka bir varlık yok idi!..."

Ve senin, terkibi yapının derinliğine girersek, özüne girersek, zaten orada terkip mânâlar kaybolacağı için, öz kalacağı için, şu mânâ çıkar :

"An içre sadece Allah vardır; ve O`nun dışında hiç bir varlık yoktur!."

"Yani, Allah var idi ve O`nunla beraber hiç bir şey yok idi; el`an da öyledir" açıklamasını, boyutsal derinliklere inme olmadan anlayabilmek mümkün değildir!..

.

Bunun basit izahını şöyle yapabiliriz :

Seni atomik bir mikroskobun altına koyduğumuz zaman senin birimsel, izâfi, kişisel varlığın kalkıyor, salt atomlardan ibaret bir yapı kalıyor...

Bunun gibi, bileşiminin özüne girecek bir mikroskop elde edersek, bir bakış zumlaması, bir basiret elde edersek, bunun neticesinde görürüz ki, varlıkta var olan sadece Allah`dır!. O`nun ne içinde, ne dışında, ne arkası ve ne de önünde hiç bir varlık yoktur!.

İşte bu bakışı edinirsek, "İhlâs" Sûresi`nin hakikatını, basiretimizle müşahede ederiz...

Eğer, bu mânâları çok, çok çok iyi anlayabilirsek, mesele bizim için çözülür. Aksi takdirde, mânâmızın, bileşimimizin getirdiği kavgalardan, tartışmalardan kendimizi kurtaramayız!...

AHMED HULÛSİ

Antalya

13 Eylül 1994


Dün yaptıklarınızdan pişmanlık duyuyorsanız; bugün aynı hataları tekrar etmeyiniz

MESAJLAR

SUNU

Değerli dostlarım…

Allah’ın lûtfettiğibilgileri, 1965 yılında yazdığım ilk kitaptan bu yana geçen 35 yıllık süreç içinde, yazabileceğim ölçülerle sizlerle paylaştım.

Bugün görebildiğim kadarıyla, bizim ilk defa açıkladığımız değerlendirmeler ve bakış açıları, “DİN”e en tutucu ve şekilci yaklaşanlardan, en aydın görünenlere kadar, hemen her çevrede, yer almaya başladı; her ne kadar o görüşün altındaki imzadan söz edilmese de.

Samimi olarak “DİN”i değerlendirmeye çalışanlara şu görüşümü son kez belirteyim ki…

İslâm Dini’ni gerçekten samimiyetle benimsiyorsanız, geçmişin şartları içinde oluşmuş yorumları bir yana koyarak, Hz. Muhammed aleyhisselâmdan bize intikâl eden verileri günümüz şartları ve bilgileri ışığında yeniden değerlendirmeye alınız.

DİNDE REFORM OLMAZ!… Çünkü Din, “ebeden değişmez sünnetullah” üzerine bina olmuştur.

DİNİ ANLAMADA REFORM ise çağımızda zaten başlamıştır…

Ancak bu reform, çeşitli çevrelerde söylendiği şekliyle, yani dine lokalize yaklaşımlarla, asla gerçekleşmez!.

“Bilmem ne şûraları”nın, “falanca filanca konular bugüne nasıl uyarlanır”, yaklaşımı yanlıştır; asla bu türden yaklaşımlarla “DİN”i anlamada reform meydana gelmez.

Dini anlamada REFORM’un gerçekleşmesi için, konunun, kesinlikle en başından ele alınarak, “DİN”i temelden ANLAYIŞIN yeniden yapılandırılması zorunludur.

Dini kabullenmek, ya “gökte tanrı” ve onun yolladığı postacı-elçi peygamber ve fermannamesi kitap, anlayışına ve temeline göre dayandırılır; ya da Kur’ânın açıkladığı “ALLAH”, “RASUL”, ve buna dayalı, sistemi açıklayan “KİTAP”, anlayışıyla olay değerlendirilip; her konu bu anlayışa göre yerli yerine oturtulur.

“DİN”, “gökte tanrı var yerde postacı - elçi peygamberi” kabulüne dayalı şekilde ele alınıp; sorunlara lokalize çözümler arayışı ile anlayış reformuna çalışılırsa, kesinle bilelim ki, ortaya çıkan ucube, hiç bir aklı başında insan tarafından üzerinde düşünülmeye tartışılmaya değer bulunmayacaktır!.

“Kur’ânın RUHU” esas alınmadan ortaya konulacak bütün yaklaşımlar, “göktanrı”nın fermannamesine kelime ve harf bazında şekilci ve mantık-akıl dışı yaklaşımlar getirecektir. Bu da bazı akılsızların, “iman akılsızca yaklaşımdır” (!?) savına pâye vermekten başka bir şey sağlamayacaktır.

Fark edelim ki…

İslâm Dini, bir kabile veya aşirete tanrı manitu ya da ilah anlayışı edindirip; onları sopa korkusuyla yola getirmek amacıyla, bir tanrı peygamberi tarafından topluma tebliğ edilmemiştir!.

“İslâm DİNİ”, Allah indindeki “DİN”dir ve insanlığın tek kurtuluş reçetesidir!… Evrenin, insanı ilgilendiren kadarıyla, boyutsal sistemini açıklamaktadır!. Ne var ki, ahmakların bu gerçeği kavrayabilmesi mümkün değildir!.

Öte yandan, maâlesef, Türkiye’de en aydın kesimler dahi, henüz, “İslâm DİNİ”ni temelden ele almak ve her boyutuyla akıl ve mantık eşliğinde, ilim ışığında değerlendirebilmek noktasına ulaşamamışlardır.

“DİN”, hiç bir zaman ne, neden, niçin, nasıl sorgulama ve araştırmalarıyla değerlendirmeye alınmamakta; falanca demişse öyledir “MUKALLİTLİĞİYLE”, düşüncesiz kabul edişler yaşanmaktadır!.

Konulara yaklaşımlar, bunların tümünde, lokalize yaklaşımlardır; olay temelden ele alınmamaktadır.

Tıpkı körlerin filin çeşitli organlarını tutup, ele gelen şekle göre filin yapısı hakkında hüküm vermeleri gibi!

“Yüzde 99’u müslüman toplum” aldatmaca ve masalıyla hiç bir yere gidilemeyecektir!. Bu kendi kendini aldatmaktan ve avunmacadan başka birşey değildir!.

Kesin olarak bilelim ki…

“İMAN”, TAKLİT KABUL ETMEZ!

Kimse, “iman” gereken konuları bilinçli olarak, idrak ederek kabul etmedikçe, “mümin” olmaz! Taklidî kabuller kişiye ahrete dönük olarak, hiç bir yarar sağlamayacaktır.

Tanrı-manitu-ilah anlayışıyla gerçekte ne İslâm Dini kabul edilmiştir, ne de “iman” oluşmuştur.

Bütün bu konular topluma en açık ve anlaşılır şekilde açıklanmadan; bu gerçek kavranılmadan “DİNİ anlamada reform” da asla oluşmaz!.

Gerçekte müslüman toplumların ihtiyacı olan şey, ilimdir. Müslümanlar, “uyarıcı” – “mehdi”ler ve konfeksiyon kurtuluş reçeteleri beklemeyi terkedip, ilme yönelmek, sorgulamak, düşünmek ve gerçekleri kavramak zorundadırlar.

İnsanlar, samimi bir şekilde sorgulayarak, araştırarak “DİN”in gerçeğini ve dayandığı SİSTEM ve DÜZENİ yani “sünnetullahı” kavramadıkları takdirde, enti püften meselelerle, boş tartışmalarla ömür tüketecekler, sonunda da hüsrandan başka bir şey yaşamayacaklardır!.

Sözlerime son vermeden önce şunu da vurgulamış olayım ki, tek bir kitabım okunmakla, anlatmak istediğim SİSTEM kesinlikle anlaşılmaz.

Ahmed Hulûsi’nin bakış açısını öğrenmek için, tüm kitaplarının okunması zorunludur… Zira, tüm kitaplar, aslında, “İSLAM DİNİ” adıyla bildirilen Allah yaratısı SİSTEM ve DÜZENİ, günümüz anlayışı ve diliyle açıklayan, tek bir kitabın değişik bölümleri hükmündedir. Ve…

Topluma gereken kadarıyla da düşünce ve değerlendirmelerim, bakış açım kitap ve kasetlerimde mevcuttur.

Bütün bunları, toplumla son mesajlaşmam olarak dile getiriyorum.

Milyonlarca okuyucusu olmuş bir yazar olmak şerefiyle, bugün artık yazı hayatıma son veriyor; elimden beynimden geleni yapmanın; Allahın lutfuyla fark ettirdiği gerçekleri topluma yansıtmanın vicdanî rahatlığı içinde, köyüme çekiliyorum!.

Ayrıca, “ALLAH SUFİSM İSLAM” başlıklı web sitemde yayınlamış olduğum “Mesajlar”ımı da bu kitapla size ulaştırdıktan sonra, internet çalışmalarımı da kapatmış bulunuyorum.

Elbette ki her bilenin üstünde ondan daha iyi bilen mevcuttur.

Yazdıklarımızın fevkindekini bilip yaşayanların elini saygıyla öper; bilmeyenleri de sevgiyle kucaklayarak; herkese “Allah selâmı” temennî ederiz.

Allah muinimiz olsun.

AHMED HULÛSİ

22.5.2000

North Carolina - USA

*********************

Attığın mermiye dikkat etmezsen, o sekip, düşman bildiğin yerine, bir yakınını yaralayabilirsin!. Daha da beteri, kendi beynine zarar verebilirsin; ki bunun telâfisi de mümkün olmaz!.

Dünyalığını ve çıkarlarını “DİN”e tercih edenin başı “MEKR”den kurtulmaz!

Dilin yaraladığı “dîl”in sahibi vardır!. Pahâsını ağır ödetir!.

*********************

Allah, yakîne erdireceklerine yanlışlarını ve perdelerini fark ve idrak ettirir; tövbeyi nasip eder.

Takdirinde gaflet olan ise, ilmine yüz çevirip; duygularıyla yaşamını cehennem etmeye devam eder… Sonra da a’mâ olarak âhırete intikâl eder!.

*********************

Dün yaptıklarınızdan pişmanlık duyuyorsanız; bugün aynı hataları tekrar etmeyiniz.

Yarın pişmanlık duyup üzüleceğiniz ya da yanacağınız şeyleri iyi düşünüp, bugün onları yapmaktan kaçınınız!.

Kaybetmekten korktuğunuz şeylerleri oyuna sokmayınız.

Yarın pişmanlık duymayacağınız şekilde, yaşadığınız günü değerlendirmiyorsanız, yanmanız son bulmayacak demektir.

Yer ehli duygularıyla, semâ ehli aklıyla yaşayandır!.

*********************

“Ya olduğun gibi görün; ya da göründüğün gibi ol" diyen Mevlâna Celâleddin, ikiyüzlülüğün ne kadar yanlış olduğunu idrak ettirmek istemiştir.

İnsanlar hakkında başka türlü düşündüğü halde, onların yüzüne başka görünüp davranan, gönlünde nifak taşımaktadır. Nifak sa şirk ten bir cüzdür!

Güvenmediğin insanla aynı mekânda bulunmamak, münafıklıktan çok daha evlâdır.

*********************

Babası oğluna bir torba çivi verir ve ona kontrolunu, sabrını her kaybettiğinde ceviz sandığının üzerine bir çivi çakmasını söyler. Birinci gün çocuk tam 37 çivi çakar.

Haftalar ilerledikçe çocuk kendini kontrol etmeyi öğrenir ve daha az çivi çakmaya başlar. Nitekim haftalar ilerledikçe, kendini kontrol etmesinin sandığa çivi çakmasından daha kolay oldugunun farkına varır. Her çivi çakılmadığı günün sonunda durumu babasına bildirir.

Bu defa baba oğluna, kendini kontrol ettiği her günün sonunda sandıktan bir çivi sökmesini ister.

Haftalar geçer, çocuk, hem sabır hem de kendini kontrol etmenin idrakiyle, tüm çivileri sökmüş olur ve babasını çağırır.

Babası çocuğun elinden tutar ve sandığın yanına götürüp ona şöyle der:

-Bak oğlum, çok çalıştın ve artık kendini kontrol ederek sandığın üzerinde delik açmamayı öğrendin!…

Ancak, sandığın üzerindeki deliklere bir bak!. Hiç bir zaman o delikler kapanmayacak ve eskisi gibi olmayacaklar.

Her sabırsızlığın, duygusal tepkimen karşındaki kişinin yufka yüreğinde böyle onulmaz yaralar oluşturur. Ne kadar özür dilersen dile, o yara daima orada duracaktır. Sözlü bir saldırı da en az fiziksel bir saldırı kadar yara verir!.

Oysa arkadaşlarımız bizim için mutluluktur, bizi güldürürler, başarı için cesaretlendirirler, bize dikkatli bir kulak sunarlar ve kalplerini bize açmaya her zaman hazırdırlar.

SOKRATES

*********************

Yüzmilyonlarca yıl yaşayacağınız kâbir âleminizde, yalnızca sevenlerinizin size yönlendirdiği dalgalarını, mesajlarını alacaksınız. Dalkavuklarınızın ise aklına bile gelmeyeceksiniz!

Parayla satın alamayacaklarınızla beraber olmaya bakın!

*********************

Şüphecilik ve vehim yaşamınızı cehennem ederken; araştırmacılık, sorgulama, ilim ile cennetinizi genişletir.

Allah'a Yâkin elde etmenin yolu gaflet ehliyle dostluktan geçmez!

Bir gün "TEK"lik kokularıyla sarhoş olup, ertesi gün beşeriyet batağında çırpınmaktan, kurtulup; gönlü "TEK"lik seyrinde dâim kılmak gerek!.

*********************

HIRS, kendisine verileni değerlendiremeyenin, “DAHA”sını istemesidir!.

ŞÜKÜR, nimeti veren olarak görmektir! Verenin ardında bir veren düşünmek ise ŞİRK!

NANKÖR, ilmin gereğini yaşamayandır!.

En kötü AVUNTU, ilmin dedikodusuyla avunup, onu yaşamına geçirmemektir!.

Duygularının ördüğü KOZAdan çıkamayana gâfil derler.

KOZANLA gitmeyi göze alacak kadar mı...... ?

*********************

Gökte Güneş'in tutulması değil; İlim ve mantık ışığının tutulması insanın geleceğini karartır!.

Güneş tutulmasının da, bu ışık ile bir bağlantısı vardır!

Güneş tutulumunun hemen akabinde gelen bir tür dalgalar, özellikle doğum haritası üzerindeki güneş üstüne rastlıyorsa, beyinde ŞOK etkisi yaparak, daha sonraki süreç içinde yanlış yorumlar ve önemli mantık hatalarına yol açar!.

Güneş tutulumunu gören bölgede yaşıyorsa, herkes, kendi beyin açılımına GÖRE, bu tesirlerden etkilenir.

Muhakkak ki bu durum Allah'ın yaratmış olduğu mekânizmanın işleyişi ve SİSTEMİN (sünnetullah) sonucudur.

*********************

Kurân’ı Kerîm, “La ilâhe….” derken; bir takım insanların, kendilerini “İlâh”iyât ÇI” olarak nitelemeleri ne düşündürücüdür!.

“İlâh iyât” fakülteleri mi olmalıdır; “DİNİ BİLGİLER Fakültesi” mi?

Türkiye’de ve Dünya’da “ilâhiyâtÇI” olmayan ne kadar “Dinî Bilgiler uzmanı” var acaba?

Herkes, kendi lâyığını mı seçer dersiniz?

*********************

Mukallit, söylenmişleri ve “dün”ü tekrar ederek yaşayıp, kendisi “OKU”yamayandır!.

Muhakkik, “Kitab”ı “OKU”yarak, söylenmemişleri dile getirendir. Biri eskiyle avunur; biri yeniyi keşfeder.

Allah sistem ve düzenini yani “sünnetullah”ı "OKU"yan, sistemin açıklanmamış taraflarını açıklar; mukallit ise dünün mecâzlarıyla ömür tüketir..

Kişinin hâli, ilminin dışa vurmasıdır. Ya, ilmi doğrudur, hâli de yerindedir; ya da hâli yanlıştır, ilim de yanlıştır!.

Kişi idrâkının sonucunu yaşar. Eğilen testiden içindeki dökülür yalnızca!.

*********************

İlme göre doğru olan, çok zaman sana göre yanlış olabilir.

Hayâlinde, kendi çevresinin oluşturduğu şartlanmalarına göre yarattığı evliya tasavvurundan arınamayan, pek çok zaman, karşısındaki gerçek "velî"yi inkâr eder!.

Sorun, kendi hayâlinde, veri tabanına göre yarattığın, tanrı, peygamber, velî tanımlarından arınamamanda; “Allah”, “Rasulullah” ve “veli” isimlerinin işaret ettiği anlamları kavramamış olmandadır!.

*********************

Yanlışa yola açan bakış açısı korunduğu sürece, yanlışın veya hatanın telâfisi mümkün değildir!

Yitirmekten değil, yitirmekten dolayı karşınıza gelecek faturasından endişelenin!.

Şartlanmanız, duygularınız veya yanlış değer yargılarınız nedeniyle ortaya koyduğunuz fiilin uzanacağı sonuçları düşünemiyorsanız, sıkıntılarınız, yangınlarınız asla son bulmaz.

Sonuçları düşünülmeden ve getirecekleri hesaplanılmadan atılan adımların çoğunlukla telâfisi olmaz!… Çünkü, onlar makas değiştirmeye yol açar!.

Sistemde ise geri dönüş imkânsızdır!.

Yazık o kişiye ki, dünyada bırakıp gidecekleri ve bir daha hiç beraber olmayacakları yüzünden, ebedî hayatın getireceği ebedî nimetleri teper!.

Yavru kuş, timsahın, duyguların olmasın!… Sana zarar verecek olanı dışarıda değil, bilincinde ara!

Kimse, senin kendine verdiğin zararı, sana veremez!.

*********************

Kul azmayınca belâ nâzil olmaz... Allah bizlere hidâyet ihsan buyursun... Kurunun yanında nîce yaşlar da yanıyor!

Birkaç kişinin tamah ve hırsızlığı binlerle insanın yaşamına son verir... Yüzbinlerce insan haksız kazanç peşinde hak-hukuk tanımazsa sonuç ne olur?

Buna da göz yumulursa, o zaman, "Allah daha beterinden korusun" diye dua etmekten başka çare kalmaz!.

Tüm dostlarıma Allah'tan selâmet ve sıkıntıyı aşmada kolaylık niyaz ederim...

İbret alalım, ıslâh olalım, selâmet bulalım... Beterinden Allah korusun cümlemizi...

*********************

Dünya yaşamı, senaryoyu Yazanın hükmüdür.

Akıllı insan, olmuşun tartışmasını bırakır; içinde bulunduğu sıkıntıdan çıkmanın çarelerini arar.

Karşınızdakinin hükmünü değiştirtmeye kalkmayınız!. Onunla bunu tartışmayınız dahi!.

O öyle istiyorsa; peki, deyip; kendi yolunuzu yeniden düzenleyiniz!.

Akan sudan ibret alınız… Karşısına kaya çıkınca, yolunu değiştirip ilerlemesine devam eder!.

Herkes, takdirindekine ulaşmak için, gerekeni yapmaktadır…

Nasibi olan, nasibini almak için; nasipsiz olan da elindeki nimeti tepmek için, gerekeni yapmaktadır!.

Siz hak bildiğiniz yolda, tek başınıza kalsanız da imanınız istikâmetinde yolunuza devam ediniz!.

İlmi tepen, gafleti seçmiştir!.. Tercihinin sonuçlarını yaşamaya da mahkûmdur!.

*********************

Ölümün soğuk nefesini hissettirdi yüz binlerle, milyonlarla insana; bir gece aniden...

Onbinlerle insanı bir anda çekip alıverdi yanına!

Âhiretlerini veripte satın aldıkları dünyalıkları çıkıverdi ellerinden!… Belki imanları kaldı ellerinde, belki o bile değil!.

Aniden geliverdi!. Şimdi çok sevdikleri bile yanlarında değil!

Umutları vardı gece yatarken... Yarınları vardı... Yapacakları; hayalleri vardı... Hepsi tuz buz oldu aniden!.

Evsiz, ailesiz, üstsüz-başsız yüzbinler!.

Hâlâ mı dünyalık için kavga... Hâlâ mı dünyalık için kırgınlık?

KARA BULUTLAR başladı çiselemeye!

İbret almayanların başına gelecek, daha büyük belâlar var herhalde!.

Anlayış özürlüler, kapsamını fark edemedi bu uyarıların:

"Biz hiç bir memleketi uyarıcıları olmadan helâk etmemişizdir... Uyarı=hatırlatma olur; biz zâlimler değiliz..." (Şuara:208-209)

"Biz, Rasul bâ'setmedikçe, azap edici olmadık..." (İsra:15)

*********************

Ahmak ların, "Nebi" ve "Rasul" kelimelerinin anlamlarını farsça ve mecusi anlayışına dayalı göktanrıya bağlı "peygamber" kelimesiyle örtmelerinden beri; çok önemli bir sır ulaşılmaz derinliklerde kayboldu gitti!.. Bu yüzden de, "uyarılar ve nereden geldikleri" fark edilemez oldu!.

Bâtının, özün, hakikatin, sistemin seslenişi, bir mekân veya kişiyle kayıtlanmaksızın âşikâr olduğunda, "Risâlet" işleviyle karşılaşmıştır o toplum ya da fert!.

“RASUL”ün uyarıcı; uyarıcının, RASUL olduğunu; “Allah seslenişine” aracılık ettiğini algılayamamışlardır anlayışı kısıtlılar!.

“Nübüvvet” son bulmuştur; ama “Risâlet” yani “Allah’ın uyarısı” kıyâmete kadar devam eder… Buradaki “Risâletin” anlamı “Nübüvvet” değildir.

Dolayısıyla, Allah uyarısı, o topluma veya ferde, dâima, önceden bir isim veya resim altında ulaşır!.

Bu, dünyadaki her toplum veya fert için dahi böyledir. Bu uyarıyı önemsemeyenler ise, sonuçlarına çok acı şekilde katlanmak zorundadır!.

“Eğer biz onları, ondan (Rasul uyarısından) önce azab ile helâk etseydik, elbette şöyle derlerdi:

-Rabbimiz keşke bize bir râsul irsâl etseydin de, biz de bu zillet ve rüsvaylığa düşmeden önce, senin yaratmış olduğun sistem ve düzeni dikkate alarak yaşasaydık!” (Ta-Ha:134)

*********************

RÜŞVET kangreni olmuş bedenler, bir de “memurin muhâkemât” ile ilaçlara karşı dokunulmazlık kazanmışsa…

İnsanlar, hakları olan veya olmayanı RÜŞVET ile alabiliyor; para ya da güç-zor dilediğini yaptırabiliyorsa…

Bu toplumdan yayılan düşünce dalgaları, kara bulutlardaki yıldırımların oluşmasına yol açan dalgaları üreterek; paratonerlik yapıyorlar demektir yeryüzünde!. Doğa ve insan bütündür; sürekli birbirini etkilemektedir!

Dolu inerken, iyi-kötü ayırımı yapmaz tüm bölgeye yağar!.

Batıdaki, depremden alır yaptıklarının karşılığını; doğudaki de başka şeylerden… Herkes ortaya koyduğu fiillerinin sonuçlarını yaşayacaktır!.

Belâ nâzil olduğunda yapılacak iş, sabır; öncesinde ise, alabildiğine tedbirdir!.. Tedbir alabiliyorsan, bu takdirinde olduğu içindir!. TEVEKKÜL [1] yazısını okuyunuz.

Her toplum, kendi seçimi olan başındakilerin, yönetiminin sonuçlarını ve güzelliğini yaşar! Toplum ağaçtır, yönetenleri meyvesi!

*********************

Dün gitti, asla geri getiremeyeceksin!.

Yarın ın neler getireceğini ise, hiç bilemezsin!

Yaşadığın an ise, sonraki süreçte ya cennetini, ya da cehennemini oluşturuyor!.

Kavgayı bırak, sevmeyi öğren!… Kayıtlamadan kayıtlanmadan!

Kayıt cehennemdir, anla bunu!

Farz varken, sünnetle kendini aldatma!… Depremzedeler varken, paranı UMRE’ye harcaman vebâldir!.

Karşındakine hizmetin Allah’a kulluk; ona nefretin, Allah’a isyan olduğunu fark etmeye çalış!.

Biz bugün varız, yarın yokuz!… Yarına ne eser bırakıyorsun arkanda, insanların seni anacağı; ve hayır dua edeceği?

*********************

Bahane, gerekçe, vesile ne olursa olsun, 40 bin civarında insan uyudular ve bir daha uyanamadılar!.. Gözlerini açıp tekrar göremediler eşlerini, kardeşlerini, çocuklarını…

Tüm hayâllerini umutlarını yitirmiş bir halde; yepyeni bir dünyada buldular kendilerini bir anda!

Yüzbinlerle insan evsiz malsız mülksüz çırılçıplak ortada kaldı!…

Hayat böylesine acı gerçek ve ibretlerle bize birşeyler anlatmaya kalkarken…

Biz hâlâ, yarın elimizde olmayacak, hatta belki geride kalanlara bile yaramayacak şeyleri biriktirmek için, tüm zamanlarımızı harcar; KESİN GİDECEĞİMİZ ortama hazırlanmazsak; yemin ederim ki orada hiç acıyanımız olmayacaktır!.

Hâlâ yarınların getireceklerini fark edemeyenler, algılayamayanlar, söylenenleri felaket tellallığı olarak niteleyenler; neye meydan okumakta olduklarının idrakında olmadıkları için, ummadıkları bir anda, çok üzüleceklerdir.

*********************

“Akıllı odur ki, başa geleceği görür”!… Demişti bir zamanlar biri…

Bilmiyorum hâlâ görebiliyor mu, başına gelecekleri…

“Rüzgâr esmeye başladığı zaman yağmurun geleceğini anlarsınız değil mi?”; diye sormuştu Hz. İsa, 2000 yıl öncesinde insanlara…

Bilmiyorum, acaba fark edebilmiş mi bu gerçeği insanlar!…

Uyarıcılar her kisvede uyarırken insanları; ahmaklar hâlâ, herşeyin eskiden gelmekte olduğu gibi, devam edeceği sanısındalar!. Geminin karaya çıktığını fark etmeden danslarına devam ediyorlar!

Gök kararıyor; yer depreniyor; anlayışı kıtlar, saz çalıyor diyorlar!

Kangrenin ilacı olmadığını bile öğrenmemişler; yalnızca cüzdan ya da sex için yaşayanlar!

Toplum tüm kademeleriyle hakketti fırtınayı… Yanlışlarda ısrarla.. Rüşvetle yaşamayı, ehil olmayanları başına seçmeyi sürdürmekle… Elbette, kuru da yanacak yaşın yanında!

Şimdi artık, ağlama sızlanma zamanı değil!.

Başını sokacak emin bir delik; kurtaracağın iman peşinde olmaya bak! Zira tüm âkiller seziyor, ya da görüyor başa gelecekleri!.

Bu gerçeği inkâr edenleri de, koy kendi hâline!… Bulsunlar aradıklarını!..

Olmayacak onların arkalarında, ağlayanları!.

*********************

Astroloji, kehânet değildir!.

Planetlerin açıları, geçmişte yaşanmış tecrübeler ışığında, yorumlayabilenlerine enteresan bilgiler verebilir.

Meselâ, bir depremi oluşturabilecek 7 Eylül 21.30; veya 16 Eylül 15.30 tarihlerindeki açılar sert ve tehlikeli olarak nitelendirilebilir… Ama o sert açı nereyi vurur; ya da şiddeti nedir konusunda fikir vermek mümkün değildir!… Ayrıca bu anlardaki etkileşimin sonuçlarının, aynı anda değil; takip eden birkaç gün içinde açığa çıkacağı da göz ardı edilmemelidir.

Şu gerçek fark edilmelidir ki; düz tepsi dünya üzerinde yaşayan insanlar değiliz; ve evren bizim için, çevremizde dönmüyor!

Evrensel bir sistem ve mekânizma yaratılmış; biz de o mekânizmaya (sünnetullaha) tâbi olarak yaşıyoruz!.

*********************

Tanrıyı yargılayan anlayışı kıtlardan olmaktan vazgeçmek gerek!. Kimse kimseyi cezalandırmıyor!

Her kişi veya toplum, elleriyle yaptıklarının, beyinleriyle ürettiklerinin sonuçlarını yaşıyor yani karşılığını alıyor!.

Kötülüğün manyetizması kötülüğü çeker; onlardan ayrılmayanlar da aynı şeyleri paylaşır!. İyiliğin manyetizması da iyileri çeker; yanlarındaki de aynı şeyi paylaşır.

Haramla (rüşvet), büyümüş neslin belki kendi günahı yoktur; ama bu şu gerçeği değiştirmez; o kişiler farkında olmadan zehirle beslenenin âkıbetine uğrar!.

Unutmayın, gökte Tanrı yok, niye diye hesap soracağınız!. Yaratılmış evrenin varoluş sistem ve düzen ve mekânizmasına tâbisiniz!.

Zordur olan-bitenden razı olmak… İman ister!

Lâfıyla değil, mahiyetinin idrakıyla ve hazmıyla iman!…

Kafanda yarattığın ve “ALLAH” ismiyle etiketlediğin tanrına iman, kolaydır… Senin fikrine uygun gelmeyince de olaylar, onu kolaylıkla yargılayabilirsin!…

Ama mercimek kadar aklınla, evrenin “e”sini dahi kavramamışken…

Evrenin Yaratanını yargılamaya kalkman, senin beyninin ve eserlerinin psikiyatristlerin inceleme alanına girdiğini gösterir…

Eğer birazcık gerçekleri görmek, anlamak ve kendi yaşamını ona göre düzenlemek gibi bir arzun varsa, içinde yaşadığın sistemi fark etmeye çalış… Sistemin gereği olan “tedbir”i terkedip; hayâlindeki tanrına bırakırsan işini, görürsün sonunu!

Yarın bakarsın, deprem olur; öbürgün sel ya da ayaklanma, isyan!.. Dünyada çeşitli ülkelerde bunlar hep olageliyor!… Ve olup bitenler içinde, nîce kurular da yanıyor yaşlar yanında!

Sen bunlarla kafanı yorup, “dünyalığımı nasıl kurtarırımla” gününü tüketirsen; yarın sana da isabet edecek olan ölüm sonrasında, kendine çok yazık edersin… Acıyanın da olmaz!

Gel bu olanlardan ibret al ve biraz kendine dön!

Uyaranı göremiyorsan söyleteni fark et!…

İş işten geçmeden!

*********************

Allah “ismi” ile işaret edileni anlamamış olanların, içinde yaşadıkları düzen ve sistemi yani “DİN”i kavramış olmaları kesinlikle mümkün değildir!… Bu durumda, içinde yaşadıkları günleri, olayları değerlendirmeleri de asla mümkün olmaz!.

İnsanlar, içinde yaşadıkları sistem ve düzeni anlamadıkları için de ne eşlerinin hakkını verirler; ne işlerinin hakkını verirler; ne de aşlarının haklarını verirler!.

Hayâlî dünyalarının, evrensel gerçeklerle bütünleşmediğini fark ettikleri zaman da iş işten geçmiş olur!.

Bunlar bir gerçektir ki, ancak huzur ve saadete ermesi dilenilmiş olanlar tarafından idrâk edilebilir.

*********************

Şaşkın ördek misâli, doğa mı, kader mi, Allah mı, deyip; labirentte yolculuğa devam ediyoruz…

Genetik ilminin getirdiği sonuçlardan haberi olmayan, gök tanrı kulları, hâlâ yukarıda oturan ve tükenmez kalemiyle anbean olayların akışına göre kader yazan tanrı baba hayâl ediyorlar!.

Ezelde takdir edilmiş olanın aşikâre çıkmakta olduğu; beşeri değer yargılarının, Allah indinde yalnızca bir “hiç” ifade ettiği ne zaman fark edilir acaba?

Her birey ve toplum, kendi elleriyle yaptıklarının sonuçlarını yaşar!… Kurunun yanında yaş da yanar!.

*********************

Deprem geçti… Bedenler veya beyinlerdeki çok şeyi de yıkarak!.

Kozmik-melekî etkiler tesirlerini güçlü göstermeye başladı…

Yaraların sarılmasına yardımcı olanlara ne mutlu…

Plüton – Uranüs – Neptün - Şiron sohbet ediyorlar aralarında; güçlü ve beklenmedik devrimler hakkında!

Basıncı arttırıyorlar Bir’ileri… Arttırmaktan başka çareleri de yok!.

Depremden sonra; basıncın yükselmesi, bir kasırgayı mı oluşturur acaba?…

Kasırga nerelerde, ne tahribat yapar?…

Floyd kasırgası USA’da 2 milyon insanı etkiledi.

Kasırganın nelere yol açabileceğini yanlış hesaplıyor orta doğu zihniyeti!.

Sonuçların yanlış hesaplanması acaba nelere mâl olur?

Göreceğiz…

*********************

O kadar AHMAKTI ki…

900 sayfalık binlerce kişili romanı okuduktan sonra hükmünü verdi:

-Bu roman kendi kendini yazmış!… Bu romanın bir yazarı yoktur!.

*********************

-Esen rüzgârdan, bulutların birikmeye başlamasından yağmurun geleceğini anlarsınız değil mi?… Diyordu 2000 sene öncekilere Hz. İsa…

-Esen rüzgârdan, toplanan kara bulutlardan esecek kasırganın büyüklüğünü nasıl anlamıyorsunuz? Diyor 2000 sene sonrakilere A.Hulûsi…

Anlayışlar ne kadar gelişmiş 2000 senede insanlarda!!!…

*********************

Seyrettiğiniz filim ve oyunların senaryoları, figüranların üzerine mi kuruluydu; yoksa baş rollerdekilerin mi?

Oyunların senaryoları, figüranların arzularına göre mi gelişiyor veya değişiyordu; yoksa başrole verilen istikamet doğrultusunda mı oyun ilerliyordu?

Baş rollerdekiler, figüranlara mı tâbi idi, yoksa senaryoya mı?

Baş rol oyuncular ile figüranlar arasındaki ilişki ve iletişim neye göre düzenlenmekte?

Figüranların bir birini veya başrol oyuncularını suçlaması, onlar hakkındaki hangi göstergeyi ortaya çıkartır?

Soru çok…

Ya cevaplar?…

*********************

Anlatırsınız….

“Anladım”; der, yola çıkar!…

“Anladım”; der, bambaşka bir yola çıkar!!!

“Anladım”; der; ve tamamen ayrı bir yorum ve değerlendirmede bulunur!…

“Anlayamadım”; der, tekrar açıklama ister…

Tekrar açıklarsınız, gene “anlamadığını” görürsünüz…

Sonra tekrar…

“Haaaaa anladım”, der sonunda; bakarsınız, kendi kafasındakini anlattığınıza etiketlemiş!…

Ve anlarsınız ki, dağdaki kulübeye çekilmeniz gerekli!… Yollara düşersiniz!…

*********************

Takdir edilen yaşanacaksa….

Bir deli kuyuya bir taş atar; kırk akıllı çıkaramaz!.

Hasbelkader, bir yere gelmiş üç-beş kişi, milyonlarca insanın göğünü karartır!.

Kararan gök ise, milyonların yaşaması gerekeni getirecektir!.

Üç-beş piyon yalnızca görevini yapmıştır; yaptıklarının sonucunu yaşayacaktır elbet!… Ama bu, hiç bir zaman milyonların kararan göğünü aydınlatmaz!

Ameliyat masasındayken, KEŞKE kangren olmasaydım, diye yakınmanın faydası yoktur!

Gerçekçi ve objektif değerlendirme yapabilmek ender insanlara verilmiş olan bir nimettir.

*********************

Zeki insanlar, geçici dünya menfaatleri peşinde koşarlar!..

Hırslıdırlar!. Doyumsuzdurlar! Kriterleri, insanların beğenisi ve alkışlarıdır!. Beyinlerinde ördükleri kozanın sonuçta bilinçlerine ne getireceğini idrak edecek akıldan da yoksundurlar!

Akıllı insanlar, ebedî yaşamı esas alarak, içinde bulundukları günleri bu esasa göre değerlendirirler… Siyâset, para vs. gibi geçici dünyalık çıkarlar umurlarında değildir!.

Amaçları günbegün kozalarını kalınlaştırmak değil, Allah’a ermelerine engel olan kozalarından kurtulmaktır!.

Herkes ne için yaratılmışsa, kendisine takdir edilenin, yolu da kolaylaştırılmıştır.

*********************

Karşınızdakini suçlamadan önce kendinizi onun yerine koyup; onun penceresinden olaya bakarak değerlendirme yapabiliyor musunuz?

Olgun kişi, kendini, karşısındakinin yerine de koyarak olayı değerlendirebilen insandır.

Bugün, birilerine karşı dün yaptıklarınızdan pişmanlık duymaktaysanız; aynı şekilde, yarın da, bugün yaptıklarınızdan, pişmanlık duyabilirsiniz!.

İlmin ve aklın yolundan ayrılarak; davranışlarını duygusallıkla düzenliyenler, bu tutumlarını değiştirmedikçe sıkıntıdan kurtulamazlar.

*********************

Yarınınızı görmek istiyorsanız, yaşadığınız güne bakın!...

Yarın, bugün yaptıklarınızın sonuçlarını yaşayacaksınız!.

“Yarın”lar “dün”lerin getirisidir!ér.

Yaşadığınız “an”ın hesap sonucudur “yarın”lar.

Düşünün ki, bugün, “dün” yaptıklarınızın iyi veya kötü sonuçlarını yaşıyorsunuz.

Bugününüzün de, yarın, “dün” olacağını farkederek; yaşamınıza ona göre yön vermeye; elinizdekileri bu gerçeğe göre değerlendirmeye bakınız.

*********************

Bedbaht o kişidir ki, âhırette beraber olmak istediği kişiyle, kafaca dünyada beraber olma imkânı olduğu halde, pahasını ödemekten kaçınarak, bu imkanı teper!

Mutlu odur ki, sevdiğiyle beraber olmak uğruna bedelini öder!.

Bedbaht, ebedi saadeti terkedip birkaç saniyelik dünya nimetiyle iktifa eder!.

Mutlu, ebedi yaşamı düşünerek, sayılı saniyelerin gamıyla, zamanını boşa geçirmekten imtina eder!.

Sayılı ve sonluyu, sonsuza değişenlerden olmaktan Rabbime sığınırım!.

*********************

Fikrin değil, kişinin dedikodusu olur!.

Akıllı insan, ilmi ve aklı kadarıyla fikrin eleştirisini yapar!.

Kişinin eleştirisi olan gıybet, yalnızca, edenini değil dinleyeni de kozasına hapseder ve dahi kozasını kalınlaştırır!.

Kişiye saygısı olmayanın Allah’a da saygısı olmaz!

“Seyr”i elde edememiş veya elinden kaçırmış olanın, tek meşgalesi dedikodu olur!

Dünyada insanın niye varolmuş olduğunu fark edemeyenler, günlerini Allah’ı tanıma ve erme ilmiyle değil, birbirleriyle çekişmeyle tüketirler!.

Her gününü, sana ebedî hayatında yararlı olacak yeni bir ilim öğrenerek değerlendiremiyorsan, ancak perdeni kalınlaştırmakla meşgulsün, demektir.

*********************

“Şükür”, sana nimet verene gülücük yapıp, teşekkür ederim, demek; yarın da, hepsini inkâr anlamında defterinden silercesine yüz çevirmek değildir!.

“Küfür” de kızıp karşındakine sövmek değildir!.

Şükür nimeti vereni görüp, ona minnet duymaktır!

Bir gün “küfür”, diğer gün “şükür” ise değer ifade etmez!

Şükredebilenin, küfrü olmaz!...

Küfürden arınmayanın da şükrü olmaz!.

Küfür vereni inkâr etmektir!... Aldığını değerlendirmemektir!... Verilende, vereni görememek yüzünden, verenden perdelenmiş olmaktır!.

Ne dildekidir “şükür”; ne de dildekidir “küfür”!

*********************

İnsanın inandığı, yaşadıklarıdır... Herkes, inancının sonuçlarını yaşar!…

Aptal, karşısındakinin sözlerine bakarak onu değerlendirir; akıllı, karşısındakinin davranışlarıyla onu değerlendirir!.

Karşısındaki açık gerçekleri değerlendirmeyip, hayâlindekinin peşinde koşan, sonuçta hem elindekini yitirir hem de hayâlindekini!.

İşinin, eşinin, aşının hakkını vermek, tasavvuf dedikodusuyla ömür tüketenlerin değil, onu yaşayanların hâlidir!.

Ailesinde huzuru olmayanın Allah’la da huzur olmaz!.

Karşısında veya çevresinde bulunanların hakikatini göremeyerek onları değerlendiremiyenlerin gece hayâlleri, kendilerine hüsrandan başka bir şey getirmez!.

İbadetleriniz yapınız; ama beraber olduklarınızın hakkını vermekten asla geri kalmayınız; eğer gerçeği yaşamak istiyorsanız!…

Velev ki henüz Hakikatı kavrayamamış olsanız bile!.

*********************

Bal yiyenler var…

Kavanozunu yalayanlar var…

Bal yiyenleri duyup, dedikodusuyla ömürlerini tüketenler var!

Bal yiyenler, yemeye devam ediyorlar…

Kavanoz yalamanın bal yemek olduğunu sanıp; çevrelerindekileri de buna inandırmağa çalışan saf kişiler ile, bunlara inanan anlayışı sınırlılar var!…

Bal yiyenlerin dedikodusunun, kendilerine bir şey kazandıracağını sanan; ya da bu dedikoduyla kendini teselli ve tatmin edenler var…

Dünya dönmeye ve sırası gelen yeni boyutta yerini almaya devam ediyor.

Siz bunlardan hangi sınıftasınız; sorguladınız mı kendinizi?

Kendisini çevresine, keşif veya fetih ehli “velî”, “uyarıcı”, “mehdi” gibi empoze eden körler, acaba yarın öte boyutta ne hâlde olacaklar?

Bu aldatış ve aldanışın sonuçları nasıl yaşanacaktır?

*********************

"İnsan", bir bilinç varlığın adıdır ki; bugün et-kemik bedeni kullanır; yarın, ruh bedeni; cennete girebilenler ise “nur” olarak yaşarlar!.

Dünya'da yaşarken, kendini bedensiz soyut bilinç varlık olarak hissedemeyenler, daha sonraki boyutlarda bunu hissedip yaşama olanağını elde edemeyeceklerdir.

Dünyada bedenle yaşamanın hakkını vereyim diye yalnızca iş-eş-aş hakkıyla uğraşırken; bilinç varlık olmanın hakkını ihmal ederek bunu hissedemeyenler, ebeden kozmik evrensel bilinç boyutunda kendilerini tanıyamayacaklardır.

Dünyada mertebe ve kerâmet peşinde koşan bedensellikle kayıtlanmış birimler, en büyük kerâmetin “evrensel kozmik bilinç boyutunda” yaşamak olduğunun farkında bile değiller!.

*********************

“Allah” adıyla işaret edilene duyulan “haşyet”in ne olduğunu kavrayamayanlar, var sandıkları tanrılarıyla başbaşa kaldılar ve onun sopasından korkarak yaşadılar!.

“Allah korkusu”nu, “tanrı korkusu” olarak anlayıp, öylece kabullenenler; sonra da ötede bir tanrı olmadığını fark edenler, hüsrana uğradı!

“ALLAH” isminin işaretini kavrayanlar ise, bâtınlarındaki hakikatı hakkıyla yaşıyamama korkusu içinde yaşadı…

Bazıları ise bunun da ötesinde, sonsuz azamet ve ihtişamın getirdiği haşyet hâlinde şaşakaldı!.

*********************

“Baş olma” hevesinden geçememiş olanların tasavvuf önderlikleri, tabiatının sigara arzusunu terk edemeyen şeyhlerinki gibidir... Onların alâmeti, kendi müntesibi olmayanları suçlamak ve aşağılamaktır!.

Kendine bağlı olmayanlara gayrı gözüyle bakarak; onları, kendine bağlanmadıkça ayrı görüp, onların dedikodularını yapan takım başları, çelik çomak oyunlarına devam etsinler!... Bunun farkına varmayan müntesipleri de, onların âkıbetine mustahak olurlar elbette.

Akıllı olan, ayırımcılığın olduğu hiçbir takım ve grupta yer almaz!

İman ehlinin dedikodusunu yapan bizden değildir!.

Benliğini terk etmiş olan zatta dedikodu ve gıybet kesinlikle olmaz!

Orijin varken kopya çevresinde toplananlar, kopyanın kopyası olmaktan öteye geçemezler!...

Orijin yalnızca “Allah Rasulü”dür!.

*********************

Karşınızdakini suçlamadan ve ona “Niçin bana bunu yaptın” demeden önce durun ve şu soruyu sorun kendinize:

-Acaba ben ne yaptım da karşımdaki bana böyle yaptı? Benim hangi davranışım, onun bana böyle yapmasına sebebiyet verdi?

Bunu sorabiliyorsanız kendinize; bu, pek çok konuda gerçekleri görmenize engel olacak perdelerden kurtulabileceğinizin müjdesi olacaktır.

*********************

Kitaplarımın onbinlerle satıldığı dönemde aklıma gelirdi ki; cenazemde tabutumu taşıyacak onbinler olur… Paylaşımım çok çok fazla sanırdım insanlarla… Sevenlerim hayli fazladır zannederdim…

Kitaplarımın satışı yüzbinlere ulaştığında ise; derin derin düşünmeye başladığım devir geldi… Tabutumun dört kolundan taşıyacak dört dostum kalır mıydı arkamda acaba!.

Bugün satılan kitaplar milyonlarla ifade ediliyor; dünyanın dört bir yanından yüzbinler web sitemizi ziyaret edip kitapları okuyor elhamdulillah; şükründen âcizim… Ve ben, “acaba”, diyorum zaman zaman, “tabutum yerde mi kalır”?…

Dostlara bir şey verememenin hüsranı bu!

Mekânın nur olsun Hacı Bayram velî…

Bazen bulutlar sahradan geçerken de yağıveriyor!

Allah, arkasından, üç ihlâs bir fatiha “OKU”yacak kimsesiz, bırakmasın kimseyi!.

*********************

Yaşlı bilge şöyle söylüyordu çevresindekilere:

-Söylediklerimin teker teker gerçekleşmeye başladığı günlerde; sizlerden çok çok uzakta olmayı istiyorum!… İçine düştüğünüz şartlar altındaki hâlinizi görmeyi hiç arzu etmiyorum…

Çünkü buna katlanmak benim için çok zor olacak!.

Maâlesef, ”Demişti”, demenin ve pişmanlıkla geçmişi yâd etmenin o günlerde hiç bir yararı olmayacak!

*********************

Sormuşlar:

-Deprem sigortası yaptıralım mı; tevekkül mü edelim?

Cevap vermiş:

-Yarına Allah kerîm, hayırlısı olsun; deyip çalışmaktan vazgeçerek; geleceğe dönük bin türlü plan yapıp tedbir almaktan yüz çevirerek; hatta, daha abartılı şekliyle, tevekkül ediyorum deyip, yemek yemeyi terkederek mi yaşıyorsunuz?

Yoksa bütün bunları yapıp; sonra da tevekkül sahibi olduğunuzu; kadere iman sahibi olduğunuzu mu düşünüyorsunuz?.

Sistem gerçeğinin Allah yaratısı olduğunu fark etmeyenler pahasını öderler!. Mazeret ve cehalet geçersizdir!.

*********************

Soruyorlar:

-Deprem tanrının cezalandırması mı?

-Tanrılarından cezalarını bulmuşlar; farkına belki öte boyutta varacaklar!.

Allah sistem ve düzeni ezelde yaratılmış ve dilendiği şekilde uygulanmaya koyulmuştur!. Kimse bu sistem ve düzenin dışına çıkamaz ve bir yaprağı bile oynatamaz o sisteme karşı veya rağmen!.

Herkes eliyle veya diliyle yaptığının sonuçlarını yaşayacaktır!.

Sarımsak yiyenin ağzı gül kokmazmış!

Herkes amellerinin karşılığını alacak; paylaşımı kadarıyla paylaştıklarıyla beraber olacaktır!.

Galaksideki iğne ucu yerini farketmeyen ülke tanrıları kendi kullarıyla birlikte hakkettiklerini alacaklardır... Yaşlar da arada yanacaktır!

*********************

2000 yılının Şubat’ı ya da Mayıs’ı acaba hangi tür depremlerle sarsacak bir yerleri ve zihinleri; sonrası nelere sahne olacak?

Neden önümüzdeki yıllara damgasını vuracak ülke Türkiye olacak ve hangi kadrolarla?… 1930’ların zihniyetiyle mi; 2000lere bakan beyinlerle mi?

Mehdi(!?)ler Şam’da toplanmış İsa’yı beklerken, insanlık acaba hangi beklentiler içinde?

İzmit gölcük, düzce üvey evlat da Antalya has evlat mı?

İstanbul’u bitkin ve kaderini bekler gördüm!… Anadolu mahzun…

Gece henüz yarılandı; elbette, güneşin doğuşu ardında!… Yarasalar bunu istemese de.

*********************

Anlayışı sınırlı soruyor:

-Ama niye “kurunun yanında yaş da yansın” ki?

Nasıl anlatabilirim ve fark ettirebilirim…

Yagmur yağdığı zaman, su altında kalmaktan hiç hoşlanmayanlar, sığınacakları bir yer yoksa, hiç bir şey yapamazlar; ıslanırlar!

Denize düşenlere, deniz, istisna uygulamaz!. Yüzmesini bilen, kendisini istisna kılar!.

Deprem geldiğinde her yeri sarsar, istisna bölge tanımaz!.

Sistemde istisnayı, sen ancak yaptığın çalışmayla; kendini o şartlardan uzaklaştırmakla sağlayabilirsin!. Aksi halde, bulunduğun ortamdakilerin içinde bulunduğu şartlara sen de tâbi olursun!.

Kaçacak yerin yoksa, bulunduğun ortamın şartlarına katlanırsın!. İyiyse iyi, hoşlanmadığınsa hoşlanmadığın!.

*********************

Artık anlayın SİSTEM REALİTESİNİ !.

Bu “Allah” adıyla işaret edilenin yaratmış olduğu “DİN” adıyla bilinen ve “sünnetullah” olarak işaret edilen SİSTEM ve DÜZENDİR; ki asla kimse için değişmez!.

Hele evrende bir zerre olan Dünya üzerindeki, zerrecikler için!.

*********************

Ne “Allah”ta tekrar vardır; ne de tarihte tekerrür!.

“Aynı ırmakta iki defa yıkanılmaz”; diyor O zât!.

Şükredenin, elindeki nimet artar; nankörlük eden, zaten elindekini terkeder!.

Hiç bir değer yerde kalmaz; elbet değerlendirecek olanını bulur!.

Aynaya bak ve kendin hakkında gerçeği itiraf et... Sonra da geleceğini gör!

Şükredenlerden misin; yoksa nankörlerden mi?

*********************

Dün ile kayıtlanma; yarın ile sınırlanma!.

“Allah”tan korkmayan gâfildir!. Pahasını öte boyutta ağır öder!.

“Allah”tan neden korkulması gerektiğini anlamamış olana verebilecek hiç bir şeyimiz olmaz!.

Bir sigaralık tabiatına hükmedemeyenin; benden alacağı ne olabilir ki!.

“Allah gibi düşünememek”ten bahseden İSA aleyhisselamın dediklerini anlayamayanlar; Hz. Muhammed aleyhisselâm ve vârislerini nasıl anlayabilirler ki?

Korkunun ecele faydası yok; derler… Korkmayın ve moralinizi düzeltin İstanbul’lu dostlarım; rahat uyuyun!… Yükünüzü paylaşan Antalya, Çanakkale, İzmir var…

*********************

Tanrıya tapanlar bu günlerde çok sıkkın!.

Niye deprem ya da başka yanlış işler yaparak, insanları sıkıntıya sokuyor ki ULU TANRI ?

Tanrıya inanan, tanrısını hesaba çekiyor… Tanrıya inanmayan ise, “Doğa işi bu; tanrıyla ilgisi yok”; diyor…

Ya “Allah”a inananlar nerede? Onlar ne yapıyorlar?

*********************

“AY”ın aptalı, “niye Güneş değilim, ışığım kendimden değil; niye beni, ben olarak değil, Güneş’ten yansıyan ışığım için seviyorlar” diye yakınırmış!.

Bilmezmiş ki, gezegenlerin ışığı Güneş’le kâimdir!.

Haddini bilen mehtap, hem kendisi mutlu olur; hem de insanları gecenin karanlığında nura kavuşturur.

Keşke(!?), Allah Rasulü yörüngesinde bir ay olabilseydim!

*********************

O kadar bencildi ki...

Kimseyle paylaşmayı sevmezdi!.

Çıkarı olmadıkça, kimseye yüz vermezdi!.

Alacağı bir şey yoksa, karşılıksız vermeyi hayatta düşünmezdi!.

İnsanlar için çalıştığını söyler; yoksulu sürünür bırakıp; hakkettiği kadarını alıyor; derdi!.

Tanrıya bile, cenneti uğruna kulluk ederdi!.

Sanırdı ki, elinde bulunanlar kendi emeğinin karşılığı!.

Ve bencil de bir gün ölümü tattı!...

Bencil benliğiyle başbaşa kaldı karanlıklar içinde tek başına!.

*********************

Yazılanların dışında bir olay kesinlikle olmayacak!.

Buna iman ediniz...

Huzurlu ve mutlu olmaya çalışınız hâlinize şükrederek. Düşünün ki sizden çok çok daha zor durumda sıkıntıda olanlar var..

Depremin yaydığı manyetik alan sert etkiler ile birleşince insanları çok güçlü etkiledi...

Paranoya ve şizofreni yaygın bir biçimde görülür oldu...

Yakında belki de bırakın “mehdi”liği, tanrılığını iddia edenler bile görülebilir...

Sabredin... Allah Rasûlünün izinden yolundan ayrılmayın!. İbadetlerinize devam edin ve Allah’ın yardım ve inayetini isteyin.

Âhir zamanda depremlerin artacağını bildiriyor Allah Rasulü... Sadece toprakta değil, beyinlerde ve toplumlarda da olacaktır bu depremler.

*********************

Karşınızdakini saygıyla dinleyin... İlminize uyanı alın; uymayanı kendisine iade edin.

Kimseyi hor hakîr görmeyin; ayıplamayın ve dil uzatmayın; dedikodusunu yapmayın!. Ondaki de Allah’ın bir tecellisidir; ve hikmeti vardır!. Her şey yerli yerindedir!.

“Görelim mevlâ neyler; neylerse güzel eyler”!.

*********************

Eskiden, her mahallenin şeyhi, kendi müntesipleri tarafından zamanın kutbu a’zâmı kabul edilirdi…

“Benim kutbum senin şeyhini döver”; düzeyine kadar düşürüldü olay!!!…

Âhir zaman modası ise, “Benim Mehdi’m en büyük”, oldu!!!…

Bugüne kadar duyduğumuz “Mehdi”lerin sayısı neredeyse bini geçti!…

Kimi, “Mehdi” olduğu için, Şam’da, minareye inecek diye İsa aleyhisselamı bekliyor(!)… Kimi de bulunduğu şehirde toplumunu, kendisine inananlarını aydınlatıyor!

Mars’ın, Kova Burcunda Neptün ile kavuşuma girmek üzere olduğu şu günlerde, megalomaninin daha açık tezahürlerini görmemiz hiç yadırganmamalı…

*********************

Bir mü’min Allah Rasulünün yolundan yürüyerek; Kur’ânı O’nun yorumuyla değerlendirmekten uzaklaşmamalı!.

Sanırım bir kaç yıl içinde “tanrı” olduğunu; insanları kurtarmak üzere yeryüzüne indiğini; söyleyenlere de sıkça rastlayacağız…

Allah, Rasulünün açıklamasına göre, Mekke’de bir hac döneminde açığa çıkacak ve daha sonra üzerine bir ordu gönderilecek olan zamanın müceddidinden ayrı düşürmesin bizleri…

*********************

Olayların geliş çizgisini devam ettirerek gidiş doğrultusuna bakarsak, gerek Türkiye ve gerekse Dünyadaki bir çok ülke boyutlarında 2000’li yılllar zorlu günler ihtiva ediyor kanâatine varırız. Eğer bu kanı gerçek ise, bu zor günlere dayanabilmek için insanlara en gerekli şey, sabır, kanâat, şükür ve elindekileri imkanlarını olabildiğince çevresindekilerle paylaşmak olmalıdır.

İnsan, beden adını verdiğimiz aracı geçici bir süre için dünya ortamında kullanarak, belirli özellikler kazanmak amacıyla, dünyada var ise...

İnsan, olayları ve gelişmeleri bu açıdan değerlendirmeli; ebedi yaşam boyutuna göre davranışlarını düzenlemeli idrakının almadığı yerde, Allah Rasulüne ve bildirdiklerine iman ederek, davranışlarını O’na göre düzenlemelidir ki; gelecekte pişman olmasın!.

*********************

“Âhir zaman”sa bu yaşadığımız devir; depremler artacak ve sıklaşacak; mehdi(?)ler çoğalacak; cinler(UFO) yeryüzünde görülür hâle gelecek; tanrı olduğunu iddia edecek varlıklar seyredilecektir.

Ne mutlu o iman sahiplerine ki...

Alemlere rahmet olan Allah Rasulünün uyarılarını dikkate alarak aldatıcılara kanmaz; Kur’ân esaslarını “Kur’ânın ruhu”na göre değerlendirerek yaşamına yön verir. Geçici dünya menfaatleri için dünya kavgasına girmez!.

*********************

Bak dostum;

Bil ki, bu kitab, sana hayatında verilen en değerli şeylerden biridir!..

Bu kitap, sana Rabbinin seslenişi; sana açtığı özel kapıdır!.. Kim, olursan ol; işin, meşgalen ne olursa olsun; hangi dinden olursan ol; bil ki...

Rabbin seni beklemektedir ve kapısı sana açıktır!..

Sorma, Rabbimin kapısı nerede diye; sende "O" kapı; gönlünde!.

Senden sana açılan bir kapının ardında!..

Bu kapı, DUA ve ZİKİR kapısıdır!.. Gönlünden Rabbine açılan kapıdır!.

Rabbine yöneliş ve HÂCET kapısıdır!.

Gökte ve ötende sandığın “TANRI”nı terket; sonsuz - sınırsız ALLAH'a yönel; O'nun, her noktada ve zerrede mevcût olduğunu farket; ve O'nu GÖNLÜNDE bulmaya çalış!.

Sonra iste O'ndan, ne istersen!.. Eşini, işini, aşını; ister mevlânı, ister şifânı!.

Bil ki, seni, her isteğine ve her arzuna kavuşturacak tek şey DUA ve ZİKİR'dir.

*********************

Bil ki dostum; her zerrede tüm özellikleriyle mevcûd olan ve kendinden gayrının varlığı aslâ sözkonusu olmayan “ALLAH”, SENDEN SANA İCÂBET EDECEKTİR!.

SEN, bilesin ki, yeryüzünde "HALİFE"sin!.. “HALİFE” olarak sana, gönlüne, BEYNİNE bahşedilmiş yüce güçlerden haberin var mı?

DUA ile ZİKİR ile, o muhteşem BEYNİN ile, kendindeki mekânizmayı nasıl harekete geçirebileceğinden haberin var mı?.

"EN GÜÇLÜ SİLAH" olarak sana bağışlanmış DUÂ mekânizmasını biliyor musun?...

Fakîr, garîb, nîce kişiler DUÂ ve ZİKİR ile nîce ZALİM SULTANLARI helâk ettiler!.

Nîce yoksullar, büyük zenginliklere hep DUÂ ve ZİKİR ile eriştiler!..

Nîce, dertli, sıkıntılı, hastalıklı, ezâ, çile çekenler, hep kurtuluşu, selâmeti DUÂ ve ZİKİR'de buldular!..

Bil ki dostum...

SENDE, dünyanın en güçlü silâhı olan DUÂ ve ZİKİR cihâzı mevcûttur.

BEYNİNDEKİ, GÖNLÜNDEKİ bu en güçlü silâhı kullanmasını öğrenerek; bu yaşadığın dünyanın ve ölümötesi yaşamın tüm güzelliklerine erişebilirsin!..

Ya da, DUÂ ve ZİKİR mekânizmasını kullanmaz, paslandırıp, bir kenara terkedersin, ki bunun cezasını da sonsuza dek çekersin!..

Sana, karşılıksız, bedava verilmiş bir mekânizmadır bu!.. Hîbedir!..

DUÂ ve ZİKİR için kimseye muhtaç değilsin ve kimseyi aracı koymak zorunda da değilsin!..

İster, bu kitaptan yararlan; ister gönlünden geldiği gibi yönel!.. Ama kesinlikle, kendindeki, bu dünyanın en kıymetli cihâzı olan DUÂ ve ZİKİR cihâzını kullanmasını öğren.

Göreceksin dünyan nasıl güzelleşecek.

(“DUA ve ZİKİR” Kitabının önsözü)

*********************

“DİN” kelimesiyle anlatılmak istenenleri anlamak için, şu gerçek çok çok iyi kavranmalıdır…

“İSİM”, isimlenen değildir; isimlenene, işaret için kullanılır ve onu târife yarar; ama hiç bir zaman, isimleneni tam olarak anlatmaya kavratmaya yetmez!. İsim, işaret ve kısmen târif kelimesi olarak kalmaya mahkûmdur. İsimlenmiş olan, ismin kaydından ötedir. Kayıtlanmaz isimle!.

Eğer bu anlatılanı idrak ederseniz…

Fark edeceksiniz ki; “DİN” kelimesinin anlamı kapsamında anlatılmakta olan her şey, yaşamda algıladığımız ya da bizim algılayamadığımız bir boyuttaki, bir sistemi, bir mekânizmayı, bir oluşumu bize anlatmakta; bu sisteme göre de yaşamımıza nasıl yön vermememiz gerekliliğine işaret etmektedir.

Eğer anlatılan veya söylenenlerin isminde kalır ve sonra da isimlere dayalı bir dünya veya âlem oluşturursak kafamızda; bunun içinde yaşadığımız dünya ve sistemle hiç bir alâkası olmaz.

Sonuçta kafamızdaki çelişkiler hiç bitmez… Sürekli karşımızdakini suçlarız, anlatamıyorsun; diye.

“İsmi” bırakın; isimleneni fark etmeye çalışın!.

*********************

“DİN”i tanrıya tapınmave onun gönlünü hoş edip cennette yer kapma ya da cehennemden kaytarma, diye anlıyarak; gereklerine çeşitli nedenlerle boş verenler bunun faturasını ebeden ödemeye devam edecekler!.

Allah’ın yaratmış olduğu bu sistem ve düzeni fark ederek, yaşamlarını o sistem ve düzenin kanunlarına göre düzenleyenler ise, yaptıkları çalışmaların sonuçlarına göre yeni bir yaşam biçimine kavuşacaklardır.

Allah Rasulü size, ebediyet yaşamına göre nasıl hazırlanırsanız; ne yaparsanız; onun sonuçlarını yaşayacağınızı bildirmiştir.

Ölümötesi boyutu anlatanı önemsemeden; yalnızca, dünyalık geçici çıkarlarını önplana alarak yaşayanlar; sonsuzluk ortamında telâfisi mümkün olmayan pişmanlığı yaşayacaklardır!

Depremlerin getirdiği ders, bir anda herşeyin yitirileceğini öğretmektedir.

Ya geçeceğiniz boyuta bir hazırlığınız yoksa?

*********************

Anlayışı kıt olanlar tedbir almaz ve bilinçsiz bir şekilde, “ben tevekkül ettim” der!..

Bilmez ki, tedbir almadan tevekkül etmek, büyük çoğunlukla ahmakların harcıdır!.

Anlayışı sınırlılar ve anlayışı kıtlar izahtan da bir şey anlamadıkları ve sadece papağan gibi ezberlediklerini tekrar ettikleri için; onlara hiç bir açıklama yararlı olmaz !.

Bu yüzden, önce onlara iki misâl vererek, bir an duraklamalarını sağlayıp; bu arada fırsattan istifade, basiret sahiplerine faydalı olur umuduyla, bir gerçeği vurgulamaya çalışalım.

Allah Rasulü Muhammed Mustafa aleyhisselâm diyor ki:

“Deveni bağla, ondan sonra tevekkül sahibi olarak yaşa…”

Meşhur Halife Ömer, ordusuyla Şam önüne geldiğinde, şehirde veba hastalığı salgını olduğunu öğreniyor; ve, “geri dön” emri veriyor orduya!. Soruyorlar:

-Allah’ın kaderinden mi kaçıyorsun?

El cevap:

-Allah’ın kaderinden Allah’ın hükmüne sığınıyorum!.

1965 yılından beri tüm kitaplarımda, “kaderin mutlakiyeti ve değişmezliği”hakkındaki düşüncelerimi yazmışken, şimdi fikir mi değiştirdim?

Kesinlikle hayır!.

Kader hakkında 1965’te ne düşünüyorsam, bugün de aynını düşünüyorum; ve “Kader konusunu”da bugün hiç bir yayında bulamayacağınız kapsamda, “AKIL ve İMAN” isimli kitapta açıkladım…

Buna rağmen hâlâ görüyorum ki, büyük ekseriyet, tevekkül-tedbir ikilemini çözebilmiş değil. Bu yüzdendir ki, kısaca bir defa daha bu konuya değinmek istiyorum.

Kesinlikle biliniz ki…

Benim imanımdır ki…

Kader kesindir ve asla değişmez!.

Bizim aldığımız tedbirlerin tümü de kader dışında ve kadere rağmen-karşı değil; aksine, kaderin sonucudur!.

İçinde bulunduğunuz şartlar ne olursa olsun, o konuda alabileceğiniz bir tedbir varsa, her ne ise, az veya çok; kuvvetli veya zayıf; kapsamlı veya dar planda, hemen o tedbiri alınız!.

Biliniz ki, aldığınız tedbir de, takdirin gereği ve kaderin sonucu olarak alınmaktadır!.

Yanlışlık, tedbirin alınmasında değil; takdirin, tedbirle değiştirilebileceği düşüncesindedir!.

35 yıl önce de dediğim; 1966 yılında yayınladığım “TECELLİYÂT” isimli kitabımda yazdığım üzere, “Tedbir, takdirdendir”!.

Dünya hikmet yurdudur; ve bu dünyada oluşan her şey, kendinden evvelki sebepler etkisiyle yönünü bulur… Bu yaratan Allah’ın sistem ve düzenidir.

Bir olaya karşı, tedbir almayarak tevekkül ettiğini, söyleyenin hâli, takdirinde, tedbir alma durumunun söz konusu olmayışındandır!.

Kim, ne zaman, nerede, hangi şartlar altında tedbir alarak, o olaya yön veriyorsa, bu da, takdirin o istikâmette oluşundandır!.

Tevekkül, olaya tedbirle yaklaşmamak değil; ne olursa olsun, olanın Allah’ın takdiriyle bu şekilde meydana geldiğini görmektedir!.

“Allah’ı -özünde- vekil tutmak”, bâtınen tedbir alma kuvvesini devreye sokmaktır; işi başkasına veya dışındaki tanrıya havale etmek değil!… Burayı iyi anlamaya çalışın.

Avam, tedbir alır; tevekkülden uzaktır!.

Havas, tedbiri terk eder; takdir neyse o olur; diyerek takdir edeni görmeye çalışır!.

Has ül havas, tedbir alır; takdir edeni müşahede eder; tedbirin, takdir edenin takdiriyle açığa çıktığını seyreder… Seyreden, “Kendi” olur!.

İşte, “şirki hafî” yani gizli şirk bu üçüncülerde ortadan kalkmıştır!.

Mutlak olarak takdir edilenler yaşanacaktır, tüm tedbirlerle beraber..

*********************

17 Nisan yeni hicrî yılın ilk günü; ve Ay, Koç burcunda doğuyor yeni senenin ilk gününde… Koç Burcunda doğan Ay’la başlayan yeni sene önemli bir başlangıca işaret ediyor 1999 içinde olmakla birlikte!.

Dünya, aynı zamanda Kova çağına adım atıyor!.

Haziran’da Akrep burcuna dönecek olan Şiron, Ekim’e kadar, hidayetten son nasiplerini almaları için, Güneş’i veya yükselen burcu Akrep’te olanlara son bir şans ulaştıracak!… Sonra geri dönmemek üzere Yay burcunda ilerliyecek.. Yeniden Plütonla buluşacak.. Uranüsle, Neptün’le omuz omuza verecek.. Dahi, Beyaz At’ı bekleyecek…

Allah takdiri, olayları oluşturacak sebepler silsilesi içinde açığa çıkacak!. Ve bizler, “ân” içre oluşmuşu seyredeceğiz, kapasitemiz kadarıyla..

Ahmak, yediği ekmek ya da baldan aldığı enerjiyi inkâr edecek kozmik etkileri inkâr ederken; farkında olmadan!… Göğe oturttuğu tanrısına imanını savunurken!

Ârif, tevekkülden, bahsedip, tedbiri bir yana bırakırken…

Âlim ve vâris, tedbirin Hakk’ın takdirinin açığa çıkması olduğu müşahedesi içinde; elinden gelen tedbiri son noktasına kadar uygulayacak!.

Sonuçta, kâinat yaratılmazdan önce, “Ân” içre planlanmış olanlar, aynıyla, projeden uygulamaya girecek “mahlûkun zamanı” içinde, Yaratanın indindeki, bir “hiç” ve “yok” olarak!.

Kimi kavga edecek, senaryo gereği!… Kimi, gülerek, ya da acıyarak seyredecek!. Bu arada nîce beyinler, ancak salata niyetine gidecek!

Ve, bir kere daha perde inecek!.

La havle velâ kuvvete illâ “B”illah!.

Allah!…

Hu!.

(“SİSTEMİN SESLENİŞİ 2” Kitabından)

*********************

İnsanlar sevip saydıkları, değer verdikleri kişi her an yanlarındaymış gibi yaşamadıkları sürece, o kişiye karşı olan sevgi ve değer verme sözlerinde samimi olmazlar; ve bu konuda nifaktan arınamazlar!.

Gerçek sevgi, sevdiğin her an yanındaymışçasına, seni seyrediyormuşçasına konuşman, davranman ve yaşamandır.

Gerçek değer verişin, o kişi her an yanındaymış gibi fiilller ortaya koyman ölçüsündedir.

İki yüzlülük kolay affedilir bir suç değildir!.

İki yüzlülükten kurtulmak çok güçtür!.

Yaptıklarınızın ne kadarını çok sevdiğinizi söylediğiniz Allah Rasulü sizi seyrediyormuşçasına ortaya koyuyorsunuz?

Her an Allah Rasulü yanınızda sizi seyrediyormuşçasına hissederekyaşayamıyorsanız,imanınız henüz kemâle ermemiştir!.

*********************

İçinde yaşadığımız Sistem ve Düzenin gerçek kanunlarını okuyamıyorsak, daha çok üzülürüz!.

Bir adam çıkıyor, yanına üç-beş kişi toplayıp gücü eline geçiriyor; ve yüzbinleri, milyonları ölüme götürebiliyor!.. Oysa milyonlarla ölenin hepsi mi suçlu?

Tarihe bir bakın… Dün de öyle, bugün de böyle!.

Toplumlar, bilinçsizce başa geçirdiğinin pahasını çok ağır ödüyor!

Sistemi böyle kurulmuş bir dünyada, insanlar, kendi ebedi geleceklerini düşünerek ona göre tedbir almıyorlarsa, yaşadıkları süreç büyük ızdıraplarla ve hüsranlarla sona ereceği gibi; sonsuzluk yaşamında da bu azap ve hüsranlar son bulmayacaktır!.

Bugün, “ne yapayım elimde değil ki” diyerek toplumun size çizdiğini yaşıyorsunuz ve kendinizi teselli ediyorsunuz; ama ölümötesi boyutta, yalnızca kendi yaşamınızın getirisi sonuçlarını yaşayacaksınız!.

Bu günkü teselliler de o gün geçerli olmayacak… Yaptıklarınızın karşılığından başka bir şeyin, yaşanmadığı o ortamda!.

Kendinizi aldatmayın… Bildiklerinizin gereğini yaşıyor musunuz?

“Hesap görücü olarak vicdanınız (nefsiniz) yetecektir”!.

*********************

2000 yılı bekleniyor büyük umutlarla…

Büyük umutlar, ya büyük mutluluklar getirir; ya da büyük sükûtu hayâller ve hüsranlar!…

Ummak isterim ki, büyük mutluluklara vesile olsun 2000’le başlayan yıllar…

Ne var ki…

1999’la birlikte “Besmele yılları” başlamış; “B” harfiyle!… Her ne demekse!.. Ehli bilirmiş!…

“Bismillahir Rahmânir Rahîm”in 19 harfinin yıllarını yaşayacakmışık kelimelerin ve harflerin anlamınca…. Ömrüm sanıyorum ”Besmele”nin tamamını görmeye yetmez, ama “Rahîm”e erişen ne mutlu!

Muhyiddin A’râbi rahmetullahu aleyh bir kitabında bu konuya değiniyordu; ama hatırlıyamadım neydi olay…

Allah, “Rahîm”e ulaşmayı kolaylaştırsın sabrı ve hazmıyla… İmanımızdan imtihan gelmeye başımıza..

*********************

“B” sırrıyla, “Besmele”yi tefekkür, insana neler hissettirir?

“B” sırrıyla, “Biiznillah” düşüncesi, insana hangi âlemin seslenişini zâhire çıkartma imkânı verir? Ki, İsa aleyhisselâm bununla ölüyü diriltmişti!.

“Allah” kulunda zâhirdir; cümlesi ne gibi anlamlar ihtivâ eder?

Bunları biraz olsun düşünüp değerlendirebilecek miyiz acaba?

*********************

Zekâ fikirlerle uğraşırken, akıl sistemli düşünceye yönelir!

Zekâ fikirler arasında çelişkilerden kurtulamazken; akıl tefekkür okyanusuna açılır kapasitesi ve ilmi nispetinde!.

İnsan, evrenselliğe özünden gelen evrensellik boyutundan açılabilir; dışarıdan bedensellikten değil!.

Özündeki sonsuz ve sınırsızlığı hissedemeyen madde batağında boğulur!

Ne bedbahttır ki, parası ya da bedeni yüzünden madde batağında kaybeder sonsuz geleceğini!…

Ne mutludur ki, parası veya bedensel çıkarları onu maddede kayıtlamamıştır; o bütün bunlar yüzünden sınırsızlığa ulaşmaktan geri kalmamıştır.

*********************

“ALLAH” adıyla işaret edilenin “Mürîd” isminin işaret ettiği “İrade” Sıfatıyla üretilir tüm üretilmiş olanlar.

Üretme, gerçekte, esmâ boyutu seyridir. Efâl boyutu, beyindeki varsayımdır; beynin yapısı dolayısı ile hissedilen!.

Beyin dahi, esmâ terkibi sonucu var kabuledilendir!.

Gerçekte tüm olup bitenler, esmâ mertebesinde olup bitmektedir!.

Gerçekte, efâl boyutu yoktur; esmâ mertebesinde yaşayana göre!

Birkaç gündür, New York’ta 60 küsuruncu kattan Manhattan seyredilince, insanın aklına bu tür şeyler geliyor işte!

*********************

Yaşamda, tüm varlıkta, her birimde yaygın olan duygu sevgi ve sevdiğine sahip olma ve onunla “bütünleşme” anlamında “BİR”leşmedir!.

“BİR”leş meninin farkında olmayanların yaptıkları ise “çiftleşme” diye adlandırılır.

Birimler arasındaki manyetik çekim gücü sevginin mekânizmasından başka bir şey değildir; isim, farklı olsa da…

Yaşam sevgi üzerine kurulmuşken, bunu yaşayamayanlar, hayâllerindeki bir tanrıyla meşguldürler…

“Zâhir” olanı bırakıp, ötede sevecek aramak ancak gaflettir!

Neyi seversen sev, gerçekte yanlızca “HU”yu sevmektesin ve zaten yalnızca “O”nu sevmek için varsın!..

Sevgi yaşantısı cennettir; sevgisizlik ise cehennemin bir türü!

*********************

“HU” her an yeni bir “şe’n”de iken…

Hâlâ, beynimizde kum saatiyle dolaşmak niye?

Beynindeki kum saatiyle, 2000’e girenler; ne zaman, iman ettiklerini hep tekrarladıkları “ALLAH”ın, her an yeni bir Zâhir oluşta olduğunu kavrayacaklar?

Ne zaman, dünde yaşamaktan ve dünde yaşayan ve yaşananların tekrarını beklemekten vazgeçip; an içre olanı fark edecekler?

“HU her an yeni bir şe’ndedir”; biz, bunun ne demek olduğunu anlayamasak da!…

*********************

Kollarınızı iki yana açınız ve sağ ile solun iki ucunu düşününüz, ne kadar uzaklar birbirlerine…

Sonra hatırlayınız, aynı bedende olduklarını ve TEK BİR beyinden yönetildiklerini… Biri başınızı kaşırken diğeri topuğunuzla meşgul!

Öyle ise niye kınamak sol eli?

Eller kendi başlarına mı hareket ediyorlar? Yok mu kendilerine kumanda eden bir beyin?

Değer yargılarımızı yeniden gözden geçirsek nasıl olur acaba?…

*********************

“Subbûhun Kuddûs Rabbül melâiketi ver Ruh” tesbihi, melekûtun tesbihi imiş...

Bu tesbihi, acaba neredekiler yapar?

Nasıl yaparlar, bu tesbihi?

Bu tesbihi yapmak, ne demektir?

Bu tesbihin yapılmasıyla, ne hâsıl olur?

Melekût, afâkta, gök yüzünde, evrenin bir köşesinde; ya da ötesinde midir; yoksa algıladığımız boyutun, algılayamadığımız yanıyla mı alâkalıdır?

Yoksa, varlığımızı oluşturan, evrensel yaygın bir boyut mudur?

Neden, bu zikre devam etmek zorundayız? Bu zikir, bize ne kazandıracaktır?

Anlayışı kıtlar, niçin, orijini hadis olan bu tesbihi, sonradan “rabbina” ekleyerek, “Subbûhun Kuddûs, rabbina ve rabbul melâiketi ver Ruh” hâline sokmuşlar; ve böylece nelerden perdelemişlerdir insanları?

*********************

Cuma saati, mubarek bir saattir...

Gecenin son üçte biri mubarek bir saattir...

Güneş doğmadan hemen önceki saat, mubarek bir saattir...

İftar saati, mubarek bir saattir...

Kadir gecesindeki “Kadir süreci”, mubarek bir saattir...

Ve daha nîce, böyle mubarek saatler...

Bu saatler, MEKKE itibariyle midir?

Yoksa, kişiye özel; yani, kişinin yaşadığı yerin saatlerine göre midir?

Mekke’de yaşayan ile Kaliforniya’da, kutuplarda yaşayanların, mubarek saatleri aynı mıdır? Cuma namazı Tokya ve New York’ta aynı saatte mi edâ edilir?

Öyle ise, ne zaman fark edeceğiz, DİN’in kişiye ÖZEL hitap ettiğini?

Ne zaman fark edeceğiz, bunun daha, pek çok düşündürücü sonuçlarını?

*********************

“ZÂHİR” ismiyle işaret edilen “HU”dur; derken, ötelerde aramak niye?

Mükemmeli fark ettirmek için, kâmil olmayanı en mükemmel hâliyle ortaya koyunca, “HU”yu inkâr niye?

Algılama kapasitesine göre zâhir iken; zâhirle kayıtlamak niye?

*********************

Nisa Sûresi, 82. âyet:

“Kurân’ı derin derin tefekkür etmiyorlar mı?..

Eğer O, Allah'tan gayrının İNDİnden olsaydı, içinde bir çok tutarsızlıklar ve çelişkiler bulunurdu..."

Demek oluyor ki, çelişkiler ve tutarsızlıklar ihtiva eden fikirler, Allah İNDİ’nden değil; çeşitli plan(!)larda yaşayan yaratıklardan kaynaklanmaktadır.

Öyle ise, bu tür çelişkili fikirler buna göre değerlendirilmelidir.

Allah indi’nden gelen ilim ise, bir fikrî bütünlük içinde; bir sistem ve düzeni yansıtan ilimdir.

*********************

Her topluluk lâyık olduklarını başa geçirir…

İnsanlar lâyık olduklarıyla beraber olurlar!

Dostunu söyle; kim olduğunu söyleyeyim; mesajı önemlidir!.

Değerlendiremediklerinizi alıp atacaksınız; ve sonra da ondan mahrum kalacaksınız!

Ellerinizle yaptıklarınızın ve seçimlerinizin getirisi sonuçlarını yaşayacaksınız!

İsimlere etiketlere aldananlar, müsemmaların sonuçlarını yaşarlar!. Sistemde mâzerete yer yoktur!.

Anlayışı sınırlı veya kıt olanlar, dünden ibret almazlar; günü yaşarlar; isimle uğraşıp, isimlenen kavram veya kişilikten perdelenirler; sonuçlarından da kaçınamazlar!…

Yarın pişman olmak istemiyorsanız, elinizdeki ilmi iyi değerlendirin; Hz. Muhammed aleyhisselamın yolundan ve öğretisinden ayrılmayın; başka cinni veya uzaylı diye tanımlanan planların sesleniş ve saptırmalarından korunun!..

Yanıldığınızı anladığınızda telâfi etme şansınız olmayabilir.

*********************

Ne eski bir yıl bitiyor…

Ne de yeni bir yıl başlıyor!.

Yalnızca, insanlar “kurabiye” imalâtına devam ediyorlar…

Yaşanan “an”lar var bilinçte…

Bir de insanların vehimleri; hayâlleri, umutları…

Oysa, oyunun sonu, başından belli senarist ve yakınlarınca!.

Öyle olmasaydı nereden bilebilirdi geleceği, bilenler!.

Gaybın, algılama sınırına göre varolduğunu anlayamayanlara söylenecek ne söz var ki!.

Yeni 1000 yılınız, gerçekleri fark edip de bu boyuttan ayrılmayı nasip etsin…

Psikiyatrinin alanına giren “Mistik hezeyanlardan” korunanlardan olalım hepimiz.

*********************

Meselâ, bu Pazartesi gecesi “Kadir Gecesi” olsa…

“Tenezzelül melâiketi ver RUH, fiyha biizni Rabbihim” âyetini acaba nasıl anlayabilir; ya da yaşayabiliriz?..

“Tenezzül”, acaba, enfüsî olarak meydana gelen, bireye özgü bir yaşam boyutu açan, bir olay mı; yoksa âfakta cereyan eden, mekânsal bir olay mı?

“Melâike”, kelimesiyle, hangi anlam ve özellik taşıyan melekî yapı anlatılmak isteniyor?

Melek, âfaktan, dışınızdan başınıza mı iniyor? Yoksa, özünüzdeki bir boyuttan bilincinize doğru mi “inzâl” olmada?

“RUH” hakikatınız olan ”Tek”lik boyutu mu acaba?

Bireylerin “RABBI”, onların her birinin “esmâ terkibi” olabilir mi?

“Esmâ terkipleri izin verirse, “Kadir süreci” içinde kişiler kendi hakikatları olan melekût boyutunu anlayabilir; ve RUH adı verilen, Vahidiyet mertebesinin izhar oluşunu, hissedip yaşayabilir; ki yaşayan yalnızca KENDİSİ’dir”… diye yorumlayabilir miyiz bu âyeti.

*********************

İnsanların, düşünemeyen türünün perdesidir “İsim”ler…

Düşünemeyen insanlar, “isim”lere takılır ve orada kalır!… İsim ile işaret olunan “Kavram”lar onlar için çok bir şey ifade etmez…

O “ismin” işaret ettiği anlam ya da kavramı, herkes, kendi kafasında, diğerinden bir başka türlü anladığı için de, hiç bir ortak sonuca varılamaz…

Oysa akıllı adamlar tartışırken, önce “kavram”da mutabakat arar; sonra o kavrama işaret eden çeşitli isimleri bire indirgerler.

Yaşamda, akıllı insanlar için daima önemli olan “kavram”dır, “işlev”dir!…

Eğer, hâlâ isimlerle, lakâp ve ünvanlarla uğraşıp; “kavram” ve “işlev”i değerlendirerek, ona göre sonuca gidemiyorsak; İki sağırın banka diyaloğu devam ediyor demektir.

*********************

Karasabana bağlı beygirin peşinde tarla süren çiftçi ile; yarış atıyla hipodromda yılın yarışında birinciliğe oynayan jokey!…

Cebinde kum saati ile dolaşanla, atomik saat kullanan!

Traktör üstünde 20 kilometre hıza çıkınca, kendini dünya yarışçısı sanan garibim ile; dünya çevresinde uzay mekiği ile tur atıp, oradan yeryüzündeki insanın yüzündeki sivilceyi fotoğraflayan adam…

“Demişki”lerin dedikodusuyla gününü tüketirken kendini âlim, ârif, veli, müceddid, mehdi, peygamber sanan mukallit ile; görür Gözü, işitir Kulağı, söyler Dili olarak tahakkuk eden, sıfat mertebesi mazharı Zât!…

Mukallit…

Muhakkik…

Levvame ya da Mülhimenin buharlaşan sularında can verme savaşında olanlarla; Mardiye Okyanusunda hayat sıfatıyla Hay, İlim sıfatıyla Âlim, Mürid isminin işaretiyle İrade sıfatı mazharı; Kudret sıfatıyla tahakkukta olan; Semi ve Basîr’in mazharı olarak en ince detayına kadar gerçeklere muttali olan zât…

Çöldeki çadırından, kırbasındaki yıllanmış kurtlu suyu, Bağdat’taki “Halife”ye armağan götürmek isteyen mukallit; ve Dicle’nin kıyısındaki sarayında yaşayan “HALİFE” Muhakkik!.

Ne zaman bilgi dedikodusunu terk edip, “Allah’a firâr edin” çağrısına uyacağız?

*********************

Kur’ân-ı Kerimde “İnna….” lardaki “Biz” lâfzının kaynağı olan “Âlâ-i illîyin”in varlığından bîhaber mukallit, ne bilir “hakikati Muhammedi” ismiyle işaret edilen ve “RUH” isimli melek diye bahsedilen Vahidiyet mertebesinin ne olduğunu!.

Enfüsünden bîhaber; tüm anlatılanları, âfâkta arayan şaşkın!

“TEK”liğin enfüsten ulaşılan bir boyut olduğunu kavrayamayıp; göklerde, uzayda “TEK” arayışına çıkan mukallit!

Tanrı kavramına, “Allah” ismini etiketliyerek, kendini muvahhid sanan; elbette ki, bütün bunlardan habersiz olarak, bu dünyadan geçenlerden olmak üzere yaratılmıştır.

Kesret kavramının kaynağı olan “Tek mutlak RUH”tan meydana gelen tüm melekût âlemi; ve o âlemde meydana gelen müheymin melâike, âlâ-i illîyyîn, ve diğer meleklerin varlığı…

Esmâ mertebesinin zuhuru olarak varlığı meydana gelmiş olan melekût!…

Varlığını melekûttan alan tüm ef’âl mertebesi varlıkları…

Elbette ki, Rasul ve Nebi’lere inzâl yollu gelen ilim, urûç yollu keşfedilenden değerlidir.

İnzâl ile uruç arasındaki fark, Rasûl ile veli arasındaki fark gibidir…

Hak, “tenezzül” eder; kul “urûç” eder!

“Melekûtundan” gâfil olan, “Allah” adıyla işaret edilenden hayli hayli gâfildir… Ömrü, ismi tanrı edinerek tamam olmaktadır!.

*********************

Vakit ayırıp, bu yazıları okumak lûtfunda bulunan tüm dostlarım…

Allah hepimizi, mutlu, huzurlu, sağlıklı ve de sevdiklerimizle bir arada, BAYRAMA erdirsin.

Allah, hepimize, kolay yoldan haddimizi bildirip, hazmını versin; tövbei NÂSUH nasip etsin; bâtınımız olan “Kendisi”ne, yönelmeyi hîbe buyursun; nefslerimizdeki kapısını açsın, âfakta arayanlardan olmaktan kurtarsın…

Bunun için de, yapmamız gerekenleri bize kolaylaştırsın …

*********************

Gördüğüm kadarıyla insanların en çok zevk aldıkları şey, kendi kendilerini aldatmaktır!..

Kendi yaptıklarına, ortaya koyduklarına bakmadan boş hayaller kurup; gerçekleşmeyince de tanrılarını suçlamak, en önde gelen değerlendirmeleridir.

Bir organının zevki için harcadıklarına bak; bir de takdir ettiğin ilim için harcadıklarına bak!…

Acaba kıyasa gelir mi?

Öyle ise yaptıklarına karşılık ne bekliyorsun ki?

İlmine göre ne kadar yaşıyorsun?

Allah, bizi, dünyada boş hayallerle yaşamaktan; ölüm ötesinde de sükûtu hayâllerden korusun!.

Vermeden alamayacağımızı idrak ettirsin!

Ötedeki tanrın için verdiklerine değil; Özündeki Allah’a ermek için yaptıklarına bir bak!…

Allah Rahmetinden umut kesmek yasaktır, mümine!.

*********************

“Kadere imanı” olmayanın, “imanlıyım” dediğindeki “iman”ı, kafasında tahayyül ettiği “tanrısına”dır; “Allah”a değil!.

“Allah” adıyla işaret edilene “iman”, “Kader sistemine iman” ile mümkündür ancak. “AKIL ve İMAN” isimli kitabımızda bu konuda detaylı bilgi vardır.

Yaptığınız yanlışları, kadere bağlıyarak savuşturmaya kalkmanız abesle iştigaldir. Zira, yaptığınızı mazur göstermeye çalışmak, size hiç bir yarar sağlamaz!. Zira, ne gerekçeyle olursa olsun, ortaya koyduğunuz fiilin sonucunu yaşayacaksınız!.

Sistemde mazerete yer yoktur; gerçeğini idrak edemediyseniz; Kaderin arkasına sığınmanın size bir yarar sağlamayacağını da fark edemezsiniz.

Herkes ne için yaratılmışsa, kendisine kolaylaştırılanı başaracak ve ancak da bunun sonuçlarını yaşayacaktır.

Kolaylaşanlarına bak; geleceğini görmeye çalış!.

*********************

“(sonucu hakkında) Hiç bir bilginiz olmayan şeyi söylüyorsunuz!.. ve de bunu basit sanıyorsunuz... Halbuki o(söylediğiniz söz) ALLAH İNDİNDE pek azametlidir..."

"ey iman edenler niçin yapmadığınız şeyleri söylüyorsunuz?"

Kur’ânı-ı Kerîmden, “Allah”a iman etmiş insanlarla, “tanrı”ya inanan ve tanrılarının kendilerini koruyacağını sanan kişiler arasındaki farkı belirleyen iki âyettir bunlar …

Ciddiyetsiz ve tefekkür sorunu olan insanlar, düşünmeden, organlarının o anki çıkarları neyi gerektiriyorsa, o çıkarları doğrultusunda konuşur, sözler verirler!.. Ta ki amaçlarına ulaşsınlar!. Bu davranışları da, “ALLAH” adıyla işaret edileni kavrayamadıkları için oluşur!. “O”nun yarattığı sistem ve düzeni anlamadıkları için; bu aldatmacalı davranışlarının sonucunda, başlarına neler geleceğini idrak edemezler!. Bu yüzden de, zevkleri veya çıkarları uğruna insanlara gerçekleştirmeyecekleri vaadlerde bulunurlar.

Bunun, “imansız” bir şekilde ölümlerine yol açabileceğini düşünüp, fark edemezler!.

Kafalarında tahayyül edip varsaydıkları ilkel tanrılarına göre bir yaşam biçimidir bu onlarda.

Ey iman edenler tutamayacağınız sözü niçin verirsiniz?

“Allah” adıyla işaret edilene iman edenler ise, bin düşünür bir söylerler. Vaad ettiklerini son noktasına kadar gerçekleştirirler!. Yapamayacakları şeyi söylemez ve vaad etmezler. Eğer bunu yaparlarsa, bilirler ki, içinde yaşadıkları sistem ve düzende bunun misliyle karşılığını alacaklardır.

“ALLAH”a iman etmişlerden olarak ölümü tadıp yolunuza devam etmek istiyorsanız, geçmişteki bu tür yaptıklarınıza tövbe ediniz; bundan sonra, insanları, o anki çıkarlarınız veya geçici dünya menfaatleri için yapmayacağınız şeyleri söyleyerek aldatmayınız; tutamayacağınız sözleri vermeyiniz. Aksi takdirde altından kalkamayacağınız vebâli sırtlanmış olursunuz!.

*********************

Bak dostum, dünyadaki ömrün tümüyle cennet olsa bundan sonra, -ki mümkün değil-; daha ne kadar yaşayacaksın?

Ebedi huzur ve saadete yüz çevirmene değer mi, bir kısım davranışların?

Ya, Allah’tan yüz çevirmene; özündeki Allah’tan tard olmana sebep olacak davranışlarda ısrarının nedeni ne?

Özündeki ALLAH”a mı imanın yok?

Yaptıklarının, seni ebedi huzur ortamına götürmesi konusunda mı şüphen var?

Yoksa, sisteme, sadece yaptıklarının sonuçlarına ulaşabileceğine mi yeterince imanın yok?

Yoksa, sana tebliğ edilenlere mi inanmıyorsun?

Lutfen otur, al başını iki elinin arasına; eğlenmeyi biraz bir yana koyup, beynini çalıştır!…

İnandığın ne, inanmadığın ne?… Bu inançla, ilmine göre nereye gidersin?

Yaptıkların sonucunda eline geçenler, değer mi gelecekte yitireceklerine?

“Yarın” rüya olacak, “dün” uğruna, ebedi yaşamının cehennem olmasını kabullenene ne denilir ki?

Hesaptan evvel hesap ver nefsine!… Sana, hesap görücü olarak vicdanın umarım yeter!.

Duygularını sen terkedemezsen; bil ki, imanın seni terkedecek bu gidişle!.

*********************

Hava, yoktur uzayda!...

Su da, yoktur!.

Yer çekimi de!

Karanlıktır uzay!... Soğuk!... Duygusuz!.

“Can”lıdır uzay!...

“Şuur”lu...

“Dalga”lı!.

Kuşatmıştır cehennemi; hiç kalır indinde cehennem!...

Kucaklamıştır cenneti, sütüyle besler, hünerlerini seyreder!.

Uzay kapsamlıdır... Varlığıyla var etmiştir insi cinni, melaikeyi... Seyreyler onlarda kendini...

Havada, ateşte, toprakta suda!. Bunlardan meydana gelen tüm varlıklarda...

Varlığıyla “can”lı kılar hepsini!...

Havayla yaşarız biz; suyla yaşarız; toprakla, ateşle yaşarız biz!. Beşinci elementimiz, “uzay”dır bizim!.

Uzaydan geldik; uzaya gideriz, varabilirsek!.

“Esma”dır uzay!... Mazharı sıfattır uzay!.. Hayaldir uzay!.

Sükundur; barıştır; hoşgörüdür uzay!.

Kozasız yaşayamazsın uzayda!. İçinde yok olup kozasız kalamazsın uzayda!.

Gerçeğiyle yüzyüze gelemezsin uzayın... Çünkü sen, insanısın dünyanın!..

Çamurdan yaratıldın; toprakla gıdalandın, suyla beslendin, ateşle yaşıyorsun!.

Yiyorsun, yeniliyorsun, bir fasit daire içinde yaşamını sürdürüyorsun!.

Sen ey gerçekte beşinci element...

Bilir misin kendini?.. Sudan, topraktan, havadan, ateşten öte benliğini? Uzay kökenliliğini!.

Uzayın bölünmez parçalanmaz tekilliğini!.

Sanırsın ki uzay bir havasız boşluktur... Karanlıktır... Cansız, şuursuz bir varlıktır!

Oysa uzay, nefesi Rahman; saltanatı Subhan’dır!.

Onunla vardır, boyutlar; onunla kâimdir dünyalar... Onunla dâimdir bitmez tükenmez yaşamlar!.

Cennetin onunladır; kozan onunla!... Yemeğin onunladır, suyun onunla... Nefretin onadır, sevgin onunla!.

Kurtarırsan beşinci elementini dördünün kaydından; algılarsın ki, herşeyindir uzay!..

Dalgalarıyla kâim her şey... Dalgalarıyla açığa çıkmada... Dalgalarıyla seyretmede...

Dalgalarıyla “ben” olup yaşamada yine kendinde!.

Ne biliriz biz kozalılar, uzayı!..

Suyu biliriz... Kah, pınar olur kaynar, diplerden gelip açığa çıkar... Kah, Gayzer olur, derinliklerden, kızgın fışkırır yeryüzüne!.. Kah, akar yol boyuna hayat dağıtır, ırmak olup; kah toplanır göl olur, canlı yetiştirip sular insanları... Bazen toplanır büyük büyük; deniz olur, okyanus olur; ötesinde nice bilmediklerimizi barındırır, ayrı dünyalar yaşatır... Bazen artezyenle açılmış kuyu olur, kovayla çıkıp yeryüzüne insanlara derman olur!.

Bazıları gidip okyanus ötelerine, görürler yaşarlar ayrı dünyaları; farkederler derin sular ötesindeki bambaşka değer ve yaşamları... Bazıları, kör, sağır, mukallit, köyünde-mahallesinde, derin suların ardındaki dünyalardan bihaber...

Ayırır insanları başka dünyalardan, sular!..

Toprak suyla evlendi, sen doğdun!. Bilmez misin anan topraktır, suydu baban!.

Bedenin topraktır, içindeki su!. Yaşamın toprakladır, yeşerteni su!.

Ya nasıl, topraktan ateş doğdu da, seni sağlıklı kodu!. Organlarında, damarlarında ısısıyla seni korudu!. Beyninden tüm hücrelerine akıp, onları gene sahibine bildirdi!... Uzaya yayılıp beyninden, seni iç yüzünle yüzleştirdi!.

Ak ateş kara ateş birbirini dengeler!... Sonunda, bakalım hangisi diğerini elemine eder!

Hava!.. Dünyanın yaşamını koruyan nesne...

Hücrelerin onunla yaşar, beynin onunla!... Ateşin onunla yanar, suyun vardır onunla! O sevdiğindir duygulandığın; bazen de düşmanındır kaçtığın!. Tanımadığın ya da tapındığın!. Toprak ondan meydana gelmiştir, ateş ondan; su ondan meydana gelmiştir, varlığın ondan! Toprağın toprağa gidecek; suyun havaya!.

Ya sen nereye gideceksin, havan gidince havaya?

Tenezzül etti hava oldu; tenezzül etti ateş oldu; tenezzül etti toprak oldu, su oldu; tenezzül etti “sen” oldu; ya sen nereye gideceksin beşinci element?

Toprağı mı mekan tutacaksın, suyu mu; havayı mı mekan tutacaksın ateşi mi?

Yoksa uzay mı mekanın olacak, mekansızlıktır mekanım, diyerek!.

Sen ey beşinci element...

Sen ey maddeden doğma, beşinci boyut varı!...

Bil ki, vatan sevgisi imandandır.. Gel dön vatanına!... Mekânsızlık otağına; DOST katına! “Can”la canlanmış olarak... “Ruh”la, ruhlanmış olarak...

Tanı kendini, aş bedenini; seviyorsan özün olan “Ben”ini..

Uzayı tanı, uzayı bil!.

Uzaydır, Rahim; uzaydır Halim; uzaydır Kerim, uzaydır Azim!.

Yansıdı aynaya, uzay koydu, adını; yarattı mahlukatı, “adı”yla ayrı koydu varlığını...

Gel dostum, bilincinle urûc eyle... Yaşamını miraç eyle...

Salât eyle, selâm eyle; salât ile rahmet eyle!.

Gayzer oldu Celâliyle, pınar oldu Cemâliyle; okyanustan Kemâliyle, ilmi irfan saçtı bize!.

Değerlendirmezsek bu nimeti; aldığımız bu nefesi; dünyamızın tüm ziyneti, yarın hepten vebal bize!.

Gelin canlar, “can” olalım... Hak’ta, hâk olalım!. Varlığımızı uzaya salıp; deryada bir dalga olalım!.

Sevelim, sevilelim; sevindirip, bölüşelim; yaşam O’nun içindir, her dem Onunla seyredelim!.

Kin tutma, ardından konuşma;; hakkın olmayana el uzatma; yaban gözle bakıp ta, özünün-uzayın gazabını alma!.

Beden sanma boyutunu; gökte sanma konutunu; “sen” mekansız varlıksın, çıkar artık, poturunu!

Rasul gelmiş uzayından; haber verir Yâr’ından; dersin, “bana dünya gerek, neyleyeyim ben o Yâr’i”!...

Bak dostum, bunca sözün kısası...

Hep, gönüller BİR olası...

Uzay bağı, HAK bahçesi!...

Erenleri, gül goncası!.

Sanma uzay gayrıdır!... Hak ayrıdır, Uzay gayrıdır!... Sen seni bilmezsen, HAK, zannında ayrıdır!.

Bil ki sözün amacı...

TEK’liği bilmeyen; RASUL’e kulak vermeyen; Kur’âna yönelmeyen, “uzay” nedir bilesi değil!.

*********************

Şehâdet ederim ki “tanrı” yoktur…

Yalnızca “ALLAH” adıyla işaret edilen vardır!

Şehâhet ederim ki kesinlikle…

Ahmed MUHAMMED MUSTAFA aleyhisselâm,

“Abdullah”, “Rasûlullah” ve “Hatemennebiyyin”dir!

O'nu seven, Allah'ı sevmiş olur!.

O'na şükreden, Allah'a şükretmiş olur!.

O'ndan yüz çeviren, Allah'tan yüz çevirmiş olur!.

O, ALLAH adıyla işaret edilenin “Hüviyeti”nin “ABD”ı ve “RASÛLÜ”dür!... Fark edene, görene ve de bu gerçeği kavrayabilene!...

Allah’ın “Ahadiyet”ine iman etmek ve Muhammed Mustafa’nın “ABDU-HÛ” ve “RASÛLU-HÛ” oluşunu kavrayıp hissetmek ve yaşamaktan daha şerefli bir idrâk olamaz...

Ben MUHAMMEDÎ’yim!

*********************

Herkes, birbirine ve her şeye bakar; fakat, kimse, bir diğeriyle aynı şeyi görmez!.

Herkes, aynı şeye bakar; fakat, aynı şeyi, mutlaka farklı görüp değerlendirir…

Herkes, her şeyi, dışarıda değil, hayâlinde görür; ve değerlendirmesini de, kendi veri tabanına göre yapar!.

Herkes, farklı şeyleri olduğu gibi, aynı şeyi dahi, ayrı zamanlarda, aynı şekilde değil, farklı şekilde algılayıp değerlendirir…

Hiç kimse, aynı şeyi, iki defa görmez ve iki defa aynı şekilde algılayamaz.

Herkes, her şeyi, kendi veri tabanına göre değerlendirdiği için de, her şey, değerini değerlendireninden alır!.

Herkes, kendi cehenneminde, ya da kendi cennetinde yaşar!.

Tanrısı ndan kurtulanın yaşamı ise, “ALLAH” adıyla işaret edilenin “HİÇ”lik mertebesidir!…

«ALLAH» adıyla işaret edilen, “Bâkî”dir; gerçeğindeki uyarıyı değerlendirenler, fâni kavramını kabullenemeyecekleri gibi; “Allah” ahlâkıyla ahlâklanmış olanlar da, âlemlerin, “hayâl” çekirdeğinden oluşmuş bir dev ağaç olduğunun seyri içindedir.

Her an, her zerrede, yeni bir “şe`n”de olandır, “HU”; ve dahi, bundan münezzehtir; ise, bunun sonuçları ne olabilir; getirisi dahi neler olabilir?

Ya birilerinin dedikodusuyla ömür tüketenlerin yeri?

*********************

Kimileri eleştirir; kimileri eleştirilir!.

İş yapanlar eleştirilir… Eser ortaya koyamayanlar da, eser bırakanları eleştirir!.

Kimileri eser verir… Kimileri de, onları eleştirerek pâye almaya çalışır!.

Basit insanlar, birbirlerinin dedikodusuyla ömür tüketirken; gelişmiş beyinler, düşünen insanlara yararlı olduğunu umdukları fikirler buluşlar bırakmaya çalışır!.

Herkes ummadığı günde boyut değiştirecektir. Yalnız başına kalacaktır kabrinde!…

Aklı olan putlarını terk edip o güne hazırlanır. Aklı olmayan ise, günlerini dedikoduyla, başkalarını eleştirmeyle tüketen putlarla geçirip ömrünü hebâ eder.

Nîce kendini müslüman sanan insansı imansız gitti öteye!

Ne mutlu eser bırakabilene…

Yazık, hem kendisini hem de çevresindeki safları aldatanlara!

*********************

Bir anlayışı sınırlı veya kıt yoldaşın olmuşsa, ve ayrılamıyorsan…

Kaderini yaşayacaksın; çünkü onları yaşaman takdir edilmiş; demektir!.

Cehennem içinden ateşlenir!.

Cehennem dışından sarar…

Cehenneme imanla girene, cehennem:

-Ey imanlı, nurun ateşimi söndürüyor; çabuk geç git!… dermiş…

Cehennem ateşini söndürecek tek nur, Kadere ve Takdir edene imandır.

*********************

“Kader”e iman niçin çok ehemmiyet arzetmektedir ve “Takdire iman”dan amaç nedir?

Bu konu iki yönden çok önemlidir insan için!.

1. Olup biten her olay, tüm evrende hükmünü icra eden TEK tarafından düzenlenmektedir. Boş yere hayalinizde “tanrı”lar yaratıp, onlara tapınmayın!.

2. Değiştiremeyeceğiniz şeyler olduğunu idrâk edip; onlarla karşılaştığınızda, bu idrâk ile cehenneminizi söndürün!.

Bu gerçeği kavrayamayanların cehennemi, gelecekteki boyutsal yolculuklarında da kolay kolay sönmeyecektir.

*********************

İnsan, kendisine öğretilenleri ezberleyip, tekrar etmesi için yaratılmamıştır!.

İnsan, söylenen kelime ve misâller üzerinde düşünüp; o idrâkın kendisinde yapacağı açılımların gereğini yaşamak için var olmuştur.

“İman” amaç değil “araç”tır!…

“İman”dan gaye, iman ettiklerinin ne olduğunu kavrayıp, bunun sonuçlarını yaşamak suretiyle, yaşamında yeni bir düşünsel boyuta geçmektir.

“İman ettim” deyip, orada kalıyorsanız; “iman” ettiklerinizin ne olduğunu, neden ve hangi amaçla bildirildiğini anlamıyor; sonuçlarını günlük yaşamınıza indiremiyorsanız; biliniz ki “iman” etmiş değilsiniz!.

“İman” ve “İslâm”ın getirisini yaşayıp, bunun semerelerini elde edemiyorsanız, kendini bu kelimelerle etiketlemiş herhangi bir yaratıktan farkınız yoktur!.

Kendi muhasebesini ilmine göre yapamayacak ölçüde dünya zevkiyle uyuşmuş vicdanlar, ancak “ölüm” ile ayılacaklardır ki; o zamanda iş işten geçmiş olacaktır!

*********************

Şubat sert geçerdi İstanbul’da… Kar diz boyu olurdu 55-57’lerde… Merdivenle kayardık yokuş aşağı; sokaktaki akranlarımızla... Kimimiz on, kimimiz onbeşindeydik!.

Düşünmezdik, soğuğu, odunu-kömürü!. Ekmek elden su göldendi… Kenarı tırtıllı beyaz 10-20 paralar sanırım daha tedavülden kalkmamıştı!. Ortası delik 1 ve 2.5 kuruşlar, yani yüz paralar söz konusuydu!

Şimdi “milyon” konuşuluyor “para” değerinde olarak…

İstanbul, “köy” oldu; köyleri şehir yapalım, derken!

Pek çok şeyler değişti zaman içinde, ama, eski kışlar galiba geri geliyor!.. Şubat, çetin geçeceğe benziyor!.

Kar yağacak bir yerlere gene görünen!. Fırtınalar var ufukta! Yok mu bir nefesi(!) kuvvetli, püf deyip uzaklaştıracak o fırtınaları!!!.

Merhamet oluna suçu-günahı olmayanlara, evi-barkı, aşı-ocağı bulunmayanlara; çilede sıkıntıda olanlara…

Allah selâmet vere, tüm dürüst, samimi, inançlı gönüllere… Çok çok kısa sürecek dünya çıkarları uğruna, sonsuz hayatını feda etmeyenlere…

*********************

“Allah Rasülüne” iman etmedikleri için ölümötesi yaşam korkusu bulunmayanlar, insanları koyun gibi güder ve sülük gibi emer!… Yöneticileri böyle olan toplumlar, geri kalmaya ve güdülmeye mahkûmdur!.

Böyle bir düzen içine düşmüş olanların, ölümden başka kurtuluş yolları yoktur! Çünkü bu kangrenin ilaçla tedavisi yoktur artık!.

Bu durumda aklı olanlar, ölüm ötesi yaşamı kazanmaya önem verip bu yolda çaba sarfederler ve dünyayı isteyenine terk ederler.

“Müslümanım” etiketi yapışık ancak yaşam biçimi ve davranışları “İslâm”ın gereklerine uymayan “iman”sızların sayısı bugün yeryüzünde her zamankinden çok olduğu içindir ki; müslümanlar, 3. Dünya ülkeleridir ve silâhlı kuvvetler cumhuriyetleri içinde yaşamaya mahkûm olmuşlardır.

*********************

İster “uzaylı” deyin, ister “cin” deyin, ister başka bir adla anın, sonuçta, normal gözle bakanların göremediği, ancak bir kısım insanların gördüklerini iddia ettikleri, bazı varlıklar vardır, farklı bir boyutta yaşamakta olan!. Bunlar, gözden beyine giden mesajlarla değil, beynin direkt olarak algıladığı bir kısım dalgalar ile o kişiye “görülür”(?) olmaktadırlar.

Bir kısım beyinlerin algıladığı bu dalgalar, aynı zamanda bizim “ruh” adıyla bildiğimiz, ölüm sonrası bedenimizi de meydana getiren dalga türüdür.

İnsan beyninin ürettiği bu dalgalardan oluşan bazı “velî” “ruh”ları yani ölüm ötesi yaşam bedenleri de, diğer boyut canlıları gibi, ölüm ötesi yaşam boyutundan, bu dünyadaki bazı kişilere benzer türden dalgalar yollayarak, görünebilir…

Nitekim, ölümünden üç gün sonra inananlarına görünen Hz. İsa aleyhisselâm ile, Hızır aleyhisselâm dahi, bu yoldan görülmüşlerdir.

Ne var ki, normal gözün göremediği bu tür dalgaları algılayarak, “gören(?)” insanlar, çoğu zaman yeterli veri altyapısı olmadığı için, “gördüğü” “cin” olmasına rağmen, oyuna gelerek “veli” gördüğünü sanır.

*********************

“Vicdan” özündeki Hak’kın seslenişidir!..

Eğer, vicdanın seni bir konuda uyarıyorsa; buna rağmen, şartlanmaların, tabiatın ya da benliğinin iteklemesiyle o davranışa devam ediyorsan, yanman mukadderdir!.

Eğer, vicdanın seni hiç uyarmıyorsa, o zaman, zaten sana söylenecek bir şey kalmamış, demektir!.

İnsanlarla ilişkinde arzularınla, korkularınla, ya da tanrı görüyor anlayışıyla hareket edip; vicdanına kulak vermiyorsan, bil ki yalnız kalacağın o yolun sonu sana iyi şeyler getirmeyecek…

Kâbus ta mı görmedin hiç?

*********************

“Yarın ne getirecek?”

Çoğumuzun kafasında bu soru vardır…

Acaba cevabı ne?

Kesinlikle bilin ki, bu sorunun cevabı “DÜN”ünüzde gizlidir!.

Belki bir dakika, belki bir nesil önceki “dün”de!.

Dedesi erik yemiş torunun dişi kamaşmış, uyarısından başlayıp, bir an önceki davranışınıza kadar gelen bir çizgiyle…

“Gen” ilmi hakkında bilgimiz arttıkça göreceğiz ki, “irsiyet”in rolü tahminlerimizin çok fevkinde önemli.

Siz, bu gerçeği bilin; ister bir nefes sonraki “yarın”, ister bir yıl sonraki “yarın” için şu “an”ınızı ilminize göre en mükemmel şekilde değerlendirmeye çalışın!…

Ki böylelikle, torunlarınıza kamaşmış bir diş değil; gür sesli bir “vicdan” bırakmış olursunuz!

*********************

“Allah” adıyla işaret edilen evrenlerin yaratıcısı indinde, “din” İslâm’dır!.

İslâm’ı akıllı insan değerlendirebilir!.

Ahmaklar ise, anlayışsız oldukları için, “İslâm”a karşı çıkarlar ve düşmanlık ederler!.

“İslâm”, evrensel (gerçek anlamıyla) bir sistemdir ki; “doğa kanunları” denilen tüm kanunlar dahi bu sistemin bir parçasıdır!.

Gökte, ötede bir tanrıya tapınma kavramının yanlış ve geçersiz olduğunu vurgulayan ve insanlığı bu yolda uyaran Allah Rasulü; ne bildirmişse doğrudur, kesindir ve içinde yaşanılan sistemin mekânizması gereğidir!

Kim, Allah Rasulünün dediklerini değerlendirirse, kendisi kazançlı çıkar ebeden!

Kim, Allah Rasulünün dediklerini değerlendirmezse, kendisi kaybetmiş olur ebeden!.

Zirâ, Allah Rasulü, insanlara, bir tanrının gözüne hoş görünmeleri için değil; özlerindeki, hakikatleri olan “Allah” adıyla işaret edilene ermeleri; içinde yaşadıkları sistemi değerlendirerek ebedi huzur ve saadete ermeleri için bildirimde bulunmuştur.

İslâm’ı değerlendirmek ya da değerlendirmemek sistemdeki bir mekânizmayı değerlendirip kullanmamaktır!

Ahmaklar ise, deve iğne deliğinden geçmedikçe bunu anlayamayacaklardır!.

Not: “İslâm”, 1400 yıllık yorumlar bütünü değil; Allah Rasulünün bildirdikleridir!.

*********************

Yumurtası içindeki civciv kasılıyordu; “benden büyük yok bu dünyada”!

Kozası içindeki insana göre de, ondan daha iyi bilen yok!..

Bir yanda, şeyhim, efendim, “Mehdi”m her şeyi en iyi bilir; ben, o ne derse onu yaparım; diyen mahalleli!…

Dünyası, mahallesinden ibaret!… En büyük, “efendi”si!… O, kutup; o, gavs; o, Mehdi!!!…

Evrensellik kavramı uğramamış mahalleye hiç!.

Evrenselliğin ne olduğundan habersiz mahalleliler; ağalarını, şartlarını bilmedikleri Dünya’nın, kurtarıcısı olarak görmeye devam ediyorlar!.

Diğer yanda, kendini “kurtarıcı” görüp, doğa güçlerini emirlerinde sananlar!.

Dünya, bugünkü kadar traji-komik yaşamadı!

*********************

Evrimle gelen nesil “insansı”, Adem’den gelen nesil ise “insan” adını alır, demiştik geçmiş kitaplarımızda ve bunun izahını yapmıştık gene onlarda…

Allah’ın bir topluma rahmet ve merhametinin alâmet ve işareti odur ki, onları derinden yönetenler, “insan” sınıfındandır…

Allah’ın bir topluma gazap ve Celâlinin alâmet ve işareti de odur ki, onları derinden yönetenler, “insansı” sınıfındandırlar!.

Toplumlar, hâl diliyle, hâllerine göre yöneticilerini talep ederler ve Allah da onların bu taleplerine icabet eder!.

*********************

“İnsansı”lar şartlanma yollu ezberler gelen verileri ve doğruluklarını sorgulamazlar evrensel sistem içinde… Ölüm ötesi kavramları genellikle gelişmemiştir… Vahşi tabiatlıdırlar en gelişmiş toplum içinde ve o görüntüde olsalar dahi… Bazen müslüman bazen ateist olurlar, ama iç dünyalarında insanlara hükmetme, eziyet etme, işkence etme duygusu hiç kaybolmaz. “Müslüman” görünürler ama “iman”la alâkaları yoktur; hayallerindeki kendi varettikleri tanrılarına tapınırlar. Tanrıları uğruna da insanlara yapmadıklarını bırakmazlar!.

Bir kısmı da yoğun şartlanmalı eğitim altında beyni yıkanarak yetişir… Düşünme ve sorgulamadan mahrum olarak, “İnsan” olmayı anlamazlar. Yasakçı zihniyete sahip faşist anlayışla yetişirler. Herkesi hükümleri altına alıp, herkesi kendileri gibi yaşatmak için her yola başvururlar!. Fikir tartışmasına asla giremezler, çünkü ezberlediklerini tartışabilecek zihinsel derinlikleri yoktur!. Yaşam dünyadan ve bedensellikten ibarettir onlar için.

“İnsansı”ların dünyasında en belirgin özellik, “ZORLAMACI” ve “HÜKMETMECİ” olmalarıdır…

Yaşamı boyunca cennetliklerin amelini işleyip; ölüme bir karış kala cehennemliklerin amelini ortaya koyup o hâl üzere ölenler de bu “insansı”lardır işte.

Bir mümine kâfir diyenin kendisi kâfir olur ve bu hâl üzere ölürse imansız olarak ölmüş olur.

“İslâm”ı anlamış ve “Allah” adıyla işaret edilene iman etmiş olanlar, tasavvuf dünyasında görülen kemâl ehli zatların “HOŞGÖRÜSÜ” ile yaşarlar ve asla dayatmacı olmazlar. Çünkü onlar “insan”dır.

*********************

Gül ve kaktüsü aynı materyalden dünyada yaratan “Allah” adıyla işaret edilen; “İnsan” ile “insansı”yı da gene aynı dünya üzerinde aynı materyalden değişik şekilde var etmiştir!.

Cehennemde ebedî yaşamak üzere “insansı”ları; cennet boyutunun varlıkları olarak da “insan”ları halk etmiştir!.

Görünüşte, beden boyutu itibariyle bu ikisi birbirinden farklı olmaz!.

Hatta, zaman ve mekâna bağlı olarak, ortaya koydukları fiîller bile, karşımızdakinin, bunlardan hangisi olduğu hakkında kanaât oluşturmaz kolay kolay!…

Ancak, kişinin yapısındaki güçlü hayvansı-bedensel dürtüler, bilinç boyutuna kolay kolay yönelememe, taklit, aşırı hırs, hükmetme, eziyet etme; başkalarını, düşünmekten, sorgulamaktan yani “insan” özelliklerinden uzaklaştırma ve taklide yönlendirme gibi vasıf ve davranışlar “insansı”lığa işaret olabilir!.

İçinde bulunduğu ortam şartları gereği taklit yollu müslümanlığı benimsemiş; bu yolda, bilinçsizce aşırılığa kaçarak, insanlara hayvanca yönelmiş pek çok “insansı” mevcuttur!.

Dünya’da, “İslâm” Dinine leke sürmek isteyen, sayısız, provakatör ajan “insansı” da gene gözardı edilmemelidir.

Bunlar, “insan” olarak “İslâm”ı benimseyip kavramışlar için perdedirler, başkaları önünde.

“İnsan” olarak yaratılmamışlığın devâsı da yoktur!.

*********************

Yaşayan ölüler, vardır!…

Diyeceksiniz ki, bildim!…. Yok, öyle bildiğiniz türden bahsetmiyorum… Yani, “ölmeden evvel ölmüşlerden”, söz etmiyorum!.

Bunlar bedenen yaşayan şuurları sukûta ermiş olanlar!.. Yaşarken ölmüşler!.

Kimi otuzunda, kimi otuz beşinde, kimi kırkında, kimi altmışında yaşıyor olmasına rağmen, ölmüşler!..

Sanki zombiler!

Zombiler gibi mezarlardan değil de, yataklarından kalkıyorlar sabahları!…

Kafalarında var olan tek fikir hırs!.

Kimi para, kimi koltuk, kimi isim yapmak, kimi de seks aleti için yaşıyor yalnızca!

Bir gün bir yerlerdeyken, bir şey olmuş, ölüvermiş vicdanları; düşünme organları, “insan” yanları!

Bu hırs uğruna ezip, çiğneyip, vurup geçtiklerinin sızlattığı bir vicdanları da kalmamış!.

Ne “Allah”tan ayrı düşme korkuları kalmış, ne de “Rasulullah sevgisi” ve ebeden O’nunla beraber olma arzuları!.

Tek amaçları daha fazla para, daha iyi yaşamak ve seks yapmak!…

Artık yalnızca kendilerini, bedenselliklerini düşünür hâle gelmişler bu yaşayan ölüler!.

Artık kâr etmez onlara ne nasihat, ne bir dost!.

Onlar yaşayan ölüler!…

Yaşayanlarınsa, imtihan soruları olurlar yalnızca!.

*********************

Zor değil bu işler dostum…

Hatta kolay!…

Sadece, her şeyi dilediği gibi yaratan ve her an onlar üzerinde dilediği gibi tasarruf etmekte olan TEK bir SİSTEM bilincine iman et!…

Sonra, seyretmeye başla, o Sistem bilincini…

Evrensel SİSTEM, bilincini…

Seyredebildiğin kadarıyla seyreyle kalp gözünle, tüm boyut ve katmanlarıyla, SİSTEMİ ve o SİSTEMDEKİ BİLİNCİN eserlerini…

Yerli yerinde bulursun o zaman her şeyi…

Cehennem seni yakmaz olur!… Cennet seyrin olur!..

Sakın ola ki, bu evrensel SİSTEMİ, “ALLAH” adıyla etiketleyip sınırlama…

Tüm algıladığımız ve algılayamadığımız evrenler ve Sistemler, “ALLAH” adıyla işaret edilen indindeki, sayısız “nokta”lardan yalnızca bir noktadır!..

“ALLAH” adıyla işaret edilen, yaradılmış esmâ bileşimlerinin kavrayışının ötesindedir!.

*********************

Yaşadığımız Dünya üzerindeki hayat, ölüm ötesine göre saniyelerle ifade ediliyor. Tıpkı, yaşadığımız ve algıladığımız sürece göre, RÜYA süresi kadar!...

Peki, hiç durup, gerçekçi biçimde düşündünüz mü, bu yaptığınız kavgaların sonucunda, kırıp incittiğiniz insanlarla elinize ne geçti?

Olmayan tanrıyı mı sevindirdiniz?

Yoksa benliğinize bir pâye mi kazandınız?

Bunların hiç bir değer ifade etmediği boyuta geçtiğiniz zaman, bunlara acıyıp yanmayacağınızı mı sanıyorsunuz?

O ortam şartlarını ve gerçeklerini sorgulamayıp, ona göre hazırlanmayışınıza pişman olmayacak mısınız?

Dünyada bağlanıp kopamadığınız her şeyden kopmanın, azabını tatmayacak mısınız?

“Ölmeden önce ölerek” cennet yaşamına geçmek için ne bekliyorsunuz?

*********************

Dini imanı paradır bazılarının!…

Dini imanı sekstir bazılarının!…

Dini imanı şan şöhret, isimdir bazılarının!

Tüm inançları, laftadır, göstermeliktir!

Tanrıya tapınırlar; peygambere inandıklarını söylerler; Kurânı yataklarının tepesine asarlar; ölülere okurlar!.

Yaşayan ölülerdir artık onlar; zombi olmuşlardır; farkında değillerdir!…

Tıpkı, ölümü tadanların, ilk aşamada öldüklerini farkedememeleri gibi; onlar da yaşayan ölü olduklarının farkında değillerdir!…

Kiminin şeyhi vardır, kiminin hocası efendisi!…

Sanırlar ki, onlara verdikleri rüşvetlerle ölüm ötesinde kendilerini kurtaracaklar!.

Zavallılar, parayla seksle, isim yapmakla öylesine hücrelerine kadar konsantre olmuşlardır ki, “Allah” adıyla işaret edilenin ne olduğunu düşünmeye dakika ayıramazlar!. Hiç farkında değillerdir "Allah Rasullüğünün"”ne olduğunun!.

Göya müslüman ülkede, müslümanlar arasındaki, müslüman etiketli, yaşayan ölülere acıyın ve saygı duyun!…

Kurtlara böceklere yem olmak üzere mezara yalnız başlarına atılacakları güne kadar!

Ne mutlu, iman sahibi olarak, imanı doğrultusunda, her türlü cefa ve sıkıntıya katlanabilenlere…

Ne yazık, para seks isim uğruna âhıretini satanlara!.

*********************

Dünyada yaşarken, bu güne kadar bildiğiniz kişiliğinizden arınıp, “evrensel kişilik” edinemediyseniz; hâlâ da, bu yolda bilgi ve enerjinizi kullanamıyorsanız, bu hâl üzere ölümü tadacaksınız, demektir.

“Evrensel kişilik” nedir bunu kavrayabildiniz mi?

“Allah” adıyla işaret edilenin ne olduğunu kavramamış olanların, “evrensel kişiliğini” fark etmesi de mümkün değildir.

“Evrensel kişiliğini” fark edemeyenler, geçmişte “bühl” olarak tanımlanmışlardır…

Onların tüm beyinsel faaliyetleri, dünyada bırakıp gidecekleri şeyler üzerine hasrolmuştur…

Onlar için önemli değildir “evrensellik”!… “Evrensellik” kavramının yanına bile yaklaşamazlar.

Daha iyi nasıl yerler, daha çok nasıl ve kiminle seks yaparlar, daha çok nasıl kazanırlar, isimlerini daha çok nasıl duyururlar! Tüm yaşamlarını buna ayırmışlardır…. Belki bazen de vicdanlarının sesini bastırmak için bir umre ya da hac yapar, sadaka, zekat dağıtırlar.

Tüm varlıkları bir çukurluk bedenleridir oysa; farkında bile değillerdir bunun!.

“Evrensellik nedir”; “evrensel kişilik nasıl oluşur”, bunlara ancak o istidat ve kâbiliyetle yaratılmış olanlar önem verirler; ve ona göre yönlenirler…

Gerisi içinse, “biri daha gitti sürüden!” derler…. Hepsi o kadar.

*********************

BiR`LİĞİN GÜCÜ

Birlikte hareket etmek adına, “KAZ”lardan alınacak dersler.

Göç eden kazları havada süzülürken hiç izlediniz mi?

"V" şeklinde bir formasyonla uçtuklarını farketmişsinizdir.

Bilim adamları araştırmış, "Bu kazlar neden V şeklinde grup yaratarak uçarlar" diye.

Sonuçta kazların hiç de "kaz kafalı" olmadıkları ortaya çıkmış. Hatta bizlerin ders alacağı noktalar var...

Uçan her kuş, kanat çırptığında arkasındaki kuşa onu kaldıran bir hava akımı yaratıyor. V şeklindeki formasyonla uçan kaz grubu, birbirlerinin kanat çırpınışlarındaki hava akımını kullanarak uçuş menzillerini yüzde 71 oranında uzatıyorlar. Yani tek başına gidebilecekleri maksimum yolu, grup hâlinde neredeyse ikiye katlıyorlar.

Bize çıkan ders: Belli bir hedefi olan ve bu hedefe ulaşmak için biraraya gelen insanlar, oraya daha kolay ve çabuk erişirler. Çünkü birbirlerinin çekimini kullanırlar.

Bir kaz V grubundan çıktığı anda uçmakta güçlük çekiyor, çünkü kaldıraçla hava akımının dışında kalmış oluyor. Bunun sonucu olarak hemen formasyona geri dönüyor ve "V"nin gücünü kullanıyor.

Bize çıkan ders: Kafamız kaz kadar çalışıyorsa bizimle aynı yöne gidenlerle bilgi alışverişini sürekli kılarız.

Başta giden V lideri önünden gelen hava akımı olmadığından yorulduğunda en arkaya geçiyor; hemen arkasındaki lider konumuna geçiyor. Bu değişikliği sürekli yapıyorlar.

Bize çıkan ders: Liderliği paylaşmak ve zor işi rotasyonlu yapmak hedefe ulaşmada ivme kazandırıyor.

Gerideki kuşlar öndekileri daha hızlı gitmek üzere uyarıyor.

Bize çıkan ders: Takım ruhu.

Formasyondaki bir kuş hastalanırsa veya bir avcı tarafından vurulur da uçamayacak hale gelirse... Düşen kuşa yardım etmek üzere formasyondan iki kaz ayrılıyor ve korumak üzere yanına gidiyor. Tekrar uçabilene kadar veya ölümüne kadar onunla beraber kalıyorlar. Sonra gidip bir V formasyonuna katılıp kendi gruplarına ulaşıncaya kadar beraber uçuyorlar.

Bize çıkan ders: işler zorlaştığında kenetlenmenin faydası var. Kazlar bile birbirlerine destek oluyorlar zor duruma düşen için!

*********************

2000 devrimini hayâllerinde, öteden bir balon olarak düşünenler, hâlâ o balonun gökten inmesini bekliyorlar… Ya da bir UFO’nun gelmesini… Devrimlerin tüm şiddetiyle başladığının farkında değil kimse, çünkü başka türlü hayâl ediliyor ve bekleniyordu!...

Önce gecenin zulmeti sonra günün aydınlığı gelir.

Şu değişime bir bakın ve görmeye çalışın...

Akı kara, karayı ak; doğruyu yanlış, yanlışı doğru; realiteyi sapma, sapıklığı realite; soyanı, sömüreni yüce, doğruları yazanı, hakkını arayanı ÖCÜ, tukaka gösteren DECCÂLİYET adamlarıyla her yanı sarmış, her şeye hâkim duruma gelmiş; hâlâ topraktan fırlayacak ya da uzaydan gelecek bir DECCAL bekliyorlar!..

Gelecek olanı bundan daha ne beterini getirecek ki!.

Pes!…

Yuh OLSUN!…

Bu ne basiretsizlik!.

Bu, ne kadar hayâl dünyasında yaşamak!…

İnsanlık tarihinde değerlerin bu kadar ters-yüz edildiği bir devir yaşanmamıştır!.

Ruhlarını, varlıklarını, benliklerini “deccaliyete” böylesine satan ya da kiralayan bir topluluk görülmemiştir!.

Deccal devrinde olacakları söylenenlerin neredeyse hepsi gerçekleşmiş… İnsanlar, cennet diye cehenneme davet ediliyor; cehennem cennet gösteriliyor; cennetse cehennem!…. Ve hâlâ daha, DECCAL bekleniyor!.

Dünya Mehdî’lerden geçilmiyor, belki de bunlardan biri gerçeği; biz hâlâ eli kılıçlı beyaz atlı mehdi gelip yeldeğirmenleriyle savaşacak beklentisi içindeyiz!

Acaba gerçek Mehdi ya da nezir veya her ne isimle anılırsa anılsın o işlevde biri, böyle bir dünyada elinde kılıçla ortaya çıkıp yeldeğirmenleriyle savaşacak kadar salak bir savaşçı olabilir mi!.

Beyni iflas etmiş, düşünmesini unutmuş, emir-komuta ile denilenleri yayan yaşayan ölüler olan zombiler arasında kalmış beyin sahiplerine, iman ehline, Allah güç kuvvet, direnç, sabır ve yürek ihsan buyursun… Gerçekleri idrâk ettirsin.

Not: Hadiste 30 a yakın sahte Deccalden bahsediliyor gerçeği öncesi çıkacak dünyanın çeşitli ülkelerinde. Bu “deccaliyet”te olabilir kanâatimce.

*********************

(Ağzında emzik olan bir bebek Ahmed Hulûsi’ye hitap ediyor resimde. Resim altı:)

“Büyüklerim Seni anlamıyorlar diye üzülme Üstadım...

Biz büyüyünce belki de Seni anlarız”!..

“AYÇA”dan...

*********************

“İnsan”ı zirveye götüren kuvveye eskiler “Himmet” demişler…

“İnsan”ı tüketen kuvveye ise “HIRS”!

Bunları, kısaca, “daha” ile tanımlayabiliriz…

“İnsan” için bedene dönük hedefler, olursa olur, olmazsa aldırma; türündendir.

“İnsansı” için bedene dönük hedefler, tek amaçtır!… Hatta bedenin arzuları için, parasını, adını, yuvasını ve değerli bildiği ne varsa hepsini feda edebilir. Dinini, inancını bile terkedebilir. Çünkü onlar zaten lâfta mevcuttu! Çevresindekiler hiç önemli değildir; “insansı” sırf bedeni, zevk organları için yaşar!… Lâyığını da bulur!.

“İnsan” ise bilinç için yaşar… “Allah” adıyla işaret edilene ermek en büyük ideâlidir!. Dünyevi ve maddî kayıplar onu hiç üzmez… Para, seks, nam-isim onda fazla bir değer taşımaz.

Yaşadığı her an kimlere ne kazandırabilirim ebedî yaşamı itibariyle; diye düşünür ve her anını bu yolda değerlendirir.

Bunlara “himmeti âli kişiler” derler… Onlarda “Daha…” ebedî yaşama dönük olarak geçerlidir.

“İnsansı”da ise “daha…” ya paraya dönüktür ya sekse, ya da isim yapmaya… “Hırslı adam” ya da “hırslı kadın” derler…

Cehennem ateşinin bir adı da “HIRS”tır; ki, bazıları yanmaktan âdeta zevk duyar; yanmak için, adını, parasını, yuvasını feda eder bir değersiz uğruna!.

Bu uyarıları dikkate almayanlar, elbette ki yaptıklarının sonuçlarına katlanacaklardır ebeden.

“Her kişi, ne için yaratılmışsa, ona o iş kolaylaştırılır!.”

*********************

Kurban kesmek imkânı olan, kurban keser ve etini mümkünse tamamıyla, et alma imkânı olmayan fâkirlere dağıtır…

Bu bir yoldur…

Ancak, yenilip ertesi günü dışarı atılacak et yerine, o parayla insanlara âhıretlerini, ebedî yaşamlarını kazandıracak bilgileri ihtiva eden kitaplar veya kasetler de dağıtılabilir!.

Bu da bir yoldur!.

İslâmiyete düşmanlığın bu kadar açık ve güçlü olarak sergilendiği; insanların, “DİN”den uzak kalmaları için bu kadar mücadele edildiği bir ortamda, insanlara ilim verilmesi, imkânı olanlar için farzdır!.

Eğer müslümanlar yıllarca, bina-yurt-cami gibi toprağa ölü yatırım yapacaklarına; insanlara gerçek İslâm Dini’ni öğretecek yayınları dağıtsalar; insanları ilimle mücehhez kılsalardı, sanırım bugün çok daha farklı şartlar altında olurduk.

Ne yazık ki, insanları ilimlendirmek için kullanılması gereken para, uzun yıllardır, cennette köşk ya da huri satın almak isteyen bilinçsiz müslümanlar tarafından, taşa-toprağa yatırılarak bugünkü ortama gelinmiştir.

Lâfta yüzde 99’u Müslüman olan ülkede, İslâm Dini tanınmıyor; insanlar Kurân hükümlerinden öcü gibi kaçıyorlarsa, bunun vebâli, biraz da ellerindeki imkânı bu yolda kullanmayıp, onlara bu ilmi ulaştırmayanlardadır.

İlim kadın-erkek her müslümana en öncelikli farzdır… Maddi imkânı müsait olan tüm müslümanlara, imkânlarını, insanlara ilmin ulaşması için değerlendirmeleri de farzdır.

Elbette bu, bizim anlayışımızı paylaşanlara göre.

*********************

Küçücük dünyaların büyük insanları!

Mahalledeki, köydeki, “şeher”deki, “avropa” ya da “Amarika”daki, 100 ya da 1000 metrekarelik evinde; minik dükkanında ya da koca fabrikasında yaşayan böyük(!) insan!…

Oturduğu yerden hüküm veriyor falanca ya da filanca hakkında; işçi ya da fabrikatör hakkında; bir siyasi ya da bir komutan veya bir devlet başkanı hakkında!…

Hatta, dünyalar, yıldızlar, uzay, evren hakkında!…

Daha daha, yargılıyor tanrısını yanlışlarını bularak; gizliden ya da açıkta!.

Kimine mertebe veriyor; kimini çıkarttığı tepeden tepip çukurlara yolluyor…

Böylece kendini tatmin ediyor!

Takdir sonucu eline geçen parayla son model giysiyi, güzelleşme nesnelerini, eşyayı, arabayı alıyor; ama ne yazık ki, aynı parayla, beyin edinemiyor!

Ve o beyinsiz gövde, her sıkıştığında, gerçekte hiç bir zaman varolmamış tanrısına sığınıyor! Sorunları gökteki tanrısına havale ediyor!.. Rahatlamaya çalışıyor!

Ama bir de geceler var!

Geceleri, bir yatak-yastıklık, geçici mezarına girip hayâl, kuruntu, korku ve umutlarıyla baş başa kalıyor. Bundan da hiç ibret almıyor!.

Sonra bir gün, dünyasına bir iğne saplanıyor, patlayıveriyor balonu!.

İyiler kötüler, hepsi bitiveriyor!… Kalıyor yaptıklarının sonuçlarıyla baş başa!…

Dünya bitti; perde indi!… Küçük dünyaların büyük insanlarından biri daha, canlı canlı, aklı başında toprak altına gitti!.

*********************

Kebapçılardan çıkmayanların; barbeküde bonfile, pirzola çevirenlerin; stres atmak için çıktığı balıktan dönenenlerin oturup kurbanlara acıdıklarını söylemelerini “timsahın gözyaşları” olarak nitelesek sanırım hiç yanlış olmaz!..

“Hac Bayramı”, zaman içinde “Kurban bayramına” dönünce, halkın dilinde “kavurma bayramı” niye olmasın ki?

Oysa gözden kaçırılmaması son derece önemli olan bir gerçek var?

“DİN”deki kurallar uzaydaki bir tanrının, bizim yaptıklarımızla eğlenip zevklensin diye, keyfi kararlarından mı oluşmuştur;?

Yoksa…

Her birinde yüz milyarlarla yıldızın yer aldığı Milyarlarca galaksinin yüzdüğü evreni Yaratan ve “ALLAH” adıyla işaret edilenin, oluşturduğu SİSTEM ve DÜZEN bilinsin; onun şartlarına göre yaşanarak, geleceğimiz cehennem olmasın; diye mi Allah Rasülü tarafından bize bildirilmiştir “DİN”?

Bu ikisi arasındaki farkı anlayacak çalışır beyin kapasitesi olmayanların; “DİN”deki konuları değerlendirip, günün şartlarına göre gerekli çözümleri bulup açıklamaları mümkün değildir!.

Gök tanrısına tapınmaktan arınmamış sarıklı-cüppeli veya aydınsı görünümlü “din adamları(?)nın” sunacakları çözümler, mukallitlere sorunlar yumağından başka bir şey getirmeyecektir!.

1986’da ilk defa yazdığımız “DİN” bir SİSTEM ve DÜZENİ açıklamaktadır” gerçeği kabullenilip; bu sistem ve düzen değerlendirilmedikçe; ne göktanrı kavramından arınılır; ne şirkten kurtulunur; ne “Hakikat” görülür; ne “İSLÂM DİNİ”nin yüceliği ve uyulası zorunluluğu farkedilir; ne de güncel sorunlara cevap bulunabilir!.

Tek kurtuluş yolu, “DİNİ ANLAMADA REFORM” yapıp; “İSLÂM DİNİ”ni ve “Allah Rasülü”nü gerçeğiyle anlayarak, gereklerini günlük hayatımızda yaşamaktır!.

*********************

“Hac”cetmek suretiyle “anasından yeni doğmuşçasına tüm günahlarından arınan” mümin kardeşlerimizin bayramını paylaştığımız bu günde; hepimizin böyle bir bayram yaşamasını diler...

“ALLAH”tan, “ego”muzu kurban etmeyi bize kolaylaştırmasını; gelecekte yanmamıza sebep olacak her şeyden uzak kalmayı; ve hepimizin sonsuz mutluluğa ulaşmasına vesile olacak şeyleri bize nasip etmesini niyâz ederim.

*********************

İnsanlar, karşısındakilerin, her söylediklerine inanacak kadar saf olduğunu düşünüyorlar; “Allah”ın da, haklarında, kendi dillerindekine göre hüküm vereceğini sanıyorlar!.

Önemli bir sorun bu!.

Sınırlı beyin kapasitemle, insanların söylediklerine değil, uygulamalarına bakıyorum!..

Bu ilmi paylaştıklarını söyleyenlerin, bu ilmi günlük yaşamlarında ne kadar uyguladıklarına bakıyorum! Tavsiyelerimi ne kadar dikkate alıp; günlük hayata ne oranda geçirdiklerine bakıyorum… Böylece onların, ne kadar samimi olduklarını, açık seçik görüyorum uygulamalarından!

Bunun ötesinde, dille söyledikleri, benimle olan mesafelerini hiç değiştirmiyor!. Her kişi, bu ilmi ve uygulamasını paylaştığı oranda yakın bana!.

İş böyleyken…

“Tanrı” olmaktan münezzeh “ALLAH” adıyla işaret edilen, sizi özünüzden gelen bir biçimde, dilinize göre değerlendirerek, dilinizdekinin karşılığını mı verecektir bir sonraki aşamada?

Yoksa uygulamalarınızın, ortaya koyduklarınızın sonuçlarıyla mı karşılaştıracaktır “HASİYB” olan “ALLAH” adıyla işaret edilen?

Nereden nereye geldiniz ve nereden nereye gidiyorsunuz hâlinizi düşünün!.

Beni saf yerine koyup, karşısındakinin dilindekilere göre düşündüğümü sananlar, neler kaybeder bilemem ama; uygulamaları ortadayken, “ALLAH” adıyla işaret edileni, dilindekiyle kandırabileceğini düşünüp; diliyle fiîli bütünleşmeyenler, tüm ebedi hayatını yitirecektir; bunu kesinlikle biliyorum.

Kurban(?)larınızı tanrınız veya Allah kabul etsin(!)…

*********************

“Din afyondur” demiş gördüğü dine, algılaması ve değerlendirmesi kıt biri!…

Acaba böyle mi?

İnsanoğlu çok büyük çoğunlukla hayâl dünyasında yaşar; buna karşın kendisini gerçekler dünyasında yaşıyor sanır!

Her şeyi hayâl dünyasında değerlendirir önceki hayallerinin oluşturduğu veri tabanıyla.

Somut nesneleri dahi hayâl dünyasında değerlendiren insanın, sembol ve mecazlarla anlatılanı gerçekçi bir biçimde deşifre etmesi ve değerlendirmesi ise oldukça zor bir iştir.

Oysa, “DİN REALİTEDİR”!

Ne var ki, bu realiteyi, insanların anlayışına kolaylaşsın diye, mecâz ve sembollerle anlatan Kurân, anlayışı kıtlar tarafından değerlendirilememiştir!.

Çünkü onlar, önce, bu sembol ve mecâzları, işaret edilen orijinal gerçeklik sanarak; hayâl dünyalarında, işaret edilen realiteden tamamıyla farklı bir yapı oluşturmuşlar; sonra da kendi imalâtları olan hayâllerindeki bu yapıyı inkâr için gerekçeler icat etmişlerdir.

Böylece, “DİN” değil, insanoğlunun hayâli “AFYON” olmuştur!.

İçinde yaşadığımız evrensel SİSTEM ve DÜZEN ile onu yaratan kuvveyi açıklamakta olan “DİN”, “GERÇEĞİN ta kendisidir!…

AHMAKLAR, mecâz ve sembollerden oluşmuş hayâl dünyalarının esâretinden kendilerini kurtaramadıkları için, “din afyondur” demişlerdir; ki bu sözleriyle de, gerçekte, “DİN”i değil, kendi hayâl dünyalarını tanımlamaktadırlar!

*********************

Realite!…

Dünya…

“Dünya” adını taktığımız uydunun tâbi olduğu, kendinden 1.333.000 defa daha büyük olan Güneş!…

Güneş türünden, 400 milyar yıldızdan oluşan bir galaksi…

Bu galaksi gibi milyarlarla galaksiyi barındıran, varlığını algıladığımız evren!

Algılama boyutumuza GÖRE, bize hitap eden bu evren gibi, sayısız algılama boyutlarına hitap eden, evren içre nîce evrenler!

Nihayet, bu sayısız boyut algılayıcılarının algıladığı sayısız evrenlerin içinde yer aldığı açının yaratıldığı TEK NOKTA, TEK AN… DEHR!

İndinde, sayısız “an”lar ve “nokta”lar; ve o “nokta”lardan meydana gelen açılar içinde sayısız evren içre evrenler yaratan varlığa işaret amacıyla kullanılan “ALLAH” ismi!

Yukarıda yazdıklarımı ve bundan çıkacak sonucu düşünemeyecek kadar miniminnacık beyinlerinde, “tanrı” yaratıp; önce bu kurabiyeye tapınan, sonra da oturup bir güzel afiyetle yiyen insancıklar!… Tanrısallık savaşları!…

Afyon, “Tanrı-ilâh” kavramı! Ve buna dayalı yaşam biçimi…

*********************

Korkular…

Vehim…

İman!

İnsanın yaşamını kâbusa döndüren duygu korku!..

Korkuyu oluşturan faktör vehim!…

Aklı pasifize edip, insanın içini daraltan; endişeler uyandıran, anını hakkıyla değerlendirmesini engelleyen özellik vehim!.

Doğru bildiğini yapmanı engelleyen, vehimden kaynaklanan korku, endişe ve şüphe…

Akıl, mantığını kullanamaz oluyor!.

Vehim, varolmayanı var; varolanı yok; olması mümkün olmayanı olacak; olması kesin olanı, olmayacakmış gibi kabul ettiriyor bilince!

İmanın gereği ise…

Takdir edilmiş olanlar kesinlikle olacak; olmaması şansı yok; yazılmamış olanların da gerçekleşme şansı kesinlikle yok!

Yazılmış olanı, (her nerede veya nerene yazılmış ise) kesinlikle yaşayacaksın; bundan kesinlikle kaçınma şansın yok!. Yani, korkunun ecele faydası yok!. İşte Kurân’ın “kadere iman” konusundaki ana fikri bu!

Eğer buna iman edersen, korkunu bir yana atar; “ben Allah için yaratıldım, o isterse o yapar ve O dilediğini yapar” deyip; korkudan ve de vehmin hükmü altına girmekten kurtulursun!.

Aklını başına alıp, bu gerçeklere iman ederek, vehmin hükmü altından kurtularak ilmin doğrultusunda yaşarsan, selâmete erersin!.

Vehmin ve korkuların, arzuların, bedenselliğin, organların ön plana geçer; ve yaşamın bunlar üstüne kurulursa… O zaman da bunun sonuçlarını yaşarsın!. Sonra da “inşaallah-maşaallah” ile kendini aldatırsın!

Artık, iman et ve yürü; aklı başında kaç gün yaşayacağını Allah bilir!.

*********************

Yaşarken tükenip ölmek!… Sanki her gün gıdım gıdım!

Hayâllerin iflâsı… Beklentilerin tükenişi… Var sandıklarının, olmayışını fark etmeye başlamak!…

En kötüsü de…

Kendini aldatmakta olduğunu fark etmek!

Yaşamın acı sonuna yaklaşan günler bunlar!.

Acılı günler!

“İnşaallah-maşaallah” etiketli avuntularla geçen boşa harcanmış günler!

Bilinçteki, “ben ölmedim”, baş kaldırısıyla bedenin zevklere yönelerek avunma çabaları!.

“Tanrı”nın olmadığını fark etmenin sonucu, buna dayalı tüm düşünce ve yaptıklarının boşa gittiğini; beklentilerin artık gerçekleşmesinin hiç mümkün olmadığını kavramaya başlamak!

Ayıpladıklarının başına gelmesi; horladıklarının yaşadıklarını yudum yudum yaşamak!… Şuurunda, adım adım kendini yargılamak!.

Yok mu bundan bir çıkış yolu?…

Ellerini yukarıya açıp tövbe mi çare?… Boş!… Senin tövbeni kabul edecek olan yukarıda değil ki!.

Sen daha günahının ne olduğunu idrak etmeden, tövbe etsen; ne getirir!

Sorun, sadece senin içinde bulunduğun “imansızlık”tan kaynaklanırken; çarşafla, sakal-poturla gezsen ne yazar; anlamını bilmediğin kutsal kitabı 4 saatte hatmetsen ne olur!

Deli danalar gibi dünya camcısında kafa sallayacağına; her an bir felç gelebileceğini ve artık aklını kullanamayacağını düşünerek kendini âhırete hazırlamaya bak!. Son şans günlerin bunlar…

*********************

Hitap edeni algılayamazsan, hitabı değerlendiremezsin!.

Hitap edeni algılayamıyorsan, tasavvufta birinci basamak olan “tevhid-I efâl”i hazmedememişin demektir!.

Bilgi kitapları yüklü mahlûkattan değil, ilmi hazmetmiş ehli kemâlâttan olmak mârifettir!.

Bunun yolu da, aklını kullanabilmekten geçer!.

Ne var ki, gençlikte hormonlar ağır basıp içgüdüler ve dürtüler öne çıkar, aklı kullanılamaz hâle getirir…

Yaşlılıkta ise, akıl yavaşlar, yaptığı işin sonucunu düşünemez olur kişi; bunun neticesinde konuşmalarında çelişkiler artar; ve bunları da kendisi fark edemez olur, kapasitesi dolayısıyla; tümüyle bedensel dürtülerine iteklenir!. “Yaptımsa ben yaptım, verdimse ben verdim” türünden hüküm cümleleriyle fikirlerinin tartışılmasından uzak durarak kendini korumaya alır!. Yaşlandıkça çocuklaştı, derler bu yüzden!.

Yaşlılıkta alınan her türlü vitamin ve takviye hapları, aklın zayıflaması sebebiyle, yalnızca hormonal faaliyeti ve bedensel gücü arttırır. Bu da bazı kişilerin davranışlarının tümüyle maddeye ve bedene yönelik bir hâl almasına yol açar…

Yaşlılarda hırsın artmasının ana sebebi de budur!.

*********************

Yanlıştan dönmek, hatadan dönmek akıllı insana özgü bir fazilettir.

Gelişmemiş insanın “dediğim dedik” anlayışı vardır!.

Beyni yeterince gelişmemiş çocuk kalmış insan, yanlış karar verdiğinde, o karardan dönmeyi; yanlış konuda söz verdiğinde sözünden dönmeyi eksiklik kabul eder, “erkekliğine” yediremez, kişiliğine-benliğine yakıştıramaz!.

Allah Rasulü ise, yanlış yere yemin edildiğinde, o yeminden dönülüp; kefâret olarak üç gün bir fakirin karnının doyurulmasını ya da buna gücü yetmeyenin üç gün oruç tutmasını tavsiye etmektedir!.

Yaşamda, her insan hata yapabilir o konuda yeterli bilgi tabanı yoksa; ya da kendisine doğru bilgi verilmemişse; ya da kandırılmışsa; ve yahut aklı yerine duygu veya dürtüleriyle bir karar almış ya da söz vermişse!

Burada faziletli ve olgun davranış, verilen karar ya da sözden dönüp; gerçeğin hakkı ya da gereği neyse onu uygulamaktır!.

“Ama söz vermiştim, bana yakışmaz” diyerek hatada ya da yanlışta, ısrar, ancak gelişmemiş beyinlerin tavrıdır!.

Olgun insan, yanlış veya hata yapıp da ardında uyarıldığında, duygusallığını bir yana atıp, bu hatasından dönebilen insandır!. Kefâretini verir ve hatasından ya da yanlışından döner; doğrunun, makûlün, ilmin gereğinin hakkını verir.

“Söz verdim” diyerek hatada ya da yanlışta ısrarın bedeli, pahası çok ağırdır!… Bazen kaybedilen nîce yıllara, bazen de insanın sağlığına, veya yaşamına, mâl olur!. Telâfisi de mümkün olmaz!

*********************

“Herkes”in kaç kişi?

Kendimizi aldatmak, yaptığımız işi mâzur göstermek için çoğumuz pek çok zaman bu kelimenin, kavramın ardına sığınırız…

“Herkes”!

Bazen birkaç arkadaşındır “herkes”… Bazen anan-baban; bazen kardeşlerin… Bazen komşundur; bazen işyerindeki birkaç insan!

Ya geride kalan milyarlarca insan? Onların değer yargıları, bakış açıları?

Esasen bu kelimeyi, hep kendi fikrimizi güçlü göstermek istediğimizde kullanırız, başkalarına karşı!.

Zayıf insanın, ya da zayıf aklın, zayfıf düşüncenin, aczin savunma kalkanıdır “herkes”!.

Kuvvetli kişiliğin, kapsamlı düşünen akıllı beynin, “herkes”e ihtiyacı yoktur!..

Bu beyinler, kişiler, araştırırlar, soruştururlar, düşünürler ve doğruluğuna hükmettikleri şeyi “herkes”e rağmen uygularlar!. Onların ağzından “herkes” kelimesini duymazsınız!… Onlar yaşamlarına “herkes”e göre yön vermezler!.

Fazilet, “herkes” gibi, “herkes”e göre değil; ilme göre, ilmin doğrultusunda kendi aklınla ve mantığınla yaşamaktadır!.

*********************

İki “itibar” edilen; A ve B…

A dedi ki B için, yaptığı işe bakıp:

-İtibarsız!.

B’de A’ya dedi ki, yaptığı işe bakıp:

-İtibarsız!.

İkisine de “itibar” edersek; ikisi de “itibarsız”!.

İkisine de “itibar” etmezsek; ikisi de “itibarsız”!

*********************

Lider despotizminin olduğu meclislerde, demokrasi için tek açık kapı, kesinlikle tüm oylamaların mutlak GİZLİ OY ilkesiyle yapılmasıdır.

Türk Milletinin ana sorunu, iplerin gerçekte daima demokrasiyi istemeyenlerde olmasıdır.

Bu toplum acaba, insan hakları ve demokrasi konusunda, Yargıtay Başkanı gibi düşünen birini Cumhurbaşkanı olarak göremeyecek mi önümüzdeki yeni bin yılda?

Ya demokrasi… Ya da kapıkulluğuna devam; yüzyıllardır olduğu gibi!

Derdini dili bağlandığı için anlatamayan eliyle anlatmanın çarelerini arar; unutmayalım!

Elini de bağlarsanız, o zaman size ne derler?

Sahi, “FAŞİZM” nedir?

“Örtülü faşizm” nasıl olur?

*********************

Siyâsetle ilgilenmemek demek, hukuksuzluğu benimsemek ya da kabullenmek hiç değildir!.

Her insanın hukuku vardır ve her insan bir diğerinin hukukuna saygı duymak mecburiyetindedir, aynı hukuka sahip olabilmek için!.

Hukukun olmadığı yerde, insanlar arasında “her şey mubah” anlayışı gelişir ki, bunun sonucu ormandaki kanunların geçerli olmasıdır o toplumda.

İnsanların yaptıklarından şikâyet etmeden önce, o toplumda hukukun varolup olmadığına bakınız.

İnanç hürriyeti demek, kişinin inandıklarını, başkalarının haklarına tecavüz etmeksizin dilediğince yaşaması demektir. İnancın gereğini yaşamak ise hukukun olmadığı toplumlarda mümkün değildir.

DEMOKRASİLERDE…

İnanç hürriyetini “kamusal alan” sınırlayamaz!.

Devlet, millete tahakküm için değil; millete hizmet ve fertlerinin haklarını korumak, onlara hizmet vermek için vardır!

Devletin değil, Milletin Meclisi vardır!

Vatandaşlar, demokrasilerde bürokrasinin kapıkulları değildir!.

İnsanca yaşam, kişilerin, inandıklarını ancak özgürce yaşayabilmeleriyle mümkündür; başkalarının inancına karışmamak kaydıyla.

Elbette bütün bunlar, demokrasi ile yönetilen ülkeler için geçerli kriterlerdir!

*********************

Perşembe’nin gelişi Çarşamba’dan bellidir derler…

Bu Pazartesi’den de belli!.

Sarsılıp duruyor Dünya!.

Kâh Taiwan, kâh USA; Kâh Yunan, kâh Türkiye!… Sesli sesli, gümbür gümbür…

Devrimler oluyor anlayışlarda, kavrayışlarda, uygulamalarda…

Belli ki bu daha başlangıç!.

Dahası yolda…

Kendini yeni şartlara hazırlayanlara ve o şartlara adapte olabilenlere ne mutlu!.

Boş verip, “elle gelen düğün bayram” diyen anlayışı sınırlılara ne yazık; ki her gece uyuduklarında “el”siz bir dünyaya gittiklerinden ibret almadıkları için!

Statüko ve tutuculuğun depremlerle yıkılıp yepyeni şartların oluşmakta olduğunu göremeyen ve bu şartlara hazırlanamayanlar çok üzülecekler, uyarıldıkları hâlde tedbir almadıkları için!.

Akılsızın, zekâsı yetmeyecek geleceğini kurtarmaya!

Sanki, bu hafta gelecekmiş gibi; ama sanıyorlar hiç gelmeyecek; statükocular, tutucular, dünde yaşayanlar…

*********************

Yıllar yıllanıp, organlar eski hızını kaybetmeye başladı mı, önce akıl duruluyor… Yavaş düşünmeye başlıyor insanoğlu!

Zekâ da ise durgunluk yok henüz; eğer bir hastalık yoksa beyinde!

Adımını daha düşünerek atmaya başlıyorsun bu devrede… Tecrübe ve tedbirli olmaktan değil; beyin zâfiyetinin getirdiği ağır düşünmeye başlamaktan oluyor bu gerçekte!

Bu arada korku sarmaya başlıyor aklının düşünebildiği kadarını… Çünkü, bildiklerine, görüp geçirdiklerine kıyaslıyorsun yaptıklarını; yaşadıklarını…

Panik başlıyor, hâlâ düşünebiliyorsan!

Sanki, ecel gelip kapıya dayanmışçasına sorguluyorsun kendini; “son anda bir şeyler yapabilir miyim”e giriyorsun!

Bir yanda eski alışkanlıklar, bağımlılıklar, dürtüler; diğer yanda yaşama ve ötesine dâir bilip öğrendiklerin…

Zorlanıyorsun, bunalıyorsun! Tasın atacakmış gibi olunca uyuşturucu salgılıyor beynin; kendini avutmaya uğraşıyorsun bildiğin gerçekleri olabildiğince örtmeye çalışarak!

Olmuyor!…

Vicdanın el vermiyor, haykırıyor:

“Yanlış yoldaydın, yanlış yoldasın… Biliyorsun doğrusunu! Aldatma kendini! İlminin gereğini uygulamaya başla derhal!… Belki yarın bunları bile düşünemeyecek hâle geleceksin… Hanidiyse yarın zorunlu terk edeceklerini, bundan yıllarca evvel terk etmen gerekenleri, derhal terk et! Ve yeni bir başlangıç yap!”

Çok zor!… Felçli kolu kaldırmak istercesine zor!.. Vazgeçemiyorsun dünyandan, tutkularından!

Gıdım gıdım, adım adım yaklaşıyorsun, kayıyorsun uçurumun kenarına…

Yanıyorsun bu arada!

Çünkü, imanın gerekleri yaşanmadıkça, iman bilgisinin sana hiç bir şey kazandırmayacağını ve kazandırmadığı gerçeğini yudum yudum içip sindirmişsin içine; tıpkı bağımlı olduklarını sindirdiğin gibi hücrelerine.

Dünya dönmeye devam edecek ardından, dün yürüyen 50-100 kilonun bugün yatar olmasından hiç etkilenmeyerek!

Yakınların, aynen senin ana-babanı defnettiğin günkü gibi, dönecekler senin ardından sevdiklerine, bağlandıklarına, Deccal’ın cennetine,!

Sen ise, bugün olduğunca, yanmaya devam edeceksin kâbrinde; sabahı gelmeyen diş ağrılı gibi, yapacak başka bir işin dahi olmaksızın… Bunca bilgi yüküne rağmen, son vagonu da kaçırmana sebep olan tutkularına lânet ederek!…

Tıpkı, bugün bazı gerçekleri görerek, üzülen; ne var ki geçmişindeki tutkularının pahasını da çok ağır ödeyenler gibi!

*********************

Dervişler, “aşk” peşinde koşar; kemâl ehli ise “haşyet”i yaşar!

Avamın gözünde, en yüksek mertebedir “aşk”, ve de Mülhime!. Nereden bilsinler ondan yukarısını gariplerim… Evliyâ, zaten gizli, avam bilemez ki Mutmainne ve yukarısını! “Marifet”e ermek içindir “aşk”, Mülhime’de yaşanır!… En kestirme yoldur “aşk” Allah’a ermek için!… Bir girdi mi insanın içine, artık hiç bir şeyi görmez gözü insanın aşkına ermek için!. Ne mal ne para ne evlat ne karı veya koca!.. Tek amacı aşık olduğuyla BİR’leşmektir insanın… En güzel ikilik yaşamıdır o!

Allah’ın, “Aşk” ismi yoktur; “Marifet” sıfatı, “irfan” vasfı olmadığı gibi; ama “İLİM” sıfatı vardır!

Allah’ın kendini tarifi, “İLİM” iledir; “marifet” ile değil!.

*********************

“Marifet”, kulun Allah’a bakışındadır!… “İLİM” ise “O”nun yarattıklarına bakışı!.

“İlim” sıfatını aşikâra çıkarttıklarında, “haşyet” olur; ve bu yüzdendir ki Kurân, “İlim sahiplerinde haşyet olur” der!…

Kendine yönlendirmek istediklerine, yani “fenâ” ehline, yani Mülhime ehline ise “aşk” bağışlar!.

Avam en yüksek mertebe olarak “aşk”ı bilir, Mülhime’yi algılar!… “Fenâ”dan ötesine aklı ermez; çünkü “İlim Sıfatı” onlarda zâhir olmamıştır!. Avamın aklı, talebeye erer!… “Aşk” ehli talebe sınıfındadır… Okul ehlidir!. Nereden anlasınlar onlar Tebrîz’li Şemsi!

“Bakâbillah”ta, Mardiye’de “İLİM Sıfatı”yla zâhir oldu mu, bu zuhûr hâlinin, yaşam boyutudur “haşyet”!… Bunun ismi, senin anladığın ikilikteki kulun tanrısından duyduğu haşyet kavramıyla isim benzerliği taşır sadece… Tıpkı, cennetteki “üzüm” ile burada bildiğimiz “üzüm” arasındaki isim benzerliği gibi!

Sonsuzluktaki sonsuz oluşları, kemalâtı seyr hâlinin adıdır gerçekte, “haşyet”; ki celâlin kemâlinden gelir!

Aşk ehli ise cemâlidir celâlin!…

Bebeleri, “aşk”la emzirin ki, büyüyüp Allah’a ersinler!

*********************

Parmak ucundaki kanda yaşarken oksijen, karşı parmaktakine bakar “kim bu” dermiş!.

Toplar damara geçip de el ayasına doğru gelirken onunla “BİR”leşince, “bizmişiz” dermiş!

Koldan yukarı doğru çıkarken, gerideki yaşamı, “ben”leri hatırlamaz; parmakların kendi uzantısından oluştuğunu seyredermiş!.

Beyne ulaştığında “ben”i de kaybolur, oksijene olarak kalır; beyin hücrelerinde dolaşırken, olmasını istermiş bazı şeylerin ve onların sonuçlarını algılarmış!

Oksijen dalgaya dönüşüp dışa yayıldığında, bir bilinç dalgası olarak ne eli kolu görürmüş, ne de beyni!

Her ne demekse işte….

*********************

Adam zeki, hayatı boyunca çalışmış, çabalamış, başarılı olmuş!… Para yapmış, “karı almış”, evlat yapmış, torun torba sahibi olmuş!.. Yetmemiş bunlar… “Daha…”larına da el atmış!

Sonra gözünü dikmiş tanrısına!.

“Tanrıya nasıl ererim; ona nasıl sahip olabilirim”; fikrinde!.

Satın alıp, tanrıya da ermek, ona da sahip olabilmek için, epey para ödemeye de hazır şeyhefendilere, hocaefendilere!

Zirâ, ilahiyâtçılar pazarlıyor ya tanrıyı!.

Hile yapıyorlar kendilerince, “nasıl ucuza getiririz tanrıya da sahip olma işini”; diye tüccar tanrı talipleri!

“ALLAH”da tüm varlıklarıyla fenâ bulmak, yani yok olmak, yerine; tanrıya da sahip olmak isteyen zekî insanlar bu yaptıklarının karşılığını alıyorlar elbette…

“Allah” da onlara “mekr” yapıyor; ortaya koydukları bu fikir ve davranışları sonucunda!… Dünyalıklarının bir kısmını bu yoldan ilâhiyatçılara kaptırtıp; karşılığında onları, elleri başlarında ortada dımdızlak bırakıveriyor! Onlar da hâlâ, paralarının 40’ta birini vererek tanrıyı, cenneti alabilecekleri sanısıyla ömür tüketiyorlar!

Dünyaları rezil, âhretleri rezil!.

“ALLAH” için her şeyinden yüz çevirip; “O”na firar edenler ise, “O”nda yok oluyorlar!

*********************

Gururu yaktı!.

Tek’lik bilgisinin getirdiği gururu… Bilginin kurbanı oldu!

Yaşanmayan teklik bilgisinin getirdiği gurura tâbi oldu!

Aşık olamadı… Aşk yakıp kavurmadı… Hamdı; pişip yanamadı!

Şeyhi de yoktu ki, teslim olsun da o kurtarsın!.

Egosu ağır bastı; aşkı yaşayamadı… Beğendi, ama çok!… Ne var ki sevemedi… Sevdiğinde yok olamadı… Fenâ bulamadı!

“Tevhid” ilmini öğrendi… “Yok”luğu yaşayamadığı için, “aşk”la yanıp her şeyinden geçemediği için, Mülhimede kalakaldı!. “O”nun tekliğine, şehadet edebildi sadece!..

Kâh emmâreye düştü, kâh levvâmede gezindi, kâh mülhimeye çıktı; fâsit daire mekânı oldu!.

Tevhidi, hayâlinde yaşadı!… Hayâlinde, tek oldu!. Avundu! Bazen, hayâlindeki teklikten öteye geçemediğini fark edip, levvâmeye döndü… Bazen de tevhid bilgisi ağır bastı, gene mülhimeye çıkardı!

Gençliğine geldi, “sözler canlıdır”, gerçeğini göremedi; dilinden, ağzından çıkanla kaderinin nasıl yönlendiğini, anlayamadı!

“Bende sevgi yoktur”, sözü pahalıya patladı; “aşk” ateşi yakmadığı için tüm varlığını; teklik hayâlinin dalgaları arasında, bir o yana bir bu yana geçti ömrü!. Takipçileri de “tevhidin dedikodusu”ndan daha öteye gidemediler elbette!

“Aşk” yaşanmadan; “aşk” uğruna tüm varlık feda edilmeden, “vahdet” yaşantısı kesinlikle açığa çıkmaz!.

TEVHİD BİLGİSİ, ASLA “VAHDETİ YAŞAMAK” DEĞİLDİR!

*********************

Sevgi nedir bilir misin?

Sen sevebilir misin?

Meşale gibi yanabilir misin?

Mum gibi yanıp, çevreyi karınca kararınca aydınlatırken, için için eriyip tükenebilir misin?

Sen, “Allah”ı sevip, “Allah”a ermek için, her şeyinden geçebilir misin?

Beğeniyle sevgiyi ayırt edecek kadar akıllıca, sevebilir misin?

Sevgi akılla olmaz derler… Aptal sevemez; kimi neyi sevdiğini bilemez; değersizden vazgeçemez; sevgiyi dolu dolu yaşayamaz ki!

Sevmek için bile akıl gerektir!… Zekâ değil!

Zeki, taktımı bir kere, beğenir ve sahip olmaya çalışır budalaca!.. Parayla, yüzük bilezikle; ev eşya arabayla; ta ki beğendiğini elde ede!… İster ki, 40’ta birle tanrısını bile ele geçire!!!

Zeki, beğendiğini elde etmek için ne gerekiyorsa verir, ona verdiği değere göre!. Çıkarlarına ters düştüğünde, beğendiğini eleştirir; yerden yere vurur!.

Az değerliyse, ya da beğendiği budala, çok değerli değilse, cüzdanını verir; daha değerliyse, çevresindekileri, yakınlarını, kariyerini feda etmeyi göze alır… Çünkü hırs ve kendini ispat söz konusudur burada.

Kargalar bile güler zekânın yaptıklarına ağacın tepesinden!.

Öylesine değerlendirir, sever ki akıllı “Allah”ı; kimseyi incitmez, düzenini bozmaz dışından; ama erir mum gibi, yanıp o sevgiyle içinden!.

Akıllı, karşılıksız sever “Allah”ı; her hâlinden her şeyinden razıdır; yaşamdan ve geleceğinden hiç bir şey beklemez!.. İnsanlarla kavga etmez; zira bilir onlardakini!…

“Allah”ı seven, karşılıksız sever; her yerde her surette, hiç kayıtlamaksızın!. Yarın için de, ne dünyalık ne ahretlik hiç bir beklentisi olmaz!.

Sevmeden yanmazsın!

Yanmadan erimezsin!

Pişmezsin!

Ham gidersin ham!. Mekânın cennet olur!

*********************

Zekâ, aklın hizmetinde değilse, kişinin cehennem taşıtıdır!… Hızıyla, yakış kuvveti doğru orantılıdır!

Akıl yeterli değilse, zekâ hüsranın hammaddesi olur!.

Çoğunlukta zekâ vardır, pek az insanda akıl!

İçgüdü ve dürtülerine hizmet veren zekân ile gittiğin yeri kavrayamayacak kadar yetersizsen, yanmaktan seni kimse kurtaramayacak, demektir!

Zekâsına güvenerek tasavvufa giren, hüsranla çıkar!

Dünyalık şeylere zekânla ulaşabilirsin belki, ama “Allah”a asla!

Zekâ, egona dönük çalışır; akıl ise hakikatinin hizmetinde olur!

Zekânla kavuştuğun pek çok şeyi gene zekân ve hırsın, dürtülerin doğrultusundaki davranışların yüzünden çok kısa sürede yitirebilirsin!.

Kayıplarının nedenini araştıracak kadar aklın varsa geçmişine dön!

Geçmişinin muhasebesini yaptığında, hâlâ karşındakileri suçlayabiliyorsan, tedavi kapın elân kapalı demektir!

*********************

Yanlış yol!…

Bedeninden çıkarak göklere yükselmek, her şeyi havadan seyretmek ve yükselmek ha yükselmek özüne kavuşmak için!. Zirâ, ruh da senin gelecekteki ikinci bedenindir. Ve içinde bulunduğu boyutta aynen bu fizik beden gibi algılanır. Onunla da afâka dönük yaşanır!

Doğru yol!…

Kendini, beden veya ruh olarak düşünmekten arınıp, varlığın özündeki bilinç olarak hissetmeye çalışmak…

Yani, dışa, afaka, uzaya, göğe yükselmek değil; derûnuna, bilinç boyutunun enginliğine, şuurdaki teklik noktasına inmeye çalışmak düşünü yollu… Kendini yalnızca bir bilinç olarak hissetmeye çalışmak… “ben”siz olarak!…

Başarabilmenin alâmeti, her şeyi yerli yerinde görüp, her şeyden razı olmak… Tüm oluşları, TEK’in öyle olmasını dilediği için olmuş olarak hissedebilmek!.

*********************

Sevmek ve ne pahasına olursa olsun sevdiğini elde etmek!

İşte sorun burada!.

Sana tasavvuf “elde etmeye çalış ne pahasına olursa olsun” demiyor!.

Karşılık bekleyerek yaptığın işin veya verdiğin her şeyin, senin “ego”nu, varlığını besleyen en kuvvetli gıdadır!.

Olmak için ölmek gerek!.

Nefsini öldürmenin anlamı, nefsini kurban etmek, yani, “ben”inden geçmektir!.

“Ben”le yaşamak en büyük yüktür!… Neyini verirsen ver, “ben”ini vermedikçe eremezsin!.

“Ben”ini yakıp, benliğini yok edecek tek şey de aşktır!.

Aşk, hiç bir karşılık beklemeksizin karşındakini sevmektir; sevdiğine kendini kayıtsız şartsız karşılık düşünmeksizin teslim etmektir!.

Bilgi ile yola çıkar, sever aşık olursan, erirsin, yok olur, erersin!. Eridiğinde ne sen kalırsın ne aşk!

Fâni fenâ bulmuştur; Bâki Bekâsındadır!.

Kesret karşılığı kullanılan vahdet kavramı da bir sembolden başka bir şey değildir!

Hay, Bâki, “Yefâlu mâ yürîd”, Mürîd Allah’tır!.

*********************

Makrokozmoz ile mikrokozmoz arasındaki sınır nerede; nasıl; neden?

Biz bu sınırın neresindeyiz?

Tümel yapı nerede bölünüyor ve katmanlar oluşuyor?

Varsa ayrı birimler ve katmanlar, nasıl oluşuyor?

Varsa bunlar, sınırlar ne ve nerede?

Yoksa böyle bir şey mi yok?

Kaderini yazan kalem bu arada nerede? Kimin elinde?

Bunlar sembollerse, bu semboller neye işaret ediyor; gerçeği ne işaretlerin?

Düşünen beyinlere has sorular; kendini tanımak isteyenlere ithaf olunur!

*********************

Geçen günkü sorularıma değerli dostlarımdan İsmet Bozdemir cevap yollamış… Aynen iletiyorum sizlere:

1- Makrokozmoz ile mikrokozmoz arasındaki sınır nerede; nasıl; neden?

Varlık makrosuyla, mikrosuyla tek bir bütündür.

Tek bir vucut, tek bir mana olarak vardır.

Kendisine ALLAH ismi ile veya HU ismi ile işaret etmektedir.

Günümüzde Tümel Bilinç, Kozmik enerji gibi isimleri kullarak da anlaşılmasını dilemektedir.

Anlaşılması demek, kendini NOKTA’dan İNSAN’a - İnsandan NOKTA’ya tarzında tanıması, manalarını seyretmesi anlamına gelir.

Söz konusu seyirdeki sistem gereği makrokozmoz ile mikrokozmoz gibi kavramlar oluşmaktadır.

Makrokosmas ile mikrokosmos arasındaki sınır bu boyutlardaki bilinç birimlerinin algılama araçlarının kapasitesinden kaynaklanır.

Her algılama aracı sadece bulunduğu frekans kesitini ve aşağısını algılayabilmektedir.

Ancak tüm frekans boyutlarını icat eden ve kapsayan Bilince göre asla bir sınır söz konusu değildir.

2- Biz bu sınırın neresindeyiz?

Salt enerji, quant, elektron, proton, nötron, atom, malekül, madde MİKROKOSMOS ; yıldızlar, yıldız sistemleri, akdelikler, karadelikler, galaksiler, galaktik aileler, evren MAKROKOSMOS veya ÜSTMADDE şeklinde bir sıralama düşünülür ise İNSAN madde skalasında, tam ortada bir yerdedir.

Yani mecazi bir ifade ile merkezde.. Merkezde gerilim sıfırdır, çünkü herşey merkezin istediği şekilde gelişir; merkez hiçbirşeyden etkilenmez.

3- Tümel yapı nerede bölünüyor ve katmanlar oluşuyor?

Var olan tek yapı Bilinç’tir, başka varlık yoktur...

Bilinç için bölünmüşlük , katman veya salt yapı gibi manalar düşer…

Bilinçin dilediği manaları hayali söz konusudur sadece..

4- Varsa ayrı birimler ve katmanlar, nasıl oluşuyor?

Bilinç icat ettiği manalarını seyretmek istediğinde sanki katmanlar varmış gibi kabul eder ve yukarıda yapılan sıralama ortaya çıkar.

5- Varsa bunlar, sınırlar ne ve nerede?

Varlıkların varlıkları, Bilinç tarafından var kabul edilişleri dolayısı iledir.

Esasında yokturlar. “Varlık, yok olarak vardır.” denebilir.

Katmanlar, boyutlar aralarındaki sınır ise her boyuta yüklenen sonsuz manaların ifade ettikleri frekanslar nedeniyle aralarında meydana gelir.

Bu sonsuz frekansların ne karışmaları söz konusudur, ne de kaybolmaları..

6- Yoksa böyle bir şey mi yok?

Tüm katmanları kapsayan Bilince göre bir sınır yoktur..

Varlıklar, Bilinçte sadece isim olarak; finaldeki hallerini ihtiva eden mana biçiminde vardırlar.

7- Kaderini yazan kalem bu arada nerede? Kimin elinde?

Ayrı ayrı birimler olmadığından esasında Kader diye bir şey söz konusu değildir.

Tek Bilinç hayal ettiği manayı o mananın kendisi olarak ve mananın oluşacağı şartlarda seyretmek istediğinden, salt ilim boyutunda varkabul edilmiş isimlar, kendilerini ifade eden esma terkiplerini oluşturur.

Var kabul edilen ve ömürleri sadece var kabul edilişleri süreci kadar olan bu birimlerin yüklenmiş oldukları manalar, onların kaderi sayılır.

8- Bunlar sembollerse, bu semboller neye işaret ediyor; gerçeği ne işaretlerin?

Tüm anlatımlar ait oldukları katmandan öze, tek bilince götürecek tarzda semboller ile yapılmaktadır.

Böyle oluşu sistemi gereğidir, öyle dilenmiş, planlanmış olduğu içindir.

*********************

Gençliğimde okuduğum ve bana misâlleriyle uyarılarda bulunduğu için sevdiğim bir kitaptı Filibeli Ahmed Hilmi’nin yazdığı “A’mâk-ı Hayâl” isimli kitap. Hayâlin Derinliklerinde…

Gündüz ve gecemizin pek çok saatlerinin içinde geçtiği âlem hayâl!…

Hayâlimizde sever, hayâlimizde korkar, hayâlimizde değer ve pâye verir ya da değersiz kılar; korktuklarımızı veya umduklarımızı; yapma özlemi duyup da yapamadıklarımızı; yaşamak isteyip de etraf yüzünden yaşayamadıklarımızı, hep hayâlimizde yaşarız!.

Hayâlinizdekilerin tümünü paylaşabildiğiniz acaba kaç yakınınız var?…

Ne güzel bu kadar geniş çevresi olmak!!!…

Hayâlindekilerin tümünü paylaşacak kimsesi olmayan insan, yeryüzünde yalnız yaşayan insandır!.

Herkes hayâlindekini apaçık dillendirip ortaya koysa, acaba yakınında kaç kişi kalır?

Hayâllerimizdekini açmıyor, açamıyorsak, karşımızdakine başka bir yüzle mi, maskeyle mi çıkıyoruz acaba hep?

Kim kimi, niye, ne kadar, nasıl aldatıyor; neden?

Kafam dağınık bugün toparlayamıyorum ve böyle bir yazı çıkıyor işte…

Halkın evladına 2000 yılında 30 yıl önceki verilere göre düzenlenmiş bilgiler öğretilirken okullarda; “derin” yönetim okullarında en son verilere göre eğitim veriliyor!.

Adam o kadar zeki ki; torunlarına yatırım olsun diye, çeyiz sandığı büyüklüğündeki bilgisayarlardan almış saklamış 40 yıl önce… Ne mirâs! Şimdi bunu bazıları da adamın kafasındaki, beynindeki PC diye anlayacak tabii…

Tanrısı ile “ALLAH” adı arasında sıkışmış kalmış; birinden kopamayan, ötekine eremeyen; bırak ermeyi, kavrayacak yeterli aklı olmayan mukallitin avuntu dünyası!

En iyisi okumayın bu yazıları, kafanız karışmasın; düşünmeyin!… Düşünmek tehlikelidir!… Sonra belki GERÇEKLERİ görürsünüz basîretinizle!.

*********************

Dünyada cehennemi de cenneti de kendi içimizden kaynaklanan bir biçimde yaşadığımız kesin!.

Veri tabanımıza GÖRE içinde bulunduğumuz şartları değerlendirir; sonucunda da içinde bulunduğumuz şartlardan ya mutlu oluruz ya da yanarız.

Mutluluğumuz, mutsuzluğumuz hep hayâlimizde(N)dir!.

Rüya misalindeki gibi, dünya sonrası kâbir âlemini de, daha sonraki boyut ve yaşam şartlarını da hep gene dünyayı algıladığımız gibi; madde olarak algılayacağız; ancak o boyut şartlarının getirdiği yaşam biçimlerine göre.

*********************

Ölümötesi yaşamda, hayâllerini, oranın gerçekleri gibi yaşayacağın içindir ki, Bakara Suresi sonunda, “Benliğinizdekileri açıklasanız da gizleseniz de onların sonuçlarını yaşayacaksınız varlığınızdaki Allah’ın getirisi olarak” denmektedir.

Herkes kendi benliğinin getirisi olan hayâllerinin sonuçlarını yaşamaktadır ve yaşayacaktır.

Veri tabanını arındırmamış olanlar, hayâllerinden yakınacakları bir merci bulamayacaklardır yarın!.

*********************

Tanrısıyla mutlu olanlar bugün; yarın neden mutsuz olacaklar?

İçinde yaşadığın Sistem ve Düzenin, yaptıklarının ve düşündüklerinin sonucunda ne getireceğini idrak edemeyip; boş beklentilerle bu gününü tüketebilirsin, belki de mutlu!… Ama ne var ki, yarın yaptıklarının sonuçları karşına gelecek o boyut şartları içinde!… İçinde yaşadığın Sistem ve DÜZEN yani “DİN”in gerçekleriyle yüz yüze kalacaksın gelecek boyutlardaki yaşamında. Veri tabanın hasılası olarak ortaya çıkan hayâllerin, sistem ve Düzen şartlarına göre gerçekleşecek sana gelecek boyutlardaki yaşamında!.

O boyutları öğrenip, o boyutlarda tanrının yeri olmadığını kavrayıp; ona göre, buradayken “ALLAH” gerçeği ışığında kendini ve sistemi tanımışsan, geleceğin mutluluk ortamı olur!… Yok eğer bu gerçeğe ters düşen bir biçimde, ötedeki bir tanrının seni bir yerlere getireceğini sanıp, buna göre hayâl dünyanda yaşamışsan; o zaman gelecekteki ortamın çok azap verecektir.

Sistem sonucudur ki; “dedesi erik yemiş, torunun dişi kamaşmış”; denmiştir. Erik yiyen dedelerin, babaların torun ve çocuklarını seyrediyor âlem hep!

*********************

Eğer, “ALLAH”a iman ediyorsanız, hiç bir yakınınıza inanıp güvenmeyin. Zira, “Allah” bu!… Dilediğini yapar, “kalplerin tasarrufu her an onun elindedir”; ve her an, her şey olabilir!.

“Allah” asla hiç bir şeyle kayıt altına girmez ve sınırlanmaz!.

“Allah” bizim sınırlarımızı bildirir; ama kendisi her türlü sınırlamadan, kalıptan, şekilden ve değerlendirmeden beridir!.

Gerçekten, yaşamınızda “yalnız” olduğunuzu idrak etmeye çalışın!.

“Süreli-sınırlı” beraberlikler, asla gerçekte “yalnız” olduğunuz hakikatini; “yalnız” geçeceğiniz öte boyutu; ve veri tabanınıza göre oradaki “yalnız”lık yaşamınızı size unutturmasın!.

Her an, her şeye hazırlıklı olun; “Allah dilediğini yapar” korunmasıyla!.

Dünya yaşamındaki geçici çokluk ve beraberlik yanılgısı sizi aldatmasın!.

Kişi veri tabanındaki sevdiğiyle beraber olacaktır âhırette; ama kendi şartları içinde, veri tabanı kapasitesi kadarıyla!.

Kendinizi gerçeklere göre hazırlamazsanız yarına; bilin ki, yalnızca kendi ellerinizle (beyninizle) yaptıklarınızın sonuçlarını yaşayacaksınız; ve asla “Allah” size zulmetmiş olmayacak!.

*********************

Yaşadığınız an içindeki düşünce ve fiillerinizin sonuçlarını daha sonraki an ve süreçte aldığınızın farkında değil misiniz?

İçinde bulunduğunuz huzur ortamı veya yangınların dünkü düşünce veya fiîllerinizin sonucu olarak bugün sizi kuşatmış olduğunu hâlâ mı göremiyorsunuz?

Dünü bugün yaşıyorsanız, bugünü de yarına taşımış olmayacak mısınız?

Böylece dünyanızı, kâbir âleminize taşımış olmayacak mısınız?

Bugünkü mutluluk veya yangınlarınız belki de pek çok misliyle kâbir âleminizde kıyâmete kadar devam etmeyecek mi?

Daha sonrasında da benzeriyle devam etmeyecek mi?

Niye cehennem?… Cehennemde neler olacak?… Kim sizi cehenneme atacak?… Bundan zevk alacak biri mi var sanki!. Böyle biri yoksa; hâlâ yaşayacağınız cehennemin nereden kaynaklanacağını göremiyor musunuz?

Bugün sizi yangınlara düşüren, cehennemi yaşatan dışardan biri mi ki; yarın da size cehennemi yaşatacak dışardan biri olsun?

Hâlâ SİSTEM ve DÜZENİ kavrayamıyor musunuz?

“Ellerinizle yaptıklarınızın sonuçlarını yaşamak” üzere kurulu “Allah yaratısı sistem ve düzenin” kurallarıyla kesin bağımlı olduğumuzu hâlâ idrâk etmeyecek misiniz?

“Elleriniz” yalnızca BEYNİNİZİN aracıdır; dolayısıyla, yaşadıklarınızın tümü, beyninizdeki –aynıyla ruha da kaydı giren- veri tabanınızın sizden açığa çıkışıdır.

İş böyle olduğuna göre, niçin, hâlâ veri tabanınız üzerine eğilip, bugünkü ve yarınki yangınlara neden olan veri tabanınızı gözden geçirip; neden, o verileri yeniden düzenlemiyorsunuz?… Yoksa yangında olmaktan zevk mi duyuyorsunuz?

Ötede bir tanrı ve gelecekteki, onun bilmem neredeki cehennemi kavramından; “âlemlerin sahibi ALLAH, ve O’nun her AN GEÇERLİ sistem ve düzeni” kavrayışına geçemeden sorularınızın cevaplarını alamayacaksınız.

*********************

“Din adamlarından” veya “ilâhîYATÇI”lardan, “ağzından çıkanı kulağı duymayan şeyhlerden” dili yanmışlar; ya da gerçeğin ortaya çıkmasını isteyenler, her yerde yüksek sesle konuşuyorlar:

“KURÂN’a dönün”!.

Dönelim de, nasıl yani?

Nerede ki, oraya dönelim?

-Efendim alın Kurân’ı okuyun!.

-Birâder ben Arapça bilmem ki!… Türkiye’de, ya da İran’da ya da Avrupa veya Amerika’da doğdum… Arapça’yı ne kadar öğrenip bilebilirim?

-Öğren efendim! Gavurca öğreniyorsun ya çıkarın var diye… Bunda da sonsuz çıkarın var; öğren!.

-Peki, Arapça bilenler olarak, Arabistan’dakiler Kurân’ı okumuyor mu? Onlar, babadan olma anadan doğma Arapça konuşup okuyorlar, tahsilini de yapıyorlar! Nihayet, Kurân da kendi dillerinde! Niye, onların anlayıp uyguladığı Kurân ile, senin anladığın, uyguladığın farklı? Onlar senin gibi sonradan olma da değiller!.

Arapça öğrenip okuyunca, ben de Kurân’ı; Suudî Arabistan’daki Arapların, yahut Arapça bilen Afganlıların yahut Afrika’daki Arapça konuşan bilmem ne kabilesinin; ya da Arapça Kurân’ı okuyup, kendi halkına “Kuran zencilerin özgürlüğü için gelmiştir” diyen Amerikalı guruplar gibi mi anlayacağım?

Ana dili Arapça olanlar da dahil, yüzlerce Arapça bilen ve apayrı şeyleri savunan toplumlardaki KURÂN OKUR(???)LARINDAN, hangisi gibi Kurân’a dönelim; ve okuyup anlayıp amel edelim?

-“Canım o kadarını karıştırma, senin aklın ermez!. Sen yalnızca benim yazdığım Kurân Meâlini, KURÂN böyle diyor diye anlayarak oku! Benim dediklerimi yap! Gerisine karışma!… Kurân’a dön!. Yoksa mahvolursun!. Sakın kimseye tâbi olma; yalnızca benim Kurân’ımı, benim kitaplarımı oku”!.

Ne dersiniz arkadaşlar, yalnızca bu kişilerin Kurân meâllerini okuyup, onların anlayışına mı tâbi olalım; yoksa, bir elimize, anlayışına güvendiğimiz bir Kurân meâli; diğer elimize de olayın içyüzüne vâkıf olduğuna inandığımız, “Gazali-Geylanî-Muhyiddin-Rufaî-Bahaüddin” ve daha nice Hak erenlerinin “Kurân’dan ne anladıklarını” dillendiren eserlerini alıp; “ALLAH’ça öğrenmeye çalışıp”, sonuçta kendi yolumuzu, kendi sentezimize göre, kendimiz mi çizelim?

Düşündüklerimizin, yaptıklarımızın sonucuna kendimiz katlanacağımıza; yanlışımıza karşın kimseyi mazeret olarak gösteremeyeceğimize; kâbir âleminde, mezhebin veya tarikatın ya da şeyhin sorulmayacağına göre!

*********************

İnsan beynindeki “düşünce” fonksiyonunun farkında olmadan gelip geçen milyarlar…

“Biz size misâllerle” anlattık dendiği hâlde “KURÂN”da; anlatılanların çoğunun misâl olduğunu anlayamayanların her biri gidiyor, hayâl dünyasından yeni bir hayâl dünyasına; muhtemelen cehennemine!

Zirâ dünyadaki yaşamında ateşi sönmemiş!. Elbette yanında götürüyor, cehennemini oluşturan veri tabanını!

Alevler, içinden sarıyor onu!

“Hanîf” olan, ateşin içine atıldığında, alevler kuşatsa da yanmaz; ateş soğur, makamı gülistan olur Allah emriyle!.

Ahmaksa, gülistanda yanar alev alev, veri tabanından gelen ateşle!. Nereye gitse kurtulamaz cehenneminden, içinden yükselen alevlerden dolayı.

Gündüzünü zulmet eyleyen, beynini kemirip tüketen fikirlerin yangınının, cehennem ateşi olduğunu; alevlerinin beyninden yayılıp tüm bedenini ve çevresini sardığını fark edemez!.

Burada okuduğu 41 “Yâsin”ler onun yangınını söndürmezken...

Burada “OKU”yamadan çektiği “Lâ havle…” onu ateşten kurtaramazken...

Burada “evliyaullah”dan kendisine ulaşan şefâati tepip, onun şefaatiyle cehennemiNden çıkmayı reddederken…

Sanır ki oraya gittiğinde, arkasından gelecek dualar, âyetler kendisini ateşten kurtaracak; koluna girecek(!) bir “veli” onu ateşten çıkartacak!!!.

“OKU”yamadıkların yüzünden burada ateşten çıkamıyor, elinle yaptıkların yüzünden cehennemiNde yanmaya devam ediyorsan…

Burada ilim yollu gelmiş şefâati tepiyorsan; burada, sahip olduklarını sandıkların, hırsın, tamahın yüzünden yanıyor; onların kaygısını çekiyor, para-mal ya da diğer sahip olduklarını sanmanın getireceği yeni ateşleri fark edemiyorsan; koyuver gitsin!…

Yanmana devam et ahmaklar gibi; “elle gelen düğün bayram”; diyerekten.

Bekle ki, bugünkünün kesintisiz devamı olan kâbir cehenneminde, arkandan gelecek paralı “Kurân”, senin ateşini söndürecek; bugün reddettiğin “veli”lerin “Rasul”lerin şefaati seni yarın cehennemden çıkartacak!!!.

“Ham hayâl” derler buna!.

“Sürüden biri daha gitti”, diyecekler ardından!…. “İman”sız!.

Sen hâlâ yaktığın ateşlerin pazarlığını yapadur!… O ateşler birgün seni yakmayacakmış gibi….

*********************

Kozasındaki konuşuyordu kendi kendine…

“Benim kozam güzeldir!… Benim kozamın eşi yoktur!… Benim kozam cennettir!… Benim kozam dünyada bir tanedir”!.

Büyüktü kozası; dünyası!… O kadar büyüktü ki, içinde yiyor, içiyor, sevişiyor; çoluk-çocuk-torun-torba yaşıyorlardı!. Üstelik kozasının dışında onu gözetip koruyan bir tanrısı(?) da vardı!.. Sıkıştığında yönelip yardım istediği!.

Kozalımın dünyası bir dehşetti de… Dünyasındakilerin kralıydı!. Hiç kimseyi beğenmezdi kendinden başka!… Tüm kozalılar gibi!.

Ölünce önce tanrısının yanına gidecekti, onunla konuşacak, yaptıklarını anlatıp hesap verecek; sonra da onun cennetine gidecekti!…

Çoban da mutlu bu arada, dere başında akan suyu seyredip, yüzen yaprakları sayarken… Tanrım sana çok şükür diyordu; beni cennette yaşattığın için!… Aç değildi, açık değildi… Karnı tok, sırtı pekti… Üstelik sağlığı da yerinde!. Kurt ta yok etrafta koyunlarına saldıracak!

Veri tabanının oluşturduğu kozası olan dünyasında; veri tabanının oluşturduğu hayâllerle avunup mutlu olan; kâh da korkan; korkusuyla, vehmiyle korktuğunu oluşturup, onu yaşayan; sonra da “korktuğum başıma geldi”, diyen; yanan, üzülen, kıvranan kozalılar!.

Misâllerin, benzetmelerin, işaretlerin, neye yol gösterdiğini düşünme yeteneği körelmiş; garip, âciz, çaresiz, tutacak el arayan dünyalar!

Kiminin veri tabanı, 5 metreküp kozasını oluşturuyor; kiminin ki 500 m3!… Sonra kozalar birbiriyle savaşıp didişmeye koyuluyor!.

“ALLAH” her şeyden ve beşeri kavramdan münezzeh!… Hiç bir şekilde kayıt kavramı düşünülemeyen, sınırlanmayan!. Tüm beşer kavram ve değer yargılarından âri!. Ne ana-babası var ne de çocuğu!.

Kendi ellerinizle üretip, şekillendirip tapındığınız, sonra da afiyetle yanlışlarını eleştirdiğiniz tanrınızın ahlâkı ile mi ahlâklanacaksınız?

Beşeri düşünce, kavram ve değer yargılarından münezzeh, “Allah” adıyla işaret edilenin ne olduğunu fark etmeye çalışıp, olabildiğince “O”nun ahlâkıyla mı ahlâklanacaksınız!?.

*********************

Dünün gelişmemiş beyinlerine, dar kafalılarına, şeklin ötesini düşünemeyen mukallitlerine, bugün ne gözle bakıyorsunuz?

Meselâ, “dünya tepsi gibi düzdür, kenarına gidersen boşluğa düşersin”, diyenlere; “Kurânda yazıyor, Allahın eli vardır” diyerek gökte büyük bir pençe el arayanlara… Kurân’ın temelinin benzetme ve işaretler üzerine kurulduğunu fark edemeyen gelişmemiş beyinlere…

Acaba, yarın da, nasıl bakılacak bugünün dar kafalılarına, gelişmemiş beyinlerine!…

Evrenin boyutsallığını ve algılama araçlarına göre farklı katmanlar ihtiva ettiğini fark edemeyenlere!

Farklı yaratık türlerinin algılama sistemlerine göre farklı evrenlerin söz konusu olduğunu; evrenin başı sonu olmadığını; yalnızca sürekli dönüşümlerin süregittiğini her an yeni bir şanda olarak; gerçekte baş-son kavramlarının göresel olduğunu anlamayanlara!

İnsanın dünyasının, kendisiyle beraber sonsuza dek süreceğini; cehennem ve cennetini bu dünyasıyla yaşayacağını kavrayamayan beyinlere!

*********************

Lûtfen bakmayın bize sakın, gökteki göksüzler, yerdeki yersizler! Değerlendirme yapmayın bizler hakkında!… Değmeyiz!.

Biz, kendi minik dünyamızda, küçük mutluluklarla ya da üzüntülerle yaşamımızı kâh cennet kâh da cehennem eden; evrendeki yerinden ruhunun bile haberi olmayan kozalarımızın imparatorlarıyız!!!.

Tek yaptığımız, kendi cehalet karamızla önümüze gelene kara sürerek, onun seviyemize düştüğünü sanmaktır!.

Kafamızda yarattığımız tanrımızla çok mutluyuz biz, zaman zaman onu beğenmesek, eleştirsek de!.

Çöle sosyal düzen kuralları getirdiğini sandığımız peygamber(?), ona gökten inen bir melek ve nihayet gökteki tanrımız ile geçinip gidiyoruz işte!

Ne genetiğin evrensel duygusuz hükümranlığından haberimiz var; ne de genetiğin evrensel boyutlardaki yapısını düzenlemiş olan evrensel tek şuurdan!.

Kozamdaki ben, gökteki dev pençe eli olan tanrım; sahip olduklarım(!?), ve onları yitirmekten dolayı yangınlarım, cehennemim!.. Ha, bir de, tabiatıma uygun ele geçirdiklerimden dolayı hayalimde yaşadığım cennetim!.

Sakın arkanıza dönüp bize bakmayın yarınlardakiler; gökteki göksüzler; yerdeki yersizler!… Zamansız ve Mekânsızın ahlâkıyla ahlâklanmış olarak varlığı devam edenler!

*********************

Onlar, bıktılar yobaz din adamlarının mukalliti olmaktan!…

İsyan ettiler!

Artık, aydın(!) din adamı(?) MUKALLİTİ olmak istiyorlardı!

Onların, “düşünen insan” olmak, gibi bir sorunları yoktu ki!.

*********************

Bazen canı yazmak istemiyor insanın…

Çünkü, yazdıklarının belki de kendini tatminden öteye gitmediğini görüyor… Belki de, onların, yalnızca yazılması gerekli olduğu için yazılmış olduğunu müşahede ediyor…

Her toplum lâyık olduklarıyla yaşar ve kendi türünden birinin peşine takılır!… Tilkiler, çıkar peşinde koşar dün olduğu gibi bugün de… Akbabalar, ölmüş aslan beklentisindedir!

Okunmayan kitabın önünde açık durması, kitaba eziyettir!

Tüm yaşamının bir rüya olduğunu farketmeyip; yalnızca uyuduğunda gördüğünün rüya olduğu, sanısıyla yaşayan… Mutluluğun ve azabın, hep rüyalarla oluştuğunu; yani hayâlden başka bir yerde olmadığını fark edemeyen…

Doğal işlevini yapan meleklerin, bu işlevlerinin, veri tabanına göre kişiye her an çeşitli hayâller yaşattığını kavrayamayan, neylesin senin yazdığın yaşamın gerçeğini!

Varoluş amacının ne olduğunu, benzetmelerden yola çıkarak, tahayyülünde var kıldığı tanrısında, onun cennet ya da cehenneminde arayanları rahatsız etmeyin; yaradılış amaçlarındaki görevlerini yapıyorlar!.

Gökteki göksüzler ve devamı yerdeki yersizler, İllîyin’den seyrediyorlar, âlâ refîkleriyle… Kapasiteniz yeterli ise, katılın onlara zamansız ve mekânsız, beşerî değerler yargısız olarak!

Ya da, devam edin dedikodularınıza; her kendiniz gibi olmayana çamur atarak!. Nefret, dedikodu ve gıybet gıdalarından meydana gelen irin ve zakkumla beslendiğiniz cehenneminizde!.

*********************

Bilincimdeki ben, ASLA değilim bir başkasının bilincindeki ben!.

Bilincindeki sen, asla değilsin benim ya da bir başkasının bilincindeki sen!.

Ben, veri tabanına göre oluşmuş bir hayâlden başka bir şey değilim senin bilincinde!… Ve sen, veri tabanına göre oluşturduğun kendi tasavvur ve hayâline demedesin, Ahmed Hulûsi!.

Oysa, ebeden beni tanıman mümkün değil!

Sen de, benim için öyle!.

Eğer anlarsan bu anlatmak istediğimi, fark edersin ki, her an daima yanlızca hayâlindeki kişilerle berabersin; asla karşındakiyle değil! Bu dünya yaşamında da böyle, ötesinde de…

Herkes, veri tabanına göre kendi hayâl dünyasında yaşamada!. Başkalarını da, tanıdığını sanarak, onlar hakkında budalaca yorumlarla yorulup, ömür tüketmede!.

Oysa, o yorumlarının tümü, karşısındakine değil; kendi hayâlinde yarattığı ve karşısınındakinin adını taktığı kendi hayalindeki yarattığına; yani kendine dönük!… Asla karşısındakine ulaşmıyor!.

Her birim, karşısındaki sûrete göre veri tabanının oluşturduğu hayâl dünyasındaki kişileri yorumlayıp; veri tabanına GÖRE onları değerlendirerek, cehennem ya da cennetinde yaşamada!.

Akıllı insan, şimdiden cenneti yaşar “ALLAH”a teslim olarak…

Ahmak da, her şeyin ille de kendi arzuladığı gibi olmasını istemede devam ederek cehennem eder yaşamını!.

[1] Arzu edenler bu yazıyı Ahmed Hulûsi’nin “Sistemin Seslenişi 2” kitabından okuyabilirler.


Hz. MUHAMMED NEYİ 'OKU'DU

Hz. MUHAMMED

NEYİ

“OKU”DU

İÇİNDEKİLER

S U N U

EVRENİN GERÇEĞİ

BİLİMSEL VERİLERLE DÜŞÜNEBİLMEK

EVRENSEL ÖZ ve ÖZÜMÜZ

"Ü M M i"nin "OKU"ması

"ÜMMÎ"ler KİMLERDİR?

"OKU"YABİLMEK

"HANÎF " İNANCI

"FÂTIR" ve FITRAT DİNİ

"ALLAH" İSMİ,

"CÜZ KAVRAMINI KABUL ETMEZ!

"ALLAH" a NİÇİN

"TANRI" DENMEZ?

İSİM, İÇERİĞİNİ NE KADAR ANLATIR?

İLK ÂYETLER

MELEK ve RUH HAKKINDA

BEYNİN ALGILADIĞI EVREN

CİBRÎL NİÇİN "SIKTI"?

NİÇİN KAN PIHTISI?

NİÇİN "BİSMİRAB"?

"SEMÂVİ DİNLER" YANLIŞI

SİSTEMİN "OKU"NMASINA...

BOYUTLAR HAKKINDA

Hz. MUHAMMED'İ TANIYAMAYANLAR

Hz. MUHAMMED, ALLAH "RESÛLÜ"DÜR, CİBRÎL ELÇİSİ DEĞİL !

SİSTEMİ "OKU"MAK

BESMELE HAKKINDA

FÂTİHA: "HAMD"I ALLAH YAPAR!

CEHENNEM, RAHMETTİR!

"DİN GÜNÜ" NE ZAMANDIR?

"KULLUK" NEDİR?

"HİDÂYET" NEDİR, NASIL OLUŞUR?

KORUNMAK iÇİN "MÜTTAKİLER"

TAKVÂ

GAYB NEDİR?

ÇOK YÖNLÜ NAMAZ

"İNFAK"ın SEBEPLERİ

DİNLER Mİ, "DİN" Mİ?!

ÖLÜMÖTESİNE "İKAN" NEDİR?

SİSTEME DAİR BİR AÇIKLAMA

S O N S Ö Z

"ALLAH iNDİNDE DİN iSLÂM’DIR!."

(3-19)

"KİM, iSLÂM'DAN GAYRI DİN EDİNİRSE, BU,KESİNLİKLE GEÇERLİ OLMAZ."

(3-85)

"MUHAMMED, ALLAH RASÛLÜ VE SON NEBÎ’DİR." (33-40)

SORU, İLMİN YARISIDIR.

Hz.Muhammed (S.a.v)

"B"ismillah'ir Rahman'ir Rahim

İkrâ bismi rabbik'elleziy halâk

Halâkal insâne min alâk

İkrâ, ve rabbükel ekrem

elleziy alleme bil Kalem;

Allemel insâne mâ lem ya'lem.”

“B"ismillah'ir Rahman'ir Rahim

El hamdu lillahi rabbil âlemiyn

Er Rahmân'ir Rahiym

Mâliki yevmid din

İyyâke na'budu ve iyyâke nestaıyn

Ihdına's sırât'el mustakıym

sırât'elleziyne en'amte aleyhim;

gayrıl mağdûbi aleyhim ve laddâalliyn.

"B"ismillah'ir Rahman'ir Rahiym

Elîf, Lâam, Mîîîm

Zâlik'el Kitâbu lâ reybe fiyh;

hüden lilmuttakıyn..

Elleziyne yu'minûne bilgaybı,

ve yukıymun'es salâte,

ve mimmâ rezaknâhüm yünfikun;

velleziyne yüminûne bimâ ünzile

ileyke ve mâ ünzile min kablik;

ve bil'âhıreti hüm yukınûn...

Ülâike alâ hüden min rabbihim ve ülâike hûmul muflihun

"EDEP, HADDİNİ BİLMEKTİR"

Ahmed Hulusi

Eline yazılı metin verilmeyen Hz. Muhammed'den neyi "OKU"ması istendi?..

"ÜMMİ"nin mânâsı nedir?

"Cebrail" niçin ve nasıl “SIKTI”..?

"FÂTİHA" sûresinin "SIR" mânâları...

"HİDÂYET" nereden ve nasıl gelir?...

"FÂTIR"ın mânâsı niçin çok önemlidir?

Kur'ân ve Hadis temeline dayalı İslâm Dini’ni çağdaş bilimler eşliğinde yepyeni yönleriyle farketmek ve yeni ufuklar edinmek istiyorsanız, hemen okumaya başlayın!.

Bırakamayacak; "OKU"yacaksınız!...

Neleri neleri...

KİTSAN

S U N U

Çok değerli, düşünen Dostlarım..

Bu kitabımızda, belki de bugüne kadar hiç aklınıza gelmemiş bir konuyu düşünü dünyanıza sergilemeye çalışacağız...

Elbette ki, kitabın kapağında okuduğunuz isim, bu konuya ışık tutuyor... Acaba Hazreti "Muhammmed Neyi “OKU”DU" ?..

Bilindiği üzere, Hazreti Muhammed iki yılı aşkın bir süre, içinde yaşadığı düşünsel durum nedeniyle, Hıra Tepesindeki mağarada, inzivaya çekilmişti...

Bu süreç içindeyken, Kur'an-ı Kerim’in ilk âyeti olan "İKRA" hükmü kendisine tebliğ oldu Cebrail isimli melek tarafından!..

-"İKRA !...."

-"O K U !.."

Ama, bu tebliğ anında kendisine verilmiş herhangi bir yazılı metin yoktu!...

"OKU"MASI isteniyordu; ancak eline verilmiş bir alfabetik yazıt sözkonusu değildi..?

Öyle ise neyi "OKU"YACAKTI ?...

"O K U" dendiğine; "O K U"ması gerektiğine; ve "O K U"yacağı herhangi bir yazılı alfabetik metin olmadığına göre...

Acaba, "O K U"ması istenilen "ŞEY" ne idi ?...

"Ü M M Î" olan Hazreti Muhammed Aleyhisselâm,

"OKU” yabilenlerden değilim, okuyamıyorum"

cevabını vermişti, Cebrâil isimli meleğe...

Ortada, kağıt, deri, kemik üzerine yazılı olarak inmiş herhangi bir metin olmadığına göre; elbette ki, burada işaret edilen husus, bizim bildiğimiz mânâda okuyup-yazma değildi !.

Öyle ise, burada sözkonusu edilen "Ü M M Î"lik, genelde anlaşılan mânâsıyla, yazılı bir metni okuyamama değildir !..

Bu takdirde, "Ü M M Î"lik nedir?...

Kimler "Ü M M Î"dir..?

"Ü M M Î”ikten kurtulmanın yolu nedir?...

"Ü M M Î" olduğu için "O K U"yamayan Hazreti Muhammed Aleyhisselâm, "İ K R A" hükmünce "O K U"duktan sonra, hâlâ "Ü M MÎ" miydi ?...

Değerli düşünen Dostlarım...

İşte bu kitabımızda, müşahedemiz nispetinde; elden geldiğince, sırf iman yoluyla kendilerine nakledilenleri olduğu gibi kabul edip, üzerlerinde yoruma girmek istemeyen kardeşlerimizi de fazla sarsmayacak bir biçimde; yukarıdaki soruların cevaplarını açıklamaya çalışacağız...

Elbette ki, bütün yazacaklarımız, Rabbimizin bize ihsan ettiği ilim, nasib ettiği müşahede nispetinde olacaktır... Muhakkak ki, her bilgi sahibinin fevkinde daha başkaları vardır...

Biz de bu yazdıklarımızla, dostlarımızın daha üst bilgi ve düşünü basamaklarına ulaşması için vesile olursak, bu görevi bize ihsan ettiği için Rabbimize şükrederiz...

Dileriz ki, Allah, ilmin sonsuz basamaklarında, tüm yaşamımız boyunca yükselmeyi ve o ilimden günlük yaşamımızda yararlanmayı nasip etsin..

Buyurun önce "Evrenin gerçeğine";

ve sonra da; Hazreti Muhammed Mustafa Aleyhisselâm’ın "OKU"duklarından, bize bildirilenlerin bazılarına.

AHMED HULÛSİ

EVRENİN GERÇEĞİ

Değerli dostlarım, kitabımızın ana konusuna geçmeden önce çağdaş bilimler eşliğindeki bazı tespitlerden sözetmek istiyorum..

İnsanoğlunu asırlardır düşündüren ve kesin cevabı da bir türlü verilemeyen bir soru vardır;

Evren nedir; ben neyim; ve evrenle bağlantı noktam nedir?..

Sayısız düşünür, bilim adamı ve tasavvuf ehli kişi, bu konuda kendi kapasitelerine göre pek çok cevaplar getirmelerine rağmen; gene de herkesi tatmin edebilecek güçte ortak cevabı düşünü dünyasına sergileyememişlerdir..

Önce, bazı ünlü tasavvuf ehli kişilerin, evrenin yapısı hakkındaki görüşlerine birkaç cümle ile değinelim...

"Bütün âlemlerin aslı hayâldir!.."

"Tüm mevcudât TEK bir yapıdır!.."

"Varolan TEK bir varlık vardır, O da ALLAH'tır!."

"Sen iki görüyorsan, bu gözündeki şaşılıktandır; varolan sadece BİR'dir!."...

Herhangi bir yanlış anlamaya yol açmamak için, sadece ünlü tasavvuf ehli kişilerin fikirleridir bu cümleler, demekle yetinip, söyleyenlerin isimlerini yazmıyorum... Arzu edenler bu fikirlerin kimlere ait olduklarını konuyla ilgili eserlerde bulabilirler..

Şimdi bu cümlelerde, mecaz yollu anlatılmak istenen hususlara, çağdaş bilimler ışığında yaklaşmaya çalışalım..

Biliyoruz ki insan, evreni, beş duyusuyla algılar. Dolayısıyla, insanın, beş duyusunun oluşturduğu evreni ile; bir hayvanın ya da insanötesi herhangi bir varlığın, duyu organlarının kapasitesine GÖRE algılanan evreni, elbette ki birbirinden son derece farklıdır!.

Bunu, basit bir misâlle açıklayalım... insan gözü, 4000 angström ile 7000A arasındaki dalgaları değerlendirerek beyne yollar; ve bu dalgalar, beyinde bir görüntü şeklinde değerlendirilir.. Biz de, beynimizin programlandığı şekilde değerlendirdiği bu dalgaları yayan veya aksettiren nesneleri "var" kabul eder, bunların dışındakileri ise " yok" sayarız.

İşte, gerçeği görememe hususundaki yanlışımız, bu noktada başlamaktadır...

Gözümüzün algılayamadığı, sayısız-sonsuz dalgaboyu skalasından son derece minik bir kesiti algıladığımız halde,her şeyi algıladıklarımızdan ibaret sanıyor; ve her şeyi, bu sınırların içinde varsayıp, değerlendirmeye çalışıyoruz!...

Oysa, gerçekte, evren, sonsuz-sınırsız dalgaboylarından, ya da bir diğer ifade ile kuantlardan oluşan bir yapıdır; ki, bu algıladığımız kesit içindekiler, okyanusta bir damla bile değildir!..

İkinci olarak; anlaşılması zorunlu bir diğer husus da şudur:

Gözümüzün beyne ulaştırdığı 4000-7000 A arası dalgaboyları bir anlam taşıdığına göre; bütün dalga boyları ve boyutları ile tüm Evren, bir anlam ifade eden BÜTÜNSELLİĞE sahiptir!.. Ne çare ki, bizim algılama araçlarımızın sınırlılığı, bu EVRENİN BÜTÜNSELLİĞİNİ değerlendirmekten bizi mahrum bırakmaktadır.

Demek oluyor ki...

Beynimizin, belirli, şartlanma yollu edindiği programlarla bloke olması, bizi kısıtlıyor ve...Kesitsel algılama araçlarına (beşduyu) sahip olmamız, ve her şeyi İLLE DE beş duyu ile değerlendirme şartlanmamız, çokluk görüntüsü veren orijinal TEK'i bir türlü algılayamamamıza sebep olmakta!.

Oysa, bilimsel olarak biliyoruz ki, atom boyutunda değerlendirme aracımız ya da duyumuz olsaydı, "hepimiz BİR" olacaktık..

Bunu da anlatmak için şöyle bir misâl vereyim:

Bulunduğunuz odayı, tavanını açmak suretiyle, bir milyar defa büyütme kapasitesine sahip elektron mikroskobunun lamına koyun ve sonra da objektifinden bakın... Bir milyarlık büyütme kapasitesi, bize atomları görme olanağını verecektir... Bu takdirde, artık biz, o odadaki çeşitli isimler taktığımız eşyayı değil; demir, bakır, çinko, hidrojen, azot, oksijen vesaire gibi pekçok atomlardan ibaret, homojen bir kütleyi göreceğiz..

Göz aracıyla aynı odaya bakan beyin, az önce bir çok eşyanın varlığından söz ederken; elektron mikroskobu aracılığıyla aynı odaya bakan beyin sayısız eşyadan değil, homojen atomik bileşik bir kütleden söz edecektir; ki artık, "pek çok", sadece, "yüzküsur" atom türüne dönüşmüştür nazarımızda!..

Şayet, beynin kullandığı algılama aracı, bir milyar defa büyütme kapasitesi yerine, bir trilyon, ya da yüz katrilyon gibi rakkamlara çıksa ne olur?...

Bu takdirde öyle bir noktaya geliriz ki, evrende varolduğunu kabul ettiğimiz herşeyin, o şeye bakan algılama aracının kapasitesinden doğan, imgesel bir varlık olduğunu idrak ederiz!

İşte varolduğu, beyin tarafından kabul edilen her şey, beynin kesitsel algılama araçlarına GÖREdir; ve o görüntülerin her biri, kesitsel verilerin imajlarıdır!..

Bu tespit bizi nereye götürür?...

Madde - hücre - molekül - atom - nötron - kuark - kuant "boyutsal özeinim" ile karşımıza öyle bir TEKİL yapı çıkar ki, artık, bu TEK'ten başka bir şeyin varlığı düşünülemez!..

Kısacası, "Evren" ismiyle işaret ettiğimiz varlık, gerçekte öyle bir TEK'edayanmaktadır ki; ki, siz ona ne isim verirseniz veriniz; O'ndan başkasına "Evren" ismi ardında yer yoktur!..

Algılayabildiğimiz kadarıyla, bir özelliği "Salt Bilinç"; diğer bir özelliği de "Evrensel Enerji" olan bu TEK, "Evren" ismiyle tanımladığımız yapı olarak, zaman kavramının olmadığı bir mânâda, her an kendi sistemiyle yaşamını sürdürmektedir..

Bize düşen ise, şayet elimizden geliyorsa, bu yapıdaki yerimizi anlamaktan ibarettir.

BİLİMSEL VERİLERLE DÜŞÜNEBİLMEK

Evrenin, sonsuz dalga boyundan meydana gelen, bilemediğimiz sayıdaki boyutta olan gerçek yapısına karşın; insanın, sadece kesitsel algılama araçlarıyla (beş duyu) değerlendirme yapmak zorunda olması nedeniyle; gerçekte, asla "EVREN"den söz edilemeyeceği; ancak "İnsanın evreni”nden bahsedilebileceği, kesinlik kazanmıştır!.

İşte acı ama kesin olan bu gerçek karşısında, insan için geriye ne kalıyor?

Beş duyu sınırlarıyla kayıtlı insan beyinlerinin, bilimsel veriler ve bulgular eşliğinde, yeni düşünce sistemleri ile çevresini ve içinde yaşadığı boyutun gerçeklerini doğruya en yakın biçimde tespit edebilmek.. İşte sorunumuz burada başlıyor...

Teknoloji ne kadar gelişirse gelişsin, beşduyunun kendisine ulaştırdıklarıyla değerlendirme yapmak mecburiyetiyle yüzyüze olan beyin, günümüzde şu gerçeği tespit etmektedir.

Algılanan boyutların ötesinde, sayısız boyutlar ve o boyutlara ait sayısız değerler, ve o değerlerle, kendine özgü canlılık sahibi sayısız türler mevcuttur!

Öyle ise biz, bilimsel verilerin doğrultusunda düşünürsek, göreceğiz ki, bizim madde boyutumuzun dışında; kendi madde boyutlarında, fakat bize GÖRE ışınsal yapılı canlılar ortamı hadsiz hesapsızdır...

Evren, tümüyle ışınsal yapı orijinlidir de; biz, " madde" âleminde mi yaşıyoruz?...

Bu konuda en önemli soru ile karşı karşıyayız şu anda!. Ve cevabının anlaşılması da oldukça güçtür...

Soruyu biraz daha açalım...

Evrende, "madde" âlemimiz, ve "madde olmayan" âlemler mi var?... Canlılar, sadece "madde" âleminde mi var?...

Bilimsel veriler gösteriyor ki, makrokozmos denilen kozmolojik sistemlerden, mirokozmos denilen müonlara - kuantlara kadar -yardımcı araçlarla da olsa - göz veri sınırları içersinde kalan herşey, birbirini meydana getiren terkipsel katmanlardır..

Oysa bu katmanların her biri, kendi katman algılayıcısına GÖRE maddedir!.. Yani, “madde” ve “maddeötesi” kavramı tamamıyla algılayıcısının kapasitesine GÖRE değişen, "GÖRESEL KAVRAM"dır!..

Bizim algılama araçlarımızın iki puan üstündeki algılama araçlarına sahip birimler için, bizim dünyamız ve yapımız, maddeötesi iken; bizim iki puan altımızdaki algılama araçlarına sahip bir başka türe göre, yaşadığımız ortam, mevcut bile değildir!...

Bir hücre ya da bir bakteri, bilinci itibariyle, bizim varlığımızdan bile haberdar değilken; önümüzde böyle bir örnek mevcutken; biz nasıl olur da, içinde yaşadığımız ortamda, bizden başka canlı-bilinçli varlıkların mevcut olmadığını iddia edebiliriz?...

Algılayabildiğimiz kadarıyla, ister dalgasal birikim, ister kuantsal yapı olarak ele alalım, gerçekçi düşünce bizi, sayısız canlı-bilinçli birimler ve birikimler evreninde yaşadığımız sonucuna götürmektedir...

Ancak ne var ki, biz, kendimizi henüz l9. yüzyılın, gelişmemişlikten kabullenilen madde ve maddecilik şartlanmasından arındıramadığımız ve çağdaş düşünce sistemi içinde yer alamadığımız için; Evrene ait gerçekler ve değerler boyutuna sıçrama yapamıyor, her şeyi dar madde sınırları içerisinde çözümleyip, değerlendirmeye çalışıyoruz.

Şunu artık kesin olarak bilmeli ve idrak etmeliyiz ki; kuantsal yapı boyutundan, “madde” adını taktığımız “beşduyu boyutu”na, ve daha "ÜSTMADDE" boyutuna kadar, her terkipsel yapının, kendine özgü bilinci ve değerleri mevcuttur!... Biz, bu gerçeği idrak ettiğimiz ve üzerinde araştırmalarımızı sürdürdüğümüz ölçüde, bu bilinç birimleriyle iletişim kurma imkânına sahip olabiliriz. Dar görüşlülüğün ifadesi olan inkâr ise, evrende kör bir bilinç olarak yaşamaktan başka bir şey kazandırmaz.

Geniş ve kapsamlı düşünen insana yakışan şey, inkar değil, bilimsel düşüncedir.

Ölümötesi yaşam gerçeği; bilincin, maddeötesi yapısından kaynaklanan ve her boyutta, terkipsel yapısına göre sonsuz devam eden orijinalitesinden kaynaklanmaktadır... Zira, bilinç, maddeden değil, maddeyi oluşturan Evrensel Orijinden kaynaklanmaktadır.. Evrensel, kuantsal orijinli bilincin, madde boyutundan bedende, beyinde ulaştığı form ve kapasitenin, maddenin tükenişiyle birlikte, yeniden bir alt -ya da bir üst- boyutta ışınsal yapısıyla yaşamına devam etmesi kaçınılmaz bir son, ya da devamdır...

Öyle ise, düşünce ufkumuzu madde sınırlarının ötesinde, boyutsal derinliğe ulaştırabiliyor muyuz?...

EVRENSEL ÖZ ve ÖZÜMÜZ

İnsanın, asla evrenden söz edemeyeceğini; "Evren" ismi altında anlatılmak istenen şeyin, ancak ve sadece kesitsel algılama araçları beş duyuya dayanan "insanın evreni" olduğunu anlatmıştık...

Daha sonra da, "madde" diye bir şeyin gerçekte var olmadığını; "madde" tespitini dahi beş duyuya dayanan algılama araçlarının yaptığını; başka algılama araçlarının da başka "madde"ler tespiti yapabileceğini açıklamaya çalışmış; ve her algılama aracına GÖRE değişen sayısız "madde" alemleri vardır; ki onlar, bize göre, hep "madde ötesi" âlemlerdir, demiştik..

İnsan, beş duyu verileriyle evreni tanıyamayacağına göre; insan, evren içi bir varlık olduğuna göre; Evrende, her şey madde ötesi dalgalardan, ya da kuantsal yapıya dayanan çeşitli frekanstaki, çeşitli anlamları kapsamında bulunduran birimler olduğuna, göre; bu takdirde özü itibariyle "insan" nedir?

Gözden öze yönelebilenlere, gözden öze geçebilenlere, beyinlerini beş duyu verileriyle bloke olmaktan kurtarıp, derin ve kapsamlı düşünce yoluyla, madde sanısından "Evrensel Öz"e doğru, bilim artı sezgi gücüyle kullanabilenlere göre...

Evrende mevcut olan her birim, yapısına ve algılama aracına göre yer aldığı katmanda, tüm evrensel özdeğerlere sahiptir. "Evrensel öz"e sahip bulunan her birim, kendi algılama araçlarının oluşturduğu katmanda yaşadığı sürece, o katman kendi "madde" dünyası olarak mevcuttur; diğer katmanlar ise, "yok" hükmünü alır algılama aracının kapasite yetersizliği dolayısıyla!.

Gerçekte, Evrende mevcut bulunan her şey, aynı özden meydana geldiği için, ister yaratan güç denilsin, ister günümüz deyişiyle "Salt Bilinç" diyelim bu Evrensel kudret ve ilim, halogramik bir biçimde, evrenin her katmanındaki her birimin her noktasında aynı şekilde mevcuttur!.

Evrene, aynı özden meydana gelmiş değişik terkiplerdeki sayısız türün algılama araçlarından bakışı bir yana koyup da; tüm algılama araçlarının kapasitesine sahip tek bir algılama aracıyla, Özden yapıya doğrultusunda bakabilirsek, algılarız ki, canlı, sonsuz, sınırsız, ilim ve kudret sahibi, kendi varlığı dışında başka bir şeyden söz edilmesi mümkün olmayan "TEK"ten başka bir şey mevcut değildir; ki artık siz, "O"'na ne isim isterseniz veriniz!.

Bugünkü bilimsel değerlendirmeler, geçtiğimiz binlerle yıllık süreç içinde mevcut olmadığı için, o günün gözden öze yönelenleri, beş duyunun kesitsel verileri üstüne, beş duyu ötesi algılama sistemlerini de devreye sokarak, bu gerçeklere önemli ölçüde ulaşmışlar; ancak ne var ki, kendi lisanları ile, "mecaz yollu" bu gerçekleri dile getirmişlerdir.

"Evrenin tek bir ruhtan meydana geldiğini", "herşeyin varlığının bu tek ruh ile mevcut ve devam etmekte olduğunu", "insanın, özünde mevcut olan bu ruhu, dışarıda aramasının boş bir şey olacağını" vurgulayan öze ermişler, ne yazık ki kendilerini gözle sınırlayanlar tarafından anlaşılamamışlardır.

Evren, özü itibariyle tek ve tümel bir bilinç ve güç olduğuna, gerçekte sonsuz-sınırsız yapısına, ve her birimin kendi ilmi ve kudretiyle, ve gene kendi varlığıyla varolduğuna göre, insan için evrenin gerçeğine vardırıcı tek yol, gene insanın kendi bilinci ve özüdür.

İster, tüme varış; ister, tümden geliş sistemleriyle hareket edelim, öncelik hep "tüm"dedir!.. "Tüm"ü bilmezseniz, bilmediğinize varamazsınız!. "Tüm"ü bilmezseniz, tümden gelim olanaksızdır!. Öyle ise her koşulda, öncelikle bilinmesi zorunlu olan "TÜM"dür!..

"Madde"miz, beşduyu verilerine göre mevcut olan bir katman olduğuna göre; algılama araçları değiştikçe "maddeler"de değişeceğine göre; bu hükmü veren bilinç, kesinlikle anlaşılır ki madde değildir!...

Bilinç, madde olmadığına göre; "Evrensel Öz"den meydana gelmiş, "Evrensel Öz"le mevcut, ancak yapısını henüz değerlendiremediğimiz, meçhul frekanslı dalgaboyudur!..

Ve bu gerçeğe göre biz, Evrendeki, göz boyutuna göre, milyarlarca galaksiden bir galakside, yüzmilyarlarca yıldızdan birinin bir uydusunda yaşamakta olan, milyarca bedenden bir et-kemik beden değil; varlığını "Evrensel Öz"den alan, ve "O" öz ile varolan bir bilinç titreşimiyiz!.

Beşduyu sınırlamaları dolayısıyla, "madde" diye isimlendirdiğimiz her şey dahi, değişik frekanslardaki ışınsal yapıdan başka bir şey değildir!....

Ne var ki, "Evrensel Öz"ü halogramik bir biçimde varlığında bulunduran; ve hatta o "Evrensel Öz"ün mevcudiyetiyle var olan; halogramik bir biçimde öz sahibi ışınsal yapı olan varlığımıza, bizden öncekiler "RUH" adını takmışlardır.

Öyle ise, insan için, "yok olma" anlamında "ölüm" asla söz konusu olmayıp; olay, kişinin bilincinin, madde boyutundan, halogramik ışınsal beden boyutuna sıçramasıdır; ya da eskilerin tanımlamasıyla. "Ruhlar Âlemine geçiş" söz konusudur.. Ve bu halogramik ışınsal özellikli beden için, ışınsal evrende, eriştiği algılama kapasitesiyle, bu kapasiteye bağlı katmanda sonsuza dek yaşam mevcuttur.

"Ü M M i"nin "OKU"ması

Kur'ân-ı Kerim’in ilk gelen âyeti ve hükmü "İkra"dır!...

"İKRA" hitâbının şeklen kendisine nasıl ulaştığını ve o anda neler hissettiğini önce Hazreti Muhammed aleyhisselamın ağzından dinleyelim...

Cebrail Aleyhisselâm isimli melek nasıl gelmiş; nasıl "OKU" demiş; nasıl "SIKMIŞ"; ardından neler hissedilmiş; bütün bunları önce umuma anlatış şekliyle sahih hadislerden görelim, okuyalım...

Sonra bugüne kadar elimize geçmiş tüm verilerin üzerinde duralim..

Sonra da, üzerinde sesli düşünmeye başlayalım...

Sahihi Buhari' de ve Sahihi Müslim'de nakledilen hadisi şerif şöyle:

“Rasûlu Ekrem sallallahu aleyhi vesellem, evvela gerçekleşen rüyalar görmeye başlamıştı...

Bir rüya görmezdi ki, fecri sâbit gibi zuhur etmiş olmasın..

Sonra halvetten hoşlanır oldu,.. Hıra tepesindeki mağaraya çekilip, birçok gece, orada kulluk ederdi!.. Bunun için de, azığını yanında götürürdü...

Sonra tekrar hazreti Hatice'nin yanına gelir, bir miktar azık alır, gene giderdi...

Nihayet bir gün Hıra tepesindeyken, Ona, Hak geldi!...

Şöyle ki...

Kendisine, bir melek geldi ve “İKRA'“ - “OKU” dedi... O da...

-Ben OKUYANLARDAN değilim!...

Cevabını verdi.

Rasûlullah şöyle buyurdu:

-Bu cevap üzerine melek hemen beni tuttu ve vücudumu sarıp öylesine sıktı ki, tâkâtım neredeyse tükeniyordu..

Sonra gene salıverdi ve “İKRA'“ - “OKU” dedi!...

Ben de:

"Ben okuyanlardan değilim" dedim...

Der demez beni yine tuttu ve öyle bir sıktı ki, canıma tak dedi... ve salıverdi ve tekrar;

“İKRA'“ dedi...

Ben de yine;

"Okuyanlardan değilim", değilim, dedim..

Binâenaleyh, beni üçüncü defa, yine sıktı, sonra bıraktı, ve derhal:

"OKU!...Seni halk eden Rabbinin adıyla OKU" âyetlerini okudu...

Bundan sonra Rasûlullah evine avdet etti... Yüreği oynuyordu!... Hazreti Hatice'nin yanına girdi; "beni örtün, örtün"; dedi... Örttüler!..

Nihayet heyecanı geçti, o zaman HazretiHatice'ye durumu anlatıp;

-Kendimden cidden korktum. buyurdu...

Hatice:

-Hayır, vallahi Cenâb-ı Allah hiç bir vakit seni perişan etmez... Sen, akrabana iyilik eder, külfetlere tahammül edersin, yoku kazanır, yoksulu kazandırırsın... Misafire ikram eder, ihtiyaç duyanlara yardım edersin...

Ve bundan sonra , onu alıp, amcazadesi Meleketül Nevfel'e götürdü.

Varaka, adıyla da bilinen Nevfel câhiliyet zamanında iken, nasraniyeti kabul etmiş bir zât idi... İbranice yazmasını bilir ve ilamaşâallah İbranice İncil yazardı...

Artık pek ihtiyarlamış ve a'ma olmuştu..

Yanına varınca Hatice:

-Amcazadem, bak biraderzadeni bir dinle... dedi.

Varaka sordu:

-Biraderzadem ne görüyorsun? ... dedi.

Rasûlullah gördüklerini anlattır...Bunun üzerine Varaka,

-Bu o namustur ki, Cenâb-ı Allah, Musa’ya indirmiş idi!.. Ne olurdu ben genç olsaydım ve kavminin seni çıkaracağı zaman sağ olaydım! ... dedi.

Rasûlullah sordu;

-Acaib !.. Onlar beni çıkaracaklar da mı?.. Varaka;

-Evet senin getirdiğin gibi bir şeyi getiren hiç bir insan yoktur ki, düşmanlığa mâruz kalmasın ve bulunduğu yerden çıkartılmasın..

Eğer o gününe yetişirsem, her halde sana kaviyyen yardım ederim.. dedi... "

Bu olay gerçekleştikten kısa bir süre sonra gene hitap gelmişti...

Bu tekrar Hazreti Rasûlullah’ıgene çok korkutmuştu...

Rasûlu Ekrem, Hazreti Hatice' ye geldi ve şöyle dedi:

-Ben halvette yalnız kaldığım zaman, bir hitab işittim!.. Vallahi bunun bir emir olmasından cidden korktum...

Hatice cevap verdi:

-Maazallah, sana Allah'tan korkulacak bir şey gelmez!.. Sen emaneti korursun, akrabana iyilik edersin, doğru söylersin... dedi ve böylece onu teskin etti...

Sonra Ebu Bekir geldi... Rasûlullah yoktu o sırada...

Hatice , Rasûlullah'ınsözlerini Ebu Bekir' e anlattı ve:

-Muhammed ile beraber Varaka' ya git!.. dedi..

Rasûlullah gelince, Ebu Bekir onu tutup,

- Hadi bizi Varaka' ya götür... dedi..

-

Ebu Bekir böyle deyince; Rasûlullah sordu...

-Kim söyledi bunu sana?

Bunun üzerine O da..

-Hatice!... dedi..

Birlikte Varaka' ya gittiler ve olayı anlattılar...

Rasûlullah şöyle dedi:

-Yalnız halvette iken, arkamdan, ya Muhammed Ya Muhammed diye bir nidâ işitiyorum... Ve hemen koşup kaçıyorum...

Varaka cevap verdi:

-Öyle yapma!... Geldiği zaman söyleyeceğini iyice anlayana kadar bekle ve iyi dinle... Sonra da ne dediğini gel bana haber ver!... dedi...

Daha sonra Rasûlullah halvete çekildiğinde bu defa şöyle hitap geldi:

-Ya Muhammed, şöyle de:

“Bismillahirrahmanirrahim

elhamdulillahi rabbil âlemin” diyerek “ve laddaliyn”e kadar vardı... Ve bir de:

“lâ ilâhe illalllah” diye ilâve etti...

Bunun üzerine, o da gelip, bu olan biteni Varaka' ya nakletti!..

Bunun üzerine Varaka da şöyle dedi:

-Müjdeler olsun sana!... Ben şehâdet ederim ki, Sen ibni Meryem' in tebşir ettiği zâtsın!.. Ve sen, Musa' nın namusu gibi bir namus üzeresin... Sen Nebiyyi Mürsel’sin ve cihada memur olacaksın!”

Şimdi burada görülüyor ki, ilk nâzil olan âyet; yani Hazreti Muhammed' e gelen ilk emir "OKU" emri yani "İKRA'" ...

Ve geçmişteki hemen hemen çok büyük bir grup İslâm âlimleri bu konuda ittifak üzereler...

Bunun akabinde gelen âyetlerde “Besmele” ile birlikte “Fâtiha” yani “Elhamdu lillahi rabbil âlemin” diye başlayan yedi âyet!...İlk sûre!.

İş böyle olduğuna göre...

Burada düşünülmesi gereken ilk konu, "OKU" kelimesinin neye işaret ettiğidir !..

Eğer, bizim klasik mânâda anlayışımız üzere bir "OKUMAK" ise burada murad olan; bunun için eline bir kitap verilmesi, O'nun da eline aldığı bu kitabı okuması gerekirdi...

Oysa eline böyle yazılı bir metin verilmiş değildi!.... Ne bir sahife halinde, ne bir parşomene veya deriye yazılmış bir metin kendisine verilmiş değildi!.. Yazılı bir metin verilmediğine göre de, burada bizim, klasik anlamda değerlendirdiğimiz biçimde bir "okumak" söz konusu değildir..

Bu takdirde. "OKU" sözünün mânâsını nasıl anlamak ve değerlendirmek durumundayız?..

Okunacak herhangi bir metin olmadığına göre, kendisinden neyi "OKU"ması talep ediliyordu?...

Ne, nasıl okunacaktı?...

Bunu anlayabilmek için, meseleye çok geniş bir perspektifle bakmak zorundayız!...

Yani... O zamanda, toplumun hangi şartlar içinde yaşadığına; neye nasıl inandığına; ve ne tarz düşünce yapısına sahip olduğuna bakmak lazım...

Bilindiği gibi, o devirde Kâbe'de 360 adet "sanem" yani "put" vardı!.. Ve insanlar pek çok tanrılara tapıyorlardı...

İnsanların kimisi, yeryüzünde kimisi semâda mekân tutmuş, dünyayı yönettiğini tasavvur ettikleri tanrıları varsayıyorlar; onları övüp yüceltmek suretiyle de kendileri için bir menfaat umuyorlardı!..

Varsaydıkları tanrıları ile olan diyologları neticesinde, onlara yönelik olarak ortaya konulan çok değişik fiiller mevcuttu... Adaklar; kurbanlar; tapınmalar; yalvarıp yakarmalar!..

O devirde, içinde yaşadıkları toplum gibi düşünmeyen, saneme tapınmayan; semada bir tanrı düşünmeyen; ancak ve sadece yerleri ve gökleri meydana getiren sonsuz-sınırsız yaratıcı bilinçli güce inanan sekiz-on kişilik de bir grup vardı...

Bunlara, "HANÎF"ler deniliyordu!..

"HANÎF" diye adlandırılan bu küçük grubun üyelerinden birisi Hazreti Ebu Bekir; bir diğeri de Hazreti Muhammed Mustafa idi !..

Varlığın ve yaşamın içinde gökte bir tanrının yeri olmadığını tesbit eden Hazreti Muhammed Aleyhisselâm, konuyu tam anlamıyla çözüme ulaştıramamanın getirdiği bir sıkıntı içindeydi!... Bu sıkıntı, O'nun yaşamını oldukça önemli bir şekilde etkilemeğe başlayınca, ticareti yanındakilere bırakarak, az bir azık alıp, bir mağarada inzivaya çekilmek ve orada derin tefekküre girmek zorunluluğunu hissetti!..

Ve bir gün...

Hazreti Muhammed Mustafa Aleyhisselâm, içinde bulunduğu mağarada MUTLAK GERÇEĞİ bulmak için çeşitli düşünsel çalışmalar yaparken; bir gün ansızın hayatının dönüm noktasını oluşturan olağanüstü olayla karşılaştı.

Karşısına âniden bir "melek" çıktı ve O'nu şiddetle “SIKTI”; sonra da;

-"IKRA' !..." ... "OKU" dedi...

Burada, kendisinden istenilen şey, "OKU"ması idi!...

“ÜMMÎ”ler KİMLERDİR?

Neyi...?

Hazreti Muhammed kendi beyanına göre, "oku"yamıyordu!...

"OKU"ması gereken şeyi "OKU"yamıyordu!... Çünkü, "ÜMMİ" idi!...

"ÜMMİ" ne demekti?...

Birbiri ardında yazılı olan harfleri okuyamamak mı?..

Esasen, Kur'ân-ı Kerim’e göre, Araplar bu konuda iki sınıfa ayrılıyorlardı:

1- "EHLİ KİTAP"... Yani okuyanlar!... Yani, Tevrat ve İncil'i okuyanlar ve yazanlar.

2- "ÜMMİLER"... OKUMAYANLAR!... Yani, Tevrat ve İncil'i okumayanlar -yazmayanlar- yani yazı yoluyla çoğaltılmasında görev almayanlar-.(1)

(1)Burada detayına ve açıklamasına girmek istemediğim bir hususa dikkatinizi çekmek istiyorum...

Yazarak çoğaltma olayı geçmiş topluluklarda, teknik yazı imkânları gelişmemesi sebebiyle elle devam ettiği gibi; çağımızda dahi, gerekçesi bilinerek ya da bilinmeyerek, gelişen yazım teknolojisine rağmen "elle" yazıma özel bir önem verilmekte ve bu yola devam edilmektedir...

Meselâ, günümüzdeki bir dinsel grubun içinde "yazıcılar" denilenleri vardır; bunlar bütün gelişmiş yazı tekniklerine rağmen gene de "elle" yazmaya devam etmektedirler... Gene bu cümleden olarak, günümüzde "UZAYLILAR" ile görüştüklerini sanan bir grubun aldıkları tebliğleri mutlaka "el yazısıyla çoğaltmak" ve yaymakla görevlendirilmeleri... Keza "RUHLARLA" görüştüklerini zanneden nice Türkiye içi ve dışı grupların aldıkları tebliğleri "el yazısıyla" çoğaltma ve yayma görevlerinin benzerliği üzerinde durmak ve bu konuyu araştırmak gerekir kanaatindeyim..

Kur’ân-ı Kerim, o gün yaşamakta olan Arapları ve diğerlerini, Tevrat ve İncil'i okuyanlar ve okumayanlar olarak ikiye ayırıyor; ve bu kitapları okumayanları ise "ÜMMÎ" olarak nitelendiriyordu.

Bu husustaki yaklaşım şuydu;

Bir kısım insanlar vardı ki, bunlar sadece Tevrat'ı veya hem Tevrat'ı hem de İncil'i okuyor; ve dahi bazıları, bu kitapları yazarak çoğaltmayı görev biliyorlardı..

Bir kısım insanlar ise bu kitapları okumuyorlar ve Kâbe'deki çeşitli putlara tapıyorlardı..

Pek küçük bir grup da, ne kitapları okuyup-yazarak çoğaltıyor; ne de putlara tapıyorlardı; ki bunlara da "HANÎF"ler denmekteydi..

İşte gerek Hazreti Muhammed Mustafa Aleyhisselâm, gerekse Ebu Bekir Sıddık bu "HANÎF" ler grubuna dahil olarak, "ÜMMÎ"ler diye adlandırılan ve "EHLİ KİTAP" olmayan kimselerdendi!. Yani,Tevrat ve İncil’i okuyup-yazmışlardan değillerdi!.

Bu sebepten dolayıdır ki, Kur'ân-ı Kerim’de ilgili âyetlerde Efendimiz Muhammed Mustafa Aleyhisselâm’a ,

O, ÜMMÎ BİR NEBİ’DİR..(7-158)

Diye tavsif edilip;

“EHLİ KİTAB’A VE ÜMMİ ARAPLARA SOR” (3-20)

“BUNDAN ÖNCE BİR KİTAP OKUMUYORDUN; SAĞ ELİNLE DE O’NU YAZMIYORDUN!” (29-48)

diye de hitap edilmekteydi!.

Şâyet dikkatle ve peşin hükümsüz olaya yaklaşırsak, görürüz ki, sadece "ehli kitaba ve ümmi Araplara sor" âyeti dahi, o gün için yaşayanların, Kur'ân anlayışında ikiye ayrılmış olduğunu; Tevrat ve İncil'i okuyanların "ehli kitap"; buna karşılık Tevrat ve İncil okumamış olanların ve bunlara inanmayanların da “ümmi” diye adlandırıldıklarını rahatlıkla fark ederiz!..

Kur’ân'da Hazreti Resuli Ekrem’e "sen ümmilerden olduğun halde onlara Kitabı ve hikmeti öğretirsin" gibi tanımlamanın getirilmesinin mânâsı ise şudur:

"Sen, Daha önce Tevrat ve İncil'i okumadığın halde, bu Kutsal Kitaplarda yazılı olan bilgilere uygun bir şekilde, geçmiş olaylara dair haberleri onlara ulaştırmaktasın!...

Bu da senin, O Kitapların kaynağından bu haberleri aldığını, yani vahye dayalı bir biçimde, Nübüvvet görevi dolayısıyla diğer Nebiler gibi aynı kaynaktan beslendiğini ispat eder!..

Şayet sen Ümmi olduğun, yani daha önceden Tevrat ve İncil'i okumamış olduğun halde, O kitaplarda yazılı olanları biliyor ve onlara anlatıyorsan, bu demektir ki, sen de bir Nebi olarak Musa ve İsa' nın aldığı kaynaktan vahiy almak suretiyle gerçekleri toplumuna iletiyorsun!"

Yani, netice olarak burada ortaya çıkan gerçek şudur ki;

O devirde insanlar "Ehli Kitap" ve "ÜMMİ"ler olarak ikiye ayrılmaktaydı;

İncil ve Tevrat'ı okuyanlar ve elle yazarak çoğaltılmasında görev alanlar, “EHLİ KİTAP”;

buna karşılık bu kitapları yazmayanlar, ve dahi okumamış olanlar da “ÜMMÎ”ler olarak isimlendiriliyordu..

Hazreti Muhammed Mustafa dahi bu kitapları okumamışlar grubundan bir fert olarak genel tanımlama içinde "ÜMMÎ" diye nitelendiriliyordu!... Bu bir...

Bir de işin diğer yanı var;

"OKU"MA ya da "OKUYAMAMA”" kavramlarının burada taşıdığı anlam !...

"İKRA" yani "OKU" hitâbında işaret edilen mânâ neydi acaba?..

"İKRA" sözünün Hazreti Muhammed Aleyhisselâm’a söylendiği anı, yeri ve şartları göz önüne getirelim...

Yer, Hıra Tepesindeki bir mağaranın önü!.. Zaman yaklaşık l400 küsur yıl evveli!.. Ve elde olan hiç bir yazılı metin yok!..

Şimdi bu hususa lütfen çok dikkat edin!..

Cebrail isimli melek tarafından, Hazreti Muhammed Mustafa'ya hitap ediliyor:

-İKRA!.. yani, "OKU"!..

Ama bu hitapla birlikte de olsa, eline hiç bir yazılı metin verilmiyor!...

Şayet bir yazılı metin verilse idi!... Ama kağıt üzerine; ama deri üzerine; ama kemik üzerine; ama taş üzerine; her ne üzerine yazılı bir metin olursa olsun; şayet bir yazılı metin verilmiş olsaydı...!

Ve Hazreti Muhammed de buna karşılık;

“Ben ümmiyim, onun için bunu okuyamam” deseydi; bu olayı Hazreti Muhammed'in bildiğimiz anlamda okuma-yazma bilmeyişine işaret olarak alabilirdik belki!... Ancak ne var ki, olay asla böyle cereyan etmiyor!..

Cebrail Aleyhisselâm’ın;

-"İKRA" !... Yani , “OKU”

hitâbına, Hazreti Muhammed şu cevabı veriyor:

-Ma ene bikariyyun!..

-OKUYABİLENLERDEN DEĞİLİM! (2)

(2)Bakınız: Hamdi Yazır' ın "Hak Dini Kur' an Dili " tefsiri cilt 8..

Burada önce şu hususa dikkatinizi çekelim...

Bir kişiye durup dururken "OKU" deseniz, bu isteğe karşı alacağınız cevap kim olursa olsun, şu olacaktır:

- Neyi okuyayım?

Çünkü, o kişi sizin neyi oku dediğinizi bilmediği için tabii olarak neyi okumasını istediğinizi soracaktır...

Şayet, "OKU" hitâbına karşılık olarak, "NEYİ OKUYAYIM" sualiyle karşılaşmamışsak; bu durum bize şunu gösterir:

Hitab edilen kişi, kendisinden neyi okuması istenildiğini bilmektedir!..

Evet, nitekim Hazreti Muhammed dahi, kendisine "İKRA", yani "OKU" dendiğinde, neyi okuması gerektiğini biliyordu!..

Ancak ne var ki, "OKUYAMIYORDU" !..

Bu "okuyamama"nın anlamı yazılı her hangi bir metni eline alıp da harfleri deşifre edememek değildi!..

"Okuma-yazması olmamak" anlamında okuyamamak değildi!..

Öyle ise neydi?..

"OKU"YABİLMEK

Evet, o ana kadar "okuyamamış"...

"Okuyamamanın" sıkıntısı içinde olan...

"Okumak" için aylar boyu mağaraya inzivaya çekilen Hazreti Muhammed Mustafa'nın "okumak" istediği şey ne idi?

Ayrıca, burada bir de şunu hatırlayalım...

Söz konusu edilen şey şayet bildiğimiz basit mânâda okuma-yazma olsaydı....

Okuma-yazma bir mağaraya çekilmek suretiyle tek başına mı öğrenilir?...

Yoksa, okuma-yazma bilen bir kişinin karşısına geçilip, ikinci bir şahıstan mı elde edilir, toplum içersinde!..,

Üstelik bir de bu kişinin yıllardır ticaretle, hesap-kitapla uğraştığını düşünürsek!...

Geçmişte, birtakım insanlar, olayın derinliğine girmedikleri için, ancak okuma-yazması olmayan bir Nebi’nin tebliğ edeceği Kur'ân ’ın mucize olacağını, sanmışlar; ve dolayısıyla da işin derinliğine hiç inmeden; hatta bazı gerçeklere giden yolları dahi tıkayarak; "okumak ve yazmak bilmeyen" anlamına bir "ÜMMÎ NEBİ" kavramına saplanıp, herkese bu imajı yerleştirmişlerdir...

Zannetmişlerdir ki, böylelikle Allah Rasûlu daha bir büyüyecektir!!!..

Bu hazreti Rasûlu Ekrem'in getirdiklerinin, bildirdiklerinin azâmetini ve O'nun gerçek büyüklüğünü kavrayamamanın sonucudur!.

Onların anlayışına göre, çöl ortasından çıkan bir Nebi okuma-yazma bilmemelidir ki, getirdiği bilgiler, açtığı yepyeni düşünce ufukları mucize sayılabilsin!!!.

Sanki bu Nebi, okuma yazma bilseydi, getirdikleri mucize olmazdı!!!.

Bu tartışma sırasında şunu da dikkatimizden kaçırmayalım...

Biz, MUHAMMED MUSTAFA 'nın "RASÛLULLAH VE SON NEBİ " olduğuna iman etmekle mükellefiz!... O'nun okuma-yazma bilmesinin ya da bilmemesinin iman şartları ile de hiç bir ilgisi yoktur..

Esasen takip eden sayfalarda göreceksiniz ki, zaten olayın “bizim bildiğimiz anlamda okur-yazar olmakla” dahi hiç bir ilgisi yoktur!..

Hazreti Muhammed Aleyhisselâm’ın "ÜMMÎ" oluşunun anlamı, onun "ehli kitap" olmayışıdır!. Bu, konunun zahirdeki anlamıdır!...

Yani, Yahudi veya Hıristiyan dinine mensup iken, daha sonra Nebi olup da yeni bir din getirmemiştir.

Hazreti Muhammed Aleyhisselâm’ın “ÜMMÎ” oluşunun bir de batını, yani iç ya da "SIR" anlamı vardır; ki bu çok daha önemlidir!.

“HANÎF “ İNANCI

Hazret Muhammed Aleyhisselâm “ÜMMÎ” olmasının; yani, hâlâ kitabı "okuyamamasının" sıkıntısı içindeydi!..

Bu sıkıntı öylesine büyük boyutlara ulaşıyordu ki; günlerle, haftalarla kimseyi görmüyor, görmek istemiyor; sadece düşünce dünyasındaki o muazzam sorunu nasıl çözebileceğini düşünüyordu...

Zira, kafasında oluşmuş bulunan suallerin hiç birinin cevabını sözü edilen dinlerde ve putperestlikte bulamıyordu!..

Orijinal düşünce şekli kaybolmuş Yahudilik veya Hıristiyanlık ile, düşünen insana hiç bir şey vermeyen ilkel PUTATAPARLIK, o devirde dahi Hazreti Muhammed Mustafa, Ebu Bekir gibi bazı Zevâta hiç bir şey ifade etmiyordu...

O yüzden de, bu zevat "EHLİ KİTAP" dışındaki “ÜMMİ”ler sınıfında yer alıyorlardı...

Ne var ki, iş bu kadarla kalmıyor, "EHLİ KİTAP" içinde yer almadıkları gibi, putataparlar arasında da bir yerleri bulunmuyordu!... Çünkü “ÜMMİ”ler arasındaki “HANÎF”ler grubunu oluşturuyorlardı..

“HANÎF”ler... Dini İbrahim, yani "Tevhid" anlayışı üzerine olanlardı!...

Bize ulaşan bilgilere göre...

İDRİS Nebi, görev süreci içinde, insanlara, yeryüzünde olup-bitenler üzerinde gök cisimlerinin tesirlerinden bahsetmiş; yani “BURÇLAR iLMİNİ” açıklamıştı...

Ancak, kendisi bu açıklamayı yaparken, elbette ki bütün bu güçlerin idaresinin de Allah'ın ilim, irade ve kudretiyle meydana geldiğini bildiriyordu...

"ASTROLOJİ" yani eskilerin deyişiyle "BURÇLAR iLMİ" denilen sistem, İDRİS Aleyhisselâm tarafından açıklandıktan sonra; derin düşünce yeteneğinden mahrum insanlar olayın kökündeki ve sistemdeki ana güçten perdelenerek; tesirlerini kesinlikle tespit ettikleri "BURÇLAR" ilmine sarılıp, her şeyin yaratıcısı ana kudret olarak yıldızları kabullendiler!..

Bu yanlış tespit, daha sonraları, dar görüşlü insanların, bu gök cisimlerini "TANRILIK TAHTINA" oturtmalarına; ve böylece birer tanrı kabul ettikleri gezegen ve burçlara tapınmaya kadar uzandı!..

Esasen her Nebinin getirdikleri, o toplum içindeki dargörüşlüler tarafından zaman içinde saptırılmış, sistem içindeki doğruluk noktasından kaydırılarak; lokalize doğruluk veya yerel doğruluk noktasına oturtulmak suretiyle deforme edilmiştir..

İşte, "BURÇLAR iLMİ"nin (astroloji) konusunu oluşturan "ALLAH'ın varediş sistemi içindeki bu mekanizma"nın yanlış kavranılması sonucu; gök cisimleri, toplumlar tarafından tanrılaştırılmaya başlanınca, bu kavramlar adına putlar yapılmaya başlanmış ve nihayet ayın, güneşin, yıldızların birer tanrı oldukları ve bunlara tapınılması görüşü o devir toplumlarına yerleştirilmiştir..

Böyle bir akış içinde iken insanlar, bu defa İBRAHİM Nebî gerçekçi düşünce yoluyla bu yıldızların, ayın, güneşin tanrı olduğu yolundaki iddiaların üzeride derin düşünceye girmiş ve bunların tanrı olamayacağı gerçeğine ulaşmıştır..

Bu eriştiği gerçek neticesinde de hâlini şöyle dile getirmiştir:

-İnni veccehtu vechiye lilleziy fatIres semâvati vel ardı HANİFen ve ma ene minel müşrikin!.. ( 6-79 )

-VECHİMİ O VECHE DÖNDÜRDÜM Kİ, YERYÜZÜNÜN VE GÖKTEKİLERİN HEPSİNİN FÂTIR’IDIR!..HANÎF OLARAK..ŞİRK EHLİNDEN DEĞİLİM!.

"VECH" “yüz” anlamına gelir... Ama bildiğimiz “surat”, ya da “sima”, yani "sûret, olarak görünen yanımız" kastedilmiyor burada!. "İÇYÜZ"ümüzdür bahis konusu olan!..

Meselâ bir insan için deriz ki "ikiyüzlü"!.. Burada anlatılmak istenen "ikiyüz" nedir?... Diyelim ki , iki kişilik.. Ya da "binbiryüzlü" deriz... Yani, çok kişilikli, anlamına!...

"VECH", “kişilik yüzü” anlamına kullanılmaktadır burada... Buna, "mânevi yüz" de denebilir!.... Keza, kişinin "düşünsel kişiliği" de demek uygundur.... Ya da, başka bir ifade ile, "şuursal kişilik" de diyebiliriz!...

Öyle ise, İbrahim Aleyhisselâm’ın "vechimi" deyişini, "düşünsel kişiliğimi" gibi anlayıp;

-Düşünsel yapımla, O mânevi VARLIĞA döndüm ki, gökteki bütün yaratılmışların ve yeryüzündekilerin "FÂTIR"ı O'dur!..

şeklindeki bu ifadeyi deşifre etmeye başlayabiliriz..

“FÂTIR” ve FITRAT DİNİ

Evet, devam edelim...

"FÂTIR"...?

Bu kelimenin anlamına girmeden önce, hemen iki ayeti hatırlayalım; ve bu âyetler ışığında “HANÎF” ve "FÂTIR" kelimelerinin işaret ettiği mânâyı farketmeye çalışalım...

Anlattıklarımıza kaynak olarak Diyanet işleri'nin bastırtmış olduğu Hamdi Yazır merhumun "Hak Dini Kur’ân Dili" isimli tefsirinden yararlanıyoruz...

"-Feakım vecheke liddiyni HANÎFA... Fıtratallahilletiy fetaran nase aleyha!.. La tebdiyle lihalkıllah... Zalike diynül kayyım... Ve lakinne ekseren nasi la ya'lemun. “ (30-30)

-O halde yüzünü dine bir HANÎF olarak tut; o ALLAH FITRATINA ki, insanları onun üzerine yaratmıştır, ALLAH yaratışına bedel bulunmaz, doğru ve sabit din odur, velâkin insanların ekseriyeti bilmezler!...

Bu mefhum ile örfte İbrahim milletine ismolmuştur ki, “HANÎF”, başka dinlerden, batıl mabudlarda çekinip, yalnız Allah’a eğilen muvahhid demektir..

-Sen yüzünü dine HANÎF olarak tut...

-Allah'ın FITRATINA!.. yani; FITRAT OLAN ALLAH DİNİ’NE; ALLAH’ın o fıtratına, o yaratışına sarıl.

FITRAT DİNİ, ALLAH DİNİ, HANÎFLİK, İSLÂM'dır!...

DIN, FITRATI DEĞİŞTİRMEK İÇİN DEĞİL, FITRATTAKİ UMUMİ SELÂMETİ İNKİŞAF ETTİRMEK iÇİNDİR...

Velâkin insanların çoğu bunu bilmezler, dini fıtratta değil, âdette ararlar veya hevâlarına uyarlar...

Dinin iki kaynağı vardır;

Biri fıtrat, biri kesib...

Fıtrat, sırf ilâhidir. Bir sevki Hak'tır!....Kesb, enfüsi âfâki muhtelif şerait içinde hissin teheyyücleri, zihnin tefekkürleriyle alakadar olduğundan fıtratın istikametine muhalif hevâlara, zararlara, haksızlıklara, isyan ve şirke sürükleyebilir...

-Her doğan fıtrat üzere doğar.....

hadisi Ebu Hureyre' den...

-Fâtır Allah insanları o fıtratla oluşturmuştur ki, hepsi de yaratılışları itibariyle Allah dini üzeredirler...

hadisi Enes radıyallahu anh’ten bize naklolmuştur...

FItrat, ilk yaratmak demek olan yaratılışın ilk tarz ve heyetini ifade eder"

Şimdi bu açıklamalar ışığında geniş planda olayı görmeye çalışalım:

Acaba niçin âyette "HÂLİK" kullanılmamıştır da "FÂTIR" kullanılmıştır... Aradaki fark nedir?. Özellikle bu âyette niçin "FÂTIR" seçilmiştir?

"HÂLİK" Türkçe’deki karşılığıyla "YARATAN" anlamınadır... “Öyle bir şey ortada yok iken, o şeyi vareden, ortaya çıkartan” anlamınadır...

Ama, nasıl, hangi ölçüde, hangi gayeye yönelik olarak dedik mi, burada karşımıza "FÂTIR" çıkar...

"TAKDİR, tasarım, planlama, düzenleme, ölçümleme, zamanlama, sıralama" gibi "yaratma" öncesi kavramlarla birlikte "yaratma" sözkonusu olduğunda, hep aynı anlama işaret eden şu isimle yüzyüze geliriz... "FÂTIR" !..

"FÂTIR", dilediğini gerçekleştirmek üzere, birimleri o gayeyi oluşturacak biçimde yaratandır!...

"Fıtrat dini" ise, yaratılış programına kayıtsız şartsız uyum zorunluluğudur!...

-Duman halindeki semaya iradesini yönelterek ona ve yeryüzüne dedi: isteyerek veya istemeyerek hükmüme gelin!... ikisi de, isteyerek geldik; dediler.. (41-11)

Göklerin ve yerin "FÂTIR"ının ALLAH " olup; onları “fıtrat” üzere yaratmış olduğunu düşünürsek; elbette ki, onların, fıtratlarına göre yaratılış görevlerini, yerine getirmemeleri düşünülemez!...

Nitekim, aşağıdaki ayet de, her şeyin, “fıtratları sonucu olarak kendi varoluş programları doğrultusunda fiiller ortaya koyduğuna”, işaret eder..

-"Kul, küllün ya'melu ala şâkıletihi !..." (17-84)

-De ki: HEPSİ DE PROGRAMLARI DOĞRULTUSUNDE FİİLER ORTAYA KOYARLAR!.

Yani, "ALLAH"ın "FÂTIR" olması, tüm, canlı ve cansız diyerek bize göre ayırım yaptığımız varlıkların, yaratılış programları gereği olarak "kulluk" etmekte oldukları sonucunu ortaya koymaktadır....

Bu konuya en büyük açıklığı getiren şu âyeti hemen hatırlayalım:

-"Kada rabbüke ella ta'büdu illa iyyahu" .... (17-23)

-RABBIN HÜKMETTİ Kİ, KENDİNDEN GAYRINA KULLUK EDİLMEYE! (17-23)

Şimdi burada dikkat edelim;

-"RABBIN HÜKMETTİ Kİ"; denilmekte....

Peki, "RAB"bın "HÜKMÜ", yani, " KAZASI " değişebilir mi?

Hemen Hazreti Rasûlulllah Aleyhisselâm’ın duasını hatırlayalım:

-Allahumme lâ mânia lima a'teyte, ve lâ mutıe limâ manâ'te, ve lâ râdde limâ kadâyte!

-Allah’ım, verdiğine mâni olamaz; vermediğini verecek de yoktur; KAZANI yani HÜKMÜNÜ reddedecek, yani değiştirecek, bir güç de mevcut değildir... (hadîs)

Yani, "RAB"bın "KAZASI"="HÜKMÜ" asla değişmez!. Ve kesinlikle yerine gelir!..

-Semâda ve yerde ne varsa hepsi O'nundur!... HER ŞEY HÜKMÜNE BOYUN EĞMEKTEDİR! (30-26)

Eğer, Allah, kendinden gayrıya kulluk edilmemesini hükmetmiş ise, -ki böyledir-, artık hiç bir birimin, O'ndan gayrına kulluk etmesi mümkün olmaz!..

Ki, geçmişte yaşamış değerli “öze ermişlerden” birisi bu konuda şunu söylemiştir:

-Allah, kendisinden gayrına kulluk edilmemesini KAZA ettiği içindir ki, bütün varlıkları kendi esmasıyla yaratmıştır!... Tâ ki, kim, neye kulluk ederse etsin, gerçekte, hep, daima, bütün kulluklar O'na yapıla!...

İşte "FÂTIR", gökleri ve yeri hangi gaye uğruna, hangi işlevi yerine getirmek için programlayarak yaratmış ise, o yaratılmış olanların da o gayenin dışına çıkan işleri yapması asla mümkün olamaz!...

Şimdi İbrahim Aleyhisselâm’ın "ALLAH"a yönelişindeki bilinci ifade şekline dönelim:

-Şuurumu (vechİmİ) semânın ve arzın FÂTIR'I olan Veche döndürdüm! (6-79)

Yani, "farkettim ki, göklerde ya da yerde tanrılığı-ilâhlığı kabul edilesi bir nesne yoktur ki, ben onu put edinip, ona tapınayım!... Bu sebeple, ben şuurumla, gökleri ve yeri dilediği şekilde meydana getirip onların hepsi üzerinde her an hükmü geçerli olan FÂTIR'a yöneldim..."

-HANÎFEN... (6-79)

“HANÎF” olarak!. Yani, göklerde ya da yerde “tapınılacak bir tanrı olmadığı” bilinci içinde!.. Putları, tanrıları kabul edemeyecek bir idraka ermiş olarak... Tüm varlığı, tüm evreni, tüm sistemi, tüm düzeni dilediği gibi ve hükmü her an geçerli bir şekilde var eden sınırsız ilmi ve Gücü idrak ettiğim için, ötede tapınılacak bir tanrı olmadığı bilincinde olarak!...

-Müşriklerden değilim!...

“ALLAH, VÂHİD-ül AHAD” olduğu halde; ben “Allah yanısıra tanrı kabul edenlerden” değilim!... Mutlak varlık, " ALLAH" olduğu halde; ben, tanrı kavramını kabul edenlerden ve böylece de şirke düşenlerden değilim!... "ALLAH" yanısıra TANRI kabullenmek, ya gökte ötede birini kabullenmek şeklinde olur, ya da firavun. Nemrut, Deccal gibi kendilerinin TANRI , RAB olduğunu iddia edenlerin, bu iddialarını kabul etmek suretiyle olur.

“ALLAH” İSMİ,

“CÜZ KAVRAMINI KABUL ETMEZ!

Nitekim Kur'ân-ı Kerim'de bu konuda nasıl ikaz ediliyoruz:

-"Ve ceâlu lehû min ibadihi cüz'a !..innel insâne lekefûrun mübîn.. " (43-15)

-İBADINDAN BİR KISMI O’NA CÜZ OLUŞTURDULAR!.. MUHAKKAK Kİ İNSAN, GERÇEĞİ ÖRTÜCÜDÜR.. (43-15)

Bakın burası "ALLAH" kavramı hakkında en önemli açıklamayı getiren âyetlerden birisidir..

“PANTEİST” görüş ile “İslâm'ın VAHDET” görüşü arasındaki korkunç uçurumu ve farkı bilmeyen cahiller; Hazreti Muhammed Aleyhisselâm’ın getirdiği ve açıkladığı "ALLAH" anlayışından tamamıyla uzak bir biçimde konuya yaklaşarak; " ALLAH”ı ötemizde bir TANRI olarak tasavvur edip; buradan aramızdan birilerini de sanki O'nun bir "CÜZÜ" yani parçasıymış gibi kabullenmektedirler!!.. Sanki, "ÖTEMİZDEKİ ALLAH (!)", gelip, buradaki birisinin varlığına nüfuz ediyor, yani ortaya çıkıyor... da; yukarıda bahsi geçen âyet de bunu iptal ediyor; gibi anlaşılmış bir kısım tefsirciler tarafından ..

Kur'ân-ı Kerim’in ruhuna erememekten oluşan, tamamıyla bir yanlış anlamadır bu!..

Halbuki yukarıda söz konusu edilen Kur'ân âyeti ile vurgulanan, ve mânâsı apaçık bir biçimde ortada olan gerçek şudur:

-"Onlardan bazıları ALLAH'a "CÜZ" isnat ediyorlar!!!. Oysa, " ALLAH", "CÜZ" kavramından berîdir... Yani "ALLAH" isminin mânâsı "CÜZ" kavramını kabul etmez!... "ALLAH"ın "CÜZ"ü olmaz!... Çünkü, "ALLAH", biline ki "AHAD"dır; yani "CÜZ"lerden bileşik bir tümel yapı değildir!.. " ALLAH" “sınırsız” varlık olması hasebiyle, kendisinin dışında bir ayrı vücud kavramı, kabul etmez; ki artık O'nun “CÜZÜ” olan ikinci bir nesne olsun!.. "

Burayı çok iyi farketmek ve idrak etmek zorundayız değerli okurlarım...

Şayet "ALLAH"ın bir mekânı varsa, şayet "ALLAH"ın bir sınırı varsa, yani "ALLAH" bir yerde bitiyorsa, elbette ki O'nun bittiği yerde başlayacak olan iri yada ufak bir takım varlıklar olabilir... Ve yahut, O' nun dışında ya da içinde, O' nun CÜZLERİ olabilir!!!...

Ancak, "ALLAH"ın eğer "VÂHİD-ül AHAD" olduğunu farketmişsek, veya idrak etmişsek, hiç değilse böyle olduğuna iman etmişsek, bilmeliyiz ki “AHAD” olan "ALLAH", “CÜZ”ü olmaktan değil, "CÜZ" kavramından dahi münezzehtir!...

Nitekim, konu buraya gelince, hemen hepimizin çok iyi bildiği "İHLÂS" Sûresini hatırlayalım:

"-De ki: ALLAH “AHAD”dır !.."

"ALLAH" isminin işaret ettiği mânâya, müşahedemiz ölçüsünde, ilmimiz yettiğince, "Hazreti MUHAMMED'in açıkladığı ALLAH" isimli kitabımızda temas etmiştik...

Burada sırası gelmişken, genelde pek bilinmeyen ve bilgisizlik yüzünden çokça karıştırılan önemli bir gerçeğe değinelim...

“ALLAH” a NİÇİN

“TANRI” DENMEZ?

Biline ki...

Dilimizdeki "TANRI", "İLÂH", "MÂ’BUD", kelimeleri ile bunların İngilizce'deki karşılığı olan "GOD", Fransızca'da karşılığı olan "DİYÖ", Almanca'da karşılığı olan "GOT" kelimeleri hep "TAPINILACAK bir varlık" kavramını ifade eden kelimelerdir...

Yani, insanlar, bu kelimeler ile ÖTEDEKİ bir mâbuda. ilâha, tanrıya işaret ederler!..

"ALLAH" kelimesi ise ÖZEL olarak bir varlığın ismidir; ki, o varlığa işaret etmek ve O varlığı tanıtmak için, ya çeşitli vasıflarıyla târif ederiz; ya da bu vasıflarına çeşitli isimlerle işaret ederiz... Ancak, bütün bu isimler, hep, O varlığın, sadece ve sadece çeşitli vasıflarına işaret eder; ve o vasfı yönünden O'nu târif eder...

Meselâ, bu fakîre "HULÛSİ" derler... Bu isim, O'nun özel ismidir... Herhangi bir lisâna bu ismi çeviremezsiniz... İngilizce de olsa, Fransızca da olsa hep gene "HULÛSİ" denmek zorunluluğu vardır...

İşte bunun gibi, "ALLAH" isminin de, ÖZEL bir varlığın ÖZEL ismi olması nedeniyle, başka bir kelimeye çevrilmesi, veya başka bir kelimeyle anılması mümkün değildir...

Esasen. yukarıda belirttiğimiz gibi, diğer kelimeler "tanrısallık kavramına" işaret ederken; "ALLAH" kelimesi ise tamamıyla ÖZEL bir VARLIĞA işaret eden ÖZEL bir isimdir....

Bu sebepledir ki, tanrısallık ifade eden hiç bir kelime, asla "ALLAH" kelimesinin yerini tutamaz!...

"ALLAH" yerine “TANRI” kelimesini kullananlar, bunu ya cahillikten, bilgisizlikten kullanmaktadırlar; ya da kavrayış yani idrak yetersizliğinden konuyu değerlendiremedikleri için yapmaktadırlar...

Nitekim, bu konuya, Türkiye'de yazılmış en değerli tefsir olan Elmalı'lı Hamdi Yazır merhumun "HAK DİNİ KUR'ÂN DİLİ" isimli eserinde şöyle temas edilmiştir:

"Gerek ismi has olsun, gerek ismi âlem, "ALLAH" ismi celâli ile, yine "ALLAH"tan maada hiç bir mâbud yad olunmamıştır...

Meselâ, TANRI, HUDA isimleri, "ALLAH" gibi ismi has değildir.. İLÂH, RAB, MÂBUD gibi genel mânâ ifade eden kelimelerdir...

Arapça'da İLÂH’IN cemine(çoğuluna) ALİHE, RABBIN cemine de ERBAB denildiği gibi Fars'çada da HUDÂ'nın cemine HUDÂYAN ve lisanımızda dahi TANRILAR, MÂBUDLAR, İLÂHLAR, RABLAR denmiştir; çünkü bunlar haklıya ve haksız ıtlak edilmiştir... Halbuki hiç "ALLAH'LAR" denilmemiştir ve denemez!.. Böyle bir tâbir işitirsek, söyleyenin cehline veya gafletine hamlederiz!..

"TANRI" adı böyle değildir; mâbud, ilâh gibidir.. Bâtıl mâbudlara dahi "TANRI" ismi verilir.. Müşrikler birçok tanrılara taparlardı.. Filanların tanrıları şöyle, falanların tanrıları şöyledir denilir..

Demek ki, "TANRI" ismi geneli, "ALLAH" ismi özelinin müradifi değildir, en genel bir tâbirdir...

Binâenaleyh, "ALLAH" ismi, "TANRI" adı ile tercüme olunamaz!." (c:1-s:24/25)

İşte, böyle özel bir ismi olan ve “CÜZ” kavramından dahi münezzeh bulunan varlığa kişi "ALLAH" dediği zamanda, bu kavram yanı sıra bir de “cüz” tasavvur ederse; ya da bir “CÜZ” kabul ederse, bu hangi isim ve kavram altında olursa olsun, o kişi "ALLAH"a şirk koşmuş olur; yani "ALLAH" gerçeğini örtmüş ve bir "TANRI" kabullenmiş olur!...

Ki bu durumda da şu âyetle uyarılır:

-ALLAH YANISIRA TANRI OLUŞTURMA!... Sonra aşağılanmış ve kendi başına bırakılmış olursun.. (17-22)

İşte bu konuda ikinci bir uyarı daha:

-"ALLAH" YANISIRA TANRI EDİNME!... (28-88)

Yani varolan gerçek mutlak varlık "ALLAH" iken; sen, "ALLAH" kavramından gaflete düşüp, "ALLAH" İsmiyle İşaret Edilen varlığı ötende bir TANRI sanıp; böylece, bir TANRI edinmiş durumuna düşme!...

Ötede, ya da ötende bir tanrı kabul etmek suretiyle, farkında olmadan "ALLAH" kavramı ve anlamı dışına çıkarak, "tanrı" kavramı içine girersin..

Böylece de Kur'ân-ı Kerim'in açıklamış olduğu "vahdet" idrakından kendini mahrum etmiş olursun...

Ve böylece de "nefsine en büyük zulmü yapmış olursun"

-KESİNLİKLE ŞİRK EN BÜYÜK ZULÛMDÜR! ( 31-13 )

İSİM, İÇERİĞİNİ NE KADAR ANLATIR?

Burada çok çok önemli bir noktaya daha dikkatinizi çekmek istiyorum:

İsim, dikkati, düşünceyi bir varlığa yönlendiren kelimedir.. Biz bir ismi, üzerinde konuşmak ya da herhangi bir şekilde düşünmek istediğimiz varlık için kullanırız..

"ALLAH" kelimesi bilindiği üzere bir isimdir!. Ve dahi, herhangi bir dile tercümesi, genel dil kurallarına göre mümkün olmayan "özel isim"dir!.

"Hulûsi" kelimesi nasıl bu fakîre işaret eden; tanımayan biri için de bu işaretin ötesinde hiç bir şey açıklamayan bir kelime ise; "Allah" ismi de yalnızca bir "özel isim"dir ki, işaret ettiği varlık hakkında hiç bir açıklama getirmez!.

İlk defa bu kelimeyi duyan kişi, sadece, bu isimle anılan bir varlık olduğunu anlar!. Peki bu ismin işaret ettiği varlık nasıl bir varlıktır?.. Bir tanrı mıdır ya da başka bir şey midir?..

İşte burası, işin en önemli tarafıdır!.

Bize, "Allah" ismiyle "O=HÛ" varlığı tanıtan Rasûl Muhammed Mustafa Aleyhisselâm; O isimle işaret edilen varlığın, bir "tanrı", "mâbud", "ilâh" olmadığını vurgulamakta; getirdiği açıklamalarla da, "sizin ilâhınız Allah"tır, beyanıyla; bizim "ilâh" ya da "tanrı" diye var sandığımız şeyin gerçekte "Allah" ismiyle işaret edilen varlık olduğunu açıklamaya çalışmaktadır!.

"Sizin ilâhınız Allah"tır demek; "Allah"ın bir tanrı olduğu yani ilâh olduğu" anlamına gelmeyip; aksine, şu mânâda olarak ifade edilmiştir:

"Siz tanrı-ilâh diye bir şey kabul ediyorsunuz ya… İşte öyle bir şey yoktur!… Tanrı-ilâh yoktur, "Allah" ismiyle işaret edilen bir varlık vardır!. Bu isimle size anlatmaya çalıştığım "O", varlığı ve özellikleri itibariyle, sizin var sandığınız tanrı-ilâh kavramından tamamıyla ayrı bir şeydir!..

Öyle ise, bu güne kadar üzerinde düşündüğünüz ve var sandığınız tanrı-ilâh fikrini bir yana koyarak; "Allah" özel ismiyle işaret edilen varlığın ne olduğunu bir nebze de olsa farketmeye, tanımaya çalışın!."

Evet, Dünya; Dünya uydusunun tâbi olduğu 1 milyon 303 bin defa daha büyük Güneş adlı yıldız; Güneş gibi 400 milyar yıldızdan oluşan galaksi; bu galaksi gibi milyarlarla galaksiyi barındıran varlığını algıladığımız evren; algılama boyutumuza hitâbeden bu evren gibi, sayısız algılama boyutuna hitabeden sayısız evren içre evrenler… Ve nihayet bu sayısız evrenlerin içinde yer aldığı açının "<" yaratıldığı tek "nokta"!.. Tek "an"!.. "Dehr"!..

İndinde, sayısız "an"lar, "nokta"lar; ve o "nokta"lardan meydana gelen "<" açılar içinde sayısız evren içre evrenler Yaratan varlığa işaret amacıyla kullanılan "ALLAH" ismi!..

Evren içinde, Afrika'daki "tanrıku" kabilesinin totemi ne ise…

"Allah İsmiyle İşaret Edilen”in indinde, insanların tanrı-ilâhı da o işte!..

Nerede bugünkü Dünya toplumlarının düşündüğü "tanrı-ilâh" fikri…

Nerede Muhammed Mustafa'nın Kur'ân-ı Kerîm ile açıkladığı "ALLAH" ismiyle işaret edilen!.

Kur'ân, şirk" ve "tanrı-ilâh" "necâsetinden" "tâhir" olmuş, gerçeği anlamaya gayret eden, düşünen beyin sahibi "insan"lar için gelmiştir!… "Allah" ismiyle işaret edileni farkedip kavramaya çalışsınlar ve O'nun gereklerine ve gerçeklerin göre yaşasınlar diye!..

İnsanSIlar ise, elbette güdülecekler ve diğer mâhlûkât gibi yaşamaya devam edeceklerdir!..

Evet, şirk, yani tanrı düşüncesinden berî olan Hz.Muhammed Aleyhisselâm da işin hakikatını araştırıyordu ki...

İLK ÂYETLER

İşte, Hazreti Muhammmed Aleyhisselâm, “HANÎF” olarak böylesine düşünceler içinde, gökte bir tanrıya, ya da putlara inanmıyor; tapmıyor; "Allah"ı anlayıp, idrak edip O'na "kulluğunun" gereğini yaşamayı arzu ediyordu..

Bu varlık, bu âlem, bu sistem, bu düzen nasıl meydana gelmişti... Nasıl işlemekteydi?

Elbette ki, her oluşan şey, ya bir şuurun, ilmin eseridir; bir sistem ile, bir düzen içinde meydana gelmiştir... Ya da, o şeyler kör bir tesadüf eseri oluşmuştur... Ki bunun doğal sonucu da kaostur!..

Şayet, bütün göktekileri ve yerdekileri bir düzen, bir sistem içinde yaşamlarını devam ettiriyor olarak algılıyorsak, elbette ki bunları bu şekilde var eden bilinç sahibi bir ZÂT da mevcuttur!...

Öyle ise bu neydi?

Varlıkta yeri var mıydı?

Varlıkla ilişkisi neydi?

"Ben" üzerinde nasıl tasarruf etmekteydi?

Bu yüce varlığa ermek mümkün müydü? ..

Mümkün ise bu nasıl gerçekleşebilirdi?...

İşte böylesine çeşitli düşünsel sorunlar içinde olan ve bunlara çözüm bulamadıkça da iç huzuruna kavuşamayan Hazreti Muhammed Mustafa Aleyhisselâm bir gün hiç ummadığı bir olayla karşılaştı..

Hıra tepesindeki mağaranın önünde beliren olağanüstü boyutlardaki görüntüsüyle Cebrail isimli “melek” onu şiddetle sıkarak şöyle dedi:

-İKRA'! ... Yani, “OKU”!.

Bu sırada, daha önce de belirttiğimiz üzere Hazreti Muhammed Aleyhisselâm’ın eline verilmiş herhangi bir yazılı metin yoktu!...

Eline verilmiş, ya da önüne koyulmuş hiç bir yazılı metin olmadığı halde; sormadı Hazreti Muhammed şu soruyu:

-Neyi okuyayım?...

Çünkü, biliyordu, neyi “OKU”MASI gerektiğini!... Zaten, onu "OKU"yamamasının getirdiği sıkıntı içinde, aylardır bu mağarada âdeta çile doldurmaktaydı!..

Bu yüzden, bu sıkıntısını, çaresizliğini dile getirir şekilde cevap verdi:

-”Oku”yabilenlerden değilim!... “Oku”yamıyorum!..

Bu cevap üzerine Cebrail Aleyhisselâm, O'nu tekrar “sıktı” ve uyarısını tekrarladı:

-İKRA !...

Ne çare ki, hâlâ “oku”yabilmiş değildi!... “Oku”yamıyordu!.. Tekrar cevapladı:

-”OKU”yamıyorum!... “Oku”yanlardan değilim!..

Nihayet üçüncü defa “SIKTI” Cebrail O’nu; ve şöyle dedi:

-İKRA' Bismi rabbikelleziy halak!.... halekal insane min alâk...

ikra' ve rabbükel ekrem; elleziy alleme Bilkalem; allemel insane ma lem ya'lem!... (96-1/5)

-OKU.. RABBİNİN İSMİYLE İŞARET EDİLEN KUDRET, ÖZÜNDE OLARAK HALKOLDUN!... Kİ PIHTILAŞMIŞ KANDAN İNSAN MEYDANA GELMİŞTİR..

OKU; RABBİN EKREM’DİR,Kİ O YÜZDEN KALEMLE BİLDİRMİŞTİR...İNSANA BİLMEDİKLERİNİ TÂLİM ETMİŞTİR.

Şimdi hemen şu âyeti hatırlayalım:

-Alleme âdem el esmâe külleha!... (2-31)

-Adem’e isimlerin tümünü tâlim etmiştir...

Bu iki âyet arasındaki bağlantı noktası nedir?..

Her iki âyet de insanın varoluşundan; ve bu varoluş sırasında insana bahşedilen yüce özellikten söz etmekte...

Şimdi, kitabımızın ana konusunu oluşturan en önemli noktayı açıklamaya çalışalım..

Hazreti Muhammed Aleyhisselâm'ın eline herhangi bir yazılı metin verilememiş olduğuna göre, kendisine vahiy getiren “melek” neyi “OKU”masını talep etmişti?...

Nasıl okuyacaktı ?

Şimdi anlatmaya çalışacağımız şeyleri, çok iyi anlamaya çalışalım...

Hazreti Muhammed, “HANÎF” inancına sahip olduğu için, bir tanrıya tapanlardan değildi. Bir...

İçinde yaşadığı sistemi ve bu sistemi meydana getiren GÜCÜ anlamaya çalışıyordu...iki...

Cebrail diye bildiğimiz meleğin vahyi ile kendisinde “OKU”ma özelliği oluştu... Üç..

“OKU”masını sağlayan özellik ve güç esasen kendisinde mevcuttu; fakat bunu kullanamıyordu... dört...

İşte bu şartlar altında Cebrail diye bildiğimiz “melek” ona "OKU" dedi...

O ise buna cevap verdi:

-”OKU”YAMIYORUM !..

Ve Cebrail isimli “melek” O'nu “SIKTI” !..

Şimdi, önce bu noktayı iyi anlamak gerek...

Cebrail'in "SIKTI"sından murad nedir?... Cebrail, bizim gibi topraktan yaratılmış, yani maddi bedeni olan bir varlık olmadığına göre, bu "SIKTI" işlemini nasıl anlayacağız?

"MELEK"ler, orijin yapıları itibariyle "NUR"dan varlıklardır...

"CİN"ler ise "NÂR"dan yaratılmış varlıklardır..

Yani, her iki varlık türü de, bilmekteyiz ki, maddi yapıya sahip değillerdir..

Ve her iki yapı da, bilmekteyiz ki, insanlar üzerindeki etkilerini, beyinlere yolladıkları “ışınsal impuls” larla meydana getirmektedirler...

Bundan önceki kitaplarımızda, insan beyninin kozmik ışınlarla nasıl programlandığından sözetmiştik...

İşte bu kitaplarımızda anlattığımız tarzda, insan beyni her an cinni ve meleki etkilere açık vaziyette, sürekli olarak etki almaktadır..

MELEK ve RUH

HAKKINDA

Peki, öyle ise “Melek” nedir ?

Bu sorunun cevabını geniş bir şekilde bundan sonra çıkarmayı planladığımız "AKIL ve İMAN" isimli kitabımızın "meleklere iman" bölümünde vermeye çalışacağız...

Ancak, burada da, konumuzla yakın ilgisi dolayısıyla, “melek”lerin yapısıyla ilgili olarak, Hamdi Yazır merhum tefsirinde şu bilgiyi veriyor:

"....Cinsi melaike, kudret ve tekvini ilâhinin, VAHDETTEN KESRETE TEVEZZÜUNU ve onun tenevvüat ve taayyünatı mahsusasını ifade eden mebadii faile olarak mülâhaza edilmek lâzım gelir..

Ve kâinatta hiç bir şey, hiç bir hadise, hiç bir fiili hareket tasavvur olunamaz ki, böyle bir risâlet ile vaki olmuş olmasın....."

"...ve binaenaleyh melâikesiz bir hadise tasavvuru gayrımümkindir, melaikesiz bir katra yağmur bile düşmez...."(cilt: 1, sayfa:303)

"Şu da anlaşılır ki, melâikeye olan kelâmın hakikati ancak mânâdan ibarettir... Suveri lâfzIye ve ismiye değildir.." (C:1 s:316)

"Cenâb-ı Allah bütün sun'ı ilâhisini böyle esbab ve hikemi hafiye rabt etmiştir. ..O bir şey murad ederse böyle yeni sebepler halkeder....Sebebi asli ve hakiki ancak O'nun iradesidir, Hikmet de onun lazımıdır..."(c:1 s:317)

İnsana, ruhun nefh edilmesinin mânâsıyla ilgili izah da şu; aynı eserde 321. sayfada:

"...Nefhi ruhtan murad hayyolması değil, hayyı nâtık olmasıdır.... Hakikatı adem nefsi nâtıkadır.. ve nefhi ruhun manası, nefsi nâtıkanın nefhidir..... Halkı Adem’in Arzda olduğunda ittifak vardır..."c:1 s:321)

İNSAN RUHU BEDENDE OLUŞUR!

İnsanın ruhunun, bedenin ana rahminde oluşmasından sonra meydana geldiğini; ruhların daha önceden yaratılıp, sonra da peyderpey dünyaya gönderilmesi diye bir şeyin asla söz konusu olmadığını da İMAM GAZALİ şöyle anlatır:

"Allah Teâlâ’nın fiillerini ve melâike vasıtasıyla yıldızları semâvâtı hareket ettirerek, yeryüzündeki canlıları ve bitkileri nasıl vücuda getirdiğini bilen kimse; hem Ademin kendi âlemindeki tasarrufunun, Hâlık Teâlâ’nın büyük âlemdeki tasarrufuna benzediğini, ve hem de Rasûlullah'ın;

"Allah, Adem’i kendi suretinde yarattı"

açıklamasının mânâsını anlar...

Denilirse ki, ruhlar bedenlerle yaratıldığı halde, Rasûlullah'ın;

-"Ben yaradılışça Nebilerin ilkiyim. Nebi’likce de sonuncusuyum.. Ben Nebiyken, Adem su ile çamur arasında bulunmaktaydı !."

sözünün mânâsı nedir?..

Hakikat şu ki:

Bunların hiç birisinde, ruhun kadim olduğuna, dair bir delil yoktur!..

Fakat, "yaradılışça Nebilerin ilkiyim..." sözünün zâhiri mânâsına göre, onun varlığının cesedinden önce yaratıldığına delâlet ihtimali mevcuttur..

Zâhiri olmayan mânâsı ise bellidir... Tevîli, açıklaması da mümkündür.. Fakat kati delil, zâhire meyletmez.. Bilakis zâhirin teviline hükmetmede kullanılır....

Nitekim Allah Teâlâ hakkındaki teşbihin zâhirlerinde olduğu gibi...

"Allahû Teâlâ ruhları, cesetlerden iki bin yıl önce yarattı..."

sözüne gelince...

Buradaki “ruhlar”dan maksat, “melâikenin ruhları”dır!..

Cesetlerden maksat da, Arş, kürsi, semâvat, yıldızlar topluluğu, hava, su, yeryüzü gibi âlemlerin cesedi, bünyesidir..

"Ben yaratılışça Nebilerin ilkiyim" sözüne gelince... Buradaki "yaradılışça"(halk) kelimesi "TAKDİR" mânâsınadır... "İCAD", yaratıp vücutlandırma mânâsına değildir...

Çünkü, Rasûlullah sallalllahu aleyhi ve sellem, ANNELERİ TARAFINDAN DÜNYAYA GETİRİLMELERİNDEN ÖNCE MEVCUT VE YARATILMIŞ DEĞİLDİ !. Fakat, gayeler ve kemâller, takdir hususunda önce, varlık hususunda sonradır... Zira Allah Teâlâ ilâhi meseleleri hadisleri, kendi ilmine uygun olarak, önce Lehvi Mahfuz’da takdir eder, şekillendirir..

Buraya kadar, şayet varlığın iki şeklini de anladıysan; Rasûlullah’ın varlığının, Adem’in varlığından önce; yani gözle görülen varlık olarak değil de, ilk takdir edilen varlık olarak önce olduğunu da anlamış olursun..." (İmam GAZALİ - Ravzatüt Tâlibin)

Sanki birbiri ile ilgisizmiş gibi görünen yukarıdaki alıntıları size naklettiken sonra, şimdi de konuyu toparlayıp, olayı bir sistem şeklinde izaha çalışalım...

Ve önce şu kesin tespiti yapalım;

İmam GAZALİ'nin de yukarıda bahsettiği gibi, gerek Hazreti Rasûlullah Aleyhisselâm’ın olsun, gerekse bütün insanların olsun, biyolojik-hücresel bedenleri varolmadan önce "ruh" bedenleri mevcut değildi !..

Yani, önce belli bir mekânda insanların ruhları yaratılmış, sonra da bu ruhlar peyderpey dünyada ana rahimlerinde oluşan bedenlerin içine gönderilmiştir, görüşü tamamıyla yanlıştır!..

İnsanların ruhlarının önceden yaratılıp sonradan peyderpey dünyaya gönderilmesi görüşü İslâm'dan çok önceki BUDİST FELSEFİ EKOLLERİNE dayanır...

Bu masalın gerekçesi de, büyük yoksulluklar içindeki halkı, isyandan uzak tutup, haline razı ederek, şayet, itaatkar ve hâline razı yaşarsa, yeniden dünyaya geldiğinde bir üst sınıftan, zengin, güzel bir bedenle geri gelme şansı olduğuna inandırıp, böylece sömürmektir... Ve daha sonraları reenkarnasyonun türlü biçimleri öne sürülmüştür...

Ölümü tatmış bir kişinin ruhunun herhangi bir gerekçe ile yeniden bir biyolojik bedene bürünerek dünyaya geri gelmesi görüşünün adı, eski dilde TENÂSUH, yeni dilde ise REENKARNASYON'dur..

İSLÂM inanç sistemine göre, tamamıyla UYDURMA, asılsız bir düşünce şeklidir!..

Günümüzde, ruh çağıranların, ruhlarla görüştüklerini iddia edenlerin; veya kendilerini Mevlâna’nın, yahut ta geçmişteki bir İslâm büyüğünün ruhu olarak kabullenenlerin, ya da maalesef kendilerini CİNLERİN kandırdığı kişilerin savunduğu bir görüştür REENKARNASYON.!..

1972 yılında çıkardığımız ve halen 10. baskısı kitapçılarda mevcut olan "RUH İNSAN CİN" isimli kitabımızda, "RUH"un yapısını, nasıl meydana geldiğini ve niçin TENÂSUH yani REENKARNASYONUN olamayacağını bütün detayları ve delilleri ile izah ettik... Bu konuda geniş bilgi isteyenler , o kitabımızı tetkik edebilirler...

Burada birkaç cümle ile vurgulayalım ki;

Her insanın ruhu, ana rahminde iken gelen “meleki” (ya da bir diğer deyişle kozmik) etkiler sonucu beyin tarafından üretilir; ve bu ruh beden, ölüm denen olayla biyolojik bedenden ayrılarak yaşamına kendi boyutunda devam eder...

-"HERBİRİNE ÖLÜM ERDİĞİNDE; RABBİM BENİ GERİ DÖNDÜR DÜNYA YAŞAMINA DA YAPMADIKLARIMI YAPAYIM; DERLER.. BU KESİNLİKLE MÜMKÜN DEĞİLDİR!.. (MAHŞERDEKİ) BÂ'S (yeni yaratılış) GÜNÜNE KADAR BERZAHTADIRLAR!.." (23-99/100)

-"ÖLDÜKTEN SONRA GERİ ÇEVRİLECEK YOKTUR !.." (HAK DİNİ cilt:6 s:4197)

Âyet ve hadisi dahi, ölümü tadan hiç bir kişinin asla dünyaya geri gelmeyeceğini vurgulamaktadır...

Hazreti Rasûlullah’ın Halifetullah olan kişiliği, ilmi ilahi’de, Allahu Teâlâ’nın esmâül hüsnâsının mazharı olarak, ve de bu isimlerin mânâlarının oluşturduğu bir terkip olarak, Adem henüz yaratılmadan önce takdir edilmiştir...

Yani, ALLAH İLMİNDE ilk yaratılan en mükemmel varlık, mânâ, "HALİFETULLAH" olan Hazreti RASÛLULLAH olduğu gibi, dünya üzerinde ortaya çıkan son Nebi de gene kendisidir... Önce, Hakikatı MUHAMMEDÎ, ALLAH İLMİNDE en mükemmel şekilde yaratılmıştır...

Daha sonraki aşamada, Adem, dünya üzerinde topraktan meydana gelmiştir..... Burada topraktan meydana gelmiştir, ifadesinden murat, insan bedeninin beş duyu ile algılanan yapısının su ve mineral ağırlıklı olarak bir araya gelip ortaya çıkmasıdır....

Bu su ve mineral ağırlıklı "çamur" diye tanımlanan yapı, tamamıyla bioelektrik esassa dayalı bir şekilde çalışan fabrika gibidir; ve katı-sıvı hammadde girdisini bioelektrik enerjiye dönüştürerek beyne sevkeder... Beyin almış olduğu bu bioelektrik enerjiyi değerlendiren bir mikrokompütür gibi çalışarak; kendisindeki verileri ışınsala dönüştürerek; hem "ruh" adı verilmiş bulunan halogramik ışınsal bedene yükler, hem de bunları dışarıya yayar...

Beyinle ilgili bu çok kısa bilgiyi verdikten sonra, şimdi de beynin mânâ yapısıyla ilgili olaya bakalım...

BEYNİN ALGILADIĞI EVREN

Ancak bunu daha iyi anlamak için de, önce şu hususu kavramamız zorunludur...

Evrenin, mânâ yapısı nedir ve nasıl oluşmuştur?..

Bu konuya baş tarafta detaylı bir şekilde temas etmiştik...

Hatırlatma amacıyla özetle tekrarlayalım...

Öncelikle şunu çok iyi anlamak mecburiyetindeyiz ki,insanoğlu asla evreni algılayamamakta; beş duyusunun yani kesitsel algılama araçlarının değerlendirebildiği kendi GÖRESEL EVRENİNDEN söz etmektedir..

Evren, salt enerji boyutundan başlayıp, sonsuza uzanan, sonsuz dalgaboylarından ibaret bir yapıdır gerçeği itibariyle !.

Bu dalga boylarının her biri bir anlam ihtiva etmektedir..

Burada ister “dalga boyları birer, anlamlı dalga”dır, diyebilirsiniz; ister, “anlamlara dalga boyları adı verilmiştir”, diyebilirsiniz...

Evren, her biri kendi yapısal özellikleriyle algılanmakta olup, bir diğerine GÖRE "GAYB" olan sayısız boyutlardaki sayısız GÖRESEL EVRENLERDEN meydana gelmiştir... Bizim ortak mevcut yapımızla algıladığımız evren, sadece “İNSANIN EVRENİ”dir...

Bugün bir kısım halkın “UZAYLI” adını taktığı ve öyle sandığı, dinden gelen adıyla “CİN” ya da “ŞEYTAN” diye isimlendirilen varlıkların evrenleri de farklıdır!...

İşte bu farklı evren tespitleri, hep bizim “beşduyu” ismiyle işaret ettiğimiz son derece sınırlı algılama kapasitesi olan, “kesitsel algılama araçlarımızdan” meydana gelmektedir...

Bilim dünyası, bugün yanlış yolda ilerlemekte ve harcamalar yapmaktadır!...

Evrenimizin sonsuzluklarına uzanmak yerine; evrenin değişik dalga boylarından oluşan katmanlarını değerlendirmeye yönelik araçlar üzerinde çalışılsa ve araştırmalar bu sahada derinleştirilse, insanoğlunun elde edeceği veriler çok daha farklı olurdu..

Evet, evrenin her biri değişik anlamlar ihtiva eden sayısız dalga boylarından oluşmuş olduğundan sözediyorduk..

Şayet, evrende varolan her şeyin bu dalga boylarından meydana gelmiş olduğunu idrak edebilirsek, o takdirde farkeder ve kavrarız ki, algıladığımız ya da algılayamadığımız tüm evrensel katmanlarda mevcut olan her birim ve şey, canlı, bilinçli ve anlamlıdır!..

Burada şu âyeti hatırlayalım;

-"HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE HER ŞEY O'NU HAMDIYLA TESBİH EDER.... FAKAT, SİZ ONLARIN TESBİHİNİ KAVRAYAMAZSINIZ !.." (17-44)

İşbu canlı bilinçli katmanların varlıkları "Din" terminolojisinde "MELEK" diye adlandırılmıştır..

Din dilinde, “evrensel anlamlar ve kavramlara” "ALLAH"ın iSİMLERİ"nin ortaya çıkışı denilerek işaret edilmiştir..

Evren, içre boyutsal evrenlerde mevcut olan HER ŞEY, evreni oluşturan mânâ gruplarının boyut varlıklarınca algılanmasından başka bir şey değildir.. Evren içre boyutsal evrenlerde yer alan ve dindeki adıyla "MELEK" denilen varlıklar da ihtiva ettikleri anlamlara göre sayısız görevleri yerine getirmektedirler..

İşte, Cebrail adlı "MELEK" yapısını oluşturan "ALİM", "BASİR", "FETTAH", "HAKİM" ve "MUHYİ" gibi ağırlıklı anlamların sonucu olarak görev îfa eden bir üst boyut bilincidir...

Ve görevi, seçilmiş kişileri "SIKARAK" açmak; ve daha sonra da "Allah'ın evrensel düzeni ve değerleri hakkında bilgilendirerek" o topluma yol gösterilmesine vesile olmaktır!..

CİBRÎL NİÇİN “SIKTI”?

Evet, nedir Cebrail isimli meleğin "SIKMASI"nın mânâsı?..

Dindeki bir çok izahın "mecâzi" yani benzetme yollu yapılmış olduğunu bundan önceki kitap ve kasetlerimizde anlatmıştık... Şimdi "SIKMA" olayının gene mecaz yollu anlatımına bir örnek verelim, ve sonra da buradaki olaya dönelim...

Hazreti Rasûlullah, kabre konan kişinin hâliyle ilgili olarak şöyle buyurur:

-"Kabir öylesine “SIKTI” ki, neredeyse kaburgaları birbirine geçecekti... Feryadı tâ arşa kadar yükseldi de insan bunu işitmedi !..."

Burada bahsi geçen "SIKMA, anladığımız fiziksel mânâda bir "SIKMA" olmayıp, toprağın maddi olarak o kişinin üzerine yıkılıp "sıkması" olmayıp; çok daha farklı bir olaydır ki, bu olayın, bırakın o günleri bir yana, bugün dahi izahı son derece güçtür...

Ancak, ne var ki Allah'ın takdiri ve kolaylaştırmasıyla elimizden geldiğince izaha çalışacağız... Çünkü bizim varoluş görevimiz de, bu güne kadar dinde izah edilememiş hususları olabildiğince anlaşılır hâle getirmektir..

"İNSAN ve SIRLARI" isimli kitabımızda detaylı bir şekilde izah ettiğimiz üzere, insan beyni, dinde "melek" diye tanımlanan ve "nur" yapılı olarak târif edilen son derece yüksek frekanslı ışınsal varlıklar tarafından belli bir programlamaya tabi tutularak, "ALLAH"ın isimlerinin çeşitli formüller şeklinde açığa çıkmasını sağlarlar...

Bizler, genetik yoldan bize ulaşan tüm verilerin, kozmik yoldan oluşturulan kapasitedeki anlamlar ölçüsünde ortaya çıkışıyla elde ettiğimiz zihinsel yetenek ile yaşarız..

Beyin hücrelerimizin her biri belirli anlamlar ihtiva eden belirli frekanslarla programlanarak yeni düşünsel anlamlara sahip olur; ya da genetik yoldan gelen verilerin ortaya çıkışına yolverir..

Esasen bizden ortaya çıkan ya da çıkmayıp zihnimizde kalan her düşünce, gerçekte, "Allah" isimleriyle işaret edilen kavramların beynimizdeki bir terkibidir!. Ve bu terkip, az önce de bahsettiğim üzere, genetik+kozmik etkiler -yani meleki tesirler- sonucunda oluşur!.

“İnsan” ismiyle tanımlanan varlıklar, tümüyle birer "isimler terkibi" olduğu gibi, varlığını algılayabildiğimiz ya da algılayamadığımız tüm varlıklar ve elbette ki "melek"ler dahi birer "esmâ terkipleri”dirler!...

İşbu sebeple;

Bir "esmâ terkibi" olan ve varlığındaki ağırlıklı isimlerin anlamları dolayısıyla da seçilmiş kişilerin beyinlerinde gerekli programlamayı yaparak onları "okuyamamaktan" kurtarıp "OKUR" hâle getiren Cebrail Aleyhisselâm, Hazreti Muhammed'i “SIKTI” !...

Yani, Hazreti Muhammed Aleyhisselâm’ın beynine "Alim", "Basir", "Hakim", "Fettah", "Muhyi" gibi bir kısım “isimlerin frekansından impulslar” göndererek, bu yolda açılım oluşturdu!... Esasen, bu “Rabbani isimlerin frekansı”, herkes gibi, doğuştan O'nun yapısında da mevcuttu... Ancak, yapısını oluşturan "terkip içindeki" oranı Nebilik kemâlâtını ortaya koymak için yeterli değildi!...

Cebrail'in müdahalesi ile, bu isimlerin beyindeki oranı, son Nebi’nin açıklaması gerekli olan kemâlâta yeterli kapasiteye dönüştürülüyordu...

Bu etki sonucu beyinde meydana gelen yüksek faaliyet ise kişi tarafından ancak "SIKMAK" diye tanımlanabilirdi...

İşte bu "SIKMA"; yani, “beyne gönderilen impuls sonucu oluşturulan yeni açılımlar” neticesinde Hazreti Muhammed "OKU"MAYA başladı...

İşte bu duruma işaret eden âyetler:

-OKU!... RABBİNİN iSMİYLE iŞARET EDİLEN MÂNÂLAR ÖZÜNDE OLARAK HALKOLDUN!... Kİ PIHTILAŞMIŞ KANDAN iNSAN MEYDANA GELMİŞTİR... OKU!... RABBİN EKREMDİR... Kİ O YÜZDEN KALEMLE BİLDİRMİŞTİR... İNSANA BİLMEDİKLERİNİ TÂLİM ETMİŞTİR...

Burada hemen akla şu soru geliyor... "KALEM" nedir?..

"OKU"mak yazıp-çizmeyle alâkalı olamadığına göre, yazan "KALEM" acaba neydi?

Meşhur müfessir Fahreddin Razi, "KALEM" "akıldır" der... Bu konuda şu işareti Rasûlullah meşhurdur:

-"Haberiniz olsun ki, Allah ilk halk ettiğinde, kalemi halk etti; de ona;

“yaz” dedi...

”Ya Rab ne yazayım” , diye sordu...

“Kaderi yaz” dedi...

İşte o saatte kalem, olmuş ve ebeden olacak her şeyi yazdı..."

Burada bahsedilen "Kalem" tasavvufta tahkike ermişlere göre "İnsan-ı Kâmil"dir... Bu "İnsan-ı Kâmil"in aklına “Aklı Evvel”, ruhuna "Ruhu Muhammedi”, derler... "Hakikatı Muhammedi" ismiyle işaret edilen dahi budur!..

diğer taraftan şu âyeti hatırlayalım:

-"ALLAH YAZDI...."

Yazan "Kalem"dir; fakat "ALLAH" kendine izâfe etmektedir; çünkü “Kalem” O'nun varlığıyla kaim ve daimdir... Tıpkı, "SEN ATMADIN, ATAN ALLAH'TI" âyetinde olduğu gibi...işte tasavvufta “maiyyet sırrı” denen hususu bu gibi âyetler tanımlamaktadır..

Çağdaş tanımlama ile, evrende varolmuş ve olacak her şeyi meydana getiren "Kalem"e günümüzde bir kısım çevrelerce “KOZMİK BİLİNÇ” denilmektedir!..

Yani, "İLİM SIFATININ MAZHARI" olan "SALT ŞUUR"!...işte bu "TÂLİM ETTİ"...

-ADEM’E iSİMLERİN TÜMÜNÜ TÂLİM ETMİŞTİR !.. (2-31)

Adem'e isimlerin tümünün tâlim edilmesinden murad, hiç şüphesiz ki, Adem’in Allah'ın isimlerinin mazharı olarak ortaya çıkışıdır!..

Ancak ne var ki, bütün bu isimler insanın yapısında bir terkip hâlindedir... Kimi isimlerin mânâları daha güçlü ve kimi isimlerin mânâları da daha zayıf olarak..

İşte bu isimlerin mânâlarının kişinin yapısında mevcut olmasına yukarıdaki âyette "bismirabbik" ifadesiyle işaret edilmiştir..

NİÇİN KAN PIHTISI?

Peki burada akla gelebilecek şu soru vardır:

-Yukarıdaki âyetler, okumaktan ve okuyabilmek için özüne bahşedilmiş ilim ve kudretten, özelliklerden söz etmektedir...iş bu durumda iken, insanın "kan pıhtısından" yaratılmasının yeri bu konunun içinde nedir?

Bunu da izah edelim:

Şayet dikkat edersek, birinci bölümde, insanın “Rabbani isimler terkibi” olarak mânâ boyutundaki varoluşundan söz edilirken; ikinci bölümde ise, "ALÂK" kelimesiyle, “genetik verilerle bu kemâlâtın insandan insana naklinden ve bu yolla her insandaki mevcudiyetinden” bahsolmaktadır!..

"ALÂK" kelimesi, genelde hep "pıhıtılaşmış kan" diye çevrilmesine karşın, günümüzde "tüm genetik verileri kendinde toplamış gelişme düzeyindeki hücre grubu" olarak değerlendirilmelidir... Zira önemli olan, o kelimenin işaret ettiği yapının kapsadığı anlamdır!

Eğer yukarıdaki âyetleri bu değerlendirilişle ele alacak olursak, bu ilk nâzil olan beş ayeti şu şekilde mânâlandırabiliriz:

-Oku!.. Rabbin ismiyle işaret edilen anlamlar, mânâ boyutunda yapını teşkil ederek halkoldun... Ve bu mânâ boyutundaki kemâlât genetik intikal ile sana da ulaşmıştır!.

Oku!... Rabbin Ekremdir, yani sonsuz mânâ zenginliğine sahiptir; ki o sebeple kozmik kalemle beynine o mânâları yazmıştır...insanın bilmediklerini, yapısında ortaya çıkartmıştır...

Şimdi burada şu akla gelebilir:

-"allemel" kelimesini tefsirler hep “tâlim etme”, “bildirme”, “öğretme”, diye çevirirken, nasıl oluyor da siz bunu “yapıyı programlama”, “yapıda ortaya çıkartma” diye anlıyorsunuz?

Gayet basit ... Hemen şu âyeti hatırlayalım...

-Alleme Adem el esmâe külleha...(231)

Bu Adem’in ilk varoluş safhasını anlatmakta olan bir âyettir ki, daha bu safhada Adem bilinçlenmemiştir... Bu isimlerin “TÂLİM EDİLMESİ”nden, yani, “Allah isimlerinin” mânâlarının onda açığa çıkacak şekilde yaratılmasından sonradır ki Adem’de şuur meydana gelmiştir!...

Yani, Adem’i “şuurlu bir varlık” haline getiren gerçek, ana ve tek faktör, yapısında ortaya çıkan esmâ’ül hüsnâ diye bildiğimiz Allah isimlerinin mânâlarıdır ki, bunlar ona henüz yaratılışı safhasında bağışlanmış; ve bu bağış sonucu, bu “TÂLİM EDİŞ” sonucu Adem “şuurlu bir varlık” yani “nefsi nâtık” olarak yeryüzünde yaşamına başlamıştır...

İşte bu sebeple Cibrîl (ya da Cebrail) Hazreti Muhammed Aleyhisselâm’a sanki şöyle demektedir:

-Sen Rabbinin esmâsıyla (ALLAH isimlerinin mânâlarıyla) meydana gelmiş bir birim olarak halkolan İNSAN türündensin...

Bu esma kemâlâtı genetik yoldan sana intikal etmiştir.

Beyninde bu mânâları anlayacak, YAŞAMI, SİSTEMİ, ALLAH NİZAMINI, DÜZENİNİ "OKU"yacak güç ve özellik mevcuttur...

İşte bu sebeple "O K U" !... Senin bilmediklerini bildirecek bütün isimlerin mânâları sana tâlim edilmiş, yani beyninde programlanmıştır...

Ve bu programlama KOZMİK KALEM ile, yani MELEKİ GÜÇ tarafından beynine yazılmıştır.... Bu yazgı sonucudur ki, artık bilmediklerini bilebilir; "OKU"yamadıklarını "OKU"yabilirsin !.

Cibrîl isimli "NUR" yapılı varlığın Hazreti Muhammed Aleyhisselâm’ın beynine yolladığı "NURLAR"; ya da günümüz anlatımıyla...

Cibrîl isimli "ışınsal" varlığın, Hazreti Rasûlullah'ın beynine yolladığı ışınsal impuls, onda büyük bir "SIKIŞMA" duygusu oluşturmuş, ve bu olay sonunda beyinde açılan ek kapasite ile de "Nebilik kemâlâtı" kendisinde açığa çıkmıştır...

Dikkat buyrula... açığa çıkmıştır; diyoruz; o anda oluşmuştur, demiyoruz!...

Çünkü, kişi doğuştan o istidada sahip değilse, sonradan gelen tesirler “Nebilik” kapasitesini meydana getiremez... Sonradan yapılan çalışmalar ve elde edilen özellikler kişide ancak “velâyet” kemâlâtının ortaya çıkmasına yol açabilir...

Şimdi bu âyeti anlamaya çalışırken üzeride dikkatle durmamız gereken bir başka önemli husus daha var;

“O K U”mak hangi seviyeden ya da mertebeden olacaktır?...

Diyeceksiniz ki, bu soru da nereden çıktı!...

Yukarıdaki âyette geçen "BismiRAB" kelimesi, ister istemez dikkatlerimizi bu noktaya çekiyor da ondan!..

Görüldüğü üzere, âyeti kerimede "BismiLLAH" ya da "BismirRAHMAN" değil, "BismiRAB" denilmiştir...

Kur'ân-ı Kerım, “HAKİM” olan "ALLAH KELÂMI" olduğuna göre, metin içindeki her kelime elbette ki bir hikmete, işaret edilmek istenen mânâya uygun olarak cümleler içinde yeralmıştır...

Ancak ne var ki, üzülerek ifade etmek zorundayım, bir çok Kur'ân tercümesi veya meâli yazan kişi tarafından bu inceliğe dikkat edilmemiş ve orijinal kelimeler, bu meal veya tercemelerde orijinalindeki anlamı vermeyen, başka anlamlı kelimelerle, veriliş gayesi örtülerek, dilimize çevrilmiştir...

Bunun en açık örneklerinden biri de aşağıdaki âyettir:

-Va'bud rabbeke hatta ye'tiyekel YAKIYN! (15-99)

-Kulluk et RABBİNE, YAKIYN gelene kadar !

Şayet, çeşitli meâl ya da tercümelere bakacak olursanız...

“YAKIYN” kelimesinin hep “ÖLÜM” olarak dilimize çevrilmiş olduğunu görürsünüz... Halbuki, Cenâb-ı Hak dileseydi ve burada hasseten "ölüm"ü kastetseydi, “yakıyn” yerine “mevt” kelimesini kullanırdı... Ki zaten pek çok yerde “ölüm” kelimesinin karşılığı olarak Kur'ân-ı Kerim’de “mevt” kelimesi kullanılmıştır...

“Mevt” kelimesinin dilimizdeki karşılığı "ölüm"dür!...

Oysa "ÖLÜM", "YAKIYN" türlerinden sadece biridir....

"YAKIYN"in mânâsı hakkında, Abdulkâdir Geylâni Hazretleri'nin yazmış olduğu "RİSÂLE-İ GAVSİYE" adlı eserin, yapmış olduğumuz "GAVSİYE AÇIKLAMASI" isimli çeviri ve açıklamasında geniş bilgi bulabilirsiniz..

Şayet biz gerçekten Kur'ân-ı Kerim’i iyi anlamak ve O'ndaki derin mânâlara vakıf olmak istiyorsak, kesinlikle âyetlerin içinde yer alan kelimeleri ve bunların niçin o âyet içinde tercih edilmiş olduklarını iyi değerlendirmeliyiz..

Evet. bu uyarıyı yaptıktan sonra, şimdi gelelim yukarıda bahsettiğimiz “BismiRAB” konusuna...

NİÇİN "BİSMİRAB"?

“OKU” kelimesinin ardından “BismiRABBİK” denilmesi, “OKU”MAK işleminin "RUBÛBİYET KEMÂLÂTI" üzerinden yapılması icap ettiğine işaret etmektedir...

Yani, istenilen "OKU"MAK, "ULÛHİYET" veya "RAHMÂNİYET" mertebesinden değil, "RUBÛBİYET" mertebesinden olacaktır...

Şayet, "Bismillah" denilseydi "İKRA" dendikten sonra, muhatabın "ULÛHİYET" kemâlâtı üzerinden "OKU"ması icap edecekti... Oysa, "ULÛHİYET" kemâlâtı "ZÂTI" da kapsamına aldığı için, bu kemâlât üzerinden "OKU"mak muhaldir, yani olanaksızdır!..

Nitekim bu duruma Hazreti Resûl şu sözlerle işaret etmiştir:

-ALLAH ZÂTI üzere tefekkür etmeyiniz !.

Yüce ZÂT'ın, tüm vasıflarıyla kendini bilmesi demek olan “RAHMÂNİYET” mertebesi üzerinden de "OKU"mak mümkün değildir, zira "Beşer"in buna kapasitesi yetmez!...

Nitekim bu duruma da Hazreti Muhammed'in gece teheccüd namazı kılarken secdede söylediği şu duasındaki sözler işaret ediyor:

-Lâ uhsiy senâen aleyke, ente kemâ esneyte alâ nefsik!..

-Senin NEFSİNİ bilip değerlendirişin gibi benim seni değerlendirebilmem, senâ etmem asla mümkün değildir!..

Burada akla şu soru gelebilir:

-"RAHMAN, Adem’i kendi sûreti üzere halketti"

işareti üzere, insan, "RAHMÂNİ" hakikat üzere halkolduğuna göre, niçin aynı insan "RAHMÂNİYET" üzere "OKU"yamaz?

"RAHMAN"ın "Adem’i kendi sıfatları üzere halketmesi" son derece tabii bir olaydır, çünkü kendi varlığı dışında başka bir varlık yoktur ki, onun sıfatları üzere halk etsin... Elbette ki kendi sıfatları üzere halk edecektir!...

Ancak unutulmamalıdır ki, "insan" bir "beşer"dir"...

Varlığını meydana getiren Allah esmâsı dolayısıyla “MÜJDELENMİŞ” varlıktır... Ve bu şekilde “rahmet” ile yaratılmıştır...

Rahmet, gazabın önüne geçmiştir!...

İnsanın karşılaşacağı ve karşılaşmakta olduğu tüm haller, -velev ki ona ters gelse, bir süre azap verse dahi-, cehennem yaşamı da dahil olmak üzere, tamamıyla bir "RAHMET" sonucudur...

Ne var ki, bu "rahmet" ile ve "RAHMÂNİ" hakikat üzere varolması dahi, "beşer"in "RAHMÂNİYET" üzere "OKU"masını sağlamaz...

Çünkü, "RAHMÂNİ" hakikat üzere yaratılmış bulunan “beşer”, "RUBÛBİYET" mertebesinde “BEŞER” olarak; "BİRİM" şeklinde, bir “ESMÂ TERKİBİ” olarak, “kesret” yani “ÇOKLUK” boyutu içinde ortaya çıkmıştır..

"RUBÛBİYET" mertebesi, "ALLAH İSİMLERİ"nin mânâlarının, sonsuz-sayısız terkipler halinde ortaya çıktığı âlem ya da boyut demektir...

"Ef'al âlemi" denilen, tüm birimlerin -insan, cin ve melek- ve oluşların meydana geldiği boyut, varlığını "RUBÛBİYET" mertebesinden elde eder...

"RUBÛBİYET" mertebesi, Rabbânî kuvvelerin geçerli olduğu ve açığa çıktığı, bu kuvvelerin birbirinden fark ve temyiz edildiği mertebedir...

“Kesret âlemi” ya da “çokluk” âlemi dediğimiz boyut burasıdır...

"ARŞ"ın altıdır !...

"ARŞ"ın üstü tamamıyla mücerret (soyut) âlem olan CEBERÛT BOYUTUDUR!..

"ARŞ"ın boyutsal altı için, bir diğer tanımlama ile "kâinat" ya da "evren" diyebiliriz... Ama, mutlak mânâsıyla "evren"; yoksa bugün dünya üzerinde konuşulagelen "evren" yani "İNSANIN EVRENİ" değil!..

Şimdi bizim göremediğimiz, ve hatta algılayamadığımız sayısız canlı ve bilinçli birim türleri var... Bunlar genelde üç isim altında toplanmış...

İnsanlar... Cinler... Melekler...

Esasen, burada bizi yakından ilgilendiren, bunların birincisi ile üçüncüsü...

Aklınıza gelebilir...

-MELEKLER niçin önemli olsun ki?

Dİkkat buyrula... "AMENTÜ"ye... "Âmentü Billahi ve MELÂİKETİHİ" diye başlıyor meşhur "Âmentü’müz"...

"Kitap"tan ve "Rasûl"den önce, "meleklere iman"... Niye böyle?...

Bu konuya geniş bir biçimde "AKIL ve İMAN" isimli kitabımızda “MELEKLERİNE” bölümünde değinmeğe çalışacağız... Ancak burada da akışımız içinde bir ölçü bahsedelim...

Mutlak mânâda kâinatı meydana getiren ve kâinat içinde yer alan her nesnenin, birimin orijinini teşkil eden ana yapının adıdır “MELEK”...

Evrende algılayabildiğimiz veya algılayamadığımız her şey bu “melek” adı verilen yapıyla oluşmuştur.. Yapıları tamamıyla "NUR" ya da tasavvuf deyimiyle "esmâ terkibidir”... Ve bunun sonucu olarak da hepsi, yapılarının ve boyutlarının gerektirdiği ölçüde bilinç ve güç sahibidirler..

Evrende meydana gelen her şey ve her olay, bu “bilinç+enerji” terkiplerinin yapısal oluşumları sonucudur...

İşte bütün bu evreni meydana getiren ve “melek” ismiyle dinde tanıtılmış olan sayısız varlıklar-canlılar, ve onlardaki türlü özellikler, "FİİLLER ÂLEMİ" dediğimiz boyutu oluşturur..

Ve bu âlemde mevcut olan, ortaya çıkan bütün fiiller, onları meydana getiren ana kaynak olan "RABBIN", "RUBÛBİYET" kemâlâtının özelliklerinden başka bir şey değildir...

Öyle ise, Rabbin sayısız özelliklerinin ortaya çıktığı, sonsuz mânâları ve kemâlâtı sergileyen bu "EVRENSEL SİSTEMİ" “OKU”mak, ancak kişinin kendisindeki “Rabbani kapasitenin”, gene “Rabbani güç” tarafından ortaya çıkartılmasıyla mümkün olur demektir...

Evet, Hazreti Muhammed Aleyhisselâm, kendisinden istendiği biçimle, ve vahyedilen güçle, "EVRENSEL SİSTEM KİTABI"nı “OKU”muş; böylece de "RAB"binin sistemini, düzenini, nizamını tanımaya başlamıştır...

Bu "OKU"yuş kendisini sarsmış, ürkütmüş, “OKU”duklarının azâmeti karşısında haşyet duymuş; ve bildiklerini örtmek zorunluluğunu hissetmişti.. Örtmüştü kendini.. Belli bir hazım döneminden sonra artık bu örtünün kalkıp gerçeğin insanlara bildirilmesi gerekiyordu:

-Ey ÖRTÜYE BÜRÜNMÜŞ OLAN, KALK ve UYAR !.. (74-1/2)

Emri gereğince insanları uyarmaya başlamıştır...

Evet...

Sanırım, bütün bu izahlardan sonra, açık-seçik ve kesin bir şekilde “OKU”manın bizim klâsik mânâda anladığımız şekilde “okur-yazarlıkla” bir ilgisinin olmadığı; “OKU”ma olayının ele verilmiş bir yazılı kağıt ya da kemik parçasıyla alakası bulunmadığı iyiden iyiye anlaşılmıştır...

Gene de konuyu anlayışında tam olarak oturtamamış bulunanların çıkabileceğini düşünerek, bu genç arkadaşlarımıza spordan bir misâl verelim...

Bugün futbolda kullanılan bir deyim vardır...

“OYUNU OKUMAK” !.

Biline ki, burada da “okumak”tan murad asla yazılı metni okumak değildir...

"MAÇI OKUMAK" demek, maçın gidişini, oyunun stilini, tarzını, takımların taktiklerini, oyuncuların kapasite ve özelliklerini ve zaaflarını değerlendirmek demektir...

"MAÇI, OYUNU OKUYAN" teknik direktör, oyun içinde gerekli tedbirleri alarak, icabeden taktik ve değişiklikleri yaparak takımının maçı kazanmasını sağlar...

İyi bir teknik direktör, daha maçın başlarında “OYUNU OKUR”, ve ona göre gerekli değişiklikleri oluşturarak, oyuncularına gerekli taktikleri verir ve neticede de kazanır...

Demek ki burada da olay bir "yazılı metni okuma" olayı değildir...

İşte bu misâlde olduğu gibi, “DİNİ” mânâda "OKU"mak dahi, herhangi bir harf dizelerini birbirine bağlayarak bundan bir anlam çıkarmak değil; basiretle, ferâsetle, nüfuzetle (yapının özüne girerek onu değerlendirmek suretiyle), "RUBÛBİYET" mertebesinin sayısız özelliklerinin oluşturduğu bütünlük içinde, SİSTEM olarak ortaya çıkan evrensel KİTABIN, SİSTEM KİTABININ sırlarını "OKU"maktır !..,

"SEMÂVİ DİNLER" YANLIŞI

Burada hemen, ancak günümüzde düzeltilmesi mümkün olabilecek şu yanlış anlamayı da doğrultmaya çalışalım...

Hepimiz biliyoruz ki...

"ALLAH iNDİNDE DİN iSLÂM'DIR"... (3-19)

“KİM İSLÂM’DAN GAYRI DİN EDİNİRSE BU, KESİNLİKLE GEÇERLİ OLMAZ!.”

Dolayısıyla, Adem'den Hazreti Muhammed Aleyhisselâm’a kadar bütün Nebiler yeryüzündeki insanlara hep, "ALLAH" indinde tek "DİN" olan bu "İSLÂM"ı tebliğ etmişlerdir.... Bu sebeple, "DİNLER" tabiri yanlıştır!...

Ya "ALLAH"ın belirleyip ortaya koyduğu "DİN" vardır; ya da beşerin düşüncesinden doğan inanış şekilleri!...

Bu arada, "DİNLER" kabul edip, bunları da "semâvi" ve "semâvi olmayan" diye ikiye ayırmak..

Üstüne üstlük bir de, sanki “semâvi olan birkaç din varmış” gibi anlamak bambaşka bir yanlıştır... Tamamıyla bilgisizlikten ve düşünmemekten ileri gelen bir kabulleniştir!...

Nihayet üçüncü olarak günümüz insanını yanlış anlamalara sevkeden “semâvi din” tabiri dahi ifade ettiği anlam itibariyle çok yanlıştır...

Öyle ise "İSLÂM DİNİ" bir "SEMÂVİ DİN" mi ? “ALLAH DİNİ” mi?

Sanırım buraya kadar sabırla bizi okumak lûtfunda bulunduğunuza göre, aynı olgunlukla, bundan sora da devam edecek; ve neticede de bizim haklılığımızı tasdik edeceksiniz...

"SEMÂVİ DİN" tâbiri, insanların çeşitli putlara taptığı zamanlardan kalan, “yeryüzündeki herhangi bir TANRIDAN değil”, anlamına olarak kullanılan tabirdir dikkat ederseniz...

"Semâvi"nin mânâsı "GÖKTEN GELEN" demektir!.

"Semâ" yani "GÖK" dediğiniz anda dikkat ediniz, bir "MEKÂN" belirlemiş olursunuz!..

Oysa...

İslâm Dini’nin anlattığı maddeötesi yapıda "GÖKTE BİR MEKÂN" asla sözkonusu değildir...

"ALLAH", asla bir "GÖK TANRISI" değildir!... SEMÂDA BELLİ BİR MEKÂNI YOKTUR !

"ALLAH" katından, indinden nâzil olan "ALLAH KELÂMI KUR'ÂN", SEMÂDA BELLİ BİR MEKÂNDAN GELMEMİŞTİR !.

CEBRAİL dahi semâdaki falanca ya da filanca yıldızda belirli bir mekândan Dünyaya inmemiştir...

"ŞİR'A YILDIZININ RABBİ DE ALLAH'TIR" ...

Açıklama ve uyarısı, bir kısım insanların, Arapça’daki adıyla "ŞİR'A" ve günümüz ismiyle "SİRİUS" yıldızının, "TANRI" olmadığını; ve mekân ifade eden kavramlardan "ALLAH"ın münezzeh olduğunu vurgulama sadedinde kullanılmıştır...

Netice itibariyle, "ALLAH" ismiyle işaret edilen sonsuz-sınırsız Azîm varlık ve "O"nun katından "inzâl" olmuş mahlûk olmayan, "ALLAH KELÂMI KUR'ÂN", "Semâvi", yani semâdan gelmiş, yani belirli bir mekândan gelmiş olmayıp; "BOYUTSAL" derinlik ifade eden "ALLAH’IN EVRENSEL KİTABI" kelimesiyle tanımlanabilir ancak!..

Yüce kitabımız "KUR'ÂN-I KERİM", ALLAH KELÂMI olması hasebiyle, ve ALLAH'ın semâda bir mekânı bulunmaması, mekân kavramından münezzeh olması nedeniyle, "Semâvi KİTAP" değil, "ALLAH İNDİNDEN GELMİŞ KİTAP"tır!...

"ALLAH İNDİNDE DİN OLAN İSLÂM" için ise “kozmik” vasfı kullanıp, "KOZMİK DİN" şeklinde tanımlamak bilgisizlik ve bilinçsizlik ifadesidir!...

"DİN" ne uzaya aittir, ne “boyutsallığa” aittir ve ne de evrensel yapı kökenlidir!..

"DİN", "Allah"tandır; "ALLAH"a aittir!... "DİN"in sahibi, BELİRLEYİCİSİ, ortaya koyucusu, yürütücüsü ve koruyucusu hep "ALLAH"tır!...

"Kozmik Din" gibi tâbirler, hep, "DİN" olayının ne olduğunu bilmeyen kişiler tarafından kullanılan yanlış ve anlamı olmayan yakıştırmalardır!..

Biz, "ALLAH" indinde "DİN" olan "İSLÂM"ı, çağdaş bilimler eşliğinde daha derinliğine anlama ve anlatma yolunda hizmet veren kişiyiz!.. Eğer bu çalışmalar, "yeni bir din empoze ediliyormuş" gibi tanımlanır veya algılanırsa; bu en basitiyle, "basiretsizlikten ve cahillikten" başka bir şey olamaz!.

"Kozmik Din" sözünden anlaşılan, evreni oluşturan bilincin sistemidir; ki bu görüş netice itibariyle, "İSLÂM" dışı bir düşünce şekli olan "panteizm"e gider!...

Ayrıca...

"ALLAH"için dahi, “KOZMİK VARLIK”, ya da “KOZMİK BİLİNÇ” tâbirleri kullanılamaz!...

"Semâvi" kelimesi, nasıl "MEKÂN" ifade ediyorsa, ve bu yüzden "ALLAH İNDİNDEKİ DİN İSLAM" için kullanımı yanlış ise...

“Kozmik” kelimesi dahi, “BOYUTSAL” bir kavram tanımlaması sebebiyle, "ALLAH" için kullanılamaz!..

Öte yandan gerek, Kelâmı İLÂHİ'nin; ve gerekse CEBRAİL ve sair bir kısım melâikenin "beşer"e "NÂZİL" oluşu yani "inişi" MEKÂNSAL DEĞİL BOYUTSALDIR!.

Cebrail ve sair "melekler" için, "boyutsallık" ifade etmesi sebebiyle ve olayın bu yönüyle "KOZMİK VARLIK" tâbirini kullanabiliriz...

Gerek algılamakta olduğumuz "EVRENİMİZ" için; ve gerekse de "ALLAH" isimlerinin terkipsel mânâlarını sergilemekte olan “MUTLAK EVREN” için “KOZMİK KİTAP”, ya da "EVRENSEL KİTAP" veya "SİSTEM KİTABI" tâbirini kullanabiliriz... Ve hattâ...

"EVRENSEL KİTAP"ta ortaya çıkan "ALLAH İSİMLERİNİN MÂNÂLARINI" Basiretle, ferasetle ve nüfuziyetle okuma anlamına olarak; "İKRA"dan muradın "SİSTEMİ OKUMAK" olduğunu vurgulayabiliriz!!...

Olay, "EVRENSEL KİTABIN", beşer tarafından "BOYUTSAL OKUNUŞU"dur !.

Yani, "Evrensel SİSTEMİN" beşer tarafından farkedilmesi, kavranılması ve değerlendirilmesidir!..

Yıllardır, asırlardır, klasik anlatımla şartlandırılmış insanların, bir anda bu izah ettiğimiz hususları kavramalarını beklemiyoruz... Bu herşeyden önce bir zaman meselesidir...

Zaman içinde bu anlattıklarımız, belki önce inkâr ve red edilecek, sonra tartışılacak, sonra objektif ve önyargısız bir biçimde düşünülmeye başlanacak ve bu aşamadan sonradır ki, açıkladığımız gerçekler tasdik edilecektir...

Ancak, bu herkes için böyle olacak demek de değildir...

Kitaplarımıza, önyargısız ve objektif olarak yaklaşıp, ne dediğimizi samimi olarak anlamak isteyenlere ALLAH elbette ki samimiyetleri karşılığı kısa zamanda bu gerçekleri görmeyi de nasip edecektir

Gelelim biz gene "OKU"maya...

Buraya kadar,”OKU”mak işleminin kağıt üzerindeki metin olmadığını iyice anladık herhalde...

İkinci olarak “OKU”mak işleminin nasıl ve neyle olduğuna da dikkati çektik...

Şimdi sıra geldi üçüncüye...

SİSTEMİN "OKU"NMASINA...

Sistem nasıl “OKU”nur..?

Varlığını meydana getiren “rabbani kudret + bilinçle”, yani basiretle, ferâsetle, nüfûziyetle, beş duyunun algıladığı boyut değerlendirilerek...

Ve...

"LEVH-İ MAHFUZ"u “OKU”yan “Meleğin vahyetmesi” ile !..

Bu konuda merhum Hamdi Yazır tefsirinde bakın ne yazıyor:

"YERDE HAREKET EDEN HİÇ BİR HAYVAN VE İKİ KANADIYLA UÇAR HİÇ BİR KUŞ YOKTUR Kİ SİZİN EMSÂLİNİZ ÜMMETLER OLMASIN...(6-38)

Kudreti FÂTIR’enin hükmü tesiriyle VAHDETTEN ÇIKAN bu tenevvü ve tehalüf içinde hepsi sizin gibi bir hayatı hayvani yaşayan tavaifi muhtelife ve sunufı mü'telifedir.....

Siz de sunuf ve havassı muhtelifenizle onların bir mislisiniz, hepsi takdiri ilâhi ve tedbiri rabbani dairesinde nizamatı mahsusa ve kavanini hakime altına konulmuş ahvali mahfuz, umuru mukannen, masalihi mer'iy ve cari sizin gibi birer ümmet ve binaenaleyh size birer dersi ibrettirler.

Hepsi FITRATI ASLİYELERİ ve nizamı vücudlarıyla kudreti ilahiyenin birer manzumei delaili ve kitabı hikmetin âyetleridirler....

.

-BİZ KİTAPTA HİÇ BİR TEFRİT VE TAKSİR YAPMADIK, HİÇ BİR ŞEYİ EKSİK BIRAKMADIK, HEPSİNİ KİTAPTA YAZDIK..

Bütün hilkat bir kitap ve bütün eşya o kitap mazmununun kelimat ve medlulünü ifade eden nukuş ve hututtur...

Âlemde cereyan edecek olan cemi'i mahlûkatın iri-ufak, ulvi-süfli HER ŞEYİN ahvali LEVHİ MAHFUZ'da tamamen ve mufassalen yazılmış, hiç biri ihmal edilmemiştir.

İlmi Hak, KALBLERE O KİTAPTAN nâzil olur.. ve KALEM-İ EVVEL'in yazdığı bu yazı, tesbit ettiği bu nizam sayesindedir ki eşyayı tetkik ve tetebbu ile marifetler, ilimler, fikirler edinilir, kitaplar telif ve tasnif olunur, mâzi ve istikbal kanunları sezilir.....

Bunlar gösterir ki, Allah Teâlâ’nın kudreti gaybında, LEVHİ MAHFUZUNDA bulunmayan ve bulunamayacak olan hiç bir âyet yoktur " (c:3; s:1921)

-"A L L A H YAZDI... "(58-21)

"Allah yazdı... EZELDE HÜKMÜNÜ VERİP, SİLİNMESİ BUZULMASI KÂBİL OLMAYAN BİR YAZI İLE “LEVHİ MAHFUZ”DA TESPİT EYLEDİ!. (c:7; s:4804)

-"ÇÜNKÜ BİZ HER ŞEYİ BİR KADER İLE HALK ETMİŞİZDİR!..." (54-49)

"Her şeyin vukuundan evvel, ezelde, İLMİ İLÂHİDE MUKADDER OLAN BİR KADERİ, yani haysiyyeti ilmiyyesi vardır ki, kazasının cereyanı, fii'len yaradılışı O KADERE göre vâki olur.

Onu başkası istediği gibi icap ve tayin (determine) edemez..

Onun için mücrim, kendi keyf ve iradesine göre cürmün mâhiyyet ve mukadderatını değiştiremez.."(c:7; s:4654)

-"NE ARZDA NE DE NEFİSLERİNİZDE HİÇ BİR MUSÎBET İSABET ETMEZ Kİ HER HALDE BİR KİTAPTA YAZILI OLMASIN... (57-22)

"...Bütün musibetler de Allah'ın İLMİ EZELİSİNDE veya LEVHİ MAHFUZDA yazılmış bir takdiridir...

Öyle ki;

-"O MUSİBETİ, YARATMAMIZDAN EVVEL YAZMIŞIZDIR...(57-23)

"O halde mukadder olan musibetten kaçınmakla kurtulunmaz... Bu hususta böyle itikad etmeli ve o yolda hareket eylemelidir... " (c:7; s:4754)

-"ŞÂNI YÜCE KUR'ÂN “LEVHİ MAHFUZ”DADIR.. (85-20/21)

"Allah'ın hıfzıyla tahriften, yanlışlıktan masun bir “LEVH”te sâbit ve mahfuzdur..

Bu “LEVH”, şeriat lisanında meşhur olan “LEVHİ MAHFUZ”dur... Bütün her şeyin yazıldığı sahife-i VÜCUD'dur... O'nun da aslı “ÜMMÜLKİTAB” olan “İLMULLAH”tır.." (C:8;s:5696)

Türkiye'de mevcut Kur'ân-ı Kerim tefsirlerinin en mükemmeli olan ve hem zâhir hem bâtın yorumları ihtiva eden ve DİYANET İŞLERİ tarafından bastırılmış bulunan Elmalı'lı Hamdi Yazır merhumun "Hak Dini Kur'ân Dili" isimli tefsirinden, “LEVHİ MAHFUZ”da yazılı olanlar ve burada yazılı olan “KADERİN DEĞİŞMEZLİĞİ” hakkındaki alıntılardan sonra, şimdi bu konuda tamamlayıcı ve açıklayıcı bilgi vermeye çalışalım...

Daha önceki bölümlerde anlatmaya çalıştık ki, "DİN", "KUR'ÂN" ve "CEBRAİL" gibi kelimelerle anlatılan kavramlar, GÖKTEN, GÖKTEKİ belli bir MEKÂNDA BULUNAN TANRININ YANINDAN YERYÜZÜNE inmemişlerdir!...

Geçmiş yüzyıllarda "BOYUT" ve "BOYUTSAL VARLIKLAR" kavramları insanlar tarafından bilinmediği için, olay sanki gökte cereyan ediyormuş gibi anlatılmıştır...

Buna açık bir misâl vermek gerekirse, Rasûlullah’ın başından geçen bir olayı ibret ve örnek olarak nakledebiliriz...

Hazreti Resûl Aleyhisselâm bir gün namaz kılarken önündeki duvarda cenneti ve cehennemi görüyor... Cennette gördüğü bazı şeylere âdeta elini uzatarak almak istiyor, buna mukabil cehenneme dair gördüğü şeyler ise onun geri kaçma hareketi yapmasına neden oluyor...

Kitabı genişletmemek için fazla detaya girmiyorum.. Burada konumuzla ilgili olan husus şu:

Görüldüğü ifade edilen, bu tür görüntülerin tümü de GÖKTE, YA DA YERYÜZÜNDE belirli bir MEKÂNDA olmayıp, tamamıyla bize GÖRE bir ÜST veya ALT BOYUTTA oluşmaktadır.

Kesin olarak bilelim ki...

Herkesin gördüğü ve herkesin algılama sınırları içinde kalan şeyler haricinde olarak “algılanan”, fakat “görüyorum” diye anlatılan her şey, tamamıyla bir başka boyuta ait görüntülerdir!.

"ÜST MADDE" isimli "21" numaralı audio kasetimizde izah ettiğimiz “BOYUTLAR ve BOYUTLARIN BİLİNÇLİ VARLIKLARI” konularını takdirde varsa "TEK’İN SEYRİ" isimli kitabımızda detaylı bir şekilde açıklamaya çalışacağız...

Günümüzde “DİN” olgusunun hakkıyla değerlendirilememesinin en büyük sebebi, anlatımda kullanılan kavramların, çağdaş insanlar tarafından lâyıkıyla anlaşılamamasıdır...

"DİN"'in “mekân”dan değil “boyut”tan geldiğini farkedersek, hem boş yere gökte bir tanrı aramayacağız ve böylelikle "ALLAH" kavramını daha kolaylıkla anlayacağız; hem de MELEK-CİN ve dünya boyutu ötesi yaşamı daha iyi değerlendirebileceğiz!...

İşte bu sebepledir ki önce "BOYUTLAR" kavramına biraz daha açıklık getirip”, sonra da “LEVHİ MAHFUZ” ve “CEBRAİL” konusuna eğinmek ve bundan sonra da “OKU”NAN metinden sözetme istiyorum...

BOYUTLAR HAKKINDA

Geçmişte kullanılan klasik anlatıma göre, dünyanın yaşadığımız zemini üzerinden, Ay yörüngesine kadar olan sahada yedi kat yer vardır...

Ve bu anlayışa göre biz. şu anda yedi kat yerin dibinde yaşamaktayız...

Bizim üstümüzde altıncı kat yer, üstünde beşinci yer ve Ay’a kadar birinci yer vardır...

Esasen bu anlatım, bizim atmosfer tabakalarını tanımlamaktadır...

Atmosfer dışında birinci semada yani gökte Ay vardır, ikinci katta Merkür, üçüncü katta Venüs, dördüncü katta Güneş, beşinci katta Mars, altıncı katta Jüpiter ve yedinci katta da Satürn ve diğerleri mevcuttur..

Bundan sonra "yıldızlar feleği" denen "galaksiler" vardır...

"KÜRSİ" ismi ile tanımlanan “Samanyolu Galaksisi”dir...

Mekân kavramı, Güneş sistemi dışında, galaksiye uzanır...

“Din”deki bunun dışında kalan tüm tanımlamalar varlıklar ise tamamıyla BOYUTSALDIR!...

Esasen bizim kullanmakta olduğumuz "KOZMİK" kelimesi dahi günümüzdeki kullanım şekliyle, “BOYUTSALLIĞI” ifade içindir... Yoksa kastımız, bu kelimenin orijinalinden gelen "Evrene ait" anlamında olarak “mekân” ifade eder bir anlam değildir...

"Kozmik ışınlar" dediğimizde de işaret etmek istediğimiz mânâ, "uzaydan gelen ışınlar" olmayıp, "uzayın boyutsal katmanlarına ait varlıkların yaydıkları dalgalar", yani "alt boyut katmanlarına ait ışınlar" anlamındadır...

Keza "KOZMİK VARLIKLAR" dediğimizde de anlatmak istediğimiz "varlıklar", bugün "UZAYLILAR" dedikleri ve öyle sandıkları "CİNLER" değil; bizim boyutumuzun dışındaki boyutların katmanlarında yaşayan ve Din’de “melek” diye isimlenmiş bulunan sayısını Allah'ın bildiği varlıklardır.

"BOYUTSAL" ne demektir? ...

Dilimiz döndüğünce izaha çalışalım:

Biz içinde yaşadığımız madde boyutunu -alemini-; yani, sonsuzluk skalasında yer alan sayısız katmandan sadece birini, “beş duyu” diye bilinen “kesitsel algılama araçlarıyla” farketmekteyiz.

Bizim dünyamız ve güneş sistemimiz dışındaki sistemlerde yaşayan canlılar yanında, bizim bildiğimiz türler okyanustan bir damla gibidir!...

Gerçekte, bizim güneş sistemimiz dışındakilerle birlikte algılama alanımız içinde kalan tüm varlıklar, bizim bir alt veya bir “ÜST BOYUT”umuzda yaşayanlar arasında tek kelime ile bir “hiç” durumundadır...

Hazreti Rasûlullah Aleyhisselâm,

-Birinci semâ ve içindekilerin tümü, ikinci semâ içinde çöldeki bir yüzük oranındadır; ikinci semâ ve içindekilerin tümü, üçüncü semâ içinde gene çöldeki bir yüzük gibidir ve yediye kadar bu böyledir... şeklinde özetleyebileceğimiz hadisiyle, sayısız katmanlardan oluşan evren içindeki , bizim boyutumuza işaret etmek istemiştir...

Çünkü kendisi, Cebrail'in “SIKMASI” sonucu, "başka boyutları ve bu boyutların canlılarını algılayabilir" duruma gelmişti!..

Gerek bizim, ve gerekse bizden evvel yaşamış bir çok “hakikat ve mârifet” müşahedesi olan zevâtın müttefik olduğu, cennetlerin galaksi içindeki yıldızlarda yeraldığı hususu, bu “boyutsallık” kavramı anlaşılmadan asla idrak edilemez...

Müşahede edilen cennetler ve canlıları bu yıldızların görülmekte olan madde yapılarında değil, boyutsal derinliklerinde mevcuttur...

Cehennemin "GÜNEŞ" olması dahi, algılanan fizik madde boyutu itibariyle değil; şu anda yaşamakta olan geçmiş ruhların, cinlerin yaşamakta olduğu altboyut itibariyledir!...

Hadislerle sabit olan, cehennemlik kabir ehlinin cehennemi ve zebânilerini görme olayı, dahi GÜNEŞ'in, ruh boyutundan algılanması sebebiyledir!..

Allah'ın takdiri ve lûtfu ile vakıf olduğumuz ve müşahede ettiğimiz bu gerçekleri elbette ki bizden evvel de müşahede eden sayısız zevat mevcuttu...

Ne var ki, onların yaşadıkları devirlerde bu "BOYUTSALLIK" gerçeği bilinemediği için, tespit ettikleri, hatta iletişim kurdukları "ayrı boyut varlıklarını" bu biçimiyle anlatamıyorlar ve "mekânsallık" kavramı içinde, "sanki uzayın bir yerindekilerden sözediyorlarmış" gibi dile getiriyorlardı..

Gelişmek isteyen insan için en alt düşünce seviyesi şu olmalıdır:

"İDRAK EDEMİYORSAN, hiç değilse İNKÂR ETME !.."

Şu anda biz nasıl aramızda dolaşan CİNLERİ, ya da şehitlerin, evliyanın ruhlarını göremiyorsak; oysa onlar bizim şu dünyamızı paylaşıyorlarsa; ve bu tespiti yapamayışımızın sebebi, onların aramızda, fakat ayrı bir boyutta oluşu ise!...

Şu anda diğer yıldızlarda mevcut olan cennetleri ve oraların kendine has canlılarını da, o yıldızların farklı boyutlarında yaşamaları sebebiyle algılayamamakta; bilgisizlik ve peşin hükümlülük yüzünden varolan gerçekleri inkar etmekteyiz. Keza Cehennem olan GÜNEŞ de böyledir!..

Şayet, evrende "boyutsal katman" olan "ÂLEMLER" kavramını biraz açıklayabildiysek, şimdi bu “boyutsallık” içinde bir "katman" olan "LEVHİ MAHFUZ" ile “MELEK”lerden biraz daha sözedelim...

"ENERJİ" kelimesiyle işaret edilen mânâyı da kapsayan salt soyut “BİLİNÇ” katmanından, bildiğimiz madde boyutuna; ve daha “ÜSTMADDE” boyutlarına kadar, her boyut, kendine has özel bir yapıya; ve o yapıdan oluşan “bilinç birimlerine” sahiptir...

Her boyutsal katmanı kuşatan, kapsayan ve kendinden meydana getiren salt soyut bilinç boyutundan. mikrokozmoza kadar varolan tüm “âlemler-katmanlar” birer “bilinçli yaşam kesitleri”dir ki; bunların her biri, kendi kesit varlıkları ile, kendilerini kapsayan bir üst boyut varlıkları tarafından algılanırlar! ..

"LEVHİ MAHFUZ", “kesret”i yani çokluk kavramlarını meydana getiren esmâ terkiplerinin “KAZA ve KADER” boyutudur!... Bilgi ve bilinç boyutudur!... ALLAH İLMİNDEKİ “HÜKÜM ve TAKDİRİN” fiiller âlemindeki görüntüsüdür...

Çokluk kavramı içinde olan tüm varlıklar bu boyutun tafsiliyle meydana gelmiştir...

Burada yazılmış olan hiç bir şey asla ve kesinlikle değişmez!...

"İLLİYİN"e mensup melekler ile, bunların altındaki tüm meleklerin varoluş hükümleri ve varoluş hikmetleri; ve bize kadar olan ve daha alt boyutlardaki tüm canlıların varoluş kökenleri buraya dayanır...

Burada bizler, bilgi olarak tüm varoluş gerekçemiz ve programımızla mevcuduz... Tasarım olarak mevcuduz!...

Ve burada her şey, ezelden ebede kadar mevcut olan her şey, bilgi olarak mevcuttur!..

"CEBRAİL"e gelince...

Bilelim ki...

"ALLAH", yukarıda bir yerde oturup gökten emirler yağdıran bir tanrı değildir!.

Yeryüzünde ve gökyüzünde ve tüm boyutsal katmanlarda meydana gelen her şey bir vesile ile meydana gelir...

Şayet biz, o vesileyi algılarsak, "şu yüzden, bunun eliyle" deriz; bilemezsek, kısaca ana ve asıl müsebbibe işaret eder, "Allah yaptı, Allah verdi" deriz...

Gerçeği itibariyle, "tenzîhiyet" yönünden,

-"ALLAH ÂLEMLERDEN GANİDİR"

âyetinin işaret ettiği mânâ itibariyle, "Allah, yapmaktan etmekten" münezzehtir!... Bu ifadeler hep "teşbih" yönlüdür !..

Diğer yandan, hangi isimle anılırsa anılsın, bütün isimlerin müsemması ise, O'nun esmâ terkibi olarak meydana geldiği için, bütün varlıklardan meydana gelen her fiil, bir "HİKMET" görüşüyle gene O'na bağlanır; çünkü O'ndan başka herhangi bir vücud sahibi yoktur!...

İşte bu sebepledir ki, Cebrail Aleyhisselâm ismiyle bildiğimiz "meleğin" zâtı, Hakkın varlığı; mânâsı, esmâ terkibi; yapısı ise “nur” yani “enerji”dir!...

"NUR" yapılı "bilinç birim" olması sebebiyle, iletişim kurduğu kişiye, eriştirmek istediği anlamı taşıyan ışınsal impuls göndererek, onda dilediği görüntüyü oluşturur!..

Cebrail'in "görüntüsü" olarak anlatılan, biri hariç hemen tüm "görüntü"ler, onun "algılanmasını istediği görüntüler"dir.. Çünkü orijini itibariyle, bize göre, görüntü kavramından soyut-mücerred varlık sınıfındandır..

Bunun gibi, kişilerin ve tüm sistem varlıklarının rızıklarının ulaşmasında görevli olan Mikail isimli melek ile; "ölüm-dönüşüm" görevlisi olan Azrail isimli melek; kişilerin amellerinden oluşan meleklerin düzeniyle ilgili görev yapan İsmail isimli melek dahi tamamiyle "nur"dan oluşmuş "kudret + bilinç" varlıklar boyutundandır!... hepsi de görevlerini "LEVHİ MAHFUZU" okuyarak yerlerine getirirler...

İnsanların arasından seçilmiş elçilerin, nübüvvet ile görevlendirilmesi, ve insanlara yön verilmesi hususunda ALLAH tarafından vazifelendirilmiş bulunan Cebrail Aleyhisselâm dediğimiz melek, Kur'ân-ı Kerim’i "LEVHİ MAHFUZ"dan bir defada "OKU"muş, daha sonra da peyderpey Hazreti Muhammed Aleyhisselâm’a tebliğ etmeye başlamıştır..

Tebliğ neyle ve nasıl başlamıştır... Niçin?

Tebliğin "İKRA" suresinin ilk âyetleriyle başladığını ve bunun anlayabildiğimiz kadarıyla ne mânâya geldiğini izah etmiştik.. "SIKMA" işleminin anlamının dahi yine kavrayabildiğimiz kadarıyla açıklamasını yapmaya çalışmıştık..

Burada akla şu sual gelebilir...

Niçin böyle bir muameleye gerek vardı?...

Niçin Cibrîl, Hazreti Muhammed Aleyhisselâm’ı “SIKTI”..?

Hz. MUHAMMED'İ

TANIYAMAYANLAR

Olayın "hakikatına karşı "perdeli" olan bazılarından yayılmak istenen asılsız ve hatta "edepsiz" bir görüşe göre:

"Hazreti Muhammed iyi-dürüst bir insandır!!!... Eh biraz da akıllıdır!!!...işte bu yüzden Cibril, Allah'ın emriyle peygamberlik görevini ona vermiş ve o da Cibril'in ona dikte ettiği biçimde yaşayıp, geçmiştir!!!... O sadece Allah'ın haberlerini bize ulaştıran bir postacıdır!!!.. Allah'ın postacısıdır!!!.

Gerçekte, Hazreti Muhammed'in hiç de büyütülecek bir yanı yoktur!!!... Tasavvuf ehli O'nu gereksiz yere hayalinde büyütüp paye vermektedir(!).. O tamamıyla bir beşer olarak yaşamış, sadece Cibril'in direktifleri doğrultusunda insanlığa Allah emirlerini tebliğ etmiş, bu yönüyle farklı bir insandır!!!

Hazreti Ali'den, Hazreti Ebu Bekir'den, Şah Nakşıbend'e, Abdulkadir Geylâni'den Abdülkerim Ceyli'ye, İmam Gazali'den İbrahim Hakkı Erzurumi'ye kadar bütün mânâ ehli zevat Hazreti Rasûlullah’ı boş yere gözlerinde büyütmekte, O'nun sözlerine yani hadislerine değer vermektedirler!!!.

Bize sadece, O'nun tebliğ ettiği Kur'ân yeter!!!... Hadisleri ciddiye almamıza gerek yoktur!!!... Çünkü , çok büyük bir kısmı da uydurmadır!..."

Ve daha böylesine bir takım saçmalıklar!... Mantıksal bütünlükten uzak laflar!...

"POSTACI" birinden diğerine bir şey taşıyan, götüren; ancak ne götürdüğünden de haberi olmayan kişidir... Hazreti Rasûlullah Aleyhisselâm’a "ALLAHIN POSTACISI" demek, en azıyla, O'nu, “yaptığı görevin şuurundan yoksun olmakla” tanımlamaktır ki, böyle bir anlayıştan O yüce Zâtı tenzih ederim...

Bize göre bu yanlış tanımlamanın sebebi, Hazret Muhammed Aleyhisselâm’ın gerçek büyüklüğünü ve derinliğini müşahede edememektir. Bu durum neticede bu kişileri sahih hadisleri bile inkar noktasına getirmiştir!..

Halbuki Kur'ân-ı Kerim’in oturtulduğu tahtın ayakları "Hadisler"dir!...

Bize âyetlerin nasıl anlaşılması, yorumlanması ya da tatbik edilmesi konularını Rasûlullah Aleyhisselâm’ın hadisleri öğretir...

Nazil olan Kur'ân ışığında İslam'ın nasıl yaşanması gereğini bize bizzat Hazreti Rasûlullah öğretmiş ve O'nun açıklamaları doğrultusunda biz bugün bu noktaya gelmişiz!...

İslâm Dini, Kur'ân-ı Kerim ve Rasûlullah Aleyhisselâm’ın hadislerinden ibarettir!...

Asırlardır yapılan derin araştırmalar sonucu olarak en azından "Kütübü sitte" denilen ve hatta buna ilave edilen bir kaç hadis külliyatındaki hadislerin kesinlikle doğruluğu tespit edilmiştir... Bu konuda hadis kitaplarında geniş bilgiler vardır... Arzu edenler olayı araştırarak haklılığımızı anlayabilirler...

Biz şayet okuduğumuz bir hadisin gayesini veya hikmetini anlayamıyorsak, onun hangi boyuttan, hangi müşahede içinde söylenmiş olduğunu bilemiyorsak; hiç değilse, onu bir gün anlayacağımız seviyeye ulaşıncaya kadar susup, beklemesini bilelim..

Unutmayalım ki, inancımıza göre, yarın Hazreti Rasulullah'ın huzurunda O'nunla yüzyüze geleceğiz!

Bize göre...

Hazreti Muhammed Mustafa olağanüstü özelliklerle bezenmiş muhteşem bir Zât'tır!... Şerefimiz, O'nu tanıyabildiğimiz, anlayabildiğimiz ölçüdedir!..

Onsekiz yaşından beri, çağdaş bilimler eşliğinde, O'nu ve getirdiklerini; açıkladığı gerçekleri ve sistemi anlamaya; ve dilimiz döndüğünce de anlatmaya çalışıyorum...

Bütün bunlara rağmen, O yüce Allah Rasûlü’nü anlama ve anlatma konusunda bugüne kadar yapabildiklerim bir hiçtir !...

Evet, Hazreti Muhammed, "Cebrail'in dikte ettiği fikirleri bilgileri insanlara dikte eden basit bir "hoparlör" ya da " postacı" olarak tanımlanmaktan beridir, dedik!!...

Ve geldik, Risâlet kemâlâtından anladıklarımızı, müşahedelerimizi nakletmeye...

Hazreti Rasûl Aleyhisselâm, Cebrail'in "SIKMA"sına mâruz kaldığı zaman, daha önce de izah ettiğimiz yönüyle, "ALLAH"ın bazı "isimlerinin mânâları" istikametinde son derece önemli "FETİH"lere kavuştu.!..

Bu "isimlerin mânâlarının" kendisinde daha büyük kapasiteyle ortaya çıkması, O'nun basiretinin, ferâsetinin, nüfûziyetinin (yani yöneldiği varlığın bâtınına nüfuz ederek onun yapısını, özelliklerini, varoluş gaye ve hikmetini sezme hassası) çok büyük ölçüde gelişmesine vesile oldu...

Bu bir anda, şıp diye ortaya çıkan, veya çıkacak olan bir olay değildi...

"SIKMA" neticesi beyinde hazımlı bir şekilde meydana gelecek kapasite, oldukça uzun bir zaman istiyordu...

İşte bu yüzdendir ki, ilk vahiyden sonra, üç seneye yakın bir zaman yeni vahiy gelmedi ve Cebrail ile bir görüşmesi olmadı...

hatta bu yüzden zaman zaman "terkedildiği" düşüncesine kapılarak büyük endişe duydu...

Ne var ki bu süreç gerekliydi. İlk farklı ve güçlü açılımı yani bir üst boyut katmanına ait varlıkları ve bilgileri değerlendirecek kapasitenin oturması zaman istiyordu..

“A’yân-ı sâbitesi” ve “varoluş istidadı” itibariyle zaten “ALLAH" isimlerinin tümüne sahip olan varlığı, bu etkiye de maruz kalınca; artık o isimlerin mânâları daha güçlü bir şekilde ortaya çıktı; ve böylece de mutlak gerçeği, evrensel SİSTEMİ "OKU"maya başlamış oldu!

Hz. MUHAMMED,

ALLAH “RESÛLÜ”DÜR,

CİBRÎL ELÇİSİ DEĞİL !

Bu arada, dikkatimizden kaçmaması gereken, bir önemli husus da şudur;

Normaliyle, her işte kural, işe ehlini tâyin etmektir!.. Şayet o işe ehlini tâyin etmezseniz, hem o işe, hem de tâyin etmiş olduğunuz kişiye zulmetmiş olursunuz!..

Şimdi bir düşünün...

Sürekli Cebrail ve diğer meleklerle iletişim içinde olan; Cinleri görüp, onlarla iletişim içinde olan; içinde yaşadığı ve yaşayacağı sistemi "OKU"yan; daha aramızda yaşarken cennet ve cehennemi bizatihi görüp, orada yaşanmakta olanları ya da yaşanacakları anlatan; kabirde yaşanılanları müşahede edip, yanındakilere kabir alemindeki kişilerin içinde bulundukları halleri haber veren; gösterdiği yoldan gidenleri türlü olağanüstü özelliklere kavuşturan; ve daha sayamadığımız pek çok olağanüstü özellikleri olan bir ZÂT, nasıl olur da basit, sıradan bir “dikte makinesi bir beşer” ya da “hoparlör” ya da "postacı" olarak nitelendirilebilir... Ne getirdiğinden gâfil midir Allah Rasûlü ?..

Bırakın bu devri bir yana..

Bugüne kadar gelmiş geçmiş sayısız evliyadan zâtları düşünün...

Kimi keşif yollu, kimi fetih yollu müşahede sahibi zevat!...

Bunlardan hangi bir tanesi ortaya çıkıp da, RASÛLULLAH’n hadislerini "uydurmadır" diyerek saf dışı etmeye kalkmış?...

Üstelik, bunların önemli bir kısmı, mÂnen Rasûlullah Aleyhisselâm ile olabildiğince sık biraraya gelen ve gerçekleri O'nun ağzından kendi kulaklarıyla duyan zevat!...

Şayet bu hadisler, iddia edildiği gibi "uydurma olsaydı"; keşif ve fetih sahibi olup bugün dahi bu yoldan Hazreti Rasûlullah ile görüşme imkânına sahip bulunan zevat tarafından, Müslümanlar uyarılmaz mıydı?...

Allah ilmi, iradesi ve kudretinin aramızda ve aramızdan zâhir olmasıyla korunan İslâm Dini, asırlardır Hazreti Rasûl’ün hadisleri istikametinde yüzmilyonlarla ifade edilen kitlelere yol göstermiş; ve herkes varediliş gayesi nispetinde bu pastadan pay almıştır...

Bütün bu çalışmalar sırasında, unutulmamalıdır ki, "ALLAH ELÇİSİ"nin yani “RASÛLULLAH MUHAMMED MUSTAFA’”nın rolü, basiretsizlerin, mâneviyattan, "hâl"den nasibi olmamışların göremeyeceği ölçüde çok büyüktür!...

“ELÇİ”nin seviyesi gönderenle mütenasiptir!... Hiç bir zaman, bir devlet başkanı, bir musluk tamircisini "elçisi" olarak bir yere yollamaz!..

KESİN OLARAK BİLİELİM Kİ;

Hazreti Muhammed Mustafa, “ALLAH RASÛLÜ” yani “ALLAH ELÇİSİ”dir!...

Yoksa, günümüzde bazılarının iddia ettiği ve tefsirlerine yazdığı gibi "CEBRAİL'İN ELÇİSİ"; yahut da bir "gök tanrısının elçisi" değildir!..

Dikkat edelim...

“UZAY DİNİ” diye tanımlanan ve “UZAYLILARIN TEBLİĞ ETTİĞİ” iddia edilen "CİN KÖKENLİ" “ALTIN ÇAĞ BİLGİ KİTABINDA” şöyle denilmektedir:

"İslâmi bütünlük ışık dost MUHAMMET'i “RESUL” ZANNETMEKTEDİR.. Halbuki O, ALLAH'ın habibi “RASÛL”ün ELÇİSİDİR.. RESUL, büyük ASHOT yani SULH'dur"(Fasikül:42; s:408)

Bu “UZAYLILAR”a göre, “Muhammet'in elçisi olduğu büyük ASHOT'un Rabbi olan ALLAH da, bedenlenmiş olarak BETA NOVA gezegeninde yaşamakta ve orada bizi yanına beklemektedir”!!!...(Fas:46;s:447)

Hazreti Muhammed Aleyhisselâmı, Cebrail'in “RASÛLÜ-ELÇİSİ” olarak tanımlayan zâtı muhteremler kimlerle aynı parelele düştüklerinin; ve kimlerin etkileri altına girmiş olduklarının farkına varacaklar mı acaba?

"ALLAH KULU ve ELÇİSİ" olma şerefine sahip bir ZÂT için ise, biz ne söylesek azdır!... O'nun yüceliğini anlatmak bizim gibiler için asla mümkün değildir!..

Bu yüzden, Hazreti Rasûlullah'dan daha fazla bahsetmeyi zaid addederek, dönelim O'nun işlevine... Çalışmalarına...

Ve, bütün bunların bilincinde olarak, "OKU"muş olduğu “SİSTEMİ” farketmeye..

SİSTEMİ "OKU"MAK

Eğer siz, herhangi bir çevrede yaşıyorsanız; o çevrede en rahat, en iyi, en huzurlu şekilde yaşayabilmek; geleceğe dönük bir takım tehlikelerden kendinizi koruyabilmek; ileriye dönük bir takım güzel şeyleri edinebilmek için; öncelikle içinde yaşadığınız ortamın şartlarını ve o çevrenin yaşam sistemini iyi kavramanız zorunludur...

Ki böylelikle, o şartlara göre tedbirler alabilesiniz; aldığınız tedbirlerle gelecekte başınıza gelme ihtimali bulunan tehlikelerden korunabilesiniz... Gelecekte, sayısız güzel şeyleri elde edebilesiniz...

İşte kısaca ve en asgari şartlarıyla “OKU”mak bunun için zorunludur!...

"OKU"ma işlemini yapabilecek istidat ile yaratıldığı; yaradılışında "OKU"mak kendisine kolaylaştırıldığı için; yani, "Nebi olarak yaratılmış olduğu içindir ki";

Hazreti Muhammed Aleyhisselâm, belli bir yaşa geldiğinde henüz "OKU"yamamanın sıkıntılarını duymaya başlamış ve neticede bu yüzden de Hıra tepesindeki mağarada düşünceye çekilmişti...

İçinde yaşadığı doğal "ALLAH" SİSTEMİ, herkesin de bildiği gibi şuydu:

İnsanlar, rasgele bir ana-babadan doğuyor ve büyüyorlardı... Bedenin gereği yenip-içiliyor, bedenin doğası gereği, cinsellik gideriliyor; ve nihayet dünyadan gelmiş her şey dünyada bırakılıp ortadan kaybolunuyordu!... Oysa...

Ölüm ötesinde yaşam devam ediyor muydu?...

İnsanları yukarıdan idare eden tanrı var mıydı?...

Ölüm ötesi yaşamda, bu dünyada yaptıklarımızın hesabını verme söz konusu muydu?...

Şayet böyle bir şey var ise, bu yukarıdaki tanrıya mı olacaktı?...

Böyle bir tanrı var ise, neredeydi?... Ne kadardı?...

Biz onun yanında ne kadardık?....

Bizi nasıl, nerede, neden yaratmıştı?...

Bize ihtiyacı mı vardı?... ihtiyacı yoksa niçin bizi yaratmıştı?...

Muhakkak ki bu dünya üzerinde yalnız değiliz, Cinler de var!... Peki onlarla bizim kesişme noktamız nedir?... Onların bizi etkileme olanakları var mıdır ve varsa ne kadardır, nasıldır...?

Ve daha bunlar gibi pek çok sorular, o devirde de insanların aklını meşgul ediyordu...

Elbette ki bütün bu soruların en başında geleni de "TANRI" kavramı idi...

Neydi... Neredeydi... Nasıldı... Var mıydı... Yok muydu... Çok muydu...?

İşte muhtemelen böylesine düşünceler içinde yüzerken Hazreti Muhammed, o meşhur olağanüstü olayla karşılaştı; Cebrail isimli melek kendisiyle iletişim kurdu ve içinde yaşamakta olduğu tüm "SİSTEMİ OKUMASI" gerektiğini tebliğ etti; ve bunun için gerekli olan özelliğin, varlığında mevcut olan "RABBÂNİ" kudret ve ilimle ortaya çıkacağını vurguladı!..

Cebrail, 23 sene süreyle Hazreti Muhammed'e "DİN"in yani SİSTEMİN ne olduğunu vahyetti...

"DİN", Allah “indinde”, "İSLÂM"dır!.

Peki, "İSLÂM" nedir?...

"FITRAT"tır!..

Peki. “SİSTEM”in "FITRAT"ı nedir?

"SİSTEM"in FITRATINA gelmeden önce "Din"i anlayalım!...

"DİN", "ALLAH" özel ismiyle işaret edilen varlığın ne olduğunu anlamak ve bunu kavrayıp tasdik etmek ile başlar...

Hazreti Muhammed Aleyhisselâm’ın, "ALLAH" ismiyle bize ne anlatmak istediğini geniş bir biçimde "Hazreti MUHAMMED'in Açıkladığı ALLAH" adlı kitabımızda yazmıştık... Bu sebeple burada bu hususa daha fazla değinmeyeceğiz...

"DİN" kelimesi altında işaret edilen "SİSTEMİ" çok iyi, ve de ÇELİŞKİLER çıkartmayacak bir biçimde kavramak önemlidir!...

Bunun için de gerekli olan şey, "DİN"i geniş kapsamlı tetkik etmektir...

Bu konuda araştırması olmayan ana-babadan; ya da Kur'ân kursu bitirip, sadece ezbere Arapça Kur'ân okumasını bilip, okuduğunun mânâsından bile haberi olmayan kişilerden "DİN" öğrenilmez!...

Bu yanlışı vurgulayan şu atasözünden mutlaka ibret almalıyız:

-Yarım hoca dinden; yarım doktor candan eder!.

Bu sebepledir ki önemli ve doğru olan şey, neyi, niye yaptığını bilmek ve ölümötesi yaşam gerçeğini fark ederek ona göre hayatını değerlendirmektir..

Kesinlikle fark edelim ki, insan yaşamındaki en önemli şey ölüm ötesi yaşam gerçeğidir!.. Şayet ölümötesi yaşam gerçeğini idrak edemiyorsak, buna gereği gibi hazırlanamıyorsak, yaşamımızdaki en büyük zulmü kendimizden görüyoruz, demektir..

Dünyada neye sahip olursanız olunuz; hangi mevkiye gelmiş, hangi etikete sahip olmuş olursanız olunuz, neticede bunlardan sıyrılıp, sadece ruhunuzdaki kudret ve bilincinizdeki ilimle, bambaşka bir boyutun bilmediğiniz türleri arasına gideceksiniz...

Akıllı olduğunu düşünen bir kişinin şu anda, şuuru yerinde iken bu konuyu araştırması ve anladıklarına göre de bu konuda bir tedbir alması icap etmez mi?

-Varolan hiç bir şey yok olmaz!..

Prensibinden hareketle olaya bakarsak...

Bedeninizin tüm değişmelerine ve parçalarının kesilmelerine rağmen; kendisinin bütün bunlardan etkilenmediği bir "BİLİNCİNİZ" yani "şuurunuz"; "ben" diye isimlendirdiğiniz varlığınızı algılamaktasınız...

"BEN", bedendeki değişimlerden ve kesilmelerden etkilenmediğine göre, bu demektir ki "bilinç" maddi bir şey değildir.. Ve mevcuttur!... Var olan hiç bir şey yok olmadığına göre, eskilerin, "kalp" veya "gönül" diye isimlendirdiği "ben" dediğiniz "bilinciniz", "bedenin kullanım dışı kalmasıyla" asla yok olmayacaktır!... Bu takdirde sizi nasıl bir yaşam beklemektedir...

Bunu hiç düşündünüz mü?

İşte, ölüm ötesi yaşam gerçeğini; neye, nasıl hazırlanmak gerektiği konusunu ele alan saha, "DİN" sahasıdır...

Ve, her düşünebilen kişi, er ya da geç bu sahaya girmek mecburiyetindedir...

Önce şu kesin ve çok korkunç gerçeği fark edelim;

Doğada asla duygusallığa yer yoktur!...

"ALLAH"ın yarattığı bu muhteşem mekanizma programlandığı tarzda, hiç duygulara yer olmaksızın, bütün haşmetiyle çalışmaktadır!.. Bu yüzdendir ki...

Ölüm ötesi yaşamda "mâzeret" kavramı mevcut değildir!...

Herkes, yaptıklarının doğal sonucuyla otomatik olarak karşılaşacaktır!..

Bu sebeple sizin, ben annemden-babamdan şöyle duymuştum da onun için boş verdim; ben falanca hocadan şöyle duydum, dedikleri aklıma yatmadı da onun için üstünde durmadım; demeniz mâzeret olmaz ve asla sizi kurtarmaz!!..

Ya, ölüm ötesi yaşama inanmıyor olabilirsiniz, bu takdirde dilediğinizce yaşarsınız!...

Ya da, ölüm ötesi yaşamı kabul ediyorsunuzdur; bu takdirde de evde, okulda, camide duyduğunuz aklınıza yatmayan söylentileri bir yana bırakıp, işin gerçeğini araştırmak mecburiyetindesiniz!...

Ve bunu kendiniz için yapmak zorundasınız!... Çünkü sözkonusu olan gelecek, sizin geleceğiniz ve yaşamınız!.

Öyle ise öncelikle yapılması zorunlu işlem, araştırmaktır!...

Nebi niçin gelmiştir?...Ne önermektedir?...Niçin önermektedir?...

İşte bu suallerin cevaplarını araştırmaya başladığınız zaman, zaten “SİSTEMİ” de deşifre etmeye de başlamışınız demektir...

"Dİn" olayına derinliksiz ve lokal yaklaşan bazıları; "DİN"in bir "SİSTEME" dayanmadığını; söylemekte ve dolayısıyla da, farkında olmadan “DİN”in, yukarıdaki bir tanrının "karakuşi hükümleri" olduğunu savunmak durumunda kalmaktadırlar !...

Şuurun, algılama aracı akıldır... Aklın muhatabı ise, ya mantığa dayanan sistemdir... Ya da mantıksız olaylar saçmalığı!...

Varlığın her boyutunda algıladığımız kesinlikle bir düzen, bir nizam ve dolayısıyla bir “SİSTEM”DİR!...

Kur'ân-ı Kerim bir “SİSTEMİ” anlattığı içindir ki, defalarca:

"HÂLÂ DÜŞÜNMEYECEK MİSİNİZ?..";

"HÂLÂ AKLINIZI KULLANMAYACAK MISINIZ?..";

"BU KUR'ÂN’I DÜŞÜNMENİZ VE ANLAMANIZ İÇİN BOYUTUNUZA İNDİRDİK"

tarzında uyarılarda bulunmaktadır...

Sırası gelmişken izah edelim...

Kur'ân-ı Kerim’deki anlamıyla "İNZÂL", "BOYUTSAL İNİŞ" ya da "BOYUTUMUZA ADAPTE EDİŞ" olarak anlaşılır...

Aksi takdirde, klasik öğretideki şekliyle anlamaya kalkarsak; yani, "İNZÂL"i “BOYUTSAL” değil de “MEKÂNSAL” anlamda “İNDİRME” olarak anlarsak; bu defa Kur'ân-ı Kerim’in uzaydaki falanca mekândan buraya geldiğini, kabul etmiş oluruz!!...

Eğer, Kur'ân-ı Kerim bir "SİSTEMİ" anlatmayan ve akıl-mantıkla anlaşılır yanı olmayan kitap olsaydı, zaten yukarıda işaret ettiğimiz âyetlere gerek olmazdı !..

Ayrıca, akılla yaşayan şuurlu varlıklara, mantıksızlığı, sistemsizliği, kaosu anlatan bir kitabı yollamak dahi pek akıllıca bir şey olmazdı!.

ALLAH'ın yarattığı "bu muhteşem mekanizma" öylesine mükemmel bir "SİSTEM"dir ki, hiç bir noktasında tek bir çelişki ya da uyumsuzluk yoktur!..

Şayet bazı hususlarda uyumsuzluk, ya da çelişki gibi algılanan konular varsa, bu algılayanın basiretinin o konuyu geniş kapsamlı irdeleyemeyişinden ileri gelmektedir...

Evet, bu hususu da böylece vurguladıktan; "SİSTEMİ" neden ve nasıl daha iyi anlayabileceğimizi açıklayan "İKRA" âyetlerinin manasını da kavradıktan sonra; hemen akabinde "nâzil" olduğu belirtilen "FÂTİHA" sûresinin anlamı ve işaret ettiği gerçekler üzerinde duralım...

Elbette ki, bu konuda bize bağışlanan anlayış ölçüsünde...

BESMELE HAKKINDA

"FÂTİHA" sûresinin mânâsı eğer derinliğine doğru anlaşılırsa, bize Kur'ân-ı Kerim kilidini açacak anahtarı verir...

-Kur'ân-ın sırrı Fâtiha'da; Fâtiha'nın sırrı Besmele'de; Besmele'nin sırrı da başındaki "B"dedir !.

Şeklindeki, bu konuyla ilgilenen hemen herkesin bildiği uyarı, olayın özüne ermek isteyenler için son derece önemlidir.

Bu durumda "FÂTİHA"nın mânâsına girebilmek için, önce "Bismillahir rahmanir rahim"i anlamak; "Besmele"nin mânâsına erebilmek için de önce "B" harfinin sırrını çözmek zorunludur...

Öyle ise önce "BESMELE"nin "B"sinden başlayalım işe...

Bunun için de önce Hamdi Yazır'ın tefsirinde "B" harfinin mânâsı ile alâkalı şu satırları okuyalım:

"-İleri gelen büyük müfessirler diyorlar ki:

“B”nin buradaki (besmelenin başındaki) mânâi ilsakı, ya MÜLABEST ve MUSAHABET, veya istianedir...

Yani şuurumuzda hasıl olacak olan nispet “Allah, Rahmanı Rahim” ismine bir mülabest ve maiyyet hissi; veyahut “ALLAH” isminin ve “RAHMAN'ı RAHİM” sıfatlarının müsemma ve medlullerine nazaran Rahmeti ilâhiyeden istimdad ve istiane hissidir; ki evvelkinde, nazmı besmele, hâl; diğerinde, mefulü bih gayri sarih olur...

...Bu tevile göre, Besmele'nin meali;

“ALLAHİ RAHMANI RAHİM NAMINA”

demek oluyor, ki bu da "B"da mülabese mânâsına dönüktür..

Fakat, bunun hasılı, bir niyabet itirafıdır.

Bir işe başlarken, "filan nâmına" demek;

"Ben, bunu, ona izâfeten, ona hilâfeten, onu temsilen, onun bir aleti olarak yapıyorum... Bu iş hakikatte, benim veya başkasının değil, ancak O'nundur"... demek olur..

Bu da, VAHDETİ VÜCUD mülahazasına dönük bir "FENAFİLLAH" hâlidir ki; ancak risâlet, vilâyet, hâkimiyet, tasarruf gibi makamatı mahsûsada cari olur.." (c:1;s:43)

Bu açıklama merhumun "Diyanet" tarafından bastırılan orijinalinden alınmıştır... Ne yazık ki, günümüzde "sadeleştirilme" adı altında bir özel basımevi tarafından çıkartılan yeni basımda bu çok önemli bölümler bulunmamaktadır.

Oysa, yukarıya aldığımız "B"nin mânâsıyla ilgili yorum, bütün tasavvufla ilgilenen insanların ve evliyanın hedefi ve gayesi olan “HAKİKAT” sırrının anahtarıdır!... Bu anahtarın, konunun tâliplerine bağışlanışıdır!...

"B" harfinin işaret ettiği mânâyı anlamamış kişiler, "ALLAH"ı kendisinin dışında, ötesinde ve hatta "gökyüzünde bir TANRI" olarak düşünüp, daha sonra da işlerine akıl erdiremedikleri için hesap sormaya kalkarlar!.

"B" sırrına erdirilmişler ise, "sonsuz-sınırsız ALLAH" kavramı içinde, hem kendilerini hem de tüm evrenin bir "hiç" olduğunu farkedip, "an"sız bir biçimde "varolan yegâne vücud ALLAH imiş" gerçeğinin zevkini sürerler!...

Bütün azap ve ızdırapları oluşturan, yanlışa şartlanmış "benlik" olduğu gibi; huzur ve zevkin vesilesi de " ALLAH" kavramı içinde "hiç" olduğunu müşahede hâlidir! ...

Demek ki "Allah'a vuslat"ın yolu "B" sırrından geçiyormuş!..

Öyle ise, biz yine dönelim "FÂTİHA''ya....

Biz gene dönelim "BESMELE"ye

Biz gene dönelim "B"nin sırrına

Fâtiha'yı okumaya daima "besmele" ile başlarız... Niçin bu böyle..?

Çünkü Hazreti Rasûlullah Aleyhisselâm buyuruyor ki:

-Bismillahir rahmanir rahim, her kitabın anahtarıdır!.

Nasıl, anahtarsız kilit açılıp içeri girilemezse; “besmele”nin manasını da kavramadan, "Kitab"ın mânâları anlaşılamaz!.. Şayet "Besmele"nin işaret ettiği bilinç düzeyi ile bu konuya yaklaşırsak, ancak o takdirde işin "sırrına" yönelmiş; ve o hedefe kilitlenmiş oluruz!..

Nitekim geçmişte yaşamış son derece yüksek dereceli evliyaullah'ın işaretine kulak verirsek anlayacağız ki; Fâtiha'nın “besmele” ile başlamasının sebebi, kişinin konuya hangi mertebeden yaklaşması gerektiği hakkında uyarılmasıdır! ...

Yani, de ki, deniliyor...

-Rahman ve Rahim olan ALLAH "namına-adına"... Yani, "ALLAH" isminin işaret ettiği varlığın vücudu ile kaim olan varlığım, O'nun Rahmeti olarak bu işi meydana getirmektedir!..

Fiilimin hakiki ve mutlak meydana getiricisi ancak ve sadece ALLAH'tır!... "ALLAH" anlamıyla benden bu fiil meydana gelmektedir...

Fiilimin ardında, O'nun Zâtı; O'nun ilmi; O'nun iradesi; O'nun kudreti ve O'nun hikmeti mevcuttur!...

Öyle ise bu düşünce seviyesi ile yaşa; ve bunun dışındaki gerçeğe uymayan görüşlerle olayın hakikatından perdelenme!..

Hemen, bizim mislimiz bir “beşer” olan Hazreti Muhammed Mustafa Efendimiz’e yapılmış bulunan şu uyarıyı hatırlayalım:

-ATTIĞINDA, SEN ATMADIN; ATAN ALLAH'TI !... (8-17)

Ve hemen bunun ardından şu âyetin manasını da gözönüne getirelim:

-SİZİ VE YAPTIKLARINIZI ALLAH YARATTI !.. ((37-96)

İşte bu sebepledir ki, bir işe başlamadan önce “besmele” çeken insan sanki şöyle demektedir:

-Rahman ve Rahim olan ALLAH'ın özellikleri ve kudreti ile, hikmetinin eseri olarak, O'nun nâmına bu işe başlıyorum!.. Farkında ve idrâkındayım ki Gerçek fail O'dur!..

O istemiş olduğu için benden bu fiil çıkmaktadır!..

Hemen şu âyeti de hatırlayalım:

-SİZDEKİ iSTEK, ALLAH'IN iSTEMESİDİR !. ((76-30)

Evet, "besmele"yi, "oku"yarak; yani;

-Ben bir “hiç”im; Allah'ın Hay isminin mazharı olarak hayatım O'na aittir; "İlim" sıfatının mazharı olarak şuur ve ilim bende zâhir olmaktadır; "MÜRİD" olduğu için iradesiyle bende istek ortaya çıkmakta; ve nihayet kudretiyle, başladığım iş oluşmaktadır!...

Bunu, başka bir şekilde, şöyle de ifade edebiliriz sanırım :

-ALLAH'ın RAHMAN ve RAHİM olmasının sonucu, yeryüzünde halife olarak varolan benden çıkan şey O'nun nâmınadır!... Ben olarak, benliğimle değil, O'nun esmâsıyla mücehhez, O olarak yapıyorum bu işi!...

Bu arada bir soru daha sorulabilir... Niçin namazda "Fâtiha" sesli okunurken, "besmele" sessiz ve içinden okunmaktadır..?

Şayet "besmele"nin mânâsını iyi kavramışsak, farkederiz ki, "besmele" "oku"nur ve "yaşanır", "hissedilir" bir olaydır!... Dışarıya ilan edilecek, açıklanacak bir "hal" değildir!.. Arif olan anlar elbet ne demek istediğimizi... Zira bu iş, ancak bu kadar açıklanabilir!...işte bu sebepledir ki "besmele" daima içten söylenir; "yaşanır"!...

Şimdi sıra geldi "FÂTİHA"da işaret edilen bazı mânâları farketmeye ve idrak etmeye!..

FÂTİHA: "HAMD"I ALLAH YAPAR!

ilk âyeti okuyoruz:

-El Hamdu lillahi rabbil âlemiyn.

-MUTLAK değerlendirme "ALLAH"a aittir !.

-Nereden çıktı bu yorum?... Bİz bugüne kadar hiç böylesini duymamıştık!... Bu âyetin mânâsı şimdiye kadar hep:

-Bütün övgüler Âlemlerin Rabbı olan Allah'a aittir!.. Dolayısıyla biz başka şeye değil sadece Allah'a hamd edelim...şeklinde duyduk ve okuduk!... Bu anlamı da nereden çıkardın...?

Dediğinizi duyar gibi oluyorum!...

Anlatmaya çalışalım... Olabildiğince anlaşılır hale dönüştürmeye çalışarak, elden geldiğince konunun içyüzünü farkettirmeye gayret edelim ...

Bilelim ki...

"ALLAH VÂHİD-ül AHAD"dır... Kendisinin gayrı olarak, kendisini anlayacak, idrâk edecek, değerlendirecek ve de övebilecek, varlık, vücud ve özellikler sahibi ikinci bir bilinç mevcut değildir!...

"ALLAH"ı ancak, Allah bilir... "ALLAH"ı ancak ALLAH değerlendirir.... "ALLAH"ı ancak ALLAH över yani metheder!... "ALLAH" a ancak ve sadece ALLAH SENÂ eder!...

Ne diyor, bugün için “Hamîdiyet” mertebesinin; kıyamet ve sonrası için de “Mahmudîyet” mertebesinin mazharı ve "bu yüzden şefaati" olan Efendimiz Muhammed Mustafa Aleyhisselâm:

-Senin NEFSİNE olan SENÂNI ben yapamam!...

Alt mertebede olanın üsttekini methetmesi mümkün değildir!... Benim tutup Hazreti Rasûlullah’ı övmem asla mümkün değildir... Hazreti Rasûlullah’ı ancak Allah övebilir!...

Bir kişinin, bir diğerini övebilmesi için önce onu ihâtâ etmesi; o konuda, o sahada onu kapsaması; bundan sonra, onu değerlendirmesi; ve bütün bunlardan sonra da onu övmesi ya da yermesi sözkonusu olabilir!...

Diyelim ki bu fakiri övecek veya yerecek birinin, önce bizim “ilmi kişiliğimizi” ihata edecek bir kapasitesi olması gerekir...

Falanca ya da filanca okulu bitirmesi, ya da şu veya bu etikete sahip olması değil; buradan izhar olan ilim kapasitesini ihâtâ edebilecek düzeyde “bilinç kapasitesinin” olması gerekir...

Ki bundan sonra geniş kapsamlı şekilde tüm düşünce sistemimizi ele alıp, ondaki doğruları ya da yanlışları belirliyerek, onu tenkit edebilsin; övsün ya da yersin!...

Böyle bir kapasite olmadan, anlayışının ötesinde olan bir cümle ya da fikir yüzünden bir kişiyi övmek ya da yermek, “dedikodu”dan ileri gitmez... Ve söylenenler lâf birikintisi olarak ancak kendi düzeyinde yer bulur!..

İşte bu sebepledir ki, ne, benim üstümdekini değerlendirebilmem ve buna dayanan biçimde onu övmem mümkün olur; ne de herhangi bir yaratılmışın "ALLAH"ı övebilmesi ve O'na hamd etmesi mümkün olur!...

Bu yüzdendir ki;

-HAMD ancak ve sadece ALLAH'a aittir!... HAMD işlevini yerine getirmek ancak ve sadece ALLAH'a mahsustur!...

Lütfen biraz basiretle düşünelim...

Dünya üzerinde tek bir insanın yerini düşünün!...

Sonra, bir milyon dünya hacmi büyüklüğündeki Güneş yanında aynı insanın yerini düşünün!...

Sonra, yüz milyarlarla güneşin yer aldığı galaksi içinde bir insanın yerini düşünün!...

Sonra, milyarlarla galaksinin içinde yer aldığı algılayabildiğimiz kadarıyla evrenimizde bir insanın yerini düşünün!...

Ve tüm bu bildiklerimizle birlikte, daha algılayamadığımız; hatta hiç haberimizin dahi olmadığı sayısız katmandaki boyutsal evrenleri yaratan "ALLAH"ı düşünün!...

Hafsalanız alıyor mu?!.

Sonsuz-sınırsız VÂHİD-ül AHAD ALLAH'ın, sayısız-sonsuz özellikleriyle meydana gelmiş olan evrenimizin henüz ne kadarını ihâtâ edip değerlendirebiliyoruz ki, bir de "ALLAH"ı değerlendirip O'nu övmeye kalkalım, hamd edelim!...

Burada ister istemez aklımıza Mevlâna Celâleddin'in anlatmış olduğu bir hikâye geldi...

Rivâyet edilir ki...

"Musa Aleyhisselâm bir gün bir yerden bir yere giderken, ilerde bir ağaç altından gelen konuşma sesi duymuş... Merakla o yöne yürümüş...

Bakmış ki bir garip çoban ağacın altında oturmuş, kendi kendine konuşuyor...

Merak etmiş, acaba ne konuşuyor, diye; ve sessizce yaklaşıp dinlemeye başlamış...

Şöyle diyormuş garip çoban:

-Ey benim güzel Allah'ım!... Ne olurdu şimdi yanımda olsaydın!... Seni sevseydim!... Seni sarsaydım!... Şu koyuncuktan taze taze süt sağıp, sana içirseydim!... Şu gölgecikte kucağıma yatırsam, seni dinlendirseydim!.. Bitlerini ayıklasaydım!..

Burada sabrı taşmış koca Musa Nebi’nin... Mâlûm, “celâli” meşreptir kendileri...

Hemen ortaya çıkmış, yanlışı hazmedememe hâliyle çıkışmış garip çobana:

-Behey gafil!... Sen nasıl olur da âlemlerin Rabbı olan her şeyden yüce, münezzeh, azametli Allah'ı, alıp süt içirip, hele hele kucağına yatırıp, üstelik bir de bitlerini ayıklarsın!!!... Bilmez misin, Allah için böyle şeyler söylenmez!...

Garip çoban, korkmuş; bilgisizliğinin getirdiği yanlışların altında ezilmiş, büzülmüş; eli ayağına dolaşmış; ne yapacağını, ne diyeceğini şaşırmış; kekelemiş:

-Affedersin... Hatamı bağışla... Bilemedim... Ama çok seviyordum da!... Ben bir garip çobanım; sadece var Allah'ım!... O'nunla oturur, O'nunla kalkar; O'nunla yer, O'nunla yatarım!... Tek dostum, sevdiğim, dertleştiğim O'dur!... Duymuştum ki, hep “ben”imleymiş; ben de O'nu, göremediğim yanıbaşımdaki Dost, bildim de ondan böyle konuştum...

Zinhar bir daha demem bu dediklerimi!..

Demek o buralara sığmayacak kadar çok büyükmüş!.. Ya ben, şimdi ne yapayım?..

Musa Aleyhisselâm ona, dua etmesini, namaz kılmasını öğretmiş... Ve yoluna devam etmiş..

Çobanın içinde bulunduğu hâli düşünerek dalgın bir halde yürürken farkında olmadan bir gölünde üzerinde; birden arkasından bir ses işitmiş "Musa! Musa!" diye..

Dönüp bakmış arkasına ki, kim sesleniyor diye, ne görsün!... Garip çoban gölün üstünde yürüyor suya batmadan, kendisine doğru!...

İşte o esnada vahyolmuş Musa' ya...

-Ey Musa, tüm varlığıyla bana yönelmiş, benden başka düşüncesi olmayan dostumu benden uzaklaştırdın!.. Aramıza büyük duvarlar ördün!.. Hemen o ördüğün uzaklık duvarını yık, ve bizi birleştir!... Bana böyle kullarım da gerek!.

Farketmiş Musa Aleyhisselâm yaptığı işin sonucunu!... Hemen dönmüş dediklerinden!... Anlamış, Allah'ın kimine tüm azâmeti ve haşmetiyle kendini tanıtırken, kimine de samimiyet ve sâfiyetine göre tecelli ettiğini...

Ve dönüp, demiş bir garip çobana:

-Sen bırak benim dediklerimi de, gene bildiğin, içinden geldiği gibi O'na yönel, o'nunla konuş!... O seninle!. Hattâ senden bile yakın sana!.. Sen bir garip çobansın, nereden bileceksin O'nun haşmet, azâmet ve saltanatını!... Gene bildiğin gibi sev, övmeye, hamdetmeye devam et!."

Evet, ya bir garip çoban gibi, sâfiyet ve samimiyetle O'nu övüp, O'na hamdedeceğiz...

Ya da, gerçekçi olup; "HAMD ALLAH'a mahsustur; biz bu konuda âciziz!" deyip, "yok"luğumuzu, "hiç"liğimizi farkedip haddimizi aşmayacağız!... Zira Allah, bilgiçlik taslayıp haddini aşanları sevmez!...

Kısacası, "HAMD ALLAH'A AİT iŞTİR"!...

Ve bu konuda da ortaktan münezzehtir!...

Nitekim bu hususta, Kur'ân-ı Kerim’i ele aldığımız ilk anda, uyarılmaktayız "FÂTİHA" Sûresinin ilk âyetleriyle :

-Aklınızı başınıza alın ve O'nu basit bir gök tanrısı gibi düşünüp, övmeye, methetmeye, ona yaranmak için bin türlü hallere girmeye kalkmayın!... Siz bu konuda O'nu değerlendirmekten âcizsiniz... ALLAH'ı ancak ALLAH değerlendirip, ALLAH'a ancak ALLAH HAMD eder!..... Size de yakışan, HAMD'ı ancak Allah'ın yapabileceğini idrak ederek, bu konuda yetersizliğinizi farketmiş bir halde haddinizi bilmektir!...

Ayrıca... Hazreti Rasûlullah yanındaki derecesi malûmumuz olan Hazreti Ebu Bekir Sıddık bu konuda şöyle uyarmıştır bizleri:

-ALLAH'ın kavranılamayacağını farketmek, "ALLAH"ı idrâkın ta kendisidir!..

İSLÂM DİN İ'nin "ALLAH" konusunda vurgulamak istediği kesin gerçek şudur;

-Varolan yegâne vücud sahibi varlık sonsuz-sınırsız TEK'tir!... O'ndan gayrı bir varlık mevcut değildir!... "

Algıladığımız, ve tüm varlıklar tarafından algılanan, her "şey" ise, o'nun Esmâsının "varsaydırdığı" terkipler halindeki mânâlardan ibarettir!..

İş böyle olunca, elbette ki "El hamdu lillahi Rabbil âlemiyn" yani "HAMD ALLAH'A MAHSUSTUR" demekten başka bir şey kalmıyor bizlere ki; ehli bilir bu da oldukça yüksek bir mertebedir!.. "ALLAH"ı kendi "yok"luğundan, O'nunla müşahede, mertebesidir bu!.

Bakın bu konuda değerli müfessir Hamdi Yazır (Allah rahmet eylesin), büyük emek verdiği tefsirinde ne diyor:

"Hani her kesin malûmu ve aksayi emeli olarak matlûbu olan HAMD hakikati yok mu...İşte hamidiyet, mahmûdiyet bütün cinsile ve hatta bütün meratibi ve bütün envaü efradiyle o hamd, Allah'a mahsustur; Allah'ın hakkıdır; Allah'ın milkidir... Çünkü, Allah'tır, çünkü... Çünkü ilâh...

Fakat lisanımızda bu tafsili icmal eden bir harfi târif olmadığı için biz sadece hamd, diye alel ıtlak cins ifade ederiz, bilen bilir, bilmeyen başkasının bildiğinden haberdar olmaz." (C.1; s:62)

Evet, Hamd, Allah'a mahsustur; Allah'ın hakkıdır, ancak o hamd edebilir; Allah'ın tasarrufu altındadır, ancak o değerlendirebilir; Çünkü Allah'tır, gayrı mevcut değildir... Bütün bunları bilen, bilir; bilmeyen ne bilir!.

Evet, şayet "El hamdu lillah"ın mânâsını anlayabildiysek, şimdi gelelim "Rabbil Âlemiyn" deyişinin mânâsına...

"RAB" kelimesi esas itibariyle "terbiye" demek olmasına karşın, burada "terbiyeyi oluşturan" anlamında olarak kullanılmış; ve "terbiyenin oluşması"na da "RUBÛBİYET" denilmiştir.

"Terbiye" bir şeyi kademe kademe, peyderpey kemâline eriştirmektir..

"RAB", her an, her "şey"i varediş gayesine uygun bir biçimde, hazırlayan, geliştiren, olgunlaştıran, varoluş gayesinin gereğini ortaya koyduran ve bunun için gerekli herşeyi sağlayan; kısacası, nesneyi mevcut hâliyle ortaya çıkartma özelliğine sahip olan, demektir...

"RAB"bın bu özellikleri ise " ALLAH’ın isimleri” diye bilinen "esmâ-ül hüsnâ"da özetlenmiştir... Yani, bir diğer deyişle, "ALLAH"ın "esmâ-ül hüsnâ" diye tanımlanan özellikleri, onun "RUBÛBİYET"ini oluşturur!.

Algıladığımız ve algılayamadığımız her "şey", "RAB"bın "esmâ-ül hüsnâ"da tanımlanan özellikleriyle yaratılmış ve varlıklarını devam ettirir bir halde bulunmaktadırlar, ki bu da onun "RAB" tarafından "terbiye" edilmesinden başka bir şey değildir..

Her "şey"in bu "terbiye" altında yaşamını sürdürmekte olduğu gerçeği, şu âyetle daha da açık bir şekilde vurgulanmaktadır:

-"HAREKET HALİNDE OLAN HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE, TÜMÜNÜ ALNINDA ÇEKİP YÖNETEN O'DUR !.." (11-56)

Öyle ise bizim algılamakta olduğumuz ya da algılayamadığımız her "şey", her an, O'nun ilmi ve iradesi altında, O'nun kudretiyle yaşamını sürdürüp, fiillerini ortaya koymaktadır!..

"ÂLEMLER"e gelince...

Her birimin; dikkat buyrula; her insanın, meleğin, cinnin ya da hayvanın değil, birimin diyoruz!

Her birimin algılamakta olduğu kendi boyutu, onun "âlemi"dir!... Ve bu itibarla, en gerçekçi anlamıyla, her bilinçli "birim"in kendisi, başlıbaşına bir "âlem"dir!..

Zira, gerçekte, algılanan her şey, algılayanın zihninde oluşan, imajdan başka bir şey değildir!..

Bizim gördüğümüz her şey, beynimizde oluşan imajın-görüntünün ta kendisidir... Görüyorum dediğimiz zaman, gerçeği itibariyle biz şunu demek istiyoruz:

-Dışarıdan beynime yansıyan tesirler, daha önceden beynimde yerleşik verilerle birleşerek zihnimde şöyle bir görüntü meydana getiriyorlar!.. Zihnime GÖRE, algıladıklarım böyle bir görüntü ve düşünce meydana getiriyor bende...

Ama acaba mutlak gerçek ne?...

Gelin gene rahmetli Hamdi Yazır'ın "Rabbil Âlemiyn" deki bir tesbitine bir göz atalım...

"Basiret ile tahlil ve teemmül edildiği zaman görülür ki; bütün âlem, bizim, zihni ve harice yansıyan şuunatı şuuriyemizin yekûnu bulunan hâdisattır..

Rabbül âlemin de bunların maverasında olup, aralarındaki nisbeti hakkiyetle daima vahdaniyeti, rubûbiyeti tecelli eden vâcibülvücud Hak Teâlâ’dır..

Ehli şuhûd (gerçeği algılayanlar) için, âlemde bir şey yoktur ki görülsün de arkasında, ondan evvel, veya ondan sonra, onunla beraber ALLAH Teâlâ görülmesin!..

-Hatırına ne gelir ise, Allah onun arkasındadır; tâbiri aharle, ONUN ARKASINDA ALLAH VARDIR!...

Binaenaleyh, âlem, MÂSİVAYI Allah, ve ALLAH mâverayı âlemdir; ve biz bu âlem vesilesiyle, mâverasındaki Allah Teâlâ’yı hakkıyet dediğimiz bir şuur nispeti ile tasdik ederiz..." (c:1; s:71)

{yukarıya aldığımız bölüm ile bundan evvel naklettiğimiz bölümler de, gereksiz bulunmuş ve önemli addedilmemiştir ki; Merhumun günümüz diline uyarlanan tefsirine alınmamıştır.. Verdiğimiz cilt ve sayfa numaraları, eserin orijinaline aittir}

Evet, gerçekte, bizim algıladığımız her şey, şuurumuza yani bilincimize yansıyan "ALLAH"ın isimlerinin çeşitli terkipler halindeki mânâlarından başka bir şey değildir..

"RUBÛBİYET" ve "RAB" konusunu geniş bir şekilde 9. baskısı çıkmış olan "İNSAN ve SIRLARI" isimli kitabımızda anlatmaya çalıştık...

Bu hususu detaylı incelemek isteyenler, o kitabımıza başvurabilirler...

Esasen bu kitabımızda incelenen pek çok konunun temelini, o kitabımızdaki bilgiler oluşturmaktadır... Dolayısıyla, bu iki kitabın birbiri ardınca tetkik edilmesi, sanırım bir çok konunun daha kolay anlaşılmasına vesile olacaktır...

Bütün bu izahlardan sonra, şimdi toplu olarak "El hamdulillahi rabbil âlemiyn" âyetinin işaret ettiği mânâyı anlatmaya çalışırsak, açıklayabileceğimiz kadarıyla, karşımıza şu mânâ çıkar:

"-Her birimi dilediği gibi meydana getirip, varediş gayesine uygun bir biçimde kemâline ulaştıran ALLAH'ı anlayıp, idrak edip, değerlendirmek, birimlere ait bir şey olmayıp; HAMD ancak her "şey"in "RAB"bı olan ALLAH'a mahsustur!..."

CEHENNEM, RAHMETTİR!

"Er RAHMÂN-ir RAHİM"in mânâlarından daha başkalarına gelince...

Bu konuya daha önce, “besmele”nin izahında değinmiştik... Burada da değişik yönüyle işaret edelim...

"Er RAHMAN" O'dur ki...

Mutlak "RAHMET" sahibi olarak, tüm mânâları, varlığından, varlığıyla meydana getirmektedir..

"RAHMET"; "zâti" ve "sıfatî" olarak ikiye ayrıldığı gibi; "Rahmeti amme" ve "Rahmeti hassa" olarak dahi müşahede edilir...

"Rahmet-i Zâti" bütün varlıkların zatının ancak ve sadece ALLAH'ın Zâtı ile kaim ve var olmasıdır; ki bundan dolayı, varolan her şeyin "Allah'ın rahmetine" ermişliğinden, sözedilir.

"Rahmet-i Sıfatî" ise, varlıklarda zuhur eden tüm mânâların orijinalinin (terkipsellik söz konusu olmaksızın) "ALLAH" isimlerine dayanmasıdır.

“Rahmet-i amme”, yaygın rahmettir ki, bu “rahmet” sonucu, ölümötesi yaşamda, tüm insanların azapları, bir gün gelir sona erer... Ebediyyen cehennem ortamında kalacak olsalar bile!.. "Rahmân"ın rahmeti cehennemdekilere bile erer!..

Bir kısım insanların "ebeden Cehennemde kalacaklarına" dair Kur'ân-ı Kerim'de hüküm bulunmasına rağmen, ebeden azâb çekeceklerine dair bir açıklama mevcut bulunmamaktadır! İşte bu da "rahmeti amme" yani yaygın rahmet iktizâsıdır...

Burada "rahmet"i anlatırken, çok karşılaştığımız bir sorunun da cevabını hemen vermeye çalışalım;

-Mâdem Allah rahmet sahibi, öyle ise niçin insanları cehenneme atıyor?....

Benzeri sorular hemen pek çok kişinin kafasını karıştırmakta...

NİÇİN CEHENNEM ?...

Din olgusunda en anlaşılamamış konulardan bir tanesi bu "Cehennem" olayıdır!..

Cehennem niçin yaratılmış?...

Cehennemde yaşayanlar var mı?...

"Zebâniler" kimdir, nedir?

İnsanlar niçin cehenneme giderler?...

Niçin cehennemde yanarlar?...

Yanmanın türleri var mıdır?...

Cehennemin ateşi nasıl bir şeydir?...

Ateş içinde yaşam nasıl devam eder?...

Ve daha bu gibi pek çok soru akla gelirken; cevap olarak konuya hiç bir açıklık getirmeyen; hatta âdeta kişileri isyana sürükleten basit izahlar ve mantıksız yaklaşımlar, düşünmeye çalışan pek çok insanın problemi olmaktadır...

Biz, Cenâb-ı Hakk’ın bu konuyu bize açtığı ölçüde, ve insanların hafsalalarının reddetmeyeceği sınırlar içinde kalarak, dilimiz döndüğünce anlatmaya çalışalım...

"Cehennem" kelimesinin bir genel anlamı vardır, bir de özel anlamı vardır!...

Genel anlamıyla "Cehennem", insanların azâb duydukları ortam ve çevre şartlarıdır!.

Bu itibarla, dünya cehenneminden, kabir cehenneminden, mahşer cehenneminden söz edilebilir... Bulunduğunuz hapishane, hastahane ve daha başka ortamlar sizin için “cehennem” olabilir... Bunlar hep göresel cehennemlerdir...

Keza, kabir âlemine geçen kişinin, durumuna göre kabir cehenneminden bahsedilmesi dahi, gene bu göresel cehennem şekliyledir...

Buna karşın, mutlak cehennem, bizim müşahedemize göre Güneş'tir... Ancak bu göze görünen şekli ve yapısıyla değil şu anda da mevcut olan ışınsal ikizi itibariyledir. "Ölerek" dünyanın ışınsal ikizine geçenler bu durumu seyrederler.

Bir süre sonra Güneş, bugünkünün 400 katı büyüklüğe, hacme ulaşacak ve bu süreç içinde de çevresindeki Merkür, Venüs, Dünya ve Ay'ı yutup, eritip, buhar edecek; sınırları Mars yörüngesine ulaşan, dünyanın 400 milyon katı büyüklüğünde, bir kızıl dev hâlini alacaktır...

İşte o zaman dünyanın çekim alanın bağlı tüm insan "ruhları", yani "halogramik bedenli insanlar", dünyanın çekim alanının gücünü yitirmesi sebebiyle dünyada kaçmak isteyeceklerdir.

ALLAH'a tapınma amacıyla değil; kişinin ruhsal enerjisinin güçlendirilmesi gayesiyle önerilmiş ibadetleri, zikirleri yapmış olanlar, elde ettikleri "nur-enerji" nispetinde Dünya üzerinden, Güneşin radyasyon alev dilimleri içinden geçerek kaçabileceklerdir ki, bu durum “sırat” diye anlatılmıştır; sembolik bir "köprü-yol" tanımlaması ile!.

Cehennemin alevleri "semûm" diye ifade edilmiştir Kur'ân’da; ki, bunun günümüzdeki anlamı "zehirleyen ve tahrip eden radyasyon" demektir!...

Taşları, yani maddeyi yakıp yok eden; buna karşın insanların "ışınsal bedenlerini" ise sadece "yakan", "yıpratan", "deforme eden" güneş radyasyonu, cehennemin dev alev dilimlerini oluşturmaktadır; ki, bu alev dilimleri hâlen, günümüzde 800 bin kilometreye kadar yükselmektedir... Varın siz, o günkü 400 milyon kere daha büyük hâlin şartlarını eğer hafsalanız alıyorsa düşünün!.

Cehennemde, iki türlü yanış söz konusudur.!.. Birincisi, fiziki yani bedensel; ikincisi, mânevi yani düşünseldir!..

Birincisi, Cehennemin yüksek ısısındaki radyasyonun fotonlarının ışınsal yapıyı tahribinden doğmaktadır...

İkinci tür yanış ise, kişinin kafasına yerleşmiş, yanlış bilgi ve şartlanmaların oluşturduğu kabullerin, orada karşıt gerçekleriyle karşılaşmalarından meydana gelecektir!...

Bunun en başta gelen sebebi ise, kişideki "benlik" duygusu, "sahiplik" düşüncesi", "hırs", "tamah", "kendini beden kabullenme ve bunun sonucu olarak sadece bedensel zevkler istikametinde hayvansı yaşam türü" gibi sebepler...

Mânevi yanma türüne bir örnek...

Her hangi bir nesnenin sahibi olduğunuzu düşünüyorsunuz ve o nesneyi yitirdiğiniz anda başlıyorsunuz yanmaya!. Oysa, "Allah verdi, Allah aldı" deyip işi bitirebilseniz, "yanma" olayı bir anda sona erecek, ya da hiç olmayacak!...

Esasen cehennemdeki "yanma"ların kökeninde büyük ölçüde, toplumsal şartlandırmalar, bu şartlandırmaların oluşturduğu değer yargıları ve nihayet bunların tümünün meydana getirdiği duygular yatar!...

Hangi şey ya da konu için "ille de böyle olmalı" diyorsanız, sizi mutlaka bir "yanma" bekliyordur... Kaçınılmazdır!..

Çünkü, er ya da geç, bir gün o şey sizin istediğinizin dışındaki bir hâle dönüşecek; neticede siz de bundan dolayı "yanacaksınız" demektir!..

Kişilerin büyük çoğunluğu, dünyada yaşarken "yanmaya" başlar!... Bir kısmının yanması da ölümle, yani biyolojik bedeni terkedişiyledir!... Çünkü, sahibi olduğunu sandığı herşeyin elinden çıktığını, yitirildiğini bizzat yaşamaktadır!..

"YANMA" niçin "RAHMET"tir?...

"Cennetlikler" niçin cennete girmeden önce cehennemde "yanar"lar?...

Çünkü, "yanmadıkları" takdirde, üzerlerine yerleşmiş, şartlandırmalara dayanıp gerçekçi olmayan değer yargılarıyla, asla cennete giremezler de ondan!...

"Rahmet" onların "yanmalarını" sağlamaktadır!... "Yanarak" arınmaktadırlar!.. "Yanma", gerçeğe uygun olmayan düşünce ve duygulardan, şartlanmalara dayanan kabullenişlerden "arınmayı" sağlamaktadır!..

Kişiler yanlış kabulleniş, duygu ve düşüncelerinin sonucu olarak; karşılaştıkları anlayışlarına, kabullerine ters düşen olaylar yüzünden azâb duyarlar...

Şayet kişi, gerçeğe yönelmesini engelleyen "ama etraf ne der!" kavramını terk edebilirse; idrâkı ve inancı istikametinde; gerçek hedef doğrultusunda yürüyebilirse, pek çok "yanma"lardan kurtulmuş olur...

İnsanın, özünü, hakikatını, gerçek yapısını ve boyutlarını idrak ettirip yaşatan “tasavvuf” ile "hâl"lenmesi ise, daha dünyada iken, tüm "yanma"lardan kurtulmasına vesile olur!...

İnsan, şayet cehennem olmasaydı, "yanma" olmasaydı, “arınma süreci” demek olan "yanma" ile karşılaşmasaydı; böyle bir "rahmet" kendisine ulaşmasaydı, mevcut hâliyle asla cennet yaşamına ulaşamazdı!..

Dolayısıyla "yanma", tamamen, azâblardan arınma işlevini oluşturan bir "rahmet" mekanizmasıdır... Tıpkı, operatörün merhamet edip kangrenli bacağı kesmesi gibi!..

"Zebâni"lere gelince...

Bilelim ki, her ortamın kendine has canlı türleri vardır1...

Her gezegenin ve yıldızın, kendine has canlı bilinçli birimleri varolduğu gibi; evrenin farklı boyutlarının oluşturduğu değişik katmanların dahi, farklı canlı türleri vardır; ve bütün bunlar hep bilinçli varlıklardır!.işte bunların hepsi birden Din terminolojisinde sadece "melek" kelimesiyle tanımlanmıştır...

Beyinlerimiz genel yapısı itibariyle, sadece beşduyu dediğimiz "kesitsel algılama araçlarıyla" gelen verileri değerlendirmek için programlanmış olduğundan, algıladığımız kesitin dışında kalan boyutlardan ve bu boyut katmanına ait canlılarından habersiz yaşamaktayız!...

Oysa, gerçekte, bırakın başka gezegen ve yıldızlarda yaşayanları; "cin" ismiyle işaret edilen ve her an beyinlerimizi etkilemeye çalışan aramızda yaşamakta olan canlı türlerinin dahi farkında değiliz!... Nerede kaldı, başka gezegenler ya da yıldızdakiler!..

Her neyse!...

İşte, Güneşin içinde yaşamını sürdürmekte olan canlılara, bilinçli varlıklara da Kur'ân-ı Kerim'de "zebâni" denilmiştir!...

Bunlar bir tür "melek"lerdir!... "NUR" yapılı olmaları; ve o ortam içinde meydana gelmeleri sebebiyle, diğer ortamlardan oraya girecek varlıklara GÖRE çok zor olan şartlara rağmen; içinde bulundukları şartlardan hiç etkilenmeden; tıpkı bizim yaşayamadığımız su ortamında balıkların yaşaması gibi; Güneş'in çok yüksek radyasyon ortamında doğal hayatlarını sürdürmektedirler...

Çok iri bedenleri ve dışarıdan o ortama gireceklere göre de, çok seri hareket kabiliyetleri mevcuttur!... Balığın suyu yutup, suyu çıkarması gibi, onlarda “ateş” yerler ve “ateş” çıkartırlar!.. Oraya gidecek olan gerek insten gerek cinden tüm canlılarla top gibi oynarlar, “aklınız olsaydı, buraya düşmezdiniz, sizi uyaranlar gelmedi mi?” derler...

Biz, doğal ortamımızda, nasıl gücümüzün yettiğine hükmediyor, kuşu kafese koyuyor, hayvanları kendi anlayışımıza göre terbiye(!) ediyor; ayıların burnuna kanca takıp, “mârifet öğretiyoruz”, diye kızgın saç üzerinde zıplatıp, yürütüyorsak... "Zebâniler" de kendi doğal ortamlarına dışarıdan gelen varlıkları öylece “terbiye”(!) ederler!...

Ama o insanlar, ya da diğer canlılar bundan azap ve ıstırap duyarlarmış, elbette ki bu onların sorunu değildir!..

"Zebâni" denmesinin sebebi, "zebûn edici" olmalarıdır...

Yani, öylesine güç sahibi, hükmedici ve dilediklerini yaptırıcı varlıklardır ki, onların güçleri karşısında, herkes aşağılanır, ezilir, azap ve ıstırap duyar!... Tıpkı, burada "cin"lerin hükmüne girip, sersefil sokaklara düşen bir kısım insanlar gibi... Ya da sirklerdeki "terbiyeci"lerin eline düşmüş hayvanlar, ya da laboratuvarlarda kullanılan ve en az bizim kadar yaşama hakkı olan kobaylar gibi!..

Öyle ise, yapılacak en iyi iş, o ortama hiç girmemektir!...

Sanırım, cehennemin, "arındırıcı" fonksiyonu ile bir "rahmet" olduğunu; insanların azâb duymaları için oraya atılmadıklarını; yanlış düşünce ve duyguları sonucu ortaya koydukları fiillerin, otomatik olarak o ortama gidilmeyi oluşturduğunu, ve azâbın da bütün bunların neticesi olarak duyulacağını yeterince açıklamış olduk...

Son bir ilâve daha yapalım bu hususa...

Cennete gidecek kişiler, ancak "Allah'ın ahlâkıyla ahlâklanmış" kişiler olacağına göre, düşünmek zorunludur, nedir "ALLAH"ın "ahlâkı"..?

Neyse, konuyu daha fazla genişletmeden, tekrar, kaldığımız noktadan devam edelim...

“Rahmeti amme”nin ne olduğunu; ve neler getirmekte olduğunu öğrendikten sonra, geldik "Rahmeti hassa"ya...

"Rahmeti Hassa", "özel rahmetidir" ki, bunu "kendine seçtiği" kullarına ihsan eder!..

-"ALLAHU yectebiy ileyhi men yeşâu” !...

-ALLAH DİLEDİĞİNİ KENDİNE SEÇER !.. (42-13)Ve;

-YAPTIĞINDAN SUAL SORULMAZ !... (21-23)

Bu rahmetiyle kendine seçtiği kulunu, önce “şirki hafî” denilen “gizli şirk”ten, yani “benlik”ten ve O'nu, "öteNde bir tanrı sanma" düşüncesinden arındırır; sonra, kendi “ahlâkıyla ahlâklandırır”; ve bütün bunlardan sonra da “keşif” veya “fetih” ile mükâfaatlandırarak cennet yaşamına başlatır! Ötesini ise ancak yaşayanlar bilir!. Zira, "Allah" “isim ve sıfatlarıyla tahakkuk etmenin” ne olduğunu anlatmanın yeri bu kitap değildir!..

"RAHÎM" isminin işaret ettiği mânâlardan bir diğerine gelince...

"Rahmân"ın rahmeti "arındırıcı"dır, demiştik... Elbette ki, arınma işleminin getirdiği bir azap veya sıkıntı da söz konusudur...

Meselâ operatörün, tüm bedeni kangren olmaktan kurtarmak için, bir bacağı kesmesi kişiye olan merhametinin getirdiği bir rahmettir... Ve biz, bu işlemin getirdiği bütün acıya ve ıstıraba rağmen, o doktora teşekkür ederiz!...

İşte bu, başlangıcında bize acı veren, fakat neticesi iyi olan "rahmet"tir!. Rahmân'dandır...

"RAHÎM"in rahmeti ise böyle olmayıp, herhangi bir “arındırma” ya da “ıstıfa” gayesi gütmeyen, sırf zevk veren, güzellikleri tattıran, kişiye hoş gelen hâlleri yaşatan "rahmet"tir..

Esasında, kitaplarda "müminlere cennette sunulacak rahmet" diye anlatılan bu "RAHÎM'in rahmeti" anlatılagelenden hayli farklı bir olaydır...

Bir kere şunu kesinlikle bilelim ve hiç unutmayalım ki, "ALLAH"ın bütün isimlerinin mânâları, her an geçerli ve yürürlüktedir!..

İşbu sebeple, "RAHİM isminin mânâsı şimdi geçerli değildir de, cennete girildikten sonra geçerli olacaktır" şeklindeki anlayış, tamamıyla asılsızdır...

"ALLAH"ın "RAHÎM" isminin mânâsı, her an, her yerde yaşanmaktadır!.. Bizim bunu farketmemiz ya da farketmememiz hiç bir şeyi değiştirmez..

Ancak ne var ki, bunun daha fazla açıklanması mahzurludur... Ancak ehli bilir!..

Cennet ehli, bu ismin manasını yaşarken; ve belki de bir çoğu bunun orada nasıl ve nereden oluştuğunu fark etmemişken ; Dünya üzerinde bu ismin mânâsını yaşamış ve yaşamakta olan bir çok zevat bulunmaktadır...

"Evliyaullah"ın “keşif ve fetih” sahibi olanları yanı sıra, “mukarrebler”, “muhakkikler”, “müferridun” ve "Mârifeti Billah" sahipleri, halen farkında olarak, "B" harfinin sırrıyla "RAHÎM" isminin mânâsını yaşamakta ve tecellilerini seyretmektedirler...

Ayrıca, "Lâ havle velâ kuvvete illa “B”illah" ifadesinin mânâsı dahi "RAHÎM"dendir!.

Öyle ise, "RAHÎM" isminin mânâsını, sanki "ölümötesi yaşamda, cennet ortamında ortaya çıkacakmış" gibi düşünmek tamamıyla gaflettir!.. Üstelik, evrendeki sayısız "melek"ler dahi her an bu ismin mânâsıyla kaim bir yaşam içindeyken!..

Geldik şimdi bundan sonraki âyete...

“DİN GÜNÜ” NE ZAMANDIR?

-"MÂLİK”i veya "MELÎK”i YEVMİD DİN"...

-“DİN GÜNÜ”nün "MÂLİK”i veya "MELÎK”i...

Bu âyette geçen kelime bazıları tarafından "MÂLİK" ve bazıları tarafından da "MELÎK" olarak anlaşılmakta ve öylece değerlendirilmektedir...

Yani bu âyeti bazıları;

-MÂLİK’İDİR DİN GÜNÜNÜN...

Bazıları da;

-MELÎK’İDİR DİN GÜNÜNÜN...

diye okumakta ve anlamaktadırlar...

Şayet, "MÂLİK”i diye anlarsak... "sahip olduğu üzerinde, özgürce ve tasarrufundan dolayı kimseye hesap vermeksizin, dilediğini yapan" anlamıyla karşılaşırız...

Şayet, "MELÎK"i şeklinde okur ve kabul edersek... Bu defa da; "yönetim, kurallandırma, fiilleri değerlendirme, yetki güç sahibi" olan bir Zât olarak anlarız...

Esasen, "ALLAH" ismiyle kendisine işaret eden, Zâtını her iki vasıfla da vasıflandırmıştır...

Ancak, görüldüğü üzere, ilgili ayette "Din günü" tâbiri geçmekte; ve biz gramer kurallarınca bu ifadeyi de onunla bağlantılı olarak anlamak mecburiyetinde olduğumuz için; hangi şekilde olayı çözüme yaklaşacağız, ona bakmak gerekmektedir..

"DİN", anlamlarından biri yönüyle, "yapılan işlerin karşılığına ermek" olarak anlaşılabilir... Ayrıca, "Kesin itaat ve boyuneğme" mânâsını da içerir... Ama, "DİN", “kıyâmet” demek değildir!...

Bu gerçeğe rağmen, yaşam, sanki bize göre, her "an içinde" yapılan tüm işlerin karşılığı, -oluşmuyormuş- verilmiyormuş gibi anlaşılması yüzünden; hayâllerde, son bir gün düşünülmüş; ve "o son günde herkes yaptıklarının karşılığını alacaktır", diye sanılmıştır!.

Mâûn Sûresinin ilk âyetini hatırlayalım:

“DİN’i İNKÂR EDENİ GÖRDÜN MÜ?.. (107/1)

Yani, Allah’ın SİSTEMİNİ VE DÜZENİNİ inkâr edeni gördün mü?…

Mahşerde, bir günü ellibin sene olan zaman boyutuna geçileceğine göre; insanlar, binlerle sene uzunluğundaki "gün"lerden oluşan binlerle sene sürecek "mahşer" ve "sırat" sürecini yaşayacaklarına göre; olayı sanki tek bir "gün"müşçesine değerlendirip, "ALLAH"ı yalnızca o günün “Mâlik”i veya “Melîk”i olarak kabullenmek, bizim müşahedemize göre gerçekçi olmuyor!...

Tespitimize göre...

ALLAH indindeki anlardan bir "AN" vardır ki; o an, "tek gün"dür...

O’na göre yalnızca “an”larından bir an olan o bildiğimiz "gün"=”an” içinde, bize göre ezelden-ebede, her dem O'na boyun eğilmekte ve O'nun hükmü geçmektedir!. Yani, "Mâlik"iyeti ve "Melîk"iyeti sonsuzdur!.

Şimdi burada şu sual akla gelebilir...

-Bu dünyada bir çok kişi, büyük kötülükler yapmasına rağmen karşılığını almıyorlar!... Bu da "yapılanların karşılığını verme gününün" yaşadığımız şu gün olmayıp, gelecekte, âhıretteki bir “gün” olduğunu göstermez mi?

Bu soruyu soranlar, “tanrı” kavramından arınıp "ALLAH"ı tanıma konusunda yeterli bilgiye sahip olmadıkları için, önemli bir hususu gözden kaçırmaktadırlar...

Her insan, her an, bir önceki anda yaptığının karşılığına ermektedir!.. Çünkü:

-"ALLAH SERİ'ül HİSÂB"tır !.."

Ancak ne var ki, biz, o kişinin, fiilinin ertesinde erdiği şartları değerlendirmekte yetersiz kalıyor; ve sanıyoruz ki, o yaptığının karşılığını görmemiştir!. Bu yüzden de düşünüyoruz ki, yaptığının şimdi almadığı karşılığını, gelecekte alacaktır!.

Oysa…

"ALLAH"ın "MEKR"i vardır!...

Kişilerin pek çoğu, yaptığı yanlışlarının karşılığına "mekr" yolundan erer!...

Servet, çoluk-çocuk, mevki-koltuk, ünvan-etiket, şan-şöhret gibi şeylerin imtihan aracı olduğu, ve uyanık olmayanların bu fitnelere kapılmak yüzünden geleceklerini yitirecekleri Kur'ân-ı Kerim’in pek çok yerinde açık-seçik vurgulanmıştır..

Pek çok zengin, eline geçen serveti Allah yolunda değerlendirmek yerine, binaya, toprağa, mala yatırır; o paranın "mekr" yollu kendisine verilmesi yüzünden "fiysebilillah" yani "Allah için, Allah yolunda" değerlendiremediğini farkedemez!.

Dışarıdan görenler, ona verilen paranın bir lûtuf olduğunu, mükâfat olduğunu sanırlar; oysa o para, yapılan yanlış bir işin sonucu olarak "mekr" yollu o kişiye ulaşmıştır!..

Neticede o kişi, parasıyla, dünyalık zevkleriyle günlerini tüketip "ALLAH"a vuslatı elden kaçırdığı gibi; gelecekte asla elde edemiyeceği pek çok şeyleri dahi yitirir de bunun farkında bile olmaz!...

Hazreti Rasûlullah , dev ticaret kervanına sahip iken, varlığını Allah yolunda değerlendirdiği için, ölümötesi yaşama geçerken, geride miras bırakmadı.!..

Hazreti Ebu Bekr, bütün varlığını kişisel zevki için değil, Allah yolunda değerlendirdiği için, ölümü yoksullukla karşıladı!...

Ama "mekr" yollu verilen servet, asla "Allah yolunda" değerlenmez!...

İşte bu sebepledir ki, insanların pek çoğu, servet sahiplerinin büyük dünya zevkleri içinde yaşadıklarını görürler de, "yaptıklarının karşılığını almıyorlar"; sanırlar!.

Bilmezler ki, Allah onların yaptıklarının karşılığını şimdiden, "mekr" yollu vermektedir; ve onlar da ellerindeki dünyalıkları sebebiyle Allah'dan ve ilgili konulardan günbegün daha fazla uzaklaşmakta "perdelenmekte"dirler!...

Gerçekte ise, "Allah'tan perdeli olmak"tan daha büyük bir ceza da düşünülemez!..

İşte eğer, bu gerçeği idrak edersek, görürüz ki, gerçekte, yaşadığımız her gün her an "DİN GÜNÜ"dür!..

Bize göre olan her "gün" içinde, daima, mutlak olarak ALLAH'a boyun eğilmekte; her "gün", ama "lûtuf" ama "mekr" yollu, yapılanların neticesine kesinlikle erilmekte; ve netice itibariyle de herkes yaptığının karşılığına ulaşmaktadır!..

İşte bu mutlak gerçek açısından konuya bakarsak...

-"MÂLİK’İDİR DİN GÜNÜNÜN"...

Uyarısının, “Her an tüm varlıkta hükmü geçerli olan O'dur; ve sadece O'na boyun eğilmektedir; âlemlerde ortaya konulan her fiilin karşılığını O her an oluşturmaktadır” anlamına geldiğini farkederiz...

Zira, uygun ve geçerli olan, ALLAH'a ait mânâların; yalnızca "belli bir zamanla" kayıtlı olarak anlaşılması değil; "sonsuz zamanı kapsayacak şekilde" kavranılmasıdır..

"KULLUK" NEDİR?

Şimdi sıra geldi,

"İYYÂKE NA'BUDU ve iYYÂKE NES'TAIYN"

âyetinin anlamına... Yani, “Mâlik-el Mülk” olman dolayısıyla başkası sözkonusu olmaksızın;

"SADECE SANA KULLUK EDER ve SADECE SENDEN YARDIM BEKLERİZ"...

Cümlesiyle işaret edilen mânâya...

Bu işaretin genelde anlaşılan ve kabullenilen yönüyle farkettirmek istediği mânâ hepimizce bilinmektedir...

İster namaz içinde, ister namaz dışında olsun, bu âyet umumiyetle şu mânâda söylenir:

“Biz, başka birine; ya da seninle beraber başka birine değil, sadece sana ibadet ederiz; ve başka birinden değil, sadece senden yardım bekleriz...”

Bu âyetin, genel düşünce düzeyi içindekilere hitap eden yüzü böyledir...

Ancak, baştan beri anlatmakta olduğumuz, âyetlerin derinliğindeki "Vahdet" müşahedesi ve zevki açısından bu âyeti de anlamaya çalışırsak...

Bu defa şöyle bir anlam ile karşı karşıya kalırız:

“Âlemlerin Rabbı, dolayısıyla bizim “Rabbimiz” ve de “Mâlik-Melîk’i yevmiddîn” olman sebebiyle, her şeyde olduğu gibi bizim de senin isimlerinin özellikleriyle varolmamız hasebiyle, doğal olarak, her an, hepimiz, farkında olmadan da olsa kulluk halindeyiz...

Mutlak ve gerçek kulluğumuzu, senin her biri ayrı hikmete dayalı, türlü mânâlarının kuvveden fiile çıkışına aracılık etmek suretiyle yapmaktayız...

Ve yine hepimiz, (ins ve cin ve melek) kulluğumuzun devamı için her an senden yardım bekleriz... Eğer sen, varlığımızı oluşturan isimlerinin mânâlarını ortaya koymayı kesersen, biz yok oluruz!..

Varlığımızın ve kulluğumuzun devamı için de senden yardım dileriz...”

“İNSANLARI VE CİNLERİ YALNIZCA KULLUK ETMELERİ İÇİN YARATTIM”

Ki bu yüzden de, bu amaçla yaratılanların “Kulluk etmemeleri” mümkün değildir!

Bu âyeti tefsir eden yorumcuların neredeyse hemen hepsi, sanki bu âyet sırf namaz içinde okunmak için gelmiş şekliyle olaya bakmışlar, ve hep namaz içindeki toplu ifade şekli olarak değerlendirmişlerdir..

Oysa dikkat edilirse eğer, bu âyet “ALLAH sistem ve düzenini” anlatan ilk sûrededir; ve anlamı ezelden ebede, her an, dem be dem geçerlidir!...

Namaz içinde ya da dışında!... Ne zaman ve nerede okunursa okunsun, o anki bütün hâlleri ve varlıkları kapsamaktadır!...

-"HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE HER ŞEY, O'NU HAMDIYLA TESBİH EDER!. FAKAT, SİZ ONLARIN TESBİHİNİ KAVRAYAMAZSINIZ!. (17-44)

Âyeti, yukarıda geçen ayetin manasını apaçık bir şekilde; hiç bir yoruma yer bırakmayacak şekilde izah etmektedir.

Bize göre varolan tüm zamanlarda ve zamanüstü bir biçimde, "ALLAH İsmiyle İşaret Olunan”ın, "Âlemlerin Rabbı" olduğunu vurgulayan ön âyetlerden sonra gelen bu âyet de, yine aynı şekilde; tüm varolanların “O'na kulluk etmekte olduklarını; ve bu kulluklarının devam edebilmesi için de gene O'na muhtaç olduklarını”, vurgulamaktadır!.

Zaten daha dar kapsamlı olarak, insan ve cinlerin dahi kulluk etmek için yaratılmış olduklarına da şu âyet işaret etmektedir:

-CİNLERİ VE iNSANLARI SADECE KULLUĞUMU YAPMALARI iÇİN HALKETTİM!.. (51-58)

Kulluğu yerine getirmeleri için yaratılmış olanların; o gayeye yönelik olarak yaratılmış olanların, bu kulluğu ifa etmemeleri acaba mümkün olabilir mi?..

Hele bir de "FÂTIR"ı hatırlarsak!...

"ALLAH"ın, kendisini "FÂTIR’es semâvâti vel arz" diye tanımlayışını hatırlarsak...

Yani, "neyi gerçekleştirmek istiyorsa, o gayeye uygun yapısal özellik vererek, yarattıklarını forme eden" anlamına "FÂTIR" oluşunu; ve böylece göktekileri ve yerdekileri yaratmış olduğunu kavrayabilirsek...

Üstüne üstlük...

-"RABBİN HÜKMETTİ Kİ, KENDİNDEN GAYRINA KULLUK EDİLMEYE!.. (17-23)

"HÜKMÜ" mevcut iken!...

Peki bu takdirde, buradaki olayı nasıl değerlendireceğiz... Ne anlayacağız?... Nasıl anlayacağız?…

Elimizden geldiğince, dilimiz döndüğünce açıklamaya çalışalım...

"ALLAH", "Âlemlerin Rabbı" olduğu için; isimlerinin işaret ettiği özelliklerin seyrini murad etmiş ve bu isimlerin mânâlarına dayanan yaratıklarını "esmâ terkipleri" halinde ortaya çıkartmıştır...

Yaratılmışların varlıklarını bu isimlerin mânâları oluşturduğu için, onların bunun dışında kendilerine özgün vücudları ve varlıkları yoktur!... İş bu sebeple de, bu mânâlara dayalı varlıklarıyla, her an bu mânâların gereğini ortaya koymak suretiyle "GERÇEK anlamda ve MUTLAK yönden KULLUKLARINI" ifa etmektedirler..

Şayet basiretle dikkat edilirse, yukarıdaki âyetler tümüyle bir araya gelince, bu mânâ apaçık bir şekilde ortaya çıkmaktadır...

Böylesine geniş kapsamlı ve tüm varolmuşları içine alan mânâları ihtiva eden âyetlerin anlamının; son derece dar sahada, "namaz kılan kişinin rabbine kulluk itirafında bulunması ve ondan yardım istemesi" şeklinde anlaşılması, Kur'ân-ı Kerim’in "evrensel sistemi açıklayan KİTAP" oluşuna uygun düşmemektedir; müşahedemize göre..

Peki bu âyette, diğerlerinin anladığı gibi, “bizim kulluk itirafımız ve yardım dilememiz” anlamı da yok mudur? Böyle anlayanlar yanlış mı anlamışlar?.

Yanlış değil, yetersiz ve derinliksiz olarak; dolayısıyla da çok bir ölçüde anlamışlardır!

Açıklamaya çalıştığımız, kapsamlı ana mânâ içinde, çok dar kapsamlı bir anlayışla, o mânâ da mevcuttur elbette!...

Evet, “kulluk eder ve bunun devamı için de senden inâyet isteriz” mânâsı da vardır bu âyette. Ancak, her an ve her nefeste gibi anlaşılmak zorunluluğu ile beraber!...

Bu arada şu soru akla gelebilir...

Bütün varlıklar yaradılış gayelerine hizmet eder bir biçimde yaşam sürerek "kulluk" ediyorlarsa; bu durumda bizim “ibadet”lerimizin anlamı ne?.. Neden ibadet edelim?.. Biz Allah'a tapmak için namaz kılmıyor muyuz?.. Allah'a tapınılmaz mı?.. İbadet ederek cennete hak kazanmıyor muyuz?. İbadet etmedikleri için cehenneme gitmiyorlar mı?

Önce “kulluk” kavramının iki anlamına işaret edelim...

Birinci mânâda "kulluk", geniş kapsamlı ve "mutlakiyet" ifade eder şekliyledir... Bu gerçek anlama, yukarıda işaret ettiğimiz âyetler toplu olarak değerlendirildiğinde kavuşmaktayız..

Bu mânâda "kulluk", evrensel sistem içindeki tüm yaratılmışların, "mutlak kulluk" için varedilmiş oldukları; ve her an da buna devam ettiklerini açıklama sadedindedir..

-"CİNLERİ ve iNSANLARI SADECE KULLUĞUMU YAPMALARI iÇİN YARATTIM.. (51-58)

şeklindeki Kur’ân hükmü buna işaret eder. Buna “fitrî kulluk” da denir!

İkinci mânâda izafî-göresel "kulluk" ise, bireyin "Rabbi olan ALLAH'ı farketmesi, ona kulluk için var olduğunu ve bu görevi yaptığını kavraması ve nihayet bu halinin devamı için de her an yine ALLAH'a muhtaç olduğunu hissetmesidir"... Ki bu da "göresel" anlamda, "bireysel kulluktur"...

Burada çok önemli bir sırra da, işaret yollu değinmek istiyorum. Ehli elbette bu işareti değerlendirip hedefteki kapıdan içeri girecektir!.

Rasûlullah Aleyhisselâm buyurmuştur ki:

-“Namaz, müminin mi’râcı ‘dır”!.

-“Fâtiha’sız namaz olmaz”!..

Âyette de şöyle bir uyarı vardır:

“VAY HALİNE O NAMAZ KILANLARIN Kİ NAMAZLARINDAN GÂFİLDİRLER!.. (107-4/5)

Yani, namazın ne olduğunu anlamadan kılanların hâli perişan olur!.

Önce bu konuda bazı önemli noktalara dikkati çekelim;

Namazdan amaç, “mi’râc”dır!…

Bunu gerçekleştirememek, kişinin özünü meydana getiren Allah’tan “perdelenmek”, yani gafleti meydana getireceği için çok büyük bir kayıp olur kişide!.

“Mi’râc”ın oluşması ise, Fâtiha’nın okunmasına; yani, Fâtiha’daki kelimelerin anlamlarının idrâk edilmesine bağlıdır!.

Öyle ise burada şöyle düşünmek lâzım gelir;

“Fâtiha” sûresinde, Kur’ân ‘ın diğer sûrelerinde olmayan hangi anlam vardır ki; o anlam farkedilmeyen, idrak edilmeyen ve tasdik edilerek itiraf edilmeyen namaz, geçersiz sayılmaktadır; buna karşılık o anlamın hissedilip yaşanması sûretiyle onun okunuşu, kişiyi “mi’râc”a çıkartmaktadır?

Besmele ve hamdele diğer bölümlerinde de geçmektedir Kur’ân ’ın… Hidâyet dilenmesi de!..

Öyle ise…

Burada düğüm noktası, gelip, “Mâlik-Melîk’i yevmid din; iyyâke na’büdü ve iyyâke nestaıyn” cümlesine dayanmaktadır.. Fenâ fillah sırrı da burada gizlidir!.

“İyyâke na’büd” cümleciği, “fenâ fillah”ın Kur’ân ‘daki ifadesidir !.

Bu arada Rasûlullah Aleyhisselâm’ın şu açıklamasını da düşünelim:

-“Her vakit namazı, kendisiyle bir önceki vakit arasındaki günahları siler”!.

Peki bu âyetlerde ne gibi bir mânâ ve sır mevcut ki, bu sırrın farkedilip, idrâkı ve yaşama geçirilmesi, kişiyi hem bir önceki namazdan beri kendisinde oluşan günahlardan arındırıyor; hem de “mi’râc”ı yaşamanın yolunu açıyor?

Şimdi bu âyetin anlamını bir daha düşünün!..

Burası çok ama çok önemli bir sırdır!. Niyaz edelim ki açıla!..

"ALLAH"a "tapınma" konusuna gelince...

"TAPINMA", asırlardır, çeşitli toplumların şuursuz bir biçimde putlarına, tanrılarına yaptıkları saygı, yakarış gibi davranışları tarif için kullanılan bir kelimedir... Asla "kulluk" diye çevirdiğimiz "ibadet" kelimesinin mânâsını ifade etmez; ve "ibadet" kelimesini Türkçeleştiriyorum diye "tapınma" kelimesini kullanmak, oldukça önemli bir hatadır!... Kullanan kişinin Türkçe bilgisinin yetersizliğine verilir!..

Diğer taraftan,

-"CİNLERİ ve İNSANLARI SADECE KULLUĞUMU YAPMALARI iÇİN YARATTIM.. (51-58)

Âyetinde geçen "ibadet" yani "KULLUK" kelimesinin ibni Abbas radıyallahu anh tarafından “liya'rifun” diye yorumlandığı ve âyetin böyle anlaşılması gerektiği yaygın olarak bilinen bir husustur..

Şayet, "liya'budun" kelimesini bu mânâda anlayacak olursak ve "iyyake na'budu" ifadesindeki "kulluğun" da "irfan" mânâsına işaret ettiğini düşünürsek; o takdirde şöyle bir anlam ile karşılaşırız:

“Âlemlerin Rabbı olan ALLAH'ın bizim Rabbimiz olduğunun bilinciyle her an O'nun varlıkta tasarrufunu seyretmekte olduğumuzu itiraf eder; ve bu bilinçli kulluğumuzun devamı için de o'ndan yardım bekleriz”..

Peki biz ibadetlerimizle cennete gitmeyecek miyiz, bunun için ibadet etmiyor muyuz?

İşte tamamıyla asılsız bir kabulleniş daha!.

Hiç kimse ibadet ettiği için cennete girmez!..

Çok bilinen bir hadisi şerifinde Hazreti Rasûllullah sallallahu aleyhi ve sellem Efendimiz şöyle buyurmuştur:

-"Hiç kimse ameliyle Cennete gidemez!..."

Sormuşlar:

-"Sende mi Ya Rasûlullah?.."

-"Evet, ben de!... Ne var ki Rabbim bana rahmet etmiştir!.." (de, amelimle değil; o rahmet sebebiyle Cennete giderim)...

Bu husus tamamıyla "KADER" konusu ile ilgilidir!...

"KADER" konusundaki âyetleri ve Rasûlullah Aleyhisselâm’ın açıklamalarını ise "İNSAN ve SIRLARI" ile “AKIL ve İMAN” isimli kitaplarımızın “kadere İman” bölümlerinde açıkladık.

Anlatılagelen ve gerçeğe uymayan "kader" görüşlerinin ötesinde; gerçek kaynak bilgileri edinmek isteyenler, bu kitaplarımızdaki ilgili bölümleri inceleyebilirler...

Burada kısaca şunu ifade edeyim ki, hiç bir ibadet cennete girmek gayesiyle yapılmaz; ve ibadet eden cennete girer, diye de bir hüküm mevcut değildir!... Kişinin cennete girmesi, ibadetine bağlı değildir...

Ancak, muhtemelen "Allah", cennete girecek olanlara ibadeti kolaylaştırmıştır, diyebiliriz...

İbadetler, insanın, bilinçlenmesi ve güç kazanması içindir!..insanlar bu ibadetleriyle, bilinçlenebilir ve güç kazanabilirler...

Ancak ne var ki tüm bunların ötesinde, "ALLAH"ın o bireyin cennete gitmesini takdir etmiş olması işin en önemli ve ana faktörüdür!... Şayet hakkında böyle bir takdir yoksa, birey ne kadar ibadet ederse etsin, bilinçlenirse bilinçlensin ve dahi güç kazansın; gene de Cennete giremez!..

Yani kısacası, "cennete girmek", ibadete değil, "ALLAH" takdirine dayalı olarak “İMAN NÛRU” esasına bağlıdır!..

Niçin Cehennem’den çıkmak “İman”a bağlıdır

Bir kısım felç olayları vardır ki, bunlar tamamıyla psikolojik kökenlidir!. Bedende patalojik hiçbir problem olmamasına rağmen, kişi kendisinin felçli olduğunu ve bir daha asla yürüyemeyeceğini vehmederek; tekerlekli sandalyesinde cehennemini yaşar!.Hastalık hastası diyebileceğimiz kişiler, kendilerini etki altında tutan vehim gücü yüzünden akıllarını yeterince değerlendiremez, çeşitli kâbiliyetlerini kullanamaz ve böylelikle de hayatlarını ıstıraba dönüştüren cehennemden çıkamazlar!.

"AKIL ve İMAN" isimli kitabımızda geniş bir şekilde anlattığımız gibi, insan, hayatını cehenneme çeviren vehim gücünün üstesinden akılla gelemez!.

Vehim kuvveti yâni "yoku var sanıp, varı yok sayma" özelliğinden gelecek olan insandaki güç, akıl değil, imandır!.

Vehim, akıl ve ona dayalı olan tefekkür mekanizması üzerinde rahatlıkla tasarruf ederken, fiilleri direkt yoldan etkileyen iman karşısında daima yenik düşer!.

İşte bu yüzdendir ki "Dini" anlaması için akıllıya teklif yapılmış ve iman ederek yürümesi önerilmiştir!.

İnsanın gerek dünya yaşamındaki cehennemî süreç ve gerekse de ölümötesi yaşamındaki cehennemi, hep onda gâlip gelen vehim kuvvesinin sonucudur!..Bunun sona erdirilmesi ise, yalnızca iman kuvvesi ile mümkündür!.

Bedeninde fizikî bir arıza olmadığı halde kendini felçli sanan kişi, inanacağı kişiyi buldu mu yürür! Evhamlı kişi, iman edeceği insanla ya da bilgiyle karşılaşırsa, ıstırabı sona erer..

En dar kapsamlı anlamıyla "Allah'a İman" da kişiye karşılaştığı zorlukları, "Allah'a ait özelliklerin kendisine o konuda yardımcı olacağına ve kendisini o konuda selâmete çıkaracağına iman" sonucunu getirir!. Kişi bu iman ile kendisinde cehennem ortamından çıkacak gücü bulur! İsterse zerre kadar imanı olsun!.Ama kişinin böyle bir imanı yoksa, kendisini bildiği güçlerinden ibaret sayıyorsa, "Allah'ı anlamamışsa ve iman etmemişse; özündeki Allah'a ait kuvvelerden mahrum kalacağı için" ebediyyen cehennemden çıkamayacaktır!. İman etmediği için başkası da kim olursa olsun ona bu konuda yardım edemeyecektir!. Aklı, vehim gücünün etkisi altında olduğu için, kendisinin asla yürüyemeyeceğini sanan kişi gibi!.

Yâni ebedi olarak cehennemde kalacak olanlar, yaşamlarını yöneten vehim kuvvetinin etkisi altından kendilerini kurtaramayıp, iman etmeden yaşadıkları için sonsuza kadar cehennemde kalmaya mahkûm olmaktadırlar!..

"İBADET", esas itibariyle "tâat" mânâsınadır... Gerekçe sormaksızın, mükemmel bir şekilde görevi yerine getirme, anlamını ifade eder... Esasen herkes, varoluşunun gereğini otomatik olarak ve mükemmel bir şekilde yerine getirmektedir... Yani kulluğunu ifa etmektedir...

Ne var ki bunu hakkıyla eda etmek ancak, O'nu içinde hissetmek ve bunun neticesinde “haşyet” duymakla hâsıl olur...

Aksi halde, ibadetin sadece fiilinde, şeklinde kalınmış olur..

Neticesi de yapılanın bilincinde olmanın oluşturacağı hazdan mahrumiyettir!..

"HİDÂYET" NEDİR,

NASIL OLUŞUR?

Bundan sonra sıra geldi şu âyetten anladıklarımıza:

-"İhdına's sırat'el mustakıym..."

-Hakkımızda hayr olana erdir...

"İhda"nın mânâsı "hidâyet et" demektir...

"Hidâyet" ise, "hayır olan gayeyi oluşturacak hedefe, lûtfu letâfetle, varlığın yapısından, bünyesinden gelen bir yoldan erdirmek"; demektir..

"Hidâyet", en kapsamlı anlamıyla, yaratılmış her “şey”i, o şey hakkında “hayr” olan hedefine, "LÂTİF" isminin sırrıyla, yönlendirip, o yolda yürümeyi ve hedefine ermeyi kolaylaştırmaktır.

Muhakkak ki, herkese bir hedef takdir edilmiştir; ve birim o hedefine kendisine gelen “hidâyet” üzere ulaşacaktır!.. Çünkü ona, o hedefe ulaşmak “hidâyet” edilmiş “kolaylaştırılmıştır”!...

Misâli kendimizden verelim...

Biz, takdiri gereği, bu kitapları yazıyoruz... Ancak, bu kitapları okuyanların belki de çok azı içindekileri değerlendirip, yararlanabilecektir!...

Çoğunluk, okuyacak, belki, "güzel kitap, ne güzel yazılmış, ne kadar enteresan ve akla gelmedik bir tarzda konuyu ele alıyor" diyecek; sonra da dünyasına dalıp, bu değerlendirme doğrultusunda değil, yine eskiden olduğu gibi yaşamını sürdürecektir...

Kimi de, "aman canım saçmalamış; nereden uyduruyor bunları; hiç bugüne kadar böylesini duymamıştık; hayâlinden kuruyor!" deyip kitabı bir kenara atacaktır...

Ve nihayet birazı da, kendisine bu yolda verilmiş olan "hidâyet" sonucu olarak; "Demek olaya böyle de bakılabiliyormuş, işin bu yönü de varmış" deyip, Kur'ân-ı Kerim’i bu gözle değerlendirmeye başlayacak.. Böylece, "Kur'an ‘ın, evrensel SİSTEMİ ve bu sistem içindeki insanın yerini ve yapısını; ve dahi, insanın, yaşamını geleceğe dönük bir biçimde nasıl değerlendirmesi gerektiği yolundaki uyarılarını farklı bir gözle değerlendirip”, sürekli yeni ufuklara kanat çırpacaktır...

Bir kısım insanlar vardır ki, onlar dar çevreden gelmişler, o dar çevrenin görüşleriyle daha yetişme çağında sınırlanmışlar; ve daha sonra da şartlanmalarının ördüğü “KOZA”nın içine yerleşmişlerdir...

Hatta daha sonraki devrelerde yaptıkları çalışmalar dahi, beyinlerindeki, "KOZA"yı kıramamış; "her şeyi çok dar bir perspektif içinden" görerek yaşamışlardır!

Uzakdoğu’yu, Amerika'yı görmüşler, doğuda-batıda okumuşlar, okutmuşlar, ama, hâlâ, o yetiştikleri dar çevrenin saf, iyiniyetli, yürekli, fakat dar ve sınırlı görüşlü kişiliğini aşamamışlardır...

Bu "KOZA"sını delip çıkamamış zevatı kirama göre;

"Kur’ân, yukarıdan Mekke'deki Hazreti Muhammed’e inmiş, önce Arapları sonra da insanları “iyi ahlâklı yapmak için gelmiş, Allah’tan başkasına tapınılmasını istemeyen, iyi ahlâk derneği kurallarının daha bir gelişmişidir”..

Kur'ân-ı Kerim’de SİSTEM yoktur!...

Kur'an’da bilimsel gerçeklere işaretler aramak abestir!..

Kur'an ‘dan, ne tıp, ne astronomi, ne fizik, ne kimya ne de başka dalda hiç bir şey öğrenilemez!...

Kur'ân sadece yukarıdaki tanrıya nasıl ve neden tapınılması gerektiğini, toplumların hangi kurallara göre yaşayacağını anlatan bir kitaptır"

"Allah", "hidâyet" etmedikçe, kişinin küçük yaşta, dar çevrede ördüğü "kozasını" ilerideki yaşlarda delip çıkabilmesi fevkalade zordur!..

Çağdaş veriler eşliğinde düşünebilen özgür ve objektif düşünce sistemine sahip olmak, hele hele geleceğe dönük ve de "KOZASIZ" yaşayabilmek bütün bunların üstündedir!..

Bizim kitaplar bir yana, Kur'ân-ı Kerim’i okuyanların içinde, "okur"ların sayısı sayılacak kadar azdır!.. "Okuma ücretini cennette almak üzere anlaşmalı olduğu" için; ya da "ölmüşlerini rahatlatmak için sevap olsun diye okutanlar ve okuyanlar" ötesinde; gerçek "Kur'ân okur'larının" sayısı ne kadardır dersiniz?...

Kur'ân-ı Kerim’in anlatmak istediği o muhteşem sistemi; ve o sistem içindekilerin yapısını; özelliklerini; Allah'ın eşsiz ilminin ve kudretinin eserlerini anlayıp değerlendirmek için anlama gayesiyle ve üzerinde derin derin düşünerek okuyanlar ve bundan dolayı “huşû” ne kadardır, dersiniz?...

Evet, o çok bildiğini sanan; ancak hiç bir fikir tartışmasını sonuna kadar götürme birikimi de bulunmayan, "monolog"çular, ”vâiz”ler, "koza"larının içinden seslenirler, diğer "kozalı"lara ;

"Zinhar, sizi düşünmeye, geniş açılı bakışa, kozanızı delip uçuşa davet eden kitaplara kulak vermeyin, okumayın!.. Allah'ın çağdaş nimetlerini değerlendirmeyip, bin sene evvelkiler gibi, kâinatın merkezi dünyadır, her şey dünyanın çevresinde dönüyor diye düşünmekte devam edin!..

Kur'ân ilim kitabı değildir!.. O'nun ilimle yorumlanması câiz değildir!. Bırakın yeni düşünceleri!.. Böyle yaparsanız dinden çıkarsınız"(!) diye ..

Neden bu böyledir?...

Önde gelen gerçek ve kesin neden, onlara gelen "hidâyet"in bu yolda olmasıdır!.. Muradı ilâhi, ”meşiyyet-i ilâhi” böyledir!. böyledir!...

Öte yandan bu durumun görünüşteki vesilesi de, bedenlerinin yurtdışına ulaşmasına karşın, düşünce sınırlarının "koza" ile sembolleştirdiğimiz "darçevre düşünü sınırlarını" aşamamalarıdır!..

Bunun dindeki izah şekli ise, o bireye "KOZA" dışı düşünce ve bakış açısının "KOLAYLAŞTIRILMAMIŞ" olmasıdır!...

"Özgür düşünce" tabanında yetişmemiş; verileri, şartlanmalarıyla değerlendirme zorunluluğu içinde kalanlar, apaçık gerçekleri göremezler ve kavrayamazlar.

Bu sebepledir ki, biz onları suçlamayız, hatta hoşgörürüz; ve deriz ki, onlar da Allah'ın takdiri üzere "hidâyette"dirler...

Evet, "İHDA"nın getirdiği "kolaylaştırma", bilelim ki konunun anlaşılmasında anahtardır!...

Burada, hemen şu işareti Rasûlullah Aleyhisselâm’a kulak verelim;

Hazreti Âli anlatıyor:

"Biz bir defasında Baki'ül Garkad mezarlığında bir cenazede bulunduk...

Rasûlullah sallallahu aleyhi ve sellem yanımıza gelip oturdu... Biz de etrafını sardık...

Rasûlullah'ın beraberinde bir âsâ vardı...

Rasûlullah başını eğdi ve düşünceli bir halde elindeki asa ile yere vurup dürtüştürmeye, çizgiler ve izler meydana getirmeye başladı... Sonra şöyle buyurdu:

-"Sizden hiç bir kişi ve yaratılmış hiç bir nefis istisna olmaksızın, hepinizin cehennem ve cennetteki yerini ALLAH yazmıştır!... Ve herkesin said veya şakı olduğu kesinlikle yazılmıştır!.."

Bunun üzerine oradakilerden biri sordu:

-Ya Rasûlullah öyle ise bizler ameli terkedip, bu yazımız üzere mi kalalım?..

Rasûlullah şöyle buyurdu:

-"Said olan kimse, saadet ehlinin ameline ulaşacaktır... Şaki olan kimse de, şekâvet ehlinin ameline ulaşacaktır...

Sizler, amel edip çalışın... Çünkü, herkese KOLAYLAŞTIRILMIŞTIR!.

Said olan saadet ehlinin ameline KOLAYLAŞTIRILIR; şaki olan da şekâvet ehlinin FİİLLERİNE KOLAYLAŞTIRILIR !..."

Şu da aynı hususa işaret eden başka bir olay;

Hazreti Ömer'in oğlu Abdullah naklediyor babasından...

Soruyor Hazreti Ömer radıyallahu anh:

-"Ya Rasûlullah... Yapmakta olduğumuz işin, oluşmakta olan bir iş, bir başlangıç mı olduğu kanaatindesin; yoksa önceden tamamlanmış (olup-bitmiş) bir iş mi?."

Rasûlullah sallallahu aleyhi ve sellem şöyle cevap verdi:

-"Ey Hattaboğlu, önceden takdir edilmiş olan işlerdir!...

HERKES ÖNCEDEN TAKDİR EDİLMİŞ OLAN İŞLERE HAZIRLANMIŞTIR...

Saadet ehlinden olan, saadet için çalışır; şekâvet ehlinden olan da şekâvet için çalışır!.."

Son olarak Rasulullah Aleyhisselâm’ın şu açıklamasını da nakledip, “kolaylaştırılma” işleminin sistemine, tekniğine geçelim:

Süraka bin Cü'şum şöyle soruyor Rasulullah Aleyhisselâm’a:

-Ya Rasûlullah... AMEL (fiillerimiz), kaderleri çizen kalemin yazdığı takdirler cümlesinden mi; ki, artık kalem onun işini tamamlamış ve kurumuştur?... Yoksa AMEL (fiil için geçmişte bir takdir sözkonusu olmayıp) gelecekte mi oluşacaktır?

Buyurdu ki Rasûlullah:

-"FİİLİN, kader ile tespit edilmiş olan takdirler sonucu olup, kalemin yazıp kuruduğu hususlar içindedir!...

Herkes, ne için yaratıldı ise, ona KOLAYLAŞTIRILIR!.."

Evet, bu takdir nasıl yürürlüğe giriyor... KOLAYLAŞTIRILIYOR... HİDÂYET EDİLİYOR..?

Yukarıda izah etmiştik ki, "hidâyet", "LÂTİF" ismi yönünden oluşur!...

Şimdi "LÂTİF" ismi sırrıyla, "hidâyetin" oluşmasını müşahedemiz ölçüsünde izah edelim...

Önce, Rasûlullah sallallahu aleyhi ve sellem’in şu açıklamasına kulak verelim:

-"Muhakkak yüce ALLAH, yarattıklarını bir karanlık içinde yarattı.. Sonra onlara “nur”undan saçtı!.. Bu “nur”dan nasibini alan hidâyete erdi!... Nasibini alamayan da, dalâlete saptı!...

Bunun için, ALLAH'ın ilmine göre kalem kurudu!."

Şimdi de şu âyetleri dikkate alalım:

-"ALLAH DİLEDİĞİNE HİDÂYET EDER!..." (22-16)

-"YILDIZ iLE HİDÂYETE ERERLER !..." (l6-l6)

-"BÜTÜN YILDIZLAR EMRİYLE FAALİYETTEDİRLER..." (12-16)

-"EMRİ SEMÂDAN ARZA NÂZİL OLARAK TEDBİR EDER.... " (32-5)

-"ALLAH YEDİ KAT GÖĞÜ VE YERDEN DE ONLARIN BİR MİSLİNİ YARATMIŞ; EMRİ ARALARINDAN NÂZİL OLMAKTADIR... " ((65-12)

-"ALLAH SİZİ YARATTI VE DÜZENLEDİ, BİÇİMLENDİRDİ.. DİLEDİĞİNCE TERKİP ETTİ!..." (82-7/8)

İmam GAZALİ merhum, meşhur eseri "İHYA"da, ashabın âlimlerinden olan İbni Abbas radıyallahu anh’ın şöyle dediğini yazar:

-"O ALLAH ki yedi semâ yaratmış, arzdan da onların bir mislini; ARALARINDAN emir inip duruyor!...(65-12)

âyeti celilesinin tefsirini yapacak olsam, beni taşa tutardınız... Bana kâfir derdiniz!..."

Şimdi de,

"EMRİ SEMÂDAN ARZA NÂZİL OLARAK TEDBİR EDER"

âyetindeki, "TEDBİR"in mânâsına gelelim;

Bakın Hamdi Yazır merhum "TEDBİR"i nasıl açıklıyor:

"TEDBİR, bir işin arkasını görerek ona göre gereğini tâyin etmektir.. Allah Teâlâ’nın tedbiri ise, HİKMETİNE göre İRADE buyurmasıdır..

Şu halde burada “EMİR”, umurun tekili olarak “şein” mânâsınadır..

Yani, DÜNYANIN İŞİNİ MELÂİKE GİBİ SEMÂVİ ESBAB VE KUVAİLE YUKARIDAN AŞAĞIYA İNDİRMEK SURETİYLE TEDBİR ve İDARE EDER.." (C.6; s:3859)

Sanırım artık iş iyice şekillenmeye başladı...

Bakın, "BÜTÜN YILDIZLAR EMRİYLE FAALİYETTELER"..

Peki ne iş yapıyorlar, görevleri ne?..

Boş yere, kuru kuruya gökte dönsünler, sadece süs olsunlar diye mi yaratılmış bu yıldızlar?...

"ALLAH YEDİ GÖĞÜ VE ARZDAN(YERYÜZÜ) DA BİR MİSLİNİ YARATMIŞ; EMİR, ARALARINDAN NÂZİL OLMAKTADIR"

Âyetinin yorumunda bakın Hamdi YAZIR merhum ne diyor, "HAK DİNİ KUR'ÂN DİLİ" isimli en kapsamlı ve değerli tefsirinde:

"Bizim anlayabileceğimize göre, bunun zâhirde seyyarelerden her biri kendi seması dahilinde bir arz(yeryüzü) gibidirler; ve ONLARDA DA ALLAH'IN BİR TAKIM MAHLÛKATI VARDIR; demek oluyor!.." (c:7;s:5078)

"Esahhı akval olan bu ihtimale göre, Arzımızın seyyarelerle, seyyarelerin arzımızla bir mücaneseti, ve semâlarla da bir mümaseleti bulunduğu neticesi alınır

Bundan da, arzımızın dahi bir seyyare ve seyyarelerin azçok arzımız gibi kendi alemlerinde birer merkezi sıklet ve bazı mahlûkata mesken ve bazı eserlere menzil olan maddi ve laekalmeadin ve nebatı havi birer cirm oldukları sezilebilir..." (c:7;5081)

Evet, artık baklayı dilimizin altından çıkarmanın sırası geldi herhalde...

Lûtfen gerçekçi olalım ve meseleyi, görmek istediğimiz gibi görme noktasından, gerçekçi ve objektif bir biçimde, olduğu gibi görme noktasına oturtalım...

"ALLAH" “SINIRSIZ vücüd” sahibi olduğu içindir ki; kendi varlığı, vücudu dışında başka bir varlık ve vücud sahibi yoktur...

Tüm isimlerle andığımız bütün varlıklar ve birimler, hep O'nun varlığı, vücudu ve isimlerinin mânâlarıyla kaim ve daim ve harekette ve bilinçte varlıklardır!...

Her birinin diğer birinden farkını, yapısını, terkibini oluşturan Allah isimlerinin farklı oranlarla ortaya çıkışı oluşturmaktadır...

İşte bu yüzdendir ki; Her birimde tasarruf eden, ve o birimle diğerlerini etkileyen;, yönlendiren; biçimlendiren; yürüten, var ediş gayesine göre hedefine ve hayrına erdiren hep ALLAH'tır'...

O'ndan gayrı “YARATAN”; O'ndan gayrı “RAB”; O'ndan gayrı ”HÂDİ”(hidâyet eden); O'ndan gayrı “MEHDİ”; O'ndan gayrı “MUHYİ”, O'ndan gayrı “MUMİT”(ölümle dönüştüren) asla ve kesinlikle mevcut değildir!..

Ancak ne var ki, biz bu gerçeği bir türlü fark edemiyor, anlayamıyor ve dolayısıyla inkâr etme anlamına gelen bir tarzda olayları yorumluyoruz...

Ya, O'nu yüceltme tahayyülü ile, O'nu her şeyin ötesine, ötelerin ötesine, ARŞ'ın ötesine, kısacası hayâlimizdeki en uzak öteye, noktaya oturtuyoruz!...

Ya da, gördüğümüz her pireyi-deveyi "O" yapıp; "O"nu orada ortaya konulan mânâ ile kayıt altına alıp; her şeyi "ALLAH" kabulleniyor; ve böylece geri plânda "birimselliğimizi ALLAHLAŞTIRIYORUZ"!...

Ve yahut da, her birimizin varlığını, vücudunu ispat eder bir düşünce ile; sen, ben, o varız, varlıkta her şey mevcut, artı, bir de "O" var!... deyip; "O"na "SINIR" getiriyoruz!.. Sonra da bu görüşe dayalı bir biçimde, "O"nun bizlere, makro ya da mikro birimlere yaptırttıklarından dem vuruyoruz!..

Oysa, nasıl bir yazarın kafasında türlü senaryolar olur da, hepsi onun kafasından, onun özellikleri istikametinde oluşursa; ve buna rağmen de yazarın kişiliğinden, "oluşturduğu" kişiliktir diye söz edilemezse; benzer şekilde, her birimi ve tüm varlığı kendisinden ve kendisiyle meydana getiren "ALLAH" da, o yarattıklarıyla sınırlanmaktan ve kayıt altına girmekten; ve onlar olmaktan beri ve ötedir!..

Tüm varlık isimleri altında ortaya çıkan kudret ve mânâ hep O'na aittir...

Tüm varlıklar ve oluşturdukları tasarruflar hep O'na aittir; ve onların her biriyle bir diğerini etkilemektedir!...

Ancak bütün bunlara rağmen de, ne mikro ne de makro plândaki hiç bir "şey" için "ALLAH"tır denemez!...

Fakat, oradaki" vücûdu" da inkâr edilemez!.

Bu yüzdendir ki Rasûlullah Aleyhisselâm, şöyle buyurmuştur:

-"İnsanlara şükretmeyen, ALLAH'a şükretmiş olmaz!...

-"ALLAH iHSAN EDENLE BERABERDİR..."

âyetinde işaret edilen bir biçimde, "ihsan edende veren Hak'tır"!...

Tasavvuf taki "maiyyet sırrı"da budur işte!..

Ve sen, o ihsan edeni görüp de şükretmezsen; artık sadece, hayalinde "tasavvurun olan tanrına" şükretmiş olursun; ki, bu da gerçek ihsan ediciye şükretmemiş olman sonucunu doğurur...

İşte eğer bunu anladıysak, şimdi yukarıdaki âyetlerde işaret edilen mânâyı kolaylıkla kavrayıp, sistemi de çözmüş, yani "OKU"muş olacağız...

Her biri canlı ve bilinçli bir yapı olan, çeşitli "ALLAH" isimlerinin mânâlarını havi "BURÇLAR"ın, yani günümüz deyimiyle “takım yıldızların”, yaymış oldukları bir kısım kozmik ışınlar, sürekli olarak birbirlerini ve bu arada dünyamızı da etkilemektedir!..

Semâdan, yıldızlardan gelen ve "ALLAH" isimlerinin çeşitli mânâlarını ihtiva eden kozmik ışınlar, hiç farkında olmadığımız bir biçimde, bütün canlıların beyin hücre genetiğindeki “DNA” ve “RNA” dizinlerini etkileyerek, onlardaki çeşitli yönelişlere ve genetik programlamalara yol açmaktadır..

İşte bu sebepledir ki, büyük keşif sahibi evliyaullahtan ve o devrin "OKU"muşlarından olan Muhyiddin A'rabi, "Fütuhat'ı Mekkiye" isimli eserinde;

"Dünyada, berzahta ve cennetlerde tekevvün etmekte olan ve edecek (oluşacak) her şey BURÇLARDAN İNEN TESIRLERLE meydana gelir.." demiştir!..

Ve işte bu sebepledir ki, "EMİR", yani "HÜKÜM", yani, o hükmü oluşturacak tesirler semâdan yıldızlardan inmektedir, denmiştir...

Esasen "EVRENSEL SIRLAR" isimli 70'li yıllarda yazmış olduğumuz kitapta, bu gezegenlerden bazılarındaki canlı türleri hakkında söz etmiştik...

“Din”de "melek" diye tanımlanan ve bizden ayrı bir boyutta yaşadıkları için de bizim tarafımızdan algılanmaları asla mümkün olamayan bu varlıklar dahi bizi çeşitli şekillerde etkilemektedir; ve bunların aramızda yaşamakta olan “CİN”lerle hiç ilgileri yoktur!..

Ancak bu arada çok büyük bir aldatmaca da söz konusudur...

Günümüzde “UZAYLI” olarak lanse edilen ve kabul ettirilmeye çalışılan “CİN”lerin ilişkide oldukları kimselere, cinlerin kendilerini zaman zaman da “melek” olarak empoze ettiklerini duyuyoruz...

İster kendilerinin "uzaylı" olduklarını söylesinler, ister "Mevlâna" ya da başka birinin "RUHU" olduklarını iddia etsinler; ve hatta kendilerinin "melek" olduklarını kabul ettirmeye çalışsınlar, kesinlikle bilelim ki, bunlar hep "CİN"lerdir!...

Bunlardan, müşahedemize göre yegâne korunma yolu da şu aşağıda yazacağımız Kur'ân âyetlerini ezberleyip okumaktır;

"Rabbi enniy messeniyeş şeytânu binusbin ve azâba.. Rabbi eûzübike min hemezâtiş şeyâtıyni ve eûzübike rabbi en yahdurun. Ve hıfzan min külli şeytanin marid. (Saffat:7 Sad:41;Müminun:98)

Bu okumanın nasıl ve hangi sistemle fayda sağlayacağını ise en tafsilâtlı bir biçimde "DUA VE ZİKİR" isimli kitabımızda anlatmıştık...

Bu tür ilişkilerde olanlar, sabah-akşam l50 veya 200'er defa okumaya devam ederlerse, ayrıca yine aynı kitabın 268, sayfasındaki duaya günde 100 defa devam ederlerse kısa sürede bu kandırmacanın sona erdiğini görürler...

Tabii, okumamaları için üzerlerine yapılan baskıya karşı koyup; içlerinde, okumamaları için oluşturulacak sıkıntıya direnebilirlerse...

Evet, hüküm, takdir işte böylece, yıldızlar adı ardındaki, Mutlak iradeden her an evrene yayılmakta; ve bu arada bizlere de ulaşarak, hükmünü icra etmektedir!...

Ve bu etkileme "hidâyet" kelimesinin ihtiva ettiği "lütfu letâfetle", yani biz hiç farkında olmadan, bünyemizde en gizli "Lâtif" bir biçimde cereyan etmektedir...

İşte günümüzde “astroloji” diye tanımlanan “Burçlar ilmi”nin temelinde böyle bir sistem mevcuttur... Bu konunun detaylarını öğrenmek isteyenler Sayın Nuran Tuncel’in hazırladığı "ASTROLOJİ ve SIRLARI” isimli kitabı okusunlar..

Evet, "ihdına"nın nasıl olduğunu, "hidâyet"in hangi sistemle meydana geldiğini izah sadedinde mecburen buralara kadar geldik...

Nitekim az önce görmüş olduğumuz şu âyette "hidâyetin oluşması" apaçık ve kesin bir şekilde vurgulanmıştır:

-"YILDIZ İLE HİDÂYETE ERERLER"

Bu âyet görüldüğü gibi, "hidâyet"in yıldız kanalıyla oluştuğunu vurgulamaktadır...

Özellikle "B" sırrının anahtarını bu âyeti deşifre etmek için kullanırsak, şu çok orijinal mânâ ile karşı karşıya kalırız...

-"HÂDİ olan ALLAH, isimlerinin mânâsıyla, var ettiği yıldız adı takılmış nesneden yolladığı tesirle-melekle- ışınlarla hidâyetini onlara ulaştırır...

Yani tesir bize göre her ne kadar yıldızdan ise de, özü ve varlığı itibariyle Allah'tandır!...

Tıpkı, "yemek yedim, Allah kuvvet verdi"deki gibi... "İlaç aldım, Allah şifa verdi"deki gibi!.

Eğer bunu da anladıysak, konu iyice açıklık kazandı demektir..

Artık hidâyet "emr"inin semadan arza nasıl "nâzil olduğunu" farkediyoruz, demektir..

"Hİdâyet" mekanizmasının nasıl çalıştığını kavradığımıza göre; kaç türlü "hidâyet" sözkonusu, bir de onu görelim:

Bu arada bililim ki, Allah'ın hidâyet ölçüsünden bahsetmek, onu sınırlamak olur ki elbette bu mümkün değildir..

Öyle ise "hidâyeti" en geniş kapsamlı olarak, tüm varlıkların, varoluş gayelerine göre yönlendirilmesi, yapacakları işlerin onlara kolaylaştırılması, onların işlere kolaylaştırılması olarak anlayabileceğimiz gibi...

Daha sınırlı anlamıyla, "gerçek doğru" ile "göresel doğru" arasındaki farkı görebilme anlamına da değerlendirebileceğiz...

Ayrıca, varlığı çok daha geniş kapasitede, kapsamlı özelliklerle değerlendirebilecek olan Nebilere ve evliyaya bu yolda yeni yeni açılımlar sağlayan hidâyet dahi gene "ihdına" derken düşünülebiliyor...

"SIRAT"a gelince...

"SIRAT", genelde yol, cadde anlamına kullanılmasına karşın, "sırat-ı mustakıym" deyimi Dinsel mânâda, "Allah yolu üzere olmak" şeklinde anlaşılır...

"Mustakıym" ise öyle bir doğruluktur ki, o gidiş üzerinde ne sağa-sola kıvrılma vardır; ne de iniş-çıkış,,, iki nokta arasında seyreden ışın hattı gibi!...

Esas itibariyle her yaratılmış kendi yolundan, "ALLAH yolu üzerindedir"..

"ALLAH'a giden yolun sayısı nefislerin adedincedir" sözüyle işaret edilen mânâda; "herkes kendi Rabbinin hükmü altında ve doğrultusunda" ise de...

ve bu duruma;

-"HEPSİ DE PROGRAMLANDIKLARI DOĞRULTUDA FİİLLER YAPARLAR..." (17-84)

âyetiyle de işaret edilmişse de...

Ve bu mânâya olarak;

"İhdınas sıratel mustakıym"in mânâsını "Fâtiha"nın "ruhuna" uygun olarak:

“Bize takdir etmiş olduğun hedefe ulaşmayı KOLAYLAŞTIR” diye anlarsak da...

Herkesin, yaratılış amacına görie doğru olan sıratı var ise de;

Özel anlamı ile, "İHDA"yı, kişinin “en'âm” yolundan ebedi huzur ve saadete ermesini sağlayacak bir “sırat”ı istemesi gerektiğini; "Hazreti Muhammed Aleyhisselâm’ın bildirdiği gerçeklere uygun bir yaşam sürmeyi kolaylaştır" anlamında değerlendirmemiz gerektiğini, bundan sonraki âyetler göstermektedir...

Öyle ise geldik şimdi, bir sonraki son âyete:

"Sırat'elleziyne en'amte aleyhim; gayrıl mağdubi aleyhim ve laddaalliyn"

"O yola ki senin in’âmını hâvidir, bağışladın onlara; gazâblandıklarının ve sapmışların yoluna değil!.."

"İn'âm" yani nimetleri hâvi "sırat" neleri ihtiva eder:

"Bunda dikkat çeken üç nokta mevcuttur:

Evvela, bizzat yol ve sırat en önemli nimet olan azâmetli bir nimettir...

Sâniyen, in'amı sırat, çok önemli bir yardım olarak anlaşılır...

Sâlisen, onlara izâfe kılınan bu sırat, kendi vazıları olmayıp; vazı ve in'amı ilâhi olduğu ve onların sıratı olması mazhariyet ve sülukları itibariyle bulunduğu, anlaşılır..." (c:1;s:130)

Esasen, "Rahman"ın "rahmet"i sonucu oluşan bu "in'âm olan yol", elbette ki kişiyi Rabbine kulluğunun bilincine kavuşturacaktır; ki bundan da daha büyük mutluluk olamaz!

Allah'ın bu genel “in'âm”ı dışında bir de özel “İn'âm”ı vardır... Buna erenler kimlerdir?...

Bunlar gene Kur'ân açıklamasına göre, derece derece “sâlihler, şehidler, veliler ve nebilerdir”... Bu nimetler ile derece derece Allah'a yakın ve kurbet eylemişlerdir... ki, "İHDA" yı bu "yakîne ve kurbete götüren yola" anlamında da anlayabiliriz...

İçlerinde olunmaması uyarılan "mağdubın" ve "daalliyn" kimlerdir...

"Mağdubin", "gazaba uğramışlar" anlamına kullanılmıştır...

"Zulmedenin fiilinin neticesini oluşturma düşüncesi", "gazab" olarak tanımlanır...

En büyük zulüm de, kişinin, "nefsine olan zulmüdür"; ki buna "şirk" denir!...

"ŞİRK", "özellikleri ve sıfatlarıyla SONSUZ-SINIRSIZ” ve Vâhid-ül AHAD ALLAH" olup “ALLAH İsmiyle İşaret Edilen’in yanı sıra bir tanrı kabullenme anlamını meydana getirecek şekilde, gerçeği örten fikir ve kabulleniştir!.

Ki bu hâl netice itibariyle "gazâb"ı doğurur...

Bu durumda "mağdubin" diye işaret edilenlerin "şirk" ehli olan "müşrik"ler yani "TANRI kavramına inananlar" olduğu mânâsı anlaşılır...

"Daalliyn"e gelince

"Dalâl ve dalâlet" doğru olan yoldan hataen veya kasten "sapmak"tır...

Yani, doğru yol üzere iken, hata yapmak suretiyle veya kastı mahsûsa ile, yürüdüğü istikametten başka bir yöne yönelmektir "dalâl"...

Şayet bir kişi gerçeği bulmuşken, o gerçek üzere iken, gerçekten ayrılmasına yol açan fikri kabullenir ve o görüşe yönelirse, buna "dalâlete sapma" denir..

Doğrusu Allah indindedir elbet; ancak, bizim anladığımız kadarıyla, âyette geçen ""MAĞDUBİN" denilenler, “şirk” yollu, baştan beri "Tanrı kavramını kabul edenler"dir ki bunun da din terminolojisinde karşılığı "müşrikler"dir...

"DALLİYN" ise, "ehli kitap" denilen; kendilerine işin doğrusu bildirilmiş, ALLAH indindeki tek DİN'den yani İSLÂM'dan, yani Hazreti Musa veya Hazreti İsa öğretisinden "SAPANLAR"dır!..

Evet, "FÂTİHA" sûresinin derinliklerine olan müşahedemizden şimdilik anlatabileceklerimiz bu kadar...

Bu durumda, SİSTEMİ bu kadar fark ettikten sonra nasıl "KORUNMALIYIZ"..?

KORUNMAK iÇİN "MÜTTAKİLER"

.Şayet dikkat ettiyseniz, "İKRA" ayetlerinde "neyin", "niçin", ve "nasıl" "oku"nması üzerinde durulmuştu...

"Besmele'li Fâtiha" sûresinde ise "İnsanda, ALLAH kavramının ne olduğunun bilinci uyandırılmaya çalışılıyor ve evrende geçerli sistem ve insanlığın tâbi olduğu mekanizma" açıklanıyordu...

Nihayet şimdi ele aldığımız Bakara Sûresi’nin bu ilk âyetlerinde ise bunların devamı olarak, insanın neler yapmak suretiyle, “nasıl korunabileceği” belirtilmektedir..

Şayet, "OKU"NAN sistemi, böylece anlayabildiysek; bu durumda elimizden ne gelir..?

Ne yaparsak, bizden ne meydana gelirse, karşılığında -ya da bir diğer ifade şekliyle- neticesinde bizim için ne gibi şartlar oluşur?

Bu soruların cevabını da, gene "Kur'ân-ı Kerim’e"; "Bakara" Sûresi’nin ilk beş âyetine dayalı bir şekilde vermeye çalışalım...

Bu âyetlerin mânâsı için genel anlamıyla şunlar söylenebilir:

"Elif, Lâm, Mim...

Hak olduğuna şüphe götürmeyen o Kitap, korunmak isteyenlere hidâyettir...

O korunmak isteyenler görmediklerine (gayba) iman ederler; namazlarını ikâme ederler; kendilerine rızık olarak verdiklerimizden, Allah adına bağışta bulunurlar..

Onlar sana inzâl olana ve senden evvelkilere inzâl edilenlere iman ederler; âhırete îkan halindedirler...

İşte onlar Rableri tarafından hidâyete erdirilmişler ve böylece kurtulmuşlardır!.(2-1/5)

“Kurtuluşa ermiş olmanın” şartlarını bildiren bu âyetlerin mânâsını çok iyi anlamak gerektir.. Zira, bir şeyi yapmak için, önce o şeyin ne olduğunu bilmek îcap eder..

İşte bu âyetlerde, her şeyden önce, "korunmak suretiyle kurtuluşa erenlerin" özellikleri ve faaliyet alanları açıklanmaktadır...

Kim neye nasıl yaklaşır, ne yaparsa korunmuş ve kurtuluşa ermiş olur?...İşte önemli olan olay budur!..

Öyle ise konuya ilk âyetin ilk harflerinden girelim;

"Elif... Laaam... Miiiym...!"

Hemen şunu ifade ederek söze başlayalım...

Bu harfler "müteşâbihat"tır!...İşaret etmek istenilen mânâları teşbih yani benzetme yollu ifade eden anlatım tarzındandır...

Diyeceksiniz ki, nedir "müteşâbihat" ?.. Buradaki mânâsı ne?...

"Müteşâbihat"; buradaki mânâsıyla, ifade ettiği çok geniş kapsamlı anlamlar genelde beşer aklının alamayacağı boyutlarda gerçekleri vurguladığı için çözülemeyen, anlatımlar ya da kelimelerdir!..

Umumiyetle beşer aklı, geniş kapsamlı, çok yönlü ve çok boyutlu değerlendirme yetisinden mahrum olduğu için, anlatılanları hep tek yüzlü değerlendirir...

O meşhur körler gibi...

Görür, gördüğünü bilir, ve bildiğini değerlendirirlerden biri istemiş ki "körler"de "fili" tanısın!... Almış birkaç tane körü yanına, götürmüş filin önüne...

-İşte, demiş, fil önünüzde!... Yıllardır aradığınız, ermek, tanımak istediğiniz fil bu!.. Tanıyın bakalım!... Arzunuza nâil olun...

Ama neylesin körler!... Allah, basiretlerini almış ellerinden!... Göz yok, görüş kayıp!..

Fili tanımak için tek bir yolları var, elleriyle bir tarafından dokunarak karine ile ne olduğunu anlamak...

Bunun için de, elbette yapışacaklar filin bir tarafına...

Kimi filin hortumunu eline almış, kimi kuyruğunu!... Kimi kulağına yapışmış, kimi karnına!... Kimi bacaklarına sarılmış, kimi göğsüne!....

Derken sormuş, onları getiren görür, gördüğünü bilir, bildiğini değerlendirir..

-İşte erdiniz file!... Haydi bana târif edin fili...

Başlamış “köreler fili târife”...

-Fil, sütun gibi bir hayvandır!... demiş bacağını tutan...

-Fil, küp gibi bir hayvandır!... demiş karnına dokunan...

-Fil, duvar gibi bir hayvandır!... demiş göğsüne değen...

-Fil, yılan gibi bir hayvandır!... demiş hortumunu eline alan...

-Fil, kamçı gibi bir hayvandır!... demiş kuyruğuna yapışan...

-Fil, yaprak gibi bir hayvandır!... demiş kulağını avuçlayan...

İbretle seyretmiş, onların bu hâlini, getiren zât...

Sonra düşünmüş kendi kendine..

“Fili verirsen körlerin eline işte böyle değerlendirirler; daha ne beklenir ki!”...

Evet, beşer hafsalasanın alamayacağı boyutlarda evrensel SİSTEMİ ve gerçekleri açıklayan Kur'ân-ı Kerim’i tek yönlü ele alarak; sadece “tefsir” bilgisiyle, asırlar öncesinin dar görüşüyle açıklamak; ya da sadece "tasavvufun" mecâzi anlamlarıyla onu çözmeye çalışmak; sırf "fıkıhçı" ya da sırf "kelâmcı" olarak olaya bakmak; yahut da sadece çağdaş bilimlerle, Kur'ân-ı Kerim’i bir bilim kitabı olarak değerlendirmeye çalışmak, "körlerin fili tanıma çabasından" öteye geçmez!...

ALLAH, olaylara yüzeysel şekilde yaklaşıp, konuyu ilgilendiren bütün ilimleri kapsamayan bir bakış açısıyla ele alanların; "Kur'ân işte bu açık hükümlerden ibarettir ve bunun ötesinde başka bir şey yoktur" demelerini kesmek; ve tefekkür ehlini ödüllendirmek; ve hem de o devrin şartlarında anlaşılması olanaksız bazı gerçekleri, o günden bildirmiş olmak amacıyla, bir çok hususu "müteşâbihat", yani "benzetme yollu anlatım", yani "mecâzi anlatım", yani "sembollerle anlatım" yoluyla gerekli bilgileri sergilemiştir. bizlere... Elbette, basiret ehli olan, yüksek tefekkür gücü bağışlanmış zevâta...

Şunu çok iyi bilelim ki. evrenselliğin sergilendiği o muhteşem Kitabı üst düzeyde anlamak, sırlarını deşifre etmek istiyorsak, tek bir daldaki ihtisasla bunu gerçekleştirmemiz asla mümkün olmayacaktır...

Meğer ki ilâhi inâyet ve hidâyet ulaşa!...

Aksi takdirde, kişilerin, tek bir dalda yaptıkları çalışmalara dayanarak, "Kur'ân-ı Kerim"in ifade ettiği tüm mânâları kapsar bir biçimde "sentez hükmü" vermeleri mutlaka yanıltıcı olacaktır!.

Zira, "Fıkıhçının", "tefsircinin", "hadisçinin", "kelâmcının", "tasavvufçunun" ya da "doktorun", "fizikçinin", "matematikçinin" sadece "branş" bilgileriyle olayı irdelemesi ve bir senteze gitmesi, böylece de Kur'ân ’ın tümü hakkında hüküm vermesi çok yanıltıcı sonuçlar doğurabilir.. Bu durum da neticede önemli sapmalara neden olabilir...

Dolayısıyla, bizim için en ehven yol, her daldan "olayın sistemini" kavrayabilecek ölçüde bilgi sahibi olarak, çok geniş kapsamlı perspektifle çözüm aramaktır!...

Bunun için de üzerimize düşen, "ALLAH"ın "OKU"mamız için karşımıza çıkardığı "SİSTEM KİTABINI" iyi anlayarak, doğada akıl ve mantık dışı hiç bir şey olmadığını fark ederek, çok yönlü değerlendirmeye başlamaktır.

İşte böylece ele alırsak "müteşâbihat" olan harfleri...

"Elif... Laaam... Miiiym!."

Bu harflerin ne anlama geldiği hakkında çeşitli düşünürler, çeşitli fikirler ileri sürmüşlerdir..

Bu harfler gibi, gene sure başlarında yer alan "Kaf, ha, ya, ayn, sad" ve "Ha, mim, ayn, sin, kaf" harflerinin "ALLAH" isimleri arasında bulunduğu ve Hazreti Rasûlullah Aleyhisselâm’ın bu isimleri okuyarak dua ettiği bilinen bir olaydır.

Bu itibarla bu harflerin "ALLAH" isimlerinden olması, büyük bir olasılık olarak ileri sürülmüştür..

Öte yandan, Hazreti Ebu Bekir'in bu konuda şöyle dediği naklolunur:

-Her kitapta Allah'ın bir sırrı vardır... Kur'ân’ daki sırrı da, evvelleridir..

Hazreti Âli dahi bu konuda şöyle demiştir:

-Her kitabın bir özü vardır; bu kitabın özü de hecelenen harflerdir...

İbni Abbas ise her bir harfin "ALLAH"ın bazı isim ve sıfatlarına işaret ettiğini belirterek şöyle yorumlar:

-"Elif": “AHAD, EVVEL, EZELİ, EBEDİ” gibi isim ve sıfatlara; "Laaam": O'nun "LÂTİF" oluşuna; "Miiiym": “MELİK, MÂLİK, MECİD, MENNAN” gibi isim ve sıfatlara işaret eder!.

Bunların dışında kalan bazı yorumlar ise şöyle:

-Elif, ALLAH'a işaret eder; Laaam, Cebrail'e; Miiiym, Muhammed Aleyhisselâm’a... Yani, "ALLAH kelamı, Kur'ân-ı Kerim, Cebrail tarafından Muhammed Aleyhisselâm’a vahyedilmiştir", anlamını taşımaktadır bu üç harf; denilmiştir...

-Elif, “ene”; Laaam, “Allah”; Miiiym, “Alim” anlamına gelir ki mânâsı “Ben Allah, bilirim”dir...

Bizim bu konudaki müşahedemize göre ise;

-"Elif", "Ahad" isminin mânâsına;

"Laaam", "Lâtif" ismi yönünden "Ulûhiyet"e;

"Miiiym" ise "Hakikatı Muhammedi"ye işaret etmektedir..

"Elif", "Laaam" ve "Miiiym" dikkat edilirse, "Fâtiha" sûresi’nin hemen akabindeki ilk âyettir; ve sanki iki sûre-metin arasında bir köprü teşkil etmektedir.

"Fâtiha" Sûresi "Allah" indindeki âlemlerden ve içindekilerin yerinden; "Allah"ın "RAB"olarak onlar üzerindeki tasarrufundan; ve dahi yarattıklarının genel ve özel rahmetle hidayet üzere kulluklarını yerine getirişinden bahsederken...

Bu harfler, "AHAD" olan "Zât"ın "ULÛHİYET" kemâlâtının "LÂTİF" olarak, tüm varlığın özü ve aslı olan "Muhammedi Hakikat"tan zuhûrunu özetlemektedir...

İlk yaratılmış olan "Ruh-u A'zâm"dır!.

"Ruh-u A'zâm"dan, bilinci yönüyle "Akl-ı Evvel" diye de bahsolunur... Hazreti Rasûlullah Aleyhisselâm’ın ruhunun hakikatı, özü, aslı, orijini de budur... Bu mertebede henüz bireyler ve bireysel ruhlar sözkonusu değildir...

Burada, "AHAD ", olan "ALLAH"ın "ULÛHİYET" kemâlâtının, "Muhammedî hakikat"tan zuhûru, yani "kesrete" dönüşmesi ifade edilmiş; ve bunun arkasından da, kesretin tafsili mâhiyetindeki ana metne girilmiştir...İşte bu ilk üç harf ile...

"AHAD" oluşu, sonsuz-sınırsız varlığıyla kendisinden gayrının mevcut olmayışına işaret edilmektedir...

"AHAD" olan "ALLAH"ın, kendisinde bulunan sayısız özelliklerin toplamıyla oluşan sonsuz kemâlâtı, O'nun "ULÛHİYETİ"ni yani "ALLAH"lık kemâlâtını teşkil etmektedir... Bu sonsuz kemâlâtın ortaya çıktığı yer ise, orijinaliyle evrendir!... Yani, Hakikatı Muhammedi!...

İşte bu giriş faslından sonra, "Miiiym"e atıf yapılarak, şöyle denilmektedir:

"İŞTE O KİTAP..."

Burada bahsedilen "İŞTE O KİTAP", öncelikle, "İKRA", yani "OKU" hükmüyle "okunması" istenilen; "ALLAH” ilminin eseri olarak, kudretle yazılmış "Evrensel SİSTEM Kitabı"dır ki, herkes için anahatlarıyla okunması mümkün olduğundan, "...KUŞKULANILACAK YANI YOKTUR".

"İşte O Kitap" anlamında olarak "Kur’ân-ı Kerim" dahi anlaşılabilirse de; ve bu mânâda, "içinde yazılı olan bilgiler dolayısıyla, kuşku uyandırır, şüpheyi celbeder yanı yoktur" anlamına değerlendirilebilirse de; biz bu hususun en geniş kapsamıyla anlaşılmasından ve değerlendirilmesinden yanayız!...

Bu takdirde giriş şu mânâyı veriyor demektir:

"Miiiym" diye isimlendirilen, " ALLAH” isimlerinin anlamlarının ve dolayısıyla sonsuz hikmet ve kemâlâtının sergilendiği İŞTE O KİTABIN KUŞKU UYANDIRIR HİÇ BİR YANI YOKTUR!..."

Zira, öylesine muazzam bir SİSTEM, öylesine muhteşem bir mekanizma oluşturulmuştur ki, bunu meydana getiren bir İLİM ve KUDRET sahibi Yaratıcısının olmaması, asla düşünülemez !..

Elbette ki düşünebilen beyinler için...

İşte bu sebepledir ki, düşünebilen, mantık sahibi, SİSTEMİ “OKUYAN” ve bundan dolayı da, " KORUNMAK iSTEYENLER için, bu evren kitabı bir HİDÂYET vesilesidir"!...

Veya...

Açık-seçik ortada olup hakkında şüphe duyulması mümkün olmayan "İŞTE O" evrensel "KİTAP", varoluşu, yapısı ve çalışma sistemi itibarıyla, büyük bir ibret olduğu için; "okunması" hâlinde, "KORUNMAK İSTEYENLERE HİDÂYETTİR" !.

Ya da...

"SİSTEM"e dikkati çeken "İŞTE O KİTAP" yani "Kur'ân-ı Kerim", "KUŞKULU HİÇ BİR YANI OLMAMASI SEBEBİYLE", tefekkür gücü zayıf olduğu için "okuyamayıp", itimat yollu "iman" ile yürüyen "KORUNMAK iSTEYENLERE HİDÂYET"tir...

TAKVÂ

“KORUNMAK İSTEYENLER” diye Türkçeleştirdiğimiz "MUTTAKÎLER" tâbiri üzerinde duralım biraz da...

"TAKVÂ", karşılaşacağı bir tehlikeden korunma anlamınadır... Kişinin neticede azâb ve sıkıntı, üzüntü duymasına yol açacak her türlü olay mânâsına gelir...

"MUTTAKÎ" ise "KORUNAN" anlamını ihtiva eder...

"KORUNMAK" isteyenler için olayın üç boyutu vardır;

1-“Şirk”ten korunma: Allah yanı sıra tanrı kabullenmekten kaçınma.

2-“Günah” kabul edilen hususlardan uzak kalmak suretiyle korunma.

3-"ALLAH"ın "KULU"na yakışmayan düşüncelerden arınmak suretiyle korunma.

Bir ve ikinci tür korunmalar her yerde anlatıldığı için tekrarını zâid addederek, kısaca üçüncü tür "korunmayı" izah etmeye çalışalım...

"ALLAH" "KULU"na yakışan odur ki;

Her an, her yerde, her nefeste, daima, "ALLAH"a “kulluk” için varolduğunun bilincinde olarak; O'nun esmâ ve sıfatıyla var olduğunu; O'nun yanında bir “hiç” olduğunu; tüm duygu, düşünce ve fiilinde “benliksiz” bir biçimde O'nunla olduğunu hissedip yaşasın...

Karşısındakinin dahi, "ALLAH" esmâ ve sıfatının mazharı olarak var göründüğünü; fiillerinin yaratıcısının "ALLAH" olduğunu müşahededen bir an bile kesilmesin... Ve her hâlinde bu "korunma" üzere olsun...

Şimdi olaya bir de en geniş kapsamlı hâliyle bakalım... "KORUNMA" neden?... Ve niçin bütün insanlara "hidâyet değil" de, sadece "korunmak isteyenlere hidâyet" ?..

Hatırlayalım âyetin mânâsını:

-"KUŞKULANILABİLİR HİÇ BİR YANI OLMAYAN O KİTAP, KORUNMAK İSTEYENLERE HİDÂYETTİR..."

" ALLAH " düzeni olan bu evrensel SİSTEMDE, görülmektedir ki, her birim varolmakta, yaşamakta, üremekte ve ölmekte yani dönüşüme tabi olmaktadır.. Herkes için geçerli olan kural budur!..

Buna göre, bir insanın geleceğini yani ölüm-dönüşüm ötesini düşünüp, en azından bu köşenin ardında kendisini bekleyeni araştırması zorunludur...

Burada Hazreti Âli'nın birisine verdiği cevap son derece ilgi çekici ve ibret vericidir...

Ölüm ötesinin konu edildiği sırada, karşısındaki sorar:

-Âhirete hazırlanmamı istiyorsun Ya Ali; ama ya ölüm ötesinde dediklerinin hiç birisi yoksa?.

Hazreti Âli son derece güçlü bir derin düşünce ve mantık eseri olan uyarıyı yapar:

-Şayet senin inancın üzere, ölüm ötesinde hiç bir şey yoksa; şu anda bunları yapmaktan dolayı benim ölüm ötesinde hiç bir kaybım olamayacaktır!...

Ancak, ölüm ötesinde Allah Rasûlü’nün haber verdikleri karşına çıkınca; ve sen de o haber verilenlere göre hazırlıklı değilsen; ebediyyen başına gelecekleri düşünüyor musun?..

Bu durumda neleri yitirmiş olacağını ve bir daha da asla telafi edemeyeceğinin acaba bilincinde misin?..

Şimdi en basit düzeyde düşünelim...

Ölüm ihtimali olan yükseklikten kendinizi aşağıya atmıyorsunuz!..

Gene aynı tehlike sözkonusu ise, denize de girmiyorsunuz!... Başınıza gelecek tehlikeden "korunmak için"!.

Demek ki doğal olan, tehlikeden “korunma” düşüncesidir!.. Hele bazılarının şu sözü ne kadar enteresandır...

-Canım öldükten sonra bakarız!... Eğer devamı varsa hayatın, o zaman elbette bir şeyler yaparız!...

Adam hiç yüzme bilmiyor... Uyarıyorsun,bir gün denize düşersin; iyisi mi şimdiden tedbirini al, yüzme öğren!...

Cevap veriyor size...

-Denize düştüğüm zaman yüzmeyi öğrenirim elbet!!!...

Öyle ise Evrensel Kitap olan yaşam SİSTEMİ gerçeği de, "okunabildiği" takdirde fark edilecektir ki; insan için ölümötesi yaşam sözkonusu olduğunda pek çok tehlikeler mevzubahis olacaktır... Bu durumda akıllı bir insan için de yapılacak en iyi iş elbette ki bu tehlikelere karşı "korunma" tedbirlerine başvurmaktır...

Peki öyle ise nedir "KORUNMA" tedbirleri?...

"KORUNMAK İSTEYENLER", neler yaparak bu konuda başarılı olup; tehlikeleri yarıp geçerek kurtuluşa ererler?..

GAYB NEDİR?

"İŞTE ONLAR, GAYBA İMAN EDERLER; NAMAZLARINI İKÂME EDERLER; VE KENDİLERİNE VERDİĞİMİZ RIZIKTAN ALLAH iÇİN BAĞIŞTA BULUNURLAR...

VE YİNE ONLAR, SANA NÂZİL OLANA VE SENDEN ÖNCE NÂZİL OLANA İMAN EDERLER; VE ÖLÜMÖTESİ YAŞAMA ÎKAN SAHİBİDİRLER..."

Yukarıda anlamını vermeye çalıştığımız âyetlerde görüldüğü üzere "korunmak için" en başta gerekli olan "GAYBA İMAN"dır..

"GAYB" kelimesiyle bizim beş duyu adını verdiğimiz kesitsel algılama araçlarımızla tespit edemediğimiz âlemler(boyutlar) ve bu âleme (boyuta) ait varlıklar anlatılır...

Beş duyu dediğimiz kesit tespiti yapan araçlarımızın kapasitesi dışında kalanları algılayamayan beyin, bunların tümünü "GAYB" olarak nitelendirir... Beş duyu aracılığıyla ile değerlendirilebilenlerin adı ise Din dilinde "şehâdet" âlemidir... Ki bu bizim “madde âlemi (boyutu)” dediğimiz kısımdır...

Madde âlemi, beş duyu verileriyle kayıtlanmış beynin "varsayım" dünyasıdır... Çünkü gerçekte evren tümüyle bir ışınsal yapıdır ki; her dalgaboyu kesitinden, farklı boyutlar yani âlemler oluşmuş bulunmaktadır...

Farklı dalgaboylarından oluşmuş katmanlardaki varlıkların her bir türüne göre de içinde bulundukları âlem(boyut) kendi “MADDE” âlemleridir...

Yani "madde âlemi" diye gerçek ve mutlak tek bir "madde âlemi" olmayıp; her boyut varlığının kendi katmanı, onun kendi özel "madde âlemini" oluşturmaktadır...

Bu itibarla, "ölümötesi" yaşama geçenler dahi, bir tür "madde âlemi" içinde yaşamaktadırlar... Keza, "cehennem" ya da "cennetler"; ya da şu an için “cinlerin” kendi boyutları dahi, onların algılamalarını sağlayan duyu araçlarına GÖRE "madde âlemidir"...

Bu olayı giriş bölümümüzde detaylı olarak izah ettiğim için burada tafsilâta girmeyeceğim.

Ancak şu kadarını ifade edeyim ki, insanın bir düşünsel yapısı vardır; bir de bedeni... Düşünsel yanı olan “bilinç” ya da “şuur” hiç bir zaman “bedensiz” kalmaz!... Bu beden, biyolojik-fiziksel beden olabilir; ya da “RUH” adı verilmiş bulunan halogramik ışınsal beden olabilir....

Netice itibariyle, insan, sonsuza dek, bir bedenle-bilincin bütünü olarak yaşamına devam eder.

Eski asırlarda, eski asırları günümüzde seslendirenlerde, çağdaş bilgiler olmadığı için gereksiz tartışmalarla uğraşılmıştır...

Ölümden sonraki beden, yani kıyâmette(haşr) tüm insanların toplu olarak bir arada bulunacakları safhadaki beden, ya da daha sonraki aşamada yaşanacak hayat, bedenli mi bedensiz mi; “ruh”la mı, “ruh” artı “madde beden”li mi; gibi çağımız bilimi ışığında hiç bir anlamı olmayan tartışmalar!...

Helikopterin seyyahat aracı olduğu ortamda; kağnı arabasının tekerleğinin ceviz mi, gürgen mi; ya da altı ortalı mı, sekiz ortalı mı olmasının tartışılması gibi!... Ya da qurtz teknolojisi kullanılırken, kum saatinin fazilet ve faydalarından sözetmek gibi...

Madde ve maddeötesinin gerçekte, tek bir tümel yapının göresel katmanları olduğunu farkedip kavrayan bir kişi için, bunlardan daha anlamsız soru olamaz!...

Bugünkü algılama aracımıza göre, şu içinde bulunduğumuz katman "madde"dir!... Bu bedenden ayrılıp ışınsal bedene geçtiğimiz anda da, o beden yapımıza GÖRE, o katman "madde olarak algılanacak"tır!...

Durum eğer iyice kavranılırsa, fark edilecektir ki, biz sonsuza dek, nitelikleri birbirinden farklı da olsa, her an "madde" âlemleri içinde yaşamımızı sürdüreceğiz!... Bu göresel "madde" âlemlerine (boyutlarına) ne isim verilirse verilsin!...

Evet, işte şu ana kadar bahsetmiş olduğum algılayamadığımız boyutlar ve o boyutlara ait tüm varlıklar "GAYB"ın iki türünden biri olan "GAYB-I MUZAF" sınıfındandır..

"GAYB" ikiye ayrılır;

1- "GAYB-I MUZAF"... "İzâfi-göresel Gayb"

2- "GAYB-I MUTLAK"... "Kesinlikle algılanması mümkün olamayan Gayb"

“GAYB-I MUZAF”, izâfi yani göresel algılanamayanlar, anlamınadır.. Yukarıda açıklamaya çalıştığımız hususlar için kullanılır...

“GAYB-I MUTLAK” ile ise sadece "ALLAH"ın ilmi kastedilir!... Hiç bir yaratılmış, "ALLAH" ilminde ne vardır, asla bilemez ve bu ilmi kapsayamaz!...

Keza, "ALLAH" Zâtı itibariyle "Mutlak Gayb"tır!... Bilinmesi, kavranılması, tefekkürü kesin olanaksızdır!... Hiç bir yaratılmış, O "ZÂTI" algılayamaz!... Ancak izhar ettiği mânâlar yollu, bu mânâları yaratan şu özelliklere de sahiptir, denebilir!...

-"GAYBI ANCAK ALLAH BİLİR, başkası bilmez" denilen gayb, "mutlak gayb"tır!...

"Mutlak Gayb"ın dışındaki "izâfi gayb" ise, "ALLAH" dilemesi ve takdiri sonucu olarak bilinebilir...

Ve bu biliş, "Allah"ın muradı doğrultusunda çok yönlü olabilir...

Gerek kerâmet adı verilen yoldan Evliyaullah’ın "keşif" ve "fetih" sonucu erdikleri; ve gerekse de istidrac yollu gerçekten sapmış kişilerin bildikleri "algılayamadıklarımız" hep bu durum sonucudur...

Öte yandan, "göresel gayb"ın en önemli bölümü, "âhiret" dediğimiz, ölümötesi yaşam boyutudur... Kabir alemi; berzah alemi; mahşer âlemi; sırat süreci; cehennem ve cennet yaşamları hep bu "göresel gayb" ismi altında mütalâa edilir...

"Hazreti MUHAMMED'in AÇIKLADIĞI ALLAH" isimli 4. baskısı yapılan kitabımızda detaylarını verdiğimiz üzere; Kabir âlemi, kişinin biyolojik halihazır bedenini terketmesinden sonra içinde yaşadığı mezardan geçtiği alem ya da boyuttur!..

Berzah âlemi ise, Nebiler, şehitler ve bazı velilerin halen yaşamakta oldukları ve zaman zaman biraraya gelerek görüştükleri âlemdir...

Mahşer âlemi ise, "kabir âleminde kabuslar içinde veya güzel görüntülerle" yaşamlarını sürdürenler ile; “berzah” âleminde serbest dolaşanların tümünün bir araya geleceği; ve herkesin dünyada yaptıklarının kesin neticelerini görüp alacağı süreçtir!...

Sırat devresi ise, "cehennem" içine çekilmekteki dünya üzerinde bulunan, insanların, "cennetler" ismiyle tanımlanan ortama kaçış olayıdır...

Dünyada iken yaptığı çalışmalar sonucu elde ettiği güç oranında, kişiler, geçiş süreci içinde cehennemin ıstırabını çekerler... Ya da güç yetersizliğinin doğal sonucu olarak, kaçamayıp, sonsuza dek orada kalırlar...

Yahut da, bütün bu aşamalardan geçerek, neticede “Cennet” ismiyle işaret edilen, ALLAH'ın kendisine bahşetmiş olduğu “hilâfet” özellikleriyle, her istediklerini oluşturacakları mutlu yaşam boyutuna geçerler...

İşte belki de yüzmilyonlarla seneleri kapsayacak böyle bir süreç ve olaylara “gayb” kelimesiyle işaret edilmiştir!...

Diğer taraftan olayın bir başka yönü daha vardır...

İnsan türüne göre gayb başkadır; cin türüne göre gayb başkadır; melek türlerine göre dahi gayb başka başkadır!..

Yani, sadece insana "göre" gayb sözkonusu olmayıp, tüm varlık türlerine göre de "gayb" değişik değişiktir... Ki bu yüzden, bu "gayb" türüne "gaybı muzaf" yani "göresel gayb" derler..

Ayrıca, "B"ilgayb" ibaresini, "B" sırrına dayalı bir şekilde anlarsak;

“Onlar, gayblarında bulunan "hilâfet" sırrını oluşturan "Allah" isimlerinin işaret ettiği biçimde, gayblarının, "Gaybı Mutlak" olduğuna; bunun asla ve kesinlikle kapsanamayacağına ve kavranamayacağına iman ederler.”mânâsını dahi farkedebiliriz!.

"İMAN"a gelince...

"Yu'minune bilgaybı" daki “İMAN”a...

Burada bahsedilen "iman" iki mânâda anlaşılır...

Tahkike dayalı inanış... Yani, kişinin yapmış olduğu araştırma ve tetkikler sonucunda işin hakikatını anlaması ve aklının erebildiği kadarını kavrayıp; aklının eremediğine de iman etmesi..

İşte bu, "tahkik" yoludur...

Sezgiye dayalı inanış... Genelde tüm inananların içlerinde hissettikleri bir inanış... Zorlamayla bir nedene bağlanabilir; ama gerçekte, sadece bir sezgi, bir hissediş ile oluşan saf bir imandır...

Bir de bu ikisinden ayrıca, çevrenin etkisiyle, “herkes” öyle diyor, kabulleniyor, diye taklid yollu inanış!..

Bütün bunlardan sonra, bir de imanın çok üst derecesi olan “ÎKAN” vardır ki, ona da sırası geldiğinde gireceğiz...

Demek oluyor ki; "yu'minune bilgaybı" açıklaması "GAYB"ın şartlanma veya hissediş, yahut da hakikatını kavrama, şeklinde üç yollu kabullenilişini açıklamaktadır...

ÇOK YÖNLÜ NAMAZ

"...Ve yukıymunes salâti..."

“...Ve namazı kaim kılarlar...”

Burada bir kaç mânâ anlıyoruz...

Şayet dikkat edersek, "yusallûne" yerine "yukıymunes salâti" denmiştir... "Namaz kılarlar" anlamına olarak "yusallûne" kelimesi kullanılabilecekken; toplu olarak "namazın kâim kılınmasından", yani, bu kelimeyle işaret edilen mânânın toplu olarak, elbirliğiyle gerçekleştirilmesinden sözedilmektedir; ki, bu üzerinde önemle durulması gereken bir işaret olmaktadır...

Ayrıca “salât” hem “dua” anlamındadır; hem de “namaz” anlamına gelmektedir... Öyle ise olayı burada da çift yönlü, yani her iki mânâya da dönük bir şekilde, ayrı ayrı değerlendirmek mecburiyetindeyiz..

Yani, “salât”ın hem bireysel işlevi sözkonusudur, hem de toplu işlevine dikkat çekilmektedir...

Toplu ve bireysel uygulaması sözkonusu olan “salât”ın hem “dua” yanı, hem de “namaz” yanı mevcuttur...

Ve “NAMAZ”ın dahi, “kılınması”; “ikamesi”; “vustâsı” ve “daîmisi” mevzubahistir!...

Bize bu konuda açılanlardan, anlatabileceğimiz kadarıyla, bunları izaha çalışalım...

“SALÂT” kelimesinin mânâsını ister “DUA” anlamıyla, ister “NAMAZ” anlamıyla değerlendirelim, her iki şıkta da faaliyet beyinde ve düşüncede olmaktadır...

“DUA ve ZİKİR” isimli kitabımızda açıkladığımız şekilde, “DUA”yı “yönlendirilmiş beyin dalgaları” olarak mütalâa edebiliyoruz...

Namaz dahi; “okunan şeylerin mânâsının bilinmesi zorunlu olmadığına” göre bir yönüyle tamamen beyin faaliyetleriyle ilgili olarak karşımıza çıkmaktadır...Ki bu durumun beyni nasıl ilgilendirdiğini “İNSAN ve SIRLARI” isimli kitabımızda tafsilâtlı olarak anlatmıştık...

Böyle olunca, farkedilmektedir ki, en alt düzeyde yerine getirilen “SALÂT” ile, yani “namaz kılınarak”, "ALLAH" isimleriyle bezenmiş ve oluşturulmuş beyin tarafından, okunan âyetler ve dualar ile ilgili konuda “yönlendirilmiş dalgalar” üretilerek bunlar hem dışa, çevreye yayılmakta; hem de “Ruha yüklemektedir”!.

Bireysel mânâda yapılan bu çalışma, şayet toplu olarak yapılma yoluna dökülürse, o zaman olay çok daha büyük boyutlarda sonuçlar oluşturmaktadır... Yani, “cemaatle namaz” veya “toplu dua” gibi!...

Çünkü pek çok beyinden yayılan güçlü yönlendirilmiş beyin dalgalarının istenilen amaca dönük bir şeyler oluşturma ihtimali çok daha fazladır!..

İşin içyüzü böyle olunca, “salâtı ikâme etmenin” mânâsını, “inananların inançları doğrultusunda güçlü beyin dalgalarını kullanmak suretiyle, topluma yararlı yön verme” anlamında değerlendirebiliriz sanırım... Bu mânâda yağmur dualarından; düşmanın kahrına; ya da HACDAKİ milyonların vakfe duasına kadar çeşitli duaları hatırlayabiliriz.

Diğer taraftan olayı “namaz” olarak ele aldığımızda da aynı hususa işaret edildiğini görmekteyiz...

-"Cemaatle kılınan namaz, ferdi kılınan namazdan yirmibeş kat daha kazançlıdır" şeklindeki Rasûlullah açıklaması bu olayı açık-seçik vurgulamaktadır...

Demek ki, “salâtın topluluk tarafından ikâmesinin” bir mânâsı da bu oluyormuş...

Gelelim “salât” kelimesinin “bireysel namaz” olarak anlaşılması doğrultusunda fark edebileceğimiz anlayış seviyelerine...

“NAMAZ”ın “kılınmasına”, “ikâmesine”, “vüstâsına”, “daîmisine”...

Kılınan namaz, genelde pek çoğumuzun her gün kılmakta olduğu namazlardır... Namaza durur, okunması gerekli olanları, bir çoğumuz mânâlarını dahi bilmeden okur, gerekli hareketleri yaparak ibadetimizi tamamlarız...

Bu arada aklımıza çeşitli olmadık fikirler de gelebilir, ve elde olmaksızın onları düşünebiliriz... Bu kılınan namazın faydası, öncelikle emre uymanın getirdiği imanı kuvveden fiile dönüştürmektir..

İkinci olarak kazanç, namaz içinde okunanların farkında olmasak dahi, bu mânâ ve enerjinin(nurun) beyin tarafından ışınsal enerjiye çevrilerek ruha yüklenmesi, böylece kişinin “nûrunun” artmasıdır.

Bu sebepledir ki, “ben namazın tam hakkını veremiyorum; öyle ise hiç kılmayayım” denerek terki kişi için çok büyük kayıptır!...

Maalesef, namazın “ikâmesi” denen husus günümüzde namaz “kılınmasına” dönüşmüştür!... Yani, genelde edâ edilen namaz, “ikâme” derecesinden, “kılınma” derecesine inmiştir!...

Halbuki namazın “ikâmesi” ile “mi'râc” hasıl olur!..

Niteki Hazreti Rasûlullah Aleyhisselâm şöyle buyurur:

-"Namaz müminin mi’râcı ‘dır!.."

Namazın “müminin mi’râcı olması” kişinin "Allah"a vuslatı demektir!..

“Varsaydığın” benliğinin “yok”luğunu müşahede ile "ALLAH BÂKİDİR" diyebilmendir.

Eğer ki sen, namaz halinde, namazın hakkını veremiyorsan, henüz namazı “ikame” edemiyorsun demektir... Zira namazın hakkını vermenin en alt derecesi “İHSAN” hâlidir...

Namazda “İhsan” derecesini Efendimiz Aleyhisselâm şöyle anlatıyor:

-"Sen Allah'ı göremiyorsan dahi, Allah seni görüyor olarak düşünüp, namazını böylece edâ etmendir İHSAN!...

Bunu da, basit bir dille, “Allah'ın huzuruna çıkmak” diye dilimize çevirmişler.

Halbuki, sadece namazda değil, her an O'nun huzurundasın!... Her an O'nun huzurunda iken, bundan gaflet edip; sadece namazda O'nun huzuruna girmeyi kabullenmek, son derece önemli bir “SAPMA”dır!..

“Namazdasın, Allah'ın huzuruna çıktın”... demek son derece fahiş bir yanlıştır!... Küfre kapı açan bir yoldur bu düşünce!... Niye?

Çünkü, namazın dışında iken, O'nun huzurunda, değilsin, o bulunduğun yerde O yok(!)... Seni görmüyor, bilmiyor; ötelerde bir yerde oturuyor... da; sen namaza durunca O'nun huzuruna gidiyorsun, giriyorsun!!!... Olmaz böyle şey!..

Bu “sapmış” düşüncenin kişiyi getirdiği nokta, "ALLAH"ı inkâr ve ötede, tepede, uzakta bir yerde ya da boyutta bir “TANRI” kavramını kabullenmedir!...

İşte bu sebepledir ki, bu hususu iyi anlamak ve değerlendirmek zorundayız...

-"Namaz dinin direğidir!"...

Buyuruyor Hazreti Rasûl Aleyhisselâm... Niçin?...

“Namaz dinin direğidir” deniyorsa şayet; önce anlamak gerek... Nedir dinin direği?... “NAMAZ”!... Nedir “NAMAZ”..? Ki “ikâme” oluna...

İkame olunan namaz ise “HUŞÛ” ile edâ edilen “namaz”dır!.. Bu kişilerden "Namazlarında haşyet hâlindedirler" denerek sözedilir!...

“Haşyet”, bilelim ki “korku” değildir...

“Korku”, kişinin zarar göreceği bir şey karşısında “eyvah ne yaparım” duygusudur...

“Haşyet” ise, karşılaşılan azâmet, ihtişam, yücelik, olağandışılık, ve daha bir çok bu tür tanımlamanın getirdiği ulvîlik önünde; aczini, yetersizliğini ve nihayet “hiçliğini” hissetme hâlidir.. Bu hissediş, “haşyet duyma” olarak tanımlanır...

“Namaz”daki “haşyet”e gelince...

Basiret sahibi bir kişinin “haşyet” hâlini hissetmesi için “ALLAHÛ EKBER” sözcüğünün mânâsını tefekkür etmesi yeterlidir!..

Ancak, isterseniz bu hususu biraz daha sonraya bırakıp, namaz öncesi gerekli olan hazırlıktan sözedelim; “huşû ile namazın ikâmesi” için...

Dindeki tâbirleriyle namazın tamam olması için şu şartlar gereklidir... Necasetten taharet, hadesten taharet, setri avret, vakit, niyet, kıbleye yöneliş...

Bu altıya bir altı şart da namaz içi olarak eklenir:iftitah tekbiri, kıyam, kıraat, rüku, sücud, teşehhüd miktarı ka'dei âhire...

Şimdi bu toplam oniki şartı kısaca açıklayalım...

Necasetten tahâret, pislikten arınmak tır.. Görünür ve görünmez olmak üzere iki türlü “necis” yani “pislik” vardır...

Görünür olanı malum; büyüğüyle, küçüğüyle...

Görünmez olanı ise daha mühimdir ki, Kur'ân-ı Kerim bu pisliği "ŞİRK" olarak açıklamış ve "ŞİRK EHLİ NECİSTİR" hükmünü duyurmuştur!.

Kişinin namaza yönelmesi için önce "ŞİRK"ten arınması gerekmektedir...

"Şirk", iki türlüdür;

Gizli şirk ve açık şirk!...

Konuyu fazla yaymamak için detayına girmiyorum... Ancak düşünü dünyasında yer alabilen “GİZLİ ŞİRK”in ne olduğunu öğrenmek isteyenler, "GAVSİYE AÇI KLAMASI" ve "TECELLİYAT" isimli kitaplarımızı inceleyebilirler...

Ancak şu da var ki, kişinin, "ALLAH İsmiyle İşaret Edilen Zât"ın varlığını anlamadan, gökte tasavvur ettiği bir tanrıya yönelmesi, ona ne dereceye kadar yarar sağlar, bunun da üzerinde düşünmek gerekir sanırım..

İkinci şart Hadesten tahâret, yani abdest almak idi... Maddisi suyla olur, ya da toprağa teyemmüm ile...icabında bir bardak suyla abtest alınabildiğine; teyemmümde, yüze toprak sürüldüğüne ve toprak sürülen bir yüze de temizlenmiş diyemiyeceğimize göre, bundan anlaşılmaktadır ki, abdestin maddi yönü temizlik gayesine bağlı değildir...

Öyle ise, niçin abdest almaktayız? Bunun açıklamasını da şu anda 9. baskısı yapılan “İNSAN ve SIRLARI” isimli kitabımızda bulabilirsiniz...

Mânevi mânâda abdest ise, duyularından ve organlarından sâdır olan fiillerden; yani bunları kendi yarattığını sanıp kendine maletmekten arınmaktır...

Her şey bir hikmete dayalı olarak Hak tarafından yaratılmaktadır; diyebilmektir!...

Ve hatta, idrak edebiliyorsan eğer, Hakkı “hikmet”le kayıtlamaktan dahi kaçınmaktır!..

Setri avrete gelince... Genel anlamıyla, avret kabul edilen yerleri namazda örtmek demektir. Erkek ve kadınlar için farklıdır!..

Düşünsel boyuttaki setri avret için beşeri şartlanmaların, değer yargılarının ve duyguların üzerine şal atarak; objektif olarak "ALLAH" ilmine açık olmak gerekir... Bu yapıldığı zaman, “benlik” kavramı örtülmüş olur!.. Zira, “benlik” insanın ayıp yeridir; ki atılamıyorsa dahi, hiç olmazsa örtülmelidir...

Vakit, namazın gerçekleşmesi için gerekli olan bir husustur. Hangi vaktin içinde iseniz, o vaktin namazını kılabilirsiniz ancak!...

O vaktin namazı dışında kıldığınız tüm namazlar “yararlı” namazlar sınıfındadır...

Zâhirde, namazın bilinen beş vakti vardır... Derinlik mânâsı itibariyle vaktin girmesi ise; kişinin “benlik”ten arınmasıyla huzurullahta “benliksiz” olarak yeralmasıdır!..

Niyet, kişinin namaza hazırlanma düşüncesidir.. Yöneliştir... Karardır... Hedef "ALLAH"ta yokluğunu farkedip; dilinde okuyanın "O" olmasıdır!...

İstikbali kıble, Kâ'betullah’a yönelmedir.. Derinliği itibariyle ise... Özündeki "ALLAH"a yöneliştir ki; tüm özlerde mevcut olan O'dur.!.. Hakiki Fâile yöneliştir... “Yok” olan “benliğin”deki “gerçek vücut sahibini” hissediştir!...

Mutlak Gayb olan "ALLAH" indinde "HİÇ"liğini farkediştir!.. Ki böylece namaz başlar...

Gelelim "namazın" gerçekleşmesi için gerekli şartlara...

İftitah tekbirine... “ALLAHU EKBER” diyebilmek şarttır namaza başlamak için!... Şayet kişi, “Allahu Ekber” diyebilirse; içinde bulunduğu dünyayı, galaksiyi, uzayın sonsuz büyüklüğünü ve milyar kere milyarlarca yıldızdan oluşmuş galaksiyi hissedebilir ve muhteşem sonsuzluk içinde kendi yerini düşünürse; sonra da o muhteşem sonsuzluğu Yaratan Yüce Zât'ın hafsalalar ötesi azâmet ve kibriyâsını farkederse... Namaza başlamış olur!...

İşte bu hâl, kişide “haşyet” duygusunu oluşturur ki, bir çokları titrer ve kendinden geçer!... “Benliği” bir anda eriyip gider; ve o yokluk içinde “Besmele” çekilip "Fâtiha"yı okunur ki; artık okuyan kendi olmaz!, "ALLAH KENDİSİNE HAMD EDER" o dilde!... "Attığında sen atmadın, atan ALLAH'tı" hükmünce!...

Bu “Mİ'RÂC” olan namaz hâli, kişiyi “vüstâ” olan “orta namaz” hâline, yani namazın “özüne” erdirmiştir!...

Varlığında “kaim” olan “Kayyum”u müşahede eder... “Kıraat” kelâmın sahibinden gelir!..

Rükû, belden öne eğilmedir... “Okuyan” önünde, haşyet içinde boyun bükülür, bel kırılır... Tüm varlığın, “Okuyanın” hükmü altında varoluş görevlerini yerine getirmek suretiyle “kulluklarını” yerine getirdikleri tesbit edilir!...

Bu eğilişe karşılık “Kıraat sahibi” dilinden seslenir;

-"Semi Allahu limen Hamideh"

“Hamd edenin hamdını Allah algılamıştır”!.

Nasıl algılamaz ki, zaten söyleyen kendisiydi!. Ama, bunu söyleyen dil, “kul”dadır!...

Ve rükûdan kalkılır;

-"Lekel hamd!... Kemâ yenbağıy licelâli vechike ve liazîmi sultanik!.."

“Hamd sana aittir!... Vechinin celâlini ve saltanatının azâmetini hakkıyla değerlendirmekten âcizim!..." denir..

Bunu hisseden ve dile getiren Hazreti Rasûlullah Aleyhisselâm’a uyarak...

Ve bu acziyet ile “yokluğa” uzanılır; “secde” edilir!.. Bu “secde”de tüm varlığın vücudunun "ALLAH" indinde “yok”luğu hissedilir ve müşahede edilir...

Secdeden kalkılır, oturulur ve bu oturuşta, secdede yaşanılan sonucu olarak şöyle denilir:

-Va'fuanna, vağfirlena, verhamna!.

"Acı bize; bağışla; merhametini ihsan et".

Ve sonra ikinci defa “secde”ye gidilir...

Tüm varlığın "ALLAH" indinde “yok”luğunu müşahede eden de bu defa “yok” olmuştur!... “HİÇ”lik tahakkuk etmiştir!...

Secdeden kalkılıp, oturulur ve sesleniş yükselir:

-"Et tahıyyatu lillah, ves salâvatu vet tayyibat!.."

Cevap ise Rabbindendir, “özündeki Hakikatı Muhammedî”ye hitâben:

-Es selâmu aleyke ya eyyühen nebiyyü, ve rahmetullahi, ve berekatuh!.

Selâm, dalga dalga yayılır “özündeki Hakikatı Muhammedî”den “kulluk” görevini yerine getirmekte olan tüm “sâlih”lere... “benliğinden kurtulmak suretiyle tüm SALÂHA ermişlere”...

-SELÂM, üzerimize ve “kulluk” ifa etmekte olanların içindeki tüm “sâlih”leredir!...

Ve böylece, müşahedemizden anlatabileceğimiz kadarıyla “müminin mi'râcı” olan namaz gerçekleşir..

Şayet, bu yaşanılanlar, o kısa süreçten taşar, tüm zamanlara yayılırsa...işte o vakit, bu "daimi namaz" adını alır; ve bu tâbirle, kişide yaşanılanın sürekli o müşahede hali olduğuna işaret edilir... ALLAH bu hâle hidâyet ede!..

Ancak, sırası gelmişken, burada, çok önemli bir konuda uyarıda bulunmak istiyorum!.

Kişi, namazı derinliği itibariyle hangi mertebeden “ikâme” ederse etsin; kesinlikle bedenen yapılan uygulamadan da geri kalmamalıdır..

Nasıl, benim yemeğim yenmiştir, deyip yemek yemeden duramıyorsak... Aynı şekilde, benim namazım kılınmıştır, gerekçesini de kabul edemeyiz...

Zira bedenen uygulanan namazın yeri ve getirileri ayrıdır; bilinç boyutunda yaşanan namazın getirileri ayrıdır... Hiç biri, diğerinin yerini asla tutmaz!...

Unutmayalım ki, bu dünyada bir beden koşullarımız mevcuttur, bir de bilinç... Aynı tarzda, ölüm ötesindeki tüm aşamalarda da gene bir “beden” yapımız olacaktır, bir de “bilinç”...

Bizim bunlardan herhangi birini ihmal etmemiz, aynen burada olduğu gibi, gelecekte de hatamızın neticelerine katlanma zorunluluğunu getirecektir...

“Arifi Billah” olmayanlar, yani “B” sırrıyla “OKU”yamayanlar, genellikle bâtının nurlarıyla zâhirden perdelenirler!... Yani, müşahede ettikleri sırların kendilerinde oluşturduğu mânâlarının bilinçlerini kapsaması sebebiyle, yaşanılan gerçekleri gözden kaçırırlar!...

İşte bu durumdakilerin yanlış davranışlara sapmamaları için, geçmişte yaşamış “öze ermişleri” örnek alıp, en azından onları taklit ederek yollarına devam etmeleri gerekir...

Ki böylece "Allah" mârifeti yolunda ilerlemelerine devam etsinler...

Aksi takdirde, belli bir müşahedede kilitlenirler ve ötesindeki hayâl bile edemedikleri sonsuz mârifetten mahrum kalırlar!..

Bilmem böylece, "...yukıymunes salâti..."den anlatabildik mi birşeyler...?

Şimdi geldik gerisine...

"İNFAK"ın SEBEPLERİ

"...Ve mimma razaknâhüm yunfikûn.."

“RIZIK” son derece geniş kapsamlı bir kelime olup, yenen, içilen, her türlü kullanılan, yararlanılan şey olduğu gibi, çocuk, eş, yapılan çalışmalar, kişide meydana gelen ilim, yaşanılan tüm manevi haller dahi hep bu kelime kapsamında mütalaa edilir...

“İNFAK” ise, elden çıkartma, bir başkasına verme, anlamındadır..

“İnfak”ın iki derecesi vardır;

“İnfak”ın birinci derecesi, yukarıdaki âyette belirtilen şekilde “rızıklandırıldığından başkalarına bağışlama”dır; başkalarıyla paylaşmadır.. Bu bağışlanan, elindekilerin herhangi bir kısmı olabilir... Elindekinin “ille de şu bölümü” diye bir kayıt yoktur...

“İnfak”ın ikinci derecesi ise “Birr” diye tanımlanır, ki buna işaret eden ayet de şudur:

-"SEVDİĞİNİZ ŞEYLERDEN iNFAK ETMEDİKÇE BİRRE EREMEZSİNİZ". (3-92)

Dikkat edilirse burada "SEVDİKLERİNİZDEN" kaydı mevcuttur... Rasgele bir şeyi değil!

Bu âyet nâzil olduğu zaman, Rasûlullah yanındaki inanmışların her biri, en çok sevdikleri nesneleri başkalarına bağışlamışlardı... Elbette ki, bu âyet sadece o zaman yaşayanları değil; diğer âyetler gibi, kıyamete kadar tüm hitâp ettiği müslümanları muhatap alıyordu..

Niçin “rızıklandığından başkalarına infak”...?

Anlayabildiğimiz kadarıyla, “infak”ın önde gelen sebebi, kişinin olabildiğince elindekileri başkalarıyla paylaşmak suretiyle, “sahiplenme düşüncesinden” kendini arıtmasıdır..

İnsanoğlu, netice itibariyle, nesi var nesi yok elindekilerin hepsini, er ya da geç zorunlu olarak terkedip, bu dünyadan geçip gidecektir!.. Durum bu olduğuna göre de, en akıllıca iş, yarın nasıl olsa terkedeceğin şeye bugünden hırsla bağlanmamaktır...

İnsanı dünyaya en fazla bağlayan şey, sahibi olduğunu sandıklarıdır!...

Hazreti İsa'nın şu işareti çok önemlidir:

-"İnsanın kalbi sahiplendiği şeylerledir... Öyle ise sahip olduklarınızı Allah için bağışlayınız ki, kalbiniz onlarla birlikte göklerin melekûtunda yer alsın!.”

“Ölüm” yani “dönüşüm” anında insana en büyük ıstırabı, o güne kadar beraber yaşadığı malı-mülkü ve yakınlarından ayrılma duygusu verir...

Bu duygudan kurtulmanın formülünü ise, İslâm düşüncesi şöyle vermiştir:

Elinde ne varsa, hepsi Allah bağışıdır!... Diler verir, diler geri alır!... Vermesinde de almasında da bir hikmet vardır...

Siz bu gerçeği bilerek; elinizdeki her şeyin geçici bir süre için emanet olarak verildiğinin bilinci içinde olarak, “ne elinize girenle sevinip şımarın, ne de elinizden çıkandan dolayı üzülüp kendinizi yıpratın”...

Esasen, rızık tamamiyle ALLAH takdiridir... Nedeni, niçini sorulmaz!.. Dilediğne dilediği kadar verir ve dilediğinden de dilediğini alır...

Aklı başında insana yakışan odur ki, aldığında da verdiğinde de daima ön planda Allah takdirini tespit eder; ve, her şey O'nun takdiriyledir, diyerek hiç bir şeyi sahiplenmez!..

Sana ilham eder, bana verdirir; bana ilham eder, ona verdirir!.. Ancak, kesin olarak bilelim ki, kim kime ne vermiş ise, gerçekte hüküm ve takdir kesinlikle Allah'ındır!.. Bizler ise arada sadece vesileyiz...

Ne takdirde olmayanı verebiliriz; ne de takdir edilmiş olanı vermemezlik edebiliriz!..

İşte bu gerçeği kavrayabilirsek; “infak” çok kolaylaşır!...

İster zekât, diye anlayın “infak”ı, ister sadaka diye, ister hediye diye... Önemli olan, elin altındakileri başkalarıyla paylaşabilmek; karşılık beklemeden onları bağışlayabilmektir...

Şu noktayı da gözden kaçırmamak gerekir...

“Karşılık beklemenin” temelinde yatan neden, “sahiplik düşüncesi ve benliktir”!... Kendine ait kabul ettiğin şeyi karşındakine verdiğinde, elbette onun karşılığını beklersin... Ama, Allah'tan; ama, “kul”dan!...

Oysa sahibi olmadığın bir şeyi verince, elbette ki karşılık beklemek diye bir şey de sözkonusu olmaz!..

Sana emanet verilen bir şeyi iade ettiğin zaman, buna karşılık bekler misin?.. Elbette ki hayır!..işte bu örnekte olduğu gibi, “karşılıksız vermenin” tek yolu o şeyin kendinde emanet olduğunu farketmektir!..

İşte bu idrak içinde “infak”ı değerlendirirsek...

“Korunmak isteyenler” infak yolunu da zorunlu olarak tutacaklardır... Çünkü onlar, elleri altındakileri terketmenin ıstırap ve azabından olabildiğince korunmak için, bugünden tedbir almanın mecburiyetini farketmişlerdir... Ki bu taban çaredir!..

Bir de bunun daha üst seviyedeki “korunma çaresi” söz konusudur ki, o da yukarıda izah ettiğimiz âyettir...

Hani şu "BİRR"e ermeyi tavsiye eden ayet!...

“BİRR”e ermenin yolu “BEN”i terkten geçer!... “BEN” kalmazsa, elbette “BENİM” de sözkonusu olmaz!... “BEN” kalmazsa, hep "O" olur!.. Hep "O" olunca, artık, benim, senin, onun kavramı kalmaz... Sevdiğin, nerede ve kiminle olursa olsun, gerçekte hep seninledir!... Çünkü hep O'nunladır!... Bu yaşamda ise, artık birimsellikten ileri gelen kavramlar eriyip gider; "ALLAH"la olmak sana yeter!..

Bu sebepledir ki, şeklen, sevdiğini bağışlamak, vermek; gerçekte benliğini terketmek ve arınmaktır... Ki bu yol da vuslat kapısını açar!...

Netice... Kişi beden değişimi (ölüm) sonrasında karşılaşacağı azaplardan korunmak istiyorsa, infak etmek zorundadır... En azıyla “zekât” miktarınca!... En çoğuyla, maddi mânevi tüm varlığıyla her şeyini “halka hizmete” tahsis ederek!...

-"İnsanlara şükretmeyen Allah'a şükretmiş olmaz!.."

Hadisinde olduğu üzere... “varlığını” Allah yolunda bağışlamak suretiyle!...

DİNLER Mİ, "DİN" Mİ?!

"Velleziyne yu'minune bimâ unzile ileyke ve mâ unzile min kablik..."

“Ve onlar sana inzâl olana, ve öncekilere inzal olana iman ederler..."

Hatırlanacağı üzere, daha önceki bölümlerde iki âyetten sözetmiştik... Tekrarında yarar vardır düşüncesiyle yine yazıyorum:

-"ALLAH İNDİNDE DİN İSLÂMDIR...!" (3-19)

-"KİM İSLÂM DIŞINDA DİN SEÇERSE BU GEÇERLİ DEĞİLDİR !." (3-85)

Bu âyetlerden birincisini şayet iyi anlarsak; görürüz ki âyette herhangi bir zaman kaydı ve belirlemesi mevcut değildir...

Bu da demektir ki, tüm zamanlarda,insanlar varoldukça, Allah indinde “DİN” kabul edilen, tek bir sistem vardır; o da “İSLÂM”dır; ve “DİN” budur işte!..

Adem Nebi’den günümüze ve kıyâmete kadar geçerli olan “DİN” İslâm'dır!..

Şimdi şu soru sorulabilir... Geçmişten gelen Yahudilerin dini, yani Musevilik ya da Hıristiyanlık gibi dinler ne oluyor?... Onlar Allah indinde “DİN” değil mi?

Eğer, “İSLÂM”ın mânâsını hakkıyla anlarsak, görürüz ki, ister Hazreti Musa Aleyhisselâm olsun, ister Hazreti İsa Aleyhisselâm olsun hepsi de gerçekte tek bir sistemi anlatmaya çalışmıştır... Ancak onların anlattıkları evrensel bir kavram olan “İSLÂM” anlayışı, mensupları tarafından tam olarak kavranılamadığı için, kavim dini hâline gelmiştir.

Bu sebepten dolayı Yahudiler der “sadece yahudi ırkı cennete girecektir”; Hıristiyanlar der: “sadece hıristiyanlar cennete girecektir”.

Oysa biz diyoruz ki; “İSLÂM” ehli olarak: “Bütün Hak Nebi ve Rasûllerin bildirdiklerini kabullenmiş ve onların gösterdiği yoldan gitmiş olan herkes hangi ırk ya da topluluktan olursa olsun, neticede cennete girer.”

Ya da daha gerçekçi bir ifadeyle şunu söyleyelim... “Allah'ın dilediği herkes cennete girecektir!.”

Biz Allah Rasûlü ve son Nebi Hz. Muhammed Mustafa'nın tüm bildirdiklerine iman ederiz... Ayrıca, daha önce diğer Nebi ve Rasûllerin ve nihayet Hazreti Musa ile Hazreti İsa'nın dahi orijinaliyle söylediklerine iman ederiz...

Biliriz ki onlar da kendi toplumlarına "ALLAH"ı bildirmişler; "ALLAH" indindeki “DİN”i, ve o devrin şartlarına uygun yaşam kurallarını Allahın vahyettiği biçimde getirmişlerdir...

“DİN”de iki tür beyan vardır:

Birincisi, hiç bir zaman değişmeyen, zamanüstü kesin gerçekler...

İkincisi, toplumlara, içinde yaşadıkları şartlara göre en ehven korunma yollarını gösteren koşullar... Bunlar, devirlere ve toplumlara göre, Nebiler aracılığıyla değiştirilmiştir.

Yani, "Allah" indinde tek “DİN” olan İSLÂM, zamanüstü kesin gerçekleri vurgulaması itibariyle her zaman yürürlükte olması yanı sıra; insanlara önerileri yönünden de çeşitli yeniliklere açık bir dindir...

Bu sebeple hep aynı tek gerçeği seslendiren geçmişteki tüm peygamberelere inandığımız gibi, onları getirmiş oldukları kitaplardaki orijinal bilgileri de tasdik ederiz.

Biliriz ki, iman edilmesi gerekli olan ALLAH'ın varlığı, ölümötesi yaşam, meleklerin varlığı, dünyada yaptıklarının neticesine katlanma zorunluluğu gibi hususlar hepsinde ortaktır... Ve bu şartlarda zaman içinde hiç bir değişme söz konusu değildir...

Buna karşın, toplumların sosyal düzeniyle ilgili bir çok hususta elbette ki öneriler değişmiştir... Ancak bu asla, değişik dinler gelmiştir; anlamına değildir!..

Bu hususu da böylece tespit ettikten sonra geldik önemli bir konuya daha:

ÖLÜMÖTESİNE "İKAN" NEDİR?

-"... Ve bil ahıreti hüm yukınun..."

“Ölümötesi yaşamın tüm aşamalarına İKAN sahibidirler..”

“Âhiret” denilen “ölümötesi yaşamın tüm aşamalarına” karşı kesin bilinç sahibidirler, ne demektir?...Ölümötesi yaşam aşamaları nelerdir?... “İKAN” nedir?

“Âhiret” yaşamı “ölüm” olayı ile başlar... Kişi beden duyularıyla algıladığı boyuttan “ışınsal beyin-beden” boyutuna intikal ederek yaşamını burada sürdürmeye başlar... Daha sonra Kabir veya berzah âlemine geçer... Kıyâmete kadar da burada yaşar... Bundan sonra kabir âlemlerinde yaşayanlar ile berzahtakiler, kıyâmet âleminin şartlarına göre oluşan yeni bir bedenle o ortamda yaşamaya başlarlar... Mahşer ortamı denen bu boyuttaki yaşam da daha sonra ya sırat üzerinden cehenneme, ya da aynı yoldan cennetlere doğru devam eder!..

"HERKESİN GÜZERGÂHI ÜZERİNDE OLAN CEHENNEM"(19-71)

den geçip kurtulanlar, yeniden bir yapı değişikliği geçirerek; “melekî” bedenle nihayet cennetlerde yaşama devam ederler...

İşte ana hatlarıyla ve çok özetle anlatmaya çalıştığım bu ölümötesi yaşam aşamaları tüm Allah Rasûlu’ne imanı olanlarca kabul edildiği gibi, ayrıca bunlara “ÎKAN” derecesinde tasdik istenmektedir...

Nedir “ÎKAN”..?

"ÎKAN"da üç ana belirgin hâl vardır;

1. Kesin olarak biliyorum ki bu böyledir..

2. Olay hakkında hiç kuşkum yok ve gelecekte de olmaz...

3. Başka türlü oluşması da mümkün değildir...

İşte bir kişi şu konuda "îkan" sahibidir dendiği zaman, yukarıda saydığımız üç unsuru kendisinde toplamış olarak, o hususu kabullenmiştir, anlamına işaret edilmektedir...

Şimdi burada "Îkan"a kendimizden bir örnek verelim...

Ölümötesi yaşamın tüm aşamalarını anlatıyor ve izah ediyoruz... Niçin?... Çünkü Hazreti Muhammed Aleyhisselâm’ın verdiği haberlere karşı "îkan" sahibiyiz de ondan!.. Hem bize ulaşan haberler yönünden, hem müşahedemiz yönünden ve hem de günümüz bilimiyle yaptığımız incelemeler sonucu olarak aynı noktada öyle bir gerçek billurlaştı ki o da şu: ölümötesi yaşamın gerçekliği tartışmaya yer olmaksızın kesindir!.. Demek ki, başka türlü olması mümkün olmayan kesin gerçeği tespit etme anlamında olarak "îkan" kullanılıyor...

Şayet "ÎKAN"ın bu mânâya geldiğini anladıysak, "...ve bil âhireti hüm yukınûn..."un anlamını da artık rahatlıkla kavrayabiliriz demektir...

"Onlar, ölümötesi yaşam gerçeğini tartışma götürmeyen bir kesinlikle kavramışlardır..."

O kesin gerçeğe karşı "ÎKAN" sahibi olmaları dolayısıyla, "KORUNMAK İÇİN" ellerinden geleni tatbik etmek suretiyle, yoğun bir çalışma temposu içine girerler...

"Ülaike..."

"İşte onlar..."

"Gaybî gerçeklere iman edenler; bunun sonucunda namazlarını ikame edip, kendilerine verilen rızıktan Allah için bağışta bulunanlar; sana ve senden öncekilere indirilenlere dahi iman ederler... Ve ölümötesi yaşam gerçeğine karşı ikana ermişler..."

"...alâ hüden min rabbihim..."

"RAB'lerinden gelen hidâyet ile bunu başarmışlardır."

"RAB" konusunu daha önce işlemiştik; kısaca tekrarlayalım... Varolanların tüm varlıklarını borçlu oldukları, kendilerini meydana getiren; üzerlerinde görülen her şeyi yaratan yüce güç!.. Her an, O'nun üzerimizdeki etkisiyle hayatımızı devam ettiriyor, tüm fiillerimize, O'ndan gelenlerle yön verebiliyoruz!..

"HİDÂYET"in ne olduğunu da detaylı bir şekilde ve mekanizmasıyla izah etmiştik hatırlanacağı üzere... Şayet bu hidâyet, bu "kolaylaştırma" olmasaydı, iman ehli olmazdık.

Yani biz, kesinlikle bilelim ki, eğer iman ehli isek, Hazreti Muhammed Aleyhisselâm’ın önerilerine elimizden geldiğince uyabiliyorsak, bu tamamen, "RAB"bımız "HÜDÂ"dan gelen "hidâyet" sonucu oluşmaktadır...

Kim bu kesin gerçeği, görüp farkedemezse, ona "gâfil" yani "kozalı" derler ki, bu kişi "kozası" dışındaki gerçekten "gaflet" hâlinde yaşıyordur..

Kim bu kesin gerçeği reddediyorsa, ona "kâfir" yani "gerçeği örten", "gerçeği bilemeyen" derler. "Kâfir"ler yani "gerçeği değerlendiremeyenler" insanlık içinde en fazla yardıma muhtaç kişilerdir... Çünkü içinde yaşadıkları evrensel SİSTEMİ "OKU"YAMADIKLARI için kendi ayaklarıyla sonsuz bir azâba doğru yürümektedirler...

Buna karşılık...

"ÜMMİ OLDUĞU iÇİN", yani "SİSTEMİ OKUYAMADIĞI iÇİN" sırf inanç yollu Hazreti Muhammedi tasdik edip gereğince yaşayanlar ile...

"SİSTEMİ OKUYARAK" müşahede yolundan yürüyen varisleri veya "ÎKAN" yollu Hazreti Muhammed takipçileri ...

Ki onlar:

"... humul..."

Hani o kurtuluşa ereceğini duyduğunuz kişiler var ya... Belki de duymadınız, ama böyle bir durum da biliniz ki sözkonusu...

"...İşte onlar...

"...müflihun!."

"... Önlerindeki engelleri yara yara kurtuluşa erenlerdir!.."

İçinde yaşadıkları dünyada karşılaştıkları tüm engelleri büyük güçlükleri yara yara geçerek, kendilerine tebliğ edilen gerçekler doğrultusunda kurtuluşa "felâha" ermişlerdir...

"ALLAH" onlara selâmet ihsan etmiştir!..

SİSTEME DAİR

BİR AÇIKLAMA

"İslâm" kitabı`nın 66. sayfasındaki bir paragrafın bir hayli zor anlaşıldığı bize ulaştı.. Bu konuyu detaylı bir şekilde “TEK’İN SEYRİ” isimli kitabımızda yazmamıza rağmen; içinde yaşadığımız SİSTEME dair bazı bilgileri ihtiva etmesi sebebiyle bu kitaba aşağıdaki bölümü eklemeyi uygun gördüm..

"Beynimiz, zaman ve mekân kavramlarının ötesinde, derindeki bir varlığın hükmünün, başka bir boyuttan gönderdiği projeksiyonların girişim frekanslarını, matematiksel olarak değerlendirerek, gördüğümüz yapılara dönüştürücüsü.."

Zaman ve mekân kavramlarını ortadan kaldırıp, bir yana koyalım!.

"Derindeki bir varlığın hükmünün”, yani, senin varlığının özü`ndeki ana varlık, bize göre mutlak varlık!.

Senin geçici, vehmî, göresel, bireysel varlığına "ben" diyorsun ya.. "Bir Ben var ya, ben`den içeri!." Hepimizin özündeki ortak Ben, Mutlak Ben; bu derûnumuzdaki ben!..

Bir, ben var, sen var, o var!.. Bir de, ben, sen ve onun özündeki ortak "Ben" var!..

Beyin, mutlak Tek Ben`in hükmünün başka boyuttan gönderdiği projeksiyonların girişim frekanslarını; yani, O Ben`in kendi boyutundan gönderdiği projeksiyonların girişim frekanslarını; yani, O Ben`in ortaya çıkmasını istediği görüntüleri, mânâları, mânâları ihtiva eden frekansları, matematiksel olarak değerlendirerek, gördüğümüz yapılara dönüştürür.

Mânâsını bir türlü anlayamadığımız bir cümle var. Dikkat edin!. hazmedemediğimiz demiyorum, anlayamadığımız diyorum!.

Nasıl, duşa girdiğimizde üzerimize dökülen su akıp gidiyor ise; üstümüzden akıp giden su gibi, beynimizden de akıp giden bir cümle var!...

Üstümüzden akıp giden suyun, hücrelerimize nüfûz eden miktarı ne kadarsa, bu cümlenin manâsı da, beynimizde o kadar yer ediyor; ya da hiç etmiyor!.

Nedir bu cümle?..

"Allah, her bir insanı, bir gaye, ve bir amaç için yaratmıştır; ki, kişi, ancak, o yaradılış amacına uygun olarak kendisine kolaylaştırılmış davranışları ortaya koymak suretiyle, yaradanın yaratış hedefine ulaşır… Ki bu da onun fıtrî kulluğudur!."

Eğer bu cümlenin mânâsı beynimizde yer ederse; bu cümlenin anlamını idrak edersek; bu anlamı hazmedebilirsek; bizde kızma ve sinirlenme, eksik, yanlış, kusur görme gibi haller kalmaz!.

Biliriz ki, o kişinin yaradılış amacı, senin yanlış dediğin, kusurlu bulduğun davranışı ortaya koymaktır!.

Zaten, böyle bir davranışı ortaya koymak amacı ile yaratılmış bir kimseye, "Niye bunu böyle yapıyorsun?" demeye senin hakkın var mı?. Sen böbrekten, kalb görevi yapmasını bekleyebilir misin?.

İşte bu tek cümle, Kur`ân-ı Kerîm’in anlattığı SİSTEM ve DÜZENİN özü ve özetidir!..

"Allah`a inanıyorum" diyen kişi, bu cümlenin mânâsını anlayıp, idrak edip, hazmedemediği sürece, taklidî imandadır!..

Bu manâyı anlayıp, hazmedip, gereğince de yaşadığı zaman ise, tahkîkî imana erer, imanın hakikatını yaşar.

Tasavvufla ilgilenen insanların ilk terketmeleri gereken şey; "kızıp sinirlenmektir"!..

Çünkü, kızıp sinirlendiğin anda sen, Allah`ı inkâr ediyorsun!.

Namazda başını secdeye koyuyorsun… Sonra da başını kaldırıp, "Ben seni tanımıyorum" diyorsun!.. "İnkâr ediyorum" diyorsun!.

Kızıp sinirlenmenin manâsı, Allah`ı inkârdan başka bir şey değildir!. Çünkü, her birim kendi yaradılış programının gereğini ifa etmektedir... Sen ona kızmakla, yaratılırken ona verilen görevi yapmasından dolayı, onu suçlamış oluyorsun!..

Burada hemen Adem Aleyhisselâm ile Musa Aleyhisselâm arasında geçen konuşmayı hatırlayalım!..

Ne buyurmuştu Rasûlullah Efendimiz?… (1)

(1)Bu meşhur hadis “İNSAN SIRLARI” ile “AKILve İMAN” isimli kitabımızın “Kadere iman” bölümünde mevcuttur.

O birimi o programla yaratan; ve o görevi takdir eden Allah, yanlış bir iş mi yapmış?. Ne yaptığını bilmiyor mu?.

Evet!. Biliyor!.. Bile bile böyle yarattı!.. O hâli yaşasın, belirlenen görevi ifa etsin diye yarattı.. O halde, sen onu, yanlış, yersiz, kusurlu, hatalı görüp sinirlendiğin anda, O’nun “ALLAH”lığını “ulûhiyet” vasfını inkâr ediyorsun gerçekte!..

Bir soru da şu;

Rüyanın sistemdeki yeri ne?

Rüya konusunda görülenler nasıl oluşuyor… Ruh bedenden çıkıp bir yerlere mi gidiyor?

Genelde, astral seyahat denen şeyin aslı, beynin yaymış olduğu bir tür radar dalgalarının beyinde görüntü oluşturmasıdır.

Genelde, "ruh bedenden çıktı, bir yerleri dolaşıp gördükten sonra, tekrar bedene girdi" deniyor.

Hayır!.

Ruh bedenden çıkmadı ve bir yerlere gitmedi!.

Bazı, kalp gözü açık dediğimiz, keşif sahibi insanlar, beyinde mevcut radar dalgalarını bir mahalle yönelterek, orayı algılıyor; ve bu arada beyinde bir görüntü oluşuyor.

Bu işin tekniğini bilmeyenler, "ruhum bedenden çıktı, gördü, geldi" diyorlar... Ruh`un bedenden ayrılıp gitmesi, diye bir olay yok aslında bu tür algılamalarda!..

Ruh`un bedenden ayrılması iki yoldan mümkündür;

1- Mutlak ölüm ile;

2- “Fetih” hâli ile.

Bu iki hâl dışında, ruhun bedenden ayrılıp gitmesi diye bir olay yok!..

Ölmeden evvel ölme hâlini “Hakk-el yakîn” yaşayan “fetih” ehli kişiler hariç, diğerlerinin hepsi, “beyin radar dalgaları” sayesinde görür!. Bu durum ya tasavvufta çalışmalar yapmış ve “mardıyye nefs” mertebesine ulaşmış kişilerde meydana gelir;ya da “nefsi emmare”de olmasına rağmen bazı kişilerde “zulmânî feth” şeklinde “istidrac” yollu olabilir.. Bu konuyu “DUA ve ZİKİR” isimli kitabımızda geniş bir şekilde anlatmıştık.. Bu yüzden burada bu konunun detayına girmeyeceğim…

Beynin yaydığı radar dalgaları, “istidrac yollu” dünya üstündeki madde boyutuna dönük olabilir.. Veya “kerâmet yollu” Berzah âlemine dönük olduğu gibi, Cennet ve Cehennem boyutuna dahi dönük, olabilir!. Hatta daha alt boyutlara da dönük olabilir.. Bu tamamen beynin hassasiyetine, yani, beyindeki açılım kapasitesine bağlı bir yetenektir!..

Meselâ, rüyada melekleri görür bazılarımız!... Çeşitli varlık suretleri teklinde, melekleri görürüz... Rüyada melekleri görmek ne demektir?…

Melekler aslında, orijin yapı olarak suretsiz ve şekilsiz varlıklardır. Ancak, meleğin işlevi ile bağlantılı bir frekansı vardır!. Yani, melekler, belirli çok çok yüksek frekanslardır, titreşimlerdir!. Ve, bu titreşimlerin ihtiva ettiği anlamlar söz konusudur.

Bu frekans, her hangi bir şekilde kişinin beynine ulaştığı zaman; beyin onu, kendi veri tabanına göre tarar ve kendi veri tabanındaki en yakın frekansa uygun şekilde değerlendirir, detifre eder!. Yani, o frekansa uygun, hayâli sureti meydana getirir. Böylece beyinde belirli bir suret oluşur.

Meselâ, rüyada ağaç konuşur!.. "ağaç konuşması" şeklinde algıladığın şey, esasında bir melek!.. Ağaç, meleğin, beyindeki veri tabanına göre en yakın ya da uygun bir şekilde sembolize olarak deşifre edilip mânâlandırılışıdır!.. Bu mânâlandırılış, veri tabanındaki tarama esnasında, o frekansın en yakını olan frekanstır.

Beyindeki veri levhaları, frekanslardır.. Beyne ulaşan frekansa en yakın frekans, beyinde hangi anlam olarak tasavvur edilmişse önceden, ona uygun suret olarak, o dalgalar beyinde açığa çıkar ve böylece rüyalar, semboller şeklinde görülmüş olur!.

Bunun, bir basamak ötesi var..

Hazreti Muhammed Aleyhisselâmdiyor ki:

"İnsanlar uykudadır, ölünce uyanırlar!."

İnsanlar, dünya yaşamında iken uykudadır, ölünce uyanırlar!... Peki, uykuda görülen şey, rüya değil midir?. Bu durumda, demektir ki, bu dünyada gördüğümüz her şey, gideceğimiz ölüm ötesi yaşam boyutuna göre rüya hükmünde olacak, rüya olacak!..

Bu dünyada iken yaşadıklarımız, gördüklerimiz, ciddiye aldıklarımız, bir bakacağız ki, rüyadan ibaretmiş!..

Peki, gerçekte bir rüya olduğu açıklanan Dünya yaşamı görüntüleri nasıl oluşuyor?..

Bu da, demin açıkladığım, melekî yapının beyindeki deşifresi ile aynı tarzda bir olay!. Aslında ben, burada beynin çalışma sistemini anlatıyorum...

Bu anlattıklarım, dünyanın bir numaralı nörofizyoloğu, Stanford Üniversitesi profesörlerinden Karl Pribram ve, ünlü fizikçi David Bohm`un, "Beyin ve Evren" konusundaki görüşleri ile aynı.. Dünyanın bu iki ünlü bilim adamı ile, bu konulardaki görüşlerimiz tamamen çakışıyor.

Bir soru: Her hangi bir objeyi, insanlar değişik şekilde görebilir mi?.

Beyine ulaşan frekanslar aynı ise, veri tabanı da aynı ise tespitler de aynıdır, değişmez!. Zaten, hepimizin objeleri aynı şekilde görmemizin, algılamamızın sebebi, algılama araçlarımızın eş değer kapasitelerde olmasından kaynaklanır.

Gözün görme sınırları, kapasitesi belli… Aynı ışınlar, bir göze de gelse, bin göze de gelse sonuç aynıdır. Hepsi aynı şeyi söyleyecektir!. Çünkü, bin tane ayrı ayrı kapasitede göz yok!. Tek kapasiteye sahip bin göz var.

Soru: "kırmızıyı, bir renk körü, başka bir renk olarak algılıyor." Neden?.

Beyinlerde de fark var aslında.. Bakın!. hem fark yok diyorum, hem var diyorum. Neye göre fark yok?.

Temelde, ham madde olarak iki beyin de aynı. Fakat, körün beyninde gözün geçirdiği o frekanslar gerekli açılımı yapmadığı için gören kişinin beyniyle körün beyni arasında açılım yönünden fark var. Yani, beyne ulaşan veriler yönünden, beyinler arasında farklılıklar var. Beyin, veri birikimi ile belli bir kapasiteye ulaşır.

Sen anandan doğduğun zaman, beynin, sadece genetik ve astrolojik verilerle oluşan veri tabanına tâbi idi. Dünyaya geldiğin andan itibaren sürekli şekilde yeni veriler yükleniyor.

Yeni doğan çocuk ilk anda bir çok şeyi göremiyor, göz de değerlendiremiyor. Niçin?. "Değerlendiremiyor" ne demek?..

Beyinde, onu değerlendirecek belli bir veri birikimi yok demek!. Çünkü ancak, beyinde mevcut olan şeyi açığa çıkartıyorsun; beyin veri tabanında var olan kadarıyla kendindekini deşifre edebiliyorsun. Yani, genetik ve astrolojik etkilerden kaynaklanan bir tabanın, özelliklerin, ham madden var. Bu özellikler, kendi kendine açığa çıkmaz!. Giren yeni veriler istikametinde bunlar açığa çıkar. Bir örnek verelim.

Meselâ: Güzeli seçme ve güzele yönelme..

Güzeli seçme ve güzele yönelme, beyindeki bir özellikten meydana gelir. Genetik özellikten veya beyinde astrolojik olarak Venüs tesirlerinin kuvvetli olmasından meydana gelir. Venüs tesirlerinden meydana gelen veya genetikten gelen bu, güzeli seçme özelliği, İran`daki bir insanda başka türlü, Amerika`daki bir insanda ise başka türlü bir gelişme gösterir, Afrika`dakinde ise daha başka.. Yani, güzeli seçme duygusu ve arzusu başkadır, güzeli bulma olayı başkadır.. Veriye göre değişir. Temelde, baz olan özellikler genetik ve astrolojik tabanda vardır. Bunun açığa çıkması, daha sonraki, dıştan alınan verilere bağlı olarak meydana gelir kişide..

Soru: Cennet ve Cehennem ile yaşamları, birer frekans mıdır?.

-Veri tabanındaki veriler, bilgiler dediğimiz şeyler, belli frekanslardır. Veri tabanı ne kadar geniş kapsamlı ise, o kişinin Cennette duyacağı güzellikler, hazlar, zevkler de o kadar fazladır. Cennetteki mertebe farkı dediğim şey de, buna dayanır.

Onun için diyor ki, Hazreti Rasulullah:

"Beşikten mezara kadar ilim tahsil et!."

Çünkü, “ilim tahsil etmek”, denen şey, senin beyninde mevcut olup, ruhuna da yüklenmekte olan veri tabanını olabildiğince üst kapasiteye çıkarmandır.. Ne kadar beynini geliştirebilir, ne kadar veri tabanını artırabilir, ne kadar ilim sahibi olabilirsen, yaşamın o kadar farklı olur..

"Ahmaklarla sohbet etmekten kaçının" denir!.

Kimdir ahmak?..

Anlayamadığını anlamayan!..

Niye kaçınmak?.. Çünkü, sana katacağı birşey yok!. Sohbet edeceğin, beraber olacağın insan ilimce, senin ilerinde, senin önünde olsun!. Senin gerinde olan bir kişiye ise yalnızca bir şey verme amacı ile yaklaş!.

Âhirete inanmayan kişi, nasıl para ve mal biriktirme peşinde koşarsa; akıllı insan da, ilim biriktirmek için uğraşır. Çünkü, ölüm ötesinde artık yeni ilim elde etme şansının olmadığını bilir!. Ruhta ölümötesinde kapasite artırma imkânı yok!.. İşte onun içindir ki,

"Beşikten mezara kadar ilim tahsil et!. "; "Ilim Çin`de bile olsa git al!."; "Kendi önünde olduğunu bildiğin, senden daha fazla bilgili kimselerle beraber ol!. "

diye tavsiye ediliyor.

Faydalı ve faydasız ilim arasındaki fark şudur:

Ölümden sonraki yaşamda sana yararlı olacak ilim, yararlı ve faydalı ilim; ölümden sonraki hayatta geçerli olmayan ilim ise faydasız olan ilimdir!.

Burada önemli olan nokta şu; "Faydalı olmayan ilimle uğraşma!." demekten murad, bilgiye ulaşmamak, bilgiyi almamak degil!. "Ölüm ötesi yaşam için yararlı değilse, onunla sâbitlenip, bloke olma!" anlamında.. Veri tabanına girmesinde fayda var. Çünkü, hiç bir şey lüzumsuz ve gereksiz olarak sana, senin karşına gelmez!..

Yaratılmış olanın başına gelen her şey ona takdir olunan hedef ve programın bir parçasıdır!. Gereksiz hiç bir şey yoktur sistemde!. Sen yaratan tarafından hangi amaçla yaratılmışsan, onun gereği olan programla donatılmışındır; ve o programın gereği olan şekilde yaşayacaksın!. Bunu da asla değiştiremezsin!.

Kendimden misâl vereyim..

Bir zamanlar, kendimi düşündüm… Yani, o zaman için, 15-18 yaşlarında iken, kendimi kafası bir hayli çalışan bir insan olarak düşünüyordum!... Allah, kafası çalışan bir insan olarak beni, niye Avrupa`da, Amerika`da gelişmiş bir ülkede dünyaya getirmedi de, İstanbul`da dünyaya getirdi?.. Beni, Mekke ve Medine gibi bir yerde de dünyaya getirmedi?.. Bunun hikmetini çok merak ettim!..

Uzunca bir zaman dilimi ertesinde bu sorunun cevabı bana şöyle açıldı… Mekke veya Medine`de dünyaya getirseydi beni, dinin sembol, misâl anlatımında, hikâyesinde kalan bir kişi olarak kalırdım.. Batı`da dünya`ya getirseydi, bu kez, bir Karl Pribram, bir David Bohm olurdum belki!!!... Bir bilim adamı olurdum ama, Hazreti Rasûlullah’ın (a.s.) getirdiği o muhteşem ilimden mahrum kalırdım!.

Ama, beni, “şark ile garb”ın birleştiği bir çizgide var etmiş, yani İstanbul`da!.. Doğu ile Batı`nın kesiştiği öyle bir yer ki; ben, orada, hem doğu`nun, Hazreti Rasûlullah’in (a.s.) getirdiği o muhteşem ilmin suyuyla sulanmışım; hem de Batı`nın bütün bilimsel, teknolojik gelişmelerinin izleyicisi olarak; sonunda ortaya bir sentezle ortaya çıkmışım!. Hani, biraz daha doğu`da veya biraz daha batı`da dünyaya gelsem, bu sentezi muhtemelen oluşturamayacaktım!.

Demek ki, Allah, her birimi hangi amaç ve gaye için yaratmış ise, onu, o yaratış amacına uygun bir ortam, çevre ve insanlar var ederek, yaradılış amacına ulaşmasını sağlıyor!.

Yukarıdaki anlatım, bu, “Öz`den dışa” doğru bir bakışın ifadesidir!..

Olay`a, ters bir kurgu ile, yani “dıştan Öz`e” doğru bakarsak;

Allah, seni kimlerle bir arada bulunduruyor, ne ile meşgul ediyorsa, onun sonucu bir amaç için yaratıldığının müjdesi veya felâket haberi var.. Böyledüşününce, entresan şeyler geliyor insanın aklına!..

İşte bütün bunları kavradıktan sonra, "keşke" sözcüğünün anlamını kafanızdan silin!.

Sana ulaşan her şey, senin hakkında takdîr olunan şeydir ki, ulaşmaması mümkün değildir.

"Keşke bu hatayı yapmasaydım da bu sonuç olmasaydı!" demek boşuna!.. Hayır!. Sen, o hatayı yapacaksın ve o sonuç olacak!. Çünkü, ondan alınacak çeşitli dersler var. Sende mevcut olan bazı duygular böylece törpülenecek!.. Yaradılış amacındaki noktaya ancak öylece ulaşabilirsin, başka türlü mümkün değil!..

Yapılan hata ve günâhlarda dersler ve ibretler vardır... Tövbe edersin, günah silinir gider. Ama, olandan ibret alırsın, ders alırsın!.. Çünkü yaşam, sadece ve sadece kişinin yaradılış gayesindeki hedefe, yoğrularak-yontularak, terbiye olarak ulaşması içindir!.

Diyelim ki, bir milyar basamaklı merdivende sen, 222222. basamağı oluşturmak için takdir olundun!. Bir milyar basamaklı merdivenin 222222. basamağısın. O basamak olman için, konumuna göre nasıl yontulman gerekiyorsa; Allah, sana öyle bir olaylar dizini takdir etmiştir ki; sen o olaylar dizini içindeki yontulman sonunda gelip 222222. basamak olarak oraya oturabilirsin. 300000. veya 222221. basamak oraya uymaz!.

Allah, ezelde ilminde, öyle bir merdiven takdir etmiş, çizmiş ki, o merdivenin basamakları insanlar, merdiven ise insanlık!.. Her bir insan, hangi basamak olarak takdir edilmişse, o basamağın yontusuna tâbi olacak, bir ömür boyu yaşamından sonra gelip o basamağı oluşturacaktır!.

Kıyâmet, bu merdivenin tamamlanmasıdır. İnsanlığın kıyâmeti, insanlık merdiveninin tamamlanmasıdır.

Soru:

“-Deminki anlatımda, "insanın, merdivenin hangi basamağında olacağı bellidir.." diye bir cümle geçti... Ama bir de âyet var;

"Külle yevmin huve fi şe`n"

“O, her an yeni bir şandadır!”

Bu âyetin mânâsı ile, insanın hangi basamak olduğunun takdîr ile belirlenmiş olması, hususunu çakıştıramıyorum?..”

Şu cümlenin manâsı çok önemli:

"Allah, her bir âlemde, o âlem sûretleri olarak tasarruf eder."…

İşte bu, "Allah her an yeni bir şandadır" işaretiyle anlatılan olaydır.

Şimdi dikkat ediniz…

"İrade-i cüz yoktur, yalnızca küllî irade vardır!" cümlesi ne kadar doğru ise;

"Her cüz, kendi iradesiyle yaşar!" cümlesi de o kadar doğrudur!...

Biri bu elimin en uç noktası, diğeri öbür elimin en uç noktası; oysa ben ikisi aynı şey diyorum!...

Küll var, ayrıca bir de cüz var, diye kabul ediyoruz; halbuki, böyle ayrı iki yapı yok bir kere!..

Beş duyu verilerine dayanarak varlığa bakarsan, cüzler var… İlim boyutunda, bilinç boyutunda, ilimle bakarsan cüzler yok, yalnızca Küll var!.. Yani, Varlık TEK; ve dolayısıyla da irade TEK!.. Tek bir irade var!.

Bilinç boyutundan “eşyânın hakikatine” baktığın zaman "Küll`e ait irade, Küllî irade" diyorsun...

Beş duyuyla bakarsan, aynı irade, cüz suretlerinden göründüğü için, "cüz`i irade" diyorsun.

Oysa, gerçekte, ikisi de aynı şey!.. Yani, “cüz” ve “Küll” iki ayrı şey değil!.

Dolayısıyla, "Külli irade vardır, gerçektir" dersen, doğrudur... Ama, “yanında bir de cüz`i irade vardır" dersen, yanlış!. Çünkü, Külli iradenin yanında bir de cüz`i irade sahibi bağımsız bir varlık yoktur..

Ya da, sadece "cüz`i irade vardır" diyebilirsin. Yani, ayrıca bir de “Külli irade” yoktur; çünkü “cüz” adını verdiğin şey aslında “Küll”dür!.. Göze göre “cüz”dür o!.. Şuur boyutunda, varlığın “TEK”liğini idrak ettiysen, artık bilmişindir ki ayrıca bir cüz yok!.

İşte bu yüzdendir ki, ya, yalnızca "her cüz kendi iradesiyle yaşar, ayrıca külli irade diye bir şey yoktur" dersin. Doğrudur.. Veya, "Külli irade vardır, cüz`i irade diye bir şey yoktur" dersin. Bu da doğrudur!..

Ancak, "külli irade yanısıra cüz`i irade de vardır!" dersen, işte bu bâtıldır, geçersizdir; şirktir!.

Şimdi, "her cüz kendi iradesiyle yaşar, ayrıca küllî irade diye bir şey yoktur" ifadesinin mânâsını anlamaya çalışalım… Burası anlaşılması bir hayli zor bir husus.. "Küllî irade vardır, cüz`i irade yoktur" diyerek olayı anlamak kolay!.Buna karşılık " her cüz kendi iradesiyle yaşar, ayrıca küllî irade diye bir şey yoktur " ifadesini hazmetmek zor!... Nasıl olacakşimdi?.

Hem de üstelik "Tek`in takdirinden, Tek`in merdiven takdirinden" söz ediyoruz yukarıda..

Tek`in merdiven takdiri olmasına karşın, o merdiven içinde yer alacak her bir basamağın, kendine göre bir yontumu var mı?.. Bu yontum olmadan basamak oluşur mu?.. Oluşmaz!..

Basamakların her biri her an oluşmaktadır.. Basamakların her biri merdivenden ayrı değildir. Yani, “cüz” dediğimiz varlıkların her biri kendisidir; ve o açığa çıkan özelliklerden ibaret olmaktan da beridir!.

Her an, “cüz” adı altında tasarrufu yapan kendisidir!.

"O her an yaratıştadır." ifadesi, cüzden aşikâre çıkan yaratılmadır!.

Allah`ın hayat sıfatı, bizde zuhur ediyor, ve "hayattayım" diyoruz. Biz nasıl, ölümsüzüz?.. Hayat sıfatı ile kâim olmamızdan, varlığımızın hayat sıfatından meydana gelmesinden kaynaklanan bir şekilde ölümsüzüz!.. İlmimiz, irademiz, kudretimiz hep aynı şekilde meydana geliyor.

Eğer, bizdeki, "dışarıdan bakmanın" getirdiği isimleri kaldırırsak, bu özellikleri bizden aşikâre çıkaranın, hep O, olduğunu anlarız. Dolayısıyla, her an yaptığın çalışmalar seni ilerletecek ve bir yere getirecektir.

"Ben nasıl olsa, ezelde bana takdir olunan basamak olmak durumundayım, öyleyse boş vereyim..." demek, muhâldir, gerçekleşmesi mümkün olmayan bir düşüncedir!. Çünkü, hiç bir şey yapmamak üzere oturmak, mümkün değildir. Bu, ana rahminde, spermle birleşen yumurtadan oluşan tek hücrenin; "Ben, nasıl olsa ileride büyük bir insan olacağım, o halde çoğalmayayım." demesine benzer…

O, tek hücrenin çoğalmaması elinde mi?. Hayır!.

Kendi mevcut formasyonunun, mevcut programının, yapısal özelliklerinin doğal sonucu olarak mecburdur çoğalmaya.

Aynı şekilde, olayı makro plâna, yani bizim boyutumuza çıkarırsak, ”TEK”in takdiri olan fıtratımızın, programımızın sonucu olarak, takdir edilen basamak olmak üzere, gerekli çalışmaları da yapmak zorundayız!.. Yapmamak, diye bir şey düşünülemez!..

Takdir olunan nihâî nokta, temeldeki tek hücrede mevcut!.. O hücre, benim karekteristik özelliklerimi oluşturuyor... Ama bunlar, ezelde tek tek yazılmamış, şöyle olsun böyle olsun diye...

(Buraya bir an için üç nokta koyuyorum, altını çizip üç yıldız koyuyorum. Tekrar buraya döneceğim!..)

Şimdi biz, astroloji konşurken, Venüsün tesiri geldi veya Uranüsün tesiri geldi.

Uranüs, Kova burcunun özelliklerini yansıtır. Biz, "şunu yaptık" diyoruz. Gelen yıldız tesirlerinde, yani o frekanslarda, "Hulûsi kalkıp şu kitabı yazacak." diye bir şey yok!. "Hulûsi kalkıp düşünce dünyasında yeni bakış açıları oluşturacak" diye bir şey yazmıyor.

O gelen dalga, yeni bir düşünce yapısını tahrik eden dalga… Eğer, benim beynimde yeni bir düşünceyi açığa çıkaracak veri tabanı varsa, bir veri birikimi varsa, o zaman gelen ışınımın bendeki doğal sonucu, "Düşünce dünyasında yeni bir sentezi gerçekleştirmek" oluyor.

Ama, benim beynimde, böyle bir veri tabanı, böyle bir kapasite yoksa, o dalga gelse de, geldiği ile kalıyor ve benim beynimde yeni hiç bir şey açığa çıkmıyor!. Yani, beyne gelen tesirler, beyne gelen tahrik unsurlarıdır... Gelen melekî tesirler belli konulara dönük tahrik unsurudur.

Örnek: Tıbbi deneylerde, elektrotlarla kedinin beynine giriliyor ve seks merkezi uyarılıyor. Ve, hayvanda seks arzusu oluşturuluyor. Ya da kızgınlık merkezine giriliyor, hırlamaya başlıyor...

Aslında, beyne kızgınlık veya seks duygusu aşılanmıyor, beyindeki merkezler “irrité” ediliyor... Bir bölüme yapılan irritasyon, beynin öbür alanına yapılanın aynısı... Ama, bölgeyi etkileyecek irritasyon yapılırsa, oranın, o irritasyonun mâhiyeti aynı olmasına rağmen, geldiği merkeze göre değişik tezâhür çıkıyor, hayvanda.

Yıldızlardan gelen tesirler de böyle, yalın tesirlerdir!. Bir belirli fikir getirmiyor!. Fakat, geldiği konumu itibariyle beynimizdeki hangi açılımlara hitap ediyorsa, hangi açılımları etkiliyorsa ve açılımlarda bizde nasıl bir tabanı varsa, ona göre bizden bir davranış ortaya çıkıyor.

Kader dediğimiz olaya da gelince:

Biz belli, nihâî son nokta belirlenmiş... Son noktaya ulaştıracak ana bir program da mevcut… Bunun dışındaki tüm olaylar, bizim cüz`ümüzdeki genel programın doğal sonuçlarının yaşanmasıyla oluşuyor.. Bizdeki bu program da, her an, boyutsal derinliğimizden gelen meleki tesirlerle karşılıklı alış veriş halinde… Yani, bunların toplamı olarak olaylarımız gelişiyor!.. Ve bu gelişme, hem bâtından boyutsal derinliğimden hem de zâhirden gelenlerin toplamının sentezi şeklinde, bizden her an açığa çıkıyor!.

İşte “irade-i cüz”, bu oluşmanın adı!..

“İrade-i cüz”ü inkâr, bu oluşumu inkârdır!.

Bizim, irade-i küll yanısıra, bir de irade-i cüz yoktur dememizin sebebi, ikisinin aynı anda mütalâa edilmesi dolayısıyledir. Yoksa, esasında varlık, ”Tek”dir; dolayısıyla irade de tektir!.

Sen bilinç boyutunda, ilimle bakarsan, yalnızca varlığın “vechullah” denilen “tek”lik boyutunu görürsün.. Tek’lik müşahedesindesindir; “ilm-el yakîn”desindir!.

Teklik müşahadesinde, irade bölünmez, parçalanmaz, cüzlere ayrılmaz Tek`tir!. Külli irade, cüzlere ayrılmaz Tek`tir..

Yok eğer, bireysel bazda bakarsan olaya; cüz`de açığa çıkan irade vardır; ve kendinde ortaya çıkan kendine ait kabul ettiği iradesi ile, o birim nereye varacaksa varır!..

işte Kur`ân-ı Kerîm, algılayabilme kapasiteleri farklı olan insanlara, bu iki projeksiyonu da açıklıyor..

Kur`ân, "sen ne yaparsan onun karşılığını elde edersin" ifadesi ile, sırf cüz`iyet açısından olayı değerlendirerek; -yanısıra külliyeti katmadan-, cüz`iyet açısından olayı anlatıyor.

Ya da, saf Teklik projeksiyonuyla olayı yansıtarak, "Sadece Tek bir irade vardır. O da, Allah!"; "Allah dışında bir şey yoktur!." anlamı, bu noktayı anlatıyor.

"Sadece Allah vardır ve O`nun dışında bir şey yoktur!" ifadesi, cüzleri görme projeksiyonu için de geçerlidir, doğrudur!. Ama, bunların ikisi bir arada yani aynı anda hem cüz hem de küll var sanarak değil!.

Yani, ya biri esas bakış açısını oluşturacak, ya da diğeri.. İkisini bir arada düşünmek, değerlendirmek ise, ŞİRK!..

"Külle yevmin Huve fi şe`n" (55/29)

âyetinde, dikkat ederseniz "HÛ" ismi var.. "ALLAH" ismi geçmiyor!.

"HÛ" ismi, cüz`ün özündeki Teklik boyutu değil mi?.. İşte O, Teklik boyutu, her an cüz`lerdeki tasarrufu oluşturmakta.. Oluşumun kaynağı O!..

Yani, şu parmağımın ucundaki hayatiyet ve canlılık, koldan gelen damarların getirdiği enerji ve kan ile kâim!.. Bu parmağın hareketini, bu hareketi, koldan gelen hareket simgesinin neticesi oluşturuyor.

Genelde yaptığımız bir hata var..

Âyetleri incelerken biz, orada hangi kelimelerin geçtiğine dikkat etmiyoruz. "HÛ" diyor, biz onu "ALLAH" isminin işaret ettiği mânâ olarak anlıyoruz..

"HÛ" nun mânâsı; Çokluk görüntüsünün ardındaki, Öz`deki Teklik boyutudur.. Âyette, "HÛ" diyor.. Öyle ise biz onu anlamına uygun olarak dilimize çevireceğiz!.

Sorabiliriz burada: ilmin kazanılıp kazanılmaması insanın elinde mi?. Bu kazanım insanın geleceği olan basamağı nasıl etkiliyor?. Yani, tecrübe elde ediyorsunuz, kazanımlarınız oluyor ve yontulmalar sayesinde, ilimle o basamağa geliyorsunuz. Basamak belli, geleceğimiz yer belli!..

Yontulmalarla oraya geliyorsunuz... Yontula yontula oraya geliyorsunuz... Peki bu davranışlarında ilmin rolü yok mu?. Yontulma dediğin olay, kişinin aldığı ilmi ve aldığı ilmin oranının kendisinde meydana getirdiği uygulamadır. Yani, o kişinin ilminin getirdiği davranışlar, onun yontulması denen olaydır.

Şimdi diyelim ki ben, belli bilgileri aldım. O bilgileri hazmettim!. Biliyorum ki, her insan kendi yaratılış kapasitesi ve formasyonunun ötesinde bir şey yapamaz!. Ben, bu bilgiyi özümsediysem eğer… Lokantaya gidiyor, oturuyorum. Garson geliyor ve tabağı önüme atıyor; ben kafamı kaldırıp bakmıyorum bile!. Aynı hareket bir başkası için oluştuğunda büyük bir infial duyuyor ve garsona çıkışıyor!..

Ben, o insanın yani tabağı önüme atanın, yapısında mevcut olan programının sonucu olarak o fiili işlediğini, programında başka türlü bir davranışı ortaya koyacak veri olmadığını idrak etmişim ve kafamı kaldırıp bakmıyorum!.

Diğeri ise, bu ilimden mahrum.. Mahrum olduğu için garsonun o anda başka türlü davranabileceğini, başka şeyler yapabileceğini düşünüyor, onu düzeltmeye çalışıyor. Böyle düşündüğü için de, sadece kendi körlüğünü itiraf ediyor, ona kızmakla...

İlim, bende böyle bir yontulmayı getiriyor. Böyle bir yontulma dolayısıyla da artık ben, onunla fazla meşgul olmuyorum, kafamı bile yormuyorum, "niye?" diye kızmıyorum..

İnsan, bir sinirlenme anında, sinirlenip bağırdığı bir anda, beyinde milyonlarca hücre infilâk ediyor, yok oluyor!. Bir andaki bu sinirlenmenin şiddetine göre, beyinde infilâk oluyor, kısa devreler meydana geliyor, zincirleme reaksiyon oluşuyor!. Yenisi oluşmayan beyin hücrelerinin bir kısmı tümüyle tahrip olup kullanılmaz hâle geliyor!.

"Keskin sirke küpüne zarar verir." sözü buna dayanıyor!. Bir infilâk anında kendi beynini harap ediyorsun!. Sen, karşımdakine kızdım diyorsun, halbuki bir bıçakla kendi karnını yarıyorsun!. Karnını yarmak daha basit... Çünkü karnındaki yara iyileşir, geçer… Ama, beyinde infilâk eden hücrelerin yerine yenisi gelmez!.

İşte bak!. Aldığın ilmin sende hazmolması sonucunda ilim, senin otomatik olarak davranışlarını ve uygulamalarını kontrol ediyor; ve o ilimle sen yontulmuş oluyorsun. Yani, seni yontan, ilmin oluyor. Dışarıdan biri seni yontmuyor, ilmin seni yontuyor!..

Elmas vardır, 16 kesimdir. bir kıratlık taşı alırlar, 16 kesim yaparlar. Bunun değeri diyelim ki 100 milyon liradır. bir kıratlık aynı elmasa 32 kesim yapılırsa, 10 milyar lira, 52 kesim yapılırsa değeri bir trilyona yükselir. Aradaki değer farkı, yontulmadan kaynaklanıyor!.

Hepimiz birer elmasız!.. Ama, ilim bizi ne kadar yonttuysa, basamak değerimiz o kadar yukarıda olacaktır.

Soru:

Gelebileceğim seviye, yani beynimi çalıştırıp ilmi değerlendirme bana bağlı. Yani, oynak bir şey.. Oynak bir şeyse, bu merdivenin de oynak olması lâzım gelmez mi?.

Hayır!. Merdivendeki yerin sabit!.. Merdivendeki yerin, demek, senin yaratılış amacın ve hedef noktan demek… Senin o oynama anındaki yerin son noktan değil!.. Sen yaşamda karşılaştığın olaylar ve bunların sonucunda son bir yontuma gireceksin. Son yontu hâlin, senin o sâbit yerini oluşturuyor. Son yontulma hâlin, senin o sâbit yerini oluşturuyor. Son yontulma hâlin ise ölüm anındaki hâlindir senin!..

Cehennemdeki yontum ise, dünyadaki kapasitenin kalan artıklarının atılmasıdır!. Yani, diyelim ki altın madenini yonttun, belli şekle soktun. Ancak altının üstünde bazı pislikler var!. Pislikler ateşte yakılır!. Altın ateşte saf hâle gelir... Cehennem, altının saf hâle gelme evresidir. Cehennem yontu yeri değildir!.

Cehennem, dünyada aldıklarının, saf bir şekilde kalması ve açığa çıkması ortamıdır. Oradaki arınmanın neticesi de, saidler için cennet dediğimiz ortamdır..

Kişi hangi sebepten olursa olsun, dünya yaşamında edinmiş olduğu, cennet ortamına uygun düşmeyen özelliklerinden arınmak için bir ara ortamdan geçer ki, bunun adına insanı yakan ortam anlamına gelen “cehennem” ismi takılmıştır!.

Sonsuz dek cehennemde kalacaklar ise, gene bu ortamda kendi hakikatlarına uymayan özelliklerden çok büyük çileler, sıkıntılar sonucu arınırlar… Böylece de artık azâbları sona erer; yanma son bulur; “cehennemin dibindeki ateş sönüp, cırcır otu biter”!.

S O N S Ö Z

Bu kitabımızda sizlere inceleme ve müşahedelerimizden anlayabildiğimiz kadarıyla bir şeyler nakletmeye çalıştık...

Kur'ân-ı Kerim’’in ilk nâzil olan beş âyeti, ilk nâzil olan sûresi ve “takvâ”="korunmanın esaslarını" bildiren Bakara sûresinin ilk âyetlerinden anladıklarımızın bazılarını huzurunuza arzettik...

Tesbitlerimizde ne dereceye kadar başarılıyız, bunu elbette ki konunun ehilleri değerlendirecektir...

Ancak her şeyin ötesinde, konulara "dar açıyla"; "branş" kısıtlaması olmadan bakmanın getireceği geniş perspektif neler kazandırır, bunu farkettirebildiysek, ne mutlu bize!...

Öte yandan kesinlikle biliyoruz ki, bir kısım günümüz "molla kasım"ları da bizi kınayacak ve derekelerine göre bizi itham edeceklerdir; bu konuları çağdaş bilimler eşliğinde yeni nesle anlayacağı bir dille anlattığımız için!...

Varsın olsun!.. Onlar da bahçenin bir ayrı güzel yaratıklarıdır!...

"Aklım bunları almıyor!" diyenler, bildikleri gibi devam etsinler; namazlarını kılıp, oruçlarını tutup, hacca gidip, zekâtlarını versinler; elbette ki bu kendileri için çok faydalı olacaktır... Yediğinin terkibini bilmesen de, ondan yararlandığın gibi!...

Ama, "ben, neyi niye yaptığımı kavrayarak, fiillerimi gerçekleştirmek istiyorum" diyenlere de lütfen engel olmasınlar... Gölge etmesinler!

Çağımız yüksek elektronik çağıdır... Uluslararası iletişimin olağanüstü boyutlara ulaşması sonucu gerçekten saptırtan propoganda, istemeseniz dahi evlere girmiş durumdadır...

Yasaklama ile artık bir yere varılamayacaktır!... Önümüzdeki yıllarda, Allahû alem, tüm yasak duvarları yıkılacaktır!....

Bizim şimdiden, "Dini çağdaş bilimler eşliğinde, akla ve mantığa hitâp eder şekilde anlatmak" mecburiyetimiz vardır; eğer gelecek nesillere Hazreti Muhammed yolunda hizmet vermek istiyorsak...

İSLÂM'a hizmetin yolu, "zorlaştırmayıp, kolaylaştırmaktan; soğutmayıp, sevdirmekten" geçer.

Çağdaş insan, "bu böyledir, bunu böyle kabul edeceksin!.. Edersen et, etmezsen defol git!... Sen kâfirsin!" zihniyetine tebessüm ederek, yoluna devam etmektedir!..

Eğer gerçekten, samimi olarak İslâm’a hizmet vermek istiyorsak...Çağdaş insana, yeni nesle bu konularda yardımcı olmayı arzuluyorsak;

Çağdaş insana, onun lisanıyla, onun dünyasından, onun ilmiyle hitâp etmek ve tüm sorularının cevaplarını mantıksal bütünlük içinde, çelişkiye düşmeden, kavrayacağı biçimde izah etmek mecburiyetindeyiz.

Bir İslâm düşünürü, bir tasavvuf ehli olarak, Allah'in bahşettiği ilim içinden, şimdilik anlatabileceklerimiz bunlar...

Eğer isabet ettiysek, şükürden aczimi itiraf ederim...

Yanıldığım yerler var ise, Allah gerçeğine erdire!...

Kesin gerçek şudur ki, ALLAH kulu ve Rasûlü Muhammed Mustafa Aleyhisselâm’ın tüm bildirdiklerini tasdik eder, bu yolda hizmet vermeyi niyaz ederiz. Allah hepimizin muîni ola!.

AHMED HULÛSİ
17 Eylül 1992
ANTALYA


Hz Muhammed'in hayatı/A.HULUSI

"ALLAH" KULU VE RASÛLU

HAZRETİ

MUHAMMED

SUNU

İnsanlar gelirler bu dünyaya, bir süre yaşarlar ve göçüp giderler... Sonra da onların hakkında konuşulur çeşitli çevrelerce, iyi adamdı, kötü adamdı diye..

Hemen herkes için bu böyledir. İnsanlar daima ya kötüler, cehennemin dibine atarlar bir adamı arkasından; ya da büyütürler zamanın en büyüğü yaparlar.. Çoğunlukla ortasını pek bulamazsınız.. Bütün bunlar insanların hükümleridir. Hakikkat dereceleri ise hiç bir zaman tespit edilemez..

Zira insanlar umumiyetle, sadece gördükleri şeyleri, görebildikleri açıdan değerlendirirler..

Ama birde o şeyi bütünüyle BİLEN'in hükmü vardır.. Ki orada zaviye ve seviyenin lâfı olmaz artık.. Zira, "HÜKÜM ALLAH'INDIR"..

Evet, biz falanca ya da filanca hakkında şöyle büyüktü, şöyle iyi idi, diye konuşabiliriz, Ama bu bizim kapasitemiz, vüsatimiz kadar olur ve bir gün verdiğimiz bu karardan da hesaba çekiliriz..

Ancak bahsi açılan kimse Hz. Muhammed Aleyhisselâm olursa ve bize de O'nun hayatından söz etmek şerefi bahşedilirse işte o zaman bize haddimizi bilmek ve son derece dikkatli olmak düşer.. Zira Allahu Tealâ'nın:

"BİZ SENİ ÂLEMLERE RAHMET OLARAK İRSÂL ETTİK" ayetiyle bize tanıtığı

"FELEKLERİ SENİN İÇİN HALKETTİM" hadisi kudsisi ile bize derecesini idraka çalışmamızı emretiği Efendimiz'i, haddimize değildir ki biz öğmeye veya medhetmeye çalışalım..

Bize düşen, ancak O'nun yaşayışından, devrindekilere karşı olan davranışlarından, çevresindekilere olan muamelesinden çeşitli hadisler nakletmek; O'nun havasını, konuşmalarını, bizlerden istediklerini kapasitemiz nispetinde sizlere iletmektir.

Bugüne kadar hazırladığımız ve bundan sonra hazırlayacağımız çeşitli eserler arasında bize en zor gelen ve o derece mesuliyeti olan bu hayat naklinde vuku bulacak kusurlarımız için baştan affınızı diler; Allah'tan bu esere Efendimiz'e lâyık bir muaffakiyet niyaz ederim.

BİR HATIRLATMA:

Efendimiz Hazreti Muhammed Mustafa Sallallahu aleyhi ve sellemin hayatı ve hadislerini nakletmeye başlamadan önce, muhterem okurlarımıza kesinlikle bir noktayı hatırlatmak isterim. Zira bu mesele, bilhassa zamanımızda çok büyük bir önem arzetmektedir.

Bugün çeşitli çevrelerde yetişen ve müslüman olduğunu belirten kimseler, kendilerine Efendimiz'in bir buyruğu iletilince,

"Canım o peybamberin sözüdür. Bu mesele hakkında bir ayet var mıdır? Kur'ân bunu açık seçik izah ediyormu? Varsa kabul.. Ama Kur'ân ın açık seçik belirtmediği şeyler peygamberin kendi istekleridir ki, onları yapsanda olur, yapmasanda.."

şeklinde düşünüyorlar ve maalesef bu görüşleri, "Hak sözü" imiş gibi de üzerinde diretiyorlar..

Önce bu çeşit düşünce sahibi olan kimselere, bu sözlerinin ne demek olduğunu şu ayeti kerime ile göstermek isterim:

"... (Hakkında) HİÇ BİR BİLGİNİZ OLMAYAN ŞEYİ AĞZINIZLA SÖYLÜYORSUNUZ !.. VE DE BUNU BASİT SANIYORSUNUZ.. HALBUKİ O ALLAH İNDİNDE ÇOK AZAMETLİDİR !.." (24-15)

Bu ayeti kerime göstermektedir ki; insanın, hakkında çok iyi bilgisi olmadığı halde, bilhassa dini konularda, çok şeyler biliyormuşcasına kesin konuşması çok büyük bir suçtur. Ama insan yaptığının büyük bir suç olduğunu anlamaz da basit sıradan şeyler gibi konuşuverir.. " Hadi canım böylede olur !.." diye.

Bu ikazı yaptıktan sonra gelelim şimdi de ikinci noktaya .. Gelelim, Efendimiz aleyhisselâm hakkında,

"O'nun sözü sünnettir, Kur'ânda sarih ayet almadığına göre, bu iş farz değildir." şeklinde konuşanlara bir noktayı hatırlatmaya ve Allah'ın RASÛLu olan Hazreti Muhammed Mustafa sallallahü aleyhi ve sellemin, vazifesi, selâhiyeti nedir, açık seçik bir halde bunu anlamaya..

Allah, Kur'ânı Kerim'de insanlara RASÛLünün vazife ve selâhiyetlerini şu ayetlerle göstermiştitr:

1. "...RASÛL SİZE NE VERİRSE ONU ALIN; SİZE NEYİ YASAK ETTİYSE ONDAN DA SAKININ !.." (59- 7)

2. "..RASÛL, NEFSİNİN ARZUSUNA UYARAK SÖZ SÖYLEMEZ; O'NUN SÖYLEDİĞİ SÖZ, KENDİSİNE VAHYEDİLENDEN BAŞKA BİR ŞEY DEĞİLDİR !.." ( 53-3-4)

3. "KİM RASÛLE İTAAT EDERSE, ALLAH'A İTAAT ETMİŞ GİBİDİR!.." (4-80)

4. " ALLAH'A RASÛLÜNE İNANIYORSANIZ; HERHANGİ BİR ŞEYDE İHTİLÂFA DÜŞTÜĞÜNÜZDE, ONU ALLAH'A VE RASÛLÜNE ARZEDİNİZ !.." ( 4-59)

5. "DE Kİ: ALLAH'I SEVERSENİZ, BANA TÂBİ OLUNUZ; Kİ ALLAH' DA SİZİ SEVER VE GÜNAHLARINIZI BAĞIŞLAR. " (3-31)

6. "HÂLÂ ŞU HAKİKATI ANLAMADILAR MI Kİ; KİM ALLAH'A VE RASÛLÜNE (emirlerine) YAN ÇİZERSE, ONA İÇİNDE EBEDİ KALICI OLARAK CEHENNEM AZABI VARDIR !.." (9-63)

7. "PEYGAMBER İMAN EDENLERE ÖZ NEFİSLERİNDEN EVLÂDIR..." (33-6)

8. "KİM RASÛLE MUHALEFET EDERSE KENDİSİNE HAKİKAT GÖSTERİLDİKTEN SONRA, İMAN EDENLERDEN GAYRININ YOLUNA SAPARSA, ONU KENDİ YOLUNA TERKEDERİZ; CEHENNEME KOYARIZ "!.. (4-115)

9. "ALLAH'IN İNZÂL ETTİĞİNE VE RASÛLÜNE UYUN; DENİLİNCE MÜNAFIKLAR, SENDEN ÇEKİNDİKÇE ÇEKİNİYORLAR. " (4-61)

10. "KİM ALLAH'IN İNZÂL ETTİĞİYLE HÜKMETMEZSE, İŞTE ONLAR KÂFİRİN TA KENDİSİDİR !.." (5-44)

Evet, RASÛLün vazife ve selâhiyetlerini, sözlerine ne derece itaat edilmesi gerektiğini gösteren, Allah'ın mukaddes kitabı Kur'ân'ı Kerim deki 10 ayetini böylece hatırlattıktan sonra; şimdi de Efendimiz'in bazı hadislerini arzedelim:

1. "Sizden herhangi biriniz sedirin üstünde dayanarak, Allah'u Tealâ şu Kur'ân' dakilerden başka bir şeyi haram kılmamıştır mı sanıyor? Gözünüzü açın ki, ben de emrettim, va'zettim, yasakladım. Onlar (sayıca), Kur'ân'ın misli gibidir, belki de daha çok..." (Ebu Davud)

2. "Gözünüzü açın ki, bana Kur'ân ile birlikte bir misli daha verildi !.." (Tırmızi)-(Ebu Davud)

3. "Cebrail Aleyhisselâm, RASÛLullah'a Kur'ân ı getirdiği ve öğrettiği gibi sünneti de getirmiş ve öğretmiştir.." (Sahihi Buhari)

Bu meseleyle ilgili ayeti kerimeleri ve hadisi şerifleri böylece kısa bir şekilde siz muhterem okurlarımıza arzedip hatırlattıktan sonra, bu meselede şüphesi olanlara ihtar ederiz ki:

Yukarıda belirtilmiş, olan ayet ve hadisleri çok dikkatli bir şekilde okuyup, mana ve mefhumlarını idrak etmeye çalışın. Bunu yaptığınız takdirde görülür ki, iman ettiğini söyleyen bir müslüman için RASÛL, Allah'dan ayrı değildir; yani onun bütün sözleri Allah'ın emriyledir. Bu sebeble de RASÛLe isyan, Allah'a isyan gibidir...

Dolayısıyla hadisleri, "Bu peygamber emirleridir, yapılmazsa da olur. " gibi bir zihniyetle bir yana atmayınız. Zira yukarıda görülen "KİM RASÛLDEN YAN ÇİZERSE." şeklindeki ayet bu çeşit düşünenlere hitap etmektedir...

S. AHMED HULÛSİ
İSTANBUL 1971

* * *

BİRİNCİ BÖLÜM:

MEKKE GÜNLERİ

O GÜNLERDE ORTALIK ÖYLE BİR
HERCÜMERÇ İÇİNDEYDİ Kİ SORMAYIN

"Görmedin mi Rabbinin fil sahiplerine yaptığını? Onların sapık düzenlerini boşa çıkarmadı mı? Üzerlerine Ebabil (kuşu) sürülerini gönderiverdi. Ki onlar siccîlden taşlar atıyorlardı... Derken onlar yenik ekin yaprağına dönüverdi !.. (Fil Sûresi)

Efendimiz'in doğum yılı, tarih kitaplarına "Fil senesi" diye geçer... Arap yarımadasının o sıralardaki en büyük hadisesi, hiç şüphesiz ki, Efendimiz'in doğumundan 50 gün kadar önce meydana gelen "Fil Vakası" 'dır.

Rebiülevvel ayının 12. Pazartesi gecesi doğduğu anlatılan Efendimiz'in, milâdi tarih ile ise 571 yılı Nisan ayının 20'sine rastlayan Pazartesi günü Mekke'de dünyaya geldiği aşağı yukarı kesin bilgiler halinde bugün müslümanlarca kabul edilir..

Hiç şüphesiz ki, Efendimiz' in doğumundan 50 gün kadar evvel meydana gelen "Fil hadisesi", Allah'ın insanlara en büyük ibretlerinden biridir.

NEDİR FİL HADİSESİ

Şimdi beraberce gerilere doğru gidip, o günleri yaşamaya çalışalım....

Arap yarımadasının güneyinde kalan Yemen, Zu Nuvas adlı sonradan olma bir yahudinin idaresi altındadır. Zu Nuvas eski putpereslerden iken, bazı eski hayatındaki erkekliğe uymayan karakterlerinden dolayı kendisinde zuhur eden aşağılık kompleksi sebebiyle yahudi olmuş ve Yusuf adını almıştı.Böylelikle artık kendisini üstün görüyor ve kadınımsı hallerini, bu yeni girdiği din dolayısıyla kapatmaya çalışıyordu.. Ayrıca öylesine azmıştı ki, halkından yahudi olmak istemeyenleri, putperesleri ve hıristiyanları, kazdırdığı ateşle dolu çukurlara atarak öldürüyor ve onları ne pahasına olursa olsun yahudileştirmek istiyordu... Yahudi olmak istemeyen zavallı hıristiyanların ise çekmediği kalmıyordu...

İşte o günlerde ortalık bir hercümerç içindeydi ki sormayın!...

Efendimiz, çok ilerlerde, insanların inançlarından dolayı eziyet gördüklerini misal vermek için şu olayı anlatmıştı.

"Sizden evvelkiler içinde bir padişah ve onun bir kâhini vardı.. Bu kâhin ihtiyarlayınca, padişaha:

- Ben ihtiyarladım! Bana bir uşak gönder ki, ona kâhinlik öğreteyim...dedi.

Padişah da ona bir delikanlı yolladı...

Bu delikanlının yolu üzerinde bir rahip vardı...Delikanlı bunun katında oturdu ve onu dinledi... Sözleri hoşuna gitti. Sonra, artık delikanlı her kâhine gittiğinde rahibe uğrar ve onun yanında oturarak dinlerdi.

Daha sonra da kâhinin yanına geldiğinde, (Geç kaldın) diye kâhinden dayak yerdi.

Delikanlı bu durumu rahibe söyleyince, rahip ona şunu öğretti.

-Kâhinden korktuğunda (evde alakoydular); ailenden korktuğunda da; (Kâhin alakoydu) de..

Durum böyle devam edip giderken, delikanlı bir gün yolda, insanların yolunu kesen büyük bir hayvana rastladı ve:

- Kâhin mi, yoksa rahibin mi efdal olduğunu işte bugün öğreneceğim, diyerek eline bir taş aldı ve.

-Allah'ım, eğer rahibin işlerini, kâhinin işlerinden fazla seviyorsan hayvanı öldür ki, insanlar geçsin; dedi ve taşı attı... Hayvanı öldürdü. Halk da yollarına devam etti.

Sonra delikanlı rahibin yanına geldi ve olanları ona anlattı. Rahip ona:

-Yavrucuğum! Bugün sen benden efdalsin.. Senin şanın, gördüğüm dereceye ermiş. Sen muhakkak yakında bir belâya uğrayacaksın. Eğer başına belâ gelirse, benim bulunduğum yeri söyleme!.. Dedi.

Delikanlı, körleri ve arbaşları (ala getirenleri) kurtarır, insanların diğer hastalıklarını da tedavi ederdi. Padişahın meclis arkadaşlarından, o günlerde kör olan birisi bunu işitti. Birçok hediye ile delikanlının yanına gitti ve:

-Eğer beni hastalığımdan iyi edersen, bu hediyeleri sana veririm... Dedi. Delikanlı da;

-Ben kimseye şifa veremem. Ancak Allah şifa verir! Allah'a iman edersen, ben de Allah'a dua ederim, O da sana şifa verir... Dedi..

Bunun üzerine bu adam Allah'a iman etti... Allahu Teâlâ da O'na şifa verdi.Sonra bu adam padişahın yanına geldi ve evvelce oturduğu gibi yanına oturdu. Padişah,

- Gözünü sana kim iade etti? Diye sordu. O'da:

- Rabbim iade etti!.. Diye cevap verdi... Padişah:

- Senin benden başka rabbin mi var?... O adam:

- Benim de, senin de Rabbin Allah'tır... Dedi...

Bunun üzerine padişah O'nu tuttu ve devamlı surette işkence etti. Nihayet o adam delikanlının yerini söyledi. Delikanlı getirildi ve padişah ona :

-Oğlum ! Demek senin sihrin körleri ve alatenleri iyi edecek dereceye geldi, şu şu işleri yapıyormuşşun.. Delikanlı :

-Ben kimseye şifa veremem. Ancak Alah verir.. Dedi.

Bunun üzerine padişah onu tuttu ve devamlı surette işkence etti. Nihayet delikanlı rahibin yerini söyledi.

Hemen rahib getirildi ve ''Dininden dön '' denildi; lâkin rahip bu emri dinlemedi.

Bunun üzerine padişah testere istedi ve onu rahibin başının tam orta yerine koyarak ikiye ayırdı. Her parçası bir yana düştü...

Sonra padişahın Meclis arkadaşı getirildi ve ona da ''Dininden dön'' denildi; lâkin o da dönmedi. Bunun üzerine padişah onun da tepesine testere koyarak ikiye ayırdı ve her parcası bır yana düştü.

Sonra dekikanlı getirildi ve ''Dininden dön'' diye söylendi. Fakat delikanlı kabul etmedi. Padişah onu kendi eshabından bir cemaate teslim etti ve onlara şöyle dedi:

- Bunu filan dağa götürünüz de oraya çıkartınız. Dağın tepesine vardığınızda dininden dönerse ne alâ; dönmezse onu dağın tepesinden atınız!

Bunun üzerine onu götürdüler ve dağa çıkardılar. Delikanlı:

-Allah'ım bunların hakkından gel!.. Dedi. Bunu üzerine dağ sarsıldı ve onlarda yuvarlandılar. Delikanlı yürüyerek padışahın yanına geldi. Padişah ona:

- Arkadaşların ne oldu? Dedi. Delikanlı:

- Allah beni onlardan kurtardı.. Dedi.

Bunu üzerine padişah, delikanlıyı kendi ashabından bir cemaate teslim etti ve:

- Bunu (Karkur) denilen gemiye koyup deniz ortasına götürünüz. Dininden dönerse ne alâ; dönmezse denize atınız!...

Hemen delikanlıyı gemiye götürdüler. Delikanlı:

-Allah'ım! Bunların hakkından gel, benden def et, diye dua etti...

Bunu üzerine gemi onlarla birlikte alabora oldu. Boğuldular. Delikanlı da gene yürüyerek padişahın yanına geldi. Padişah ona:

-Arkadaşların ne yaptı ? Dedi.Delikanlı:

-Beni Allah Tealâ onlardan kurtardı!.. Dedi ve ilâve etti:

-Benim emredeceğim işi yapmadıkca sen beni öldüremezsin... Padişah:

-Nedir o ?... Delikanlı şöyle dedi:

-Ahaliyi geniş bir meydana topla. Beni de hurma kütüğüne bağla. Sonra okdanlığımdan bir ok al, onu yayın tam ortasına yerleştir. Sonra "Delikanlının Rabbi olan Allah'ın adıyla" de ve oku at! Eğer bunu yaparsan beni öldürürsün... Dedi.

Bunun üzerine padişah, halkı düz bir meydana topladı. Delikanlıyı hurma kütüğüne bağlattı. Sonra delikanlının ok kalıbından bir ok aldı. Oku yayın ortasına koydu.

-Delikanlının rabbi olan Allah'ın ismiyle!..

Dedi ve oku attı. Ok delikanlının şakağına rasladı. Delikanlı elini şakağına koydu ve öldü. Bunun üzerine ahali,

-Delikanlının rabbine iman ettik !.. Dediler. Sonra yanındakiler padişaha döndüler :

-Korktuğun şeyi gördün mü? Vallahi korktuğun başına geldi! Ahali iman etti dediler...

Bunun üzerine padişah sokak başlarına hendekler açılmasını emretti. Hendekler ateşle dolu idi. Padişah:

-Yeni dininden dönmeyen kişileri zorla ateşe atın! Yahut onları ateşe girmeye zorlayın. Dedi.

Bu işler yapıldı. Nihayet elinde bir çocuk olan bir kadın geldi. Lâkin ateşin başında biraz duraksadı. Sabi ona:

-Anneciğim, dişini şık, sabret, zira sen hak üzeresin ! Dedi

* * *

İşte böyle bir vahşet hüküm sürüyordu o günlerde...

Nihayet hıristiyanlara böylesine eziyet yapıldığı haberi hıristiyan imparatoru olan Bizans'lı Jüstinyen 'in kulağına gitti.

Bunun üzerine Bizans İmparatoru Birinci Jüstinyen bir mektup yazarak Habeş Kralı (Necaşi) den, hırıstiyanların intikamının alınmasını istedi. Zira mesafe çok uzak olduğu için kendisinin Yemen'e kadar gitmesi imkânsızdı. Halbuki bu iş, Yemen'in yanıbaşındaki hıristiyan Habeş İmparatoru Necaşi için ise hiçte bir mesele değildi..

Bunun üzerine Habeş Kralı 70 bin kişilik bir orduyu Yemen'e çıkartarak Zu Nuvas'ın üzerine saldırttı. Ordunun başında Eryat adında bir başkumandan vardı. Eryat kısa zamanda Yemen'i istilâ etti ve havalide çok büyük bir katliam yaptı.

Bu savaşta Zu Nuvas bozguna uğradı , nihayet ele geçeceğini anlayınca atını denize sürdü ve intihar etti. Savaştan sonrada Eryat'ın katliamı devam etti. En ufak bir hadiseden dolayı halka yapmadığı kalmıyordu.

Bunun üzerine halk Ebrehe'den yardım istedi. Ebrehe bu yardım daveti dolayısıyla Eryat'ın üzerine yürüdü ve yapılan savaşta teke tek döğüştüler. Bu dövüşme sonunda Ebrehe Eryat'ı öldürdü ve Yemen'in başına geçti. Artık Himyer'in tek hakimi Ebrehe idi..

Ancak Necaşi haberi alınca bunu kendisine isyan saydı ve "Kafasını kazımaz toprağını çiğnemezsem , bana yolum haram olsun"; diye ant içti.

Bu haber derhal Ebrehe'ye ulaşmıştı.. Ebrehe kulağına gelen yemin üzerine derhal kafasını kazıtıp saçlarını bir torbaya koydu; diğer torbaya da Yemen toprağından doldurttu ve bir name ile Necaşi'ye yolladı.

Ebrehe'nin niyaznamesi şöyle idi:

"Ey Sultanlar Sultanım!..

Eryat senin bir kulundu; ben dahi bir kölenim.. O, Habeş' e kara leke sürecek vahşi hareketlere girişti Yemen'de.. Ben dahi senin namına bu kara lekenim sürülmesine daha fazla tahammül edemeyip harekete geçmek ve ona haddini bildirmek zorunda kaldım. Gayem, Sultanımın buyruğunun ve şanının Himyer'de bir kat daha yükselmesidir. Kölen hakkındaki yeminini dahi duydum.. İşte Sultanıma baştanbaşa kazıttığım saçlarımı ve Yemen'in toprağını yolluyorum.. Ayaklarınız altına alınız, çiğneyiniz de yemininiz yerine gelsin. Köleniz Ebrehe.."

Bunun üzerine Nacaşi , Ebrehe'ye affettiğini, bir süre daha orada kalmasını yazdı.

Güney Arabistan'ın başşehri o zamanlar Sana şehri idi. Buna rağmen birçok putperest arap haç zamanı ziyaret için Kabe'ye gelirdi. Bu durum bir gün Ebrehe'yi oldukça düşündürdü..

Nasıl olurdu da bu kadar insan bir sürü taştan putun toplandığı dört duvarı ziyarete giderdi..

-Neden yapılmıştır bu bina ? diye sordu hizmetindekilere..

-Taştan yapışmıştır ! Dediler..

-Üstünde ne vardır ? Dedi, cevap verdiler:

-Yemen alacasından bir örtü örtülüdür..

Bunun üzerine Ebrehe İsa Aleyhisselâm adına and vererek,

-Yemin ederim ki, ben ondan daha güzelini yapacağım !.. Dedi..

Ve inşaat derhal başladı. Kısa zamanda o devrin bütün Arabistan yarımadasında bir eşi daha olmıyan El-Kilis adındaki klise yapıldı.. Bu kilisenin taşları Belkıs harabelerinden getirtilmiş, içine kıymetli mermer sutunlar dikilmiş, iç duvarları en kıymetli mozayıklarla kaplanmıştı.. Kapıları altın ve gümüş çivilerle yaptırılmış, tunç levhalardan meydana gelmişti. Zemin çok büyük parçalar halindeki renkli mermerlerden döşenmişti. Mihraba açılan kapıda kıymetli taşlar kakılmış idi. Haçların ortasında ise gayet büyük birer parça elmas mevcuttu.

Bina bittikten sona Ebrehe dört bir yana haber salarak hırıstiyanlığın en büyük mabedinin yapıldığını, artık bunun ziyaret ve tavaf edilmesi gerektiğini duyurdu... Aynı zamanda memleketinde bulunan Kâbe'yi ziyaret etmiş kişileri bu yeni yapılan kiliseyi tavafa zorladı.

Ebrehe'nin herkesi yeni kiliseyi tavafa zorlaması bir çok kişi üzerinde ters tepki yapıyordu.

Nihayet Fukaym kabilesinden Nufeyl adında birisi gece kiliseye girdi ve mihrabın önüne pisledi. Ve sonrada gizlice geldiği yoldan kaçıverdi..

Ertesi sabah muhafızlar kiliseyi açıpta mihrabın önündeki pisliği görünce koşa koşa Ebrehe'nin katına varıp, durumu anlattılar. Ebrehe bu hadise üzerine müthiş köpürdü ve yemini basıverdi:

- Arabları Kâbe'den yüz çevirttiğim için bunu yaptılar. Bende onların beytlerinde, bir tek taş bırakmıyacağım taş üstünde !..

Ebrehe 60 000 bin kişilik bir ordu ile Mekke üzerine hareket etti. Necaşi'nin kendisine yardım olarak yolladığı Mahmud adında eski çağdan kalma beyaz bir fil azmanı, onu takiben de 12 tane normal boyda fil Mekke üzerine yürüyen ordunun başında geliyordu..

Yolda bir tane arap kabilesi Ebrehe'nin ordusuna karşı koymak istedi ise de buna muaffak olamadı. Ebrehe'nin ordusu çığ gibi geliyordu Mekke üzerine. Ordu Taif'e geldiğinde Taif'in ileri gelenleri kendisini karşıladı ve izzet ikram ile Mekke'nin yolunu gösterip, yanlarına birde kılavuz verdiler.

Taif'liler hiçbir devirde kolaylıkla Hak'tan yana çıkmamışlardı. Nitekim ileride de göreceğimiz gibi, Efendimiz'ede en büyük zulumlardan birini onlar yapacaktır.

Ordu Mekke yakınlarına gelince, yarım günlük mesafede konakladı. Ebrehe ordu konakladıktan sonra, kumandanlardan birini bir seriyyenin başında Mekke civarında teftişe yolladı. Seriyye Tihame kabilesi ile bazı göçebelerin mallarını yağmalayıp, Efendimiz'in amcası Abdulmuttalib'in 200 devesini de önüne katarak Ebrehe'nin yanına döndü..

Göçebelerden biri ise koşarak durumu Abdulmuttalib'e haber verdi. Bunun üzerine Abdulmuttalib derhal yola çıktı, Ebrehe'nin karargâhına vardı.

Orada, daha önce Ebrehe'nin karşısına çıkan kabilelerden birinin başkanı ve halende Ebrehe'nin esiri olan Zu Nefr'i buldu ve durumu anlatarak kendisine bir yol gösterip, göstermiyeceğini sordu.

Zu Nefr Abdulmuttalib'e deve sürücüsü Nufeyl'i bulmasını, kendisinden selâm götürmesini; ve ondan kendisini Ebrehe ile görüştürmesini istemesini tavsiye etti..

Bunun üzerine Abdulmuttalib Nufeyr'i buldu ve durumu anlatarak kendisini Ebrehe'nin huzuruna çıkarmasını istedi.

Nufeyl yanına Abdulmuttalib'i alarak Ebrehe'nin çadırının önüne gitti. Onu dışarda bırakarak içeri girdi ve:

-Ey büyük Sultan !. Mekke şehri Ulu'su, Kureyş'in efendisi , halkın ve kurdun kuşun besleyicisi Abdulmuttalib gelmiş, kapıda görüşmek üzere bekler.. Lutfeyle ve huzura kabul eyle.. Dedi..

Ebrehe'nin zaten halka bir kasdi olmadığı için Abdulmuttalib'i huzura kabul etti.

Abdulmuttalib çadırdan içeri girince, Ebehe gayri ihtiyari şaşırmış ve ayağa kalkmıştı. Abdulmuttalib'te anlıyamadığı bir kuvvet vardı... Yerinden kalktı ve ona doğru yürüdü..

- Hoş geldin ey Kureyş'in Ulu'su !.. Dedi, sonra tahtının yanındaki mindere oturtu ve ve kendiside yanına çöktü.. Ve tercüman vasıtası ile konuşma başladı..

- Söyle!. Nedir benden dileğin? Abdulmuttalib tercüman vasıtası ile Ebrehe'ye dileğini söyledi:

-Seriyyeleriniz yaptıkları baskın sonunda 200 devemi sürüp götürmüşler, dileğim onların iadesidir..

Bu istek üzerine Ebrehe'nin yüzü asılıvermişti..

-Çadırdan içeri girdiğin zaman gözüme bayağı büyük gözükmüştün!.. Ancak bu isteğini söyledikten sonra bir sinek kadar dahi değerin kalmadı.. Zira ben senin atalarından kalma, dininin en büyük mabedi olan Kâbe'yi yıkmaya geliyorum, sen ise benden onu yıkmamamı isteyeceğine, tutmuş seriyyelerimin getirdiği develeri istiyorsun !..

Abdulmuttalib bu tariz üzerine gülümsedi ve ağır ağır konuştu:

-Bunda ne var Ey Sultan!.. Ben, develerin sahibiyim, develerimi ister, onları korurum...

Beyt'in sahibi ise Allah'tır ki, onu da korumak O'na düşer!..

Ebrehe bu cevaba kızdı.

- Kâbe'yi bana karşı koruyacak bir güç yoktur!...

Abdulmuttalib'in cevabı gayet kısa ve öz oldu..

-Orası beni ilgilendirmez..

İşte Kâbe'yi yıkmaya azmetmiş olan Sen, işte Kâbe'nin sabibi Allah !..

Ebrehe bunun üzerine Abdulmuttalib'in develerinin kendisine iadesini emretti. Ayrıca da en kısa zamanda ordunun dinlenip, Kâbe'yi yerle yeksan etmek üzere harekete hazır bulunmasını istedi..

Abdulmuttalib Mekke'ye dönünce Ebrehe'nin niyetinden dönmeyeceğini, ne pahasına olusa olsun, Kâbe'yi yıkmak istediğini söyledi ve herkesin ertesi sabah en kıymetli eşyalarını alarak dağlara çekilmesini ihtar etti..

Abdulmuttalib bundan sonra Kâbe'nin kapısının halkasına tutunarak şöyle niyaz etti:

"Ya ilâhi !. Kul esirger ehlini, evlâdını,

Sen işit biz kulların bin ahını feryadını !

Ya ilâhi!. Sen esirgersin mülkün olan beytini,

Gömmesin sahibi salib, Beyti haramını!

Kâbe'miz çün biz ki senden medet ummadayız,

Kılma sen bir an ırak bizlerden imdadını!..

Son duamız, desti kahharınla kahrolsun Habeş!

Sen muazzeb kılma kabrinde Kureyş ecdadını!

Şayet kalırsa kıblemiz bir gün dahi Habeş'le

Hikmetindendir bu da, ama bize gösterme!..

Abdulmuttalib bu yakarışını bitirdikten sonra hane halkını da yanına alarak dağlara çıktı. Bütün Kureyş geceyi dağlarda geçirdi. Güneşin ilk ışıkları etrafı aydınlatırken, Kureyş halkı uyanmış ve gözleri uzaklardaki Ebrehe'nin kararğahına dikilmişti...

Derken Ebrehe'nin ordusunda da bir hareket başladı. Koca 60.000 kişilik ordu, başta Mahmud ve ardında da normal boylu 12 fil olduğu halde silindir gibi hareket etmişti Mekke'nin üzerine... Herkes merak içindeydi... Acaba bu ordu Kâbe'yi yerle bir edecek miydi?

Ordu Mekke üzerine hareket etmişti ki, birden en başta yürüyen Mahmud adlı beyaz fil azmanı üzerinde bulunan sürücünün, hayvanın hortumundan kayarak yere indiği ve hayvanın kulağına bir şeyler fısıldadığı görüldü. Koca hayvan bu hareket üzerine olduğu yere çöküvermişti!... Nasıl oldu? Neden oldu?.. Kimsenin aklı sırrı ermemişti bu işe!.. Bu arada sürücü dağlara doğru koşarak kayaların arkasında kayboldu.

Herkes donakalmıştı!.. Hemen bir kaç sürücü koşarak hayvanın başına geldiler ve yerinden kalkması için zorlamaya başladılar... Koca fil azmanı, ne yapılırsa yapılsın, yerinden kıpırdamıyordu... Nihayet birinin aklına geldi ve filin başını Yemen'e doğru çevirdi.. İşte o anda Mahmud yerinden kalkmış ve Yemen istikametinde koşmaya başlamıştı...

Develere binmiş olan Yemen'liler ve başlarındaki kumandan çılgına dönmüştü.. Ufak baltalarla hayvanın başına vuruyor, kancalarla çekiyor, hortumuna sivri uçlu mızraklar batırıyorlardı, fakat nafile!.. Ordunun maskotu sayılan bu hayvanın Mekke üzerine yürümemekte israr etmesi , adeta olduğu yerde çivilenip kalması bütün ordu halkını şaşkına çevirmişti.

Ordu olduğu yerde savaş düzenini kaybetmiş, bu acayip durumun nasıl hallolacağını seyre başlamıştı... Birden, ufukta kara kara bulutlar gözüküverdi... Kara kara bulutlar her geçen an büyük bir hızla üstlerine doğru geliyordu... Yağmur diye düşündüler, önce bulutları görenler... Kalın abalarını, su geçirmez keçelerini çıkardılar...

Ama sonra farkettiler ki bu gelen kara kara bulutlar, bulut değil kuş sürüleriydi... Ebabil kuşlarıydı bu gelen sürüler. Her bir Ebabil kuşu, gagasında ve iki ayağında birer tane olmak üzere üçer tane taş taşıyordu... Bu Beyt'in Sahibinin bir mucizesiydi...

Efendimiz' in risalesinden sonra Allahu Tealâ'nın bildirmiş olduğu.

"SEMÂLARIN VE YERLERİN ORDULARI ALLAH'IN EMRİNDEDİR"

Şeklindeki ayetin hakikatinden bir tecelliydi bu...

Her Ebabil kuşu sanki akıl sahibi bir insan gibi bir Habeş'linin tepesine dikiliyor ve bu taşları üzerine bırakıyordu.. Siccil adındaki bu taşlar, rastgeldiği Habeş'linin tepesinden giriyor, aşağılarından çıkıyordu..

Dağlardan onları seyreden Kureyş'liler önceleri büyük bir şaşkınlık içinde onları seyretmeye başlamışlar, sonra da büyük bir sevinç içinde Ebrehe'nin ordusunun uğradığı bozgunu kutlamaya koyulmuşlardı.

Taşlarda büyük bir sır gizliydi... Zira kime isabet ederse taş, derhal onun eti iltihaplanıp, kopuyor ve parça parça vücudundan dökülmeye başlıyordu... Askerler Yemen'e dönmek için büyük bir darmadağınlık içinde bir o tarafa, bir bu tarafa koşuyorlar fakat yolu bulamıyorlardı... Ebrehe ise binmiş olduğu deve ve yanındakilerle bir yol tutturmuş gidiyordu... Derken siccil isabet alan Ebrehe'nin de etleri dökülmeye başladı!.. Çok kısa bir süre içinde 60.000 kişilik ordudan, yerlerde kıvranan bir sürü yaralı ve ölüden gayrı başkaca bir mahluk kalmamıştı!...

Hadise durulduktan, kuşlar gittikten sonra, Mekke'liler dağlardan Harem'e indiler, burada şükür gösterilerine başladılar...

İçlerinde sayıları pek az olan muvahhidler ise her şeyden öte, kâinatın yaradanına ibadet ediyor, bu nimetlerden dolayı şükür ediyorlardı...

İşte Efendimiz'in doğumundan 50 gün önce meydana gelen bu hadiseye "FİL HADİSESİ" denildi... Bunu bütün Mekke'liler ve o sırada Mekke'de bulunan diğer yabancılar gördü ve yaşadı... Bu yüzdendir ki, Efendimiz'in risalet görevini almasından sonra nazil olan "Fil Sûresi" ne kimse de itiraz edemedi...Gene bu olayın tesiriyledir ki, ilk defa olarak çiçek, kızamık hastalığı görülmeye başlandı.. Belki de Ebabil kuşlarının attığı siccil adındaki taş parçaları bu mikropları taşıyordu...

HZ MUHAMMED MUSTAFA
(s.a.s.)in DOĞUMU

Fil hadisesinden 50 gün kadar geçmişti...Abdulmuttalib'in oğlu Abdullah, Medine'deki dayılarını ziyarete gitmiş; daha sonra da oradan gelen bir haberde, hastalanarak bu dünyayı terkettiği öğrenilmişti.. İşte şimdi böyle günlerden birindeyiz....

Amine Hatun, kayınpederi Abdulmuttalib'in evinde, doğum sancıları çekmekte... Gün kaçmış, gecenin karanklıları yavaş yavaş bütün odayı sarıyor...Odada bir kaç hatun, kimi yağdanlıkları yakıyor, kimi de Amine Hatun'un başında dert ortaklığı yaparak doğumunu bekliyorlar... Sancılar git gide artıyor..

Gerçi sancı çekmediğini de yazar bazı kitaplar ya...

Derken, Amine Hatun'un yanında bulunan Abdurrahman Bin Avf'ın annesi Şifa Hatun, Amine Hatun'un elini tuttu ve gayret verdi.. Birşeyler görüyordu orada Amine Hatun..

Derken, beklenen, dünyayı şereflendirdi... Derhal alındı!..

Göbeği kesilecekti!. Fakat göbeği zaten kesikti bu yavrunun!!...

Hemen temiz bir beze sarıldı ve büyük bir çanak üzerine kapatıldı .. Zira çocuk gece doğarsa, onun yüzüne gün ağarana kadar bakılmazdı...

Birden bir çatlama sesi duyuldu çanak iki parça olmuştu!.. Çanağın altında yatan yavrunun, gözleri açık bir halde, baş parmağını emdiği görülüyordu...

Rebiülevvel ayının 12. gecesiydi o gece... O gece, dünya çapında olaylar oldu...

O gece ateşe tapanların 100 yıldır sönmeyen ateşi söndü...

O gece, Kisra'nın sarayının mermerleri kırıldı, duvarlarındaki mozaikler döküldü...

O gece, çeşitli yerlerdeki kâhinler, asırların Hâkiminin dünyaya geldiğini, dünyanın çehresini değiştirecek olan âhir zaman peygamberinin dünyayı şereflendirdiği tesbit ettiler...

Yahudiler, O gece Hz. Muhammed Sallallahu Aleyhi ve Sellemin gelmiş olduğunu anladılar ve nerede olduğunu araştırmaya başladılar...

O sırada bir yahudi kâhini ticaret maksadıyla Mekke'de bulunuyordu.. Kendisi, temasta olduğu Çin'denahir zaman nebisi Ahmed'in dünyaya geldiğini haber aldı...Hemen ilk iş olarak Haremi Şerife geldi ve orada oturmakta olan Hişam Bin Mugiyre, Velid Bin Mugire ve Utbe Bin Rabia'nın yanına gelerek;

- Bu gece sizlerden birisinin bir oğlu oldu mu? Diye sordu..Orada bulunanlardan bir ağızdan cevap verdiler.

- Hayır, bilmiyoruz!.. Niye sordun?

-Vallahi sizin bu kabahatinizden iğrendim! Nasıl olur da bilmezsiniz!..

Ey Kureyş'liler, bilinizki bu gece , Dünyanın son peygamberi Ahmed doğdu. Eğer bu sözümde yalanım varsa , Kureyş'in kudsiyetini inkâr edeyim !.. O'nun iki kürek kemiği ortasında da kırmızımsı bir ben vardır ki, O'na has bir mühürdür bu !..

Bu konuşmalardan sonra Yahudi kâhin kaldığı yere, toplantıda bulunanlar da evlerine çekildiler..

Gece hepsi ev halkına o gün olanları anlatırken, yahudinin dediklerini söylediler. Ev halkıda onlara Abdulmuttalib'in bir erkek torununun dünyaya gelmiş olduğunu haber verdiler..

Ertesi sabah, Yahudi'nin sual sorduğu kişiler doğruca, onu bulup yanına vardılar ve sordular;

- Dün gece sorduğun çocuğun bizde doğduğunu nereden öğrendin?..

-Siz nereden öğrendiğimi bırakın da, söyleyin, benim size söylememden önce mi doğmuştur O, yoksa benim size sormamdan sonra mı?

-Sen söylemezden evvel!..

-Peki ismi Ahmed midir?

-Evet, ismi Ahmed'tir!..

-Beni O'na götürür müsünüz?

Bunun üzerine onu alıp Abdulmuttalib'in evine götürdüler. Yahudi, Efendimiz'in ardındaki "Ben" i görünce büyük şaşkınlık geçirdi ve hayretler içinde konuştu.

-Yazıklar olsun size ki, bu çocuğun kim olduğunu bilmiyorsunuz!..

-Neden böyle söylüyorsun, bu bir öksüzdür işte!..

-Hayır, O, dün akşam size söylediğim ahir zaman nebisi olacaktır!

ARTIK İSRAİLOĞULLARINDAN PEYGAMBERLİK GİTTİ.

YAHUDİ ALİM VE KAHİNLERİNİN DEĞERLERİNİN KALMADIĞININ İŞARETİDİR!..

BU, YAHUDİLERİN ÖLDÜRÜLECEKLERİ HAKKINDA VERİLMİŞ OLAN HÜKMÜN İŞARETİDİR!.. ARABLAR BU RİSALETLE KURTULUŞA ERECEKLERDİR..

* * *

Risaletten sonra Efendimiz'e en büyük kötülükleri yapacak olan amcası Ebu Lehed ise, o gece evindeydi... Saatler ilerlerken, Abdulmuttalib'in evinde olan cariyesi Süveybe koşa koşa Ebu Leheb'in evine geldi... Ve soluk soluğa konuştu.

-Müjdeler olsun ey efendim!.. Kardeşiniz Abdulmuttalib'in oğlu Abdullah'ın bir oğlu dünyaya geldi... Ebu Leheb bu müjdeyi duyunca çok neşelendi..Kardeşinin bir oğlu olması çok sevinecek bir şeydi...

-Ya Süveybe, beni çok memnun ettin.. Ben de seni kölelik zincirinden kurtarıyorum.. Dedi... Halbuki günler ne kadar insanları değiştirecek, menfaat hırsı sevgili amcayıne hale sokacaktı...

* * *

Efendimiz doğumundan sonra dört beş gün annesi Amina hatundan, daha sonraki birkaç gün de Ebu Leheb'in cariyesi Şüveybe'den süt emmişti..

Ancak o sıralarda araplarda bir adet vardı. Her sene bahar sonunda Mekke'nin çevrelerindeki kabilelerden aileler gelir ve yeni doğmuş cocukları alarak tekrar yurtlarına dönerlerdi. Bu hem yeni doğmuş çocukların, hemde bu kabile ehlinin işine yarıyordu.. Zira, çocuk temiz havada , en iyi şartlarda yetişiyor; buna karşılık, bakan ailede, çocuğun ailesinden bir miktar bakma parası alıyordu..

İşte gene o sene de Rebiülevvelin 20 si gelmiş, ve Sa'd Kabilesi halkı Mekke yoluna koyulmuşlardı.. Zira süt anneliği yapan bu çeşit ailelerin en ünlüsü bu kabilede idi..Kafilede güçlü kuvvetli kadınlar arasında , nispeten zayıf yapılı bir kadında vardı.. Bu Halime hatun idi.. Sütü de çok azdı zayıflığı dolayısıyla..

Oda kocası Haris ile birlikte yola çıkmıştı, kısmetini aramak üzere.. Fakir idiler onlar ötekilere nazaran..Bir sıska merkepleri ile onun çektiği zayıflıktan çifte kamburu çikmış bir develeri vardı... Merkep adımını atacak hali kendinde güç buluyor, dişi deveden ise bir damla süt bulmak için saatler geçiyordu.

Kum deryası içinde, Sa'd kabilesinin varlıklı süt anneleri güle oynaya giderken, onların bu şekildeki ağır aksak takibi aradaki mesafenin gittikçe açılmasına sebeb olmuş, fark bir iki saate yükselmişti.. Zavallı merkep hem yükleri, hem Halime'yi taşıyor; kâh birini kâh obürünü sırtına alarak yürümek zorunda kalıyordu..

Bu yüzden, varlıklı ve gösterişli süt annelerin meydana getirdiği kafile Mekke'ye girdikten sonra, Halime ile kocası Haris süt anne beklenen yere ulaşabilmişti..

Ulaşabilmişti, ama iş de işte geçmişti!.. Zira Sa'd kabilesinin bütün dolgun göğüslü, sütü bol kadınları, eşrafın çocuklarını toplamış; Halime'ye bir tane bile çocuk kalmamıştı!. Artık herkes dağılmaya başlamıştı..Halime bu duruma çok müteessir oldu. Eli boş dönecekti kabilesine .. Ya o beraber gelen ve elleri dolu dönen akranlarının edeceği alaylar ne olacaktı?

Birden bire bir ses duyuldu ! Birisi süt anne arıyordu..

-Süt evlât almamış olan varmı?.. Bu uzunca boylu, nur yüzlü, beyaz sakallı yaşlı birisiydi.. Halime hatun yanındakilerden birine sordu:

-Kimdir bu ihtiyar?

-Abdulmuttalib'tir!.. Kureyş'in ulularındandır!.. Dediler..Bunun üzerine Halime kadın ona doğru yürüdü ve selâm verdi.

-Selâm ya Abdulmuttalib !

-Selâm ey kadın.. Sen kimlerdensin?

-Ben Sa'd oğullarındanım..

-Adın nedir ?

Halime !..

Ey Halime kadın , sende ben iki güzel huy görüyorum !. Bunlardan birisi hilmdir, öteki de yüksek ahlâk !.. Zaten dünya ve ahiretin büyüklüğü bu iki huyda gizlenmiştir.. Sen beni iyi dinle.. Benim öksüz bir torunum var. Senden evvel gelen kabilen kadınlarına gösterdim, lâkin onlar (bu çocuk babasızdır) diye almadılar.. O'ndan bir fayda göreceklerini sanmadılar. İstersen bu öksüzü sen al.. Umulur ki, yaradan, seni onun vasıtası lle menfaatlendirir..

Halime kadın bir ara susakaldı.. Düşündü kendi kendine.. Sonra da...

- İzin verirseniz kocama danışayım.. Diyerek kocasının katına vardı.. Kocasının yanında o sırada yeğeni de bulunmaktaydı. Durumu anlatınca söze o karışı:

- Sa'dlı kadınların hepsi birer zengin çocuğu alarak kabilenin yolunu tuttular.. Sen bir ökzüzü alıpta başına dert mi açacaksın ?

Ancak Halime kadının kocası Haris' de o kanaatta değildi..

-Eli boş dönmek olmaz kabileye.. Haydi git al o öksüzü !.. Bunda da bir hayır vardır elbet.. diyerek Halime kadını Abdulmuttalib'e yollladı...

Halime kadın Abdülmuttalib'in yanına varıp da :

-Torununuzu evlâtlığa kabul ediyoruz; deyince, Abdulmuttalib rahat bir nefes aldı...

-Allah senden razı olsun !..

Sonra beraberce Amina hatunun evine yollandılar.. Halime kadın, Amina hatunu görünce güzelliği karşısında hayretler içinde kaldı.. Amine hatunda onu güler yüzle karşladı:

-Ehlen ve sehlen ey Halime..

Ve onu alıp Efendimiz'in yattığı odaya götürdü.. Beyaz sof elbise giymiş, yüzü yeşil ipekle örtülmüş olan Efendimiz mışıl mışıl uyuyordu o sıralarda.. Halime yavaş ve sessiz adımlarla O'nun yanına gitti ve yüzündeki örtüyü kaldırdı. İlk defa böylesine parlak ve nurlu bir çocuk görüyordu hayatında.. Birden bire kanı kaynayıverdi bu öksüze..

Bir an duraladı, sonra kucağına aldı hafif bir hareketle.. Göğüslerinde bir hareket başlamıştı.. Yavaş yavaş, bir an evvel boş olan göğüsleri bir mucize olarak sütle dolmaya başlıyordu !.. Fakat bunu açıklayamadı.. Ancak sağ göğsünü çıkardı ve Efendimiz!in ağzına verdi.. O sırada aklına sırtındaki çocuğu Hamza geldi.. Hemen onu da sol göğsüne aldı ve ona da sol memesinden süt vermeye başladı.. Bu ne büyük hadiseydi !.. Şimdi içi içine sığmıyordu Halime kadının.. Varsın Sa'd oğullarının dolgun göğüslü kadınları Mekke eşrafının çocuklarını alsındı. Bu çocuğu dünyalara değişmezdi artık o..

Biraz sonra Halime kadın Abdulmuttalib'in evini terkederken, iki çift yaşlı göz onu takip ediyordu.. Bu gözlerin sahipleri Abdulmuttalib ve Amine hatundu. Ve dua ediyorlardı ardından :

-Rabbimiz, sen onu sağlıkla kabilesine vardır, sağlıkla büyüt ve sağlıkla Mekke'ye döndür..

* * *

Sonra kocasının yanına gelerek durumu anlattı ..

-Aman ya Halime, sakın kimseye bunlardan söz etmeyelim.. Ola ki bir kem gözlünün nazarı isabet eder..

Artık sanki altlarındaki o gelişte bindikleri merkep değildi.. Kuş gibi gidiyor, mesafeyi nasıl aldığını hissetmiyordu !.. Halime'nin kafilesi, bu hızla, kendilerinden çok evvel yola çıkmış diğer yoldaşlarını geride bırakıp, en evvel kabileye erişmişti..

O hafta Halime'lerin evine bereket sağanağı yağdı.. Her şeylerine bir bereket gelmişti.. Koyunları, develeri bol bol süt veriyor, diğer gıdaları tükenmek bilmiyor, evlerine keder girmiyordu..

Böylece Efendimiz'in dört senesi, Halime kadının yanında, Sa'd oğulları kabilesinde geçti.. Bu süre zarfında en iyi şartlarda yaşadı ve gelişti.. Günün bir çok kısmında, diğer süt kardeşleri

ile birlikte köyün dışında oynuyordu. Halime kadın O'na kendi öz çocuklarından çok daha fazla önem veriyor,, gözü gibi koruyordu..

O NEREYE GİTSE BİR
BULUT GÖLGELENDİRİRDİ

Hatta, ilk defa Efendimiz diğer süt kardeşlerinden birisiyle köyün dışına çıktığında Halime kadın çok kızmış ve O'nu götüren Şeyma'ya şöyle bağırmıştı :

- Bu sıcakta güneşin altında nasıl gezdirirsin O'nu!... Sonra başına güneş geçecek. Ancak aldığı cevap, çok daha fazla hayrette bırakmıştı. Şeyma şu cevabı veriverdi annesine...

- Anneciğim sen hiç üzülme.... Biz O'nunla nereye gitsek, üzerimizde bir bulut bize gölge yapıyor...

Ve böylece, çeşitli normalin üstündeki olaylarla günler geçiyordu.. Bu süre zarfında, daha 10 aylıkken söylenilenleri anlayan, 15 aylıkken konuşmaya başlayan, Efendimiz, kısa zamanda Arapçanın en fasih ve güzelini öğrenmişti... Nitekim çok sonraları Arapça bilgisi hakkında konuşurken ashabına aynen şunları söylemişti.

- Sizlerin en fasihiyim! Arapçayı en güzel, en temiz ve en yalnışsız konuşan benim; çünkü, Kureyş'liyim ve Sa'd oğulları arasında büyüdüm...

* * *

Günlerden bir gün, Efendimiz, süt kardeşi Zübeyr ile birlikte koyunları almış, otlağa çıkmıştı... Sıcak güneşe rağmen, O'nlar başuçlarındaki gölge yapan bulut sayesinde rahat rahat geziyorlardı.... Birkaç saat geçmiş, güneş tam dike yaklaşmıştı ki, Halime kadın otlaktan yana bir haykırış duydu..

- Anne!... Anne kardeşimi kaçırıyorlar!.. Halime kadın'ın ayakları eteklerine dolaşmıştı!.. Kim kaçırabilirdi... Üstelik emanet çocuktu kaçırılan...

- Geliyorum Zübeyr'im!.. Kim, kim kaçırıyor?.. Halime kadın bir solukta onların yanına vardı.. Ardından da arka taraftaki kocası Haris..

- Ne var yavrum? Kim kaçırdı, nereye götürdü?..

- Bu tarafa, bu tarafa!.. Biraz gecikirseniz O'nu cansız bulacaksınız!...

- Ne oldu? Kim ne yaptı?

- Anneciğim, tam dolaşırken birden bire karşımıza beyazlar giyinmiş biri çıkıp, O'nu kaptı ve tepeye götürdü.. Sonra yere yatırıp göğsünü parçalamaya başladı!.. Koş! Yetiş!..

Halime kadın çılgına dönmüştü!.. Kocasıyla birlikte tepeye yaklaştığı zaman Efendimiz'i gördü.. Ayaktaydı.. Yüzü bembeyaz olmuş, ayakta zor durur bir halde idi!..

- Yavrum! Bir tanem, ne oldu sana?.

- Beyaz elbiseli bir adam beni alıp arkadaşının yanına götürdü.. Sonra beni yere yatırdılar... Birisi, bir yanından öbür yanı gözüken bir hançer çıkarıp göğsümü yardı, içimden bir şeyler çıkartıp attı.. Sonra da

"Senden şeytanın nasibini çıkartıp atıyoruz"

dediler.. Sonra da bir başkası benim yara yerlerime elini sürdü de, hepsi hiç birşey olmamış gibi oluverdi..

Ve bundan sonra hep beraber eve geldiler... O gün öğleden sonra olmuştu ki, Haris, Halime kadının yanına gelerek:

- Ya Halime, dedi.. Bu çocuğu biz Abdulmuttalib'e, Amine'ye teslim edelim... Ola ki cin çarpmasıdır bu.. Sonra başımız derde girmesin.. Bu karardan sonra derhal hazırlandılar ve Mekke yoluna düştüler.. Mekke'ye gelip de Abdulmuttalib'in evine vardıklarında Amine Hatun hem sevinç hem de hayretle açtı kapıyı!.. Zira çocuğunu gördüğünde sevinmişti ama zamansız gelişten de hayrete düşmüştü..

- Hayrola Halime kadın!..Dedi.. Ve endişesini söyledi.

- Bu ne hal? Yoksa bir şeyler mi oldu?..

- Hayır, hayır ama çöl rüzgârları azdı, ola ki dokunur diye düşünüp getirdik!.. Fakat Amine hatun bu sözlerin bir bahaneden ileri gitmediğini anlamıştı.. Israr etti.

- Doğruyu söyle Halime kadın!.. Ne oldu?.. Önemli birşey olmasa geri getirmezdiniz oğlumu?..

Halime kadın bu çeşit bahanelerle Amine hatun'u inandıramayacağını anlamıştı.. Bunun üzerine bütün olanları olduğu gibi baştan sona anlattı...

- İşte böyle Amine hatun... Biz bu yüzden çok korktuk.. Tuta ki cinler O'na el ata; ata da kapıp kaçıra bir daha sefere, diye size iade etmeye geldik.

Amine hatun oğlunun yüceliğini biliyordu. Biliyordu da bu yüzden hiç endişeye kapılmadı.. Zira doğumdan bu yana karşılaştığı fevkâladeliklerin sayısını o bile unutmuştu...

Teselli etti Halime kadını:

- Ya Halime, cin taifesi hiçbir zaman bu çocuğa zarar veremez... Zira O'nun bahtı açık, şanı büyüktür.. Yaradanı O'nu herşeyden muhafaza eder.. Ve Halime kadın kocası Haris ile birlikte Efendimiz'i de alarak tekrar kabilelerine döndüler... Bu hal bir sene daha devam etti...

* * *

ABDÜLMUTTALİP KÂBE'NİN
ÖNÜNDE RABBİNE DUA EDİYORDU

Nihayet Efendimiz 5 yaşına basmıştıki, Halime kadın ve kocası Haris artık bir daha geri götürmemek üzere O'nu Mekke'ye getirdiler.. Ancak bu da hadiseli oldu..

Sabahleyin yola geç çıktıklarından dolayı Mekke'ye ancak gece karanlık bastığında girebilmişlerdi.. Sokaklar buna rağmen oldukça kalabalıktı.. Tam bu kalabalık arasında ilerlerken, birden bire Halime kadın Efendimiz'in yanı sıra yürümediğini fark etti.

Ne olmuştu gene, nereye kaybolmuştu bu çocuk !. Halime kadın bir yana, Haris obür yana koştu!. Geriye döndüler, ileri baktılar; kalabalıkları araştırıp, tenhaları dolaştılar !.. Yok !. Emanet çocuk ortada yoktu!. Tam Mekke'ye gelmişler, ailesine teslim edeceklerken , nereden de gelmişti bu hadise başlarına !..

- Ya Halime, Diye söylendi Haris bitap bir halde..

- Gidelim de bari durumu Abdulmuttalib'e anlatalım.. Hep beraber arayalım O'nu ! Belki bulabiliriz o zaman..

Koştular bir çırpıda Abdulmuttalib'e ve durumu anlattılar.. Sonra da Abdulmutalib'in iki üç adamı ile birlikte koybolduğu sanılan yerlerde tekrar aradılar... Yok ! Gene yok, gene yoktu !.. Aramalar bir türlü fayda vermiyordu..

Abdulmuttalib doğruca Haremi Şerife gitti ve Kâbe'nin kapısı önüne diz çökerek duaya koyuldu..

-Allah'ım!. O'na Muhammed ismini koymamı sen ilham ettin!.. O'nu Sen bize verdin !.. Ne olur bizi O'nsuz bırakma! Sen bize geri ver O'nu, Ya Rab..

Varak bin Nevfel ve Kureyş'den bazılarıda o sırada dağlarda Efendimiz'i arıyorlardı.. Birden bire dolaşırken bir köşenin arkasıdan Efendimiz karşılarına çıkıverdi.. Varak hayretle sordu

- Sen kimsin ey çocuk ?. Burada ne arıyorsun bu saatte !..

- Ben, Abdulmuttalib'in oğlu Abdullah'ın oğlu Muhammed'im ..

Bulmuştu!.. Bulunmuştu kayıp hazine!.. Derhal büyük bir neşe içinde Haremi Şerife geldiler.. Abdülmuttalip halâ Kâbe'nin önünde dua edip , Rabbine yakarıyordu..

- Ya Abdulmuttalip !.. Ya Abdulmuttalip!.. İşte torununu bulduk..

Abdulmuttalip büyük bir sevinçle doğruldu..

- Şükürler olsun sana Rabbim!. Şüphesiz ki Sen , samimiyetle sana teveccüh edenlerin duasına icabet edersin !.

Sonra yanlarına koştu ve sordu:

- Ey çocuk, sen kimsin ?

- Ben, Abdulmuttalib'in oğlu Abdullah'ın oğlu Muhammed'im !..

Sonsuz bir heyecan içinde Abdulmuttalib torununa sarıldı..

- Ben de senin dedenim yavrum !.. Dedenim ben senin!.. Bir tanem, gözlerimin nuru benim !..

Abdulmuttalib de, Efendimiz de gözyaşları içinde ağlıyorlardı birbirlerine sarılmış halde...

* * *

Efendimiz 6 yaşına basmıştı.. Bir gün annesi Amine hatun , kayınpederi Abdulmuttalib'e

- Muhterem kaynatam, sevgili dedesi ve amcaları olarak sizler oğlumu sevip, okşuyor, en büyük şefkati gösteriyorsunuz !.. Ancak ben isterimki dayıları da O'nu tanısınlar. O'nu sevsinler ve gereken şefkati göstersinler. Bu sebeble müsaade ederseniz , kendisini Yesrib'e götürüp dayılarıyle tanıştırayım..

Abdulmuttalib Amine hatunun bu isteğine hak verdi ve:

- Peki, sevgili kızım, sağlıkla gidiniz, sağlıkla dönünüz.. diyerek onların Yesrib'e gitmesine izin verdi.. Amine hatun bu konuşmalardan iki gün sonra yanına Efendimiz'i ve dadısı Ümmü Eymen'i alarak Yesrib'e doğru yola çiktı. Yesrib'te dayıoğulları olan Neccarı Hazreci'nin oğlu adiyy oğulları oturmakta idi..

Yesrib'e gelmişlerdi ki, Dar-ül Nal-ga adlı mahalde Amine hatun durdu ve dayıoğullarının evine indi. Bu evin ikinci büyük özelliği de Efendimiz'in babası Abdullah'ın bu evin bahçesinde gömülü olmasıydı..

Amine hatun, oğluna hitap etti:

-İşte oğlum, babanın mezarı buradadır.. Baban, insanların en güzeli ve en iyi huylusuydu. Deden Abdülmuttalib onu çok severdi.. Onu çok sevmesi dolayısıyla da seni çok seviyor şimdi.. Şama gitmişti bir gün kervanla, ticaret yapmak için.. Dönüşte de yolu buradan geçtiğinden, dayılarının yanında kalmak istedi bir kaç gün. Ama sonra burada hastalanıvermiş birden bire !. Bir kaç gün içinde vefat etmiş.. Sonra da buraya defnetmişler..

YAHUDİ O'NA BAKIP: BU ÜMMETİN
PEYGAMBERİ OLACAK ÇOCUK BU

İlk defa ateş düştü 6 yaşıdaki Efendimiz'in içine.. Babasızlığın ne demek olduğunu o anda anlayıvermişti.. Öksüzlük o anda kendini belli edivermişti.. Göz pınarları doldu, doldu, sonra iki büyük damla aşağılara doğru kayıverdi..Kumların üzerinde kaybolan iki damla gözyaşı.. Hafif bir burun çekişi.. Sonra annesine sarılan, yüzünü onun göğsüne dayayan bir baş..

Bilemezdi ki insan Abdullah'ın orada öüm sebebini !. Kimin aklına gelirdi ki, Hazreti Abdullah, Yesrib'de ölüp oraya gömülecek de; sonra oğlu RASÛL olup, O da Yesrib'e hicret edecek ve oranın adını değiştirip Medine yapacak ve bütün bunlardan sonra da babasını sık sık ziyaret edecek, ve nihayet baba- oğul aynı şehrin topraklarında yatacaklar..

* * *

Efendimiz Yesrib'de bu acı hatıralarının ötesinde hoş günler de geçirdi. Üneys adında yaşıtı bir kız arkadaş da bulmuştu ki, ta ötedeki bir evin bahçesinde oynuyorlardı. Hele bir keresinde şato gibi olan binanın bacasına bir kuş konmuş, onlar da bu kuşu uçurtmak için neler yapmamışlardı !.. Bir defasında da arkadaşları O'nu Beni Necara ait olan su birikintisine götürmüşler ve burada O'na yüzmeyi öğretmişlerdi..

Efendimiz bir gün arkadaşları ile oynarken, yahudinin biri O'nu uzun uzun seyretmişti..Ertesi gün, aynı yahudi bir başka arkadaşıyla gene oraya geldi ve uzun uzun durup Efendimiz'i tekrar seyrettiler.. Uzaktan bir şey olmasın diye Efendimiz'i takip eden Ümü Eymen ise onların bu halini görünce sessizce yanlarına kadar sokulmuş ve onların şu şekilde konuşmalarını iştmişti :

"Bu ümmetin peygamberi olacak çocuk budur işte... Bir gün onu memleketinden çıkaracaklar da, O da buraya hicret edcek.. Bu memlekette bu yüzden savaş ve kovma gibi hadiseler olacak O'nun yüzünden.."

Ümmü Eymen bu konuşmaya şahit olunca, doğruca Amine hatunun yanına koştu ve bütün duyduklarını olduğu gibi anlattı. ..

-Sevgili hanımım, bem bunlardan korkuyorum! Sakın bir şey yapmasınlar!... Diye endişelerini anlattı...

Gerçekten yahudiler, Efendimiz'den şüpheleniyorlar ve bu işten anlayanlar kendi aralarında hep bu meseleyi konuşuyorlardı...Ancak bu görüşmeler konuşmalar bir noktaya gelince, tesirsiz kalıyor, Allah onların basiretlerini bağlıyordu!...

Bu hadiseden birkaç gün sonra Amine hatun dönüş emri verdi ve yola çıkıldı.. Kızgın çölde dört beş gün yol alınmışti ki. Amine hatun birden bire hastalanıverdi. Birdenbire vücudunu ateş sarıyor, kendini kaybediyor, sonra tekrar açılıyordu!.. Kafile, bu durumda güç belâ Ebva köyüne kadar gelebildi.. Amine hatunun hastalığı gitgide artıyor, nöbetleri büsbütün sıklaşıyordu.. Altı yaşındaki Efendimiz bu durum karşısında son derece üzülmüştü.. Annesinin baş ucundan hiç ayrılmak istemiyordu.. Bazen biraz açılması için O'nu uzaklaştırıyorlarsa da annesinin baş ucundan, O tekrar gelip yanıbaşına dikiliveriyordu annesinin... Nihayet hastalığı son haddine erişmişti Amine hatunun ve güçlükle başını oğlundan yana çevirerek şöyle konuştu:

- Her diri ölür, her yeni eski olur!.. Ben de vaktimi doldurdum ve öleceğim !.. Ancak Allah'ın bana rüyamda bildirdikleri doğru ise, şurası muhakkaktır ki sen peygamber olacaksın... Bana ne mutlu ki, Allah senin gibi bir oğul sahibi etti beni... Ben ölüyorsam da, Allah Bâki'dir!... Seni yarattığı gibi büyütecek de O'dur...

Ses gittikce zayıflıyor, bakışlar sabit olmasına rağmen göz kapakları yavaş yavaş kapanıyordu. Nihayet başı yatağın üstüne düştü Amine Hatun'un!.. Şimdi Efendimiz hem öksüz hem de yetim kalmıştı... Doğmadan evvel babasını kaybeden Efendimiz, 6 yaşında böylece annesini ahirete göndermiş oluyordu. Ertesi günü, Amine hatunun cenazesi Ebva'ya gömüldükten sonra, Efendimiz, dadısı olan Ümmü Eymen'le birlikte Mekke'ye hareket etti... Ümmü Eymen de zaten Efendimiz'den çok büyük değildi, ama gene de Allah'ın yardımıyla sağ salim Mekke'ye dönebildiler...

Beş gün sonra Ümmü Eymen beraberinde Efendimiz olduğu halde Mekke'ye giripte Aldulmuttalib'in yanına varınca, Abdulmuttalib'in rengi kaçıverdi... Zira gördüğü manzaradan birşeyler olduğunu anlayıvermişti!..

- Hayrola ya Ümmü Eymen, kötü bir haber mi var? Abdulmuttalib'in bu suali karşısında, Efendimiz elinde olmaksızın ağlamaya başlamıştı.. Koşarak dedesine sarıldı!.. Ümmü Eymen'in ise gözleri pınara dönmüştü... Güç konuştu...

- Amine Hatun... Siz... Sizlere ömür!... Allah'a kavuştu efendim!.. Yolda gelirken hastalanıvermişti de... Sonra sözlerinin gerisini getiremedi... O'nun da direnci bitmişti artık!.. O da boşalıverdi... Abdulmuttalib, sıkı sıkı sarılmış olduğu torununu bir kere daha sıktı ğöğsünde...

- Vah yavrum, vah!.. Önce babasız kaldı, şimdi de annesiz.. Bahtsız yavrum benim... Hepsi ağlıyordu..

EFENDİMİZİN HAYATI ARTIK
HAREMİ ŞERİFTE GEÇİYORDU

Efendimiz'in artık bütün hayatı, hemen hemen Haremi Şerifte geçiyordu... Bahçede oynuyor, diğer büyüklerle bir arada oturuyordu.. Belediye meclisi yerine geçen o günkü Mekke kurulu toplantı yaptığı zaman, Efendimiz, hemen başkan olan dedesi Abdulmuttalib'in yanına gider ve Onun halısının üzerinde O'nunla birlikte otururdu. Halbuki, diğer çocuklar, değil bu gibi toplantılara katılmak, uzakta bile güç durdurulurdu... Büyüklerin halılarına ise uzaktan bakar, bazan da kenarına otururlardı. Gene bir toplantı halindeydi ki meclis, Efendimiz koşa koşa Haremi Şerife girdi ve dosdoğru dedesinin yanına koşarak dizinin dibine oturmak istedi... Amcaları hemen uzandılar, Efendimiz'in kolundan tutarak çekmek istediler., halıya oturmasın diye... Hemen Abdulmuttalib onlara mani oldu.

- Hayır, bırakın oğlumu!.. O'na karışmayınız!.. O istediği gibi otursun. Günün birinde O çok büyük bir kişi olacaktır!..O zaman herkes O'nun mevkine gıpta edecek, bir çokları O'nu çekemeyecektir... Sonra Efendimiz'in kolundan tutarak O'nu kucağına oturttu ve sırtını okşamaya başladı..

- Evet efendiler, şimdi konuşmamıza devam edebiliriz.. Abdulmuttalib, her gün daha artan bir sevgi ve şefkâtle Efendimiz'e bağlanıyor, O'nun bir dediğini iki etmiyordu... Bir defasında Haremi Şerife geldiğinde, O'nun kendi halısının üzerinde oturur görünce hiç kızmamış, hatta iftihar ederek.

- Bakınız ne güzel de yakışmış... Ne büyük bir asalet var oturuşunda!... Demişti.. Halbuki başka bir çocuk olsa büyüklerin halılarına oturan, ona ne cezalar verilmezdi ki... Abdulmuttalib, Efendimiz'e göz bebeği gibi bakıyor, O'nu bir dakika yanından ayırmıyordu,.. Eğer yalnız gitmesi icap eden bir yer olsa , belki bin kere tenbih ediyordu, Efendimiz'i , emanet ettiği kişilere, iyi bakmaları için...Uyuduğu saatlerde ise odasına Efendimiz'den başka hiç kimsenin girmesine müsaade etmezdi.. Ancak Efendimiz onun odasına girebilir, ve ancak Efendimiz onu uykusundan uyandırabilirdi...

Ebrehe'nin Yemen'i işgalinden sonra 6 sene geçmişti.. Bu zaman zarfında Yemen'liler kendilerini toplamışlar ve İran'dan da aldıkları yardım sonunda istiklâl mücalesine girişmişlerdi... İstiklâl savaşını idare eden Seyf Bin Zi Yezen adında bir komutandı. Nihayet giriştiği mücadelede muaffakiyet kazandı ve Habeş'lileri Yemen'den sürdü ve memleketin istiklâlini ilân ederek devletin başına geçti.

Arabistan yarımadasının her bir tarafındaki aşiret ve kabilelerden heyetler , temsilciler gelerek kendisini tebrik ediyorlardı.. Mekke'deki Kureyş kabilesini temsilen de Mekke'nin en büyüğü olan dedesi Abdulmuttalip başkanlığında bir heyet Yemen'in başşehri Sana'ya gitmişti..

Sana'da o gün büyük bir resmi kabul vardı.. Resmi kabul dolayıyla bütün saray mis kokularıyla kokulanmış, en kıymetli mücevher ve eşyalarla bezenmişti...

MELİK YEZEN ABDÜLMUTTALİB'E SIRRINI AÇTI

Yeni Sultan Seyf Zi Yezen, başında murassa bir taç, sırtında kıymetli taşlarla süslenmiş bir hırka, dizlerinin üstünde mücevher kakmalı bir kılıç olduğu halde İskender gibi altın bir taht üzerinde azametle oturmaktadır.Zi Yezen'in sağ ve solundaki koltuklarda da Himyer'in ileri gelenleri yer almışlardı.. Gelen misafirlerin sözlerini merakla takip ediyorlardı..

Kureyş ileri gelenleri için içeri girme izni çıkınca, başta Efendimiz'in amcası Abdülmuttalib olmak üzere Abdüşşems oğlu Ümeyye, Ced'am oğlu Abdullah, Abdüluzza oğlu Es'ed ve daha birkaç kişilik heyet içeri girdi ve gösterilen koltuklara oturdular.

Kureyş ulusu olan Abdulmuttalib ise Yezen'in önüne gelerek şöyle konuştu :

-Ey Melik, Yüce Tanrı seni şerefli bir yere oturtmuştur. Allah seni bütün kötülüklerden ve lâneti davet eden şeylerden muhafaza etsin.. Sen Arabın itaat ve inkiyat edebileceği bir hükümdarsın..Biz Allah'ın dokunulmaz kıldığı Harem'in halkı ve hizmetkârı olarak seni tebrik deriz !..

Melik bu sözleri dinledikten sonra , konuşanın kim olduğunu sordu:

-Ey nutuk veren kişi, kimlerden olduğunu bize söyle..

-Ben Kureyş'in ulusu , Haşim olu Abdulmuttalib'im..

-Demek sen bizim kızkardeşimizin oğlusun..

Zi Yezen'in kardeşi, Hazrec kabilesindendi.. Bu yüzden de Abdulmuttalib'e "kızkardeşimin oğlu" demişti..

-Hoş geldiniz, sefa geldiniz.. Sizleri dinledim ve yakınlığınızı öğrendim.. Siz burada kalmaya, misafir edilmeye lâyık kimselersiniz.. Burada bir süre kalmanızı isterim..

Kureyş büyükleri bir ay misafir edildiler.. Fakat bu bir ay içerisinde bir defa bile olsun sultanla görüşme fırsatı bulamadılar.. Bir gün Melik Yezen'in aklına Kureyş elçileri geldi.. Hemen Abdulmuttalib'i yanına çağırttı. Bundan sonra da kapıcılara emir verdi:

- Biz içeride olduğumuz sürece kimse içeri girmesin !.

Ve başbaşa kaldıklarında konuşmaya başladılar:

- Ey Abdulmuttalib, içimde öyle bir sır saklıyorum ki, o, en kıymetli mücevherlerden daha kıymetlidir.. Ben onun kaynağı olduğum içn, istedim ki, bu sırrı sadece sana açayım.. Ben bir habere vakıf oldum ki, bunda bütün kâinata, senin kavmine, yakınlarına ve bilhassa size, hayatta da, ölümde de büyük şeref verecektir..

Abdulmuttalib bu sözleri duyunca birden bire şaşırdı.. Acaba ne olablirdi ki bu sır...

- Evet sizi dinliyorum sayın Sultanım.. Melik cevap verdi:

- Tihame'de bir saadet güneşi çocuk doğmuştur.. İki kürek kemiği arasında bir ben varmış.. Bu çocuk cümleye saadet getirecektir. Siz de onun şerefi ile mahşere kadar şerefyab olacaksınız..

Abdulmuttalip rica etti:

- Muhterem Sultanım, lütfen bu sırrı açıklayınız..

-Ya Abdulmuttalib, bilmiş ol ki, Muhammed veya Ahmed adındaki bir çocuk güneşler gibi doğmuş bulunmaktadır muhtemelen... Anası babası halen olmamakla beraber, dedesi ve amcasının terbiyesinde büyüyecek, RASÛL olacaktır.. Bizden, O'nun büyük hizetine yardımcılar seçilecektir..Bu yardımcılarla bütün düşmanlarını yerlere serecek ve bütün inanmıyanları kahredecektir. Nice yerleri zaptedecek, Allah'a ibadet edecek, şeytanı lânetliyecek, ateşlikleri harab edecek ve putları kıracaktır..

Abdulmuttalib buna çok sevindi ve rica etti:

- Bildikleriniz için size ne kadar teşekkür etsem azdır.. Acaba bana biraz daha malümat lütfetmez misiniz?- Kâbe'nin Malik'i adına yemin ederim ki, Ey Abdulmuttalip, sen onun atasısın.. Bu sözüm doğrudur.. Abdulmuttalib bunun üzerine yere kapandı.. Seyf:- Ey Abdulmuttalib, başını yerden kaldır.. Kalbin inançlı, makamın yüksek olsun.. Bu sözümü teyid eden sende bir şeyler varsa bildir onları ?..

- Ey Melik, benim Abdullah adında bir oğlum vardı.. Onu bütün evlâtlarımdan fazla severdim.. Bülüğa erdiği zaman, Kureyş büyüklerinden Vehb'in kızı Amine ile evlendirdim.. Onun da bir oğlu oldu.. Adını Muhammed koyduk.. Allah'ın emri gelip, anasıda babasıda ölünce hizmetine ben ve amcası Ebu Talib mütekeffil olduk.. Şmdi de bizim terbiyemizdedir...

Abdulmutalib bunları söyledikten sonra sustu.. Himyer Sultanı Seyf Zi Yezen bu sözleri iştince:

- İşte, diye haykırdı; işte benim sana söylediklerimle senin bu anlattıkların birbirini tutmaktadır.. Hemen, O'nun en iyi şekilde korunması için gayret et..Yahudiler'den zarar görmemesi için çok iyi dikkat göster!. Zira Yahudi'ler O'nun baş düşmanıdırlar.. Lâkin, zaten Allah O'nu en iyi şekilde koruyacak ve hiç kimse O'na zarar veremeyecektir.. Yahudi tabakası hiç bir zaman O'na zarar veremiyeceklerdir..

Söylediğim bu sırrı arkadaşlarından sakla.. Çünkü, korkarım kendisine hased eder, kin beslerler.. Eğer benim ömrüm, O'nun peygamberliği zamanına yetişecek olursa, bir an vakit geçirmeden Yesrib'e varırım.. O hazrete elimden gelen yardımı yapar ve risalet bayrağının yükselmesine çalışırdım..

Çünkü kitap bilgileri ile öğrenmiş bulunuyorum ki , Yesrib O'nun başşehri olacaktır.. Peygamberliği o yerde kuvvet bulacak, ve Yesrib halkı kendisine yardımcı olacak, ölümü gene şehirde meydana gelececektir.

Bundan sonra Melik derhal Kureyş'in diğer temsilcilerini huzura çağırttı, onlara çok büyük ihsanlarda bulundu, onlara verdiklerinin on mislini de Abdulmuttalib'e verdikten sonra onları memleketlerine uğurladı. Bu arda Abdülmuttalib'e tenbihte bulunmayı unutmadı:

- Bana, sağ olduğum müddetçe, her sene O'nun hakkında bilgi göndereceksin. Ve Kureyş temsilcileri Mekke'ye döndüler.. Seyf Zi Yezen ise bu konuşmadan bir sene sonra vefat eti.

Abdülmuttalib Mekke'ye döndükten sonra bazen söz açıldığında yanındakilere:

- Melik'in verdiği hediyeler belki gıpta edilecek kadar büyük değildir; fakat onun bana bildirdiği öyle bir müjde var ki, onlar bana ve neslime büyük bir iftihar kaynağı olacaktır..Derdi..

* * *

Abdulmuttalib Mekke'ye döndükten kısa bir zaman sonra Mekke büyük kuraklıkla karşılaştı.. Bulutların (b) si gözükmüyor, her taraf susuzluktan kırılıyordu.. Bir sabah Abdulmuttalb oğlu Ebu Talib'i çağırdı ve ona:

- Bana kardeşin oğlunu getir .. Dedi Ebu Talib Efendimiz'i elinden tutarak getirdi ve babasına teslim etti.

Abdulmuttalib elinden tuttuğu Efendimiz'le önde, arkasında da Kureyş halkı olduğu halde Cebeli Kubeys'e çıktılar.. Burada yağmur duası ettiler.. Abdulmuttalib, kollarından tuttuğu Efendimiz'in yüzünü Kâbe'ye çevirerek:

- Ya Rabbi!.. Bize şu çocuk hakkı için yamur ihsan et!.. Dedi..

Bundan sonra dağdan inerek Mekke'ye doğru yürümeye başladılar.. Kafile Mekke'ye girmek üzereydi ki tağmur başladı... Ve o sene yağmur bereketli oldu..

* * *

Fil vakasından 8 sene kadar sonra idi ki Abdulmuttalib iyice yaşlanmıştı. Ölüm döşeğindeydi artık..

Kâbe'nin gölgesinin altındaki halının çevresinde kullarını topladığı gibi, bu defa da oğullarını ve kızlarını topladı. Oğulları ve kıızları yatağının etrafını sardılar..

İhtiyar baba, her birinin yüzüne hüzünlü bir şekilde bakarak, kendisinin ölümünden sonra yapacakları işleri anlattı.. Abbas'a döndü:

-En büyük oğlum gerçi sen değilsin ya Abbas, dedi. Fakat zemzem kuyusuna nezaret vazifesi bundan sonra senindir.. Gelip gidecek misafirlerin sularını bundan sonra sen vereceksin..

Abdulmuttalib sonra sözlerine şöyle devam etti:

-Şİmdi en büyük vazife kalıyor.. Torunum Abdullah oğlu Muhammed'in en değerli bir hediye olarak büyütülmesidir ki bu, sizden bunu isterim.. Bütün çocuklar sözünü keserek atıldılar:

-Aziz babamız, hepimiz de bu vazifeye gönülden hazırız.. Abdülmuttalib, Abdüluzza'ya (Ebu Leheb) dönerek:

-Ey oğlum Abdüluzza, senin malın, paran çoktur; gelecekte de bu zenginliğe sahip olacaksın.. Lâkin kalbin katıdır, acıma duygun azdır.. Abdullah'ımın oğlu ise bir öksüzdür, yetimdir.. Yüreği yaralı, gönlü kırıktır, belki senin tavırlarından ona göstereceğin hareketlerinden üzüntü duyar. Bu sebebledir ki O'nu büyütme vazifesini sana veremem!

Hamza'ya dönerek:

-Sen, ey oğlum Hamza, kardeşlerinin hepsinden fazla torunuma sen yardım etmektesin.. Fakat, senin de henüz çocuk çoluğun yok.. Çocuğu olmıyanlar evlât terbiyesi nedir bilmez. Bilhassa av ve avcılıktan hoşlanmaktasın.. Kırlara açılıp gittiğin zaman, o çocuğun terbiyesinde bakımında ihmal gösterebilirsin.

Bunun üzerine Ebu talip ortaya atıldı. :

-Muhterem babam.... Eğer izin verirsen, Muhammed'e ben bakayım... Sanırım ki, benim bu vazifede diğer kardeşlerimden daha ehil olduğumu bilirsiniz.. Belki malım azdır , zenginliğim yoktur, fakat sadaketim herkesden fazladır... Abdulmuttalib'in yüzünü bir sevinç kapladı... O da, zaten torununun yetiştirilmesi vazifesini Ebu Talib Ablimenaf'a vermeyi düşünüyordu.

Kendisine şu cevabı verdi.

-Sen bu hizmete herkesten daha fazla lâyıksın oğlum Ebu Talib, fakat ben Muhammed ile konuşmadan sana bu vazifeyi vermeyi kararlaştıramayacağım.... Bir kere O'nunla konuşup, amcalarından hangisini istediğini sorayım, ondan sonra karar veririz.. Abdulmuttalib gözlerini kapıdan yana çevirerek:

-Şimdi bana Abdulah'ın oğlunu çağırın!... Dedi.. 8 yaşındaki Efendimiz içeri girdi.. Bütün amcalarını, halalarını dedesinin yatağının çevresinde toplanmış görünce, doğruca onun yanına koştu... Boynuna sarıldı, yanaklarından öptü.

Abdulmuttalib O'nun yanıbaşına oturmasına izin verdikten sonra, şöyle konuştu.

-Ey torunum Muhammed; amcalarından hangisini benden sonra babalığa, bakıcılığa kabul etmek istersin? Efendimiz, amcalarından kendilerini seçtirmek isteyen bakış ve duruşları arasında doğruca Ebu Talib'in yanına koştu... Onun boynuna sarıldı. Bunun üzerine Ebu Talib:

-Şükrederim ki, O'nun seçimi benim seçimime uygun geldi... diye şükretti...

Keza Abdulmuttalib dahi bu görüşte olduğunu şu sözlerle belirtti:

-Hamdolsun ki, Muhammed de benim gibi düşündü.. Bundan sonra Abdulmuttalib Ebu Talib'e dönerek şöyle konuştu:

-Bu çocuk baba şefkati nedir, bilmedi... Ana şefketi doğru dürüst görmedi.. O'nun terbiyesi için seni bütün oğullarıma üstün tuttum.. Sen kendisine öteki çocuklarımdan daha yakınsın... Çünkü O'nun babasıyla sen aynı analardansınız... Eğer O'nun büyüdüğü zamana yetişirsen, sen de O'na tabi ol ve yardımda kusur etme, geri kalma...

Bu sözleri söyledikten sonra gönlü ferahlamış olarak Efendimiz'i öptü, kokladı; O'nun elini Ebu Talib'e uzattı..

-Torunumun elini bundan sonra sana teslim ediyorum..

Ve bundan sonra dünyaya gözlerini yumdu Abdulmuttalib..

Doğmadan babasını; 6 taşında annesini; 8 yaşında da dedesini kaybetmişti Efendimiz...Bundan sonra Efendimiz'in bakımı tamamen amcası Ebu Talib'e aitti.. Efendimiz artık amcası Ebu Talib'in evinde idi..Ebu Talib'in mali durumu öyle pek iyi değildi, arasıra sütünden faydalandıkları develerinden başka bir şeyi yoktu.. Çoluk çocuğu da ona göre bereketli olunca, bu yüzden çeşitli sıkıntılara duçar oluyordu...

Buna rağmen Kureyş'in ulusu ve şereflisi Ebu Talib'di... Büyük hürmet gösterilen, sözlerine riayet edilen bir zattı...

Cahiliyet devrinin birçok kötü itiyadlarından kendisini muhafaza etmesini bilmişti... Abdulmuttalib gibi içki içmez, kumar oynamazdı... Ebu Talib Efendimiz'i kendi çocuklarından daha fazla sever, yanına O'nu almadan bir yere gitmezdi... Yemekte ilk lokmayı O'nun almasını isterdi.... Efendimiz her ne isterse, mutlaka onu yerine getirirdi.. Zira Abdullah onun öz ana bir kardeşiydi.. Diğer kardeşleri gibi ana ayrı kardeş değildi... Bu yüzden Efendimiz'i çok daha fazla seviyordu...

Ebu Talib hakikaten Efendimiz'de kendi çocuklarında olmayan bazı özellikler tesbit ediyordu.. Efendimiz'in bulunduğu bir yemekte, azıcık yiyecek çok kişiye yeter, karar olan yiyecek ise sanki bir iki kişi yemiş gibi artardı... Aile efradı kendi başlarına yahud ayrı ayrı gruplar halinde yedikleri zaman kolay kolay az bir yemekle doymazlardı. Halbuki aynı aile bir masada oturduklarında ise, azıcık bir yemekle doyup kalkarlardı.. Bu yüzden Ebu Talib mutlaka Efendimiz'in sofrada olmasını ve ilk lokmayı O'nun almasını isterdi. Sonra da diğer çocuklarının O'nu kıskanmasını önlemek için, O yetimdir, onun için ilk lokma O'na aittir diyerek onların gönüllerini alırdı... Öyle olduğu olurdu ki, sofraya bir kimsenin doyacağı kadar süt gelir, fakat o sütten ilk içen Efendimiz olduktan sonra, bütün sofra halkı o sütten içerdi de, gene de süt bitmezdi.. Bu yüzden, Ebu Talib Efendimiz'e:

- Sen çok hayırlı, çok mübarek bir evlâtsın.. derdi..

* *

İkinci göğüs yarma hadisesi de, bu sıralarda, Efendimiz 10 yaşına girdiği zaman olmuştu.. Efendimiz bu ikinci göğüs yarma hadisesini şöyle anlatmıştı;

" İki kimse gelip, beni arka üstü yatırdılar, göğsümü yardılar. Yanlarında som altından bir leğen vardı. Birisi su döktü, diğeri de içini yıkadı. Sonra kalbimi yararak içinden bazı şeyler çıkardılar. Arkadaşıda bir kan pıhtısını dışarı attı."

* * *

Efendimiz 13 yaşına bastığı sene Şam yolculuğuna çıktı. Bu seyahat gerçekten çok önemliydi.. Şöyle oldu: Ebu Talib maişetinin biraz daha artması için ticaretle meşgul olmaya başlamıştı. Bu sebeble o sene Şam'a gidecek ticaret kervanına katılmaya karar verdi ve hazırlıklara başladı... Nihayet hazırlıklar bitmişti, yola çıkma vakti gelmiş çatmıştı.. Ebu Talib, Efendimiz'in hem yolda yorulmaması, hem de bir şey olmaması düşüncesiyle yalnız gitmeye kararlıydı. Ayrıca yolda karşılarına eşkiyalar da çıkabilirdi ki, bu da bir tehlikeydi. Kervan yola çıkacağı zaman Efendimiz de aralarında olmak üzere bütün hane halkı onu geçirmeye gelmişti. Ebu Talib devesine binmiş, neredeyse hareket etmek üzereydi.

Bu sırada Efendimiz'in Ebu Talib'in devesinin yularına yapıştığı ve yaşlı gözlerle şöyle konuştuğu görüldü:

- Amca, amca beni nasıl bırakıp gidiyorsun? Benim ne anam var, ne de babam? Sen de mi bırakıyorsun beni yalnız?..Efendimiz'in bu sözleri Ebu Talib'i can evinden vurmuştu.. Bir anda gözleri doldu, heyecanlandı ve devesinden atlıyarak Efendimiz'e sarıldı..

- Vallahi hayır, Ya Muhammed!.. Ne ben seni bırakırım, ne de yanımdan ayırırım!.. Sen benim gözlerimin nuru, gönlümün sürurusun!.. Ve Ebu Talib'in aldığı bu karar üzerine Efendimiz de amcasıyla birlikte Şam yolculuğuna çıktı..

Mekke'den çıkıldı... Medine'ye geçildi... Efendimiz, Medine'den geçerken babasının ve daha sonra annesinin defnedilmiş bulunduğu yerleri, oralardaki hadiseleri hatırladı ve kalbi acıyla burkuldu. Kervan günbegün kuzeye çıkıyor, Hicaz'dan ayrılıyor, Şam'a yaklaşıyordu.. Çöller, rüzgârlar, her gün yer değiştiren kum dağları artık çok geride kalmaya başlamıştı... Geceleri mola verildikçe, tecrübeli kervan halkı çeşitli hikâyeler, masallar anlatıyor; eski kervan yolculuklarından ve onların başlarına gelenlerden misaller veriyorlardı...

Medyen geçildi.. Vadi ül Kırra gerilerde kaldı... Nihayet Şam topraklarına girilmiş, Basra'ya gelinmişti.. Basra da konak mahallerinden biriydi.. Burada Bahira adında bir rahibin manastırı vardı ki, onun geniş avlusunda mola verilirdi. Bahira'nın asıl adı, Sercis idi ve kendisi de eskiden yahudi dinine mensuptu.. Yahudilerin ileri gelen alimlerinden biriydi.. Manastırda çok kıymetli ve geleceğe dair kuvvetli haberler veren bir kitap mevcuttu. Bu kitaptaki bilgilere dayanarak hazreti İsa aleyhisselamdan sonra ismi Ahmed olan bir peygamberin geleceğini biliyordu!...

Günlerden bir gün gene tapınağın en kuytudaki odasına çekilmiş, hususi çalışmalarına devam ediyordu...

Birden dışardan gelen çan sesleriyle irkildi... Gelen tüccar kervanlarından biri olmalıydı... Elindeki kitabı bıraktı ve pencereden baktı... Büyük sayılacak bir kervan manastıra doğru yaklaşıyordu... Bir süre dalgın dalgın kervanı seyretti... Sonra birden dikkatini birşey çekti!.. Kervan ilerledikçe, kervanı bir bulut takip ediyordu!.. Şaşırdı ve dikkatle bakmaya başladı... Hani, gözü aldanıyor muydu acaba? Yok yok hakikatten bir bulut kervanı takip ediyordu... Kervan yaklaşınca bir süre durdu, nereye konaklayacağını tesbit için; bulut da durdu... Kervan ağaçların altına doğru hareket etti, bulut da hareket etti... Bunda büyük bir iş vardı !..

Derken kervandan ayrılan birisi ağaçlardan birinin altına koştu ve uzandı... Ve o anda olağanüstü birşey oldu... O kimsenin uzandığı yerdeki ağaçların dalları bir anda yeşermiş, dallarını birleştirerek gölgelik meydana getirmişti...

Bunda elbette büyük bir hikmet vardı.. Ki o da Bahiranın uyanıp, oradakileri ikaz etmesiydi... Evet bundan sonra Bahira, kervandaki o şahısla görüşmek bahanesi için bütün kervan halkına bir ziyafet vermeyi düşündü... Bu arada odasındaki çok eski bir kitabı eline alarak karıştırmaya başladı... Bu kitap, dünyanın son devrinde gelecek olan bir peygambere ait baş bilgiler bulunuyordu... Bir süre kitabı karıştırdıktan sonra aradığı bahsi buldu. Ve heyecanla o bölümü okumaya başladı... İstediği bütün bilgileri edindimişti kitaptan.. Kitabı tekrar yerine koyduktan sonra aşağıya indi ve kervana haber yollatarak bu akşam hepsini büyük bir ziyafete davet ettiğini bildirdi... Kervanda bulunan herkesin de bu davete icabet etmesini ayrıca ilâve ettirdi..

Kervan halkı bu daveti alınca, oldukça hayret ettiler... Zira buradan defalarca geçmelerine rağmen, bir defa bile olsun, Rahip Bahiranın böyle bir davranışına muhatap olmamışlardı...Ebu Talib, bu târiki dünyanın davetine çok şaşırmakla beraber, gene de daveti kabul etmekte bir beis görmedi ve kabul ettiğini haber verdi.

Nihayet yemek vakti gelip çatmıştı... Ebu Talib, kervandaki bütün şahısları yanına alarak Bahira'nın sofrasına geldiler. Bahira onları hoş bir şekilde karşıladı.. Hepsinin teker teker ellerini sıktı ve sofraya oturttu.. Sonra da kendisi yerine geçti...Bahira sofraya oturduktan sonra, hepsinin yüzlerini uzun uzun süzdü... Hayret!...Hiç birisinin yüzünde de risalet nuru gözükmüyordu. Yalnış mı görmüştü acaba, diye gene baktı.Yok, yoktu kimsede O nur!.. Bir an için yüzünü kervana çevirdi; kervan gelirken gördüğü, bulut gene aynı yerde duruyordu!..

Bunun üzerine sordu.

- Ey Kureyşliler... Kervanda olup da, bu yemeğe gelmemiş birisi mevcut mudur aranızda? Kureyşliler cevap verdi.

- Ey Bahira, kervanda olup da , senin davetine icabet etmemiş hiç bir erkek yoktur. Ancak gördüklerinin en ufağı olan bir çocuk vardır ki O da kervanın yüklerinin yanında kaimıştır. Ağacın altındadır.

Bahira bu duruma çok üzülmüştü. Uğrunda ziyafet verdiği şahıs bir çocuktu demek!.. Ve üstelikte yemeğe getirilmemişti!.. Rica etti:

-Lutfen O'nun da kısmetine mani olmayın... O'nu da getirin!. O da nasibini alsın.. Unutmayın ki herkes bu dünyadan nasibi kadarını alabilir!... Kervanda bulunan Haris bu söz üzerine yerinden kalktı ve yürüdü:

-Lat ve Uzzaya and olsun ki, Abdulmuttalib'in torunu Abdullah'ın oğlu Muhammed'in aramızda bulunmaması bizim için yüz karasıdır!.. Ben O'nu alıp getireceğim işte buraya..., diyerek kervana gitti...

Haris az sonra yanında Efendimiz olduğu halde yemeğe gelmişti. Efendimiz gelipte sofraya oturunca, Bahira kimseye sezdirmeden O'nu seyretmeye başlamıştı.. Zira ilk işaret tamamdı... Efendimiz yanındaki adamla birlikte ağacın altından hareket ettiği an, üstündeki bulut da O'nunla birlikte harekete geçmişti. Sofrada oturduğu sırada yaptığı bütün incelemeler dahi müsbet netice vermişti. Eski kitapta, ahir zaman peygamberine dair ne kadar işaret varsa bunların hepsi de Efendimiz'e denk düşmüştü...

Yemek yenilmiş, sofradan kalkılıyordu ki, Rahip Bahira, Efendimiz'i kolundan tutarak sakin bir kenara çekti ve sordu.

-Ey sevgili oğul!.. Lat ve Uzza adına sana yemin veririm ki soracaklarıma doğru cevap ver? Bahira bu yemin usulunu az evvel Haris'ten öğrenmişti.. Fakat bu yemin Efendimiz'de hiç bir alakâ uyandırmadu.

-Ey ihtiyar bana Lat ve Uzza adına yemin verme !. Put ismiyle hiç birşey sorma; eğer bana birşey sormak istiyorsan. Vallahi, bunlardan duyduğum nefreti hiç birşeyden duymam.

-Öyle ise Allah aşkına doğru cevap ver! Bu defa Efendimiz sual şeklinden memnun olmuştu.

- Dilediğini sor!..

Rahip Bahira bunun üzerine suallerini sormaya başladı:

-Nasıl uyuduğunu bana anlatır mısın?

-Gözlerim uyur, kalbim uyumaz !.. Bahira bundan sonra Efendimiz'i bir sual yağmuruna tuttu.. Yemesi; içmesi; oturup, kalkması; gezmesi; oyun oynaması; çocukluk günleri; olmak üzere çeşitli mevzularda bir çok sual sordu... Aldığı cevaplar hep kitabına uygun düşüyordu.. Yanında bulunanlara sordu.

- Bana bu gözlerindeki kırmızılık hakkında izahat verin lütfen. Bu, gelip geçici bir kırmızılık mıdır?

- Biz bu kırmızılığın O'nun gözlerinden ayrıldığını hiç görmedik...

Bahira koybolmuş çok kıymetli bir nesnesini bulmuş insan haleti ruhiyesi için de idi... Ve sırtına bakmak için Efendimiz'den müsaade istedi:

-Sırtına bakmam için bana müsaade eder misin? Efendimiz müsaade buyurdu... Rahip Bahira sıyırdı ve Efendimiz'in sırtına baktı. Gerçekten de, kitapların yazdığı gibi, Efendimiz'in sırtında, iki kürek kemiğinin arasında Nübüvvet mührü denilen büyük bir ben bulunmaktaydı.. Nitekim bu mührün ahir zaman peygamberinde bulunacağı da kitapta yazılı idi.. Bahira bu mührü nübüvveyi de görünce artık kendini tutamadı ve derhal eğilip hafifçe onu öptü... Orada bulunan Kureyşliler çok büyük şaşkınlık içinde rahip Bahira'yı seyrediyorlardı. Bu çok enteresan bir durumdu onlar için...

-Muhammed'in Bahira katında ne kadar değeri varmış... Diye kendi aralarında konuşuyorlardı hayret içinde.. Bundan sonra Bahira Ebu Talib'e döndü.

-Bu çocuk senin neyin olur ki? Ebu Talib cevapladı.

-Oğlumdur!.. Bu cevap Bahira'ya doğru gelmemişti.

-Benim tesbitime göre, O asla senin oğlun olamaz.. Zira kitaplar O'nun babasının sağ olarak göstermiyor!.. Bunun üzerine Ebu Talib doğrusunu söyledi.

-Evet, doğru söylüyorsun!.. O, benim kardeşimin oğludur.. Babası, O daha anasının karnındayken vefat etmiştir!...

-Ya anası?

-O da, Muhammed 6 yaşındayken vefat etti!.. Bu cevaplarda Bahira'yı memnun etmişti..

Bunun üzerine rahat bir şekilde konuşmaya başladı.

-Ya Ebu Talib!.. Bu yolda bizden misak alınmıştı.. Yanınızda bulunan bu mübarek çocuk, ahir zaman peygamberi olacaktır. O'nun olacağına dair bütün alâmetler kitaplarda yazılıdır ve hepsi de O'na uygun düşmektedir!

Şimdi yapmanız icab eden şey, bu çocuğu Şam'a götürmekten vazgeçmenizdir. Şam yahudileri O'nu görür görmez tanırlar. Zira bütün yahudiler O'nun alâmetlerini bilirler.. Haydi bütün yahudileri bir yere bırakın, orada öyle Allah'a inanmaya telkin edildiğini iddia ederler.

Halbuki bu mevzuda bilgi veren büyük kaynaklar, rahip Bahira ile Efendimiz arasında geçen bu konuşmanın kervan halkının yanında olduğu ve hepsinin de bu konuşmalara şahit olduğunu bildirmektedirler...

Eğer bu müşteriklerin ileri sürdükleri gibi bir durum olmuş olsa idi hiç şüphesiz ki, Efendimiz'in Risaletle görevlendirilmesinden sonra, muarızlarından birisi çıkacak ve bunu yüzlerine karşı söyleyecekti.

Bugün size nakletmekte olduğumuz bu bilgiler siyer kitaplarından alınmıştır. Halbuki siyer kitapları ise, tamamen o devirde halkın anlattıklarından ibarettir... Eğer böyle bir şey olsaydı, bu da siyer kitaplarında geçecekti...

Ayrıca unutulmamalıdır ki, Efendimiz, bu hadisenin vukuunda 12 yaşındadır.. 12 yaşında bir çocuğa, yukarıda belirtilen kısa sürede acaba ne telkin edilebilirdi ki? Her normal insan elbette ki bu iddaların boş olduğunu idrak eder.. Bu sebeble bu son derece basit iddiar üzerinde durmak istemiyoruz. Siyer kitaplarında bundan sonra Ficar savaşlarından bahsedilmektedir ki, Efendimizin hayatıyla direk veya endirek bir ilgisini tespit edemediğimiz için bu kısma hiç temas etmeden geçiyoruz..

Efendimiz 20-30 yaşları arasında, gençliğinin altın çağını yaşıyordu.. Bütün maddi ve manevi güzellikler kendisinde toplanmıştı.. Mekke'de o sırada O'nun kadar yakışıklı ve güzel ikinci bir erkek yoktu. Uzun saçlarını başının iki yanına ayırarak sallandırırdı.. Saçları bazen kulak memelerine kadar iner, uzattığı zamanda omuzlarına dökülürdü. Sarı iri dalgalı idi, tıpkı hafif içten dalgalı bir deniz gibi..

Boyu bu günkü ölçülerle 180-185 arası idi.. Fakat buna rağmen, bir kaç kişiyle bir arada bulunduğu zaman, her ne hikmetse en uzun boylu olarak O görünürdü.. Güzel kokuyu sever ve bazen de sürdüğü olurdu.. Fakat umumiyetle etraftan duyulan, O'nun vucudunun kendi has kokusu idi..

Biz burada Efendimiz hakkında fazla blgi vermeyecek, bunun yerine okurlarımızdan O'nu rüyalarında görmeyi Allahu Tealâ'dan dilemelerini tavsiye edeceğiz.. Zira, insanın kendi görmesi, en iyi tariften çok daha üstündür.

Ayrıca burada, muhterem okurlarımıza çok tecrübe edilmiş bir usulu de tavsiye edeceğiz. Efendimizi rüyada görmek için zevat tarafından şunlar tavsiye edilmiştir:

Akşam yatmazdan evvel, normal namaz abdesti alınır ve iki rekât Allah için namaz kılınır. Namazda her rekâtta Fatiha'dan sonra üçer yahut yedişer İhlas (Kul huvallahu ahad) suresi okunur. Böylece namaz bitirildikten sonra 101 kere:

"Estağfirullah el azim ve atubu ileyh" istiğfarı; ve bunun akabinde 121 defa:

"Allahümme salli alâ seyyidina Muhammedin ve alâ âli seyyidina Muhammed kaddakat hiyleti edrikniy ya Rasûlallah" salâvatı okunur.

Bundan sonra Allah'tan , rüyamızda Efendimiz'le görüşmeyi nasip etmesi dua edilir ve kiç kimse ile konuşmadan yatılır. Çok tecrübe edilmiştir ki, bunu yapanlar, neticede Efendimiz'i görmüşlerdir.. Eğer bir defada çıkmazsa , üç defa yapılması dahi tavsiye edilmektedir..

Evet, Efendimiz'in bütün bu güzellikleri, tıpkı babası Abdullah'ın ki gibi, Mekke'de dilden dile dolaşmakta idi.. Mekke'nin bütün genç kızları böylesine genç güzel ve eşi bulunmaz güzel ahlâklı delikanlıyla evlenmek için can atıyorlardı..

İşte bu günlerden birinde, Mekke eşrafından, Hind'in annesi Hatice bir rüya gördü.. Bu çok hayret verici bir rüya idi. Derhal bu rüyayı tabir etirmek üzere amcası oğlu Nevfel bin Varaka'ya koştu. Varaka, bir kâhin gibiydi. Ablasıda kâhinlik yapardı. Abdullmuttalib'in oğlu Abdullah dünyaya geldiği zaman, onu kurban etmemek için bir çare amacıyla başvurduğu kâhine, işte bu Varaka'nın kız kardeşi olan kâhine idi.

Varaka hırıstiyan idi. İncil ve Tevrat'ı çok iyi bilirdi.. Eskiden kalma birçok gizli ilim kitabları onda mevcuttu.. Zaman zaman, olacak hadiseleri haber verirdi. O sıralarda artık Varaka çok ihtiyarlamıştı.

Varaka karşısındaki Haticey'i görünce sordu:

- Hayrola ya Hatice ? Bu saatte gelişine bakılırsa ehemniyetli bir şey mi oldu? Hatice heyecanla cevap verdi Varaka'ya

- Sevgili amcaoğlu, dün gece çok acaip bir rüya gördüm..

- Hayırdır inşallah, nedir gördüğün rüya?

- Bütün dünyayı aydınlatan güneşi gördüm rüyamda.. O kadar muhteşem ışık saçıyordu ki saçtığı ışık sadece benim evimi değil dağılarak bütün Mekke'lierin evlerini aydınlatıyordu..

Varaka, Haticenin bu rüyasını can kulağı ile dinlemişti. İhtiyar adam biraz başı öne eğik bir halde düşündükten sonra cevapladı.

-Hatice, sana büyük bir müjdem var !..

Hatice büyük bir heyecanla sordu:

- Ne müjdesi ey amcaoğlu?

-İşte sana rüyanın tabiri: Sen âhir zaman peygamberinin hanımı olacaksın..

Hatice o zamana kadar iki defa evlenmişti.. Birinci kocası, Nahzum oğulları kabilesinden Ali oğlu Atik'ti. Bu kocasından bir oğlu ile bir kızı dünyaya gelmişti. İkinci kocası Zurare oğlu Ebu Hâle Mâlik'ti. Bundan da Hâle adlı bir kızla, Hind adlında bir oğlu daha olmuştu.

Hatice'nin baba sülâlesi, Efendimiz'in büyük dedelerinden Kusayy ile birleşmekteydi.

Efendimiz'in baba seceresi şöyle idi: Babası Abdullah, babası Abdulmuttalib, babası Haşim, babası Abdi Menaf, babası Kusayy, babası Kilâb..

Haticenin seceresi de şuydu: Babası Huveylid, babası Es'ad, babası Abdüluzza, babası Kusayy.

Hatice'nin kalbi, Varaka'nın bu büyük müjdesinin verdiği dehşetli bir heyecan içinde idi.. Âhir zaman Rasûlu olarak tavsif olunan zat acaba kimdi?

Kafasındaki bütün meseleleri unutan genç kadın artık sadece bu son derece değerli zevcinin kim olabileceğini düşünüyordu..

595-596 yıllarında Mekke'nin en şöhretli taciri Hatice idi.. Çeşitli güney ve kuzey ülkelerine kervanlar gönderiyor, mallarını sattırıp, yeni mallar getirttiriyordu.. Bu kocalarının kendisine miras bıraktıkları bir çalışma sistemi idi..

Her ne kadar Mekke'den dışarı çıkmıyorsa da, güvendiği çeşitli kimseleri bu kervanlarda vazifelendirmek suretiyle bütün işlerini hallediyordu.. O zaman erkeklerin bile pek azı okuma yazma bilmesine rağmen, o rahatlıkla okuyup yazabilirdi..

Ticarette ileri gitmesinin bir sebebi de yanında çalışanları gözetmesindendi.. Zira, kervanlara tayin ettiği adamlar, Şam yahut da Yemen'den dönünce, onlarla karşı karşıya geçer, hesapları ortaya koyar, ve kârın yarısını onlara bırakırdı.. Bu sebeble de, bu kâhyalar ona ihanet şöyle dursun, ondan ayrılmak bile istemezlerdi.

Efendimiz 25 yaşına gelmişti.. Artık bir işle meşgul olması gerekiyordu.. Bu arada amcası Ebu Talib dahi epeyce yaşlanmış ve ticaret yapamaz hale düşmüştü.. Bir gün Efendimiz'e şöyle konuştu amcası Ebu Talib:

- Ey gözümün nuru, kardeşim oğlu, biliyorsun ki artık ticaret yapamıyorum ve bir sıkıntı içindeyiz.. Geçim sıkıntısı bayağı belimizi büküyor... Sen de artık eskisi gibi koyunlarla meşgul olamazsın.. Eğer bir ticaret imkânı çıkarsa, ne dersin, çalışmak ister misin? Efendimiz bu teklifi memnuniyetle kabul etmişti.. Bütün mesele artık Efendimiz'in ne şekilde ticaret yapacağına kalmıştı.. Nitekim bu mesele de kolaylıkla halloluverdi..

Bu konuşmalar, artık Efendimiz'in ticaretle meşgul olma arzusu, Mekke'nin en zengin taciri Hatice'nin kulağına erişmişti. Efendimiz ise o zamanlar "Mumammed-ül Emin" diye anılıyordu.

Hatice, Efendimiz'i çağırtı ve Cüreş pazarına kervanının başında gitmesini, buna karşılık da iki genç deve verebileceğini teklif etti... Cüreş, Mekke ile Yemen arasında altı günlük mesafede idi.

Efendimiz, Cüreş'ten Yemen mahsulu buğday satın aldı ve bunu Mekke'ye getirerek kâr ile sattı. O kârı da sermayeye katarak Hubaşe pazarına götürdüler ve yeniden mal alarak getirdiler ve kısa zamanda verilen sermayeyi iki misline çıkardılar..

İşte, Efendimiz ile Hatice'nin ilk ticari münasebeti böyle başladı. Bu iki küçük ticari sefer, hakikaten Hatice'ye çok uğurlu gelmişti...

Aradan birkaç ay geçmişti..

Bir gün Abdulmuttalib'in kızı, Efendimiz'in halası olan Atike, kardeşi Ebu Talib'e misafir geldi.

- Ya Ebu Talib!.. Muhammed 25 yaşına bastı.. Evlenme çağı geldi, geçiyor.. Buna bir çare bulmaz mısın? Ebu Talib düşünceli bir şekilde konuştu:

- Her zaman kardeşim oğlunu düşünüyorum.. Fakat bliyorsun ki, ben oldukça yaşlandım.. Üstelik de mali durumum hiç müsait değil.. Bu hal karşısında çok şeyler yapmak istememe rağmen elimden de hiç bir şey gelmiyor. Halbuki düğün ise bilirsin ki para pul demektir...

Atike, kardeşi Ebu Talib gülümsiyerek konuştu:

- Para kazanmanın ben bir çaresini buldum...

- Nedir o ?

- Eğer sen uygun görürsen, hemen işe başlarım..

- Nedir o mesele?.. Önce bana söyle !..

-Bu günlerde Hatice Şam'a yeni bir kervan göndermeyi düşünüyormuş.. Kendisine çok güvenebileceği bir şahsı arıyormuş.. Arzu edersen kendisi ile görüşeyim.. Böylelikle hem Hatice'nin işi görülmüş olur, hen de kardeşim oğlu para kazanmış olur; düğünü için elinde bir hazırlığı bulunur..

Ebu Talib'in aklı yatmıştı bu fikre..

- Peki!.. Bildiğin gibi yap..

Bundan sonra Efendimiz'in halası Atike, tacire Hüveylid kızı Hatice'ye giderken; Ebu Talib'de Efendimiz'in yanına koştu..

Efendimiz, Ebu Taib'in kendisine ilettiği bu teklifi memnuniyetle kabul etmişti.. Bu arada Atike'de Hatice ile konuşuyordu:

-Ya Hatice, duydum ki, Şam'a bir kervan gönderecekmişsin.. Bu kervanın başına da güvenilir birini arıyormuşsun.. İstersen bu aradığın şahış kardeşim oğlu Muhammed'ül Emin olabilir.. Ne dersin ?

Hatice bu teklife sevinmişti.. Gözleri parladı:

-Muhammed'i bundan evvel de iki üç defa Cüreş ve Hubaşe pazarlarına yollamıştım. Ayağı çok uğurlu olan bir kimsedir.. O'nu hemen bana yollayabilir misin?

Bu cevap Atike'yi sevindirmişti.. Hemen Efendimiz'e haber vermek üzere Hatice'nin yanından ayrıldı.. Hatice Efendimiz'e ayrıca şu haberi de yollamıştı:

-Eğer o büyük insan benim Şam seferimi deruhte ederse, kendisine başkalarına verdiğimin iki misli sermaye verebilirim..

Her iki tarafta müjdeli haberle uçmaya başlamıştı.. Efendimiz bu davet üzerine yanına bir arkadaşını alarak Hatice'nin evine gitti.. Hatice ilk olarak Efendimiz'i dikkatli bir şekilde süzdü !

Hayret! Bu güne kadar hiç de bu kadar nurlu yüzlü, güzel ve güven verici bir erkek görmemişti.. Efendimiz'e şöyle hitab etti Hatice:

-Senin güvenilir bir insan olduğun bütün Mekke'lilerce bilinir.. Bu yüzden sana "Emin" diyorlar.. Bu defa Şam'a yollayacağım kervanı sana vermek istiyorum.. Ayrıca kölem Meysere'yi de yanına vermeyi düşünüyorum.. Başkalarına verdiğim sermayenin de iki mislini vereceğim.. Ne kadar fazla satış yapabilirsen kazancın o nispette olur..

Hatice'nin bu teklifini dinleyen Efendimiz doğruca amcası Ebu Talib'in yanına geldi ve kendisine yapılan teklifi olduğu gibi ona anlattı.. Ebu Talib görüşünü şöyle ifade etti:

-Ey kardeşim oğlu, bu iş şüphesiz ki Allah'ın sana göndermiş olduğu bir rızıktır.. Bunu kabul edebilirsin.. Orada sana yahudilerin bir şeyler yapmasından korkarım .. Ancak şu da var ki, seni bu yaşa kadar yetiştiren ve kötülüklerden muhafaza eden Allah, seni bundan da korur elbette..

Ve nihayet Efendimiz başkanlığındaki kervan Şam'a müteveccihen Mekke'den yola çıktı. Hatice Efendimiz'e yardımcı olarak verdiği kölesi Meysere'den başka akrabalarından Huzeyme'yi dahi yardımcı olarak kervanla yola çıkarmıştı..

Kafile kızgın çölde başlangıçta hızla yol alırken, yolculuk ilerledikçe yavaşlamaya başladı.. Bilhassa develerin tıka basa malla yüklü olması bu ağırlaşmaya sebeb oluyordu..

Nihayet develerden ikisi iyice yürüyemez hale gelerk kervanın gerisinde kaldılar.. Efendimiz ise kafilenin en önünde gidiyordu.. Kafilenin gerilerinden gelen Meysere bu iki devenin yürüyemez hale geldiğini görünce telâşla Efendimiz'in yanına koştu..

Nasıl koşmasındı ya!.. Bu iki devenin yürüyememesi demek, sırtlarındaki iki deve yükü malın olduğu gibi çöle atılması demekti.. Zira öteki develere bu mal taksim edildiği takdirde, onlarında bu duruma düşmesi işten bile değildi.. Çünkü onlarda tıka basa doluydu.

-Ya Seyyidi, ya Seyyidi !.. Diye koşa koşa Efendimiz'in yanına geldi ve meseleyi anlattı..

Efendimiz bunun üzerine derhal geri döndü ve kafilenin en arkasında güç belâ adım atan iki devenin yanına geldi.. Devesinden indi, onları durdurttu ve bacaklarını tutarak okumaya başladı.. Muhtemelen Rabbi'sine dua ediyordu..

Meysere , Haticenin akrabası olan Huzeyme ve birkaç kişi merakla Efendimiz'in ne yaptığını seyrediyorlardı..

Efendimiz okumasını bitirdikten sonra hiç bir şey olmamış gibi gene devesine bindi ve kafilenin başına doğru ilerledi..

Az sonra hayret verici bir durum ortaya çıktı.. Yürüyemediklerinden şikâyet edilen o iki deve, sanki hiç bir şeyleri yokmuş gibi, hızlı hızlı yürümeye başlamışlardı..

Efendimiz'in kervanı nihayet çölü geçmiş, Şam topraklarına girmişti. O güzergâhı takiben her kervan gibi, gene Basra'da kervan mola verdi.

Efendimiz, bundan evvelki seyahatte olduğu gibi doğruca manastırın az ilerisindeki ağaçların altına gitti ve bundan evvel ki gelişinde olduğu gibi ağaçların altına uzandı..

Eski hatıraları gözünün önünde canlanmaya başlamıştı.. Zeytin ağacının gölgesinde bir an içinde kendi alemine çekiliverdi.. Bu sırada rahib Nasturâ'da ağacın altındaki Efendimiz'i seyretmektedir..

O sırada yanına gelen Efendimiz'in yardımcısı köle Meysere'ye sorar:

-Ey Meysere, şu ağacın altında uzanan zat kimdir ?

-O Mekke halkından birisidir.. Rahib Nasturâ hayretle bakar ve kendi kendine konuşur:

-Bu ağacın altına peygamberden başkası inmemiştir !.. Sonra Meysere'ye sorar tekrar:

-O'nun gözlerinde bir kırmızılık var mıdır? Meysere cevap verir:

-Evet, O'nun gözleri hep kırmızıdır..

Bunun üzerine rahip Nasurâ dalgın bir halde konuşur.

-O, bir peygamberdir !.. Ve peygamberlerin de sonuncusudur.. Keşke ben, O'nun risaletle vazifelendirildiği zamana ulaşabilseydim.

Meysere rahib Nasurâ'nın bu sözlerini iyice kafasına yerleştirmişti!..

Kervan Basra'da çok kârlı bir iş yapmıştı.. Kervandaki mallar çok iyi fiyatlarla satılmış, üstelik, Mekke'de çabucak satılabilecek mallar dahi oldukça düşük fiyatlarla temin edilebilmişti...

Kervan Basra'dan yola çıkmış ve Lut gölünün yanına kadar gelmişti.. Meysere bir ara baktı, aynı bulut parçası , gene eskiden olduğu gibi Efendimiz'in üzerinde gölge yaparak ilerliyordu.. Bütün bu gördüklerinden ve işittiklerinden sonra, Hatice'nin Efendimiz'in hizmetine vermiş olduğu Meysere bütün kalbiyle Efendimiz'e bağlanmıştı..Yolda giderken sık sık dalıyor Efendimiz'i hayran hayran seyrediyordu..,

Kafile uzun yolları aşmış nihayet Vadii Fatıma'ya gelmişti.. Meysere devesini sürerek Efendimiz'in yanına yaklaştı, rica etti:

-Ya Seyyidi, müsaade edersen önden gidip hanımefendiye geldiğimizi müjdeliyeyim, yaptıklarımızı anlatayım?..

Efendimiz, Meysere'nin müjdelik almak istemesini sezmişti.. Müsaade etti..

-Peki, ya Meysere!.. Git de, müjdele bakalım..

Meysere devesini sürdü ve en süratli bir şekilde Hatice'nin evine geldi.. Hatice' de zaten o günlerde kervandan bir haber bekliyordu.. Meysere Mekke'ye vardı ve doğruca Hatice'nin huzuruna çıktı.. Hatice de merakla olup biteni sordu.. Meysere anlattı:

-Ya Seyyidem, buradan çıktığımızdan bu yana bütün işlerimiz öylesine rast gitti ki, size tarif edemem.. Hele yolda akıl almaz şeyler oldu ki, nasıl anlatacağımı bilemem..

Ve yolda ölmek üzere olan develerin Efendimiz tarafından nasıl koşar hale getirildiğini; rahip Nasurâ'nın Efendimiz hakkında anlattıklarını; işlerinin nasıl rast gittiğini; yolda yemek yerken, yiyeceklerin nasıl fazla gelip daima arttığını; Efendimiz'in üstünde hep bir gölge olduğunu hayretler içinde anlatıp durdu..

Hatice bu olanları dinlerken hayretten hayrete düşüyordu.. Daha evvelde belirttiğimiz gibi seyehate gitmişti ama hiç bu kadar büyük hadiseler olmamıştı.. Hatice'nin duyguları değişmeye başlamıştı.. Efendimiz'e karşı bambaşka bir hayranlık duyuyordu şimdi.. Meysere'yi iyi bir müjdelikle savdı.

Yanındaki kadınlarla birlikte evin üst katına çıkarak Efendimiz'in yolunu gözlemeye başladı.. Nihayet öğleye doğru kervan uzaklardan gözüktü..Yanındaki kadınlardan biri gelmekte olan kervanı Hatice'ye göstermişti... Hep birden kervanın geldiği tarafa doğru yöneldiler..

Hatice birden bire irkildi ve kervanın başında gelen Efendimiz'i gösterdi.. Efendimiz üzerinde büyük bir gölge olduğu halde geliyordu.. Bir an daldı gitti, kendi alemine...

Ne demişti Meysere ?. Rahip Nasurâ, Meysere'ye, Muhammed'in ahir zaman peygamberi olduğunu söylememiş miydi? Ya kendisinin gördüğü rüya!. Amcasının oğlu Varaka nasıl tabir etmişti rüyasını?.. "Sen ahir zaman peygamberinin hanımı olacaksın." dememiş miydi?

Ve yanındakileri savarak kapıya indi, Efendimiz'i karşıladı, O'ndan icabeten bilgiyi aldı... Anlattıklarını dinledi.. Bu seyahat ticari bakımdan çok verimli olmuştu.. Oımuştu ya, fakat esas olarak bu seyahatin en önemli terafı, seyahatin ticari tarafı değil de Efendimiz ile Hatice'nin birbirlerini daha iyi tanıması idi...

Hatice ikinci kocasından da serbest kaldıktan sonra işleri iyice genişlemiş, Mekke'nin en sayılı taciresi olmuştu.. Bunun yanı sıra güzelliği ve kültürü dillerde dolaşırdı.. Mekke'nin bir çok eşrafı kendisine evlenme teklif etmiş, fakat o hiç birisine yanaşmamıştı.. Hele gördüğü rüyadan sonra artık böyle mevzuları dahi açmaz olmuştu..

Efendimiz'e ait Meysere'den duydukları, kendisinin bildikleri, Hatice'nin gönlünde yepyeni duygular meydana getirmeye başlamıştı... Hatice, kısacası Efendimiz'i sevmeye, O'na karşı büyük bir yakınlık, hayranlık duymaya başlamıştı..

Hatice bir gün otururken aklına bu mesele geldi gene.. O sırada Nüfeyse adlı bir kadın kendisine misafirliğe gelmişti.. Dayanamadı ve oldukça samimi bulduğu bu kadına meseleyi açtı.. Nüfeyse, zaten son günlerdeki değişikliklerinden Hatice'nin bir takım yeni duygular içinde olduğunu anlamıştı. Zeki bir kadındı...

-Sen hiç üzülme Hatice!...

Diye Hatice'yi teselli etti.. Ve sözlerine devam etti:

-Ben gider O'nunla münasip bir şekilde konuşur, ağzını ararım... Ne düşündüğünü böylelikle anlarız...

Ve bu konuşmadan sonra Nüfeyse doğruca Efendimiz'i buldu.. Çeşitli günün meselelerinden söz edildikten sonra Nüfeyse sözü enlenme bahsine getirdi...

-Yaşın oldukça ilerledi... Senin bütün akranların evlenip çocuğa bile karıştı... Halbuki iyi bir aileye mensupsun; iyi ahlâkınla Mekke'de nam salmışsın!... Kendine rahatlıkla bir eş bulabilirsin!...

Efendimiz bu sözlere karşı biraz mahzun kaldı, düşündü ve durumunun evlenmek için uygun olmadığını belirtti..

Bu durum karşısında Nüfeyse şunu ileri sürdü:

-Fakat sen hem zengin, hem de güzel, üstelik iyi bir aileye mensup bir eş bulabilirsin kendine...

Efendimiz hayretle bunun kim olabileceğini sordu, Nüfeyse derhal ismi ileri sürdü:

- Hatice!.

Efendimiz'in aklı hiç yatmamıştı bu isme...

-O beni kabul etmez!.. Şehrin bütün zenginleri ona talib oldular, ama o hiç birine de razı olmadı..

Nüfeyse Efendimiz'in itirazlarını karşıladı:

-Şayet bu teklif hoşuna gidiyorsa, sen kabul et; gerisine karışma... ben kendisiyle konuşurum...

Efendimiz, bu teklifin kuru kuruya Nüfeyse tarafından ileri sürülmediğini anlayıvermişti...

Daha sonraki günlerde Efendimiz meseleyi amcası Ebu Talib'e açtı... Ebu Talib durumu öğrenmek üzere Hatice'ye gitti ve teklife karşı ciddi olup olmadığını sordu... Hatice'de ciddi olduğunu açıkladı...

Kısa bir zaman sonra Hatice ile Efendimiz'in nikâh tarihleri belli olmuştu... Hatice'nin babası Ficar harplerinden birisinde ölmüştü. Bu yüzden, Hatice'nin evliliğine müsaade etme selâhiyeti amcası Amr İbn Esed'de idi... Bu evliliğe onun da izin vermesi gerekiyordu...

Nikâh günü Efendimiz diğer amcalarıyla birlikte Hatice'nin evine gelmişti...

İslâmda ve evvelinde sadece bir çiftin evliliği için bir karar alınır, daha sonra da nikâh muamelesi yapılırdı. Bunun dışında ne nişan töreni diye bir tören, ne de nişan yüzüğü diye bir yüzük vardır. Bu nişan ve nişanda takılan yüzük meselesi hristiyan adetidir.

Hristiyanlıkta bu altın, ya da platin yüzükler kilisede papaz tarafından takılır.. Bugün bize de geçen bu adetin katiyetle İslâmla bir alâkası bulunmamaktadır.

Hatice ise bazı akrabalarını nikâha çağırmasına rağmen, amcası Amr Bin Esed'e nikâhtan bahsetmemişti.. Zira Efendimiz'in mali durumunun çok iyi olmaması sebebiyle bu amcasının muhalefet edeceğinden korkuyordu.

Nikâh yemeğine Hazreti Hatice tarafından da bir çok kimse katılmıştı... Yemek yenildikten sonra adet üzere ilk sözü Efendimiz'in amcası Ebu Talib alacaktı... Bu safhada bazı tarihçilerin yazdıkları, nikâha ait vakalar varsa da biz onların detayına girmemeyi tercih edeceğiz... Zira, bütün bunlar bazı tarihçilerin rivayetlerinden öteye geçememektedir...

Yemekte daha sonra Ebu Talib bir konuşma yapmış ve Efendimiz'i överek Hazreti Hatice'yi eş olarak kendisine istemiştir.. Ebu Talib'in konuşmasına, daha evvel Hazreti Hatice'nin rüyasını tevil eden Varaka Bin Nevfel cevap vermiş ve Efendimiz'in Mekke halkı tarafından her cephesiyle müsbet tanındığını belirterek, kendisinin Hazreti Hatice'ye lâyık olduğunu anlatmıştı...

Bundan sonra Efendimiz'in amcası Ebu Talib sözü aldı ve şöyle konuştu:

-Ya Varaka, şüphesiz ki sözlerin doğrudur... Bende senin gibi düşünüyorum. Ancak bu akdin tamamlanması için, Hatice'nin amcası Amr Bin Esed'in de sana iltihak etmesini dileriz... Bunun üzerine Amr Bin Esed ayağa kaktı ve şöyle konuştu:

- Ey Kureyş asilleri, siz şahid olunuz ki, Huveylid kızı Hatice'yi Abdullah oğlu Muhammed'e nikâhlıyorum ! ..

Bundan sonra gerek Hazreti Hatice'nin gerekse de Ebu Talib'in evinde develer kesildi ve ahaliye bir ziyafet verildi..

Efendimiz evlendiği zaman 25, Hazreti Hatice ise 40 yaşında bulunuyordu. Böylece Hazreti Hatice'nin görmüş olduğu beşaret rüyası da yerini bulmuştu.. Bu, birlikte huzur içinde yaşanılan yıllar 14-15'i buldu..

Efendimiz'in ilk çocuğu erkek olmuş ve adını Kasım koymuşlardı.. Bu çocuğun adından dolayıdır ki de Efendimiz'in künyesi "EBU KASIM" idi..

İkinci çocuğu Zeyneb idi... Efendimiz otuz yaşında iken doğmuştu...

Üçüncü çocuğu Rukiyye idi ki, Efendimiz otuzüç yaşında iken dünyaya gelmişti...

Dördüncü çocuğu da Ümmü Külsüm idi.

Beşinci çocuğu da Hazreti Fatımatüz Zehra idi.. Efendimiz kırk yaşında iken doğmuştu.

Nihayet Hazreti Hatice'den olan altıncı çocuğu da Abdullah oluyordu!...

Efendimiz'in çocuklarından Fatimatüz Zehra Hazretleri hariç hepsi de ufak yaşlarda iken dünyadan ayrılmışlardı... Fatımatüz Zehra Hazretleri ise bilindiği gibi uzun ömürlü olmuş, ilerde göreceğimiz gibi Hazreti Ali ile evlenmiş ve Hazreti Hasan ile Hazreti Hüseyin'in dünyaya gelmesine vesile olmuştu...

Bilindiği gibi Efendimiz'in nesli mübareki Hazreti Hasan ile Hazreti Hüseyin'den neşet etmiştir... Hazreti Hasan neslinden gelen Efendimiz'in torunlarına ŞERİF; Hazreti Hüseyin'in neslinden gelen torunlarına ise SEYYİD denilmektedir...

Efendimiz evleneli beş yıl kadar olmuştu ki, bu arada oğlu Kasım vefat etmiş ve bu yüzden çok üzülmüştü... Aynı sene Amcası Ebu Talib'in oğlu oldu ve ona ALİ adını koydular.... Efendimiz'in evini de neşeye kavuşturmuştu.. Bu arada Mekke'yi muazzam bir kıtlık sardı.. Herşey ateş pahası idi... Ebu Talib kalabalık ailesini geçindirmekte büyük sıkıntı çekiyordu... Bu günlerden birisinde Efendimiz amcası Abbas'a gitti ve şunu teklif etti:

- Amcam Ebu Talib, çok kalabalık olan ailesini geçindirmek için büyük sıkıntı çekiyor... Bu sebeble çocuklarından ikisini bizim paylaşmamız ve böylelikle onun yükünü hafifletmemiz yerinde olur zannederim..

Hazreti Abbas da bu teklifi kabul etti ve beraberce Ebu Talib'in yanına gittiler... Ebu Talib onların teklifini dinledi ve çok sevdiği oğlu Akil'i yanına alıkoyarak Ali ile Cafer'i onlara verdi... Efendimiz yanına Hazreti Ali'yi aldı; Hazreti Abbas da Cafer'i... Beş yaşındaki Ebu Talib'in oğlu Ali böylelikle Efendimiz'in yanına gelmiş oldu...

* * *

Hazreti Hatice, Efendimiz ile evlendikten sonra, yeğeni olan Hakim'den kendisi için Şam'dan bir köle satın alıp getirmesini istemişti... O da arap panayırlarından Zeyd Bin Harise adında bir çocuğu 400 dirheme satın alarak Hazreti Hatice'ye getirmişti... Zeyd; Kelp kabilesindendi... 8 yaşında bir çocuktu.. Bir gün annesiyle akrabalarına ziyarete giderken bir baskına uğramış ve esir edilerek pazara satılmaya götürülmüştü... İşte o sırada satın alınmış ve Mekke'ye getirilmişti... Hazreti Hatice Zeyd'i erkek çocuğu çok seven Efendimiz'e hediye etti... Efendimiz dahi, Zeyd kendisine hediye edilince derhal onu azad etmiş ve evlâd gibi yanında bulundurmaya başlamıştı...

Bu arada Zeyd'in babası Harise ise oğlu Zeyd'i dört bir yanda arıyordu... Nihayet Mekke'ye uğradığında oğlunun burada olduğunu öğrendi... Derhal Haremi Şerif'e geldi ve şöyle konuştu:

- Ey Abdullah oğlu... Ey Kureyşin efendisi... Siz Beytullah'ın hadimi, misafirlerin doyurucususunuz... Biz, oğlumuzun sizin yanınızda bulunduğunu öğrenmiş olduğumuz katınıza vardık... Efendimiz sordu:

- Oğlunuz kimdir?...

- Zeyd Bin Harise... Bende Hariseyim...

- Bundan başka bir arzunuz var mıdır?..

- Hayır, bundan başka bir arzumuz yok...

Bunun üzerine Efendimiz şu cevabı verdi...

- Peki çağırın Zeyd'i buraya, dilediğini yapmakta serbesttir... Kimi şeçerse onunla kalsın... Bu konuşmadan sonra Zeyd çağrıldı... Ve ona soruldu...

- Ya Zeyd, tanırmısın bu kişileri?

- Evet, birisi babam, diğeri de amcamdır... Bunun üzerine Efendimiz Zeyd'e şöyle hitab etti:

- Ya Zeyd sen bizim yanımızda mı kalmayı tercih edersin, yoksa babanın yanına mı dönmeyi istersin...Zeyd bu soru karşısında bir an duraladı ve derhal cevap verdi:

- Hiç kimseyi sana tercih edemem.. Sen bana herkesten yakınsın...

Bu cevap Zeyd'in amca ve babasını büyük bir şok içinde bırakmıştı!.. Zira özbe öz çocuklarının böyle bir cevap verebileceğini asla hatırlarına bile getirmiyorlardı...

- Yazıklar olsun sana Zeyd !.. Demek sen köleliği hürriyete, sana en yakın olanlara tercih ediyorsun ha ?..

- Hayır, ben köleliği değil, yakınlığı tercih ediyorum.. Zira bu zat bana öyle yakınlık, öyle şefkât gösterdi ki ben onu evde bile görmüyorum !. Bu cevap karşısında Zeyd'in babası ve amcası iyice kızdı ve arkalarını dönerek oradan uzaklaştılar..

Efendimiz de Zeyd'i alarak Kureyş'lilerin oturmakta olduğu Hicr'e gitti.. Ve adet olduğu üzere Zeyd'i oğul edindiğini şöyle açıkladı..

- Ey hazirun !.. Şahid olunuz ki, bundan sonra Zeyd benim oğlumdur!.. O, bana varistir; bende ona varisim !..

* * *

Efendimiz otuzbeş yaşına geldiği zaman, ortaya çıkan büyük bir hadise, O'nun ismini Kureyş içinde çok daha yüceltmişti..

Milâdi 605 senesinde Kâbe'nin tamiri çok önemli bir mesele halini almıştı.. Kâbe seneler senesi harap olmuş durumdaydı.. Yağan yağmurların meydana getirdiği seller, Kâbe'nin temellerinde geniş çatlaklar meydana getirmişti.. Hazreti İbrahim tarafından inşaa edilen Kâbe bir adam boyunda idi ve dört duvardan ibaretti.. Üstünde bir çatı da bulunmuyordu..

Bazı hırsızların girerek Kâbe içindeki kıymetli eşyaların çalınmasından korkan Kureyş halkı, kaç defa onu tamir etmek istemişlerse de, el sürülemiyeceği endişesi ile bundan vazgeçmişlerdi.

Mübarek haneye girildiği zaman, kapıya bitişik olan yerde, sağ tarafta bir kuyu vardı...Kâbe'ye hediye edilen şeyler bu kuyunun altında muhafaza edilirdi.. Rivayete göre çok eskiden, Cürhüm'lülerden birisi şeytanın düzenine kanarak o kuyuya kavuşmak hevesiyle, bir fırsatını bulup gece vakti bir yılan gibi kuyuya süzülmüştü..

Fakat delikanlı bu hareketiyle kendine ettiğini farketmiyordu.. Kuyunun içindeki hazineyi kaçırayım derken, ansızın kuyu üzerine kaydı ve bu Cürhüm'lü delikanlı yapmak istediği kurnazlığa karşı canıyla cevap verdi...

Yine eski inanışlara göre bu hadiselerden sonra, Kâbe'ye Allah tarafından bir ejder, Kâbe muhafızı olarak gönderilmişti.. Beyaz bedenli, başı ve kuyruğu siyah olan, kocaman bir kafası bulunan bu yılan, Kâbe'ye kim el uzatsa, derhal dışarı doğru uzanır ağzını açarak korkunç tıslamalarda bulunurdu..

Bu yılan güneşli günlerde Kâbe'nin duvarına çıkar, ve rengi uzaktan ateş gibi parlardı.. Kazara birisi o tarafa yanaşırsa, kocaman ağzını açarak acaip sesler çıkarır, zehirli dişlerini gösterirdi.. İşte bu yüzden de yıllar boyu Kâbe'ye ne hırsızlık, ne de tamir maksadıyla kimse yaklaşamazdı..

Kâbe sellerle iyiden iyiye harab olmuştu.. Bazen sel suları Kâbe'nin içine kadar girer ve içerisini çakıl taşları ve balçıkla doldururdu. Bu sırada bir kadının ateş yakarken sıçrattığı kıvılcım, Kâbe'nin örtüsünün yanmasına ve bu arada kapılarının da fena halde yanarak harap olmasına yol açmıştı.

Tam bu sıralarda da şiddetli bir fırtına, Rum mühendislerinden Bakom'a ait bir gemiyi Cidde sahillerine atmış ve kıyıda parçalamıştı.. Bu geminin hamulesi yumuşak beyaz taş, tahta direk ve demirden ibaretti.. Rum imparatoru bunları, Fars'lıların yakmış oldukları bir kilisenin tamiri için yollamaktaydı.. Mısır'dan yüklenmiş Habeş'e gidiyordu..

Mekke'liler geminin Cidde'de parçalandığını haber alınca, Velid bin Mugıyre'yi Kureyş'ten bazı kimselerle birlikte Cidde'ye yolladılar.. Bu heyet Rum mimar Bakom'dan gemi hamulesini aldılar. Ve kendisini dahi Mekke'ye getirerek Kâbe'nin yapımı için yardımcı olmasını istediler..

Bundan sonra Mekke halkı hep birlikte Kâbe'nin yeniden inşaası için taş ve gerekli maddeleri toplamaya koyuldular.. Nihayet bütün gerekli olan malzemenin toplanması bitmiş ve Kâbe'nin çatlak duvarlarının yıkımına sıra gelmişti. Ancak içerdeki kuyuya yerleşmiş olan parlak yılana dokunmaya kimse cesaret edemiyordu.. Bu yılan nasıl def edilecekti ?..

Bir tesadüf(!) bu mesele de halloluverdi!.. Yılan bu günlerden birinde duvarın üzerinde güneşlenirken birden bire peydah olan bir büyük kuş onu yakalayıp götürüvermişti..

Bu hadise de Kureyş'lilerce çok mesud bir şey olarak kutlandı..

Mahzum oğullarından Ebu Vehb harekte geçti ve

- Ey duvarlar, sizin miadınız dolmuş, yenilerinin yapıima vakti gelmiştir; diyerek ilk kazmayı vurdu ve taşlardan birisini yerinden attı.. Ancak bu atılan taş, havada dönmüş ve tekrar eski yerine düşmüştü !..

Herkes bu hadise karşısında şaşakaldı !..

Bunun üzerine Velid bin Mugıyre ileri çıktı ve:

- Ey Kureyş'liler, içinizde temiz olmıyanlar, kazançları meşru olmayanlar bu inşaata yaklaşmasınlar .

Sonra ellerini semaya kaldırıp dua etti:

-Ey Rabbimiz, bu binayı rızan için tamir etmek istiyoruz.. Lütfen bize yardım et...

Ve bundan sonra Kâbe'nin iki köşesi arasındaki taşları indirmeye başladı.. Kureyş halkı ise yanaşmadılar.. Velid bir kaç taş daha indirdikten sonra bıraktı ve hepsi de dağıldılar.. Kureyş halkı o gace Velid'e intizar etti..

Acaba bir şey olacak, çarpılacak mıydı ?...

Ertesi sabah Velid sapasağlam kalktı ve Kâbe'nin diğer taşlarını sökmeye başladı.. Bunu gören diğer Kureyş'liler de onunla birlikte yıkıma başladılar.. Ve bu yıkım devam etti temele dek...

Temele geldikleri zaman diş şeklinde birbirlerine girmiş büyük zümrüt taşlar görüldü.. Yıkımda çalışan Kureyş'liler buna şaştılar.. İçlerinden birisi elindeki küsküyü bu iki yeşil taşın ortasına sokup, onları sökmek için zorladı... Sallanmaya başlayıverdi bu hareketle birlikte bütün Mekke !..

O Kureyş'linin zorlaması zelzeleye yol açmıştı.. Bunun üzerine derhal yıkım, kazma işlerine son verildi ve inşaatın bu taşlar üzerinden başlamasına karar verildi..

* * *

İbni İshak'ın kendisine bir Kureyş'li tarafından rivayet edildiğini açıklayarak bildirdiğine göre:

Kâbe'nin yıkılan doğu kösesinde Hacerül Esved'in altında SÜRYANCA yazılı bir taş buldular.. Yahudi alimlerinden biri gelip bu yazıyı okuyuncaya kadar da kimse manasını anlayamadı... Yahudi aliminin okuyup tercüme ettiğine göre yazıda şöyle denilmekteydi:

"Ben, Bekke'nin (Mekke) sahibi olan Allah'ım !... O'nu, gökleri ve yeri yarattığım, güneşe ve aya şekil verdiğim ve onları yedi felekle berkettiğim gün yarattım !.. Mekke'nin iki dağı (Halebi'ye göre karşılıklı olan Ebu Kubeys ile Kuaykıan dağları) ortadan kalkmadıkça, bunlar zeval bulmazlar... Mekke'nin suyu ve sütü Mekke'liler için mübarek kılınmıştır !.."

Bir yazı da Makamı İbrahim'de buldular.. Onda da:

"Mekke şehri ki: onda Allah'ın beyti haramı bulunmaktadır; oraya üç yoldan rızık gelir.. O'nun halkından ilkine bile dokunmak helâl değildir"

Sözleri yazılı idi..

İlk muhaddislerden Ma'mer bin Raşid'in El Cami'inde İmamı Zühri'den naklina göre:

Mekke'de bulunan taşın bir yüzünde, İbni İshak'ın rivayet ettiği ilk yazı varddı... Taşın ikinci yüzünde ise şu yazılı idi:

"Ben, Bekke'nin sahibi Allah'ım!.. Rahmi yarattım!.. O benim ismimden ayrılmıştır.. Kim onu birleştirirse, ben de onu birleştiririm. Kim onu koparırsa ben de onu koparırım !.."

Taşın üçüncü yüzünde de şöyle deniliyordu:

" Ben, Bekke sahibi olan Allah'ım!. Hayrı ve şerri yarattım!. İki eli hayırda olan kimseye ne mutlu !.. İki eli şerde olan kimseye ne yazık !.."

* * *

Nihayet Kâbe'nin duvarı örüle örüle Hacerül Esved'in bulunduğu seviyeye gelindi... Burada öok büyük bir meseleyle karşılaşıldı. Zira her kabile Hacerül Esved'i kendisinin yerine koymak hakkına sahip olduğunu idda ediyordu.. Konuşmalar yavaş yavaş tartışmaya dökülmüş ve tartışma da yavaş yavaş itişip kakışmaya çevrilmeye başlanmıştı..

Abdülkadir oğulları ile Adiyy oğulları sözü öylesine ileri götürdüler ki, bu uğurda başlarını ortaya koyduklarını söylemişler ve ellerini kılıçlarına atmışlardı.. Ve bu iddialarını ispat içinde cahiliyet devri adeti olarak kocaman bir deve kesip, kanını yaladılar ve devenin biriken kanını getirerek aralarına döktüler....

Bu; anlaşmazlık yüzünden icabı halinde, aralarında böylesine kan akıtılacağına işaretti.. Bu yüzden de "kan yalayıcılar" lâkabıyla kitablara geçtiler.. Aradan böylelikle beş gün geçti..Fakat mesele bir türlü hallolamıyordu... Kâbe uluları düşünmeye başladılar, meseleye bir hal yolu bulmak için.. Bütün mesele hiç bir kabilenin gurur ve şerefine dokunmadan Hacerül Esved'i yerine koymaktı.

Nihayet bu uluların toplantılarından birisi sırasında iyice yaşlılardan birisi ortaya şu teklifi attı.:

- Ey Kureyş ululları.. Aramızda bir saat tayin edelim ... Bu saatte her kim Haremi Şerife girerse, onu hakem seçelim.. Bu davayı onun seçimine bırakalım.. O nasıl ileri sürerse onu tatbik edelim..

Kureyş uluları bu teklifi kabul ettiler ve aralarında belirli bir saat tespit ettiler.. Ertesi günü sabahın çok erken saati idi.. O sırada Haremi Şerife ilk gelecek olan şahıs, bir gün evvelki anlaşmada olduğu üzere onlara hakemlik edecekti.

Kureyş'in uluları belirtilen saatte tespit edilenn yerde toplanmışlar, içeri girecek olan şahıs beklenmeye başlamışlardı... Acaba ilk olarak Haremi Şerife kim girecekti ?..Birden bütün gözler Babüs Selama çevrildi!..

Sabahın bu erken saatinde içeri giren, bütün Mekke'lilerin sevdikleri ve güvendikleri bir şahıstı.. MUHAMMED'ÜL EMİN idi sabahın bu erken saatinde Haremi Şerife giren.. Bu gelen şahıs hakkında hepside çok memnun olmuşlardı..

-İşte tam bitaraf bir kimse. diyerek Efendimiz'in yanına koştular ve:

-Ya Muhammedül Emin, eğer rıza gösterirsen, bir hakem olarak seçilmiş bulunuyorsun. Her ne hükme varırsan, bu hepimiz tarafından olduğu gibi kabul edilecektir..

Efendimiz Kureyş ululularının bu ümidini hiç de boşa çıkarmadı... Şimdi herkesin kafasındaki sual, dört kabilenin de ayrı ayrı nasıl memnun edilerek Hacerül Esved'in yerine konulacağı idi..

Efendimiz bu meselenin hal yolunu bir anda buldu ve onlara şöyle seslenerek açıkladı.

-Ey Kureyş'in uluları.. Bana büyükçe, bir dört köşe örtü getiriniz !. Yaygı derhal getirildi..

Efendimiz mübarek elleriyle Hacerül Esved'i yerinden alıp bu yaygının üzerine koydu ve ondan sonra da onlara döndü:

-Ya Abdimenaf oğulları:

-Ya Abdüd dar oğulları:

-Ya Mahzun oğulları

-Ya Adiyy oğulları; aranızdan en şerefli birer kişiyi temsilci seçiniz ve onlar kabileniz adına bu örtünün birer ucundan tutarak Kâbe'deki yerine götürsün !..

Bu hal yolu kimsenin aklına gelmemişti.. Büyük kavgalara yol açabilecek o muazzam mesele böylelikle gayet kolay, kimsenin de aklına gelmedik bir şekilde hallolvermişti... Hacerül Esved bu dörtlü tarafından taşınarak Kâbe'deki yerine kadar getirildi ve o seviyeye kadar yükseltildi..

İşte o zaman Efendimiz mübarek elleri ile örtübün içindeki Hacerül Esvedi alarak Kâbe'nin kapısının karşısından bakılınca sol tarafına raslayan, takriben bir insan boyu yüksekliğindeki yerine yerleştirdi...

Böylece, Kureyş'te belki de bir harbe yol açabilecek hadiseler Efendimiz'in buluşuyla hallomuş, O'nun şerefini bir misli daha arttırmıştı...

* * *

Mekke'de çok sevcilen zatlardan birisi de Teym oğullarından Ubu Bekir idi.. Cömert , güzel ahlâklı, bol bol ziyafet veren bir kimse olduğundan bütün Mekke halkı kendisini severdi.. Çoğunlukla Haremi Şerife gelir ve burada kendisine ayrılan dairede oturarak gelen misafirlerini karşılardı..

Ebu Bekir, Efendimiz'den iki yaş ufaktı.. Ayrıca Ebu Bekir ile Efendimizin yedinci batında dedeleri Ka'b oğlu Müre olarak birleşmekte idi.. İki yakın DOST'tular.. Bir çok zananları bir arada geçerdi... Bir defasında putların ve Kâbe'nin yanından geçerken Haremi Şerif'teki inanç mevzuu açılmıştı...

Efendimiz'e şöyle sordu:

- Ey Emin kardeşim; niye sen de diğer Kureyş'liler gibi putlara secde etmez, bu tasvirlere hürmet etmezsin ?..

Efendimiz cevap verdi:

- Ya Ebu Bekir, şu insanların ağaçtan, taştan yaptıkları putlara sonrada tapınmalarını bir türlü aklım almıyor... Bunların ne bir zararı olabilir, ne de faydaları dokunabilir..Elbetteki bizleri halkeden, rızkımızı veren bir Allah olmalıdır !..

Ebu Bekir'de zaten aynı düşünceleri paylaşıyordu.. Efendimize söyle cevap verdi:

- Benim de aklımdan aynı şeyler geçiyor!.. Fakat bilemiyorum ki, bizim aradığımız, bizi tatmin edecek o din nasıldır?.. Ancak mutlaka onun bir yolu olması lâzım..

Efendimiz bu mevzu açıldığı zaman düşünüyordu derin derin.. Ebu Bekir devam etti konuşmasına..

- İşte bu yüzden de ben dahi, senin gibi düşünüyor, bu sebeble de şu putlara secde edemiyorum.. Düşünüyorum ki, bizi halkeden Allah'ın elbette sevdiği bir dini olmalı.. Ancak bize bu mübarek yolu gösterecek olan elçisi var mı dünyada?..

İşte bu çeşit meseleler sık sık aralarında konuşuluyordu..

O zamanlarda Mekke çevresinde çeşitli mahallerde, senenin belirli aylarında panayırlar kurulurdu.. Bu panayırların en meşhurlarından birisi de Ukaz panayırı idi.. Efendimiz'le Ebu Bekir bu panayıra giderlerdi.

İşte risalet vazifesinin verilmesinden bir iki yıl evvelindeyiz şimdi.. Efendimiz, yanında Ebu Bekir olduğu halde panayırda dolaşıyorlar.. Az ilerde, yaşlı, beyaz sakallı birisi, devesini çökertmiş ve bir kürsü gibi devenin hörgücünü kullanarak halka vaaz ediyor..

Efendimiz, yanında yütüyen Ebu Bekir'e sordu:

- Kim bu kişi ?..

-İyad Kabilesinin ulusu..Çöller vaizi diye tanınır.. Saide oğlu Kuss... Hakim ve şairlerdendir..

Bu konuşmalarla birlikte vaizin etrafını çevirmiş bulunan halkın yanına doğru yürüyorlardı..

Saide oğlu Kuss şöyle konuşuyordu:

"Ey Ademoğulları.. sözlerime kulak veriniz ve onları anlamaya çalışıniz !..

Her yaşayan ölür ve bu dünyadan geçer gider.. Olması lâzım gelen şeyler olur.. Çocuklar doğar, büyür ve ana babalarının yerini tutar.. Ölümler, birleşmeler, ayrılmalar olur; her şey mahvolup gider.. Olayların ardı arası kesilmez, hepsi de birbiri ardı sürüp gider..

Ne görüyorsunuz?.. İnsanlardan gelen kalmıyor; giden de gelmiyor!.. Acaba neden gidipte geri dönmezler?.. Gittikleri yerden çok mu hoşlanıyorlar?.. Yoksa yattıkları yerden kalkmak mı istemiyorlar?.. Yoksa, orada bırakıldıkları halde kalıyorlar da, onların geri gelmelerine müsaade mi edilmiyor?..

Yemin ederim ki Allah katında makul bir din vardır ki, bu şimdi üzere bulunduğumuzdan çok daha sevgilidir.. Allah'ın bir elçisi vardır ki, bunun gelmesi artık çok yaklaşmıştır.. Gölgesi bugün başımızın üzerinde dolaşmaktadır bu Allah elçisinin. O'nu görüp iman edeceklere ne mutlu.. Yazık o bahtsız kimselere ki, O'na isyan ederler.. Gaflet içinde ömür tüketirler..

Ey İyad oğulları!.. Nerede bugün dedeleriniz ?.. Nerede o bir zamanlar yapılmış kocaman yapılar?.. Nerede onları yükseltenler ?.. Nerede dünya varlığına kanıpta " Ben sizin ilâhınızım" diyen Firavun ve Nemrud?.. Onlar sizden çok daha kuvvetli değil miydiler ?..Zaman, onların ve diğerlerinin hepsini değirmende öğüttü, toprak etti.. Ne kemikleri kaldı, ne de yerleri yurtları.. Şimdi onların yurtlarında köpekler şenlik yapıyor !..

Ey Ademoğulları!. Sakın geçmiştekiler gibi gaflet uykusuna dalmayın!.. Hepimiz geldik göçeceğiz !.. Ardımızda kalacak olan hepimizi halkeden Allah'tır.. Ancak nedir O'nun yolu? Onu da gösterecektir.. Yakında gelecek olan elçisi elbette ki o büyük dini bize göstercektir!..

Ey ölüye ağlayan kimse !.. Onlar mezarlarında yatıyorlar !.. Belki de çürümüş kefenleriyle.. Bırak onları kendi hallerine.. Zira onlar belli bir güne kadar öylece kalacaklar, sizin onları uzatmış olduğunuz yerlerde... Bir çağırıcı uyandıracaktır !.. Hepsi de uyanıp, bu davete icabet edeceklerdir, isteyerek yahut istemiyerek..."

... Ve Saide oğlu Kuss'un konuşması böylece devam ediyordu..

Saide oğlu Kuss devrinin birkaç HANİF'inden biriydi... Onlar, tek bir tanrıya inanıyorlar, insanların bu dünyada başıboş yaşamadıklarını kabul ediyorlardı.. Ancak bu yaradıcıya nasıl şükürde bulunabilinirdi?.. Onlar bunu da içlerinden geldiği gibi yaparak günlerini geçiriyor, Allah RASÛLu'nü bekliyorlardı..

* * *

Ve biz de artık fazla vakit geçirmeden o mübarek güne uzanalım ve Risaletin tevdil günlerine gelelim... Efendimiz otuzdokuz yaşına geldişi zaman durumunda eskiye kıyasla muazzam bir gelişme başladı... Zaten zamanının çoğunu Hira (Nur) dağındaki mağarasında geçiren Efendimiz, çeşitli sesler duymaya başlamıştı ki, bazı nurları görür bir hale gelmişti !..

Bu hal öylesine ileri gitmeye başlamıştıki, artık yolda yürürken ağaçlar, kayalar kendini ismi ile çağırıyor; kendisine selâm veriyorlardı... Efendimiz' Mekke'den üç mil (beş- altı kilometre) uzaktaki Hira dağındaki mağarasında istediği gibi, dilediği zaman ibadet ettikten sonra şehre dönüyor ve Kâbe'yi 7 defa tavaf ediyordu....

Nihayet bu idrak edilemez hal gelişti ve Efendimiz 40 yaşına altı ay kadar bir zaman kala, gün gibi aşikâr rüyalar görmeye başladı.. Gece gördüğü rüyalar, ertesi gün aynen çıkıyordu.. Gece rüyasında, kimi, nerede, ne iş yaparken görmüşse, ertesi gün de, aynı şahsı aynı işi yaparken görüyordu..

Bu durum da altı ay kadar sürdü.. Milâdi tarih ile 611 yılının Şubat ayına rastlayan Ramazan ayı idi. Ve muhtemelen de Kadir gecesiydi ki o gece, Efendimiz gene Hira dağında ibadetle meşguldü..

Gelin şimdi bundan sonrasını Sahihi Buhari'den, Hazreti Ayşe'nin ağzından dinleyelim:

"RASÛLullah sallallahu aleyhi ve sellemin ilk vahiy başlangıcı, uykuda sahih rüya görmek olmuştur.. Hiç bir rüya görmezdi ki, sabah aydınlığı gibi vazıh ve aşikâr zuhur etmesin..

Ondan sonra kalbine yalnızlık muhabbeti ilka olundu.. Artık Hira'daki mağara içinde halvet güzin olup, orada ehlinin nezdine gelinceye kadar muayyen günlerde ibadet eder, sonra gene azıklanıp giderdi.. Sonra yine Hatice yanına avdet edip, bir o kadar zaman için erzak tedarik ederdi..

Nihayet RASÛLlullah sallallahü aleyhi ve selleme bir gün Gar-ı Hira'da bulunduğu sırada emr-i Hak (yani vahiy) geldi.. Şöyle ki, bir melek O'na gelip:

- Oku !.. dedi, O'da

- Ben okumak bilmem!.. cevabını verdi..

Zatı Akdes Risalet Penahı buyurdu ki:

O zaman melek beni alıp takadim kesilinceye kadar sıkıştırdı. Sonra beni bırakıp yine

- Oku !.. dedi. Bende okuma bilmem dedim..

Nihayet beni alıp üçüncü defa sıkıştırdı sonra beni bırakıp:

-OKU!.. RABBİNİN İSMİYLE İŞARET EDİLEN MANÂLAR ÖZÜNDE OLARAK HALKOLDUN... O İNSANI ALAKDAN (pıhtılaşmış kandan) HALKETTİ.. OKU, RABBİN EKREM'DİR Kİ O yüzden KALEMLE TA'LİM ETTİ... İNSANI BİLMEDİKLERİNİ BİLİR ETTİ"..(1)

dedi...

***(1) Bu âyetlerin açık ve sır manasını "Hz. MUHAMMED NEYİ OKUDU" isimli kitabımızda bulabilirsiniz...

Bunun üzerine RASÛLullah sallallahu aleyhi ve sellem, kendisine vahyolunan bu ayeti kerimeleri bi-telâkki (korkudan) yüreği titreyerek döndü..

Hatice bin Huveylid'in yanına girerek:

- Beni sarıp örtünüz, beni sarıp örtünüz !. buyurdu..

Korkusu zail oluncaya kadar vücudi mübarekeni sarıp örttüler.. Ondan sonra Hazreti sallallahu aleyhi ve sellem vukubulan hali Hatice'ye anlattı. Hatice Radıyallahu anha da cevap verdi:

- Öyle deme!. Allah'a kasem ederim ki, Allah hiç bir vakit seni utandırmaz.. Çünkü sen akrabana bakarsın, işini görmekten aciz olanların ağırlığını yüklenirsin; fakire verir, kimsenin kazandırmayacağını kazandırırsın... Misafiri ağırlar; hak yolunda zuhur eden havadis ve mühimmat da (halka) yardım edersin !..

Bundan sonra Hatice Ra, Hazreti RASÛLi Ekrem'i birlike alıp amcaoğlu Varaka bin Nevfel bin Esed bin Abdül Uzza'ya götürdü.. Bu zat, zamanı cahiliyette Nasrani dinine dahil olmuş bir kimse olup İbranice yazı bilir ve İncil'den meşiyyeti İlâhiye taallük ettiği mikdarda öteberi yazardı..

Varaka gözleri amâ tari olmuş bir piri fâni idi.. Hatice Ra. amcaoğlu Varaka'ya :

- Amcaoğlu, dinle bak, kardeşinin oğlu ne söylüyor !. Dedi.. Varaka:

- Ne var kardeşim oğlu ? Diye sorunca, RASÛLullah Sav. gördüğü şeyleri kendisine ihbar etti. Bunun üzerine Varaka dedi ki:

- Bu gördüğün, Allah'u Tealâ'nın Musa'ya Sav. tenzil ettiği Nâmûs'dur. Ah keşke senin davet günlerinde genç olsaydım. Kavmin seni çıkardıkları zaman keşke ber-hayat olsam!..

Bunun üzerine RASÛLullah Sav. :

- Onlar beni çıkaracaklar da mı? diye sordu.. O da:

- Evet, zira senin gibi bir şey getirmiş bir kimse yoktur ki, düşmanlığa uğramasın.. Şayet senin davet günlerine yetişirsem, sana son derece yardım ederim..

Ondan çok geçmedi Varaka da vefat etti.. (Ve bundan sonra da ) Fetreti Vahiy vuku buldu.."

Efendimiz'in Hazreti Hatice ile birlikte Varaka'dan döndükten sonra da bir zaman korkusu geçmemişti.. Bir gün evde oturuyordu ki, birden bire odada, daha önce de görmüş olduğu Cebrail (yahut Cibril, aynı isimlerdir) ile karşılaştı.. Derhal Hazreti Hatice'ye seslendi.!..

- Ya Hatice, bak o melek gene geldi işte !..

Bunun üzrine Hazreti Hatice yanındaki bir sedire oturdu. ve

- Madem ki öyle, gel sağ yanıma otur! dedi. Efendimiz'de Hazreti Hatice'nin dediklerini yaparak onun sağ yanına uturdu.. Bundan sonra Hazreti Hatice sordu:

- Şİmdi halâ o meleği görüyor musun?

- Evet , görüyorum ya Hatice !..

Hazreti Hatice bundan sonra Efendimiz'i sol yanına oturttu ve gene aynı suali sordu:

- Şimdi halâ o meleği görüyor musun?..

- Evet, görüyorum !..

Bunun üzerine Hazreti Hatice Efendimiz'i kucağına oturttu.. Ve tekrar sordu:

-Gene görebiliyor musun ?..

-Evet !..

Bunun üzerine Hazreti Hatice başını, kollarını açtı ve eteğini kaldırdı ve bu hususi hal üzere tekrar sordu:

-Ya, şimdi halâ görüyor musun?..

-Hayır, şimdi kayboldu !..

-Onun bir melek olduğuna kanaat getirdim !.. Zira o şeytan olsaydı, mahrem bir halde olmamıza rağmen yanımızdan kaçmazdı...

Hazreti Hatice'ye muhtemelen bu deneyi amcaoğlu Varaka öğretmişti, tamamiyle tatmin olabilmeleri için...

Cibril Aleyhisselâm ilk vahyi getirmesinden bir zaman geçti ki, hiç bir vahy nazil olmadı.. Bu "fetret" kelimesiyle ifade olunan devir bir deyişe göre 15 gün, ve diğer değişlere göre de bir ay, üç ay, bir sene, yahutta üç sene sürü..

Efendimiz bu halin kesilmesinden dolayı büyük üzüntü duydu.. Bu yüzden bir kaç kere yüksek dağ tepelerinden kendini aşağıya atmak istemişse de, birden bire görünen İsrafil Aleyhisselâm O'na mani oldu..Nihayet bir gün.. Gene bundan sonrasını Efendimiz'in ağzından dinleyelim:

Ben (bir gün) yürürken, birden bire gökyüzü tarafından bir ses işittim.. Başımı kaldırdım, birde baktım ki, Hira'da bana gelen melek (yani Cibril Aleyhisselâm) sema ile arz arasında bir kürsü üzerinde oturmıuş!.. Çok ziyade korktum.. (Evime) dönüp :

- Beni örtün, beni örtün demeye başladım.. Bunun üzerine Allah'u Tealâ:

EY ÖRTÜYE BÜRÜNEN, KALK VE İNZÂR ET !..

RABBİNİN AZAMET VE KİBRİYASINDAN BAHSET..

ELBİSENİ TEMİZ TUT!..

İBADETİNE DEVAM ET; NECÂSETİNİ TERKİNDE DÂİM OL...

ayetlerini inzal etti."

Efendimiz'e Kur'ânın nazil olması, görüldüğü üzere vahiy olaraktır. Vahy 8 ayrı şekilde izhar olmuştur. Şimdi kısaca Efendimiz'e ne şekilde vahiy geldiğini inceleyelim..

Birinci mertebe: Rü'yâyı sadıka'dır. Yukarıda naklettiğimiz birinci hadisi şerifte görüldüğü gibi , Nübüvvetin ilk altı ayında Efendimiz gece bir rüya görmezdi ki, ertesi günü aynen çıkmasın... Hatta bazen vahyin Efendimiz'e rüyada bile nazil olduğu vaki bulunmaktaydı..

İkinci mertebe: Yakaza halinde, yani gözleri kapalı uyanık bulunurken, Cibril görünmez, fakat vahy olunması icabeden ayetleri Efendimiz'in kalbine ilka ederdi... Nitekim;

" ŞÜphesiz Ruhul Kuds Cibril Aleyhisselâm kalbime şu sözü nefs ve nefh etti:

Hiç bir nefs, bütün rızkını tamam olarak almadıkça ölmez.. Öyle ise Allah'dan sakınınız da rızkınızı güzel, meşru, mürüvvvete lâyık yollardan arayınız !.."

Hadisi şerifi bu çeşit vahy mertebesidir...

Üçüncü mertebe: Vahyin bu mertebesinde, Cibril Aleyhisselâm bir insan suretinde gelir ve emirleri Efendimiz'e tebliğ ederdi.. Cibril Aleyhisselâm insan suretinde girdiğinde umumiyetle sahabeden Dihye bin Halife el Kelbi'yi tercih eder ve onun suret ve kıyafetinde gelirdi.. Bundan başka bazen bir arabi suretinde de geldiği vaki olurdu..

Dördüncü mertebe: BU mertebedeki vahyin inzalini açıklamadan önce, Efendimiz Aleyhisselâmın durumudu izah eden bir kaç hadisi nakledelim:

Allah'ü Tealâ semada bir hüküm ve kazayı ilâhiyi tebliğ buyurmak istediği zaman, melekler bir kayaya çarpan demir zincir gibi gelen kavli celîfli Rabbül izzete karşı kemali huşularından dolayı kanatlarını çırpıp, huşu içinde secdeye kapanırlar..

İçlerinden korku zail olunca; Rabbimiz ne buyurdu, diye birbirlerine sorarlar.. Ve birbirlerine, Rabbimiz Hakkı buyurdu, derler.. Ülüvvü kibriye sıfatıyla muttasıf olan O'dur, derler.."

Hadisi ile İbni Mes'ud Ra. den mervi olan:

"Allah'u Tealâ bir emri sübhaniyi vahyetmek istediğinde, Allah korkusundan dolayı semayı bir titreme alır.. Ehli semavat bunu duyunca, hemen bihut birde düşüp secdeye kapanırlar.. İlk kendine gelen Cibril Aleyhisselâm olur.. Ve vahyi ilâhiyi hamil olarak gönderildiği yere gider.. İster semada ister arzda tebliğ edeceği mahale varıncaya kadar, semadan semaya geçtikçe melekler; Rabbimiz ne buyurdu? diye sorarlar...O da: Hakkı buyurdu!.. der.. Ülüvvü Kibriya sahibi O'dur; cevabını verir.. Meleklerde onun cevabını tekrar ederler.."

Yukarıda ki hadislerde buyurulduğu üzere, meleklerin de telakkii vahyetmesi bu mertebeye girer..

İşte bu vahy halinde Efendimiz Aleyhisselâm en soğuk günler de dahi çok terler, üzerine bindiği deve dahi bu ağırlığa tahammül edemiyerek yere çökerdi.

Nitekim Arafat'ta Efendimiz Aleyhisselâm deveye binmiş bir halde iken, Sure-i Maide'nin nuzulu sırasında bu hal meydana gelmişti... Devenin bacakları az daha hurdahaş hale geliyordu...

Gene böyle bir vahy halinde iken, Efendimiz'in dizleri vahiy katiplerinden Zed bin Sabit'i Ensari Ra. hın dizi üzerinde iken, Zeyd öylesine bir ağırlık hissetmişti ki, az daha bacağının kırılacağını hissetmişti .. Bu durumu vahy katibi olan Zeyd Ra. şöyle anlatırdı.:

"RASÛLullah Aleyhisselâma gelen vahyi yazardım. Vahiy nazil olduğu zaman RASÛLullah Aleyhisselâmı bir sıkıntı kaplar, inci taneleri gibi şiddetli bir ter dökerdi de ondan sonra açılırdı.. Kendileri bazen söylerler, ben de yazardım.. İşimi bitirinceye kadar zahmet çekerdim ki, ayağım kırılıyor zanneder ve artık bir daha yürüyemem derdim.. Sure-i Maide nüzül ettiğinde de surenin ağırlığından bir vahy katibinin az kalsın bilekleri kırılacaktı.."

Ebü Hüreyre Ra. ise bu durumu şöyle naklederdi:

Vahy nazil olduğunda, RASÛLullah tamamlanmasına kadar, hiç birimiz başımızı kaldırıp mübarek yüzüne bakamazdık... Vahiy nazil olurken, en evvel vucudu âlilerine bir titreme gelirdi.. Kendilerini gam ve hüzün istila eder, vechi mübarekleri kül gibi olur, gözlerini kaparlar ve horultuya benzer şiddetli şiddetli nefes alırlardı.."

Ayrıca böyle vahyolma sırasında dışardan da bir şeyler duyulur, hissolunurdu.. Bunu da Hazreti Ömer Ra. şöyle anlatır:

"Vahy nazil olduğunda RASÛLullah Aleyhisselâmın çevresinde kovan etrafındaki arıların uğultusuna benzer bir ses işitilirdi..."

Beşinci mertebe: Cibril Aleyhisselâm asli suret ve heyetiyle, her biri semayı göstermeyecek kadar muazzam olan altıyüz kanadı ile görünüp Allah'ın emirlerini vahyederdi.. Bu çeşit vahy iki defa meydana gelmişti.. Birincisi Risaletin başlangıcında vahye ara verilmesinin hemen akabinde olmuştu.. Bu vahyin sırasında Cibril'i asli heyetiyle gören Efendimiz istiğrak haline geçmişti.

İkincisi ise Leylei Miraçta meydana gülmişti. Sidretül Münteha'nın yanında meydana gelen bu görüntüde ise Efendimiz Aleyhisselâmın bir şiddete maruz kaldığına dair bir delil bulunmamaktadır..

Altıncı mertebe: Bu vahiy çeşidi de miraçta olmuştur. Beş vakit namazın farziyeti Efendimiz Aleyhisselâma Allah'u Tealâ tarafından araya bir melek girmeksizin, direk olarak bildirilmiştir. Tıpkı Musa Aleyhisselâmın Turda Allah'u Tealâ ile konuşması gibi.. Bu vahiyde konuşma var, fakat görüş yoktu.

Yedinci mertebe: En ağırı bu vahy çaşididir ki bunu ifade etmek çok zordur.. Ancak şu kadar söylenebilir: Efendimiz Aleyhisselâmın miraçta olduğu bir sırada hiç bir perde olmaksızın ve söz olmaksızın Allah'u Tealâ ile görüşmesidir. Bunu, ölümü tatmamış hiç bir insan idrak edemez, bu sebeble de bunun üzerinde fikir yürütmek boştur..

İnsanlar bunu ancak ölümden sonra mümin oldukları takdirde anlayabilirler.. Nitekim insanların bu görüşlerini anlatan hadisi şerifte şöyledir:

"İçinizden hiç bir kimse yoktur ki kıyamet yevminde Rabbi ile arasında hiç bir tercüman; müşahadeye mani olacak hiç bir engel olmaksızın konuşmasın.."

Sekizinci mertebe: Rabbin rüyada müşahedesi ve vahyin bu sırada verilmesidir...

* * *

İLK ABDEST VE İLK NAMAZ

Efendimiz Aleyhisselâm abdest almasını ve namaz kılmasını ilk olarak Cibril Aleyhisselâmdan öğrendi... Cibril Aleyhisselâm insan suretinde Efendimiz'in yanına gelerek yerden su fışkırttı. Sonra da o sudan ne şekilde abdest alınacağını gösterdi ve Efendimiz'e aynı şekilde abdest aldırdı..

Bundan sonra Cibril namaza durarak nasıl namaz kılınması lâzim geldiğini Efendimiz Aleyhisselâma gösterdi..Namazın şeklinin tarifinden sonra da Efendimiz Aleyhisselâm Cibril ile birlikte iki rekât namaz kıldı.. Böylece namaz ve abdestin öğretilmesinden sonra Cibril Aleyhisselâm kayboldu..

Daha sonra Efendimiz Aleyhisselâmın nasıl abdest aldığı şöyle nakledildi bizlere Hazreti Osman Ra. tarafndan:

"Peygamberimiz bir gün, bir kab içinde su getirip bununla üç kere ellerini yıkadı, ağzına su alıp çalkaladı, burnuna su çekip çıkarttı.. Yüzünü ve dirseklerine kadar kollarını üç kere yıkadı. Sonra başını mesh etti. Ayak bileklerine kadar ayaklarını üçer kere yıkadı. Ve:

-Her kim şu abdestim gibi abdest alıp, iki rekat namaz kılar ve bu namazda hatırına birşey getirmezse, ne kadar geçmiş günahı varsa bağışlanır!.. Dedi..."

Namazı doğru kılamıyanın hadisi diye bilinen şu meşhur hadisde de Efendimiz Aleyhisselâm namazın nasıl kılınacağını şöyle anlatır:

"Namaza duracağın vakitte tekbir al.. Sonra, ne kadar kolayına gelirse o kadar kuran oku.. Sonra rükuya var; uzuvların duruluncaya kadar bekle!.. Sonra başını kaldırıp dimdik olucaya kadar doğrul!.. Sonra secdeye var!..Uzuvların yatışıncaya kadar bekle.. Sonra başını kaldır ve uzuvların yatışıncaya kadar otur.. Bunu namazın bütününde, yani namazın her rekâtında tekrer et..."

Ve Efendimiz Aleyhisselâm daha sonraları namaz için şöyle demişti:

"Her biriniz namazına durduğu zaman şüphesiz Rabbi ile münacaat eder. Rabbi, kendisi ile kıblesi arasındadır.."

Namaz ilk defa verildiği zaman farz edildi ve ikişer rekât olarak kılınırdı.. Bu konudaki Hazreti Ayşe'nin Ra. rivayet ettiği hadis şöyledir:

"Allah'u Tealâ namazı farz ettiği zaman normalde veya seyehaytte ikişer rekât olarak farz etmişti... Sonra, seyahat zamanlarındaki namazlar iki rekât olarak bırakıldı, normalde ise daha ziyade edildi. (Dörde çıkarıldı.)"

* * *

HAZRETİ ALİ'NİN İSLÂMI KABUL EDİŞİ

İşte Efendimiz Aleyhisselâm Cibril'in bu şekilde namazı talim etmesinden donra doğruca eve geldi ve Hazreti Hatice Ra.ha ne şekilde abdest alınacağını öğretti.. Bundan sonra da beraberce namaza durdular.. Böylelikle Efendimiz'e tabi olarak ilk namaz kılan Hazreti Hatice Ra. olmuş oldu..

Artık Efendimiz ve Hazreti Hatice evde namazlarına devam ediyorlardı ki; bir gün gene namaz kılarken, onları Hazreti Ali gördü.. Hazreti Ali o zamanlar 9-10 yaşlarında bir çocuktu.. Efendimiz Aleyhisselâma sordu:

- Bu nedir?. Ne yapıyorsunuz öyle?.. Efendimiz Aleyhisselâm cevap verdi:

- Ya Ali, bu Allah'ın dilediği dindir... Ben seni Ahad olan Allah'a iman etmeye çağırır; insanlara ne faydası ne de zararı dokunmayan Lat ve Uzza'ya tapınmaktan sakındırırım..

Hazreti Ali bunları işitince bir an duraladı.. Ve sonra şöyle konuştu:

-Bu dini şimdiye kadar hiç duymamıştım.. Babama bir danışayım da ondan sonra cevabımı sana bildireyim..

Halbuki o ana kadar Efendimiz meseleyi daha hiç kimseye açmamıştı..

-Ya Ali, eğer sana söylediklerimi yapacaksan yap.. Yok eğer yapmak istemiyorsan, bu takdirde gördüklerini saklı tut, kimseye açma !..

Bundan sanra Hazreti Ali meseleyi düşünerek Efendimiz Aleyhisselâmın yanından uzaklaştı.. Hazreti Ali o gece hep ilk defa gördüğü ibadet şeklini, Efendimiz Aleyhisselâmın yaptıklarını düşündü. Kendisi de acaba bu yeni dine girse miydi?.. Nihayet kararını vererek gözlerini kapadı...

Ertesi sabah doğruca Efendimiz'in yanına geldi ve şöyle konuştu:

- Dün bana teklif ettiğin o şeyi tekrar söylesene.. Efendimiz Aleyhisselâm bu duruma çok sevindi ve Hazreti Ali'ye kelimei şahadeti telkin etti:

- Eşhedü en lâ ilâhe illallah ve eşhedü enne Muhammeden abduhu ve RASÛLuhu !.

Hazreti Ali aynı cümleyi tekrar etti:

- Şehadet ederim ki Tanrı yoktur, sadece ALLAH vardır, Muhammed O'nun kulu ve RASÛLudür..

Bundan sonra bir süre Hazreti Ali müslümanlığı kabul ettiğini babasından gizledi.. Efendimiz Aleyhisselâm namaz kılmak istediği zaman Mekke'nin dışına çıkardı.. Bu arada Ali de kendisi ile beraber giderdi.. Bundan ne Ebu Talib'in ne de başkalarının haberi oluyordu..

Bir gün Ebu Talib'in zevcesi Fatıma hatun kocasına şöyle konuştu:

- Ali hep Muhammed'in yanında duruyor.. Başına geri dönmesi güç bir iş gelirse diye korkarım.. Sen ne dersin?..

- Demek oğlum bunun için ortalarda görülmüyor!.. Dur bakalım, anlarız elbette ne yaptıklarını..

cevabını verdi, Ebu Talib ve o gün öğleden sonra onların peşine takıldı.

Efendimiz Eba - Düd vadisinde namaz kılıyordu ki, Ebu Talib yanlarına doğru yürüdü. Bu arada Hazreti Ali de Efendimiz Aleyhisselâma uymuştu. Ebu Talib sordu:

- Ey kardeşim oğlu, edindiğinizi gördüğüm bu din nedir?.. Ne yapıyorsunuz böyle Ali ile birlikte ?..

Efendimiz cevap verdi:

- Ey amcam.. Bu Allah'ın bize emrettiği dindir.. Meleklerin, peygamberlerin, ceddimiz İbrahim'in dinidir.. Allah beni bu dini yaymak üzere bütün kullarına yolladı.. Bu yoldaki davetime en ziyade lâyık olan da sensin...

Ebu Talib bu cevap üzerine bir an için duraladı ve düşündü.. Acaba kabul etse miydi bu dini ? Ya kendisine ne derlerdi sonra!...

- Ey kardeşim oğlu, elde değil. Atalarımın salik oldukları dinden ayrılmaya kuvvet bulamıyorum.. Fakat sen, ne üzere gönderilmiş isen devam et.. Ben sağ olduğum sürece, kimsenin de sana müdahale etmesine müsaade etmeyeceğim..

Ubu Talib sonra Hazreti Ali'ye döndü:

- Ey oğlum, sen ne haldesin, ne yapmak istersin?.. Hazreti Ali babasına şu cevabı verdi:

- Allah'a ve RASÛL'une iman ederek, O'nu da, Rabbinden getirdiklerini de kabul ettim.. O'nunla birlikte namaz kılıyor ve O'nunla birlikte Rabbime ibabet ediyorum..

Ebu Talib bu cevap üzerine bir an duraladı ve düşündü.. Sonra konuştu:

-Ey oğlum, amcaoğlunun girmiş bulunduğu bu dine senin de isteyerek girmen güzel bir seydir.. O seni ancak hayırlı olan bir şeye davet eder.. O'nun tavsiyelerine uymakta devam et!.. Ebu Talibin bu sözleri Efendimiz Aleyhisselâmı çok sevindirmişti..

* * *

HAZRETİ EBU BEKİR'İN MÜSLÜMAN OLUŞU

Efendimiz Aleyhisselâmın peygamberliğini haber vermek istediği ilk insan en yakın arkadaşı Hazreti Ebu Bekir idi.. Hazreti Ebu Bekir o sıralarda bir kervanla birlikte ticaret için Yemen seyahatine gitmişti.. O seyahatte iken de Efendimiz Aleyhisselâm Risalet vazifesini almış ve icaplarını yerine getirmeye başlamıştı..

Hazreti Ebu Bekir Yemen seyahatinden döndükten sonra Mekke'nin eşrafı kendisine hoşgeldin ziyaretinde bulundular.. Mekke'liler bu ziyaret sıradında kendisine haber verdiler. Hazreti Ebu Bekir gelenlerden sordu:

- Hayrola ?. Ben seyahatte iken Mekke'de neler olup bitti, ne yeni haberler var?..

-Ya Ebu Bekir, sen gittikten sonra olanları hiç sorma?.. Öyle bir şey oldu ki, aklının ucundan bile geçmez!..

Mekke'lilerin bu cevabı karşısında Hazreti Ebu Bekir oldukça hayrete düşmüştü. Sordu..

-Hayrola dedik ya, halinizden büyük bir şey olduğu belli..

-Sen gittikten bir zaman geçti ki, Ebu Talib'in yetimi olan Muhammed-ül Emin var ya, işte O peygamgerliğini ilân etti..

-Sahi mi söylüyorsunuz?..

-Elbette sahi ya!.. Eğer ki senin en yakın arkadaşın olmasaydı, onu çoktan bu davasından vaz geçirtecek işleri yapardık!.. Ancak senin dostun olması sebebiyle, hatırın için, dönmeni ve senin onu ikaz etmeni istedik..

Ve bu gibi birkaç meseleden sonra misafirler kalkıp gittiler.. Hazreti Ubu Bekir, seyahate gitmeden evvel, Efendimiz Aleyhisselâma ilk vahiy geldiğinde Varaka bin Nevfel'e bereber gitmişti.. O zamandan hadiseye vakıftı.. Ancak o zaman Efendimiz Aleyhisselâma risalet görevi tevdi edilmemişti..

Hazreti Ebu Bekir o gece hep bunları düşünerek yattı.. Sabahın ilk saatleriydi, horozlar yeni ötmeye başlamıştı..Hazreti Ebu Bekir yatağından kalktı, giyindi, ve sokağa çıktı.. Efendimiz Aleyhisselâmın evine gidyordu.. Aynı saatlerde Efendimiz Aleyhisselâm da evinden çikmış, Hazreti Ebu Bekir'e geliyordu hoşgeldine..

Birbirlerini uzaktan gördüler.. Zaten yol tenha idi.. Yüzleri tebessüm etti, adımları hızlandı...Ve birbirlerini kucakladılar..

Dünya tarihinde en yakın iki kişiyi göstermek gerekirse, hiç şüphesiz ki en rahat bir şekilde Efendimiz Aleyhisselâm ile küçüklüğünden beri arkadaşı olan Hazreti Ebu Bekir misal gösterilebilir..

- Merhaba ya Ebu Bekir!. Hoş geldin!..

- Merhaba ya Muhammed.. Ben de şimdi sana geliyordum...

- Haydi gidelim öyleyse!..

Nasıl geçti Yemen seyahatin?..

- Fena geçmedi.. Hatta iyi diyebilirim.. Fakat önemli olan o değil.. Öğrendiğime göre sen Allah'ın RASÛLu olduğunu söylemişsin.. Doğru mu bu öğrendiğim şey?..

- Doğrudur ya Ebu Bekir!.. Sen seyahatte iken Allah'u Tealâ benim RASÛLu olduğumu vahyetti ve insanları Allah'a davet etmemi emretti..

Simdi ben de seni davet ediyorum. Kabul eder misin?

-Elbette kabul ederim!.. Senin mutlak olarak hakikatı konuşacağına inanırım ...

- Öyle ise Allah'ın tekliğine, Ahadiyet'ine iman eder ve benim de O'nun RASÛLu olduğumu tasdik eder misin?

- Eşhedü en lâ ilâhe illallah ve eşhedü enne Muhammeden abduhu ve RASÛLuhu...

Ve böylece Hazreti Ebu Bekir Ra. da İslâm Dinine girmiş oldu..

Efendimiz Aleyhisselâm bu hadiseye dair sonraları bir sırsı geldiğinde ashabına şöyle konuştu:

- Hak dinine girmeleri için kendilerine davette bulunduğum insanların hepsi de ilk anda tereddüt ettiler, müşkülât çıkardılar; ancak Ebu Bekir istisna !.. Kendisine teklif ettiğim zaman, bir lâhza dahi teredddüt etmeden Islâmı kabul etti..

Efendimiz Aleyhisselâmın bu hadisi şerifi yanı sıra Allah'u Tealâ da Hazreti Ubu Bekir'i Ku'ran-ı Kerimde şu ayetiyle medhetmişti:

"Sıdkı getiren ve onu tasdik eden; işte bunlar müttakilerin ta kendileridir.."

Hazreti Ebu Bekir Islâmı kabul ettikten sonra bir zaman bunu kimseye açıklamadı.. Ancak yakınlarına, samimiyetine inandığı kişilere Islâmiyetin güzelliklerinden bahs açıyor ve onların içine ilk tohumları atıyordu..

Hazreti Ebu Bekir Islâmiyeti kabul ettiği zaman daha hiç bir Mekke'li bu dini kabul etmemişti.. Buna rağmen bir gün İslâm Dinini kabul ettiğini açıklama kararı aldı ve açıkladı..Bu açıklamadan sonra Kâbe'de yalnız başına namaz kılmaya, evinin önünde namaz kılıp Ku'ran okumaya başladı..

Ancak bu davranışlar Mekke'lileri son derece kızdırmaya başlamıştı..

Hazreti Ebu Bekir evinin önündeki bahçesinde namaz kılar, Ku'ran okurken Mekke'lilerin kadınları ve çocukları yoplanır ve itişe kakışa onu seyrederlerdi...Buna karşılık Hazreti Ebu Bekir'in Ku'ran-ı son derece içli bir şekilde okuması eklenince Mekke'liler büsbütün galyana gelmeye başladılar.. Zira kadın ve çocukları bu rikkat vesilesiyle gitgide Islâmiyete yaklaşmaya başlıyorlardı...

Nihayet Mekke'liler aralarında anlaştılar ve Hazreti Ebu Bekir'e bir elçi yollayarak namazını ve Ku'ran okumasını evinde yapmasını rica ettiler.. Bundan sonra Hazreti Ebu Bekir onlarla bir zaman için arası açılmasın diye ibadetlarini evinde yapmaya başladı..

Hazreti Ebu Bekir Ra. bir gün dayanamamış ve müşriklerin arasına girerek Haremi Şerifte Islâmın yüceliğindenn bahsetmeye koyolmuştu... Bu durum karşısında müşrikler dayanamamış ve derhal üzerine hücüm ederek onu dövmeye başlamışlardı ki, yere düştüğü halde, başına, yüzüne tekme atıyorlardı...Nihayet Hazreti Ebu Bekir'in dövüldüğü haberi sülâlesi olan, Teymoğullarının kulağına gitti ve onların koşarak gelmesi üzerine Hazreti Ebu Bekir kurtuldu...

Akrabaları onu bitab bir halde alıp bir çarşafın içine koyarak evine götürdüler... Bu vaziyette bir zaman yatakaldı.. Ayıldığı zaman ilk sorduğu ise Efendimiz Aleyhisselâm olmuştu...

-RASÛLullah nasıl, ne alemde ?.. İyidir ya ?..

Baş ucunda iyileşmesini bekleyen annesinin ise hiç bir şeyden haberi yoktu.. O zaman, Hazreti Ebu Bekir, Hattaboğlu Ömer'in kızkardeşi Ümmü Cemil'in çağırılmasını istedi.. Bunun üzerine annesi Ümmülhayr Selma doğruca Ümmü Cemil'in evine giderek kendisini çağırdı.. Ancak Ümmü Cemil, Hazreti Ebu Bekir'in annesine bu meseleyi açıklamadı. Zira onon daha müslüman olmadığını biliyordu.. Bu sebeble ona bilgi vermek yerine, evlerine beraber gitmeyi teklif etti.. Ve beraberce çıkıp Hazreti Ubu Bekir'in evine döndüler..

Ümmü Cemil Hazreti Ebu Bekir'i harap bir halde görünce büyük üzüntü duydu..

-Sana bunu nasıl reva görürler ?.. diye konuştu..

Hazreti Ebu Bekir'in ise o halde dahi bütün düşündüğü Efendimiz'di.. Sordu:

- Ya Ümmü Cemil, RASÛLullah nasıldır, ondan ne haber?. Ümmü Cemil cevap vermekten kaçınarak annesini işaret etti.

- Sen aldırma ona, duymaz, kulakları ağır işitir.. diye konuştu Hazreti Ebu Bekir. Bunun üzerine konuştu Ümmü Cemil:

- İyidir, sıhhattedir !..

- Şimdi nerede ?..

- Erkam'ın evinde.. Safa'dalar !..

- Öyle ise beni şimdi hemen O'nun yanına götürün ...

- Ya Ebu Bekir, bu saatte seni nasıl oraya götürebiliriz ki?.. Herkes ortalıkta, O'na zarar vermiş olmaz mıyız?..

Bunun üzerine Hazreti Ebu Bekir geceye kadar beklemeye razı oldu.. Bu sıralarda Ömer'in kızkardeşi olan Ümmü Cemil müslüman olmuştu.. Ancak Hazreti Ömer'in bundan haberi yoktu..

Nihayet karanlık basmıştı.. Hazreti Ebu Bekir annesi Ümmülhayr Selma'nın ve Ümmü Cemil'in kollarına girerek Efendimiz'in kalmakta olduğu Safa tepesindeki Erkam'ın evine gittiler.. Bu sırada Efendimiz Aleyhisselâm içerde birkaç arkadaşıyla oturmakta idi.. Hazreti Ebu Bekir'i bu halde görünce hepsi de büyük üzüntüye kapıldılar.. Hepsi ayağa kalktılar, birbirlerine sarıldılar, kucaklaştılar...

Gözlerinden yaşlar geliyordu hepsininde.. Hazreti Ebu Bekir'in uğradığı bu muamele hepsini de üzmüştü...Hazreti Ebu Bekir bu halde iken bile, kendisine bu kötü davranışta bulunanlar için hiç bir kötü istekde bulunmadı.. Buna karşılık, onun tek isteği vardı:

- Ya RASÛLullah, şu beni buraya kadar getiren yaşlı kadın, benim ihtiyar anamdır. Lütfen onun hakkında Allah'u Tealâ'ya dua etsen de, cehennemden kurtulmuşlardan olsa o da..

Efendimiz dünya üzerindeki en yakın arkadaşını kırar mıydı hiç?. DOST idi kendisine Hazreti Ebu Bekir; hiç onun isteği geri çevrilir miydi?. Öyle bir DOST ki, bütün halleri ile hallenen, dertleri ile dertlenen, yolculukla yollanan bir DOST !..

Ve sonra Efendimiz Aleyhisselâmın duası.. Ümmülhayr Selma'nın İslâm Dinine girişi .. Ve Hazreti Ebu Bekir Ra. ın her şeyi ile Islâm için çalışmaları...

Hazreti Osman Ra.ın; Hazreti Zübeyr bin Avvam Ra.ın; Hazreti Abdurrahman bin Avf Ra.ın; Hazreti Sad bin Ebi Vakkas Ra.ın; Hazreti Talha bin Ubeydullah Ra.ın Islâm ile müşerref olmaları..

* * *

EBU ZERR GİFARİ'NİN MÜSLÜMAN OLUŞU

Ebu Zerr, putperstlikten nefret eden, Hak dini arayanlardan birisi idi.. Bir gün kulağına bir haber geldi, Mekke'de bir şahsın çıktığına ve kendisini peygamber ilân ettiğine dair.. Hemen kardeşi Üneys'e durumu anlattı ve:

- Acele Mekke'ye gidip vaziyeti tahkik et bakalım.. Böyle bir şey var mı? Aslı nedir bu haberin?..

Bunun üzerine kardeşi Üneys derhal Mekke'ye doğru yola çıkıp haberin hakikatını araştırmaya başladı.. Ve bu arada Efendimiz Aleyhisselâm ile de buluşarak kendisinden bilgi aldı..

Derken tekrar kabilesine döndü.. Ebu Zerr merakla kardeşini suale çekti:

- Anlat bakalım öğrendin mi meseleyi?. Hakikat mi?. Var mıymış böyle biri?..Üneys anlatmaya başladı:

- O şahsı öğrendim.. Adı Muhammed, lâkabı da Emin !.. Herkesi Ahad olan Allah'a ibadete çağırıyor, hiç bir işe yaramadığını söylediği putların terkedilmesini istiyor.. İnsanları iyiliğe, güzelliğe, kötülüklerden sakınmaya davet ediyor..

- Peki halk O'nun için neler konuşuyor?..

- Halkın O'nun için demediği kalmıyor !.. Büyücü, sihirbaz, şair, mecnun ve daha birçok acip lâflar söylüyorlar.. Fakat ben kendisi ile görüştüğümde bu sözlerin hiç birinin doğru olmadığını anladım.. O çok SAMİMİ bir insan !..

Bu bilgiler de yeterli değildi.. Ancak Ebu Zerr için bir takım ana done niyeliğinde bulunuyordu.. Ve Ebu Zerr eline bir değnek ile yemek torbası alıp Mekke yoluna koyuldu.. Yola çıkarken de kardeşi bir ikazda bulundu:

-Sakın kimseye O'nun yerini sormayasın!.. Zira herkes O'na düşman, seni perişan ederler...

Ebu Zerr Mekke'ye geldiği zaman hiç tanıdığı olmadığı için doğruca Haremi Şerife indi.. Burada oturarak gelip gidenleri seyretmeye başlardı.. Birçok gelip giden oluyordu Haremi Şerife!.. Ufak, büyük; genç yaşlı; fakir, zengin bir çok gelip giden oluyordu..

Nihayet bir sabah fakir birisi Haremi Şerife geldi.. Ne demişti Üneys, fakirleri daha çok tutan bir din dememiş miydi?.. Düşündü, herhalde bu fakir bilir O mübarek kişiyi.. Dedi... Ve sordu!.. Sormasıyla birlikte o fakir kişi haykırmaya başladı:

- Ey ahali işte o sapıklardan birisi daha... Tutun bunu çabuk!.. Öldürün !..

Ve halk bir anda sararak etrafını dövmeye başladılar...

Bu arda birisi çıkarak onu tanıdı ve bağırmaya başladı...

-Hey !.. Bu Gifar kabilesindendir !.. Eğer ölürse, kabilesi Mekke'yi yağma eder !.. Bunun üzerine çevresindekiler onu iyice dövülmüş bir halde bırakarak bağıldılar... ebu Zerr kendinden geçmişti..

Bir zaman geçtikten sonra kendine geldiğinde baktı ki gece olmuştu. Kumların üzerinde uzanıp kalmıştı.. Her tarafı ağrıyordu.. Kafası yarılmış, kanamış ve pıhtılaşmıştı.. Kalktı, Zemzem kuyusuna gidip biraz su içti, başını yıkadı.. Sonra ayıldı iyice.. Tekrar Kâbe'nin önüne geldi.. Kendi kendine dua etmeye başladı:

- Hey yaradanım, ben sana erişmek için yol ararım; RASÛLunle buluşmak isterim, buna karşlık sen de puta tapanlara dövdürürsün.. Gayrı artık bir yolunu göster ve RASÛLunü tanıt bana... Boş yere gelmiş olmıyayım buralara kadar..

Allah'u Tealâ, Ebu Zerr'in duasını kabul etmişti.. O gün akşam saatleri geliyordu ki, Hazreti Ali Haremi Şerife girdi kapıdan.. Ağır ağır yürüyordu.. Birden Ebu Zerr'in önüne gelince durakladı.. Şöyle bir baktı:

- Uzaklardan geldin herhalde ?..

- Evet...

- Yorgunsun, bize gelir misin?...

- Gelirim..

Ve ikisi beraberce Hazreti Ali'nin evine geldi.. Hazreti Ali ona yiyecek çıkardı, karnını doyurdu.. Sonra başka birşey konuşmadan yatıp uyudular.. Ertesi sabah güneş doğmuştu ki, Ebu Zerr teşekkür ederek evden ayrıldı ve tekrar Haremi Şerife gittii.. Gene akşama kadar bekledi.. Fakat beklediği insanı göremedi.. Akşam saatlerinde tekrar Hazreti Ali geldi ve onu evine çağırdı.. Yemek yedirdi..

Yemekten sonra Hazreti Ali sordu:

- Nereden geldin?.

- Gifar kabilesindenim !.. Ebu Zerr'dir adım..

- Peki buraya neye geldin?. Nedir derdin.. Kimdir aradığın ?..

-Burada bir şahsın çıktığını ve Allah'ın RASÛL'u olduğunu söylediğini duydum.. O'nunla görüşmek için buraya geldim..

Çok iyi etmişsin.. Ve de bana rastlamışsın.. Ben de şimdi O zatın yanına gidecektim.. Madem ki öyle , seni de oraya götüreyim.. İster misin?..

-Tabii.. Çok memnun olurum!..

-Öyle ise beni iyi dinle.. Şimdi ben çıkıp yürüyeceğim.. Sen de beni takip et.. Eğer yolda bir tehlike görürsem, durup ayakkabımı bağlar gibi yapacağım.. O zaman sen de yoluna devam edersin.. Aksi halde beni takibeder, girdiğim eve benim arkamdan sende girersin.. Oldu mu?..

-Peki aynen dediğin gibi yaparız..

Ve yola çıktılar.. Hazreti Ali önde, 30 adm kadar gerisinde de Ebu Zerr Efendimiz'in kalmakta olduğu eve doğru yürüyorlardı.. Eve gelince Hz Ali içeri girdi... Arkasından da Ebu Zerr..

Efendimiz Aleyhisselâm hoş bir şekilde onu karşıladı ve kim olduğunu sordu:

-Gifar kabilesindenim.. İsmim de Ebu Zerr.. Birkaç günden beri buradayım..

- Peki seni kim yedirip içiriyor?..

- Zemzemden başka birşey yeyip içmedim!.. Açlık duymak bir yana şişmanladım bile.. Yetti o bana!..

-O mübarek bir gıdadır!.. Peki dilediğin nedir?.

-İslâm Dinine girmek istiyorum..

Bundan sonra Efendimiz Aleyhisselâm Ebu Zerr'e İslâm Dinine giriş mahiyetindeki sözü telkin etti; Ebu Zerr' de Kelime-i Şehadet-i tekrar etti...

* * *

SA'D RA. NIN İSLÂMA GİRİŞİ

Sa'd Ra. da Hazreti Ebu Bekir'in teşviki dairesinde Islâma girenlerdendir. Kendisi kolaylıkla müslüman olmuştu.. Olmuştu ama esas mesele de bundan sonra çıkmıştı.. Bakın neler olmuştu..

Hazreti Sa'dın Islâma girişinden sonra evinde ibadete başlaması annesi Hamme'yi müthiş üzmüştü..

Hamme putperstlerdendi!.. Hem de koyularından!.. Buna karşılık oğlunun müslüman olması, hele de evde namaz kılmaya başlaması büsbütün onu üzmüş, adeta deli etmişti...

Bu durum karşısında kendisine karşı son derece bağlı olan oğlunu Islâm dininden geri çevirmek için şu çareye başvurdu:

- Ey oğlum, İslâm Dininin ana babaya karşı saygı gösterilmesini emrettiğini sen söylemiyor musun?

- Evet anne...?

- Madem ki öyledir, bu takdirde sen de İslâm Dinini inkâr etmedikçe ve putlara tapmadıkça ben de ağzıma bir lokma ne yemek koyacağım, ne de su...

- Canın ne istiyorsa onu yap!... Cevabını verdi..

Bunun üzerine annesi Hamme doğruca Kâbe'nin yanına gidip oradaki Saf ve Naile putlarına el sürüp yemin etti ve sonra putların arkasına oturdu... Yemek getirdiler, su verdiler; ne yemekten bir lokma aldı, ne de sudan bir yudum içti.. İki gün ve iki gece bir lokma yemedi.. Aç-bilâç putların arkasında yatakaldı..

Annesinin bu inadı karşısında dayanamayan Sa'd Ra. doğruca yanına gitti ve yüzüne karşı yemini bastı

- Vallahi anne, iyi bil ki, senin yüz tane canın olsa ve onlar teker teker çıkmaya başlasa; ben gene de O peybgamberin dininden ayrılmam Artık, sen ister temek ye, ister yeme!.. Benden sana bunu söylemesi..

Hamme oğlundan bu sözleri işitince mecbur oldu ve yeminini bozarak yiyip içmeye başladı.. Ve bu hadise üzerine ayeti kerime nazil oldu:

"Biz insana, ana ve babasına güzellik tavsiye ettik.. Eğer onlar, hakkında bilgin olmadık bir şeyi bana şirk koşmak için uğraşırlarsa, kendilerine itaat etme.. Dönüşün ancak banadır. Binanaleyh neler yapar idiyseniz, ben haber vereceğim." (Ankebut Suresi, Ayet 8)

Hazreti Sa'd Ra. ın Efendimiz'in nesline ve Hazreti Ali Ra. ha bağlılığını göstermek için burada şu hadiseyi nakletmek isteriz:

sman'ın şehit edilmesinden sonra, Muaviye'nin çıkarttığı fitne üzerine Hazreti Osman'ın şehid edilmesinden sonra, Muaviye'nin çıkarttiğı fitne üzerine müslümanlar ikiye ayrılmıştı.. Bu ikilikten sonra Muaviye RASÛLullah Aleyhisselâmın ashabına mektuplar göndererek, onları kendi safında toplanmaya çağırıyordu...

Bu mektuplardan bir tanesi de Sa'd Ra. ha gelmişti.. Sa'd Ra. mektubu alınca çok üzülmüştü.. Derhal Muaviye'ye şu cevabı vermişti:

"Ey Muaviye;

Sen devası olmayan bir derdin içine düşmüşsün !..

Beni bu yolda harekete geçirmeye değil sen, Ebül Hasan Ali dahi davet etse kabul etmem..

Sen nasıl olur da Ali'nin bile erişemiyeceği bir şeyi istersin..

O Ali ki, bir günlük sohbeti, senin bütün hayat ve mematından daha hayırlıdır..

Sen ancak, Ali'ye feda olabilirsin, yoksa ona hasım değil !.."

* * *

AMR BİN ABASE'NİN İSLÂMA GİRİŞİ

Cahiliyet devrinin en dindarlarından biriydi.. Yatar kalkar putlara tapınırda.. Nihayet bir gün baktı ki, putlardan ne fayda giliyor, nede bir zarar.. Baktı olacak olan her şey kendiliğinden belli bir düzen içerisinde gelişiyor; hiç bir şeyi değiştiremiyor... Bunu anladığı andan itibaren putlardan nefret etmeye başladı...

Ve bu kâinatın düzenini kuran Hâlik'i aramaya, onun yolunu göterecek birini bulmaya koyuldu.. İşte bu sırada Teyma'lılardan ehli kitaptan bir zata rastladı.. Konuşma sırasında içinde bulunduğu buhrandan bahsetti.. Putlara tapınmanın boşluğundan bahederek:

-Böyle basit şeylere tapınmaktan nefret ediyorum.. Gerçek ibadet kime nasıl yapılmalıdır, işte bunu da bir türlü bulamıyorum.. Bana bu mevzuda bir şey öğretebilir misin?..

Amr Ra. gerçekten iyi bir şahsa başvurmuştu.. Bu zat kitaplarda gördüklerini ona anlattı.

- Mekke'de bir zat çıkıp, kavmini taptıkları putlardan yüz çevirtecek.. Halkı tek bir tanrıya ibadete davet edecek.. Sen O'nu nerede bulursan hemen tabii ol...Çünkü O, Allah katındaki dindir...

Ve o günden itibaren yolları gözlemeye; gelen gidenlerden haber sormaya başladı.. Ne gibi gelişmeler var diye..

- Mekke'de yeni haberler var mı? Büyük bir değişiklik var mı ki? Ve böylece sorar Allah sorardı..

Gene bir gün yol üstünde oturmuş, gelip geçenlerden haber soruyordu:

- Selâm ya ahi !.. Yolculuk nereden ?

- Mekke'den..

- Yaa.. Peki, Mekke'de yeni bir şeyler var mı ki?

- Var ya !.. Adamın birisi çıkmış, halkı putlardan ayırıp , başka bir ilâha ibadete davet ediyor !..

Bunu işiten Amr Ra. derhal yerinden fırlayıp bir deveye bindi ve Mekke'nin yoluna koyuldu....Amr Ra. Mekke'ye geldiği zman karanlık basmıştı.. Doğruca Haremi Şerife geldi.. Ve sabaha kadar yattı.. Sabahın ilk ışıkları Kabe'nin karanlığını dağıtırken, birisi geldi ve Kâbe önünde, bu güne kadar hiç görmediği şekilde ibadete koyuldu..

Bir an şaşaladı Amr Ra. .. Sonra düşündü ki aradığı zat bu olabilirdi.. Bir zaman onun işini bitirmesini bekledi.. Sonra hemen yanına yaklaşıp sordu:

- Sen kimsin ?. Böyle ne yapıyorsun ?.. Bana anlatsana..

Efendimiz Aleyhisselâm kendisine büyük bir alâka ve samimiyetle sual soran kişiye memnuniyetle cevap verdi:

- Ben RASÛLullah'ım !..

- RASÛLullah ne demek?..

- Allah'ın emirlerlni insanlara eriştiren demek..

- Seni Allah mı vazifelendirdi ?..

- Evet !..

- Neyle vazifelendirdi ?..

- İnsanların hiç bir şeyi ortak koşmayarak, sadece Allah'a ibadet etmelerini duyurmam; putlarını kırmam ve akrabalarla ilgilenmeyi tebliğ etmem için...

Bu işittikleri Amr Ra.nın çok hoşuna gitmişti..

- Sen ne güzel şeyler için vazifelendirilmişsin.. Ben sana inandım!.. Getirdiklerinin hepsine de iman ettim.. Ve böylece Amr Ra. da Efendimiz Aleyhisselâma biat etti. Bundan sonra da sordu:

Seninle birlikte bu inanış üzere olan kimler var?.

- Bir kadın, bir hür ve bir köle..

- Peki ben yanında kalayım mı, yoksa kabileme mi döneyim?..

- Burada kalman güçtür.. Herkes bu hakikata karşı şiddetle itiraz ediyor.. Sen, şimdilik ailenin yanına dön ve ben münasip bir yere gidip, orada herkesi açıkça Islâma davet edene kadar kal. Sonra Islâmın açıklandığını duyduğun zaman benim yanıma gel..

Bu buyruk üzerine Amr. Ra. , Efendimiz Aleyhisselâma veda edip; devesine binerek kabilesinin yolunu tuttu.. Bu defa da yollar üzerinde, artık Islâmın umumi davetinin kulağa erişmesini bekliyordu.. Adeti üzere gene bir gün uzaktan gördüğü bir kervandan haber almak üzere yola çıkmıştı.. Uzaktaki kervan gittikçe yaklaşıyordu..

Kervana doğru yürüdü ve baş sürücüye sordu:

-Mekke'den ne haberler var?.. Sürücü cevap verdi..

-Peygamberliğini iddia eden birisi vardı ya !.. İşte kabilesi O'nu Mekke'den çıkarttılar.. O da İslâm Dinini yaymak üzere Medine'ye hicret etti.. Başkaca mühim bir hadise yok !..

Zaten Amr Ra. nında beklediği buydu.. Daha ne olacak !.. Hemen evine koştu, devesine atladı ve koyuldu Medine'nin yoluna.. Medine'ye geldiğinde Efendimiz Aleyhisselâmın kalmakta olduğu yeri araştırıp buldu ve derhal huzura çıktı büyük bir sevinç içinde:

- Beni tanıdın mı ya RASÛLullah?.. Diye sordu.. Efendimiz Aleyhisselâm kendisine biat edenlerden Amr Ra.ı tanımakta hiç de güçlük çekmemişti..

-Tanıdım ya!. Sen, Mekke'de bana gelen Selem'li değil misin?. Bana şu sualleri sormamış mıydın ?..

Ve bundan sonra Amr Ra. Medine'ye yerleşti..

* * *

EFENDİMİZ ALEYHİSSELÂMIN İSLÂMI AÇIKLAMASI

İslâm Dininin gizli gizli yayılması üç sene kadar sürdü.. Bu arada bir kısdmının Islâma girişini naklettiğimiz 40 a yakın kişi müslüman olmuştu..

Müslüman olanlar özellikle genç ve fakirlerdi.. Gençler müslüman oluyordu, çünkü onlarda atalarının sapık fikirleri henüz kökleşmemişti ve bu yüzden Hak Dine rahatlıkla geçebiliyorlardı.. Fakirler müslüman oluyordu, çünkü Hak Dini onlara, parasızlıklarına rağmen insanca yaşama hakkı tanıyordu..

Diğerleri ise kolay kolay bu dine yaklaşamıyorlardı.. Zira, atalarının sapık inancı onların üzerinde öylesine bir baskı meydana getirmişti ki, onlar bu batıl fikirleri terkedip de bir türlü müslüman olamıyordu....

Burada özellikle ashabdan Husayn Ra. hın müslüman oluşunu nakledip ondan sonra Efendimiz Aleyhisselâmın tebligatına geçmek istiyorum..

Husayn Kureyş'li müşriklerin sayıp sevdikleri ulu zatlardan birisi idi.. Bir gün Mekke'ye gelmişti... Oturdular, çeşitli mevzularda konuştular; nihayet Kureyş'li müşriklerden biri, kendileri gibi puta tapan Husayn 'a şöyle konuştu:

-Peygamberliğini ilân eden şu adama bir şeyler söyleyiversene.. Tanrılarımızı diline dolamış, demediğini bıırakmıyor.. Bizi hep kötülüyor !..

Husayn bu konuşmalar neticesinde söylenen kişiye gidip konuşmayı, ona durumu izah etmesini söylemeyi kabul etti.. Müşrikler bu durumdan çok ümitlenmişti.. Derhal Husayn'ı alıp Efendimiz Aleyhisselâmın kalmakta olduğu eve getirdiler ve evin karşısına geçerek o içeri girdikten sonra merakla neticeyi beklemeye koyuldular..

Husayn içeri girdi.. İçerde oğlu İmran - ki müslüman olmuştu- ve bazı sahabe bulunmaktaydı.. Onu görünce, çok soğuk bir şekilde kabul ettiler..

Efendimiz onu görünce ayağa kalktı, hoş bir şekilde güler yüzle karşıladı, yanına oturttu. Bundan sonra Husayn şöyle konuştu:

-Ya Muhammed, sana dair birçok haber geldi bana.. Sen peygambermişsin!.. Bizim taptığımız tanrıları kötülüyor, dininde olmayanlar için çeşitli şeyler söylüyormuşsun.. Bütün bunların aslı hakikatı nedir ki?..

Ve böylece Husayn Kureyş'lilerden işittiklerini sayıp döktü.. Sonra da şunları ilâve etti:

-Şunu da bilesin ki, deden Abdul Muttalib, Husayn'den de, senin kavminden de, senden de çok hayırlıdır..

Sahabe bu sözler karşısında kızmıştı. Ancak, Efendimiz yanında onlara söz düşmiyeceği için kendilerini tutmuşlardı.. Efendimiz Aleyhisselâmın cevabı bıçak gibi indi:

- Ey Husayn, bil ki, benim büyük babam da, senin büyük baban da cehennemdedir!.. Sonra sordu:

- Ey Husayn, sen kaç tanrıya taparsın? Husayn bu cevaptan şaşakalmış bir halde konuştu:

- Sekiz tanrıya taparım !.. Efendimiz suallerine devam etti:

- Peki onlar nerededir ? Husayn aynı şaşkınlıkla cevap verdi:

- Yedisi yerde, birisi de semadadır..

- Peki, sana bir musibet isabet ettiği zaman, malın telef olduğunda hangisine baş vurur, yardım istersin ?

- Semadakine !..

- Çoluk çocuğuna bir hal olsa hangisine baş vurur istimad edersin?

- Semadakine..

Bu cevaplardan sonra Efendimiz Aleyhisselâm bütünüyle mevzua girdi:

- Bak Husayn, semada olduğuna inandığın o tek ilâhın senin bütün isteklerine muhatap oluyor, her şeyini karşılıyor da; sen nasıl olup yerdeki bir sürü putlara tapıyorsun?.. O yerdekileri semadakine şerik koşuyorsun? Semadaki ilâhın hiç razı oluyor mu sanıyorsun, kendisine yerde birçok şerik tutmandan !.. Bu yüzden hiç korkmuyor musun o semada sandığın ilâhtan?..

Bak Husayn, sana bir şey söyliyeyim.. Var sandığın bir çok tanrıdan sadece biri hakikidir Allah'tır...Sen de sadece ona ibadet et ve ötekileri bir yana bırak.. Böylece de müslüman ol, selâmeti bul !..

Bu anlatılanlar Husayn'ın kafasına iyiden iyiye yatmıştı.. Söylenilenler doğruydu.. Biraz daha düşündü.. İçi mutmain olmuştu hepsine de...

-Peki kavmim ve aşiretim hakkında ne dua edeyim? Bu cevap Husayn'ın İslâm Dinine girdiğini göstreriyordu.. Az ötede oturan oğlu İmran yerinden fırladı ve babasının eline kapanarak öptü.. Babasının müslüman oluşuna pek sevinmişti..

Ardından babası da Efendimiz Aleyhisselâma biat etti.. Bundan sonra Efendimiz kendisine ne şekilde dua edeceğini öğretti:

-Allah'ım, yolunda olduğumu, hakikata erişmemi ve faydalı bilgimi arrtırmanı isterim senden..

Ve bu şekilde bir zaman daha sohbet edildi.. Nihayet Husayn atık gitmek istediğinde, Efendimiz Aleyhisselâm , yanındakilere kendisine evine kadar refakat etmelerini istedi..

Ve Husayn ashabla birlikte Efendimiz Aleyhisselâmın kalmakta olduğu evden çıkarak yola koyuldu.. Dışarıda Husayn'ın çıkmasını bekleyen müşrikler ise bu durumdan son derece müteessir olarak bağırmaya ve haberi yaymaya başladılar:

- Husayn'da dininden döndü, sapıttı artık !.. Yazık oldu Husayn'a da!.

* * *

Bu mihval üzerine gizliden gizliye İslâm Dini yayılırken birden bire aksiyona geçilmesini emreden ayet nazil oluverdi:

"Sen, evvelâ, en yakınlarını ve akrabalarını ahiret azabı ile korkut.." (Şuara-214)

Efendimiz Aleyhisslâm bu durun karşışında son derece üzülüverdi.. Bu bir sıkıntı haliydi.. Hastalık gibi bir şeydi.. Yükün ağırlığını düşünen Efendimiz Aleyhisslâm ister istemez bu hale girmişti.. Hazreti Ali Ra. yanına geldiği zaman ona şöyle içini boşalttı:

-Ya Ali, Allah'ın yakınlarımı ve akrabamı ahiret azabı ile korkutmamı emretmesi bana çok ağır geldi.. Ne zaman onlara bu mevzuyu açmaya kalksam, biliyorum ki, beni hiç de hoş olmıyan şeylerle ithama kalkacaklar.. Nasıl yapacağım, bilemiyorum !..

Ve bu ağırlık altında Efendimiz Aleyhisslâm bir aya yakın bir süre evden dışarıya bile çıkamadı... Halası Safiya, ve diğer halaları hasta olduğu zannıyla kendisini ziyarete geliyorlardı... Sıhhati sorulduğu zaman ise Efendimiz Aleyhisslâm onlara şu cevabı veriyordu:

- Allah'a çok şükür hiçbir şikayetim yok, ancak Allah bana akrabamı ahiret azabı ile korkutmamı emretti.. Bu yüzden de Abdulmuttalib oğullarını davet edip onlara hakikatı duyurmak zorundayım..

Halaları ise Efendimiz'in bu söylediklerini makul karşılıyorlar ve bu arada da ikaz ediyorlardı:

- Onları davet et ve bildir!.. Ancak sakın Abdül Uzza'yı (Ebu Leheb) davrt etme!.. Zira o katiyen senin davetine icabet etmez... Tadsızlık çıkarır...

Bu konuşmalardan sonra Cebrail Aleyhisslâm Efendimiz'in yanıma geldi ve şöyle ikaz etti:

- Ya Muhammed, eğer sen emrolunduğun şeyi yapmazsan, Rabbin sana azap eder...

Efendimiz Aleyhisslâm Hazreti Haticeyi çağırdı ve şöyle buyurdu;

- Bize bir kişilik et yemeği hazırla, bir testi de süt getir.. Ondan sonra da Abdülmuttalib oğullarına haber vererek bize davet eyle... Onlarla emrolunduğu vechile konuşacağım..

Ertesi sabah davet işini Hazreti Ali tamamladı.. Davette ayrıca Abdül Menaf oğullarından bazıları dahi hazır bulundular.. O gün sofrada tam 45 davetli hazırdı.. Bunların arasında amcası da mevcuttu.. Davet mevzuunu bilmeyen ve kendi lehine bir şey sanan ancası Ebu Leheb, de bu davete davetsiz olarak katılıyordu.

Herkes sofraya oturduktan sonra, Efendimiz Aleyhisslâm ancak bir kişiye yetecek kadar olan et yemeğini sofraya getirtti.. Sonra da :

-Bismillâh !... Buyurun !.. Dedi...

Herkes, bu bir kişilik tabak içindeki et yemeğinden yediler... Hemde doyasıya... Ancak, yemeğin sonunda görüldü ki, tabaktan az bir şey eksilmişti...

Sonra, ancak bir insanın güç belâ kanabileceği kadar sütten içmeye başladılar.. Bir yandan da bu olanlara şaşmaya başlamışlardı... Nihayet her biri süte de kandılar... Buna rağmen sütte olduğu gibi kap içinde geriye kaldı..

Artık yemek içmek bitmiş Efendimiz Aleyhisslâm davet sebebini anlatacaktı ki, Ebu Leheb konuşmaya başladı:

-Biz ömrü hayatımızda bu günkü kadar büyük bir sihir görmedik!.. Kardeşim oğlu bizi büyük bir sihirle sihirledi..

Sonra da Efendimiz Aleyhisslâma hitaben sözlerine şöyle devam etti:

-Bunlar senin halaların, amcaların ve amcaoğullarındır... Sen onlara her zaman istemediklerini... Kendilerini ibadete davet ettin... Sen bu sapıklığı bırak!... İyi bilki senin için kavmin, bütün Arap kabilelerine karşı koymayı göze alacak durumda değildir... Bütün Kureyş oymakları ile Araplar üzerine saldırmadan, akrabalarının sana yapacağı en büyük iyilik, seni hapsetmeleridir.. Ben senin gibi akrabalarına şer getiren bir kişi daha ne gördüm, ne de işittim!...

Bundan sonra da yerinden kalktı ve gider ayak oradakilere hitap etti:

-Haydi kalkın gidelim... Gördüğümüz sihir yeter !.. Ve böylece oradakiler dağıldılar...

* * *

Bu acaib davranış Efendimiz Aleyhisslâmı son derece üzmüştü.. Günlerce bu üzüntü içinde Allah'u Tealâ'dan haber bekledi.. Nihayet Cebrail Aleyhisslâm tekrar geldi ve Efendimiz'e almış oldoğu emirleri yerine getirmesini, çıkacak güçlüklerden korkmamasını, Allah'ın kendisine yardımcı olacağını ifade eti..

Bunun üzerine Efendimiz Aleyhisslâm Hazreti Ali'yi çağırdı ve şöyle buyurdu:

- Ya Ali, Ebu Leheb gördüğün gibi yapmak istediğimiz şeyin önüne geçti ve ben konuşamadan dağılıp gittiler.. Sen, geçen defa olduğu gibi, yemek hazırlattı ve onları gene davet et...

Gene aynı şekilde yemek yenilip içildi.. Bu defa onların dağılmalarına, mahut birinin gene oyun bozanlık yapmasına fırsat vermeden Efendimiz Aleyhisslâm bir konuşma yaptı; ..

- Elhamdulillâh... Hamd Allah'a aittir ve ben de yardımı ondan isterim.. Ona inanır, Ona güvenirim !.. Şüphesiz bilir ve dile getiririm ki, Allah'tan başka tapılacak yoktur !.. O. Ahad'dır ve eşi ortağı da yoktur..

Her halde otlak aramaya gönderilen bir kimse dönüşte ailesine yalan söylemez.. Vallahi ben, bütün insanlara dahi yalan söylemiş olsam, gene de size karşı yalan söylemem... Bütün insanları aldatmış olsam, gene de sizi aldatmam.. Sizi ibadete davet ettiğim Allah öyle bir Allah'tır ki, Ondan başka tapılacak yoktur !..

Ben de, O Allah'ın hasseten size, umumi olarakta bütün insanlara gönderdiği RASÛLum... Vallahi, siz, uykuya daldığınız gibi, bir gün de öleceksiniz.. Uykudan uyandığınız gibi de, bir gün dirilecek ve bütün yaptıklarınızdan hesaba çekileceksiniz...

İyiliklerinizin karşılığında iyilik; kötülüklerinizin karşılığında da ceza göreceksiniz... Bunlar da, ya temelli cennette, yada temelli cehennemde kalmaktır...

İnsanlardan âhiret azabı ile uyardığım ilk topluluk sizlersiniz!.

Bundan sonra Efendimiz'in bu sözlerine amcası Ebu Talib cevap verdi:

- Ey kardeşim oğlu, bizim katımızda, sana yardımcı olmak kadar sevimli bir şey yoktur.. Öğütlerini benimseyip kabullendik.. Sözlerini de tasdik ediyoruz.. Bu toplananlar senin cedlerin oğullarıdır.. Tabii ki ben de onlardan birisiyim.. Senin istediğin şeye onlardan koşacak olanların - andolsun ki- en çabuğu da benden başkası değildir.....,

Sen emrolunduğun şeye devam et!. Andolsun ki, etrafını kuşatıp, seni korumaktan bir an geri durmayacağım.. Nefsimi Abdulmuttalib'in dininden ayrılmak hususunda, bana boyun eğer bulamadım.. Artık ben, onun öldüğü din üzerine öleceğim!..

Böylece Ebu Talib yaptığı konuşmada, Efendimiz'e elinden gelen yardımı göstereceğini, ancak O'nun dinine de girmeyeceğini açıklamış bulunuyordu...

Bunun üzerine Ebu Leheb konuşmaya müdahale etti:

-Ey Abdulmuttalib oğulları!.. Bu andolsun ki bir kötülüktür... Başkaları O'nun elinden tutup, bundan alıkoymadan evvel, siz, O'nun ellerinden tutup, yaptığı işten geri bıraktırın !..Eğer siz bugün O'na boyun eğecek olursanız, zillete duçar ulup, hakarate uğrarsınız !.. O'nu korumaya kalkışacak olursanız, öldürülürsünüz !..

Efendimiz Aleyhisslâm halası Hazreti Safiyye dayanamadı ve kalkarak Ebu Leheb'e şöyle cevap verdi:

- Ey kardeşim !.. Kardeşimin oğlunu ve O'nun dinini yardımsız bırakmak, hor, hakir koymak sana yakışır mı? Vallahi bugün yaşamakta olan ulema, Abdülmüttalib'in soyundan bir peygamber geleceğini haber veriyorlar... İşte o peygamber, kardeşim oğlu Muhammed'dir... Siz buna ister inanın felâha, ister inanmayın azaba duçar olun !...

Ebu Leheb lâfın altında kalmak istemedi:

- Bu andolsun ki boş bir hevestir!.. Zaten kadınların sözleri erkeklere ayakbağı, köstek olmaktan başka bir işe yaramaz!.. Kureyş aileleri ve onlarla birlikte bütün arablar ayaklandıkları zaman, onlara karşı koyacak bizim hiç bir kuvvetimiz yoktur.. Andolsun ki biz onların ağzına bir lokmayız !..

Ebu Leheb'in bu sözleri Ebu Talib'i çok kızdırmıştı.. Hemen atıldı ve ona cevap verdi:

- Ey korkak!.. And olsun ki, biz sağ olduğumuz sürece O'na yardımcı ve koruyucu olacağız... Ey kardeşim oğlu, halkı Rabbine davet etmek istediğin zaman bize bildir ki, bizde silâhlanıp, seninle birlikte ortaya çıkalım..

Bunun üzerine Efendimiz oradakilere teklifini tekrar etti:

-Ey Abdülmuttalib oğulları !.. Vallahi, arablar içerisinde benim size getirdiğim dünya ve ahıretiniz için hayırlı olan şeyden daha üstün ve hayırlısını, kavmine getirmiş bir yiğit tanımıyorum ve bilmiyorum...Ben sizi, dile kolay gelen, mizanda ağır basan iki cümleye davet ediyorum ki, o da:

LÂ İLÂHE İLLÂLLAH, MUHAMMEDEN RASÛLULLAH'dır...

Yüce Allah, beni, sizi buna davet etmeye memur etti.. Hatta bu hususta, şimdiye kadar görmediğiniz işaretlerden, mucizelerden bazılarını da gördünüz...

O halde hanginiz bu yolda bana icabet ederek, vezirim ve yardımcım olur.?

Bu sual karşısında kimse kendisine cevap veremeksizin susakalmıştı. Oradakilerin en ufağı Hazreti Ali idi. Hemen ayağa kalktı:

-Ben, ya RASÛLallah !.. dedi.. Efendimiz Aleyhisslâm onu yerine oturttu.. Sonra sözlerini tekrarladı:

- Hanginiz bu yolda kelime-i şehadet getirip bana icabet ederek benim vezirim ve yardımcım olur ;.

Gene hiç cevap yoktu.. Hazreti Ali tekrar ayağa kalktı:

- Ben, Ya RASÛLlullah.. Efendimiz Aleyhisslâm tekrar onu yerine oturttu..

- Kim Allah'tan başka tanrı olmadığına ve benim Allah'ın RASÛLu olduğuma şehadet eder ve bana yardımcı olur ?..

Gene kimse cevap vermedi ve Hazreti Ali ayağa kalkıp:

- Ya RASÛLallah, sana ben yardımcı olacağım, ben !... Gerçi bunların yaşça en ufağı benim, gözlerim çapaklı, bacakları en ince olanıyım; ancak, buna rağmen ben, senin bu işte yardımcın ve vezirin olabilirim..

Efendimiz Aleyhisslâm bu durum karşısında Hazreti Ali'nin elinden tuttu ve bir daha orada toplananlara baktı: "Bu çocuk kadar olamıyorsunuz"!. Dercesine....

Bu bakış oradakileri bihoş etmişti.. Sessiz sedasız dağılmaya başladılar.. Bu toplantı da bir netice vermemişti..

* * *

SAFA TEPESİNDEN HİTAP

Efendimiz Aleyhisslâm aldığı emir üzerine o gün evinden çıkıp doğruca Safa tepesine geldi.. Bu oldukça yüksek bir kaya yığını idi.. Bu yüzden de tepe deniyordu... Efendimiz Aleyhisslâm aldığı vahye göre tepeye geldikten sonra en yüksek noktasına çıktı. Şöyle bir etrafına bakındı.. Sonra şahadet parmaklarını kulaklarına tıkayıp seslendi :

- Ya Sabâhâh !... Ya Sabâhâh !...

Bu araplar arasında öyle önemli bir parola idi ki, ancak çok önemli meselelerde kullanılırdı... " Çok önemli bir hadise var !.. Derhal toplanın, size bildireyim !.." anlamında kullanılan bir kelime idi...

Bu sesi işitince herkes birbirine soruşturmaya başladı:

- Kimdir seslenen ?..

- Ne var, ne oluyor ?..

- Niye çağırılıyoruz ?..

Ve birtakım cevaplar veriliyordu:

-Muhammed-ül Emin çağırıyor!...

- Çok önemli birşeyler olmalı herhalde..

- Koşup bakmalı, kimse bilmiyor sebebini !....

Ve kısa bir zaman zarfında Mekke halkının önemli bir kısmı Safa tepesinin etrafında toplanıvermişti.. İmkanı olanlar koşup gelmiş, gelemiyenler ise kendilerine haber grtirecek birilerini yollanışlardı...

Nihayet sormaya başladılar:

- Hayrola ya Muhammed, ne oluyor böyle ?..

- Ne var, bizi neye çağırdınız ?..

- Ne oluyor bir saldıran mı var ?..

Bu sualler üzerine Efendimiz Aleyhisslâm konuşmaya başladı:

- Ey mekke'liler; benimle sizin durumunuz ona benzer ki; düşmanı gören ve onun ailesine vereceği zararın önüne geçmek için bağıran kişiye emsaldir...

Ben, size şu dağın eteğinden yahut bu vadiden atlılar çıkacağını, veya akşama sabaha bir düşman saldırısına uğrayacağınızı bildirecek olsam, beni tasdik eder, bana inanır mısınız?..

Oradakiler bu sual karşısında bir an duraladılar ve derhal cevabı verdiler tereddütsüz bir şekilde :

-Evet , sen Muhammed-ül Emin-sin !.. Bu güne kadar sende goğruluktan başka bir şey görmedik.. Hiç bir zaman yalan söylemediğine şahidiz.. Bizim katımızda hiç bir şekilde itham edilmiş bir insan değilsin sen...

Bunun üzerine Efendimiz Aleyhisslâm konuşmasına şöyle devam etti:

- Ben size, önünüzdeki çok şiddetli bir azabı haber veriyorum.. Yüce Allah, en yakın akrabalarımı ahiret azabı ile korkutmamı emreti !.. Sizi, LÂ İLÂHE İLLÂLLAHU VAHDEHU LÂ ŞERİKE LEH - İlâhlar yoktur, sadece Allah vardır, O tektir, bir ortağı da mevcut değildir- diye şahadet etmeye davet ediyorum.. Ben de, O Allah'ın kulu ve RASÛLuyum...

Söylediğimi kabul ve iman ederseniz, cennete gideceğinize dair kefil olur, buna dair söz veririm.. siz, LÂ İLÂHE İLLÂLLAHU VAHDEHU ŞERİKE LEH, demedikçe, ben size ne dünyada bir fayda, ne de ahirette bir yardım temin edebilirim"...

Bu sözler karşısında Ebu Leheb adeta çılgına dönmüştü.. Zira kardeşinin oğlu bütün Kureyş'e hitap ediyordu.. Çünkü Kureyş içinde Efendimiz Aleyhisslâma akraba olmayan bir tek kabile bile mevcut değildi.. Ebu Leheb bu halde derhal yerden bir taş kapıp:

- Helâk olasıca!.. Bunun için mi bizi buraya topladın?.. Diyerek Efendimiz Aleyhisslâm savurdu..

Halbuki bu beddua çok sonraları tamamen kendisini bulacaktı.. Zira Efendimiz Aleyhisslâm ne buyurmuştu:

- Bir kişi dua ettiği zaman, üzerinde bulunan iki melâke de; "Amin, bir misli de sana olsun!. diye vevap verirler"... Eğer kişi beddua etmiş olursa, karşısındaki de buna lâyıksa, beddua karşısındakini bulur; fakat karşısındaki bedduaya lâyık değilse, o zaman o beddua geri döner ve sahibine çarpar..."

İşte bu sebeble Ebu Leheb'in bu bedduası da kendisini helâk ediyordu.. Ebu Leheb'in attiğı taş Efendimiz'in bulunduğu kayanın eteğine düşmüştü.. Ve oradakiler bu mevzuyu konuşa konuşa dağılmaya başladılar...

Allah'u Tealâ'nın inzal etiği Leheb suresi ise Ubu Leheb'i halka teşhir ediveriyordu:

"Ebu Leheb'in iki eli kurusun, kendisi de kahrolsun !.. Ona ne malı, ne de kazandığı fayda sağlamıyacak!.. Alevli bir ateşe girecek o; karısı da odun hammalı olarak, boynunda bükülmüş bir ip olduğu halde"!.. (Sure 115, Ayet 1-5)

Efendimiz Aleyhisslâma yapılan bu hakaretler kendisini çok fazla üzüyordu.. İlerde de göreceğimiz gibi çeşitli işkenceler ve eziyetler yapılan müslümanlar bu durumları Efendimiz'e anlatıyorlar; bu arada da müşrikler Efendimiz Aleyhisslâma da sataşmaya devam ediyordu..Bu durum karşısında Allah'uTealâ ise inzal ettiği ayetlerle Efendimiz Aleyhisslâma yardımcı oluyordu:

"Şimdi sen ne ile emrolunuyorsan apacık bildir!.. Müşriklere aldırış etme !.. Allah yanısıra tanrılara tapınan o istihzacılara muhakkak ki biz yeteriz.. Onlar yakında bileceklerdir. (Senin Hak olduğunu, ama iş işten geçecektir.)

And olsun, biliyoruz ki, onların söyleyip durduklarından kalbin cidden daralıyor...Sen hemen Rabbine hamd ile tesbih et ve böyle edicilerden ol !.. Sana ölüm gelinceye kadar, Rabbine ibadet et !." (Sure 15, Ayet 94-99)

Bütün bu açıklamalar ve gelişmeler neticesinde artık Mekke halkı olduğu gibi ikiye ayrılmış durumda idi.. Bir yanda müşrikler.. Bir yanda müslimler.. Esasen böyle halk ikiye ayrıldı denecek kadar da bir çokluk yoktu müslimler safında.. Topu toplansa yirmibeş otuz kişiyi zor bulurdu..

Müşrikler ise bütün şehir halkı olarak onlara karşı çıkıyor, ellerinden gelen eziyeti ardlarına koymuyorlardı.. Zira Mekke'de en nufuzlu, şöhretli insanlar müşrikler arasındaydı...Mekke'de bu kadar azılı müşrik olmasına rağmen Efendimiz Aleyhisslâma yapılan en büyük eziyet de bilhassa başlangıçta Ebu Leheb'den geliyordu..

Efendimiz Aleyhisslâmın evinin bir yanında Ebu Leheb'in evi, öbür yanında da Ukbe bin Ebi Muayt'ın evi bulunmaktaydı.. Ebu Leheb geceleri insan ve hayvan pisliklerini getirip Efendimiz Aleyhisslâmın kalmakta olduğu evin kapısına döküyordu.. Keza Ukbe de..

Gene bir gün sabaha karşı Ebu Leheb, Efendimiz Aleyhisslâmın kapısının önüne bir torba içinde pislik serpiyordu.. Tam o sırada Hazreti Hamza da oradan geçiyordu..Birden bire Ebu Leheb'i görünce o pislikleri döküyorken, kafası kızıp sert adımlarla yanına yaklaştı.. Hazreti Hamza gayet sert mizaçlıydı.. Kimsenin arkasından birşey söylenmesine veya arkasından bir takım hareketler yapılmasına tahammül edemezdi..

Hele bu hareket çok sevdiği Efendimiz Aleyhisslâma karşı olursa... Yanına yaklaştı Ebu Leheb'in..

-Ne yapıyorsun böyle? Ebu Leheb biraz bozulmuştu, suç üstü ve hele de Hazreti Hamza'ya yakalanmasına.

-Biliyorsun O bizi hicvediyor.. Diye kendini haklı göstermek istedi.. Hazreti Hamza sert bir harekele elindeki torbayı çekip aldı .. Ve :

-Elindeki boka O'nun kapısı değil, senin kafan daha lâyıktır!.. Diyerek pislik torbasını olduğu gibi Ebu eheb'in başından aşağı çeviriverdi.. Sonra da sanki bir şey olmamış gibi yoluna devam etti, gitti.. Ebu Leheb ise başındaki pislikleri temizlemeye çalışırken, ardı sıra söyleniyordu:

- Kahrolası, sapık sende!.

Efendimiz Aleyhisslâm bu komşularının yaptıkları eziyete çok üzülüyordu.. Sabahları kalkıpta kapısında böyle pislikler bulunca :

- Bu nasıl komşuluktur ey Abdi Menaf oğulları, diye kendi kendine konuşur ve onları eline aldığı bir sopa ile iteleyerek temizlerdi..

* * *

Kureyş halkının artık bütün mevzuu İslâmiyet ve Efendimiz Aleyhisslâm olmuştu.. Hemen her toplantıda bu mesele konuşuluyor; bu işin ne şekilde neticeye ereceği ve yahut da erdirileceği düşünülüyordu....

İşte o gün de Kureyş'in bütün ileri gelenleri Haremi Şerifte toplanmış , konuşuyorlardı:

- Yahu bunun gibisini görmedik !.. Nereden de çıktı başımıza...

- Be de aynı kanaattayım.. Kureyş'ten böyle biri asla bugüne kadar çıkmamamıştır.. Yaptıkları bini aştı.. Başka kabilelere rezil olacağız...

- Atalarının, cedlerinin tapındıklarını bırak da; sonradan çıkan, ne olduğu belli olmayan bir tanrıya tapın !.. Olacak iş değil..

- Bu kadarla bitse gene iyi. Ya kendisini de peygamber ilân etmesi!.. Bari ileri gelenlerimizden birisi olsaydı !..

- Üstelik atalarımıza hakaret etmesi..

- Fakirlerin işine geliyor.. O'na tabi oluyorlar !.. Akılları sıra ona tabi olmakla aramızdaki farkın kapanacağını sanıyorlar...

- Gençler de zaten aklı kısa !... Kadınlar da öyle !..

- İyi ama, bunları herkes biliyor.. Bir çare bulmamız lâzım bu işe..

- Bulalım ama nasıl?.. Ne kulp takacağız...

- Arada Ebu Talib var !. Hamza var!.. Kısacası bir sürü hatırı sayılır insan var...

- Hay canına !.. Nerden çıktı başımıza yahu !.. Bize Allah'ı gösterecekmiş.. Bir sürü tanrılarla başa çıkamazken, bir de Allah ilâve edecek..

* * *

Onlar böylece birbirlerine dert yanıp çare araya dursunlar; bu arada Efendimiz Aleyhisselâm da Kâbe'nin önüne geldi ve Hacerül Esvedi seâmladı.. Sonra döndü tavafa başladı... Tam onların önünden geçiyordu ki lâf attılar:

- İşte sapıklığı yapan adam!.. Gene birilerini saptırmak için büyü yapıyor!..

Efendimiz Aleyhisselâm onların bu sözlerini işitmiş ve kızmıştı.. Allah'a ve Dinine dil uzatanlara elbette ki kızılırdı.. Buna rağmen bir şey demeden tavafına devam etti.. İkinci defa onların önünden geçiyordu ki bu defa da başka birisi lâf attı:

- Sapıklığıyla kalsa bir yana.. Ya akılsız gençlerle kadınları kendine uydurması..

- Niye diye düşündünüz mü hiç?.. Ve bu defa da son derece ağır sözler sarf ettiler Efendimiz Aleyhisselâmın arkasından..

Buna rağmen, O, gene sesini çıkartmadı ve tavafına devam etti.. Nihayet üçüncü defa gene önlerine gelmişti ki Kureyş ileri gelenleri lâf atmayı daha da ileri götürdüler:

-Allah filân dediği bahane !.. Esasında başımıza sultan olup; malımıza, kadınlarımıza sahip olmak istiyor da ondan !...

Efendimiz Aleyhisselâm bu defa eskiden olduğu gibi çekip gitmedi önlerinden!.. Tam karşılarına gelince durdu ve onlara şöyle konuştu :

-Ey Kureyş ileri gelenleri!.. Beni iyi dinleyin: Varlığım yedi kudretinde olan Allah'a yemin ederim ki, hakkınızda edindiğim helâk ve ölüm haberini size tebliğ etmek için karşınızda durdum!. Böylece bunu öğrendiniz işte..

Bu söz onlarda öylesine büyük bir tesir meydana getirdi ki, asla tarif edilemez.. Hepsinin başının üstünde korkunç ağırlıklar konulmuşcasına başlarını önlerine eğdiler... Büyük bir haşyet sarmıştı hepsini de..Bu güne kadar Efendimiz Aleyhisselâma en şiddetli davranan Ebu Cehil bile, süt dökmüş kedi gibiydi !.. Herkes ne diyeceğini bilemez halde susuyordu. Derken Ebu Cehil son derece yumuşak tatlı bir şekilde şöyle konuşabildi..

- Ya Ebel Kasım; selâmetle geç git yanımızdan !.. Yemin ederim ki sen cahillerden değilsin !. Gel bize uyma sen..

Bu lâflar üzerine Efendimiz Aleyhisselâm tekrar tavafına devam etti.. Kureyş ileri gelenleri ise biraz daha oturduktan sonra dağılıp gittiler..

* * *

Ertesi gün tekrar Hiçr'de toplandıkları zaman ise halleri bambaşka idi.. Birbirleri ile şöyle konuşuyorlardı..

-Yahu biz O'na demediğimizi bırakmadığımız halde kılı bile kıpırdamıyor.. Halbuki O'nun bir sözü hepimize tesir etti.. Öyle ki; en hoşumuza gitmeyecek şeyleri söylediği halde, bir kimse çıkıp ağzını bile açamadı..

Ve bu mihval üzere konuşmalar devam etti.. Hepsi de birbirlerine çatıyorlardı.. Onlar böylece konuşurlarken, Efendimiz Aleyhisselâm tekrar Kâbe'ye geldi ve Hacerül Esvedi selâmladıktan sonra tavafa başladı.. Derhal hepsi de yerelerinden kalkıp, Efendimiz Aleyhisselâmın etrafını sarıverdiler...

- Bizim Tanrılarımıza ne şekilde dil uzatırsın !.. Bu yaptığın büyük bir iştir !..Vazgeç bundan..Dediler

Efendimiz Aleyhisselâm ise kısa bir cevap verdi onlara:

- Allah Ahad'dır; Gayrı da yoktur !.. Taptığınız tanrılar kendi hevanızdan başka bir şey değildir !..

Bu cevap kudurtmuştu onları adeta !.. Hepsi birden Efendimiz Aleyhisselâmın üzerine atılıp O'nu dövmeye başladılar.. Bu arada birisi ise karşı taraftaki Hazreti Ebu Bekir Ra. ın yanına koşup:

-Ya Ebu Bekir, arkadaşını dövüyorlar yetiş.. Diye haber götürdü.. Hazreti Ebu Bekir Ra. derhal onların yanına koştu ve onlara bağırmaya başladı :

-Allah hepinizin cezasını versin.. Rabbım Allah'tır diyen ve ona ibadet eden bir zatı öldürmek mi istiyorsunuz?..

Bir yandan bağırıyor, bir yandan gözlerinden yaşlar dökülüyor, bir yandan da onlar ile Efendimiz Aleyhisselâmın arasına girmeye çalışıyordu.. Bu arada Efendimiz Aleyhisselâm konuştu:

- Bırak onları, dokunma ya Ebu Bekir.. Varlığım Yedi kudretinde olan Allah'a yemin ederim ki, Allah beni onlara boğazlanmaları için yolladı...

Ve müşrikler bundan sonra Efendimiz Aleyhisselâmı bırakarak dağıldılar...

* * *

Efendimiz Aleyhisselâm Haremi Şerifte namaz kılarken As bin Vail, Haris bin Kays ve Velid bin Mugıyre gibi ehli kitap, ya çocuklarına, ya da kölelerine emir veriyorlar ve O'na türlü eziyetler yaptırıyorlardı.. Bu eziyetlerden bir tanesi de şu idi...

Velid bin Mugıyre bir gün Efendimiz Aleyhisselâm secdece iken kölesini çağırmış ve eline kanlı bir işkembe vererek bunu O'nun iki küreği arasına koymasını söylemişti... Çocuk yaştaki köle, efendisinin bu emrini yerine getirdi ve Efendimiz Aleyhiselâm secdeye vardığında yanına gidip, sırtına bu kanlı işkembeyi bıraktı.. Sonra da gittiler..

Ebu Talib de bu sırada Haremi Şerife gelmişti.. Efendimiz Aleyhisselâmın iki küreği arsındaki o kanlı işkembeyi görünce büyük bir galyana geldi..

- Ey kardeşim oğlu, bu halin nedir? Diye sordu...

Efendimiz Aleyhisselâm da kendisine yapılan bu muameleyi amcasına anlattı. Ebu Talib bu duruma çok üzülmüştü.. Derhal evine gitti, kılıcını kuşandı ve doğruca bu işi yapanların peşine düştü. Kölesi de peşinde olduğu halde....

Velid bin Mugıyre ile arkadaşlarını bir arada bulunca derhal yanlarına vardı.. Kılıcını sıyırdı ve:

- Vallahi sizden bir tek kişi bana cevap vermeye kalkmasın !.. Yoksa onu şu anda kılıçtan geçiririm.. Bu hırslı halini hemen hemen hiç görmemiş olan müşrikler, bir anda süt dökmüş kedi gibi sinmişlerdi.. Kimse kendinde Ebu Talib'e cevap verecek kuvveti bulamıyordu..

Ebu Talib kölesine döndü ve emretti:

- O kanlı işkembeyi teker teker sür suratlarına bu adamların.. İyice bulansın pisliğe suratları.. Bakalım görsünler benim kardeşim oğluna dokunmayı.. Bundan sonra zenci köle tekker teker onların suratlarına sürdü o kanlı, pislik dolu işkembeyi..

* * *

Hadiseler bunlarla bitmiyordu..

Başka biri de şöyle olmuştu...

Efendimiz Aleyhisselâm Kâbenin önünde namaz kılıyordu.. Secdeye varmıştı ki, Ukbe bin Ebi Muayt derhal sessiz bir şekilde yanına yanaştı ve rıdasını Efendimiz Aleyhisselâmın boynuna bağladı.. Sonra da boğmak amacıyla sıkmaya başladı..Tam o sırada Hazreti Ebu Bekir Ra. yetişti..Ve:

"Siz bir adamı, Rabbim Allah'tır, demesi sebebiyle öldürür müsünüz ?.. Halbuki o, size Rabbinizden apacık mucizeler de getirmiştir.. Bununla beraber eğer O, bir yalancı ise yalanı kendisine.. Eğer doğru söylüyorsa, sizi tehdit edegeldiği azabın bir kısmı olsun sizi çarpar.. Şüphesiz ki Allah, haddi aşan, çok yalancı olan kimseyi muaaffak etmez!.. (Sure 40, Ayet 28)

Mealindeki ayeti okudu.. Sonra da bir yumrukla onu Efendimiz Aleyhisselâmın yanından uzaklaştırıp rıdayı çözdü..

* * *

Efendimiz Aleyhisselâma yapılan bu aşırı eziyetlerin yanı sıra; Müslüman olan bilhassa gençler ile kölelere akılların alamıyacağı işkenceler, zülümlar yapılıyor; onlar bu şekilde müslümanlıktan vazgeçsin isteniyordu..

Buna karşılık Allah'u Tealâ nazil ettiği ayetlerinde Mekke'li müşriklerin bütün iç yüzlerini ortaya koyuyordu... Bunlarda en orijinallerinden birisi de şu idi: Velid bin Mugıyre bilindiği gibi müşriklerin en azılılarından biri idi.. Bu azgınlığını iyice arttırınca Allah'u Tealâ onu şu ayetleriyle rezil etti:

"Doğruya ve eğriye alabildiğine yemin eden; izzeti nefsi bulunmayan; ötekini berikini daima ayıplayan; gammazlıkla lâf götürüp getirmeye çalışan; insanları hayırdan durmadan men eyleyen; haddini aşan; zalim; çok günahkâr; kaba; haşin; bütün bunlardan başka da kulağı kesik soysuz olan kimseye mal ve oğullar sahibi olmuş diye boyun eğme.." (Sure 68, Ayet 10-14 )

"Böyle şeylerden sakınsın o !.. Eğer vazgeçmez ise, andolsun ki, perçeminden tutup cehenneme sürükliyeceğiz.." (95-16)

Kureyş halkı arasında "ZENİM" lâkabıyla tanınan Velid bin Mugıyre idi.. Kulağı kesik manasına geliyordu bu tabir. Babası onu 18 yaşında iken oğul almıştı.

İbni Abbas Ra. bu meseleyi şöyle anlatırdı:

Cenabı Hak'kın bu adamdaki ayıpları teşhir ettiği kadar, hiç bir kimseyi vasıflandırmadığını biliyoruz.. Allah'u Tealâ ona öyle bir ad takmıştır ki, artık ondan ebedi ayrılmaz..

Velid'in anası, ona, gayrı meşru bir şekilde sahip olmuştu.. Bu ayetin inzâline kadar hiç kimse durumu bilmiyordu..

Velid bu ayeti işitince doğruca o sırada iyice yaşlanmış olan anasının yanına koşmuştu.. Anasına kılıcını çekerek şöyle konuşmuştu:

-Muhammed beni 10 sıfatla teşhir etti bütün Kureyş'te.. Bunlardan dokuzunu ben kendimde buldum.. Fakat "ZENİM" olduğum hakkında hiç bir bilgim yoktur.. Bana hakikatı olduğu gibi söylersen ne alâ.. Aksi halde, şuracıkda boynunu vuracağım..

Anası Velid'e şu cevabı verdi:

- Sus!.. Hakikatı sana açıklayacağım.. Eğer ben yaptığım işte, sana faydalı oldumsa ne iyi; olmadımsa, bana istediğin cezayı ver...

Oğlum, senin baban zengin bir insandı, fakat cinsi münasebet için kudreti yok idi.. Bu yüzden o ölünce malı başkalarının eline geçecek diye korktum.. Artık bu sebeble de evime bir çobanı davet ettim.. O da icabet etti.. Şİmdi sen söyle, o mallar başkasına geçse daha mı iyi idi?..

Velid bu sözler karşısında susup kaldı... Efendimiz Aleyhisselâm ise bir mucizeye daha sahip olmuştu..

* * *

Fakat bütün mucizelere rağmen, kulakları sağır, gözleri kör, kalbleri mühürlenmiş olan kimseler bir türlü Islâmiyete yaklaşamıyorlardı..

Burada bir de müslüman olan fakirler ile kölelere yapılan eziyetler bahsi vardır..

Bilhassa müslüman olan kölelere öylesine vahşiyane eziyetler yapılmıştır ki, hiç bir insan vicdanı bu eziyetleri değil yapmayı, seyretmeye , dinlemeye dahi tahammül edemez...Bu muhterenm zevatın uğradıkları vahşi işkenceler o kadar korkunçtur ki, biz burada yazacak kuvveti kendimizde bulamıyoruz..

Ancak, Islâmın, işkence ile dininden döndürülmek istenirken ölen ilk şehidleri olan erkeklerden Ammar bin Yasir, kadınlardan da onun hanımı Sümeyye hatun önünde hürmetle eğilir, okurlarımızdan ruhlarına bire fatiha dileriz..

Keza suçu (!) Allah demekten başka bir şey olmadığı için öldürülen bütün müslümanlar için de...

* * *

Bu ana ile babanın oğulları Ammar da korkunç işkencelere uğratılıyordu.. Bir dafasında, ki anne ve babasının şehid edilişinden sonra idi... Efendimiz Aleyhisselâma durumu anlatmış ve

"Böylesine ağır işkence altında bazen ne söylediğimi bilemiyecek hale geliyorum.. Onlara kendilerine uyduğumu söylesem suç olur mu"?. Diye sormuştu...

Ammar'ın böylesine güç durumda olduğunu nazarı dikkate alan Efendimiz Aleyhisselâm da :

-Bütün kalbinle Allah'a ve RASÛLune inanır bir halde iken onlara böyle söyleyebilirsin, diyerek izin vermişti..

Bir gün gene Mekke'li müslim olmayanlar Ammar'ı tutmuş işkence ediyorlar bir yandan da konuşuyorlardı:

- Bizim tanrılarımıza dönmedikçe asla serbest bırakmayalım..

- Evet, bu defa artık elimizden kurtulmamalı..

-Ya Ammar, ya dininden döner, tekrar bizim tanrılarımıza tapınırsın, ya da seni öldürürüz..

Ammar'a bu işkenceler yapılırken, çevrede bir kaç çocukla, büyük onu seyrediyordu.. Ammar elinde olmaksızın konuştu işkencenin şiddetinden:

- Tanrılarınıza inanıyorum !..

Ammar'ın bu sözlerini iştenler doğruca Efendimiz Aleyhisselâmın yanına koşup haber ulaştırdılar..

- Ammar dininden çıktı. ya RASÛLallah !.. Müşriklerin dediklerini söyledi..

Efendimiz Aleyhisselâma Ammar'ın durumu malüm idi..

- Hayır, Ammar dininden dönmez !...diye buyurdu..

Az sonra serbest bırakılan Ammar koşa koşa Efendimiz Aleyhisselâm ın huzuruna dahil oldu..

-Ya RASÛLullah, Ammar kâfir oldu; dediklerini yaptı onların !.. Diye halinden yakındı.. Efendimiz Aleyhisselâm meseleyi bilmiyormuş gibi sordu:

-Neden ya Ammar ?

-Ammar, Lat ve Uzza'nın senin dininden daha hayırlı olduğunu söyledi, ya RASÛLullah ...

- Peki sen bunu isteyerek mi, kalbinle mi söyledin ya Ammar?

- Bana zorla, işkenceyle söylettiler, ya RASÛLullah !..

- Peki kalbin ne alemdeydi o zaman ?

- Allah ve RASÛLunun muhabbeti ile dolu idi, ya RASÛLullah !..

-Bunda sana vebal yok, ya Ammar !.. Sen iyi bir müslimsin.. Gene sana öyle yaparlarsa, sen gene onların dediğini söyle ve kurtul ellerinden...

Ve bu hadiseden sonra Allah'u Telâ şu ayeti kerimeyi nazil etti:

"Kalbi imanla mutmain olduğu halde zorlamaya maruz bırakılanlar müstesna olmak üzere, kim imanından sonra Allah'ı inkâr eder sinesini küfre açarsa Allah'ın gazabı onların başınadır." (Sure 16, Ayet 106)

Efendimiz Aleyhisselâm Ammar'ı çok severdi. Bir defasında :

"Cennet, ashabımdan üç kişiyi özler: Ali, Ammar ve Bilâl .." buyurmuştu..

* * *

HAZRETİ HAMZA'NIN MÜSLÜMAN OLUŞU

Efendimiz Aleyhisselâm bir gün safa tepesinde oturuyor ve Kâbe'ye müteveccih bir halde ibadet ediyordu.. O sırada Ebu Cehil yanında bir iki kölesi ile o tarafa gelmekte idi.. Efendimiz Aleyhisselâmı görünce derhal kölelerine emir verdi ve onlar da Efendimiz Aleyhisselâmın yanına gelerek başına toprak atmaya, hakaret etmeye, türlü acaip sözler sarfetmeye başladılar..

Efendimiz Aleyhisselâm onların bu aşağılık hareketleri karşısında ağzını açıp tek bir kelime söylemedn evine giti. O sırada Ebu Cehil ve kölelerinin bütün yaptıklarını gören Hazreti Safiye'nin azatlı cariyesi ise bir kenarda duruyordu.. Ebu Cehil ve arkadaşları bundan sonra oradan ayrılıp, Kureyş müşriklerinin Kâbe yanındaki toplantılarına gittiler ve orada oturdular..

Aradan az bir zaman geçmişti ki, Hazreti Hamza'nın avdan dönmekte olduğu görüldü.. Yayı boynunda, kılıcı belinde olduğu halde evine gelmekteydi.. Hazreti Hamza'nın adetiydi.. Avdan dönüşte, Kâbe'ye uğrar, tavaf eder, putları selâmlar ve oradaki Kureyş ileri gelenleri ile biraz konuştuktan sonra evine dönerdi..

Bu defa da gene öyle yapacaktı ki, yolda Hazreti Safiye'nin azatlı kölesi yanına yanaştı ve şöyle konuştu:

-Ey Umare'nin babası.. Kardeşin oğlu Muhammed'e Ebül Hakem bin Hişam (yani Ubu Cehil) neler yaptı bir görseydin!.. Yapmadıklarını koymadılar.. Hazreti Hamza sordu:

-Hayrola ne oldu ?.. Ne yaptılar ki?..

-Buracıkta tepede oturuyordu ki, Ebül Hakem ve köleleri gelip başına toprak attılar, demedikleri kötü sözleri söylediler ve çeşitli işkenceleri yaptılar.... O ise, bu yapılanların bir tekine bile cevap vermedi.. Sonra da sessiz sedasız kalkıp yanlarından ayrıldı ve evine gitti.. Eğer görseydin, katiyen dayanamazdın bu yapılanlara..

-Peki. sen gördün mü bu yapılanları ?

- Elbette ya Hamza..

Hazreti Hamza bunun üzerine çok kızdı... Doğruca Haremi Şerife yollandı.. Ebu Cehili orada bulacağını iyi biliyordu.. Nitekim Ebu Cehil karşıda bir kısım Kureyş'li Müşrikle oturmakta idi.. Yanlarına doğru yürüdü.. Ebu Cehil'in yanına gelince boynundaki yayı çıkarıp, bütün hızıyla Ebu Cehil'in kafasına indirdi..

Ebü Cehil'in kafası bir anda yarılmış ve yüzüne doğru kanlar akmaya başlamışrı...Sonradan da konuştu:

-Sen misin Muhammed'in dinine sövüp sayan, O'na yapmadığını bırakmayan!.. Al işte, bende O'nun dinindeyim !.. Ben de O'nun söylediklerini söylüyorum. Eğer gücün yetiyorsa, O'na yaptıklarını bana da yap, yap da görelim bakalım boyunu!..

Ebu Cehil, Hz Hamza'yı böylesine celâlli görünce korktu ve bir takım lâflarla kendini haklı göstermeye çalıştı:

- Ama O bizim tanrılarımızı inkâr edip onların kuru taştan başka bir şey olmadığını söylüyor; çocuklarımızı kendine inandırıyordu..

- Siz tutup da, Allah'tan gayrına tanrı diye tapıyorsunuz!.. Ben şehadet ederim ki, Allah'tan başka tanrı yoktur ve gene şehadet ederim ki, Muhammed'de Allah'ın RASÛLudür !..

Hazreti Hamza bugüne kadar böyle bir şey söylememiş ve henüz de müslüman olmamıştı. Ancak bu durum onu gayrete getirmiş kelimei şehadeti söyleyivermişti.. Bunun üzerine Mahzumoğulları'ndan bir kaçı ayağa kalkarak Hazreti Hamza'nın yanına geldiler ve:

- Hayrola ey Hamza ? Biz seni de dininden sapmış buluyoruz.. Sen bizden değil miydin?..

Hazreti Hamza buna karşı kesin bir şekilde cevap verdi:

-Dönmüşsem ne olacak yani? Bana göre, Muhammed'in dininin Hak olduğu ortaya katiyetle çıkmıştır. O'nun RASÛLullah olduğuna şehadet ediyorum. Ne diyorsa dedikleri doğrudur. Ve bundan sonra ben de O'nun yanındayım. Eğer sözünüzde doğrucu iseniz, gelin de, bana da mani olun bakalım?..

Ebu Cehil ise onlara engel oldu:

-Vallahi ben onun kardeşinin oğluna çok kötü bir şekilde sövüp saymıştım, hakettim bu yapılanları.. Dokunmayın Hamza'ya...

Bundan sonra Hazreti Hamza doğruca evine gitti ve olanları düşünmeye başladı. Hazreti Hamza müşriklerin yanından ayrılıp evine döndükten sonra sedire uzandı ve düşünmeye başladı.. İçine bir vesvesedir düşmüştü. Kendi kendine konuşup duruyordu. Şeytan içinden şöyle hitap etmekteydi ona:

-Sen Kureyş'in en ileri gelenlerinden birisin. Ne diye tutupta kavminin yolunu terketmiş, kendi başına bir yol tutturmuş adamı takip ediyorsun.. Herkes seni sevip sayıyordu. Halbuki bundan sonra herkes seni aşağılayacak..

Bütün bu düşüncelerin altında bocalamaya başlamıştı Hazreti Hamza.. Ne yapmalıydı ki?..

Birden bire içinden gelen bir düşünce ile yerinden kalktı ve Kâbe'ye gitti... Orada kapısı önüne geldi Kâbe'nin ve Allah'a şöyle dua etti:

-Allah'ım eğer tuttuğum yol Hak üzere ise kalbime bu yolu tasdik ettir.. Beni mutmain et; şüphelerimi izale eyle.. Eğer doğru değilse, o takdirde bana bu içinde bulunduğum halden bir kurtuluş yolu nasip et.. Şüphesiz ki sen darda kalanların feraha çıkartıcısısın..

O gece yattı rahat bir şekilde de uyudu.. Ertesi sabah kalkınca doğruca Efendimiz Aleyhisslâmın yanına vardı ve başından geçenlerin her birini teker teker anlattı.. Efendimiz Aleyhisslâm bu anlattıklarından sonra onun iman vaktinin gelmiş olduğunu anladı. Bunu üzerine imanının kuvvetlenmesini sağlayacak va'zu nasihatte bulundu.. Cehennem azabından, cennet müjdelerinden bahsedip hem onu korkuttu, hem de sevindirdi..

Bu anlattıklarından sonra Hazreti Hamza Efendimiz Aleyhisslâma şöyle konuştu..

-Ey kardeşim oğlu, ben şu anda inandım ki, sen doğrucusun.. Ve eşhedü en lâ ilâhe illâllah ve eşhedü enne Muhammeden RASÛLullah..

Bundan sonra Enam Suresinin 122. ayeti nazil oldu:

"Bir ölü iken kendisini dirilttiğimiz, ona insanların arasınnda yürüyeceği bir nur verdiğimiz kimse; içinden çıkamaz halde karanlıklarda kalan kişi gibi olur mu hiç?.. Kâfirlerin yapmakta oldukları şeyler kendilerine öyle süslü göründü işte.."

Bu ayetin birinci kısmında Hazreti Hamza'dan, ikinci kısmında da Ebu Cehil'den bahsedilmekte, ve nihayet, inanmıyanların kendilerini yaptıkları sapık işlerde haklı görmekte oldukları belirtiliyordu..

GÜNEŞİ SAĞ, AYI DA SOL YANIMA KOYSALAR

Bu arada müşrikler Efendimiz Aleyhisslâma baskı ve zülmü arttırmışlar; bu yüzden de Efendimiz Aleyhisslâm Dâr'ı Erkâm adı verilen Erkam bin Esed'in evine gelmişti.. Erkam'ın evi, Safa tepesinin doğusunda bulunan Beni Şeybe'nin evine bitişik olup dar bir sokak içinde idi..

Efendimiz Aleyhisslâm bu sert şartlar altında çalışmalarına devam ediyordu.. Ve bu çalışmalar epeyce zaman almasına rağmen, müşrikler iyiden iyiye endişelenmeye başlamışlardı.. Zira Islâmiyet günden güne daha fazla taraftar kazanmaya başlamış, adını civar kabilelere bile duyurur hale gelmişti..

Bu durum karşısında müşrikler toplanarak meseleye bir hal çaresi bulmaya çalıştılar.. Yapılan toplantı sonunda alınan karar şu oldu: On kişilik bir heyet halinde, Efendimiz Aleyhisslâmın hamisi durumunda olan Ebu Talib'i ziyaret edcekler ve meseleye el koymasını isteyeceklerdi..

Ve bu karar üzerine başta Utbe bin Rebia ve Velid bin Mugıyre olmak üzere on kişi doğruca Ebu Talib'in yanına gittiler.. Ebu Talib onları iyi bir şekilde karşıladı ve ne istediklerini sordu.. Kureyş'liler isteklerini şöyle anlattılar:

-Ebu Talib; senin kardeşinin oğlu ile başımızın derte olduğunu biliyorsun.. Tanrılarımıza demediklerini koymuyor, atalarımızın sapık olduğunu ileri sürüyor; bizleri aptallıkla itham edip duruyor.. Artık sen bu işe mani olmalısın.. Ya artık O sesini kısıp bize dil uzatmamalı, ya da sen onunla bizim aramızdan çıkmalısın.. Hem senin onu daha fazla korumana da gerek yok.. Zira sen de en az bizim kadar O'nun fikirlerine muhalif daurumdasın.. Sen ardan çekilirsen, biz O'nu susturmasını biliriz...

Kureyş'li müşriklerin bu sözleri Ebu Talib'in canını sıkmıştı. Buna rağmen hiç bozuntusunu vermedi ve onlara tatlı ifade ile en kısa zamanda bu meselenin bir hal yoluna girmesi için elinden geleni yapacağını vaad etti.. Ancak, Kureyş'li müşriklerle böyle konuşmasına rağmen Ebu Talib Efendimiz Aleyhisslâmı çok seviyordu ve bu yüzden de O'na hiç bir şey diyemiyordu..

* * *

Burada dikkat edilmesi gerekli bir husus vardır ki, o da şudur: Ebü Talib Efendimiz Aleyhisslâmı Allah için değil, kardeşinin oğlu olduğu için, yani maddi meseleler yüzünden seviyordu.. Halbuki Allah'ın emri ise; sevilen yahut nefret edilen bür şeye karşı meydana gelen sevgi yahut nefretin sadece Allah için olmasını şart koşmaktadır.. Bu sebebledir ki, Ebu Talib'in yiğenini Allah için olmayıp, başka nedenlerle sevmesi onu ebedi azaptan kurtaramamıştır...

* * *

Evet bu arada Efendimiz Aleyhisslâm da bütün gücüyle Islâmiyetin yayılması için çalışıyor, sayılar her gün biraz daha artıyordu... Bu yüzden de müslümanlar ile müşrikler arası her geçen gün biraz daha açılıyor ve nihayet anlaşılması imkânsız bir hale sürükleniyordu... Durum neredeyse silâhlı bir çatışmaya dönecekti...

Nihayet bu durumda Kureyş'in müşrik ileri gelenleri son bir ültümatom vermek üzere Ebu Talib'in ziyaretine gittiler ve onunla şöyle konuştular:

- Ya Ebu Talib; bilirsin ki, aramızda her cepheden ileri gelen bir kimsesin.. Biz senden geçen defa geldiğimizde, kardeşin oğlunu susturmanı, yaptıklarına mani olmanı istemiştik.. O'na mani olmadığın gibi, bize karşı korumakta da devam ettin... Andolsun ki artık biz, O'nun atalarımıza ve babalarımıza dil uzatmasına, bizi cahillikle kötülemesine, hatta tanrılarımıza sövmesine müsaade edecek değiliz.. Ya O'nu susturur, ya bizden vazgeçersin; ya da ikimizden birisi yok oluncaya kadar O'nunla da, seninle de çarpışırız !..

Bu son derece şiddetli bir ültümatomdu.. Müşrikler artık iyice kararlı bir halde harekete geçmişlerdi.. Esas gayeleri, Ebu Talib'e hangi taraftan olduğunu açıklatmaktı... Bu son derece kritik ve ciddi durumdan nasıl çıkabileceğini düşünmeye başladı Ebu Talib.. Ve sonunda şu karara vardı.. Kardeşinin oğlunu çağırıp onunla konuşacaktı..

Ve Efendimiz Aleyhisslâm çağırtıldı. Ebu Talib Efendimiz Aleyhisslâma şu şekilde konuştu:

- Ey kardeşim oğlu, Kureyş'in ileri gelenleri dün benim yanıma gelerek senden çok şikayette bulundular.. Senin meselenden dolayı beni çok üzdüler.. Bu sebeble sen artık onların atalarına ve tanrılarına dil uzatma... Böylelikle hem kendini, hem de beni koru.. Altından kalkamıyacağım bir işi bana yükleme...

Ebu Talib'in bu hitabı Efendimiz Aleyhisslâmı çok hislendirmişti.. Yani artık kendisini koruyamayacağını mı söylemek istiyordu?.. Ebu Talib'e cevap verdi..

- Amca, valahi bu işi bırakmak için güneşi sağ avucuma, ayı da sol avucuma koysalar ben yine de davamdan vazgeçmem !.. Ya yüce Allah bu dini cihana yayar, ya da ben Allah yolunda bu canı veririm..

Efendimiz'in bu durumu Ebu Talib'i son derece üzmüştü.. Yürümekte iken arkasından seslenerek geri çağırdı.:

- Dur, gitme kardeşimoğlu; gel, konuşacaklarım daha bitmedi seninle !..

Amcasının bu çağırısı krşısında Efendimiz Aleyhisslâm geri döndü ve önünde durarak ne diyeceğini beklemeye başladı.. Ebu Talib kendisine huzur verici bir karar almış kişilerin rahatlığı içinde konuştu:

- Ya Muhammed, git, istediğin gibi konuş!.. And olsun ki, seni hiç bir zaman ve hiç bir sebeble kimseye teslim edecek veya karşı karşıya bırakacak değilim.. İstediğin gibi çalışmalarına devam et !..

Ebu Talib'in Efendimiz Aleyhisslâma bu garantiyi vermesinden sonra haber doğruca Kureyş'li müşriklerin de kulağına gitmişti.. Baktılar ki bu şekilde zorla da Ebu Talib ile başa çıkamayacaklar; düşünüp taşındılar Ebu Talib'i nasıl razı edeceklerini.. Nihayet birisi bir teklif attı ortaya ve hepsi de onun teklifini kabul ederek doğruca yeniden Ebu Talib'in yanına geldiler.. İçlerinden birisi konuştu ve teklifi izah etti:

- Ya Ebu Talib.. Bak bu genci tanırsın, Velid bin Mugıyre'nin oğlu Umare bin Velid'dir.. Kureyş gençlerinin en kuvvetli, en yakışıklı, en güzel ahlâklısı ve şairidir.. Al, onu sana verelim, evlât edin.. Sana her türlü yardımı yapabilir.. Buna karşılık sen de bize kardeşinoğlunu teslim et, biz onu öldürelim.. Böylece hem sen bir evlât sahibi olmuş olursun, hem de biz atalarımıza, tanrılarımıza söven adamdan kurtulmuş oluruz.. Adam karşılığında adam verelim işte sana.. Ne dersin bu teklifimize karşı?..

Ubu Talib onların bu teklifine karşı evvelâ bir güldü, sonra da karşı teklifini ortaya attı:

- Siz evvelâ bana kendi oğullarınızı veriniz, ben onları öldüreyim; sonra da ben size O'nu teslim edeyim.. Nasıl kabul mu?.. Müşrükler bu teklif karşısında apışıp kalmışlardı.

- İyi amma, bizim çocuklarımız senin bu yeğeninin yaptıklarını yapmıyorlar ki.... Sen bizim çocuğumuza bak, o da sana yardım etsin.. Ebu Talib çok rahat bir şekilde cevap verdi, biraz da alaycı bir ifade ile:

- Ben sizi aklı başında adamlar sanırdım.. Halbuki bundan daha aptalca bir teklif ortaya atılamazdı.. Ben sizin gibi aptalların oğlunu alıp besleyeceğim; siz de benimkini alıp öldüreceksiniz.. Hay Allah sizin müstehakınızı versin...Siz hayatınızda bir dişi devenin kendi yavrusundan gayrı yavru beslediğini, büyüttüğünü gördünüz mü?.. Yani insanken biz tutup da bir dişi deve kadar da mı olamıyacağız?..

Ebu Talib'in bu sözüne akrabalarından olup da müşrikler safında bulunan Mu'tım bin Adiyy cevap verdi:

-Ya Ebu Talib; inan ki kavmin sana karşı son derece insaflı davrandı ve senin bir zarara uğramaman için ellerinden geleni yaptı... Onlar şu anda hakikatte senin hoşlanmadığın birşeyden kurtulman için uğraşıyorlar.. Bu durumda şüphesiz ki sen haksızsın!..

Ebu Talib'de Mu'tım bin Adiyy'in sözleri altında kalmadı ve kendini savundu:

-Yemin ederim ki, onların hiç birisi bana karşı insaflı davranmamaktadır.. İnsaf bu davranışın neresinde görülmektedir?.. Anlaşılan seninde onlardan bir menfaatın vardır ki, onlarla bir arada bulunuyor ve akrabam olmak üzere sen dahi bana karşı oluyorsun.. O halde görelim bakalım, elinizden geleni esirgemeyin...

Bundan sonra gelenler fazla oturmadılar ve çıkıp gittiler.. Bu durumda artık aradaki bağlar kopmuştu.. Tek çare olarak çatışma yoluyla, yani cebir yoluyla karşı tarafa boyun eğdirme imkânı kalıyordu.. Bakalım bundan hangi taraf muzaffer çıkacaktı..

* * *

Bu görüşmelerden sonra müşrikler kendi çevrelerinden olupta müslümanlığı kabul etmiş kişilere karşı ellerinden gelen zülmü geri bırakmıyorlar; onları İslâm Dininden ayırmak için akla gelmedik işkenceler tatbik ediyorlardı...

Bu durum karşısında Ebu Talib, kavminin her zaman için Efendimiz Aleyhisslâma bir suikastta bulunabileceğini dikkate alarak, bütün Haşim ve Muttalib oğullarını bir saldırı karşısında birleşmeye ve yardımlaşmaya davet etti. Ve onlar da bütün güçleri ile Efendimiz Aleyhisslâmı müşriklere karşı koruyacaklarına söz verdiler..

* * *

Kureyş uluları bir gün gene Mescidül Haramda toplanmış, Ebu Cehil'in başkanlığında bu meseleyi nasıl halledeceklerini konuşuyorlardı.. İçlerinden birisi, Efendimiz Aleyhisslâmın derhal öldürülmesini teklif etti. Buna karşılık orada hazır bulunan gençlerden bazıları da bu işi üzerlerine almayı kabul ettiler..

Bütün bu alınan kararları işiten Zeyd bin Harise derhal onların yanlarından uzaklaşarak; doğruca Ebu Talib'in yanına vardı.. Ve alınan kararı anlattı.. Bunun üzerine Ebu Talib , Zeyd'e sordu:

- Ya Zeyd, kardeşimoğlundan bir haber var mı?.. Nerede olduğunu biliyor musun şu anda O'nun?.. Zeyd'de sahip olduğu bilgiyi nakletti:

- Evet ya Ebu Talib.. Biraz evvel kendisi ile beraberdim..

Bunun üzerine Ebu Talib Zeyd'e buyurdu:

- Derhal O'nu bulup bana çağırıver !.. Zeyd bu buyruk üzerine derhal Safa tepesi arkasındaki evde Efendimiz'i ashabıyla sohbet ederken buldu ve bütün olup bitenleri kendisine anlattı.. Ve amcasının kendisini çağırdığını bildirdi..

Efendimiz Aleyhisslâm bunun üzerine kalkıp doğruca amcasının yanına geldi..

Ve kendisine ne anlatacağını sordu.. Ebu Talib hitab etti.:

- Ey kardeşimoğlu hayrola hayırlı bir iş üzere miydin?..

- Evet, ey amcam.. Bazı arkadaşlarla hayırlı bir mevzuda konuşuyorduk..

Bunun üzerine Ebu Talib kendisinden istediğini bildirdi:

-Olanları öğrenmişsindir.. Şimdi derhal evine git ve benden sana ikinci bir haber ulaşana kadar sakın evinden çıkma..

Bunun üzerine Efendimiz Aleyhisslâm amcasının isteğini yerine getirerek evine gitti ve dışarı çıkmadı.. Ertesi sabah erkenden Ebu Talib bütün Haşim ve Muttalib oğulları yiğitlerine haber göndererek kııçlarını ve diğer silâhlarını almış bir halde kendisine gelmelerini söyledi..

Ertesi sabah daha erken saatlerde Haşim ve Muttalib oğullarının bütün yiğitleri Ebu Talib'in evinin önünde toplanmışlardı.. Bundan sonra Ebu Talib yiğitlere şöyle emir verdi:

- Ben şimdi doğruca Mescidi Harama gideceğim.. Siz de benim ardım sıra geleceksiniz..

Bu emri verdikten sonra Ebu Talib doğruca Efendimiz Aleyhisslâmın evine gitti; O'nu aldı ve berabarce Haremi Şerife geldiler.. Haşim ve Muttalib oğullarının bütün yiğitleri orada kendisini bekliyorlardı. Onları da arkalarına alarak içeri girdiler..

İçeride Ebu Cehil ve Kureyş'in ileri gelenleri toplu bür halde oturmakta idiler.. Ebu Talib doğruca onların yanına geldi ve hitab etti:

-Ey Kureyş ileri gelenleri !. Şu anda burada olmamın sebebini biliyor musunuz?.

-Hayır bilmiyoruz.. Şeklinde cevap verdiler oradakiler..

Fakat gelen bu kalabalıktan oldukça korkmuşlardı..

Bunun üzerine Ebu Talib Zeyd'den duyduklarının hepsini teker teker anlattı ve yapacaklarından bilgi sahibi olduklarını ortaya koydu.. Sonra da yanındaki dalikanlılara dönerek:

- Çıkarın kılıçlarınızı !.. Buyruğunu verdi.. Bir anda bütün yiğitler kılıçlarını çekerek saldırıya hazır vaziyete girdiler ve ikinci bir emir beklemeye koyuldular..

Bundan sonra Ebu Talib müşriklerin ileri gelenlerine dönerek şöyle konuştu:

- Yemin ederim ki, Muhammed'i öldürecek olursanız, sizden bir tek kişiyi hayatta bırakmayız!.. Sizden tek biri dahi sağ kaldıkça kılıçlarımızı kınına sokmaz; son ferdimize kadar bu yolda savaşırız !.. Gayrı buna göre durumunuzu ayarlayın..

Bu son derece sert ihtar karşısında başta Ebu Cehil olmak üzere bütün müşriklerin ileri gelenleri apışıp kaldılar.. Katiyyen beklemedikleri bu tepki onların ellerini ayaklarını dolaştırmıştı birbirine.. Hiç birisi de bir tek kelime ile bile cevap veremedi, bu safhaya kadar gelen durum karşısında..

Ebu Talib bundan sonra sözlerine Efendimiz Aleyhisslâmı medheden ve müşriklerin ileri gelenlerinden bahsedip onları teker teker zemmeden kasidesini okudu.. Bu kasidenin sonunda şöyle diyordu özetle Ebu Talib dinleyenlere:

-Ey Kureyş'liler... Allah'ın evine and olsun ki; sizler O'nu yalanlamakla aldanıyor, hevanıza kapılmış olarak kendinizi avutuyorsunuz !.. Muhammed için düşündüğünüz suikastı biz O'nun çevresinde pervaneler gibi dalaşıp kendimizi feda etmeden, gerçekleştirebilir misiniz sanıyorsunuz ?.. Topumuz birden ölüp gitmedikçe, çoluk çocuğumuza ibret olup onlara bu davayı akettirmedikçe ve onları ardımız sıra size karşı çıkacak hale getirmedikçe, sanır mısınız O'nun davasını terk edelim ?..

Ve bu kasideyi okuduktan sonra Ebu Talib yanında Efendimiz Aleyhisslâm ve diğer yiğitleri olduğu halde oradan çıkıp dağıldılar.. Kureyş'li müşrikler böylece zorla da olsa bu işin halledilemiyeceğini anlamış oldular.. Ancak bunu anlamak bir şeyi değiştirmiyordu.. Zira ne pahasına olursa olsun, bu meselenin halli gerekiyordu onlara göre..

* * *

Bir gün Haremi Şerifte kâfirler otrururken, Efendimiz Aleyhisslâm da oraya gelmiş ve tavaf etmeye başlamıştı. Bunun üzerine orada oturan müşrikler kalkıp tavaf etmekte olan Efendimiz Aleyhisslâmın yolunu kestiler... Yol kesenler arasında Velid bin Mugıyre, Umeyye bin Halef, Esved bin Muttalib ve As bin Vail gibi bir çok Kureyş ileri gelenleri de bulunmakta idi..

Ve konuştular:

- Bak ya Muhammed, sana bir teklifimiz var. Sana Mekke'nin en zengini olacak kadar mal, mülk ve para verelim.. Ayrıca Mekke'den dilediğin kadınları seç, onları da sana verelim.. Sen de bizim tanrılarımıza dil uzatmaktan vaz geç!. Ha ?. Ne dersin?..

Efendimiz Aleyhisslâm onların bu sözlerine karşı bir an cevap vermedi.. Tebessüm etti.. Az buldu verilenleri zannettiler ve ilâve ettiler:

- Eğer kâfi gelmiyorsa, senin için de bizim içinde hayırlı bir ilâve teklifimiz daha var. O'nu da söyliyelim istersen?..

Efendimiz Aleyhisselâm sordu:

- Sen bir gün bizim tanrılarımıza tapın; on gün de biz senin Rabbına ibadet edelim.. Bir ay sen bizim tanrılarımıza tapın; bir sene biz senin Rabbına ibadet edelim.. Böylece senin Rabbin bizimkinden hayırlı ise, biz seninkinden nasipleniriz... Yok eğer bizimki hayırlı ise, sen de ondan mahrum kalmamış olursun ...

Efendimiz Aleyhisslâm bu tekife ne cevap vereceğini düşünmeye başladı.. Acaba ne şekilde cevap vermesi hayırlı olurdu.. O anda ayetler nazil oluverdi..

"Söyle onlara: Ey cahiller.. Siz bana, Allah'tan gayrına tapmamı mı emrediyorsunuz ?.. And olsun ki, sana da, senden evvelki peygamberlere de vahyolunmuştur ki; Eğer Allah'a şirk koşarsan, elbette yaptıkların boşa gider ve sen de hüsrana uğrayanlardan olursun !..

Hayır !. Sen, yalnız Allah'a ibadet et ve şükredici ol.." (Zümer Suresi, Ayet 64-66)

"Söyle: ya eyyühel kâfirun !. Ben sizin tapındıklarınıza tapmam.. Siz de benim ibadet ettiğim Allah'a ibadet edenlerden değilsiniz !.. Ne ben sizin taptıklarınıza tapabilirim; ne de siz benim ibadet ettiğim Allah'a ibadet edebilirsiniz !.. Sizin dininiz size; benim dinim bana !.." ( Kâfirun Suresi)

Böylece Efendimiz Aleyhisselâm kendisine yukarıdaki teklifte bulunan kâfirlere Zümer Suresinin üç ayeti ve Kâfirun Suresi ile cevap vermiş oluyordu. Bu teklif de tutarlı olmayınca müşrikler başka bir yol aramaya koyuldular.. Ne yapalım diye yeni baştan düşünmye başladılar...

Nihayet birisi bir teklif attı ortaya:

- İçimizden ikisi Yesrib'e gidip oradaki yahudi alimlarinden akıl alsın !.. Onların vereceği akla göre biz de burada O'na karşı davranışımızı düzenliyelim.. Zira, onlar bu işleri bizden daha iyi bilirler...

Bu teklif hepsinin hoşuna gitmişti.. Nihayet içlerinden Nadr bin Haris ile Ukbe bin Muayt'ın Yesrib'e (Medine) gitmesine karar verildi.. Bunun üzerine ikisi yola çıktılar ve Yesrib'e vardılar.. Burada, zamanın en ileri gelen yahudi alimini bulup yanına vardılar.. Efendimiz Aleyhisselâmın hallerinden bir kısmını bu yahudi alimine anlattılar ve sonra sordular:

-Sizin elinizde Tevrat var.. Bu adam hakkında hiç şüphesiz ki bilgi sahibisinizdir.. Bize bu mesele de yardımcı olur musunuz?

Bunun üzerine yahudi alimi bir zaman durdu, düşündü, bazı kitapları karıştırdı ve ondan sonra Nadr bin Haris ile Ukbe bin Ebi Muayt'a şöyle cevap verdi:

-Size öğreteceğim üç suali sorunuz.. Eğer bu üç sualin cevabını gerektiği gibi verebilirse, O Allah RASÛLudür!.. Yok eğer cevap veremezse; yalancı, lâfazan bir adamdır !.. Dilediğinizi yapın..

Kureyşli Müşrikler bu teklifi kabul ettiler ve suallerin ne olduğunu öğrenmek istediler.. Yahudi alim de sualleri sıraladı:

1 -Geçmişteki Ashab-ı Kehf'in macerasını sorun..

2 -Yeryüzünün doğusunu ve batısını dolaşan, her bir bucağını gören zatın hikâyesi nedir?.

3 -Ruhun mahiyeti nedir ?..

Eğer O size bu üç sualin ikisinin cevabını tam olarak bildirir, üçünçü sualin cevabını açık olarak vermez ise; biliniz ki O Allah'ın RASÛLudür.. Yok eğer başka bir soruyu cevaplandıramaz, yahut hepsini de geniş olarak cevaplandırırsa, biliniz ki O bir gevezeden, istismarcıdan başka bir şey değildir"..

Bundan sonra Nadr ile Ukbe Yesrib'den ayrılıp Mekke'ye döndüler.. Kavimlerine döndüklerinde de onlara müjdeyi verdiler. Alacağımız cevaplar O'nun kimliğini bize bildirecektir..

- Ey kardeşlerimiz, biz Muhammed'in ne olduğunu bize anlatacak şeyin ne olduğunu öğrendik..

Şimdi gidip o suallerin ne olduğunu O'na soracağız.. Alacağımız cevaplar, O'nun kim olduğunu anlatacak Ve bu kararla beraberce doğruca Efendimiz Aleyhisselâmın yanına vardılar.. Ve şöyle konuştular:

- Ya Muhammed, şimdi sana bir yahudi bilgininden öğrendiğimiz üç suali soracağız.. Eğer bu suallerin cevabını verebilirsen, ne alâ.. Yok eğer veremezsen, senin bir palavracı, geveze birinden başkası olmadığına şüphesiz inanacağız.. Ve bundan sonra sualleri sıraladılar:

1- Geçmiş devirdeki Ashab-ı Kehf'in macerasını bize anlat..

2- Yeryüzünün doğusunu, batısını dolaşan o zatın hikâyesini bize bildir...

3- Ruhun mahiyetini bize bildir..

Efendimiz Aleyhisselâm bu sualleri sukunetle dinledikten sonra onlara cevap buyurdu:

- Sorduğunuz şeylerin cevabını yarın size söylerim !..

Ancak Efendimiz Aleyhisselâm bu cevabı verirken "İnşallah, Allah dilerse" demeyi unutmuştu.. Böylece onbeş gün beklemesine rağmen ne Cibril Aleyhisselâm göründü ne de bu mevzuda bir vahiy geldi..

Bunun üzerine müşrikler şımarmaya ve yaygaraya başladılar...

- Bize yarın demişti, halbuki onbeş gün oldu cevap veremedi.. Demek ki O'na haber Rabbinden değil, başka birisinden geliyormuş.. O da cevap veremedi işte bu suale..

Bu durum Efendimiz Aleyhisselâmı çok, çok üzmüştü.. Hiç kimseyle birşey konuşmuyor; hiç bir şey yiyip içmiyordu.. Nihayet Cibril Aleyhisselâm Kef Suresini Efendimiz Aleyhisselâma tebliğ etti.. Cibril Aleyhisselâm geldiği zaman Efendimiz sordu:

- Ya Cibril, bizi sık sık ziyaret ederken, birden bire ara açıldı.. Müşrikler hakkımızda suizana kapıldılar.. Bu ayrılığın sebebi neydi acaba ?..

Bu suale Cibril Meryem Suresinin 64. Ayeti ile cevap verdi:

-Biz, senin Rabbinin emri olmadıkça gelemeyiz.. Önümüzde, ardımızda ve her ikisi arsında ne varsa hepsi de O'nundur.. Senin Rabbin unutkan da değildir !

Bu ayeti kerimeden sonra da Kehf Suresinin 23 ve 24. ayeti kerimelerini okudu Cibril Aleyhisselâm :

"Hiç bir şey hakkında <İnşallah> demeden, <Ben bunu yarın yaparım herhalde> deme... Unuttuğun zaman Rabbini an <İnşallah> de.. <Umulur ki Rabbim, beni daha yakın bir hayra ve muaffakiyete erdirir> de..."

Cibril Aleyhisselâm bunları tebliğ ettikten sonra da sorulan suallerin cevabını belirten ayetleri tebliğ etmeye başladı.. İlk cevap Ashab-ı Kehf ile alâkalıydı:

Sen bizim ayetlerimiz içinde Kehf ve Rakiyim ehlinin ibrete şayan olduklarını mı sandın?.

O zaman genç yiğitler mağaraya sığınmıştı da, (Ey Rabbimiz, bize tarafından bir rahmet ver işimizde bizim için bir muaffakiyet hazırla..) Demişlerdi..

Bunun üzerine biz nice yıllar mağarada onları uyuttuk.

Sonra da onları uyandırdık, iki zümreden hangisi bekledikleri gayeyi daha iyi hesap edicidir, ayırdedelim diye..

Sana onların kıssasını, hakikatı veçh ile anlattım: Doğrusu onlar Rablerine iman eden genç yiğitlerdi.. Biz de onların hidayetini arttırmıştık..

Ve (onlar zalim hükümdarın önüne) dikilip de: (Bizim Rabbimiz göklerin ve yerlerin Rabbidir.. Biz ondan başkasına tanrı demeyiz.. Dersek o takdirde andolsun ki hakikattan uzaklaşmış oluruz.. Şunlar, kavmimiz, Allah'tan gayrı tanrılar edindiler.. Bunların üzerine açık bir delil getirselerdi ya.. Artık Allah'a karşı yalan yere iftira edenlerden daha zalim kimdir?.. ) Dedikleri zaman onların kalblerini (Hak'ka) bağlamıştık ..

Madem ki siz onlardan ve Allah'dan başka tapmakta olduklarından ayrıldınız, o halde mağaraya sığının ki, Rabbiniz size rahmetinden genişlik versin, işinizden size bir fayda hazırlasın..

(Onlara baksaydın) görürdün ki, güneş doğduğu zaman mağaralarının sağ tarafına yönelir, battığı vakitte sol yanına geçip giderdi.. Kendileri ise oranın geniş bir yerindeydiler..

Bu Allah'ın ayetlerindendir.. Allah kime hidayet ederse, o, doğru yola erdirilmiş; kimi de şaşırırsa, artık onun için hiç bir zaman irşad edici bir yar bulamazsın..

Sen onları uyanık kimseler sanırsın.. Halbuki onlar uyuyanlardır.. Biz onları sağ yanına sol yanına çeviriyorduk.. Köpekleri de giriş yerinde iki kolunu uzatmakta, yatmakta idi.. Üzerlerine tırmanıpda hallerini bir görseydin, mutlaka onlardan yüz çevirir kaçardın ve herhalde için onlardan korku ile dolardı..

Bunun gibi onlara aralarında soruşsunlar diye uyandırdık da, içlerinden bir sözçü dedi ki, (Ne kadar eğleştiniz?) (Bir gün, yahut bir günün parçasında uyuduk) Dediler.. (Ne kadar uyuduğumuzu Rabbimiz daha iyi bilendir..) Şimdi siz biriniz bu gümüş para ile şehre gönderin de baksın, onu, hangi yiyeceği daha temiz ise ondan alsın.. Çok da nazik hareket etsin, sizin olduğunuzu kimseye hissettirmesin..

Çünkü onlar size galebe ederlerse, sizi ya taşla öldürürler, yahut siza kendi dinlerine döndürürler. Bu takdirde ise ebedi felâh bulamazsınız..

Böylece, onları muttali kıldık ki, Allah'ın vaadinin şüphesiz bir Hak olduğunu, kıyamete hiç bir şüphe olmaduğını bilmiş olsunlar.. O sıralarda onlar, bunları işlerin aralarında tartışıyorlardı.. Bunun üzerine (onların etrafına bir bina yapın) dediler. Rabları onları daha iyi bilendir. Onların işine galip olanlar ise: (Mutlaka yanlarında mescid edineceğiz) dediler...

(Üçdür, dördüncüleri köpekleridir.) diyecekler.. (Beşdir, altıncıları köpekleridir.) diyecekler.. Gaybı taşlamaktır !.. (Yedidir, sekizincileri kelbtir.) diyecekler.. Söyle ki "Rabbım onların sayılarını daha iyi bilendir.." Onları insanların birazından başkası bilemez.. O halde bunlar hakkında zahiri bir münakaşadan gayrı ile mücadele etme.. Bunlara dair içlerinden kimseden de fetva isteme..

Onlar mağaralarında üçyüz sene uyudular.. Dokuz yıl da kattılar..

De ki: "Allah ne kadar uyuduklarını daha iyi bilendir.. Göklerin ve yerin gaybı O'nna hastır. O gören ve iştendir.. Hiç birinin Allah'tan başka velisi yoktur.. O hiç bir hükmüne ortak kabul etmez.."

Evet sorulan birinci suale gelen cevap bu idi..

Şimdi biz bu ayetin arada belirtilmeyen, bazı hadislerde raslanan izahını verelim sizlere..

Ashab-ı Kehf denilen yedi genç bulundukları şehirdeki putperest sultanın zülmünden kaçmak için bir mağaraya kaçmışlar ve bu sırada da mağarada uyuya kalmışlardı.. Gençler hırıstiyandı.. Aradan 309 senelik zaman geçti.. Bu zaman zarfında kimse bu mağarayı bulamadı.. Kapıda bir de köpekleri vardır..

Nihayet bu müddetin sonunda delikanlılar uyandılar ve çok kısa bir zaman uyuduklarını sandılar.. Karınları acıkmıştı.. İçlerinden birini şehre, yiyecek bir şeyler almaya gönderdiler.. Yiyecek almaya giden arkadaşları şehre indiği zaman, adeta yabancı bir yere geldiğini sandı.. Çünkü 309 sene zarfında çok şeyler değişmişti.. Bu yüzden ilk gördüğü yiyecek satan dükkândan bir şeyler almak ve hemen dönmek istedi..

Fakat aldığı yiyeceğe karşılık gümüş parayı uzattığı zaman, bakkal bunu derhal yakalayıverdi.. Zira elindeki para bundan 309 sene evveline ait olduğundan, onu define bulmuş yabancı sanmışlardı.. Derhal kendisini sultanın karşısına çıkardılar.. Sultanın sualine karşılık, delikanlı başından geçenleri anlattı ve zalim putperest kralın zülmünden kurtulmak için mağaraya saklandıklarını söyledi..

Padişah ve şehrin ileri gelenleri de böyle bir şeyi kendilerinden evvelkilerden duymuşlardı. Bunun üzerine hep beraber büyük bir kafile halinde mağaraya girildi.. Ve orada diğer gençler de görüldü.. Bundan sonra gençler bir zaman daha o mağarada yaşayıp, şehre inmediler ve daha sonra da öldüler.. Mezarları da o mağara oldu..

Bu mağaranın bugün Ashab-ı Kehf mağarası diye bilinen Tarsus'taki mağara olduğu söylenegelmiştir..

* * *

Bundan sonra ikinci sualin cevabına sıra geldi.

Bu sualin cevabı da Kehf Suresinin 83 ile 99. ayetleri arasında cevaplanıyordu.. Şöyle ki:

Sana Zülkarneyn'i soruyorlar.. De ki: (size ondan da haber vereyim.)

Hakikat biz onu yerde büyük bir kudret dahibi kıldık.. Ve ona her şeyden bir sebeb verdik..

O da bir yol tuttu..

Nihayet güneşin battığı yere ulaşınca, onu kara bir balçığa batar buldu.. Bunun yanında da bir kavim buldu..

Dedik ki: (Zülkarneyn) onları azaba uğrat veya haklarında güzellikle muamele et..

Dedi: Amma kim zulm ederse onu azaplandıracağız, Sonra da o, Rabbine döndürülür de, O da kendisine şiddetli bir azap eder.. Amma kim iman eder, güzel amellerde bulunursa, onun için en güzel bir mükâfat vardır. Ona emrimizden kolayını da söyliyeceğiz!

Sonra o başka yol tuttu..

Nihayet üstüne güneşin yükseldiği yere ulaştığı zaman, onu öyle bir kavmin üzerine doğuyor buldu ki, biz onlar için, buna karşı hiç bir siper yapmamıştık..

İşye, Zülkarneyn'in işi böyle idi.. Halbuki onun yanındakileri biz ilmimizle kuşatmışızdır..

Sonra gene bir yol tuttu.

Nihayet iki dağ arasına ulaştığı zaman onların önünde hemen hiç bir söz anlamaz bir kavim buldu..

Onlar dediler ki: (Zülkarneyn!. Hakikat, Yecuc ve Mecuc yerde fesaat çıkaranlardır.. Bizimle onların arasına bir set yapman üzerine sana bir vergi verelim mi?..)

Dedi ki: (Rabbimin beni içinde bulundurduğu nimet daha hayırlıdır.. Haydi siz bana bedeni kuvvetinizle yardım edin; sizinle onların arasına sağlam bir mania yapayım..)

(Bana demir kütleleri getirin... İki dağın hizasına yükselince kütleler, körükleyin ... Nihayet onu bir ateş haline sokunca da, "Getirin bana !." üstüne erimiş bakır dökeyim.) dedi..

Artık onu aşmaya da güç getiremediler, onu delmeye de muktedir olamadılar...

"Bu Rabbimden merhamettir... Fakat, Rabbimin vaadi gelince, O bunu dümdüz yapar... Rabbimin vaadi Hak'tır...''

Bu sualin cevabı da burada tamam oluyor...

Zülkarneyn'in yapmış olduğu sed hakkında Merhum Elmalı Hamdi Yazır'ın tefsirinde şöyle izahat verilmektedir:

''Allahu alem Kur'ân-ı Kerim 'in haber verdiği bu redimi Zülkanreyn'den onun yapılmasını taleb eden kavmin bu sayede teşkil ettikleri heyeti içtimaiyyeleri olsa gerektir ki, demir kütleleri gibi selabetli olan unsurlarına akıtılan feyz'i rabbani ile teşekkül etmiş maddi ve manevi bir sedd demek olur...

Eğer bu kavim, müfessirlerin naklettikleri veçhile Türk idiyse, burada Zülkarneyn'e kuvvetle yardım eden Türklerin mazdei Arzı fesattan kurtarmak için ettikleri hizmetin ehemmiyeti iş'ar edilmiş olduğu gibi; bi'seti seniyyeden sonra İslama yapacakları hizmete de işaret edilmiş demektir.

Ve şu halde Türkler'in İnkırazı, Yecuc ve Mecuc seddinin yıkılması ve nizamı arzın fesadı demek olacaktır ki, kıyamet alâmetlerindendir.''

Ve bundan sonra sıra geldi üçünçü sualin cevabına ...

Bu da hatırlanacağı gibi Ruhun mahiyeti ile alâkalı idi...

Bu sualin cevabı da İsra Suresinin 85 inci ayetinde veriliyordu:

" Sana Ruh'u soruyorlar... De ki: Ruh Rabbımın emr'indedir!. Size bu mevzuda az bir ilimden başka bir şey verilmemiştir!. "

Böylece yahudi alimin sorduğu üç sualin cevabı, istenilene uygun bir sekilde verilmiş oldu...Ancak herşeye rağmen; Kureyş'li müşrikler bu cevabla tatmin olmadılar. Zira cevabın ertesi günü verileceği söylendiği halde 15 gün sonra açıklanmasını bahane ettiler...

* * *

EFENDİMİZ ALEYHİSSELÂMA YAPILAN İFTİRALAR

Kureyş'li Müşrikler İslâm Dininin yayılmasına zorla mani olamayacaklarını tespit edince Efendimiz Aleyhisselâma ''Sihirbaz'' , ''Kâhin'', ''Mecnun'', ''Şair'' gibi kendilerinin de inanmadıkları bir takım sıfatlar yakıştırarak etrafa karşı kötülemeye başladılar... Böylece, O'nun yabancılara yaptığı davetleri tesirsiz bırakmaya çalışıyorlardı... Ancak normal şartlar altında gelişen bu durum hac zamanı yaklaştığında cari olmadı...

Sebeb de bu sırada yapılan bir toplantıda Velid bin Mugıyre'nin sözleri oldu...Yapılan bir toplantıda müşriklerin en yaşlılarından ve bilginlerinden birisi olan Velid bin Mugıyre bu toplantıda şöyle hitab etti:

- Ey Kureyş'liler ... Nihayet hac mevsimine de ulaştık... Bu sebeble bir çok meselerle de karşılaşacağız sanırım. Bu güne kadar memleketimize birçok kimseler gelip giderdi, ve sizler de onların kimine mecnun, kimine kâhin , kimine de şair diye bahsedip, böylece kimsenin Muhammed'e inanmamasına çalışırdınız... Ancak artık gördüm ki bunda muvaffak olamıyacaksınız...

Müşriklerden birisi atıldı.

- Niye olamıyacağız?... Bu güne kadar muvaffak olduk ya ?

- Bu güne kadar gelenler bir yada birkaç kişilik gruplar halinde geliyorlar ve birimizden bilgi alıp gidiyordu... Halbuki bundan sonra gelecekler ise çok kalabalık olacak ve her birinizle görüşecektir!... Görüşünce de kiminiz O'nun için sihirbaz, kiminizin mecnun, kiminizin şair, kiminizin de kâhin diyecek... Deyince de işler altüst olacak.. Zira adamlar sizin çekememezlik içinde olduğunuzu anlayacaklar... Bu sebeble şimdiden bir tek hususta anlaşmak şarttır... Ki böylece yarın bir birimizi yalanlar bir hale düşmeyelim...

Bunun üzerine orada bulunanlar Veild bin Mugıyre'nin teklifini kabul ettiler ve sordular:

- Peki, ya sen ne düşünüyorsun ?.. Ne dememizi tavsiye edersin?..

- Ben görüşümü belirtmeden evvel , sizin görüşlerinizi bilmek isterim.. Sizler ne düşünüyorsanız, onları bana bildirin evvelâ..

Teklif attılar ortaya:

- Kâhindir, deriz!.. Velid bu teklife karşı çıktı:

- Andolsun ki O kâhin değildir !.. Biz kâhinleri çok görmüşüzdür.. O'nun okuduğu ne kâhin fısıltısıdır; ne de kâhin uydurması.. Kâhin doğru da söyler, yalan da söyler.. Biz Muhammed'de şimdiye kadar bir tek defa olsun yalan görmedik '..

-Öyle ise mecnundur, delidir deriz !.. diye bir başka teklif attılar.. Bunu da kabul etmedi Velid bin Mugıyre:

-O, mecnun yahut deli değildir.. Biz delileri de çok gördük !.. Deliliğin ve delilerin ne olduğunu çok iyi de biliriz..Muhammed'in ne boğması, ne boğulması, ne içinde kin tutması, ne sarsılıp titremesi, kaşını gözünü tik varmış dibi oynatması ve ne de evhamlanması bulunmaktadır..

-O takdirde biz de şairdir deriz.. Diye bir teklif attılar.. Ancak buna da karşı çiktı Velid tekrar:

-O şair de değildir ki !..Şairin her çeşidini tamamiyle biliriz.. Ancak O'nun okudukları asla şiirin hiç bir nevine benzememektedir!. Dolayısı ile şair de denemez Muhammed'e..

Bir teklif daha attılar müşrikler ortaya:

-Madem ki öyle, biz de, sâhirdir deriz !.. dediler.. Velid bu defa da müşriklere karşı:

-Hayır!. Olamaz!.. O sihirbaz da değildir.. Biz sihirbazları ve onların yaptıkları sihirleri çok gördük.. O'nun okudukları ne sihirbazlarınkine ne de büyücülerin büyülerine benzemektedir..

Artık oradakilere diyecek birşey kalmamıştı. Zira Efendimiz Aleyhisselâmı itham için ne kelime bulmuşlarsa, o hasletin Efendimiz Aleyhisselâmda bulunmadığını Velid onlara ispat etmişti.. Nihayet çaresizlik içinde Velid'e sordular:

- Eba Abdüşşems, öyle ise ne diyelim.. Bizim söylediklerimizin doğru olmadığını söyledin.. Haklısın !.. Peki ama, biz ne diyelim öyle ise ?.. Sen ne dersin, söyle bakalım ?..

Velid bundan bir zaman kadar evvel Efendimiz Aleyhisselâmı Kur'ân okurken dinlemişti... O zaman Efendimiz şu ayeti okumuştu :

" Şüphesiz ki Allah adaleti, ihsanı, akrabaya vermeyi emreder, taşkın kötülüklerden, zulumdan ve büyüklüğünü zorla kabul ettirmekten nehyeder.. Size öğüt verir ki iyice dinleyip ve anlayıp tutasınız."

İşte bu ayetin tesiri altında kalan Velid fikrini açıkladı:

-Yemin ederim ki, O'nun okuduğu sözlerden daha yüce bir söz olamaz!.. O bir Nur'dur.. Öyle tatlı bir okunuşu vardı ki.. Son derece mükemmel ve o derece de hoşa gidici ki, asla tarif edilemez...Ve bunu söyledikten sonra da, başka bir şey söylemeden yerinden kalkıp doğruca yürüdü gitti Velid...

Oradakilerin hepsi çok şaşırmıştı bu duruma! Ardından konuşakaldılar:

-Velid de dininden dönmüş !..

-Demek o da Muhammed'e tabi olanlardan !..

Bu haber kardeşi Ebu Cehil'in de kulağına erişmişti.. Ebu Cehil haberi eriştirenlere karşı kesin bir şekilde cevap verdi:

-Siz hiç üzülmeyin!.. Ben şimdi Velid'i yola getiririm..

Bundan sonra kalkıp Velid'in evine gitti.. Velid'in evine geldiği zaman gayet kederli bir halde gözüküyordu. Velid sordu Ebuy Cehil'e:

-Hayrola ya ahi ?.. Bu tasanın sebebi nedir?.. Ebu Cehil büyük bir ustalıkla cevap verdi :

-Niye tasalanmıyayım ki? İşte, koca Kureyş'liler ihtiyar halinde sana yardım için, nafaka tıpluyorlar !.

Velid hayretler içinde kalmıştı.. Sordu:

-Niye bana nafaka topluyorlarmış?.. Ubu Cehil yalanını ortaya koymaya devam etti :

-Sen Muhammed'in sözlerini süsleyip püslemişsin.. Daha fazla zengin olmak, O'nun nimetlerinden faydalanmak için O'na yaklaşıyormuşsun !.. Bunun için de O'nun sözlerine değer veriyormuşsun !..

İhtiyar Velid'in bütün kafası atmıştı bu sözlere.. Bunca malına, mülküne, parasına, zengin sğlâlesine rağmen O'na yüz suyu dökecekti ha !.. Sinirli bir şekilde cevap verdi:

- Kureyş'liler benim malca da, paraca da, evlâtca da O'ndan zengin olduğumu bilmiyorlar mı sanki?.. O'nun yanındakiler sanki O'ndan çok zengin oldular da, beni mi daha fazla zengin edeceklermiş?

Bunlar sapık budala sözleri !..

Sonra biraz durdu, düşündü.. Ve bu olanlar üzerine derhal karar alarak Kureyş'li ileri gelenleri evine çağırdı.. Onlara izahat verecekti.. Derken kısa zamanda hepsi geldiler .. Velid onlara kırgın bir halde konuştu: Zira Velid hakikaten İslâm Dinine girmemiş; ancak Kur'ân-ın insan üstü, mahluk üstü bir eser olduğunu belirtmişti..

- Hayır, ben tanrılarımdan yüz çevirmedim !.. Ancak, O'na ne gibi bir ithamda bulunmamız icabettiğini uzun uzadıya ölçüp biçtim !.. Sizin söylediklerinizin asılsız olduğu, düşünen ve dinleyen bir şahış tarafından rahatlıkla anlaşılabilecektir.... Buna rağmen eğer bir şey demek istiyosanız; o takdirde sihirbaz demenizi tavsiye ederim.. Zira O öylesine sihirli bir eserle gelmiştir ki, babayla oğulun, kocasıyla karısının, kardeşle kardeşin arasını açabilmektedr... Hatta kavimlerin bile arasını açabilecek güçte görünmektedir..

Bu izahat müşrikleri rahata kavuşturmuştu.. Bundan sonra hep birlikte Mekke sokaklarına dağılıp, hac için gelen bütün yabancılara Efendimiz Aleyhisselâmın sâhir oluğunu yaymaya başladılar.. Bu arada da onlarla ilgili şu ayeti kerime nüzul etti...

"Şüphasiz ki O, Allah indinde yüce, şerefli peygamberin, Hak sözüdür..

O, bir şair sözü değildir!.. Ne az inanır kişisiniz ...

Bir kâhin sözü de değildir !.. Siz ne az düşünürsünüz...

Alemlerin Rabbından inzal olunmadır.." (Sure 69, Ayet 40-43)

"Tek olarak yarattığım, çok bol mal ve (daima) hazırında bulunan oğullar verdiğim, genişlettiğim adamı bana bırak !..

Sonra da o, hırs ile (bunları) daha da arttırmamı ister!.. Hayır!.. Çünkü o, bizim ayetlerimize karşı alabildiğine inadçıdır.. Ben ise onu sarp bir yokuşa sardıracağım !..

Çünkü o, (Kur'ân hakkında) uzun uzadıya düşündü, ölçtü !..

Hay kahrolası!.. Ne biçim düşündü, ölçtü o !..

Gene kahrolası, nasıl ölçü yaptı o !..

Sonra baktı.. (Ne diyeceğini düşündü)

Sonra kaşlarını çattı, suratını astı !.. En son arka çevirdi ve büyüklük tasladı !..

Bu, dedi; rivayet edilen bir sihirden başka bir şey değildir.. "

Bu ayetlerle, Efendimiz Aleyhisselâmla sihirbaz diye alay edilmesine sebeb olan Velid bin Muguyre'nin durumu belirleniyordu..

* * *

Bundan sonra Mekke'liler epeyce azıtmağa başladılar.. İslâmın bildirilişinden, Kur'ân nuzulunden beş seneyi aşkın bir zaman geçmişti.. Artık Mekke'lilerin eziyetlerine tahammül edemeyen müslümanlara Efendimiz Aleyhisselâm hicret emrini verdi..

- Ey müslümnlar, bari yer yüzüne dağılınız !.. Yüce Allah sizi gene toplar bir araya elbet..

Sordular Efendimiz Aleyhisselâma:

- Peki, nereye gidelim ya RASÛLullah ?.. Efendimiz Aleyhisselâm eliyle gösterdi gidecekleri ciheti:

-İşte oraya !. Habeş ülkesine gitmeniz iyi olur !. Habeş hükümdarıının yanında kimse zulme uğramaz.. Orası, doğruluk yurdudur.. Allah, sizi belki orada feraha kavuşturur..

Efendimiz Aleyhisselâmın bu emrinden sonra onbeş kişilik bir kafile Habeş'e hicret ettiler.. Hicret edenler şunlardı:

Hazreti Osman Ra. ve hanımı Rukiyye Ra. üm ; Hazreti Ebu Huzeyfe ve hanımı Sehle Ra. üm ; Hazreti Zübetr bin Avvam Ra. ; Hazreti Abdurrahman bin Avf Ra. ; Hazreti Mus'ab bin Umeyr Ra. ; Hazreti Osman bin Maz'un Ra.; Hazreti Ebu Seleme ve hanımı Ümm Seleme Ra. üm; Hazreti Amir bin Rabia ve hanımı Leylâ Ra. üm; Hazreti Ebu Sebre ve hanımı Ümmü Külsüm Ra.üm ; Hazreti Süheyl bin Beyza Ra.!

Bu zevat, İslâm Dini dolayısıyle yapılan zulm tahtında ilk defa Efendimiz Aleyhisselâmın emriyle hicret edenlerdir.. Bu arada bunların gidişi sırasında da hoş bir durum olmuştur.. Bu hicret eden zevattan bazılarına en ziyade zulm eden kimseler arasında Ömer bin Hattab da vardı..

2na yaptıklarını babaa şşşşHicret kararı alındıktan sonra bir sabah develer yüklenirken, Amir Ra. bazı eksikleri tamamlamıştı ki, o sırada Ömer'in o tarafa doğru geldiği görüldü.. Amir Ra. ın hanımı devenin üzerinde idi. Ömer'in gelmekte olduğunu görünce oldukça heyecanlanmıştı.. Zira Ömer onlara da çok büyük eziyetler yapmıştı..

Leylâ'nın yanına gelince Ömer sordu:

-Hicret mi var Ümmü Abdullah ?. Yolculuk nereye böyle ?.. İçine bir cesarat dolan Leylâ rahatlıkla cevap verdi:

-Evet !.. Vallah, artık bize işkence edilmiyecek insanların bulunduğu Allah'ın başka bir bölgesine gideceğiz.. Sen bize çok zulmet ettin !.. Belki, Allah bize rahat nefes alacağımız bir yer ihsan eder...

Bu sözler her şeye rağmen Ömer'in içine çökmüş, ona bir hüzün vermişti.. Leylâ Ra. a şimdiye kadar hiç görmediği yumuşaklık, hilm ile cevap verdi:

- Allah yardımcınız, yoldaşınız olsun !.. Ve bundan sonra yürüyüp gitti.. Her şeye rağmen bayağı üzgündü Ömer..

Az sonra Amir içerdeki işini bitirmiş ve Leylâ'nın yanına gelmişti.. Leylâ Ra. olanları anlattı efendisine.. Amir ise kesin bir şekilde cevap verdi; Ömer'in bu yumuşaklığından birşey uman hanımı Leylâ'ya:

- Sen, Hatab'ın eşeğinin müslüman olduğuğunu görürsen; Ömer'in müslüman olmasını bekle !..

İslâma ve müslümanlara son derece katı görünmesi, Ömer'den bütün ümitlerin kesilmesine sebeb olmuştu..

* * *

VA'DE DOLUNCA

İslâmın nüzülünden bu yana tam altı yıl olmuştu.. Zilhicce ayındayız..

Ömer, iyice azan(!) müslümanlara haddini bildirmeyi iyice kafasına koymuş... Bunun için o sabahki kararı, Efendimiz Aleyhisselâmı bulacak ve O'na haddini(!) bildirecek..

Bu niyetle doğruca Haremi Şerife geldi.. O sırada Efendimiz Aleyhisselâm da Kâbe'nin önünde El Hakka Suresini okumakta idi... Ömer, O'nun Kur'ân okumakta olduğunu görünce, ses çıkarmadan yanına yaklaştı ve arkasına sinerek, O'nu dinlemeye başladı.. Kur'ân-ı Kerimin belâgatına, sözlerinin özlüğüne hayran kalan Ömer içinden düşündü:

- Andolsun ki, Kureyş'liler söylediklerinde haklı.. Bu mutlaka bir şairdir..

O sırada Efendimiz Aleyhisselâm da daha evvel ne sebeble nüzül etmiş olduğunu bildirdiğimiz El Hakka Suresinin 40-41. ayetlerini okuyordu:

"Şüphesiz ki o, Allah indinde yüce, şerefli peygamberin hak sözüdür..

O, bir şair sözü değildir !.. Siz ne az inanır kişisiniz !.."

Bu ayetleri işiten Ömer birden bire şaşırıp kaldı..

-Muhakkak bu bir kâhindir !.. Zira içimden geçeni bildi.. Şeklinde düşünmeye başladı.

Efendimiz Aleyhisselâm okumasına devam ediyordu:

"Bir kâhin sözü de değildir !.. Siz ne az düşünürsünüz!.. Alemlerin Rabbından inzal olunmadır..

Eğer bazı sözleri bize karşı kendiliğinden uydurmuş olsaydı; elbette onun sağ elini alıverirdik.

Sonra da, hiç şüphesiz, onun kalb damarını koparırdık !.. O vakit sizden hiç biriniz buna mani olamazdınız..

Şüphesiz ki O, korunanlar için kati bir nasihatir...

İçinizden yalan sayanlar bulunduğunu elbet biz de biliyoruz; şüphesz ki O, inkâr edenler için azap vesilesidir.."

Dinlemiş olduğu ayetler Ömer'i bayağı İslâma yaklaştırmıştı.. Ayetlerin tesirinde olarak, almış olduğu karardan vaz geçti ve sessiz sedasız oradan uzaklaştı.. Ancak aaradan geçen zaman, yaşlı müşriklerin İslâm Dini ve Efendimiz Aleyhisselâm aleyhindeki propogandası tekrardan Ömer'in kalbini katılaştırmış, sevgiyi uzaklaştırmış, tekrar katı bir hale getirmişti..

Aradan oldukça bir zaman geçti.. Kureyş müşrikleri artık bu meseleyi kesin olarak halletmek için gene Haremi Şerifte toplanmışlardı... Ebu Cehil söze başladı:

-Bakın kardeşlerim.. Muhammed tanrılarımıza dil uzatıyor, demediğini bırakmıyor; en akıllılarımızı en cahil, aptal yerine koyuyor; ceddimizin cehennemde azap çektiklerini iddia ediyor.. Bakın, ben şimdi bir teklif atacağım ortaya.. Kim O'nu öldürürse ben o kahramana 100 kızıl ve siyah deve, 50 evkiye altın, 50 evkiye gümüş, 10 takım elbise ve daha ne isterse vereceğim.. Var mı talib?..

Ebu Ceil'in bu teklifi üzerine oradakiler hayretle sordular:

-Peki kim bu işi yapabilir ?.. O sırada söze karıştı birisi v sorulan sualleri cevaplandırdı:

-Ben buna talibim !.. Yapabilirim bu işi!..

Efendimiz Aleyhisselâmı öldürme işine talip olan Ömer'di... Kureyş müşrikleri Ömer'in ortaya çıkmasına sevindiler..

-Evet ya Ömer, sen bu işi yapabilirsin.. Diyerek teşvik ettiler.. Bunun üzerine derhal orada; Ömer'le onu teşvik edenler arasında bir sözleşme de yapılıverdi..

O sıralarda Ömer'in kız kardeşi Fatıma ve eniştesi Said bin Zeyd de müslüman olmuştu.. Ancak Ömer'in bundan haberi yoktu.. Bunlardan başka Ömer'in akrabalarından Nuaym bin Abdullah da müslüman olmuştu.. Fakat o dahi müslümanlığını açığa vurmamıştı..

Ömer, Efendimiz Aleyhisselâmı öldürmek üzere doğruca evine gitti, kılıcını kuşandı ve yola koyuldu.. O sıralarda Efendimiz Aleyhisselâm ise Darül Erkam da bulunuyordu. Yanında amcası Hazreti Hamza, Hazreti Ebu Bekir ve Hazreti Ali Ra.üm bulunmaktaydı... Aşağı yukarı bunlardan başka 40 a yakın müslüman daha evde hazır bulunuyordu..

Ömer, gayet sinirli bir şekilde dağlık taraftan Darül Erkam'a gidiyordu ki, yolda akrabası Nuaym'a rasladı.. Nuaym Ömer'in sinirli halinden, belindeki kılıcından ve Efendimiz Aleyhisselâma giden güzergâh üzerinde olmasından şüphelenerek sordu:

-Hayrola, nereye böyle ya Ömer ?.. Ömer o sinirli haliyle cevap verdi:

-Muhammed'e !.. Şu yeni din çıkarana... Zira Kureyş'i ikiye böldü.. Bizleri aptal saydı... Atalarımıza demediğini koymadı !.. Ben de O'nu öldüreceğim işte !..

Nuaym bu cevap karşısında dehşete düşmüştü.. Cevap verdi:

-Vallahiya Ömer, sen nefsine uyuyor ve kötü bir işe teveccüh ediyorsun.. Eğer, O'nu öldürebilirsen, Abdi Menaf oğulları seni yeryüzünde sağ bırakırlar mı sanıyorsun?..

Ömer'in kafası atmıştı bu cevap karşısında :

-And olsun ki, ben senin de sapıtmışlardan olduğunu anladım.. Doğru mu anlamışım ?..

-Sen bana bakacağına, evvelâ kendi ev halkına bak!.. Onlarla uğraş, başa çık da, ondan sonra bana karış !..

- Benim ev halkıma ne olmuş ki?..

-Kardeşin Fatıma ile amcazaden ve enişten Said bin Zeyd de müslüman olup Muhammed'in getirdiği yeni dine girdiler.. Sen dışardakilerle uğraşacağına, evvelâ evdekilere bak!..

Ömer, kızgınlıkla yakasına yapıştığı Nuaym'ı salıverdi.. Demek, kendi kardeşi ve eniştesi de müslüman olmuştu ha!.. Kafası allak bullak olmuştu.. Evvelki kararını değiştirerek doğruca kardeşinin evine doğru yürümeye başladı.. O sıralarda kardeşinin evinde de Habbab bin Eret bulunup, kardeşi Fatıma ile amcazadesi Said'e Kur'ân öğretiyordu..

Dışarıda sert ayak sesleri duyunca, derhal birisinin geldiğini anlayıp Habbab'ı bir kenara sakladılar...Ancak eve oldukça yaklaşmış olan Ömer de içeride okunan Kur'ân sesini işitmişti.. Keza Ömer'in gelmekte olduğunu anlayan Fatıma da Kur'ân-ın yazılı olduğu deri parçasını göğsüne saklamıştı..

Kapı sert bir darbe ile açıldı ve Ömer içeriye hışım gibi girdi... Sonra da kükrercesine sordu :

- Ben gelirken okumakta olduğunuz neydi ?.. Said cevap verdi:

- Kendi aramızda konuşuyorduk !... Sen onu işitmişsin.. Yoksa birşey okuduğumuz yok !..

Ömer pek yutmadı bu yalanı..

- And olsun ki, ben ikinizinde müslüman olduğunuzu, Muhammed'in yaydığı dine girmiş olduğunuzu öğrendim.. Söyleyin bana hakikatı ?.. Said baktı ki, ok yaydan çıkmış, açıkladı :

-Ya Ömer, halâ anlamadın mı, Hak Dinin senin taptığın tanrılardan çok daha başka olmadığını ?.. Ömer'in sigortasını attırmıştı işte bu sözler.. Zira oldukça asabi mizaçlı bir kimse idi

Derhal eniştesi Said'in üzerine atlıyarak, onu yere yıkıverdi ve sonra da göğsüne oturarak onu tokatlamaya başladı.. Fatıma arkadan yetişerek, kocasının göğsüne oturan Ömer'i itmek, kaldırmak istedi.. Ömer bu defa oturduğu yerden geri dönerek şiddetli bir tokatla Fatıma'yı yere serdi !.. Düştüğü yerde Fatıma'nın burnu kanamağa başlamıştı..

Artık iş çığrından çıkmıştı... İkisi da şiddetle haykırdılar Ömer'in yüzüne karşı:

- Bil öyle ise !.. İkimiz de müslüman olduk !.. Muhammed'in getirdiği Hak Dine girdik işte!.. Şehadet ederiz ki Allah'tan başka Tanrı yoktur, Ve gene şehadet ederiz ki Muhammed de Allah'ın RASÛLudür... Sen şimdi ne yaparsan yap.. İslâm Dinini ancak cahiller ve sapıklar anlıyamaz..

Ömer, onların bu sert bir şekildeki ültümatomunu, kardeşinin kan içinde kalmış yüzünü görünce büyük bir şaşkınlık geçirdi.. Sonra da yumuşadı.. Yaptıklarına nadim oldu.. Sesini mümkün olduğu kadar tatlılaştırarak konuştu:

-Ben gelirken okumakta olduğunuz şeyi versenize bakayım; Muhammed'in getirdikleri nasıl bir şeydir?.. Fatıma'nın aklına yazılara bir şey yapacağı geldi..

-Veremem !.. Sen ona da bir şey yaparsın !.. Ömer onları temin etti:

- Hayır bir şey yaomıyacağım sadece okumak istiyorum..

Hakikaten okumak arzusunda olduğunu anlayıca Fatıma, bu defa Ömer'e halini bildirdi:

-Sen şu halinle şirk içinde bulunduğun için, pis sayılırsın!.. O'na ancak tâhir olanlar el sürebilirler !..

Evvelâ kalk da, bir yıkan.. Sonra da verelim, okuyasın.. Yapabilir misin?.. Bunun üzerine Ömer, kalktı, yıkandı ve tekrar geldi... Yüzü tamamen yumuşamış, üzerine hoş bir hal gelmişti.. Zaten Ömer okuma yazma bilirdi... Kâtipti... Tâ hâ Suresinin yazılı olduğu deriyi verdiler Ömer'in eline ve okumaya başladı:

"Bismillâhirrahmanirrahiym,

Tâ hâ... Biz Kur'ân-ı sana zahmet çekmen için değil; ancak, (Allah'tan) korkacak kimselere bir nasihat ve semalar ile yeri yaratanın katında bir kitap olarak inzal etik..

Rahman arşa hakimdir !..

Semalarda, yerde ve ikisi arasında her ne varsa; toprağın altındakiler de dahil, hepsi O'nundur... Sen sesini yükseltsen de, içinden geçirsen de, O'nun için birdir !.. Çünkü O, gizliyi de, gizlinin en gizlisini de bilir !..

Allah O'dur ki, kendisinden gayrı bir tek Tanrı bile mevcut değildir !..

Musa'nın haberi geldi mi sana?..

Hani o, bir ateş görmüştü de, ailesine; " Siz burada durun, ben bir ateş gördüm ki belki ondan size bir kor getirebilirim; yahut ateşin yolunu gösterecek birini bulabilirim . " demişti..

İşte ona; (ateşin yanına) gidince hitab edildi:

"Ey Musa : Şüphesiz ki, Ben'im Ben, senin Rabbin !.. Şİmdi ayağındakileri at; zira sen mukaddes vadide, Tuvaa'dasın...

Ben seni seçtim !.. Şimdi vahyolunacakları dinle: Şüphesiz ki Allah Ben'im, Ben !..

Ben'den başka hiç bir tanrı yoktur!.. Öyle ise bana ibadet et; beni anmak için namaz kıl..

Kıyamet günü elbette gelecektir..

Bana inanmayan, nefsine uyan kimseler sakın seni bundan alıkoymasın !.. Yoksa helâk olursun !.. (Taha Suresi 1-16)

Bundan sonda da Hadis Suresinin 1-8. ayetlerini okudu Ömer:

"Semalarda ve yerde her ne varsa, Allah'ı tespih etmektedir..

Zira O Aziz ve Hakiym'dir..

O, Evvel'dir, Ahir'dir, Zahir'dir, Batın'dır..

O, her şeyi en mükemmel şekilde bilendir..

Semaları ve yeri altı safhada yaratan, sonra da Arş'ta hükmünü yürütendir !..

O, yere gireni, yerden çıkanı, semadan ineni, ve semaya çıkanı bilir...

Her nerede olursanız olunuz; O, sizinle beraberdir !..

Vallahi yaptıklarınızı tamamiyle görmektedir...

Semaların ve yerin mülkü O'nundur... Her şey O'na döndürülür..

Geceyi gündüze çevirir, gündüzü geceye katar...

Sinelerde gizlenen her şeyi tamamiyle bilir..

Allah'a ve RASÛLune iman edin !.. Sizi varis kıldığı şeyleri, O'nun yolunda harcayın.. İçinizden iman edip de harcayanlar yok mu, onlar için büyük mükâfat vardır..

RASÛL, Rabbınıza iman etmeniz için sizi davet edip duruyorken, size ne oluyor ki, Allah'a iman etmiyorsunuz?.. Halbuki O, iman edeceğinize dair sizden söz de almıştı.. "

Ayetleri okumayı bitirince Ömer, hayretler içinde kalmıştı...

-Bu ne kadar haşmetli sözler !.. Diye hayranlığını anlattı.. Ve devam etti:

- Hayatımda bundan daha güzel, haşmetli ve içe tesir edici sözler okumamış ve duymamıştım...

Ömer'in bu sözlerini işiten Habbab , kendini tutamıyarak saklandığı yerden dışarıya fırladı:

-Müjdeler olsun sana ya Ömer !.. Zira O geçen gün şöyle dua etmişti. "Ey Allah'ım Islâmı ya Ömer, ya da Ubu Cehil ile kuvvetlendir"! Niyaz ederim ki Allah'tan; RASÛLullah'ın ettiği dua senin için kabul olsun!.. Şİmdi görüyorum ki bu duaya sen muhatap oluyorsun.. Bu azim, kudrettir, ya Ömer !..

Ömer, son derece hassaslaşmıştı.. Sordu :

-RASÛLullah nerededir şimdi?. O'nu görmek istiyorum, ben !.. Fatıma endişe etti:

- Eğer O'na yakışmayacak birşey yapmıyacağına dair namus sözü verirsen, sana olduğu yeri söyleriz ?.. Ömer, zaten vazgeçmişti bu niyetinden artık..

-Söz veriyorum ki O'na yakışmayan hiç bir harekette bulunmayacağım?

Bunun üzerine Ömer evinden Efendimiz Aleyhisselâmın bulunduğu yere doğru gitti... Hızlı adımlarından dolayı belindeki kılıçı da sallanıp duruyordu. Kapının önüne gelince, vurdu kapıya... Soruldu:

- Kimsin?...

- Hattab oğlu Ömer!...

İçerdekiler, Ömer'in Efendimiz Aleyhisselâma ve İslâma karşı olan tutumunu bildikleri için kapıyı açmaya cesaret edemediler...

Bu arada Ömer'in sesini işiten Bilal-i Habeşi yerinden fırlamış ve kapı deliğinden dışarıya bakmıştı... Kapının ardında Ömer, belinde uzun kılıcı, dimdik duruyordu.. Koşa koşa içeri girdi ve:

-Ya RASÛLallah, Ömer bin Hattab, belinde de kocaman kılıçıyla duruyor!.. İçeride bulunan Hazreti Hamza söze karıştı:

-Bırakın gelsin!.. Eğer hayırlı bir iş için geldiyse başımızın üzerinde yeri var!... Yok eğer kötü bir iş için geldiyse, elbette elimizden çekeceği olur!...

Bu arada Efendimiz Aleyhisselâm da buyurdu:

-Kapıyı açın buyurun gelsin!.. Eğer Allah onun hayırını dilemişse, elbette hakikata kavuşturur! Bilali Habeşi koştu, kapıyı açtı...

Efendimiz Aleyhisselâm ayağa kalktı ve Ömer yanına gelinceye kadar bekledi.. İçerdekilerin her biri olacakları heyecanla bekliyordu... Acaba Ömer ne niyetle gelmişti?

Efendimiz Aleyhisselâm iyice yanına yaklaşmasını bekledikten sonra, ellerini ona uzattı ve bir eliyle omzundan, bir eliyle de kılıcını tutarak son derece heybetli bir ses ve tavırla hitabetti:

-Ya Ömer!.. Ne için buraya geldin?... Vallahi Velid Bin Mugıyre'ye olduğu gibi, senin de hakkında Allah'ın rezil ve rüsva edici olan ayetleriyle karşılaşmak istemem!... Sen sonuna kadar bu halinle devam edecek misin?..

Ömer olduğu yerde ufalanmış, ufalanmış su görmüş şeker misali olmuştu..

Efendimiz Aleyhisselâm sözlerine şu dua ile tamamladı:

- Allahım, bu Hattab oğlu Ömer'i, İslâm ile şereflendir... İslâm dininin Ömer ile daha da kuvvetli olmasını nasib et !..

Ömer gayri ihtiyari iki dizi üzerine çökmüştü..

Son derece alçak ve yumuşak bir şekilde cevab verdi:

-Ya RASÛLallah!.. Ben Allah'a ve RASÛLu'ne iman etmek için buraya geldim!...

Ve arkasından devam etti Ömer:

- Şehadet ederim ki yalnızca Allah; tanrı yoktur; ve sen de Allah'ın RASÛLüsün!

Efendimiz Aleyhisselâm bu durum karşısında tekbir getirdi:

- Allahu Ekber!... Allahu Ekber!...

Orada bulunanlar sevinç içinde bu tekbire katıldılar:

-Allahu Ekber... Lâ ilâhe illâllah!.. Vallahu Ekber... Ve Lillâhil Hamd!...

Sesleri öylesine gür çıkıyordu ki, bütün Mekke sokaklarından işitilmişti adeta...

* * *

Böylece Kureyş'in atak ve samimi çocuğu Ömer'de artık İslâm camiasınca Hazret hitabına lâyık olacak bir seviyeye gelmişti.. Hazreti Ömer, İslâm Dinine girdikten sonra o gece evine gitti... Heyecanından, sevincinden içi içine sığmıyordu..

Yatağına uzandığı zaman düşündü:

-Acaba şu anda İslâmiyet'e, RASÛLullah'a en çok düşman olan kim ki?..

Gidip ona ben de müslüman oldum diyeyim...?

Sonra da bu sorunun cevabını buldu:

- En büyük düşman muhakkak ki Ebu Cehil'dir!.. Ben de ona gidip haber vereyim...

Ertesi sabah doğruca Ebu Cehil'in evine yollandı Hazreti Ömer...

Kapıyı çaldığı zaman Ebu Cehil açtı:

-Ehlen ve sehlen ey kız kardeşimin oğlu!.. Hayrola bir şeyler mi var?...

Hazreti Ömer mütebessim ve rahat bir şekilde Ebu Cehil'in bu sualini cevaplandırdı:

- Allah ve RASÛLu'ne iman, kendisine gelenleri de tasdik ettiğimi haber vermek üzere geldim sana!..

Ebu Cehil birden bir karşılaştığı bu sözler karşısında aptallaşıp kalmıştı. Adeta bir şok geçirmişti.. Olanca hızıyla kapıyı Hazreti Ömer'in yüzüne çarparcasına kapatırken bağırdı:

-Allah senin de belânı versin, getirdiğin haberin de!..

Bundan sonra biraz Mescid-i Haramda oyalandı.. Sonra da doğruca Efendimiz Aleyhisselâmın huzuruna gitti.. İçerde ashabın bir çoğu toplanmıştı.. Öğle vaktine kadar orada oturuldu, konuşuldu... Öğle vakti gelmişti ki, Hazreti Ömer, Efendimiz Aleyhisselâma sordu:

-Ya RASÛLullah, biz ölsek de, sağ kalsak da Hak Dini üzere değil miyiz?..

Efendimiz Aleyhisselâm her zaman olduğu gibi kesin bir şekilde cevap verdi:

- Evet!.. Varlığım Yed-i Kudretinde olan Allah'a yemin ederim ki, ister sağ, ister ölmüş olun her halükârda Hak Dini üzeresiniz!...

Bu cevabı nebevi üzerine Hazreti Ömer sordu:

- Öyle ise ne diye gizleniyoruz biz?.. Seni Hak Dini ile bize gönderen Allah'a yemin ederim ki, bundan sonra çekinerek yahud korkarak oturacağım bir tek meclis olmayacaktır!.. Ve bundan sonra da İslâmiyeti aşikâre vuracağız!..

Hazreti Ömer'in bu teklifi Efendimiz Aleyhisselâm tarafından da kabul edildi.

Bunun üzerine Müslümanlar iki saf halinde Erkam'ın evinden çıktı ve Mescid-i Harama doğru yürüdü. Safların birinin başında Hazreti Ömer, diğerinde de Hazreti Hamza bulunuyordu.. Her ikisinin de ellerinde yalın kılıçları vardı... Onların bu gidişlerini gören müşrikler hayretle onları seyrediyorlardı...

Bazıları Hazreti Ömer'e yaklaşıp, sordular:

- Ya Ömer bu ne hâldir ?.. Hazreti Ömer bağırdı:

- Bilin ki artık bende müslümanım !.. Kim karşı çıkarsa bize, kılıcımı karşısında, başında bulur !..

Bundan sonra RASÛLullah ve ashabı toplu halde Kâbe'yi tavaf ettiler.. Ardından da gene toplu halde öğle namazı kılındı.. Bu duruma getiren Allah'a şükredildi..

Artık Islâmiyet resmen açığa çıkmış, bu dinin mensupları ilk defa olarak Kâbe önünde resmen ibadet edebilmişlerdi..

Bu, Allah'ın Hazreti Ömer'e ve İslâma büyük bir lutfu idi..

* * *

Müslümanların Habeşistan da rahat ve huzur içinde yaşaması üzerine, Mekke'li müşrikler, onların bu rahatını hazmedemeyip, Habeş ülkesine iki elçi göndermeye ve onları geri istemeye karar verdiler.. Bu sebeble de el birliği ile gayet değerli hediyeler toplayıp, Habeş Necaşisi ile diğer devlet ileri gelenlerine yolladılar. Bir nevi rüşvetti bu..

Habeş'e gitmek üzere yola çıkan iki Kureyş'li müşrik Abdullah bin Ebi Rabia ile Amr bin As idi...

Müşriklerin bu hazırlıkları ise derhal Efendimiz Aleyhisselâma ve amcası Ebu Talib'e erişmişti.. Ebu Talib bunun üzerine gayet tafsilâtlı bir mektup yazarak Necaşi'ye gönderdi.. Ebu Talib bu mektubunda Necaşi'yi övüyor ve oraya hicret eden müslümanların iyiliklerinden bahsederek, müşriklerin onları çağırmaya hakkı olmadığını belirtiyordu.

Habeş'e gelen müşriklerin elçileri Abdullah ile Amr, Necaşi'nin huzuruna çıkmadan evvel bütün devlet ileri gelenleri ile görüşüp, onlara hediyelerini takdim ettiler ve kendilerine yardımcı olmalarını istediler..

Hediyeleri alan Habeş ileri gelenleri de, Necaşi'nin huzurunda kendilerine yardımcı olacaklarına söz verdiler. Nihayet Abdullah ile Amr, Necaşi'nin huzuruna kabul olundu.. Söze Amr başladı.. Nercaşi'yi bir miktar övdükten sonra, şöyle konuştu:

- Ey Necaşi, bizim bir kısım aklı kısa gençlerimiz ve fakirler kendi dinlerini terkedip; yepyeni bir din uydurulmuş, ona tabi oldular.. Şimdi bunların bir kısmı senin ülkende, senin topraklarına sığınırlar.. Biz onların yakınları olduğumuz için kötülüklerini hepinizden daha iyi biliriz.. Bu sebeble senden, onları bize iade etmeni istiyoruz.. Hem onlar öyle sapıtmışlardır ki, huzuruna girdikleri vakit, sana bile secde etmezler...

Fakat daha evvel Ebu Talib'in mektubunu almış bulunan Necaşi bu isteğe oldukça kızmıştı.. Sert bir şekilde cevap verdi:

-Hayır!.. Asla!.. Çaresizlik içnde bana sığınmış, topraklarıma konmuş bir gurubu asla sizlere teslim edemem !.. Ancak onları buraya çağırtır ve üzerlerinde bir hakkınız olup olmadığını araştırırım.. Eğer böyle bir şey var ise, onları geri götürmenize müsaade ederim.. Fakat öyle bir şey varit değilse, katiyyen size izin vermem.. Bunu böyle bilesiz !..

Ve derhal Mekke'den gelen müslümanlara haber gönderilerek huzura gelmeleri istendi... Müslümanlar bu daveti işitince oldukça heyecana düştüler, Şİmdi ne yapacak, ne diyeceklerdi?.. Fakat onlar daha fazla düşünmeden Hazreti Cafer söze karıştı....

Necaşi'nin bu görüşme arzusu üzerine Habeşistan'a göç eden Mekke'li müslümanların sözcülüğünü Hazreti Cafer Ra. aldı....

Müslüman muhacirler Necaşi'nin sarayına geldikleri zaman, bütün rahipler Necaşi'nin çevresinde yer almışlar, mukaddes kitaplarını açmışlar, bu yeni din ehlinin diyeceklerini dinlemeye hazır vaziyette bekliyorlardı...

Hazreti Cafer, Necaşi'nin huzuruna girdi ve selâm verdi.. Ancak onların usulu gereğince Necaşi'nin önünde secde etmedi.. Bunun üzerine Necaşi'nin adamları onu itelediler ve sordular:

-Sen nasıl Necaşi'nin huzurunda secde etmezsin ?.. Hazreti Cafer cevap verdi :

- Biz, ancak Allah'a secde ederiz !.. Sordular:

-Niye ?.. Tekrar cevap verdi:

-Allah'ın bize göndermiş olduğu RASÛL, bize sadece Allah'a secde etmemizi; O'ndan gayrına katiyyen secde etmememizi emretti de ondan !...

O sırada orada bulunan Mekke'li müşriklerden Amr ve arkadaşı hemen söze karıştılar.

- Biz size bunların sapıklığını anlatmamış mıydık!.. İşte görüyorsunuz ya; Necaşi'nize bile secde etmiyorlar..

Bundan sonra Necaşi gelen miüslümanlar ile konuşmaya başladı:

- Ey Mekke'li muhacirler topluluğu, şimdi bana anlatınız bakalım.. Ülkeme niçin geldiniz ?.. Vaziyetiniz nedir ?.. Tüccar olmadığınıza ve benden de birşey istemediğinize göre burada ne yaparsınız ?.. Sizin peygamberiniz olduğu söylenen kimse hakkında bana bilgi veriniz bakalım ?..

Ne yapar ?.. Ne emreder ?.. Şu, memleketinizden gelen ve sizlerin iadesini isteyen kişiler gibi selâmı siz niye vermezsiniz ?.. Şimdi sizden bu suallerime cevap bekliyorum !..

Bu sualler karşısında Hazreti Cafer bir an bile duraklamadan cevap verdi; hem de konuşmaya bambaşka bir zaviyeden devam ederek:

- Ey Necaşi' şimdi senin huzurunda, şu bizim iademizi isteyen iki Mekke'liye üç sual soracağım.. Eğer benim sorduğum suallere verecekleri cevaplara göre bizim haksız olduğumuzu görürsen, bize dilediğin gibi muamele et !.. İllâ velâkin bizim haklı olduğumuzu görürsen; dileriz ki senden, bu adamların sözlerini hiç kale alma..

Şimdi soracağım suallere içlerinden birisi cevap versin !.. Amr bin As atıldı:

- Suallerine ben cevap vereceğim!.. Bunun üzerine Hazreti Cafer, Necaşi'ye hitap eti:

- Ey Necaşi, sor bakalım şu adama; Biz yakalanıp Efendilerine iade edilmesi gereken köleler miyiz? Necaşi sordu Amr'a :

- Onlar köle midirler ?.. Amr cevap verdi:

- Hayır, onlar şerefli, hür kişilerdir !..

Bunun üzerine Hazreti Cafer ikinci sualini sordurdu Necaşi'ye ..

- Ey Necaşi; sor bakalım ona; Biz, haksız yere bir kimsenin kanını mı döktük ki, o kanı dökülenin ailesine iade edilelim ?. Necaşi gene sordu Amr'a:

- Bunlar haksız yere birinin kanını mı döktüler ?.. Amr cevap verdi:

- Hayır !. Kimsenin bir damla bile kanını akıtmadılar !..

Bunun üzerine Hazreti Cafer üçüncü sualini sordu:

- Ey Necaşi; son defa olarak sorarız şu adama; Halkın mallarından haksız yere aldığımız ve ödemekle mükellef olduğumuz bir takım mallar var mıdır üzerimizde ?..

Necaşi, Ebu Talib'in de gönderdiği mektup tesiri altında, iyice innanmıştı müslümanların suçsuzluğuna.. Hazreti Cafer'in suali ne ilâve edrek sordu:

-Ya Amr, şu adamların haksız yere aldıkları ve ödemek zorunda bulundukları bir kantar altın dahi olsa, söyle bana?.. Onları ben ödeyeceğim sizlere ?.. Amr bu defa da cevap verdi:

-Hayır, bir kırat bile borçları yok kimseye !..

Bu defa Necaşi Mekke'li müslümanlardan yana konuştu:

-Peki o halde bu kişilerden sizin ne alıp veremediğiniz var?.. Amr sanki müslümanlar birşey borçlu imişcesine konuştu:

-Eskiden biz onlarla aynı dinin müntesibi, aynı işleri yapar kişiler idik.. Şimdi ise, bizim dinimizi terkedip yeni bir dine girdiler !.. Biz o yüzden kendilerini cezalandırmak isteriz !..

Hazreti Cafer kendini tutamayıp cevabı yapıştırdı:

-Siz insanları düşünce ve inançlarından dolayı kınar, kimseye zarar vermeksizin, düşünce ve inançlarının gereğini yapmak istemelerinden dolayı mı cezalandırmak istersiniz?.. Yazıklar olsun sizin gibi cahil ve batıla saplanmış kişilere ki; sadece kendi inançlarının gereğini yapmak ve inandsığı gibi yaşamak isteyen kimseleri suçlar ve cezalandırmk istersiniz !...

Hazreti Cafer'in bu patlayışından sonra Necaşi sordu:

- Peki, siz salik olduğunuz şeyi ne diye terkedip, başka bir dine uydunuz ?.. Bu yeni dinde nedir?. Ne kavminiz, ne biz ve ne de başka bir kavim bu din üzere olmadığına göre, nasıl bir dindir bu yeni din ?..

Bunun üzerine Hazreti Cafer yeni dini anlatmaya başladı :

- Ey Necaşi!.. Biz öylesine cahil bir millettik ki; putlara tapar, türlü kötülükler yapar, kadın erkek bilmez bir hayat yaşardık !.. Günümüz içki ve kumar ve şehvet alemleri içinde geçerdi !.. Söz daima kuvvetlinindi; zayıfın yaşama hakkı yoktu İ.

Bu hal, Allah bize, soyunu- sopunu, doğruluk derecesini, iffet ve nezaketini çok iyi bildiğimiz, "EMİN" lâkabıyla çağırdığımız bir şahsı RASÛL olarak gönderene kadar devam edip durdu.. Bu RASÛL bize, Allah'ın ehadiyetine inanmaya, O'na ibadet etmeye, bizim ve atalarımızın tapınageldiğimiz putları ve taşları bırakmaya davet etti..

Daima doğru konuşmayı, emanete hıyanet etmemeyi, akrabalık haklarını gözetmeyi, komşuların hakkına riayet etmeyi, günahlardan ve kan dökmekten kaçınmayı, her türlü ahlâksızlıktan uzak durmayı emretti..

Allah'a hiç bir şeyi şerik koşmaksızın ibadet etmeyi; Allah'tan gayrında güç kuvvet olmadığını, her ne olursa Allah'ın emriyle olduğunu, yerleri ve semaları Allah'ın yarattığını bildirdi; O'na namaz kılmamızı, zekât vermemizi emretti..

Netice olarak biz de bu Allah RASÛLu'nun dediklerine inandık ve söylediklerine iman ettik.. Allah'a hiç bir şeyi şerik koşmaksızın ibadete başladık... O, neyin helâl olduğunu bildirmişse; onu helâl; O, neyin haram olduğunu bildirmişse de; onun haram olduğunu kabul edip buna göre hareket etmeye başladık...

Bundan sonra da kavmimiz bize düşman kesildi.. Bize yapmadığı zülmu bırakmadı.. Allah'a ibadet etmekten geri çevirip, tekrar putlara taptırmak için bize yapmadıkları eziyeti bırakmadılar.. Bizi perişan ettiler.. Bize eskiden yapmakta olduğumuz kötülükleri yeniden yaptırmak için etmedikleri zulm kalmadı.. Bütün gayeleri bizim, bu anlattığımız nice güzel işlerden ayrılıp, onların üzerilerinde bulunduğu sapıklığa dönmemizdi..

İşte bu şartlar altında bizde yurdumuzu terkederek senin ülkene sığınmak zorunda kaldık.. Seni, bütün diğer hükümdarlara tercih edip, senin himayene koştuk.. Biz, senin yanında asla haksızlığa uğramuyacağımıza inanıyoruz.. İşte bu sebeble de senin yurduna geldik..

Secde etmeme meselesine gelince: Biz seni RASÛLullah'ın selâmı ile selâmladık... Biz kendi aramızda dahi birbirimizi böyle selâmlarız.. Zira cennete girenler dahi, girdikleri zaman böyle selâmlanır.

Secde etmeye gelince.. Biz Allah'tan gayrına secde etmemek için yurdumuzu terkettik.. Allah'tan gayrına secde edilmez diye iman ediyoruz.. Dinimiz böyle emrediyor.. Dolayısı ile senin de bizden secde etmemizi istemiyeceğini umarız"..

Bu cevap üzerine Necaşi, Hazreti Cafer'e sordu:

- Sizin yanınızda Allah'ın emirlerini ihtiva eden bir şey var mıdır?.. Kur'ân-ı Kerimin bazı ayetleri Hazreti Cafer'in yanında bulunuyordu :

- Evet, var..?..

- Öyle ise bana okusana onlardan biraz !..

Ve Hazreti Cafer Ankebut Suresinin baş tarafınından okumaya başladı:

"Elif, Lâm, Mim ....

İnsanlar (İman ettik) demekle bırakılıp, imtihan edilmeyeceklerini mi sandılar?..

Hakikat ki, biz, onlardan evvelkileri de denedik..

Allah, elbette sadık olanları da, yalancıları da bilecektir..

Yoksa, küfür işleyip isyan edenler bizden kurtulacaklarını mı sandılar ?.. Nr berbat hüküm veriyorlar !..

Kim Allah'a kavuşmayı istıyorsa, şüphesiz ki Allah'ın tayin ettiği zaman gelecektir..

O, kullarının söylediklerini işiten ve durumlarını bilendir..

Kim (Allah yolunda) mücahade ederse, kendisi için mücahade etmiş olur; çünkü Allah bütün alemlerden müstağnidir"..

Bu ayetleri dinleyen Necaşi ve rahipler gayri ihtiyari kendilerini tutamıyarak ağlamaya başladılar.. Gözlerinden akan yaşlar sakallarını ıslatıp göğüslerine dökülüyodu..

Hazreti Cafer bundan sonra Kehf Suresini okumaya başladı.. Necaşi, Hazreti Cafer Kur'ân-dan ayetler okudukça kendini tutamıyor; adeta hıçkırarak ağlıyordu.. Bu arada şöyle dediği duyuldu:

- Allah'a andolsun ki, bu Musa ve İsa'nın fışkırdığı kandilden yayılmaktadır !..

Ve daha fazla okunmasını beklemeksizin Mekke'li müşriklerin elçilerine döndü:

-Derhal burayı terkediniz!... Biliniz ki, bundan sonra onlar hakkında, ben ne bir kötülük düşünürüm, ne de onlara bir kötülük yapılmasına müsaade ederim...

Bu konuşmalardan sonra Amr ve Abdullah Necaşi'nin huzurundan dışarı çıktılar.. Şu anda durum tamamen aleyhlerine dönmüş ve yapmak istediklerinin tam tersi bir netice ile karşılaşmışlardı.. Ancak Amr bu netice ile susup oturacağa benzemiyordu pek !. Arkadaşına döndü ve şöyle konuştu:

-And olsun ki ben onlara yapacağımı biliyorum... Bak onların büyük bir suçlarını Necaşi'ye ihbar edeyim de, görür onlar günlerini..

Abdullah bir an durup düşündü ve bu teklife karşı çıktı:

-Arada akrabalık var ne de olsa!.. Onlara büyük bir kötülük yapmak bu yabancı diyarda bize yakışmaz!.. Ne yapmayı düşünüyorsun ?..

Fakat Amr direnmekte kararlı idi.. Yapacağını açıkladı:

- Ben de onların Meryem oğlu İsa'yı kendileri gibi Allah'ın kulu kabul ettiklerini Necaşi'ye haber vereceğim.. İşte o zaman görecekler günlerini !..

Ve ertesi sabah doğruca Necaşi'nin huzuruna varıp, müslümanlar için söylemek istediklerini bir bir anlattı :

-Necaşi, bu adamlar sizin peygamberiniz İsa için olmadık sözler söylüyorlar.. İnanmazsan bize, çağırt buraya onları da, sor kendin..

Necaşi bu sözler karşısında onları huzura çağırttı.. Müslümanlar önce çekindiler.. Acaba ne desek, diye düşündüler.. Sonra da karar verdiler:

-Allah'ın RASÛL'ü bize ne demişse; biz de onu deriz... Allah hakkımızda hayırlı olanı bize nasip eder elbet !..

Müslümanlar Necaşi'nin huzuruna çıktıklarında kendilerine soruldu:

- Siz Meryem oğlu İsa hakkında ne düşünürsünüz ?..

Sözcü Hazreti Cafer görüşünü anlattı:

- Bizim kendi görüşümüz diye birşey yoktur !. Bizim görüşümüz Allah ne buyurdu ise odur !

Bize bildirilen ise şudur:

-İsa, Allah'ın kulu, RASÛLu, ruhu; dünyadan vaz geçerek, erkek tanımamış olan Hazreti Meryem'e ilka ettiği kelimesidir...

İşte Meryem oğlu İsa hakkında İslâm Dininin görüşü bundan ibarettir..

Necaşi, kendi görüşü olan bu buyruğu duyunca, şükretti.. Her ne kadar çevresinde bulunanlar kendisine karşı hoşnutsuzluklarını belli etmek istedilerse de, onlara da aldırmadı.. Ve müslümanlar bundan sonra uzunca bir süre burada rahat bir şekilde yaşayıp, ibadetlerini emrolunduğu şekilde kolaylıkla yapabildiler..

* * *

EBU LEHEB'İN KARISININ, KARŞISINDA DURAN EFENDİMİZ'İ GÖREMEMESİ

Leheb Suresinin inzalinden sonra bu surede zemmedildiğini duyan Ebu Leheb'in karısı Ümmü Cemil (ki adı Avrâ idi) son derece üzüldü ve canı sıkıldı.. Ve eline kocaman bir taş alarak, bunu aklı sıra Efendimiz Aleyhisselâma vurmak üzere Haremi Şerife geldi..

O sırada Efendimiz Aleyhisselâm da yanında Hazreti Ebu Bekir ve Hazreti Ömer olduğu halde Haremi Şerifte oturuyordu.. Ümmü Cemil'in gelmekte olduğunu gören Hazreti Ebu Bekir Efendimiz Aleyhisselâma dönerek.

-Ya RASÛLallah, bu küfürbaz, kötü dilli bir kadındır.. Keşke buradan kalkmış olsaydık.. Dedi..

Efendimiz Aleyhisselâm ise kısa bir şekilde cevap buyurdu:

-O beni göremez !..

Ümmü Cemil hakikaten, onları yanına gelince Efendimiz Aleyhisselâmı göremedi ve Hazreti Ömer'i hiç sevmediği için, Hazreti Ebu Bekir'e sordu :

-Nerede, O arkadaşınız ?.. Hazreti Ebu Bekir de ona sordu:

-Ne yapacaksın O'nu?.. Ümmü Cemil kızgın bir halde cevap verdi:

-Beni hicvettiğini öğrendim.. Yemin ederim ki O'nu bulursam, bu taşı ağzına vuracağım !.. O, şair ise, ben de şairim ve O'nun gibi hicvetmesini ben de bilirim !..

Hazreti Ebu Bekir cevap verdi:

- Kâbe'nin beytinde yemin ederim ki, O ne seni ve ne de kocanı hicvetmiştir !..

Vallah arkadaşım ne şairdir, ne de şiir söylemesini bilir !..

Ümmü Cemil anlamadı söylenileni:

-Hayır, sen yalan söylüyorsun.. Herkes O'nun beni hivcettiğini söylüyor..

O sırada Hazreti Ömer söze karıştı:

-Yazıklar olsun sana ki, O'nu bir şair sanıyorsun !..

Ümmü Cemil Hazreti Ömer'den hoşlanmadığı için kısa kesti sözü:

- Ya Hattaboğlu, ben seninle konuşmak istemiyorum bu meseleyi !...

Hazreti Ebu Bekir Ümmü Cemil'e sordu:

-Peki yanımda bulunan zatı görüyor musun sen?. Ümmü Cemil şaşkın bir halde karşılık verdi:

-Sen benimle alay mı ediyorsun?. Ben, yanında Ömer'den başka hiç kimse görmüyorum..

Bundan sonra Efendimiz Aleyhisselâm için yazmış olduğu hicviyesini okuyarak dönüp gitti..

Ümmü Cemil gittikten sonra Hazreti Ebu Bekir Efendimiz Aleyhisselâma dönerek sordu:

-Ya RASÛLallah, Ümmü Cemil seni gördü mü?.. Efendimiz Aleyhisselâm cevap verdi:

- Hayır !.. Beni göremez !.. Allah, onun gözünü aldı; melekler beni ona göstermedi..

Ümmü Cemil bundan sonra Efendimiz Aleyhisselâmın kızı ve kendisinin gelini olan Hazreti Rukiyye'yi oğlu Uteybe'ye boşattı...

* * *

AYIN İKİYE BÖLÜNME MUCİZESİ

Ayın ikiye bölünme mucizesi Efendimiz Aleyhisselâmın, basit yapılı insanların kafasına dank edercesine inen en büyük mucizelerinden biridir..

Mucize, bilindiği gibi, bir peygamberin, vazifesini halka ispat için gösterdiği, olağanüstü hadisedir.. Allah tarafından bir lutuftur.. Bu kelime sadece peygamberlerin gösterdiği olağanüstü hadiseler için kullanılır.. Ve bu hadiseleri de Allah halkeder..

Keramet ise, Veli kullara mahsustur. Takva yolunda, yani Allah'ın istediklerini yapma yolunda ileri giden, muttaki kullardan kendi istekleri dışında ve Allah'ın yarattığı olağanüstü hadiselerdir.. Bu hadiseler dahi, o velinin tabii olduğu peygamberin bir mucizesi manasını taşımaktadır..

Bu iki adın tarif etiği hallerin dışında kalan olağanüstü hadiseler ise istidraç adını taşır.. Bu hadiselerin meydana gelmesine vesile olan kişiler, ne bir peygamber, ne de bir veli değildirler.. Ancak, Allah çeşitli sebebler ile o kişiyi imtihan etmek istemiştir ve bu yüzden o olağanüstü hadiseyi halkeder..

Yani olağanüstü bir hadisenin meydana gelmesine vesile olmuş bir kişi peygamber veyahut veli değil ise mutlaka İslâm Dini dışında olan bir kişidir ki; ondan mutlak sakınmak gerekir.. Nitekim gelmesi yaklaştığı söylenen ve geleceğinden bir hadisi şerifte bahsedilen DECCAL, birçok olağanüstü hadiseler gösterecektir..

Efendimiz Aleyhisselâmın risalet vazifesini ifaya başlamasından sonra Kureyş!li müşrikler azmaya başlamışlar ve kendilerine birtakım olağanüstü hadiseler gösterilmesini istemeye başlamışlardı.. Bu isteklerden bir tanesi de ayın yarılması idi..

Müşriklerin ileri gelenlerinden Velid bin Mugıyre, Ebu Cehil, Esved bin Muttalib, As bin Hişam, Nadr bin Haris gibi bir çoğu, bir gün toplu halde Efendimiz Aleyhisselâmın yanına geldiler ve şöyle konuştular:

-Eğer sen, hakikaten RASÛLullah isen, ayı ikiye ayrılmış bir halde göster.. Ki onun bir yarısı Cebeli Kubeys'in üzerinde, diğer yarısı da Cebeli Kuaykıan'ın üzerinde gözüksün bizlere..

Bu anormal istek karşısında Efendimiz Aleyhisselâm sordu:

-Eğer Allah bu isteğinizi yerine getirirse, sizler de iman edenlerden olur musunuz?..

Hep birlikte vecap verdiler...-

- Evet !. Bize bunu gösterebilirsen, biz de iman edenlerden oluruz..

Ayın 14. gecesi idi.. Efendimiz Aleyhisselâm , Alah'u Tealâ'dan niyazda bulundu; ayın müşriklerin istediği şekilde ikiye bölünmesi için...Ve ay, bir yarısı Cebeli Kebeys üzerinde, diğer yarısı da Cebeli Kuaykıan üzerinde olmak üzere görünür oldu..

Efendimiz Aleyhisselâm bu durumda seslendi:

- Şahiid ulunuz ya Ebi Seleme bin Abdülesed !.. Ya Erkam !.. Şahid olunuz !..

Kureyş müşrikleri ise gözlerinin önünde cereyan eden bu hadise karşısında büyük hayrete düştüler.. Fakat asla iman edemediler !..

- Bu da, Ebu Kebşe'nin oğlunun bir sihiridir !.. diyerek meseleyi ört bas etmeye çalıştılar..

Ebu Cehil ise fikrini söyledi:

-Dışardan gelecek olan yolcularımızı bekleyin.. O, sizi büyülemeye güç yetirse bile, bütün dünya halkını da büyüleyecek değil ya !.. Onlar görmemiş ise, o takdirde bunun büyü olduğu sarahaten ortaya çıkar !.. Bekleyelim bakalım, onlar da görmüşler mi?..

Yoksa görmemişler, haberleri bile mi yok !..

Ve böylece bir zaman beklediler.. Nihayet seyahate gitmiş olanlar Mekke'ye dönmeye başladılar.. Gelenler Mekke'ye onbeş günlük yolda oldukları halde bu hadiseye şahid olmuşlardı.. Hepsi de teker teker görmüşlerdi bu hadiseyi..

Ancak bu hadise de müşriklerin iman etmesi için bir vesile olmamıştı.. Onlar halâ inadlarında devam ediyorlar ve bunun bir sihir, bir büyü olduğunu iddia ediyorlardı.. Böylelikle de başkalarının iman etmelerinin önüne geçmeye çalışıyorlardı..

Bu hadise daha sonra inzal olunan ayetlerde de açıklıkla belirtildi.

"Saat (kıyamet) yaklaştı.. Ay da yarıldı.. Onlar, bir ayet, bir mucize görseler yüz çevirip geçerler ve (Bu gelip geçici bir sihirdir.) derler..

Yalanladılar ve heveslerine uydular.. ( Kamer Suresi baş tarafı)

* * *

Müslümanlar ile müşrikler arasında amansız bir mücadele Mekke'de devam ederken; Orta doğuda da Doğu Roma İmparatorluğu ile İran'lılar arasında muazzam bir çatışma devam etmekteydi... Nihayet bu çatışma bir gün İran'lıların büyük bir zaferi ile neticelendi.. İran'lılar büyük bir muaffakiyete ermişlerdi..

Meke'li müşrikler bu haberi alınca son derece sevindiler ve bunu kutlamaya başladılar...Sevinçten ne yapacaklarını bikmiyorlardı.. Müşrikleri bu derece sevindiren, uzak hadisenin sebebi şu idi:

Roma İmparatorluğu ehli kitaptı.. Yani dejenere de edilmiş olsa bir mukaddes kitaba bağlı idiler ve Allah'a inanıyorlardı.. Buna karşı İran'lılar ise kitabı kabul etmeyen, peygambere inanmayan putperestler idi.. İşte bu savaş sonunda putperestlerin, ehli kitabı yenmesi, Mekke'li müşrikleri sevindirmiş ve kendilerinin de bir gün müslümanlara galabe edeceklerini yaymaya başlamışlardı..

Müşriklerin iddiası şöyle idi :

- Siz müslümanlar ehli kitapsınız.. Hırıstiyanlar da ehli kitaptır.. Buna mukabil İran'lılar ümmidir.. Ve biz de ümmiyiz !... İran'lılar ümmi oldukları için ehli kitap olan hırıstiyanları yendiler.. Demek oluyor ki, biz ümmi olan Mekke'liler de siz ehli kitap olanları yenecektir..

Müslümanlar bu çıkan sözlerden son derece üzgün bir hale düşmüşlerdi.. Müşriklere karşı bir türlü verecek cevap bulamıyorlardı.. İşte bu sırada Rum Suresi adını taşıyan surenin baş tarafı inzal oldu..

"Elif, lâm, mim....

Rumlar mağlup oldu; Arab ülkesine en yakın yerde !.. Halbuki onlar bu yenilgilerinden sonra muhakkak galip gelecekler, bir kaç yıl içinde... Önünde sonunda emir Allah'ındır..

O gün, müminler ferahlanacaktır !..

Allah'ın zaferiyle (sevinecektir müslümanlar).. Zaferi dilediğine verir !.. Aziz'dir , Rahim'dir...

(Zaferi) Allah vaat eti!.. Allah vaadinden caymaz, fakat insanların çoğu bunu bilmezler.."

Bu ayetlerden anlaşılacağı üzere, Rumların bir gün gelip kendilerini yenen İran'lılara galebe edeceğinden bahsediliyordu.. Efendimiz Aleyhisselâm bu ayetlerin inzalinden sonra yanında bulunanlara açıklayınca, Hazreti Ebu Bekir bunu derhal ezberleyip Mekke'nin yüksekçe bir yerinde bütün müşriklere okudu.. Ve ardından şöyle konuştu:

-Rumlar bir kaç yıl sonra mutlaka İran'lıları yenecektir !..

Orada bulunan müşriklerin azgınlarından Übey bin Halef ise bu söze karşı çıktı:

- Uyduruyorsun !.. Madem ki öyle, gel bahse girelim.. 10 genç deve ortaya koyup, 3 senesine bahse girelim.. Madem ki kendine güveniyorsun , bunu kabul et ?..

Hazreti Ebu Bekir iddiayı kabul etti.. Daha sonra doğruca Efendimiz Aleyhisselâmın yanına gidip olanları anlattı.. Efendimiz Aleyhisselâm, Hazreti Ebu Bekir'i dinledikten sonra şöyle buyurdu:

- Ayette geçen (birkaç sene) sözünden gaye 10 seneye kadar olan seneler demektir.. Bu sebeble müddeti uzat, deve sayısını da arttır...

Bu buyruk üzerine Hazreti Ebu Bekir, tekrar Übey bin Halef'in yanına gitti ve anlaşmalarındaki üç senelik süreyi 9 seneye, 10 genç deveyi de 100 e çıkardı..

Aradan bir süre geçince, Hazreti Ebu Bekir'in Mekke'den hicret meelesi çıktı ve o zaman oğlu Abdurrahman'ı yerine halef gösterdi.. Daha sonra da Uhud harbi öncesinde Hazreti Ebu Bekir'in oğlu harbe çıkan Übey'e engel olup kendisi öldüğü takdirde yerine halef göstermesini istedi.. Bunun üzerine Übey'de yerine mirasçılarından birini vekil gösterdi..

Derken Übey Uhud savaşında öldü.. Bundan sonra da 9 yillık süre doldu.. Sürenin dolmasından hemen önce ise Rum!lar ani bir saldırı iler hücüma geçmişler ve İran'lıları perişan etmişlerdi..

Bu hadise üzerine Hazreti Ebu Bekir 100 deveyi Halef'in mirascısından aldı ve Efendimiz Aleyhisselâmın buyruğu ile onları fakirlere dağıttı.. Bu mucizenin zuhurunu gören bazı müşriklerin ise müslüman oldığu bize ulaşan rivayetler arasında görülmektedir...

Bu arada Hazreti Ebu Bekir'in Mekke'den hicret etmek istemesi hadisesi var ise de, bu daha ziyade Hazreti Ebu Bekir'in kendi özel hayatı ile alâkadar olduğu ve ondan da "Hz. Ebu Bekr'in Hayatı" adlı kitabımızda bahsetmiş olduğumuz için burada bahsetmemeyi tercih ediyoruz..

Bu hareketlerden, Hazreti Hamza ve nihayet Hazreti Ömer'in müslüman olmasından ve Islâmiyetin iyice yayılmaya başlamasından sonra müişrikler iyice düşünüp taşınmaya ve bu meseleye bir hal çaresi bulmaya koyuldular..

Nihayet içlerinden birisinin teklifi üzerine bütün müşrikler arasında şu maddeleri haiz olan bir anlaşmayı imzalamaya karar verdiler..

1. Haşim ve Muttalib oğullarından asla kız alınmayacak..

2 . Haşim ve Muttalib oğullarına asla kız verilmeyecek..

3 . Haşim ve Muttalip oğullarına hiç bir şey satılmayacak..

4 . Haşim ve Muttalib oğullarından hiç bir şey satın alınmıyacak...

Bu dört ana hükümden başka anlaşma birçok hallerde müşriklerle bu ailelerin aralarındaki bazı hısımlık bağları dolayısı ile bir arada oturmalarını, görüşmelerini, hatta acıma ve saygı bağlarını bile koparmayı emrediyordu... Ayrıca bu anlaşmanın Efendimiz Aleyhisselâm ölünceye kadar yahut kendilerine teslim edilinceye kadar sürdürüleceği de yazılı idi.. Bu anlaşma aşağı yukarı 80 aile reisi tarafından imzalanmış ve gücü herkese ispat edilsin diye de Kâbe'nin içine asılmıştı..

Müşriklerin bu anlaşmayı ilân etmeleri üzerine Ebu Talib bir manzume ile bütün Haşim ve Muttalib oğullarını bir araya toplanmaya davet etti.. Bu toplantı mahalli Ebu Talib'in Şibi idi..

Bu davet üzerine bir kısmı müslüman olan, diğer kısmı da akrabalık gayretiyle olmak üzere bütün Haşim ve Muttalib oğulları, bugün Şibi Ali diye bilinen Mekke'nin bir mahallesine toplandılar.. Ve hep bir arada yardımlaşarak yaşama yolunu tuttular..

Fakat artık bu; bir arada yaşamaktan çök daha öte; tam bir muhasara altına alınmanın ifadesi idi.. Bu bir araya toplanma hareketinin hemen ertesinde müşrikler mahalleyi gerçek bir iktisadi ve içtimai muhasara altına aldılar.. Mahallenin giriş ve çıkışlarına dikkatli nöbetçilerle giren ve çıkanları kontrol ediyorlar müslümanlara bir yardım malzemesi götürülmemesi için ellerinden geleni ardlarına koymuyorlardı.

Bu muhasara İslâmın doğuşunun tam 7. senesinin Muharrem ayı başlangıcına rast gelmiş ve tam üç sene devam etmişti..

Bu süre zarfında Efendimiz'e bir kötülük yahut bir suikast yapılmasından çekinin Ebu Talib mutlaka her gece Efendimiz Aleyhisselâmın yanına bir nöbetçi koyardı.. Hatta bazı geceler kendi yanında alıkoyup, evine dahi gitmesine müsaade etrmediği olurdu..

Bu muhasara yıllarında Şibe'ye ne bir yiyecek, ne de bir içecek girmesine müsaade etmeyen müşrikler, onların hac aylarında dahi dışarı çıkıp rahatlıkla alış veriş yapmalarına müsaade etmiyorlardı...

Hac aylarında ne zaman bir müslüman çarşıya alış verişe inse, derhal ondan evvel bir müşrik pazarcının önüne koşuyor ve mal satmaması için kendisini tehdit ediyordu.. Bu durum karşısında o müslüman pazardan birşey alamaksızın elleri boş mahalleye dönmek zorunda kalıyordu..

Mahallede yaşayan müslümanlar arasında öylesine bir kıtlık başlamıştı ki, bu asla kaleme gelmezdi.. Müslümanlar çoğu zaman yiyecek birşey bulamazlar, ağaç kabuklarını yahut deri parçalarını kaynatıp onlarla karınlarını doyurmaya çalışırlardı..

İcabında günlerce tek bir lokma yemedikleri olurdu bu müslümanlarla onları korumak isteyen akrabalarının ...

Çocuklar açlıktan saatlerce ağlar, sonunda yorgun ve bitab bir halde susarak uyuya kalırlardı.. Bu ağlama ve yakınma sesleri mahallenin civarından geçen müşriklerin kulağına gider ve onları büyük bir sevince gark ederdi.. Zira böylelikle müslümanlar ile akrabalarını yola getireceklerini sanırlardı..

Bu süre zarfında bir kaç defa, Hişam adındaki müşrik içeride yaşamakta olan bir akrabasına bir deve yükü yiyecek yollamış, ancak bu daha sonra diğer müşrikler tarafında tesbit edilmişti..

Efendimiz Aleyhisselâm bu zaman zarfında hanımı Hazreti Hatice'tül Kübra validemizle birlikte ellerindeki bütün serveti harcamış, açlıktan inleyen müslümanların bu sıkıntılarının hiç olmazsa bir parça def olması için ellerinden gelenleri ardlarına koymamışlardı.. Buna rağmen gene de sıkıntılar zail olmuyordu..

Bu süre zarfında bir defasında da Hakim bin Hizam akrabası olan Hazreti Hatice'ye bir deve yükü buğday yollarken Ebu Cehil tarafından görülmüş ve mani olunmuştu.. Bu durum karşısında Hakim elindeki deve çenesi kemiği ile Ebu Cehil'in kafasını yarmış ve yüzünü kan içinde bırakmıştı..

Bu zaman zarfında dahi Efendimiz Aleyhisselâm risalet vazifesini ifa etmekten kaçınmıyor; beraberinde bazı aileler olduğu halde Mekke'lileri Islâma davet ediyordu.. Ancak bu davetler maalesef çoğu zaman bir netice görmüyordu..

Bu zamanın son günleri yaklaşmaya başlamıştı ki Cebrail Aleyhisselâm Efendimiz Aleyhisselâma bir haber getirdi: Bu habere göre, Kâbe'nin içinde asılı bulunan andlaşmanın yazılı olduğu sayfaya bir kurt musallat olmuş ve sahifenin en başında bulunan: " Bismikallahumme = İsminle başlarım Allah'ım" yazılı kısım hariç bütün yazıyı yiyip bitirmişti..

Bunun üzerine Efendimiz Aleyhisselâm Ebu Talib'in yanına gitti ve ona haber verdi:

-Amca, Rabbım Allah, Kureyş'in anlaşma yazdığı sayfaya bir ağaç kurdunu musallat etti. O da, yazının başındaki Allah adından gayrı, yazılmış bulunan bütün maddelerin yazılı olduğu yerleri yiyip bitirdi..

Ebu Talib hayretle sordu:

-Bunu sana Rabbın mı haber verdi? Efendimiz Aleyhisselâm cevap verdi:

- Evet!. Rabbım Allah haber verdi..

Ebu Talib bu sözlere inandı:

-Andolsun ki, seni kimse aldatamaz ve kimse de sihir yahut büyü yapamaz!

Sonra kalkıp doğru müşriklerin toplu halde bulunduğu yere yürüdü.. Yanlarına vardığında onları bir araya çağırıp şöyle konuştu:

-Ey Kureyş'liler!. Bana kardeşimin oğlu haber verdi: Sizin yazıp Kâbe'nin içine astığınız andlaşmanın baş kısmındaki "Allah adıyla başlarız" lâfzı hariç, bütün maddelerin bir ağaç kurdu tarafından yendiğini haber verdi.. Haydi getirin o anlaşmaya da bir bakalım..

Şimdi isterseniz sizinle bir bahse girelim.. Eğer, mesele kardeşimin oğlunun haber verdiği gibi ise, siz bize tatbik ettiğiniz bu muhasarayı kaldırın.. Yok eğer söylediği doğru çıkmazsa, ben O'nu size teslim edeyim; siz O'na istediğinizi yapınnız !..

Müşrikler bu teklifi kabul etti..

Derhal gittiler ve anlaşmanın yazılı olduğu sahifeyi Kâbe'nin içinde asılı olduğu yerden alıp getirdiler... Durum aynen Efendimiz Aleyhisselâmın anlattığı gibi idi.. Müşrikler bu durum karşısında muazzam bir hayrete düşüp, ne diyeceklerini şaşırdılar.. Nihayet içlerinden birisi çıkıp bir bahane buldu:

-Bu da senin kardeşinin oğlunun bir sihridir!. O yaptırmıştır bunu!.. İnanmayız...

Ve bundan sonra da kaybolan sayfadaki hükümleri aynen tatbik etmeye devam ettiler..

* * *


"ALLAH" KULU VE RASÛLU HAZRETİ MUHAMMED

"ALLAH" KULU VE RASÛLU

HAZRETİ

MUHAMMED

MUHASARANIN KALDIRILMASI İÇİN HAREKETLER

Büyük bir kısım Kureyş'li müşriklerin yürüttükleri bu hareket karşısında azınlıkta kalan diğer kısım pek ses çıkartamıyordu.. Nihayet günün birinde Hişam bin Arm harekete geçti ve doğruca Zuheyr'in yanına giderek ona sordu:

- Ya Zuheyr, sen ne biçim adamsın ki, dayılarına karşı yapılan bu hareketlere tahammül edebiliyorsun?.. Onların aç - açıkta bırakılmasına göz yumabiliyorsun?.. Onlar bu halde olduğu halde sen rahatına bakıp, hayatını refah içinde sürdürebiliyorsun?. Seni dayınlar aleyhinde bir anlaşma imzalaman için Ebu Cehil'in davetine, icabet ediyorsun!.

Halbuki sen Ebu Cehil'i kendi dayıları aleyhine böyle bir şeye davet etse idin, acaba o bunu kabul eder miydi?.. And olsun ki etmezdi.. Bilâkis seninle alay edip dönerdi.. Öyle ise sen ne diye susup oturuyorsun?.."

Zuheyr bu sözler karşısında bir zaman ne söyliyeceğini bilemeden susup kaldı.. Sonra Hişam'a hak verek sordu:

- Ya Hişam; ben tek başıma bir adamım.. Tek başıma gelsem ne yapabilirim ki?... Yanımda birileri daha olsa, elbette bu anlaşmayı bozmak için bir teşebbüse girişirdim.. Hişam bu suale rahatlıkla cevap verdi:

- İşte o adam hazır !..

- Kim o bulduğun adam?..

- Ben !..

Pek yeterli gelmedi bu sayı Zuheyr'e ve istedi bir kişi daha:

- O halde bir üçünçü kişi daha bul !..

Hişam bunun üzerine kalkıp kendisine yakın olduğunu bildiği Mu'tım bin Adyy'e gitti ve ona şöyle hitabetti:

-Ya Mut'ım, şu bir kısım Kureyş'linin sözüne bakarak nasıl oluyor da Abdi Menaf oğullarından iki batın ailenin gözünün önünde helâk edilmesine göz yumuyorsun, şaşıyorum sana !..

Yemin ederim ki ben şahsen imkân bulsam hemen fesh ederim bu anlaşmayı...

- İyi ama ben tek başıma ne yapabilirim ki?.. Bir kişi daha olsa?.. Hişam hemen atıldı :

- İşte ben varım ya!.. Mut'ım pek yeterli bulmadı iki kişiyi:

-Sen bir üçüncü adam daha bul..? Hişam derhal üçümcü ismi de ortaya attı..

- Zuheyr bin ebi Umeyye !.. O da bizimle bereber düşünüyor.. Mut'ımin gene aklı yatmamıştı pek..

- Bir dördüncü kişi daha bulamaz mısın bize?..

Hişam bundan sonra kalkıp doğruca Ebul Bahteri'nin yanına vardı; öncekilere söylediklerini ona da tekrarladı ve arkadaşından sordu:

- Şimdi sen bu işe razı mısın?.. Ebul Bahteri de ötekilerin sormuş oldığu sual ile karşılık verdi:

- Bu iş bir iki kişi ile olmaz.. Başka adamlar da katılıyor mu bize?.. Hişam saydı katılanları..

Bundan sonra o gece bir yerde toplanıp ne yapacaklarını kararlaştırdılar.. Ertesi günü de ayrı ayrı Kureyş'in toplantı yerine geldiler.. İçlerinden bilhassa Zuheyr son derece iyi bir şekilde giyinmiş, ve son derece ağır ve kendisini saydıracak şekilde hareket ediyordu..

Evvelâ Kâbe'yi yedi kere tavaf etti.. Sonra da yanlarına geldi ve ağır bir şekilde konuşmaya başladı :

- Ey Mekke'liler.. Biz, en iyi bir şekilde giyinip, yiyip içerken, öte yanda bazı yakınlarımızı bir kaç basit meseleden dolayı darlık ve sefalet içinde kıvrandıralım; onlara etmedik azapları bırakmayalım; her türlü alış verişten mahrum bırakalım, bu asla olacak şey değildir!..

Her birimizin uzaktan yakından akrabası olan o kişilerle akrabalık bağlarını koparmakta olan o zülm ifadesi olan sayfa yırtılmadıkça, asla ben de aranızda oturmayacağım .. Böylece bilesiz !..

İyice asabi bir hâlde Zubeyr'in bu konuşmasını takipeden Ebu Cehil nihayet dayanamıyarak patladı:

- Yalancının birisin işte !.. Asla o anlaşmayı yırtamazsın işte !..

O sırada Zem'a söze karıştı ve Ebu Cehil'e cevap verdi:

-Esas yalancı ve düzenbaz sensin !.. Zaten biz o anlaşmanın yazılmasına katılmamış ve tasvib etmemiştik..

Derken Ebül Bahteri de söze karıştı:

- Zem'a doğru söylüyor !.. Biz katiyyen o anlaşmayı imzalamadık ve hatta tasvip dahi etmedik..

Mut'ım de onların sözlerini tamamladı diğer köşeden:

- Andolsun ki ikiniz de doğru konuşuyorsunuz !.. Kim ki dediklerinizin aksini iddia eder, o da yalancının ta kendisidir.. Biz o sahifade yazılı olanlardan Allah'a sığınırız ..

Bunlardan sonra Hişam'da aynı şekilde söze karışınca, Ebu Cehil diyacak söz bulamadı.. Ve şöyle konuştu:

-Siz aranızda anlaşmışsınız.. Bu işe evvelden karar vermişsiniz.. Ve bundan sonra yerinden kalkıp gitti..

Bunun üzeine Mut'ım bin Adiyy yerinden kalktı, Kâbe'ye gidip orada yenisi yazılmış bulunan anlaşmayı aldı ve oradakilerin gözü önünde parçaladı... Sonra da bu beş kişi evlerine dönüp kılıçlarını kuşandılar ve müslümanların muhasara altında tutulduğu mahalleye gittiler.. İçerde bir çeşit hapis tutulanları çıkartıp herkesi yerli yerine bıraktılar..

Böylece tam üç seneye yakın bir zaman alan bu korkunç çileli muhasara sona ermiş oldu...

İşte Efendimiz Aleyhisselâm ile Hazreti Hatice'tül Kübra validemizin servetinin çok büyük bir kısmı, bu devre arasında, müslümanların çilesinin azaltılması için sarfolmuş idi..

* * *

Efendimiz Aleyhisselâm bir gün Mekke civarındaki vadilerden birinde dolaşırken, Rükâne adlı birisine rastladı... Rükâne o zamanı en ünlü ve yenilmez pehlivnı olup, bütün müşrikler onunla övünür ve sırtını yere getirecek bir kişinin çıkmamasından dolayı başka kabilelere etmediklerini bırakmazlardı..

Efendimiz Aleyhisselâm Rükâne'ye hitab etti:

- Ya Rükâne, seni iman etmeye davet ettiğim Allah'tan korkmaz mısın ?..

-Eğer sözüne inansaydım, elbette korkardım ve sana tabi olurdum.. Ama sana inanmıyorum ki..

Efendimiz Aleyhisselâm bunun üzerine üsteledi:

-Peki seni yenersem, benim sözümün doğruluğuna inanırmısın?.. Bu sözler Rükâne'ye hoş gelmişti.. Zira bu güne kadar bir kişi çıkıpta kendisini yere yıkamamıştı.. Bol keseden attı..

-Eğer beni yenebilirsen, ben de sana iman ederim !.. Bunun üzerine Efendimiz Aleyhisselâm teklif etti:

-Kalk da güreşelim öyle ise..

Rükâne Efendimiz Aleyhisselâma sarılmak isterken, birden bire nasıl olduğunu anlıyamadığı bir şekilde kendini yerde buluvermişti.. Bu durumda Rükâne neye uğradığını anlamadan şaşırıvermişti...

- Bunu saymam !.. Haydi bir daha yen bakalım !..

Gene ayağa kalktı ve Efendimiz Aleyhisselâmın üzerine geldi.. Fakat ne gezer; daha beline bile sarılamadan gene kendisini yerde buluverdi!.. Efendimiz Aleyhisselâmın ne yapıp da kendisini yere serdiğine bir türlü aklı ermemişti... Şaşkın şaşkın konuştu:

-Şüphesiz inandım ki sen bir sihirbazsın !.. Ben senin ne biçim güreştiğini asla anlıyamadım..

Efendimiz Aleyhisselâm ona bir şey daha göstermek istedi inanması için:

- Sana bundan da büyüğünü göstereyim mi?

- Nedir o ?..

-Şu Semure ağacının buraya geldiğini görürsen bana inanır mısın?..

- Hayır, bunu yapamazsın !..

Efendimiz Aleyhisselâm ileride duran semure ağacına döndü ve seslendi:

- Allah'ın izniyle buraya gel !..

Ağaç bir anda, inanılmıyacak bir şekilde yerinden hareket etti ve torağı yararak bütün kökleriyle dışarı çıkıp onların karşısına gelip durdu... Rükâne korku ile heyecan arasında şaşkın bir halde afal afal seyrediyordu olanları.. Korku ile güç belâ konuşabildi:

- Hayatımda bundan daha büyük bir sihir görmedim.. Onu yerine gönderebilir misin şimdi de ?..

Efendimiz Aleyhisselâm tekrar ağaca hitap etti:

- Allah'ın izniyle dön yerine !.. Ağaç yerine dönmüştü...

Rükâne ise şaşkın bir halde oradan ayrılmış ve kavminin yanına gittikten sonra da bütün olup bitenleri onlara anlatmıştı.. Bazıları Rükâne'nin Mekke'ye döndükten sonra müslüman olduğunu yazar..

* * *

Velid bin Mugıyre bir gün Efendimiz Aleyhisselâmla oturmuş konuşuyordu... Daha doğrusu Efendimiz Aleyhisselâm onu da Islâm camiasına ve inançlarına sokmak için gayret ediyordu..

O sırada Hazreti Hatice'tül Kübra validemizin dayısının oğlu olan ve her iki gözü de görmekten mahrum bulunan Abdullah bin Ümmü Mektum onların yanına çıkageldi.. Ve onların konuşmakta olduğunu görmediği için konuştu:

-Ya Rasûlallah, beni irşad ed, Allah'ın sana öğrettiklerinden bana da bir şeyler öğret...?

Müşrik ulularını yola getirmek için çaba sarf ederken Abdullah bin Ümmü Mektum'un araya girmesi Efendimiz Aleyhisselâmı üzmüştü.. Havayı dağıtmamak için onunla pek ilgilenmedi..

Bu sırada Abase Suresinin ilk 14 ayeti nazil oldu bu hadiseden dolayı:

"Hoşlanmadı ve yüzünü çevirdi; kendisine o amâ geldi diye.. Onun halini sana ne bildirdi ki? Belki o (öğrendikleriyle) temizlenecekti! Yahut nasihat alacaktı da, o nasihat kendisine fayda verecekti..

Amma, kendisini nasihatten azade görene gelince; sen ona dönüp kulak veriyorsun !..

Onun temizlenmesinden sana ne ?..

Amma sana koşarak gelen, Allah'tan korkmuş iken, sen ondan yüz çeviriyorsun !..

Hayır, çünkü Kur'ân bir nasihattır, artık dileyen O'ndan öğüt alır.." (Abese Suresi, 1-12)

Bu ayeti kerimenin nüzulündan sonra Efendimiz Aleyhisselâm, ne zaman Ümmü Mektum Ra. a rastlasa ,

- Ey Rabbımın beni uyarmasına sebeb olan kişi.. diya iltifatta bulunur ve kendisini yanına alarak bir süre sohbet ederdi..

* * *

KIYAMET ALÂMETLERİ

İslâmın dünyaya yayılmaya başlayışının 10. yılına yaklaşırken, biraz da okuyucularımıza Efendimiz Aleyhisselâmın kıyamet alâmeti olan hadiselere ait bazı hadislerinden nakiller yapmak, sonra da kaldığımız yerden devam etmek istiyoruz.. İşte Efendimiz'in son günlere dair anlattıklarından bazıları:

"Ruhum kudret elinde olan Allah'a yemin edrim ki, bir adam kâbir yanından geçerken, kâbir yüzünden değil, birbirini takibeden dünyevi belâ ve musibetler yüzünden ölümü daha kolay görerek:

-Keşke bu kâbirde yatan ben olsaydım.. diye temenni etmedikçe kıyamet kopmaz..."

( Sahihi Buhari ve Müslim)

* * *

"Fırat nehrinin suyu çekilerek, altun hazinesini açıklaması zamanı yaklaşıyor.. Her kim o arada bulunursa, o hazineden birşey almasın... Aksi takdirde ölür veya öldürülür..

Fırat nehrinin suyu çekilip, altından dağ ortaya çıkmadıkça kıyamet kopmaz.. Bu hazine yüzünden kıtâl vuku bulur.. Her yüz kişiden 99 u ölür.. Her kişi, yalnız ben kurtulurum diye ümitlenir, kıtâle katılır.."

* * *

" Kufe'de kırmızı bir rüzgâr esmişti. Derken:

-Kıyamet saati geldi, ya Rasûlullah !. demekten başka bir konuşma hali olmayan bir adam çıkageldi..

Anlatan Abdullah İbni Mes'ud, sözün burasında doğruldu ve şöyle devam eti:

- Miras taksim olunmadıkça ve ganimetle ferahlanmadıkça kıyamet kopmaz. Dedi.. Bundan sonra da eliyle Şam tarafını işaret ederek şöyle devam etti:

- Pek çok düşman, müslüman halk ile harb etmek için (ordu ve silâh) toplarlar.. İslâm ehli de onlarla harbetmek için (ordu ve silâh) toplarlar.. Ravi:

- Bu sözünle Rum'ları mı kastediyorsun?. Diye sorar..

- Evet..

İşte kıtâl sırasında büyük bir saldırma ve çetin bir red etme olur..

Şöyle ki: Müslümanlar ölüm kalım harbi yapacak ve ancak galip olarak dönecek olan bir fedailer birliğini ordunun ilerisine çıkartırlar.. Bu birliklerden önce fedailer yok olup gitmişlerdir..

Neticede Islâm ordusu da, düşman ordusu da geri döner.. İki ordudan hiç biri galip değildir, fakat iki ordunun da öncüleri mahvolup gitmiştir..

Sonra müslümanlar gene en önde ölüm kalım savaşı yaparak ve ancak galip olarak geri dönecek öncüler çıkartırlar..

Müteakiben tekrar gece bastırana kadar ölesiye savaşılır.. Gece bastırınca iki taraf da gene geri çekilir..

Sonra üçüncü defa gene böyle bir birlik çıkartılır.. Fakat akşama kadar iki tarafın fedaisi de mahvolduğu halde, gene iki taraf da galip değildir..

Artık dördüncü günde Islâm ordusunun bakiyesi onlar üzerine hücüma geçer. Bunu takiben Allah, hezimeti düşman üzerine kılar ve öyle muazzam bir öldürüşme ve kıtâl olur ki, misli görülmeyecek bu kıtâlin.. Hatta kuş cinsi, çarpışan o ordu fertlerinin yanlarından uçar da, bir türlü onları geride bırakamaz, nihayet ölü olarak yere düşer..

(Harb o kadar çetin ve yok edici olur ki) bir baba, (meselâ) yüz fert olan oğullarının hepsini harbe hazırlayıp yollar da, sonunda onlardan bir tekinin dışında başka kimsenin kalmadığını görür..

Artık sonunda hangi ganimetle ferahlanılır?.. Yahut miras aralarında bölünüp paylaşılabilir?."

* * *

"Müslümanlarla yahudiler arasında çok kanlı bir muharebe olmadıkça kıyamet kopmaz.. O muharebe de müslümanlar yahudileri tamamiyle kırıp öldürecekler.. (Bu yahudi mahvı o kadar umumi olur ki..) Hatta bir yahudi taş yahut ağaç arkasına gizlenir, akabinde o taş veya ağaç:

- Ey müslüman, Ey Allah'ın kulu, şu arkamda saklanan kimse yahudidir, binanaleyh gel de onu öldür !.. Der.. "

* * *

" Ben Rasûlallah Sav. den işittim:

- Kıyamet, Rumlar insanların en çoğu oldukları halde kopar !.. Buyuruyordu..

Bunun üzerine Amr:

- Andolsun, sen bunu söylüyorsan, muhakkak onlarda şu dört haslet vardır:

O zaman onlar, insanların fidne anında en akıllıları ve halimi;

musibetten sonra en süratle sıhhat ve iyiliğe dönenleri;

firardan sonra hucuma geçme zamanı en yakın olanları;

miskin, zaif ve yetimler için insanların en hayırlı olanları ;

birde beşinci sıfatları vardır ki ;

meliklerin zülmunu en çok men edenlerdir.. Dedi.

* * *

" Ümmü Seleme Ra. a dan:

Rasûlullah Sav. buyurdu:

- Bir kimse Kâbe'ye sığınır. (Yanındakilerle birlikte.)

Onların kendilerini himaye edecek kimseleri,

kendi kendilerini koruyacak nüfus sayıları,

harb hazırlık malzemeleri bulunmamaktadır.

Onlara doğru bir ordu gönderilir..

Bu ordu Beydâ mevkine geldiği zaman toptan yere batırılır..

Artık onlardan kaçıp da;

kendilerinden; olanlardan;

haber verecek olan bir kimse kurtulamaz..."

* * *

" Hayret verici bir hadise gördüm:

Ümmetimden bir kısım insanlar Kâbe'ye sığınmış bir adam sebebiyle, Kâbe'yi kasdederek geliyorlar.. Nihayet onlar Beydâ'ya ulaştığı zaman yere batırıldılar..

Ashab sorar:

- Ya Rasûlallah, şüphesiz ki yol bir çok insanları bir araya toplayabilir ?.. (Onlar ne olacak)

- Evet, onların arasında, bilerek bu işe kasdedip gelenler; icbar edilerek götürülenler ve onların kafilesinden olmayan diğer yolcular da vardır.

Bunların hepsi bir helâk ile helâk olacaklar da, kıyamet gününde çeşit çeşit çıkış yerlerinden çıkacaklardır.. Allah onları niyetlerine göre diriltecektir. "

* * *

" İki müslüman kılıçları ile birbirlerine yönelip vuruştukları zaman, öldüren de, ölen de ateştedir; buyuruldu, RASÛLlullah Aleyhisselâm tarafından.. Bunun üzerine soruldu:

- Ya Rasûlullah, öldüren böyle; peki ölen neden böyle ?..

- Ölen de arkadaşını öldürmek istemiştir.."

* * *

" Şüphesiz ki, Allah arzı benim için dürüp devşirdi de bu sebeble ümmetimin mülk ve tasarrufu arzdan bana, dürülüp toplanan yerlere kadar ulaşacaktır...

Bana kırmızı ve beyaz iki hazine verildi ve ben Rabbımdan ümmetimi bir kıtlık senesiyle helâk etmemesini;

Kendi nefislerinden başka herhangi düşmanı onlara musallat kılıp da cemaat ve varlıklarının hepsini kökünden kazıyıp helâk etmemesini talep ettim.. Rabbım :

-Ya Muhammed, ben bir hüküm verdiğim zaman artık o red olunmaz !.. Ben, sana, ümmetinin lehine, onları umumi kıtlık ile helâk etmemeyi, onlar üzerine nefislerinden başka bir düşman musallat etmemeyi ve dolayısıyle yeryüzünün bütün etrafında bulunanlar toplansa bile köklerini ve cemiyetlerini kazıyıp helâk etmemeyi teminat verdim..

Nihayet, senin ümmetin, birbirlerini helâk eder ve birbirlerini esir ahr olmakta devam edecektir.."

* * *

"Sizler bir canibi karada, bir canibi deryada olan bir şehir işittiniz mi?.. Sahabiler:

- Evet, işittik, ya Rasûlallah ?.

- Ishak oğullarından 70 bin kişi o beldeye gaza etmedikçe kıyamet kopmaz..

Bu gaziler o beldeye gelip, konakladıkları zaman, silâh ile harb etmezler, ok da atmazlar.. <Lâ ilâhe illâllahu vallahu ekber> derler..

Bunun üzerine o şehrin iki canibinden biri düşer.. Sonra ikinci defa

<Lâ ilâhe illâllahu vallahu ekber> diyecekler.. Akabinde şehrin diğer canibi de düşecektir..

Sonra üçünçü defa bu sözü tekrar edecekler.. Bunu takiben kendileri için bir gedik açılacak ve buradan şehre girecekler ve ganimetlere nail olacaklardır.. Gaziler ganimetleri tahsim etmekle meşgul bulundukları sırada birden bire imdat isteyen bir feryadçı gelir ve:

-Muhakkak DECCAL çıkmıştır, der !..

Bunun üzerine gaziler her şeyi terkederek geri dönerler. "

* * *

Bir sabah RASÛLu Ekrem Sav. Deccal'dan bahsederken, onu zem ve tahkir etti.. Ve onun ne büyük bir belâ olduğunu belirtti.. Öyle ki, biz onu Nahl civarında zannettik.. Vakta ki Onun yanına gidince, bizdeki hüzün ve teessürü anladı da:

- Size ne oluyor ?. Dedi..

- Ya Rasûlallah, sabahleyin Deccal'dan bahis açarak, onu tezyif etiniz ve ne büyük bir belâ ve fitne olduğunu söylediniz.. Hatta biz onun Nahl denilen yerde olduğunu zannetmiştik.. Dedik.. Bunun üzerine:

- Sizin için en çok korktuğum Deccal'dan başkalarıdır.. Sizin için, Deccal'dan daha çok başka şerlilerden korkarım !..

Şayet Deccal, ben sizin yanınızda iken zuhur ederse, yalnız başıma onu ilzam ve davasını ibtal edebilirim.. Eğer ben aranızda değilken çıkarsa, artık herkes kendisini müdaafa edip, onun şerrinden korunmalıdır.. Zaten Allah'u Tealâ, her müslümanı onun şerrinden himaye buyuracaktır..

Deccal, son derece kıvırcık saçlı, gözü dışına fırlamış bir gençtir.. Ben onu sanki Katan oğlu Abdül Uzza'ya benzetiyorum.. Her kim, Deccal'e yetişirse, ona karşı KEHF Suresinin evvelinden ve ahirinden on sure okusun.. Bu ayetler, sizi onun tasallutundan korur...

Deccal, Şam ile Irak arasındaki yoldan yoldan çıkıp, Arapların üzerine yürüyecek.. Seriyyelerini sağa sola götürüp, şerlerinden hiç bir kimse emin olmıyacaktır..

O zamanda mevcut olan ey müminler, dininizde sebat ediniz !..

-Ya Rasûlullah, yer yüzünde ne kadar kalacaktır ?..

-Kırk gün kalacak, bir günü bir sene, ve bir günü bir ay, ve bir günü de Cuma kadar.. Diğer günleri de sizin günleriniz gibi olacaktır..

Ya Rasûlallah, bir sene hükmünde olan o günde, bize bir günün namazı kifayet eder mi?.. diye soruldu.. RASÛLu Ekrem:

- Hayır kifayet etmez !.. Siz, ona göre namaz vakitlerini tahmin ve takdir ediniz.. Her yirmidört saati, normal günler gibi zamanlara ayırarak, beş vakitlik namazlarınızı kılınız..

Ya Rasûlallah, Deccal'in sürat-i seyri nasıldır ?..

- Şiddetli rüzgâr önünde bulut sürati gibi mesafe kateder.. Bir kavmin yanından geçer, onları, <Kendisinin Rabları olduğuna inanmaya> davet eder.. Onlar da ona iman ve icabet ederler.. O da bulutlara emreder, yağmur yağar; yere emreder, istidraç kabilinden otlar biter.. Hayvanlar da meralardan fevkalâde besili ve sütlü olarak dönerler..

Sonra Deccal başka bir kavme gelir, onları da <Kendisinin Rableri olduğuna inanmaya> davet eder.. Lâkin onlar bu daveti kabul etmeyip, reddederler.. Ve tevhid dininde sebat ederler.. Deccal onların yanından döner; bu defa o kavimden yağmur kesilir, otlar kurur.. Mera olmadığı için hayvanlar da ölür.. Mal namına ellerinde hiç bir şey kalmaz..

Deccal harap bir yere uğrar; oraya: <Define, madenlerini çıkar deyince> deyince, bal arılarının beylerini takibettikleri gibi, defineler de süratle Deccal'i takip ederler..

Sonra Deccal tam manasıyle kuvvetli bir genci uluhuyetine iman etmeye davet eder.. Kabul etmediğinden dolayı öfkelenerek, o delikanlıya bir kılıç havale eder ki, hedefe atılmış ok gibi süratle, delikanlının vucudunu birbirinden bir hedef kadar uzak iki parçaya böler.. Onu tekrar hayata kavuşturduktan sonra, yine uluhiyetine inanmaya davet eder.. Delikanlı beşûş bir çehre ile güler..

-Bu adam nasıl iflâh olabilir ?.. Der..

Delikanlı bu vaziyette iken, Allah'u Tealâ, Meryem'in oğlu Mesih (İsa) yı gönderir..

İsa Aleyhisselâm, boyanmış iki hulleye bürünmüş, ellerini de iki meleğin kanatları üzerine koyarak Dımeşk (Şam)ın doğusundaki Minare-i Beyza'ya iner..

Başını eğince, hamamdan çıkmış gibi, tertemiz bir halde terler.. Başını kaldırdığı zaman da, saçlarından inci taneleri gibi nurani damlalar iner.. O'nun soluğunu koklayan kâfir mutlaka ölür.. O nefes, göz alabildiği yere kadar uzanır..

İsa Aleyhisselâm Deccal'i aramaya koyulur.. Nihayet onu Bâbı Lut'ta, (Beyti Makdis'e) yani (Kudus'e) yakın bir yerde yakalar ve öldürür..

Sonra Hazreti İsa'nın yanına, Deccal'in şerrinden Allah'ın muhafaza buyurduğu bir kavim gelir.. İsa Aleyhisselâm , onlara ikram olmak üzere, yüzlerini mesheder. Onların korkularını izale eder.. Cennetteki derecelerini haber verir.. Bu surada Allah'u Tealâ Hazreti İsa'ya şöyle vahyeder:

- Ben, sana, itaat ve inkiyaf eden bir cemaat meydana getirdim. Hiç kimsenin onları öldürmeye gücü yetmez. O kullarımı Tur dağında muhafaza et, buyurulur..

Cenabı Hak, Yecuc ve Mecuc denilen iki büyük kavmi gönderir.. Bunlar yüksek yerlerden akın edeceklerdir.. İlk kafile Teberiye gölüne uğrayıp, oradaki suları tamamen içecekler, ikinci kafile de oradan geçecek ve vaktiyle burada çok su varmış diyecekler.

Sonra Beyti Makdis dağına yürüyecekler ve yer yüzündekileri öldürdük, şimdi sıra göklere geldi, geliniz de gök yüzündekileri de öldürelim diyecekler, oklarını göklere doğru atacaklar... Allah'u Tealâ onların attığı okları, istidraç olmak üzere, kana bulamış bir halde onlara iade edecek.

İsa Aleyhisselâm ve ashabı Tur dağında mahsur kalacaklar.. Öyleki muhasaranın şiddetinden bir öküz başı, onlardan her biri için, bügünkü paranızla yüz dinardan daha hayırlı olacak..

Bunun üzerine Nebiyullah İsa Aleyhisselâm ve ashabı, onların belâsından halâs için Allah'a yalvaracaklar.. Allah'u Tealâ onların dualarını kabul edip, Yecuc ve Mecuc kabilelerinin enselerine Nugaf denilen küçük kurtlar veya mikrop musallat eder. Sabahleyin çılgınların hepsi de, Allah'ın kudretiyle tek bir nefes gibi bir anda helâk olurlar. Sonra, İsa Aleyhisselâm ve ashabı, Tur dağından aşağı inerler.. Yer yüzünde onların kokmuş lâşelerinden hâli bir karış yer bulamazlar..

Yine İsa Aleyhisselâm ve ashabı Allah'a yalvarırlar da, Cenabı Hak deve boynu gibi kuşlar gönderir. Onlar lâşeleri alıp, Allah'ın istediği yere atarlar..

Sonra Cenabı Hak pek çok yağmur indirir de, ondan hiç bir ev ve çadır mahsun kalmaz.. O yağmur bütün yer yüzünü yıkar, ayna gibi tertemiz, yemyeşil bir hale getirir..

Sonra yeryüzüne; meyvalarını verir, evvelki gibi, onun kabuğu ile gölgelenirler.. Meraya gönderilen koyun, sığır, kaçilerin de sütleri bereketli olur.. Öyle ki sağmal devenin sütü, kalabalık bir cemaatı, sığırındaki bir kabileyi; koyunun sütü de, yakın akrabadan bir cemaatı doyurur..

İşte bunlar böylece bolluk içinde, böylesine müreffef bir hayat geçirirken, Cenabı Hak hoş bir rüzgâr gönderir. Bu lâtif rüzgâr, halkı koltuklarda; her mümin ile müslimin ruhunu kabzeder. Ortada en şerli insanlar kalır...

O zamanda, insanlar yekdiğeriyle boğuşurlar, merkepler gibi halkın huzurunda alenen erkekler ile kadınlar cinsi münasebette bulunurlar.. İşte bu fena adamlar üzerine de kıyamet kopar.. "

* * *

"Muhakkak ki, Deccal'in iki gözünün arasında KÂFİR yazılmıştır.. Onun amelini kerih görüp sevmeyen herkes o yazıyı okur..

Şunu kati olarak biliniz ki, sizden hiç bir kimse ölünceye kadar, Aziz ve Celil olan Rabbını asla göremeyecektir.."

* * *

" Rasûlullah, namazını bitirince güler bir halde mimber üzerine oturdu da;

- Herkes namaz kıldığı yerinden ayrılmasın !.. Buyurdu.. Sonra da sordu:

- Sizleri niçin topladığımı biliyor musunuz?.. Sahabiler:

- Allah ve RASÛLu en iyi bilendir !. Rasûlullah buyurdu:

- Allah'a yemin ederim ki, ben sizleri ne bir rağbet ve ne de bir korkudan dolayı toplamadım.. Sizi toplamamın sebebi şudur:

Temim ed Dâri Hırıstiyan bir kişiydi.. Geldi ve biat edip İslâm Dinine girdi. Ve bana öyle bir hadise anlattı ki, onun söylediği bu hadise, benim sizlere Mesih Deccal hakkında anlattıklarıma uygun düşmektedir..

Bana hadiseyi şöyle anlattı:

Cüzam ve Lâim kabilelerinden 30 kişiyle beraber, denize ait bir gemiye binmiş, dalgalar da bu gemideki yolcuları deniz ortasında bir ay çalkalayıp oyalamış.. Sonra gemiyi bir adaya yaklaştırıp oraya sığınmışlar... Müteakiben, büyük geminin arkasında yedekte çekilen sandallara binip geceye kadar beklemişler.. Sonra adaya çıkmışlar.. Kendilerini gövdesi pek çok kıllı bir dabbe karşılamış; öylesine kıllı imiş ki, bu yüzden önünü arkasından ayırt edememişler..

Gemi halkı o dabbeye sormuşlar:

-Sen nesin ?.. O da :

-Ben Cessase'yim !.. Cevabını vermiş.. Sonra da o mahluk konuşmaya devam etmiş:

-Ey topluluk, siz şu hırıstiyan manastırındaki adama gidiniz.. Çünkü o, sizin haberinizi çok şiddetle arzu eder !..

Bu dabbe bize bir adamı tahsis kılınca, biz onun dişi bir şeytan olmasından korktuk ve süratle yürüyüp, nihayet manastıra girdik.. Orada, cüsse bakımından, gördüğümüz insanların en irisi olan, iki eli boynuna, diz kapaklarıyla topukları arası birbirine demirle çok sıkı bir surette toplanıp bağlanmış bir insan ile karşılaştık..

- Vay canına sen kimsin ?.. diye sorduk.. O :

- Sizler benim haberimi aldınız.. Binanaleyh, siz kimler olduğumu bana haber verin !..

Dedi..

Gemi halkı :

- Biz, Arab kavminden bir takım insanlarız.. Deryaya bir gemiyle açıldık.. Akabinde mutadın üstünde dalgayla karşılaşıp, bir ay deniz ortasında çalkalandık.. Sonra şu adaya sığındık.. Müteakiben yedekdeki sandala binip adaya çıktık.. Derken bizi vucudu çok kıllı ve bu yüzden önü arkası ayırd edilemeyen bir dabbe karşıladı.. Biz:

- Sen kimsin ?.. diye sorduk;

- Ben Cessase'yim !.. Dedi.. Biz :

- Cessase nedir?. Dedik

- Hırıstiyan manastırında bulunan şu adama gidin; Çünkü o sizin haberinizi öğrenmeyi çok arzu eder .. Dedi.. Bunun üzerine biz süratle koşup sana geldik.. O dabbeden de korktuk, onun bir dişi şeytan olup olmadığını anlayamadık.. >>

Sordu:

- Bana, Şam'da bir köy olan Nahl-ı Beysan'dan haber verin..? Dedi..

- Sen onun halinden ne soruyorsun ?.. Dedik..

-Hurmalarından soruyorum !. Onlar meyva veriyor mu?.. Dedi.. Biz ona :

- Evet, veriyor !.. Dedik..

- Muhakkak onun meyva vermeme zamanı yaklaşıyor !.. Dedi..

- Bana Taberiye gölünden haber verin ..? Dedi..

- Sen onun hangi halinden haber istiyorsun ?. Diye sorduk..

- Onda su var mıdır ?.. Dedi. Biz de:

- Onun suyu çoktur !.. Cevabını verdik..

-Haberiniz olsun ki, onun suyunun çekilip gitmesi zamanı yaklaşıyor.. Dedi..

-Bana Şam'ın kıble canibinde bulunan Aynu Zugâr'dan haber verin ?.. Dedi..

-Aynu Zugâr'ın hangi halinden soruyorsun ?.. Dedik..

-O pınarda bir su var mı?.. Ve oranın ahalisi o pınarın suyu ile ziraat yapıyorlar mı? Diye sordu..

- Evet, o suyu bol bir pınardır.. Ahalisi de o pınarın suyundan ekip, zirarat yapıyorlar.. Dedik..

- Bana NEBİYYÜL ÜMMİYYİN'den haber verin ?. O ne yapıyor ?..

- Mekke'den çıkıp Yesrib'e ( Medine) geçti !.. Cevabını verdiler..

- Arablar O'nunla muharebe yaptılar mı?.. Diye sordu..

- Evet, yaptılar.. Cevabını verdik..

- Peygamber onlarla nasıl geçiniyor?.. Diye sordu..

- Arablardan kendisine dostluk gösterenler ve itaat edenlerle birlikte meydana çıkmıştır .. Diye cevap verdik..

- Hakikaten bunlar oldu mu?.. Dedi.. Biz:

- Evet, hepsi de oldu !. Dedik..

- Muhakkak ki onların peygambere itaat etmeleri kendilerine bir hayırdır..

Şimdi be sizlere kendimden haber vereceğim.. Ben Mesih (Deccal)im !.. Bana çıkmak hususunda müsaade verilecek zaman yaklaşıyor.. Müsaade edilince, ben yeryüzünde seyr ederim de, artık kırk gece içerisinde kendisine inmediğim hiç bir şehir bırakmam...

Ancak, Mekke ile Medine müstesnadır.. Bunların her ikisi de bana haram kılınmıştır.. O iki beldeden birine girmek istedikçe, beni elinde sıyrılmış bir kılıçla bir melek karşılar ve beni oraya girmekten men eder.. Muhakkak ki o şehirlere giren her bir yol üzerinde, o yolları koruyup beklemekte olan bir takım melekler vardır..

Rasûlullah bunları anlattıktan sonra, elindeki asası ile mimberi dürterek, Medine'yi kasdederek;

- İşte bu Taybe'dir (Medine)... İşte bu Taybe'dir.. Buyurdu.. Haberiniz olsun, ben bunu sizlere söylemiş oldum mu?..

Diye orada bulunanlara sordu.. Mecliste bulunanlar:

-Evet, haber verdin, ya Rasûlallah !. Rasûlullah:

-Temim'in anlattığı bu hadise benim hoşuma gitti.. Zira, o, benim sizlere Deccal'den Medine ve Mekke'den olmak üzere anlattıklarıma uygun düşmüştür..

Haberiniz olsun ki ; O, Şam denizinde, yahut Yemen denizinde... Hayır !.. O, muhakkak, maşrık (doğu) tarafındadır.. O, muhakkak doğu tarafındadır!.. Ve eliyle doğuyu işaret etti..."

* * *

Rasûlullah Sav. şöyle buyurmuştur :

-İki büyük Islâm ordusu birbiri ile harb etmedikçe, kıyamet kopmayacaktır.. İki camianın ikisi de bir iddiada oldukları (İkisi de İslâm ve Hak iddiasında bulundukları) halde, aralarında büyük bir harb olacaktır..

Yine kıyamet kopmayacaktır; 30 a yakın yalancı mel'ün Deccal'ler türemedikçe.. Bu Deccal'lerin hepsi de; <Ben Allah'ın peygamberiyim iddiasında> bulunmadıkça....

Yine kıyamet kopmayacaktır; (dini ilme sahip alimlerin ölümüyle) Islâmi ilim inkizara uğramadıkça.. Zelzeleler çoğalmadıkça... Zaman takarrub edip, geceyle gündüz bir olmadıkça... Fitneler zuhur etmedikçe.. Adam öldürme vakaları çoğalmadıkça..

Yine kıyamet kopmayacaktır; aranızda mal çoğalıp, sel gibi akmadıkça... Bir derecede çoğalacak ki, mal sahibi malının zekâtını kim kabul eder diye endişelenecek.. Hatta mal sahibi bazı kimselere zekât vermek isteyecek, fakat zekât arzettiği kimse; benim zekâta ihtiyacım yok diyecek..

Gene kıyamet kopmayacak; halk yüksek apartmanlar yapmak yarışına çıkmadıkça... Ve bir kimse obür şahsın kabri yanından geçerken, (keşke bunun yerinde ben olsaydım) diyerek ölümü temenni etmedikçe..

Güneş batıdan doğup, insanlar bu hadiseyi görünce toptan iman edecekler, fakat bu iman, evvelce iman etmemiş olanlar, yahut imanında hayır ve fazilet kazanmıyan kimselerin imanları, kendilerine fayda vermediği bir zamandır..

Muhakkakki kıyamet kopayacaktır. Hem de, müşteri ile bayii pazarlığı bitmeden kopacak da, o pazarlık bitip libas devşirilemiyecektir"!

* * *

Evet, birkaç yazımızda da, çoğu Sahih-i Müslim adlı hadis kitabından aldığımız "Kıyamat Alâmetleri" ile ilgili bazı hadisleri yukarıda sizlere naklettik.. Bunlardan sonuncusu Sahih-i Buhari'de de mevcuttu.. Ayrıca gene bu hadislerin bazıları Riyazüs Salihiyn adlı hadis kitabından alınmıştır..

Şİmdi tekrar İslâmın 10. yılına geçiyoruz....

* * *

HÜZÜN YILI

İslâmın doğuşunun 10. yılı, İslâm camiasında "Hüzün Yılı" olarak adlandırılmaktadır..

Zira, bu yılda Hazreti Hatice'tül Kübra ile Ebu Talib vefat etmiş, bunların hemen evvelinde de Efendimiz'in önce 4 yaşındaki oğlu Kasım, ardından da Abdullah Tahir, dârül bakaya kavuşmuştur.. İşte böylesine büyük hadiselerle karşılaşan Efendimiz Aleyhisselâm için bu yıl tam bir hüzün yılı olmuştur..

Bu arada, Efendimiz Aleyhisselâmın oğullarının vefatı üzerine müşrikler kendisine "Ebter" yani nesli kesilmiş, manasına gelen bir şekilde hitabetmeye başlamışlardır..

Buna karşılık Allah'u Tealâ inzal etmiş olduğu Kevser Suresinde şöyle buyurmuştur:

"Şüphesiz ki, biz sana kevseri verdik...

Rabbına namaz kıl ve kurban kes..

Şüphesiz ki ebter, sana kin bağlayandır" !.

* * *

Müslümanlar muhasaradan kurtulduktan kısa bir zaman sonra Ebu Talib yatağa düşmüş bulunuyordu.. Artık son günlerini yaşamakta olduğu açıklıkla belli olmuştu.. Zira, hastalığı o derece ağırdı ki, herkes onun yatmış olduğu yatağından bir daha kalkamıyacağını tahmin diyordu..

Nihayet bu durum son haddine varınca; Efendimiz Aleyhisselâm amcasının yanına varmış ve ona şöyle hitab etmişti:

-Ey amcam, gel artık mübarek sözü söyle de, kıyamat gününde onunla ben sana şehadet edeyim.. O söz kurtuluşuna vesile olsun..

Ebu Talib ise yanında bulunanlara bakıp şöyle cevap verdi:

-Ey kardeşim oğlu, ardımdan bana bunaklık atfetmelerinden korkmasaydım ve benim ölümden korkarak o sözü söylediğimi arkamdan söylememelerini istediğim için sana o mübarek kelimeleri söylemiyeceğim.. Zira arkamdan, ölümden korktu da ondan kelime-i şehadet getirdi demelerini istemem hiç bir zaman..

Buna rağmen Efendimiz Aleyhisselâm , Ebu Talib'i Kelime-i Tevhidi getirmeye davet ediyordu.. O sırada odada bulunan Ebu Cehil ile Abdullah bin Ümeyye ise ona Keilme-i Tevhidi söyletmemek için ısrar ediyorlardı:

-Ya Ebu Talib, Abdul Muttalib dininden ve milletinden yüz mü çevireceksin ?..

Buna rağmen Efendimiz Aleyhisselâm. hala ısrar ediyordu amcasının Kelime-i Tevhidi söylemesi için.. Bu sırada Ebu Talib konuştu; kendisini kastederek:

-O, Abdül Müttalib dini ve milleti üzeredir !..

Efendimiz Aleyhisselâmın ise içi bir türlü razı olmuyordu, kendisine bunca iyiliği dokunan amcasının cahiliyet ölümü ile ölmesine.. Yemin ederek şöyle konuştu:

-Amca, şunu iyi bil ki, Allah tarafından men oluncaya kadar, senin bağışlanman için dua edeceğim..

Bu arada bazı rivayetlerde Ebu Talib'in son nefesini verirken Kelime-i Tevhidi söylediği rivayet edilirse de, maalesef bu sahih bir rivayet olarak ulaşmamaktadır.. Ebu Talib vefet etiği zaman 87 yaşında bulunuyordu.. Hicretten tam 3 yıl evvel dünyadan ayrılmıştı..

Bu arada yıkanması sırasında Efendimiz Aleyhisselâmın kendisini eli ile sıvazladığı meshettiği, ancak sıra ayaklarının altına geldiği sırada, Cibril Aleyhisselâmın, Ebu Talib'in ayaklarının altını meshetmesine mani olduğu, ve kendisinin sadece ayaklarının altındaki bir ateşle azap göreceği rivayet olunmaktadır..

* * *

HAZRETİ HATİCE'NİN VEFATI

Ebu Talib'in ölümünden tam 50 gün kadar geçmişti ki, Ramazan ayında da Hazreti Hatice'tül Kübra validemiz ahırete intikal eti..

Efendimiz Aleyhisselâm ile 25 yıl birarada yaşayan Hazreti Hatice'tül Kübra, ahırete intikal etiği zaman 65 yaşında bulunuyordu.. Efendimiz Aleyhisselâm Hazreti Hatice için şöyle buyurmuştu:

"İmran kızı Meryem, kendi zamanındaki kadınların hayırlısı; Hatice de bu ümmetin kadınlarının hayırlısıdır"..

Nitekim bugün Efendimiz Aleyhisselâmın neslinin uzamasına yol açan tek kızı Hazreti Fatıma da, Hazreti Hatice validemizden dünyaya teşrif etmişti..

* * *

EFENDİMİZ'İN HAZRETİ AYŞE İLE
NİŞANI VE SEVDE İLE EVLENMESİ

Hazreti Hatice Ra. nın ahırete intikalinden sonra Efendimiz Aleyhisselâm bir zaman yalnız başına yaşadı.. Ancak bu süra zarfında evde bir kadının olmamasının eksiklikleri fazlasıyla belli oluyordu..

İşte, bu günlerden birinde Osman bin Maz'un Ra. ın eşi Havle, Efendimiz Aleyhisselâmı ziyarete gelmişti.. Ancak bu ziyaret sırasında baktı ki, evin içerisi oldukça bir kadın elinden uzak kalmış..

-Ya Rasûlallah, evde Hatice'nin yokluğu belli oluyor.. Diye durumu anlatmak istedi..

Efendimiz Aleyhisselâm da cevap verdi:

- Evet.. O, çocuk çoluğun anası, evin de görüp gözeticisi idi !.. Havle bunun üzerine Efendimiz Aleyhisselâma açıldı:

- Ben senin için dünür olayım mı ya Rasûlallah ?.. Efendimiz müsbet karşıladı bu suali:

- Olur... Elbette kadınların arasında müsait birisi bulunabilir..

-Peki ya Rasûlallah, kız mı olsun, dul mu?.. Efendimiz Aleyhisselâm sordu:

- Kız olan kimdir?..

- Allah'ın kullarının içinde sana en sevgili olan Ebu Bekir'in kızı Aişe'dir !..

- Ya dul alan kimdir ?.

- Sede binti Zem'a dır.. Sana iman edenlerden ve söylediklerine tabi olanlardandır..

- Madem ki öyle, o halde git ikisiyle de benim için görüş bakalım..

Havle bu konuşmadan sonra Efendimiz'in yanından ayrıldı ve doğruca Hazreti Ebu Bekir'in evine giti. O sırada Hazreti Ebu Bekir evde yoktu.. Hazreti Ebu Bekir'in hanımı Ümmü Rüman ile konuşmaya başladı.

- Ya Ümmü Rüman, Allah, hayır ve bereketten size neyi eriştirdi biliyor musun?..

- Hayrola, neyi ?.. Havle müjdeyi eriştirdi:

- Rasûlullah Aişe'yi istemek üzere beni size yolladı..

- Ya Havle, bekle ki, Ebu Bekir gelsin.. Karar ona aittir !..

O sırasda Hazreti Aişe, Mutim bin Adiyy'in oğlu Cübeyr'in sözlüsü idi.. Biraz sonra Hazreti Ebu Bekir eve gelince, Havle Ra. meseleyi ona açtı:

- Rasûlullah beni kızını istemek üzere buraya gönderdi, ya Eba Bekir !..

Bu istek karşısında Hz Ebu Bekir bir an tereddüte düştü. Kendisi Efendimiz ile kardeşti ya!. Peki kardeş, kardeşin kızını alabilir miydi?.. Sordu:

-Peki kardeşin kızını almak helâl olurmu ya ?..

Havle bunun üzerine derhal Efendimiz Aleyhisselâmın yanına döndü ve suali iletti.. Efendimiz Aleyhisselâm bunun üzerine cevap verdi:

-Ya Ebâ Bekir, sen benim, Allah'ın dininde ve kitabında kardeşimsin.. Bu bakımdan Aişe bana helâldir..

Hazreti Ebu Bekir bu cevabı aldıktan sonra ortada halledilmesi gereken bir tek mesele kalmıştı.. Bunun üzerine Hazreti Ebu Bekir doğruca Mut'im bin Adiyy'in evine gitti.. Kapıyı Mut'im in evde bulunan karısı açmıştı:

-Hayrola ey Ebu Kuhafe'nin oğlu.. Ne bu geliş ?.. diye sordu.. Hazreti Ebu Bekir cevap verdi:

-Cübeyr ile Aişe meselesi için gelmiştim..

Mut'ım bin Adiyy'in karısı sert çıkış yaptı:

- Sen anlaşılan bizim oğlumuzu kızınla evlendirip yeni dininize adam toplamak istiyorsun !..

Hazreti Ebu Bekir bu cevap karşısında sıkılmış ve üzülmüştü..

O sırada Mut'im bin Adiyy de geldi !.. Hazreti Ebu Bekir Ra. ona da sordu:

-Aişe ile Cübeyr'in evliliği konusunda ne düşünüyorsun sen?. Yoksa karının fikrinde misin?.. Mut'ım de karısı gibi düşündüğünü ifade etti:

- Ben de aynı şekilde düşünüyorum, ya Ebu Bekir !..

Evet, bu mesele de burada bitmiş demekti..

Bunun üzerine Hazreti Ebu Bekir Ra. eve döndü.. Kısa bir süre sonra da Efendimiz Aleyhisselâm ile Hazreti Aişe'nin nikâh merasimi yapıldı.. Efendimiz Aleyhisselâm ile Hazreti Aişe'nin düğünleri ise üç yıl sonra Medine'de oldu..

* * *

Sevde Ra. Sekran bin Amr'ın hanımı idi.. Kocası ile ilk müslüman olanlardan olup, daha sonra Habeşistan'a hicret edenlerden ve daha sonra da geri gelenlerden idi.. Bir gece rüyasında ayın süzülüp üzrine indiğini görmüştü.. Bunu kocasına anlattığı zaman o şu şekilde tabir etmişti..

-Ben öleceğim ve sen hayırlı bir şahışla evleneceksin !..

Nitekim kısa bir zaman sonra kocası hastalanıp ahirete intikal etti.. Bu vefat hadisesinden epeyi bir zaman sonra Havle, Efendimiz Aleyhisselâm namına Sevde ile görüşüyordu:

-Allah sana hayır ve bereketinden çok büyük bir şey eriştirdi ya Sevde !.

-Yaaa, neymiş o ?..

-Rasûlullah beni sana dünürlük için gönderdi !.. Sevde'nin hiç beklemediği bir haberdi bu.. Ancak kendi başına da cevap veremezdi:

-Meseleyi aile büyüklerime açmam lâzım..

Bu arada bir defa da Efendimiz Aleyhisselâm ile konuştu bu mevzuyu.. Zira çocukları nedeniyle kararsızdı.. Efendimiz Aleyhisselâm sormuştu ona:

- Seni, benimle evlenmekten ala koyan nedir ?..

- Ya Nebiyallah, beni evlenmekten ala koyan büyük kusur yoktur..

Ancak çocuklarımın seni rahatsız edebileceğini düşünmek, beni biraz engelliyor..

-Peki, seni bana gelmekten alıkoyan başkaca bir manin var mı ?..

-Yoktur ya Nebiallah !.. Bu cevap karşısında Efendimiz Aleyhisselâm buyurdu:

-Allah sana rahmet eylesin!. Kadınların hayırlısı, küçük çocuklarından dolayı çile çekendir..

Ve Efendimiz Aleyhisselâm 10. yılda Ramazan ayında yapılan mütevazi bir toplantı ertesinde Sevde Ra. ile evlendi..

* * *

Bu hadiseden kısa bir süre sonra müşriklerin, müslümanlara yaptıkları zülmu iyice arttırmaları sonunda bir gün Kureyş'in kıtlıkla terbiye edilmesi için Alah'u Tealâ'dan niyazda bulundu..

Bu niyaz sonunda Mekke'de öylesine bir kıtlık baş gösterdi ki, Kureyş'li müşrikler acılarından ölmüş hayvan et ve kemikleini yemek zorunda kaldılar.. Açlıktan gözlerinin feri sönüp, yer yüzünü muazzam bir sis bastırmış halde görmeye başladılar..

Nihayet bir radde de bütün mukavemetleri kırılarak Efendimiz Aleyhisselâma koşup:

"Rabbına dua et de, bizi bu azaptan kurtarsın"!.." Dediler...

Bunun üzerine Efendimiz Aleyhisselâm tekrar Allah'u Tealâ'ya niyazda bulunarak kıtlık azabının onların üzerinden kaldırılmasını sağladı..

Ancak Mekke'li müşrikler bu hadiseden de ibret almadılar ve inadlarında devam etttiler.. Nitekim Duhan Suresinin 10-16. ayetleri arasındaki bölümde bu mesele izah edildi ve müşriklerin bu hareketlerinin de cezasız kalmıyacağı açıklandı...

* * *

EBU CEHİL'İN BORÇ ÖDEMESİ

İraşi kabilesinden İbnül Gavs adıyla tanınan bir zat vardı.. Bu zat bir defasında Mekke'ye gelmiş

ve bu geliş surasında da Ebu Cehil onun devesini satın almıştı.. Ancak aradan anlaşılan zaman geçmesine rağmen, Ebu Cehil, İbnül Gavs'a borcunu ödememişti.. Bu durum karşısında İbnül Gavs Haremi Şerife gelip orada bulunanlara durumu anlattıktan sonra, müşriklerin ileri gelenlerine sordu:

-Ey Kureyş topluluğu, benim Ebul Hakem bin Hişam'dan borcumu almak için bana kim yardımcı olabilir ?.

Orada bulunanlar, Efendimiz Aleyhisselâmın baş düşmanı olarak tanıdıkları Ebu Cehil'e karşı bir oyun oynamaya karar verdiler ve o sırada oralarda olan Efendimiz Aleyhisselâmı göstererek.

- Git şurada oturan zata söyle, O, senin ondaki alacağını tahsil eder !.. Dediler...

Bunun üzerine İbnül Gavs Efendimiz Aleyhisselâmın yanına gelip meseleyi anlatarak şöyle konuştu:

-Ey Allah'ın kulu, İbnül Hakem bin Hişam bana borcunu ödememekte ısrar ediyor.. Ben yoldan gelen bir adamım... Şuradaki topluluktan bana hakkımı alabilecek birisini sordum, onlar da bana seni gösterdiler.. Halime acı ve ondan benim hakkımı al !.. Elbette Allah da sana acır ve bir gün senin hakkını alır ?..

Bu yakarış üzerine Efendimiz Aleyhisselâm adamı yanına alıp yola koyuldu..

Orada bulunan topluluk da onları takip etmek üzere peşlerinden bir adam yolladılar..

Efendimiz Aleyhisselâm Ebu Cehil'in evine gelince, kapıyı biraz sert bir şekilde vurdu .. Ebu Cehil içerden sordu:

-Kim o ?.. Efendimiz Aleyhisselâm cevap verdi:

-Ben, Muhammed bin Abdulah !..

Ebu Cehil bu ses üzerine kapıyı yavaşca açtı.. Açtığı anda Efendimiz Aleyhisselâm ile İbnül Gavs'a bakıp yüzü sararıverdi..

-Ne var, ne istiyorsunuz ?.. Efendimiz sert bir sesle emretti Ebu Cehil'e:

- Ver şu adamın sende ne hakkı varsa derhal !..

Ebu Cehil son derece korkar ve çekinir bir halde cevap verdi:

-Olur !.. Bekle biraz !.. Sonra içeri gitti ve elinde adamcağızın hakkı olan parayı havi bir keseyi getirip İbnül Gavs'a teslim etti...

Bundan sonra oradan ayrıldılar.. Adam giderken de Efendimiz Aleyhisselâma teşekkür etti.. En derin minnet duydularını belirtti..

Bu arada müşriklerin gönderdiği gözcü de olanları görmüş ve şaşkın bir halde kendisini gönderenlerin yanına yollanmıştı.. Müşrikler onu görür görmez sordular:

-Hayrola, ne oldu ?.. Ebu Cehil ne yaptı ?..

Gönderilen haberci şaşkın bir halde gördüklerini anlattı:

-Şaşılacak şey oldu !.. Ebül Hikem'in kapısı çalınıp da, dışarı çıkınca birden bire yüzü sararıverdi... Sonra da içeri girip o adamın hakkını alıp getirdi ve verdi..

Az sonra Kureyş'li müşriklerin toplantı yerine Ibnül Gavs da geldi ve teşekkür etti:

- Allah, O Zatı hayırla mükâfatlandırsın!. Hakkımı kolaylıkla alıverdi!. Ne isabetli bir kimse seçmişsiniz!. Ve bundan sonra yoluna devam eti..

Biraz sonra da Ebu Cehil geldi.. Müşrikler Ebu Cehil'i görünce hayretle sordular:

-Yazıklar olsun sana!.. O'nunla alay olsun diye mahsus sana yolladılar.. Sen ise O'nun dediğini iki ettirmeden hemen İbnül Gavs'ın hakkını verdin.. Alay edenler de seninle eğlendiler hep..

Ebu Cehil ise dertli cevap verdi:

-Esas size yazıklar olsun !. Yemin ederim ki kapıyı açınca gördüğüm şeyi bugüne kadar hiç görmemiştim !.. Kapıyı vurduğu zaman içime büyük bir korku dolmuştu.. Sonra kapıyı açtım, birde ne göreyim!..

O'nun başının yanında vahşi bir erkek deve, korkunç bir canavar gibi, sanki beni ısıracakmışcasına hazır bir vaziyette bekliyor!. Eğer ki o sırada O'na itiraz etse idim hemen beni ısıracak, yiyecekti!

Müşrikler bu sözler üzerine hayretler içinde kaldılar..

-And olsun ki bu da O'nun sihrinden başka bir şey değildir!.. Diye konuştular..

TÂİF ZİYARETİ VE ACI DÖNÜŞ

Müşriklerin Efendimiz Aleyhisselâma yaptıkları eziyet günden güne artıyor ve çekilmez bir hal alıyordu.. Bu durum karşısında Şevval ayının 27. gecesinde ki, 10. yıla raslar, yanında azatlı kölesi, aynı zamanda evlâtlığı Zeyd bin Harise olduğu halde Mekke'den çıktı ve Taif'e gitti...

Gayesi, Taif'teki Sakif kabilesinin kendisini desteklemelerini sağlamak, Allah'ın isteklerini yerine getirmelerine vasıta olmaktı.. Efendimiz Aleyhisselâm Taif'e geldiği zaman, Sakif kabilesinin ulularından Abdi Yalil, Mesud ve Habib adlı üç kardeş ile görüştü... Onlara Islâmın vecibelerinden, inanç şeklinden, yapılması lâzım gelen hususlardan bahsettti ve dine davet etti.. On gün süreyle bu görüşmelerine devam etti..

Bu konuşmaların sonunda iki kardeş direk olarak Efendimiz Aleyhisselâma karşı çıkıp düşüncelerini şöyle açıkladılar:

-Eğer, Allah seni peygamber yollamış ise, ben Kâbe'nin örtüsünü çalmış veya yırtmış olayım !..

-Allah peygamber göndermek için senden daha güçlü birisini bulamadı mı?.. Bulamayacak kadar aciz mi senin Rabbin ?..

Üçüncüleri olan Abdi Yalil ise onlara göre biraz daha akıllıca konuştu:

- And olsun ki ben seninle konuşmak istemem !.. Çünkü sen eğer dediğin gibi bir peygamber isen, sana karşı gelmekte, sözünü dinlememekte büyük tehlike vardır.. Yok eğer, yalan söylüyor da, mahsustan kendini peygamber gibi göstermek istiyorsan, gene ben seninle görüşmek istemem !..

Efendimiz Taif ileri gelenlerinin bu cevapları karşısında üzüldü ve onlardan ricada bulundu:

-Hiç olmazsa, konuştuklarımız aramızda kalsın !.. Başkalarına anlatmayın..

Ancak, Kureyş'liler bu defa da onlara yetişmiş ve kışkırtmaya başlamıştı:

-Eğer O'nu memleketinizden kovmazsanız başınıza büyük işler açar.. İçinizdeki cahilleri, kadınları ve çocukları kendine tabi kılıp, başınızı sokmadık dert bırakmaz !..

Bu gibi teşvikler sonunda Taif'li müşrikler Efendimiz Aleyhisselâm ile evlâtlığı Hazreti Enes'i Taiften kovdular :

-Buradan derhal çık !.. Nereye gidersen git !.. Senin kavmine hayrın dokunmadı ve onlar bile sana karşı geldi.. Hal böyle iken, sen bizi mi kandıracağını sanıyorsun?..

Daha sonra da Efendimiz Aleyhisselâmın gideceği yola bir takım ipsiz sapsız adamları dizdirip onlarla Efendimiz Aleyhisselâma çeşitli eziyetlerde bulundular...

Taif dışına doğru yürüyen Aleyhisselâmı önce taşlamaya başladılar.. Bu arada ellerine geçen çeşitli kötü maddeleri de O'na atıyorlardı.. Öyle ki, Efendimiz Aleyhisselâmın atılan taşlardan ayakları kan reven içinde kalıyordu... Başı hafifçe sıyrılmış, kanamağa başlamıştı.. Dermansız kalıp, oturakaldıkça zorla yerlerinden kaldırıyorlar ve tekrar türlü hakaretler ve atılan taşlar arasında yürümeğe mecbur bırakıyorlardı..

Bu arada atılan taşlara karşı Efendimiz Aleyhisselâmı korumağa çalışan Zeyd'in oğlu Enes'in de başı yarılmış, yüzü gözü kan içinde kalmıştı.. Keza ayakları da kan içindeydi..

Nihayet pek uzakta olmayan, Mekke'li Utbe ve Şeybe bin Rabia'nın bağına sığındılar.. Ne bir adım atacak halleri, ne de bir tek kelime söyliyecek kuvvetleri kalmıştı.. Efendimiz Aleyhisselâmın hayatı boyunca karşılaştığı en büyük eziyet buydu işte...

* * *

Nitekim burada Efendimiz Aleyhisselâmın yapmış olduğu çok meşhur dua şu idi:

"Allah'ım, kuvvetimin tükendiğini, artık çaresiz kaldığımı, halk katındaki hor hakir karşılanmamı sana arzederim...

Ya Erhamer rahimin !.. Herkesin zaif ve hakir görüp dalına bindiği biçarelerin Rabbı Sen'sin !..

Rabbım, kötü huylu ve yüzsüz düşman eline beni düşürmiyecek, hatta işlerimin dizginini eline verdiğin akrabadan bir dosta bile muhtaç etmeyecek kadar rahiymsin !..

Rabbim, eğer bana karşı azaplı değilsen, çekmekte olduğum çile ve belâlara aldırmam..

Ancak şu da var ki, senin af ve merhametin, bana bunları göstermiyecek kadar geniş !..

Rabbım, gazabına giriftar, yahutta rızasızlığına duçar olmaktan; Sen'in o zülmetleri parıl parıl parlatan, dünya ve ahiret hayatının kurtuluşu olan Nur'u Vechine sığınırım...

Rabbım, Sen, benden razı olana kadar, sana tövbe ederim !..

Rabbım, şüphesiz ki kuvvet ve kudret sadece Sen'dedir !.. "

* * *

O sırada Efendimiz Aleyhisselâm ile evlâtlığının durumunu Utbe ile Şeyba görmüştü.. Hırıstiyan olan köleleri Addas'ı çağırıp eline büyük bir salkım üzüm verdiler ve onu Efendimiz Aleyhisselâma götürmesini söylediler.

Bunun üzerine kendisine verilen emri tatbik eden Addas üzümü doğruca Efendimiz Aleyhisselâma götürdü verdi.. Efendimiz Aleyhisselâm kendisine uzatılan üzümü aldı ve :

-Bismillâhirrahmanirrahiym.. diyerek yemeye başladı..

Efendimiz Aleyhisselâmın ağzından çıkan besmele Addas'ın dikkatini çekmişti.. Konuştu:

- And olsun ki bura halkı bu sözü bilmez ve kullanmazlar..

Efendimiz Aleyhisselâm bunun üzerine sordu Addas'a.

- Ya Addas, sen, hangi memlekettensin?. Dinin nedir?..

- Ninava'lıyım !.. Hrıstiyanım!

-Demek sen, o salih kişi olan Yunus bin Matta'nın hemşehrisisin!

Addas bu soru karşısında şaşırmıştı.. Sordu:

-Sen Yunus bin Matta'yı nereden tanıyorsun ?.. Efendimiz anlattı:

-O, benim kardeşimdir! O, bir peygamberdi; ben de bir peygamberim!

Addas bu sözleri işitince bir an içinde kendini tutamayıp Efendimiz Aleyhisselâmın ayaklarına kapandı.. O sırada onları uzaktan seyretmekte olan iki kardeşten Utbe, Şeyba'ya döndü:

- Bak, adamın kölenin inancını da gözlerinin önünde kendine çevirdi.. Onu da sptırdı !.. Dedi..

O sırada Addas'ta yanlarına gelmişti.. Utbe, Addas'a çattı:

- Yazıklar olsun sana Addas, bak seni saptırdı dininden bu adam.. Addas da onlara cevap verdi:

- Ey Efendim; yemin ederim ki yeryüzünde bu zattan daha hayırlı bir kişi yoktur !. Zira, O bana, öyle bir şeyden bahsetti ki, onu ancak bir peygamber bilir..

* * *

Efendimiz Aleyhisselâm bundan sonra üzgün ve mahzun bir halde Mekke yoluna koyuldu.. İşte bu yolculuk sırasındaki bir hadiseyi, Sahihi Buhari'deki bir hadisi şeriften nakledelim:

"Efendimiz Aleyhisselâmın zevcesi Aişe Ra. şöyle anlatır; Bir gün sormuştum:

-Ya Rasûlallah, sana Uhud savaşı gününden daha zorlu ve şiddetli bir gün erişti mi?..

Efendimiz Aleyhisselâm cevap buyurur:

-Ya Aişe, kavmimden gelen (Kureyş) bir çok zorluklarla karşılaştım.. Fakat onlardan, Akabe günü karşılaştığım zorluklar hepsinden daha ağır idi..

Ben (Kureyş'ten gördüğüm eza üzerine Taif'e gidip) hayatımın korunmasını Abdi Külâl'in oğlu Abdi Yalil'e teklif ettiğim zaman, dileğime cevap vermemişti..

Ben de kederli ve mütahayyir bir şekilde dönmüştüm.. Tam Karni Sealib mevkiine geldim.. Burada başımı kaldırıp da semaya baktığım da, bir bulutun beni gölgelendirmekte olduğunu gördüm.. Bulutun içine dikkatlice baktığımda ise, bunun içinde Cibril'in bulunduğunu tesbit ettim.. O zaman Cibril bana:

- Allah, kavminin senin hakkındaki dediklerini muhakkak işitti.. Seni korumaktan kaçındıklarına da vakıftır.. Allah, sana şu dağlar meleğini gönderdi.. (Emrine bakar.) Kavmin hakkında ne dilersen ona emredebilirsin !..

Bunun üzerine dağlar meleği de seslenip selâm verdi ve:

- Ya Muhammed, Cibril'in söyledikleri hakikattır.. Sen ne dilersen, ben emrine hazırım..

(Ebu Kubays ve Kayakan denilen) şu iki dağın Mekke'liler üzerine (çökerek) kavuşmasını istersen emret !..

Dedi... Ben de :

-Ben isterim ki, Allah, müşriklerin sülbünden (neslinden) yalnız Allah'a ibadet eden ve Allah'a hiç bir şeyi şeri kılmayan bir nesil meydana çıkarsın."

* * *

Bu acıklı seyahat bir ay kadar sürdü..

Nihayet Efendimiz Aleyhisselâm Mekke'ye dönmeye karar buyurdu..

Bu kararını Zeyd'e açıkladığı zaman, Zeyd hayretle sordu , Efendimiz Aleyhisselâma:

-Ya Rasûlullah, onlar seni çıkarmışlar iken, içlerine şimdi nasıl gireceksin ?..

Rasûlullah Aleyhisselâm Zeyd Ra. a cevap verdi:

-Ya Zeyd, Allah'u Tealâ şu gördüğün sıkıntıyı nasıl olsa bertaraf edecektir.. Bize elbette bir kurtuluş yolu açacaktır.. Allah'u Tealâ hiç şüphesiz ki dinini galib çıkartacak ve peygamberine yardım edecektir...

Bundan sonra Efendimiz Aleyhisselâm Mekke'nin yanı başındaki Hira dağına uzandı...

Oraya geldiğinde Abdullah bin Ureykıt'ı buldu.. Onunla, Mekke'nin nufuzlu kişilerinden Ahnes bin Şurayk ile Süheyl bin Amr'ı ye haber gönderip, peygamberlik vazifesi sırasında kendisini himaye edip etmiyeceğini sordurdu...

Ancak bu soruya karşılık olarak verilen cevap ise şöyle idi:

-Ben Mekke'liler arasına anlaşma yolundan girmiş bir kişi olduğum için, benim başka şahsı himayem altına alma yetkim yoktur..

Elbette ki, Ahnes ile Süheyl'in bu cevabında Kureyş'li müşriklerden korkunun yeri büyüktü..

Bunun üzerine Efendimiz Aleyhisselâm Mekke'ye girebilmek için, Abdullah bin Ureykıt'ı bu defa da Mut'ım bin Adiyy'e gönderdi...

- Mut'ım bin Adiyy'e git ve ona, Muhammed;

"Rabbımın bana verdiği risalet vazifesini tebliğ edinceye kadar kendisini himayen altına alıp almıyacağını soruyor", de, dedi...

Abdullah gene Mekke'ye gitti ve bu soruyu Mut'im bin Adiyy'e iletti..

Mut'im bin Adiyy'in bu soruya verdiği cevap şöyle oldu:

-Olur, gelsin, ben O'nu himayame alırım.. Vazifesine devam etsin!..

Bu kabulde, dine yakın olmaktan ziyade, büyüklüğünü göstermek duygusu rol alıyordu...

Mut'ım bin Adiyy 90 yaşını aşkın bir kimse idi.. Ertesi gün silâhlarını kuşandı, oğullarını ve kardeşlerinin oğullarını da kuşattı ve ne sebeble bu işe baş vurduğunu açıkladı:

-Bilmiş olunuz ki, Muhammad'i ben himayem altına aldım !.. Artık kimse O'na dokunmayacaktır.. Aksi halde karşısında bizi bulacaktır !..

Bundan sonra oğulları ve kardeş çocukları ile birlikte Efendimiz Aleyhisselâmı yanına alıp, Haremi Şerife girdi.. Çocukları Kâbe'nin dört bir yanına dağıldılar..

O sırada Ebu Cehil göründü ve Mut'im bin Adiyy'e yaklaşarak :

- Ya Mut'im, himayeci misin, yoksa tabi mi ?..

Mut'ım durumu açıkladı gür sesle:

- Himayeciyim... Ey Kureyş topluluğu, bilmiş olunuz ki, Muhammed benim himayemdedir... Kimse O'nun kılına dokunamaz !..

Efendimiz Aleyhisselâm 10. senede, Zilkade ayının 20. salı günü gene Mekke'ye girmiş ve yedi kere tavaf ederek, Allah'u Tealâ'ya şükretmişti !..

Nitekim daha sonra da Efendimiz Aleyhisselâm bu hareketi daima hayırla yadetmiş, hatta Bedir savaşından sonra, henüz daha o zaman müslüman olmamamış bulunan, Mut'ım in oğlu Cübeyr'e:

-Eğer baban Mut'ım bin Adiyy sağ olsaydı da, şu kokmuş herifleri bağışlamamı isteseydi; bunların hepsini ona bağışlardım!.. Demişti...

Bundan az zaman sonra da Cübeyr müslüman olmuştur...

* * *

CİN MESELESİ,
EFENDİMİZ ALEYHİSSELÂM'IN CİNLERLE GÖRÜŞMESİ HAKKINDAKİ
AYETLER VE BAZI HADİSLER

Cin kıssasının, siyer kitaplarına göre yukarıda anlatılan Taif seferinden Mekke'ye dönüş sırasında vukubulduğu anlatılmaktadır... Bununla bereber, bu hadisenin, daha sonra, Mekke'ye avdet buyurduktan bir zaman sonra Suk'ı Ukaz'a teşrifi niyetile yola çıkıldığı zaman zuhur ettiğini kabul etmek bize daha uygun gelmektedir..

Zira, bu vaka daha ileride vereceğimiz bir hadisi şerife göre, Nahle'de vukubulmuştur.. Nahle ise, Suk'ı Uraz ile Taif arasında, Efendimiz Aleyhisselâmın ashabtan bazılarına namaz kıldırdığından da bahsedilmektedir ki; halbuki, Taif dönüşünde, Efendimiz Aleyhisselâmın yanında Zeyd bin Harise'den başka kimse bulunmamakta idi..

İşte bu sebeble biz, Cin hadisesini Taif dönüşünden ayırıp, burada ayrı kısımda incelemeye başlıyoruz...

Şimdi evvelâ Sahihi Buhari'den size ileteceğimiz bir hadisi şerif ile başlayalım bu bahse:

"Nebiyyi Ekrem Sav. ashabtan birkaç zat ile Suk-ı Ukaz'a doğru yürüyorlardı ki, o tarihta şeyatin, semadan haber almaktan men edilmiş, üzerlerine şuhub (meteorlar) atılmaya başlanmış bulunuyordu..

(Semaya doğru çıkıp da kovulan) şeyatin kavimleri nezdine döndüklerinde kendilerine:

- Ne oluyoırsunuz ?. (Neden hiç bir haber getiremiyorsunuz?.) denildi.. Onlar da:

- Ne yapalım ?.. Semadan haber almaktan men edildik !.. Üzerimize şuhub (meteorlar) havale edildi !.. Dediler... (Bunun üzerine kavimlerinden bazıları) onlara:

-Sizin semadan haber almanıza engel yeni meydana gelmiş bir şeydir !..Yerin doğusunu- batısını dolaşın da, semadan haber almamıza mani olan bu şey ne imiş öğrenin !.. Dediler..

İşte bunun üzerine içlerinden bazıları Tihame cihetine yönelmiş olarak Suk'i Uraz'dan geçerken, Nahle mevkinde Nebiyyi Ekrem Sav. in bulunduğu yere uğradılar.. O sırada RASÛL-u Hüda Efendimiz, ashabına sahah namazını kıldırıyordu..

O'nun namazda okuduğu Kur'ânı Kerimi işitince kulak verdiler.. Sonra da birbirlerine:

-Semadan haber almaktan bizi men eden şey budur. Dediler.. Sonra bu haberciler kavimlerine döndüler ve:

- Biz acib bir Kur'ânın tilâvet buyurulduğunu işittik ki, rişd ve hidayet yolunu gösterir.. Biz de iman ettik.. Ehad olan Rabbımıza hiç bir şeyi şerik ittihaz etmiyeceğiz !.. Dediler..

Bundan sonra Allah'u Tealâ ve Tekaddes Hazretleri, Peygamber Aleyhisselâma Cin Suresini inzal buyurdu.."

Şimdi de Kuran-ı Kerimde Cinlerle ilgili olarak inzal buyurulan bazı ayetlere dikkat ederek tetkik edelim:

"Anlat ki, bana şu hakikat vahy olunmuştur: Cinlerden bir zümre (benim Kur'ân okuyuşumu) dinlemiş de (aralarında söylemişler)

- Biz, gerçekten, hayranlık veren Kur'ân dinledik ki, O Hakka ve gerçeğe götürür.. Bundan dolayı biz de, O'na iman ettik.. Ehad olan Rabbimize bundan sonra hiç bir şeyi asla ortak koşmayacağız...

Filhakika şu da var ki, insanlardan bazıları cinden bazı kişilere sığınırlar.. Bu suretle onların azgınlıklarını arttırırlar..

Biz ciddi bir surette göğe erişmek istedik.. Fakat onu sert bekçilerle ve şibalarla (meteor taşı ile kapalı) bulduk.. Ve doğrusu biz oradan dinlemek için bazı mevkilere oturduk; Fakat şimdi kim dinleyecek olursa, onun için bekleyen bir şiab bulunuyor !..

Ve doğrusu, biz bilemeyiz, o arzdki insanlara bir şer mi irade edilmiştir, yoksa Rabbları onlar hakkında bir hayır mı dilemiştir..

Ve doğrusu, bizlerden salih olanlar da var, olmıyanlar da var !..

Dilim dilim olmuşuz; ve doğrusu bizlerden müslim olanlar da var, haksız olanlar da var.. Müslim olanlar, işte onlar; rüştü, sevabı arayanlardır..

Ama haksızlar, ateşe odun olmuşlardır !.." ( 72-1/15 )

* * *

"Hatırla o zamanı ki, cinlerden bir taifeyi Kur'ân dinlemeleri için sana göndermiştik. İşte bunlar, O'nun huzuruna gelince, (birbirlerine) :

- Susun !..

Demişler; (okunması) bitirilince de, inzara memur olarak kavimlerine dönmüşlerdi:

- Ey kavmimiz; dediler.. Hakikat ki biz, Musa'dan sonra indirilmiş olan ve kendisinden öncekileri tasdik eden, Hakka ve gerçek yola ileten bir kitap dinledik..

Ey kavmimiz, Allah'ın davetcisine icabet edin !.. O'na iman edin ki, (Allah) günahlarınızdan bir kısmını bağışlasın ve sizi çok elem verici bir azaptan kurtarsın.." (46-29/31)

* * *

"Bir da, O'nunla (Allah ile) cinler arasında bir hısımlık uydurdular! And olsun ki, bizat cinler dahi, onların (uydurukçuların) behemehal zorla getireceklerini bilmektedirler.. (37-158)

* * *

"Ey cin ve ins cemâatı:

İçinizden size âyetlerimi nakleden, bu günün gelip çatacağını size inzar ile haber verir peygamberler gelmedi mi?..

Ey Rabbimiz, diyecekler... Nefislerimize karşı (kendi aleyhimize) şahidlik ederiz !..

Dünya hayatı onları aldattı da, gerçek kafir kişiler olduklarına kendileri de, kendi aleyhlerine şahidlik ettiler.." (6-130)

* * *

"O gün ki, (Allah) onlarınn hepsini toplayacaktır...

-Ey cin cemaatı, insanlardan EKSERİYETİNİ baştan çıkartarak kaydınız altına alıp kendinize tâbi kıldınız ha"? (6-128)

Bu ayete dikkat buyurulması!.. İzahını ileride yapacağız inşâallah....

* * *

"Allah'a sığınırım cinlerden ve insanlardan.." (114-6)

* * *

"Cinlerden, insanlardan, kendilerinden evvel geçmiş ümmetler içerisinde, bunlara karşı da o söz hak olmuştur..." (41- 25)

* * *

" And olsun ki, ben cehennemi bütün insanlardan ve cinlerden (müstehak olanlarla) dolduracağım.. " (Sure 1, Ayet 119)

* * *

" Ben cinleri ve insanları sadece kulluk etmeleri için yarattım"!. (51-56)

* * *

"Cannı da daha evvel mesamata nufuz edici dumansız ateşten yarattık"! (15-27)

* * *

" Cannı da dumansız ateşten yarattı"! (55-15)

* * *

" Ey cinler ve insanlar, mahşeri gücünüz yeterse geçin gidin aktarı arzı semadan;

Geçemezsiniz olmazsa ferman !.

Salınır üzerinize ateşten bir yalın - bir zehir - duman;

Kurtulamazsınız, deseniz de aman !..

Gök yarılıverdi mi, bir gül, yağ gibi eriten yanan;

o gün sorulmaz cürmünden ne bir insan, ne bir can"! (55-33/37)

* * *

Şimdi de, cinlerin semadaki durumlarına dair bilgi veren bazı ayetleri görelim..

Aşağıda vereceğimiz ayetler de "Hicr"-"Saffat" surelerinden alınmıştır:

"Şüphesiz ki biz semada burçları halkettik..

Semayı erbabı nazara hoş gelecek şekilde bezedik...

Onu recm olunmuş, rahmeti ilâhiyeden tard edilmiş şeytanın sokulmasından muhafaza eyledik..

Meğer ki, o şeytan kapma bir haber almaya çalışa..

İşte o zamanda böylesine bir şihab yetişir.."

* * *

"Şüphesiz ki biz, semai dünyayı (birinci kat sema) yıldızlarla donatık.. Bu semayı şeytanı madıcdan hıfzettiz..

Bu şeytanlar, melei alâya ne kadar çıkıp kulak verseler bir şey alamazlar.. Her taraftan zilletle kovulurlar.."

* * *

Nihayet İbni Abbas Ra. den mervi bir malümat da nakledip, bu mevzuya ilişkin kısaca vereceğimiz bilgiye geçelim:

"Şeytanın evvelleri semavattan mahçup olmazlardı.. Semavata girer, gayba dair haberleri melâikeden işitir, bunları da falcılara, kâhinler bildirirlerdi..

İsa Aleyhisselâmın doğumundan sonra, son üç semaya çıkmaktan men edildiler..

Muhammed Sav. in doğumundan sonra ise, bütünüyle semavata çıkmaktan engellendiler..

Ondan sonra, şeyatinden hangisi bu çeşit haber almaya çalışsa, üzerine silâh olarak şihap atılırdı!"

* * *

Şeytan, esas olarak tektir..

Aslı melektir.. Meleklerden olması hasebiyle de, evlenmesi, veya çocuğu olması, yahut yemesi içmesi gibi mevzularla da iştigali olmaz...

Başlangıçta, meleklerin hocası durumunda iken, Adem Aleyhisselâmın yaratılmasından sonra, işlemiş olduğu hata dolayısıyle bu vazifeden tard edilmiş, daha sonra da Allah'a karşı gelmesi hesabiyle de lânetlenmiş, azaba duçar olanlardan kılınmıştır..

Ancak, Allah'tan insanlardan büyük bir kısmını kendisine uyduracağına dair izin almış; ve Allah'ın kullarını imtihan etmesi için de insanları kandırmaya başlamıştır..

Başta da belirttiğimiz gibi, Şeytan esas olarak bir tek melektir..

Melek için ise, zaman ve mekân mevhumu yoktur..Bu sebeble her an, her yerde bulunup, aynı anda, sayısız insanlara tesir icra edebilmektedir..

"Şeyâtin" kelimesiyle çoğul olarak kasdedilmesinin sebebi ise, ona tabi olan Cin taifesini kasdetmek için kullanılmaktadır...

Zira, Cinler için de, zaman ve mekân kaydı yoktur.. Her an her yerde bulunabilmekte, geçmişe dair her şeye detaylı bilgi sahibi olabilmektedirler..

Cinler, Kur'ân-ı Kerim'de belirtildiği gibi, müslüman olanlar veya olmayanlar diye ikiye ayrılmaktadır.. Keza bunlara da ulvi ve sülfi diye bir ayırım da yapılmaktadır..

Bu mevuyu inceleyen ilme "Hüddam İlmi" denilmektedir..

İnsanın ceddi, Hazreti Adem olduğu gibi; cinlerin de ceddi Cân'dır..

Eskiden bu mevzuyu araştıran birçok kimse vardı.. Bunlara ehli havas denilirdi.. Bu kişiler, cinlerden geçmişe ve hale dair çeşitli malümat alırlardı.. Ancak cinlerin son derece yalancı bir yapıya sahip oldukları da hatırdan çıkarılmamalıdır.. Söyledikleri arasında ancak yüzde on - onbeş nispetinde doğruya raslanabilmektedir..

Eskiden "Cin Davetleri" adı altında yapılan bu işlere, günümüzde de İspiritizma-Ruh çağırma celseleri" adı altında devam edilmektedir.. Bugün çeşitli yerlerde yapılan bu celselerde gelen cinler, o kişileri biz falanca kişinin ruhuyuz diye aldatmakta ve onlara o kişinin hayatına dair malümat vermektedirler..

Bu mevzudaki çok daha geniş ve tafsilâtlı malümatı şu anda 14. baskısı hazır olan "RUH İNSAN CİN" adlı kitabımızda okurlarımızın bilgisine arzederek bu meseleyle ilgili suallerin cevabını hem dini, hemde günümüz ilmi açılarından cevaplandırmaktayız.. Bu sebeble burada daha geniş bir şekilde mevzuya girmektan kaçınıyoruz...

Cinlerin varlığını ve yapısını ilmin son gelişmeleri ışığında ve ilmi yoldan ispatlayan bu eserimizde, ruh çağırma celselerinin, ruhlardan alınan haberlerin ve alınma şekillerinin hakikatlarını da sarahatle belirttiğimiz üzere; okurlarımızdan temennimiz, şimdilik kendilerini katiyen bu akımlara kaptırmamalarıdır..

Ayrıca bu yolda olan tanıdıklarını da yaptıklarının hakikaten ruh daveti olmayıp cinlerle görüşme olduğunu bildirerek ikaz etmeleridir...

* * *

İSRA VE MİRAÇ

İsra ve miraç hadiseleri Efendimiz Aleyhisselâmın hayatındaki en büyük mucizelerinden biridir.. Hususiyle o devirde eşine raslanmamış bir durum olmasıyla, insanların pek çoğu için büyük bir fidne olan bu mucize müslümanlar için ise son derece muazzam bir tebrişat mahiyetindedir..

İsra her ne kadar lügat manasına göre gece yolculuğu anlamına gelmekte ise de, bugün dilimizde kullanış anlamı <<Tayyı mekân>> ; yani, bir anda kilometrelerce yol katetmek şeklindedir.. Nitekim Efendimiz Aleyhisselâmın o gece yaptığı işte budur..

Keza bugüne kadar çeşitli evliyadan zevatta görülen tayyı mekân; yani bir anda bir yerde iken, aynı anda ikinci bir yerde bulunma; yahud bir anda burada iken ikinci başka bir yerde olmak halleri hep Efendimiz Aleyhisselâmın mucizesinden neşet etmektedir..

Miraç ise arzdan semaya yükselmek manasına gelmektedir.. Biri maddi, ikincisi de manevi olmak üzere iki şekilde görüşür..

Efendimiz Aleyhisselâmda görülen ve daha sonra kümmelinde de olduğu tesbit edilen hal bunun her iki şeklidir; yani hem maddi, hemde manevi olarak vuku bulmuştur..

İsra ve Miraç hadiseleri çeşitli hadis kitaplarından derlediğimiz hadislere göre şu şekilde vuku bılmuştur:

"Efendimiz Aleyhisselâm bir gece amcasının kızı Ümmü Hani'nin evinde uyurken Cibril Aleyhisselâm geldi ve Efendimiz Aleyhisselâmın göğsünü yardı, sonra da zemzem ile içini iyici yıkadı ve söz alarak iman ve hikmet diye tarif olunan, mahiyetini ise Allah ve RASÛLunun bileceği bir şey ile doldurdu..

Sonra "Burak" adı verilen bir binite bindirildi ve doğruca Kudus şehrinde Beyt'ül Makdis'teki Aksa'ya götürüldü.. Erbabı irfan, bu gidişin bir an veya kısa zamanda meydana geldiğini ifade etmektedir...

Mescidi Aksa'da İbrahim Aleyhisselâm , Musa Aleyhisselâm , İsa Aleyhisselâm ve daha bir çok peygamber hazır bulunuyordu.. Efendimiz Aleyhisselâm burada onlara namaz kıldırdı..

Bu namazdan sonra Efendimiz Aleyhisselâma üç ayrı bardak içerisinde su, süt, ve şerbet sunularak, birisini seçmesi istendi.. Bu sırada Efendimiz Aleyhisselâma bir nida geldi:

-Eğer su alırsan, kendin de ümmetin de ihtiyaçsız ve kanaatkâr olur;

sütü alırsan, kendin de ümmetin de sıratı müstakim de olur;

şerbeti alırsan, kendin de ümetin de mahrumiyete uğrar !..

Efendimiz Aleyhisselâm üç ayrı muhtevalı bardaktan içinde süt olanı seçti !..

Bunun üzerine Cibril Aleyhisselâm:

-Ya Muhammed, sen fıtrı ve tabii olanı seçtin.. Sen sıratı müstakım üzeresin, ümetin de bu yolda olacaktır.. Buyurdu...

Bundan sonra Miraç başladı.

O Miraç ki, Efendimiz Aleyhisselâm bunun hakkında şöyle buyurmuştur:

- Ben, Miraçtan daha güzel bir şey görmüş değilim !.. Ölüleriniz, öleceği sırada gözlerini ona diker !..

Sahibim beni onun içinde, kapılardan bir kapıya erişinceye kadar yükselti !..

Bundan sonrasını da Efendimiz'in ağzından dinleyelim gene:

Bu eriştiğim yerdeki kapının adı: <<Hafaza Kapısı>> idi.. Hafaza Kapısı, Sema muhafızlarının beklediği Sema-i Dünya Kapısıdır.. Nitekim burada Cebrail,

- Açın !.. Dedi.. Bunun üzerine;

- Kim O ?.. Diye soruldu.. Cibril de cevap verdi:

- Cibril !..

- Yanındaki kimdir ?..

- Muhammed !..

- O davetli midir?..

- Evet !..

Bunun üzerine kapı açıldı.. Ve beni selâmladılar..

Bir de ne göreyim !.. Bir melekle karşılaştım ki, adı İsmail'dir.. Vazifesi de Sema'yı muhafazadır.. Maiyetinde yetmişbin melek, ve onların her birinin mahiyetinde de yüz bin melek bulunmaktadır..

Bundan sonra bir erkekle karşılaştım ki, sureti asliyesi, Allah'ın halkettiği günkü gibi.. Onda hiç bir değişiklik yok !.. Kendisine zürriyetinin ruhu arzediliyor.. Eğer mümin ruhu ise hoş bir rayiha veriyor..

- Bunun kitabını <<İlliyyin>> de kılın !.. Diyor..

Eğer ruhu habis ise, bu takdirde kötü bir koku ceriyor:

- Bunun kitabını <<Sicciyl>> de kılın !.. Diyor

Sordum:

- Ya Cibril, bu kimdir ?..

- Baban Adem'dir !.

Ve o bana selâm verdi !. Ve:

- Merhaba Salih Nebi, Salih oğul !.. Dedi..

Sonra baktım, bir kavim gördüm ki, dudakları deve dudağı gibi.. Bunlara birtakım vazifeliler verilmiş ki, dudaklarını kesiyorlar ve ağızlarına ateşten bir kor koyuyorlar, aşağılarından düşüyor !..

- Ya Cibril, bunlar kimlerdir ?.. Diye sordum.. Cevap verdi:

- Yetimlerin mallarını zulumla yiyenler !..

Sonra gene gördüm ki, bir kavim daha var.. Derilerinden sırım kesiliyor ve ağızlarına tıkılıyor ve <<Yediğiniz gibi yeyiniz.>> deniliyor ve bunlara en iğrenç bir hal oluyor..

Gene sordum:

- Ya Cibril, bunlar ne oluyor ?..

- Bunlar o gammazlar ki, nasın etlerini yerler, kötü laflar yayarak başkalarının ırz ve namuslarına uzanırlar !..

Sonra baktım, gene bir kavim gördüm ki, önlerine bir sofra kurulmuş.. Üzerinde en güzel etlerden kebablar yapılıyor.. Etrafı ise bu etlerden cifelerle dolu.. Onlar o güzel etleri bırakıp, bu cifeleri yiyorlar..

Gene sordum:

- Bunlar da kim, ya Cibril ?.

- Bunlar, zina yapanlardır !.. Allah'ın kendilerine helâl kıldıklarını bırakıp da, zevk ve şehveti haramda arayanlardır !..

Sonra baktım gene bir kavim var ki, karınları küpler gibi !.. Al'i fir'avn yolu üzerinde bulunuyorlar.. Firavun ve ehli cehenneme götürülürken bunların üzerlerine basa basa gidiyorlar ve geliyorlar..

Tekrar sordum:

- Ya Cibril, bunlar da kimlerdir !..

- Bunlar da faiz yiyenlerdir !..

Sonra gene gördüm ki, bir takım kadınlar memelerinden asılmış ve bir takım kadınlar da baş aşağı ayaklarından sallandırılmışlar !..

- Ya bunlar kimlerdir ?.. Diye sordum Cibril'e.. Cevapladı :

- Bunlar zina yapan ve çocuklarını öldüren kadınlardır !..

Sonra İkinci Semaya çıktık !..

Orada Yusuf Aleyhisselâm ile buluştuk..Ümmetinden kendisine tabi olanlarda etrafında idi.. Yüzü Bedir Gecesi, Ay misali idi.. Bana selâm verdi:

- Hoş geldin Salih Peygamber, Salih kardeş !..

Sonra Üçüncü Semaya geçtik.. Burada da teyzezade; İsa Aleyhisselâm ile Yahya Aleyhisselâmla karşılaştım.. Onlarla da selâmlaştım..

Sonra Dördüncü semaya geçtik.. Orada da İdris ile buluştum.. Selâmlaştık..

Sonra Beşinci Semaya geçtik..

Burada da kavmine sevdirilmiş olan Musa'nın kardeşi Harun ile buluştum.

Etrafında birçok tebası vardı.. Uzun sakallıydı.. Onunla da selâmlaştık..

Sonra Altıncı Semaya geçtik..

Orada da İmam oğlu Musa ile karşılaştım.. Kıllı bir vücudu vardı.. Musa bana dedi ki:

-İnsanlar bana zulm eder, Allah'ın halk ettiklerinin ekremi, der!..

Halbuki ben sadece ümmetimin ekremiyim !..

Sonra Yedinci Semaya geçtik.

Orada ben İbrahim Aleyhisselâm ile buluştum.. Sırtını Beyti Mamura dayamıştı..

Beni selâmladı..

Sonra bana: İşte senin mekânın ve ümmetiniin mekânı burasıdır!. Denildi..

Sonra Beyti Mamura girip namaz kıldım.. Ona her gün yetmiş bin melek girer de, bir daha kıyamete kadar hiç sıra gelmez ..

Sonra Cibril beni öyle yükseklere çıkardı ki, yazı yazan kalemin cızırtılarını duydum..

Nihayet Sidre-i Münteha'ya geldim.. Burada Cibril bana:

-İşte burası Sidre-i Minteha'dır !..

Ben, buradan parmak ucu kadar ileri gitsem, yanarım !.. Dedi..

Nihayet Rabbım'la karşılaştım ..

- Et tahıyyatu el mübarakâtu ves salâvatu vet tayyibatu..

diyerek Rabbıma selâm verdim..

Buyurdu:

-Es Selâmu aleyke eyyühen nebiyyü ve rahmetullahi ve berekâtuhu !..

Bunun üzerine Allah'ın selâmının bütün ümmetime de şamil olmasını istediğimden ilâve ettim:

- Es Selâmu aleyna ve alâ ibadullahis salihiyn..

Bundan sonra Allah'u Tealâ ümmetime 50 vakit namazı farz kıldı..

Bundan sonra döndüm.. Yolda Musa'ya rasladım.. Bana sordu:

- Allah'u Tealâ ümmetine neyi farz kıldı ?... Ben de anlattım ..

- Elli vakit namazı farz buyurdu.. Musa ikaz eti:

- Rabbına dön !.. Zira ümmetin buna tahammül edemez !..

Bunun üzerine Rabbımın yanına döndüm.. Niyaz ettim.. Rabbım 50 vakitten 10'unu indirdi.. Dönüşte Musa sordu; Bende :

- 40 vakite indirdi farz namazı !.. Dedim.. O gene :

-Ümmetin buna da dayanamaz !.. Rabbına gene müracaat et ! Dedi..

Tekrar müracaat ettim.. Rabbım 10 vakit daha indirdi..

Dönüşte Musa tekrar sordu:

- 30 vakte indirdi !.. Dedim.. O gene:

-Ümmetin buna da takat getiremez.. Gene Rabbına müracaat et! Dedi..

Tekrar Rabbıma niyaz ettim.. Bu defa 10 vakit daha indirdi

Dönüşte Musa gene sordu:

- Rabbım farz namaz sayısını 20 ye indirdi.. Dedim.. O gene ikâz etti:

- Ümmetin bunu da kaldıramaz.. Tekrar Rabbine rica et !..

Nihayet Rabbim 10 vakiye indirdi...

Ben de böylece Musa'nın yanına döndüm.. O beni gene ikâz ettti:

- Ümmetin buna dahi takat getiremez !.. Tekrar Rabbına müracaat et !..

Tekrar Rabbıma müracaat ettim.. 5 Vakit daha indirdi;

- Onlar beştir; fakat yine onlar ellidir !..

BENİM NEZDİMDE KAZA TEBDİL OLMAZ !.. Buyurdu..

Musa'nın yanına döndüğümde o gene:

- Tekrar müracaat et; ümmetin buna bile tahammül edemez !. Dedi.. Ben de:

- Rabbımdan utanır oldum !.. Dedim..

Bundan sonra cennet ve cehennemi gördüm ve tekrar döndüm.."

* * *

Evet Miraçdan döndükten sonra Efendimiz Aleyhisselâm bunu bütün Mekke'lilere anlatmaya karar verdi.. Fakat onların inanmıyacaklarını da biliyordu.. Hatta bunu yolculuk sırasında Cibril'e söylemiş de ondan:

- Ebu Bekir seni tasdik eder !. O Sıddık'tır !.. Cevabını almıştı..

Bunu söyleyince Ümmü Hani, Efendimiz Aleyhisselâmın rıdasına yapışarak:

- Ey Allah'ın RASÛLu, sakın bunu halka açıklama !.. Seni kimse tasdik etmez ve bu yüzden de rencide ederler.. dedi..

Efendimiz Aleyhisselâm ise açıklamakta azimli idi:

- Vallahi ben bunu açıklayacağım..

Bundan sonra Efendimiz Aleyhisselâm Haremi Şerife inip bunu orada Mekke'lilere açıkladığı zaman, onlar şaştılar ve:

- Ya Muhammed, bu söylediklerine bir delilin var mı ?. Biz bu güne kadar böyle bir şey işitmedik. Dediler..

Bu arada Ebu Cehil oraya gelmişti; alaylı bir şekilde sordu:

- Ne o, yeni bir şeyler mi var?.. Efendimiz Aleyhisselâm da cevap buyurdu:

- Evet !..

- Nedir o ?..

- Gece seyahat ettirildim !..

- Nereye ?..

- Beyt'ül Makdis'e !..

- Sonra da sabahleyin aramızdasın ha ?.. Öyle mi?..

- Evet !..

- Ben böyle yalan hayatımda işitmedim !..

Sonra da, Efendimiz Aleyhisselâmın söylediklerini inkâr etmesinden korkarak kavmini oraya toplamak istedi..

-Bana söylediklerini kavmime de anlatman için, onları buraya çağırmamı uygun görür müsün ?.. Diye sordu.. Efendimiz Aleyhisselâm buna müsaade etti..

Bunun üzerine Ebu Cehil Mekke'li müşriklerin bir kısmını oraya topladı.. Sonra da onlar gelince, Ebu Cehi konuştu:

- Haydi, bana anlattıklarını, onlara da anlatsana ?..

Efendimiz Aleyhisselâm bunun üzerine anlattı:

- Ben gece Beytül Makdis'e seyahat ettirildim !.. Hayretle sordular:

- Şimdi de aramızda bulunuyorsun ha?.

- Evet !..

Hepsi de bu anlatılanlara şaşıp kalmışlardı.. Bir an sukunet içinde kaldıktan sonra hepsi de inkâra koyuldular.. Sonra birisi sordu:

- Bu anlattıklarına dair bize bir delil gösterebilir misin ?..

- Evet , seyahat sırasında yolda filân oğullarına rasladım.. Develerini kaybetmişlerdi.. Onlara seslenerek develerinin olduğu yere kılavuzlandım..

Sonra Tenim yokuşunda bir kafileye rasladım ki, önde siyahımtrak bir deve gidiyordu.. Üzerinde iki harar yüklü idi.. Biri siyah, öteki alaca renkli iki çuval. Onları gördüğünüzde sorun bakalım doğru mu söylüyorum ?..

Müşrikler bunun üzerine acele ovaya açıldılar.. Nitekim az sonra uzaktan gelmekte olan ilk kafileyi

gördüler.. Ve Efendimiz Aleyhisselâm ne demişse, kelimesi kelimesine söylediklerini gerek bu ilk gelen kafilede, gerekse de diğer kafilede buldular..

Fakat bütün bunlara rağmen, gene de iman etmediler ve :

- Bu yapılanlar azametli bir sihirdir !. Demekle israr ettiler

Bu arada bazılarıyla da arasında şu konuşma geçti Efendimiz aleyhis salâtu vesselâmın;

- Beyt'ül Makdis'e gittiğini söylüyorsun, öyle ise bize orayı tarif et bakalım !..

Efendimiz Aleyhisselâm bu sual karşısında içinde bulunduğu hali şöyle anlatırdı:

-Gezdiğim yerler ve hususiyle Beyt'ül Makdis hakkında o kadar çok sual soruldu ki, ben onların bir çoğuna o gece dikkat etmemiştim.. Bu yüzden çok sıkıldım. Öyle ki, ben şimdiye kadar hiç böyle sıkılmamıştım.

Derken Allah'u Tealâ benimle Beyt'ül Makdis arasındaki uzaklığı kaldırdı da, karşımdaymış gibi görmeye başladım.. Ve onlar bana ne sual sordularsa, oraya bakarak cevaplandırdım.. Hatta biri de bana, (oranın kaç kapısı vardır ?) diye sormuştu.. Halbuki ben de kapılarını saymamıştım.. Beyt'ül Makdisi karşımda görünce kapılarını teker teker saydım ve suallerini cevaplandırdım..

Müşrikler bunun üzerine bana inandılar..

- And olsun ki bu tarifin tamamen isabetlidir !.. Dediler...

Sonra da Veild bin Mugiyre çıkıp:

- Bu adam sihirbazın tekidir !.. Diyerek kalabalığın dağılmasına sebeb oldu..

Bu arada bir kısım müşrikler de koşa koşa gidip Hazreti Ebu Bekir Ra.hı buldular ve ona :

- Ya Ebu Bekir, arkadaşının yaptıklarından haberin var mı?..

- Hayır !.. Ne olmuş ?..

- Bu gece Beyt'ül Makdis'e gidip orada namaz kılmış.. Sonra da geri dönmüş !..

- Peki , O bunu anlattığı zaman siz de O'nu yalanladınız mı?..

-Elbette!.. Mescidde herkese söylediklerinin doğruluğuna inandırmak istiyordu..

Hazreti Ebu Bekir Ra. kanaatini bildirdi :

-Vallahi, O eğer böyle olduğunu söylüyorsa, bu iş öylece olmuştur! Şüphesiz ki ben, O'nun her saat Allah'tan vahyettiği ayetlere dahi, bundan daha akla uzak görünmesine rağmen inanırken, niye bunu tasdik etmiyeyim?.. O ne demişse doğrudur !..

Hazreti Ebu Bekir bundan sonra doğruca Efendimiz aleyhissalâtu vesselâmın yanına koştu..

- Ya Rasûlallah, sen halka, dün gece Bet'ül Makdis'e gidip orada namaz kıldığını ve sonra da gene aynı gece döndüğünü söyledin mi?..

- Evet ya Ebu Bekir !..

- Şüphesiz ki seni tasdik ederim ya Rasûlallah !..Senin sözün Hak sözden başkası olamaz !..

- Evet ya Ebu Bekir !. Sen de Sıddık'sın zaten !..

İşte Hazreti Ebu Bekir Ra. a bu anda <Sıddık> lâkabı takılmıştı.. Ve o andan sonra da kendisi <Sıddık> lâkabıyla anılır oldu...

* * *

İLK AKABE BİATI

Bundan bir sene sonra, yani Islâmiyetin 10 ile 11. seneleri arası, bu dinin diğer kabileler arasında yayılması için yapılan çabalarla geçti..

Efendimiz Aleyhisselâm her fırsattan faydalanarak, gelenlere Islâmiyeti arz ve teklif eder, buna karşılık onlar da Mekke'lilerin menfi propagandalarından korkarak ve çekinerek kabula yanaşmazlardı..

Efendimiz için aşağı yukarı en çileli seneler bu senelerdi.. Yapılan eziyetler günden güne artıyordu.. Mekke daha dayanılmaz bir hal alıyordu müslümanlar için..

Efendimiz Aleyhisselâm bazen de yanına Hazreti Ebu Bekir ile Hazreti Ali Ra.hümü alarak civar kabileleri dolaşmaya çıkıyor ve o kabilelerin ulularını İslâm Dinine davet ediyordu.. Fakat bütün bu davetlerden bir netice alınmıyor ve büyük üzüntülerle tekrar başlanılan yere dönülüyordu... İşte böyle aşağı yukarı iki seneye yakın bir zaman geçmişti..

Nihayet Mekke'ye Medine (ki o günkü adıyla Yesrib) den Hazrec kabilesine mensub altı kişilik ufak bir kafile geldi.. Bunlar Mina'da Akabe yakınlarında konaklamışlardı.. Bu sırada oradan geçmekte olan Efendimiz Aleyhisselâm onlara uğradı ve sordu :

-Siz kimlersiniz ?..

- Biz Hazrec kabilesindeniz !..

- Yahudilerin komşu ve müttefiklerinden misiniz?..

- Evet ?..

- Sizinle biraz konuşabilir miyiz ?..

- Elbette ... Buyur, otur !..

Medine halkı Evs ve Hazrec adlı kabilelerden meydana gelmişti... Bu kabileler yahudilerle kâh bozuşurlar, kâh da anlaşırlardı.. Yahudiler kitap ehli, ilim sahibi; buna karşılık Hazrec ve Evs kabileleri halkı ise müşrik, putperest idiler...

Ne zaman yahudiler ile diğer kabilelerin arası açılsa, yahudiler onlara kızarlar ve onları şu şekilde ehdit ederlerdi:

- Yakın bir zaman içinde bir peygamber gelecektir !.. Geleciği zamanın gölgesi üzerimize bile düşmüştür !.. O geldiği zaman, hepimiz O'na tabi olacak ve sonra da İrem ile Ad kavimleri gibi sizlerin kökünü kazıyacağız !..

Bu sebeble Hazrec ve Evs kabilesi halkı, yakın bir zamanda bir peygamber ile karşılaşacaklarını biliyorlardı.. Efendimiz Aleyhisselâm onlar ile karşılaşıp da oturup konuşmaya başlayınca işler yavaş yavaş aydınlığa çıkmaya başladı ve bu altı kişi için..

-Ben Alemlerin Rabbı olan Allah tarafından peygamber olarak gönderildim.. Sizleri sadece Allah'ı Rab olarak tanımağa, benim de Allah'ın RASÛLu olduğumu tasdik etmeye davet ediyorum !..

Medine'li altı kişi iyiden iyiye inanmıştı Efendimiz aleyhisselâtu vesselâmın peygamber olduğuna..

Sonra Kur'ân-ı Kerimden okudu :

" Allah, herkese yaptıklarının karşılığını vermek üzere, yeniden diriltecektir !.. Şüphesiz ki Allah, hesabı çok çabuk görendir..

İş bu Kur'ân-ı insanlar tehlikelerden haberdar edilsinler, O'nun tek ilâh olduğunu bilsinler; akıl selim sahibleri de iyice düşünüp ibret alsınlar diye bütün insanlara tebilğ edilmek üzere inzal ettik"!.

Bu ayetler de okunduktan sonra Medine'liler birbirlerine şöyle konuştular:

- Bu mutlaka bizim yahudilerin haber verdiği Peygamberdir.. Biz hemen bu Peygamber'e inanıp tabi olalım ki, onlar bizi geçip, kendi saflarına çekmesinler !..

Ve böylece Efendimiz aleyhisselatu vesselâmın bütün söylediklerini tasdik edip, iman ettiler .. Sonra da şöyle konuştular :

- Buraya gelirken biz, kavimlerimiz hem kendi arasında, hem de yahudilere karşı düşman ve ters bir durumda idi.. Umarız ki Allah'u Tealâ onları senin sayende bir araya toplar ve birleştirir..

Biz şimdi dönüp onları senin bildirdiğin şeylere davet edecek ve onların da teslim olanlardan olmasını isteyeceeğiz !.. Eğer Allah onları bu din üzere toplar ve birleştirirse, artık senin durumundan daha şerefli ve aziz bir mertebe de olan kimse bulunmaz !..

Bu görüşmelerden sonra Ebu Umame Es'ad , Avf bin Haris , Rafi bin Malik , Kutba bin Amir , Ukbe bin Amir ve Cabir bin Abdullah'dan ibaret 6 kişilik ilk Medine'li müslümanlar kavimlerinin yanına döndüler ve başlarından geçenleri anlatarak hepsini müslüman olmağa, yahudilerin önüne geçmeye davet ettiler...

İslâmiyete dair haberler Medine'de kısa zaman içinde ve o kadar süratli bir şekile yayıldı ki, adeta içerisinde Islâmiyet ve Efendimiz Aleyhisselâmdan bahsedilmeyen bir tek ev kalmadı...

Ve bu şekilde bir sene daha geçti..

* * *

Ertesi yıl hac zamanı geldiğinde Mekke'ye 12 kişilik bir gurup geldi Medine'den.. bunların altısı geçen defaki gelişte Efendimiz Aleyhisselâma biat edenler, diğer altısıda yeni müslümanlardı.. Efendimiz Aleyhisselâm gelenlerin hepsine birden biat etmelerini teklif etti ve şart olarak da şunları belirtti :

1. Hiç bir şeyi Allah'a eş ve ortak koşmamak,

2. Hırsızlık yapmamak,

3. Zina yapmamak,

4. Çocukları öldürmemek,

5. Yalan- dolanla kimseye iftirada bulunmamak,

6. Hiç bir hayırlı işe muhalefet etmemek,

Bundan sonrada Efendimiz Aleyhisselâm sözlerine şunları ekledi:

-Sizden her kim sözünde durursa, onun ecir ve mükâfatını Allah üzerine almış ve onun için cennet hazırlanmıştır..

Kim insanlık hali, bunlardan birini işlerse ve bundan dolayı da bir cezaya çarptırılırsa, bu yaptığına kefaret olur..

Kim de yine bunlardan birini insanlık hali, işler de işlediği şeyi Allah gizler ve açığa vurmazsa; onun işi Allah'a kalır !.. Dilerse bağışlar, dilerse azab eder..

Bunun üzerine Medine'den gelenler bu teklif edilen şartları olduğu gibi kabul ederek Efendimiz Aleyhisselâma biat ettiler, yani söz vererek O'na tabi oldular..

Bu ilk Akabe biatına katılanlar şunlardı:

Es'ad bin Zürâre, Avf bin Haris, Muaz bin Haris, Rafi bin Malik, Zekvan bin Kays, Ubade bin Sabit, Yezid bin Sa'lebe, Abbas bin Ubade, Ukbe bin Amir, Kutbe bin Amir, Malik bin Teyyihan, Uveym bin Saide radıyallahuanhüm...

* * *

Biat meselesinden sonra Medine'ye dönen müslümanlar Efendimiz Aleyhisselâmdan kendilerine imamlık yapacak, Kur'ân-ı öğretecek bir kimseyi göndermesini istediler.. Bunun üzerine Efendimiz Aleyhisselâm, Mus'ab bin Umeyr'i Medine'ye imam ve öğretmen olarak yolladı.. Keza bir süre sonra da Ümmü Mektum aynı vazife ile ilâveten Medine'ye gönderildi..

Nus'ab Medine'ye gelince Es'ad bin Zürare'nin evine indi ve vazifesi süresince burada ikâmet etti.. Mus'ab bu şekilde vazife yapıp, Medine'lileri müslüman yaparken bir gün Es'ad ın teklifi üzerine civar mahallelere gitmeye karar verdiler..

Bitişik mahallelerden birine gidip burada bulunan bostana girerek bir bostan kuyusu başına oturdular.. Biraz sonra da diğer müslümanlar burada toplandılar.. Bu bostan aslında Zafer oğullarından Sa'd bin Muaz'a ait idi.. Ve o da müşriklerdendi..

O sırada Sa'd da orada bulunuyordu.. Yanında da kiblesinin ulularından arkadaşı olan Useyd bin Hudayr bulunuyordu.. Mus'ab ı oraya getiren Es'ad ise Sa'd ın uzaktan akrabası idi.. Bu yüzden kendisi direkt olarak gidip bostandan çıkmalarını isteyemedi.. Bununla berebar yanında bulunan arkadaşı Hudayr'a rica etti.

-Bilirsin ki, Es'ad benim akrabam olur, bu yüzden ben şimdi onların yanına gidemem.. Ancak sen şimdi oraya git de, içimizdeki aklı ermezlerle zaif olanları kandıran şu adamları bahçe içinden def etmesini söyleyiver.. Bir daha da buraya gelmesinler.. Aksi takdirde onları fena yaparım !.

Useyd arkadaşının bu ricasını kırmadı ve mızrağını alıp bostanda kuyu başında toplanmış olan müslümanların yanına yürüdü.. Useyd'in gelişini Es'ad uzaktan görmüştü.. Eğildi ve Mus'ab ın kulağına fısıldadı:

-Bu gelen, kavmimin ulusudur.. Buraya geldiğinde onu müslüman yapmaya çalış !..

Mus'ab vevap verdi:

- Eğer beni dinlerse, onu da müslüman yapmağa çalışırım..

Useyd oldukça hızlı bir şekilde yanlarına geldi , bağıra bağıra Mus'ab'a hitabetti:

- Ne diye buraya geldiniz ?. Kabilemizin zaif ve aklı ermezlerini azdırmak için mi?.. Şimdi sizi ikaz edeyim, eğer hayatınız size lâzım ise, bir an evvel buradan uzaklaşın bakalım !..

Mus'ab gayet sakin bir şekilde cevap verdi:

-Böyle konuşacağına, biraz oturup da bizi dinlesen ve dediklerimizi beğenmezsen o tkdirde bize haklı olarak yüz çevirsen, aksi halde beğendiklerini kabul etsen daha iyi olmaz mı?..

Useyd bir an için düşündü :

-Söylediğin doğru !.. Anlat bakalım öyle ise .. Seni dinliyorum ..

Ve oturarak Mus'ab'ı dinlemeğe başladı..

Mus'ab, Useyd'e evvelâ Islâm dininin esasları hakkında biraz malümat verdi; sonra da Kur'ân-ı Kerim okudu. Useyd bu dinlediklerinden oldukça hoşlanmıştı.. Gayri ihtiyari konuştu..

-Yahu bu ne güzel şeymiş !.. Ne iyi etmişsiniz siz müslüman olduğunuza.. Peki şimdi müslüman olmak için neler yapmak lâzım geliyor ?..

Onlar da anlattılar müslüman olması için yapması lâzım gelen şeyleri:

-Evvelâ gusl eder, boy abdesti alarak temizlenirsin.. Üstünü başını da bir güzel temizlersin.. Sonra da Keime-i Şehadeti söyleyip Allah'a imanını, RASÛLunu tasdikini açıklayıp namaz kılarsın..

Bunlar da Useyd'in aklına yatmıştı.. Kalktı gusletti, üstünü başını temizledi, Kelime-i Şehadet getirdi, iki rekât namaz kılıp eski haline tövbe etti.. Bundan sonra Es'ad'la Mus'ab'a hitab etti:

- Buraya gelirken ardımda bir kimse bıraktım.. Eğer o müslüman olursa, kavmimden hiç bir kimse Islâma karşı olmaz ve hepsi de müslüman olur.. Bu da Sa'd bin Muaz'dır.. Şimdi onu da buraya yollayacağım..

Sonra geldiği gibi kavminin yanına döndü.. Sa'd , Useyd'in gelişini daha uzaktan görmüştü.. Dikkatle baktı.. Halinde bir değişiklik gördü Useyd'in.. Yanımdakilere döndü.

- Bu adam gidişinden bir başka dönüyor!.. Bunda bir iş olmalı!.. Diye konuştu..

O sırada Useyd' de onların yanına gelmişti.. Sa'd merakla sordu:

- Ne oldu ?.. Ne yaptın?.. Söyledin mi o adamlara buradan çekip gitmelerini ?..

Useyd son derece sakin, kayıtsız bir halde konuştu:

- İkisine de söylememi istediklerini söyledim.. Fakat ben onların halinde bir serkeşlik görmedim.. Bununla beraber yaptıklarına bir son vermelerini istedim !..

Ayrıca, Harise oğullarının, halanın oğlu olan Es'ad'ı, sırf seni küçük düşürmek gayesiyle öldürmeye karar verdiklerini de öğrendim !.. Sa'd bin Muaz bu haberi işitince çok sıkılmıştı.. Kızgın ve telâşlı bir hareketle yerinden fırladı ve yola koyuldu.. Mus'ab ile Es'ad'ın yanına gidiyordu..

Es'ad , uzaktan gilişini görümce Sa'd'ın, Mus'abı ikaz etti:

- İşte Sa'd bin Muaz geliyor !.. Eğer o da sana tabi olursa, artık arkasında bir tek kişi kakmaz Islâma girmedik...

Sa'd da onlara doğru gelirken, bir yandan da tutumlarını inceliyordu... Durumların da hiç bir telâş emaresi görmeyince ; Useyd'in, kendisinin onlarla görüşmesini sağlamak için buraya yollamaya teşvik ettiğini anlayıverdi..

Buna rağmen, son derece kızgın bir halde yanlarına yaklaştı ve konuştu :

- Ya Es'ad, eğer benimle aranda akrabalık olmasaydı, şimdi ben size yapacağımı bilirdim.. Bizim hoşlanmadığımız bir şeyi asla bizim mahallemizde kolay kolay tatbik edemezsin...

Mus'ab söze karıştı ve Es'adın yerine cevap verdi.

- Ya Sa'd, böyle diyeceğine, biraz oturup da bizi dinlesen; sonra, eğer anlattıklarımız aklına yatarsa da sen de bize katılsan daha iyi olmaz mı?..

Sa'd bir an düşündü bu sözü.. Hiç de makul olmayan bir söz olarak gelmemeşti .. Gayet yerinde, makul bir teklifti.. Oturdu onların yanına ve ne söyliyeceğini merakla beklemeye başladı..

Mus'ab bu defa Sa'da da İslâm dininin inceliklerini anlattı ve ondan sonra da Kur'ân-ın Zuhuf Suresinin baş tarafını okumağa başladı:

" Haa Mim !..

(Sıratı müstakımi) apaşikâr gösteren kitaba yemin ederim ki;

Gerçekten biz Kur'ân-ı, anlıyasınız diye arabça olarak meydana getirdik !..

Şüphesiz ki O, indimizdeki ana kitabtadır.. Çok yüce ve çok hikmetlidir..

Siz haddi aşan bir kavimsiniz diye, artık Kur'ân-ı sizden uzaklaştırıp, vaz geçip, bırakıverelim mi?..

Halbuki biz evvelkiler içinde de nice peygamberler irsal ettik.. Onlar, kendilerine bir peygamber irsal edildiğinde hemen onunla alay etmeye başlardı.. Bu yüzden, biz, kuvvetçe daha çetinlerini helâk ettik.. O evvelkilerin misalleri geçmiştir..

And olsun ki, eğer onlara; Gökleri, yeri kim halketti, diye sorarsan; sana, Aziz ve Aliym olan, derler.." (Zuhuf , 1-8)

Sa'd, şimdiye kadar hiç böyle sözler duymamıştı.. Üstelik ilk defa dinlediği bu Allah kelâmı , onda çok büyük bir tesir halketmiş, yüzünde iman belirtileri görülmeye başlamıştı.. Peki Islâm Dinine nasıl giriliyordu ?.. Sordu:

- Müslüman olmak için ne yapmak lâzım ?.. Cevap verildi:

- Gusl abdesti alırsın, üstünü başını temizlersin, ondan sonra Allah'a imanını ve RASÛLunu tasdikini açıklar ve iki rekât namaz kılarak bu güne kadar yaptıklarına tövbe ederek İslâm Dinine girmiş olursun !..

Bu cevabı alan Sa'd, aldığı bir kararla yerinden kalkıp doğruca su başına gitti.. Orada gusl etti.. Üstünü başını temizledi, sonra iki rekât namaz kılıp tövbe etti.. Sonra da kavminin yanına geldi..

Kavmi halkı onun gelişinden, halinden, tavrından yeni bir şeyler olduğunu anlamıştı.. Yanlarına gelince onlara sordu:

- Ey Abdül Eşhel oğulları, beni aranızda nasıl tanır, yaptıklarımı nasıl bulursınız ?.. Cevap verdiler:

- Sen bizim ulumuzsun !.. Düşünce ve görüşlerinle daima bize önderlik edersin... En iyi ve en yardımsever olanımızsın !..

Sa'd onlardan bu cevabı aldıktan sonra, bir gülle gibi çıkıverdi şu sözler:

- Siz Allah ve RASÛLune iman edinceye kadar, sizin erkek ve kadınlarınızla konuşmak bana haram olsun !..

Hiç beklemedikleri bu sözler karşısında dona kaıdılar.. Zira biliyorlardı ki, çok az zaman evveline kadar, Sa'd onlar gibiydi.. Halbuki şimdi ise müslüman olmuştu.. Madem ki Sa'd bizim ulusumuzdur, öyle ise biz de gene ona tabi olmakta devam etmeliyiz diye düşünerek hepsi birden müslüman olma kararı aldılar..

Böylece o akşama kadar bütün mahalle halkı müslüman olmuştu..

Bu mahalenin de müslüman olmasından sonra, Es'ad ve Mus'ab elele vererek öyle sıkı çalışmaya başladılar ki, kısa zamanda bu mahalede müslüman olmadık ev kalmadı..

* * *

İKİNCİ AKABE BİATI

O sene hac zamanı geldiğinden 400 kadar Medine'li müşrik ile, 73 erkek ikisi kadın 75 müslüman Mekke'ye gelmişlerdi.. Bunlar Mekke civarında kamp kurmuşlardı.. Medine'li müslümanlardan Sa'd bin Hayseme, Üveym ve daha bir kaç kişi, doğruca Efendimiz Aleyhisselâmın yanına giderek selâm verip konuşmaya başladılar:

-Ya Rasûlallah, biz kalabalığız, seni yanımıza almak, sana yardımcı olmak, senin yolunda canımızı feda etmek durumunda olduğumuzu açıklamak üzere seni ziyarete gildik.. Biz aramızda, yabancı şeylere karşı kendi canımızı koruduğumuz gibi, seni de korumaya söz verdik.. Hep beraber seninle görüşmek istiyoruz.. Nasıl ve nerede görüşebiliriz ?..

Efendimiz Aleyhisselâmın yanında bulunan amcası Hazreti Abbas söze karıştı:

- Sizinle birlikte hacca gelen kavminizden size uymayanlar varsa, hacılar dönüp gidinceye kadar bunu aranızda gizleyin..

Bundan sonra Efendimiz Aleyhisselâm, teşrik günlerinin ortasında, tan yeri ağardığında, Akabe'nin dibinde, uyuyanı uyandırmamak, bulunmıyanı beklememek üzere buluşmak için onlarla sözleşti..

Medine'li müslümanlar, bu durumu kendilerinden olan müşriklerden gizlediler.. Ancak, kendisini yakından tanıdıkları ve güvendikleri Abdulah bin Amr'a meseleyi açarak onu da müslümanlığa davet ettiler.. Keza o da bu daveti kabul ederek müslüman oldu ve Akabe biatına katılmak ona da böylece nasip olddu..

Nihayet beklenen vakit geldi ve Medine'li müslümanlar ile Efendimiz Aleyhisselâm ve amcası Hazreti Abbas - ki Hazreti Abbas'ın bazı kaynaklara göre o sırada müslümanlığı kabul etmiş oldığu bildiriliyor - Akabe de toplandılar..

İlk sözü Hazreti Abbas aldı ve şöyle konuştu:

- Ey Hazrec topluluğu, şunu iyi biliniz ki, Muhammed bana gözlerimden daha sevgilidir.. Şimdi iyice biliniz ve bana da bildiriniz: Eğer siz O'nu tasvib ediyor, Allah'ın O'nun vasıtasıyla size bildirdiklerine iman ediyorsanız ve kendisini sizinle birlikte geri götürmek istiyorsanız O'nu size vermeden evvel, bu hususta ben inandırıcı bir delil isterim..

Bilirsiniz ki, Muhammed bizdendir !.. Biz O'nu O'nun inanç ve kanaatine karşı olanlardan koruduk !.. O kavmi arasında, yurdunda, izzet ve şerefiyle korunmuş, bir halde yaşarken, bütün bunlardan yüz çevirip, sizlerle Yesrib'e gitmeyi düşünüyor..

Eğer siz, sizleri tekrar ok yağmuruna tutacak olan bütün arab kavimlerinin düşmanlıklarına göğüs gerecek kadar, savaş edebilecek şartlara sahip iseniz, aranızda iyice düşünüp konuşun ve ondan sonra bunu bize bildirin..

Sonradan anlaşmazlığa düşmeyin..

Siz O'na verebileceğiniz sözü yerine getirebilecek ve kendisini düşmanlara karşı koruyabilecek misiniz ?.. Bunu gereği gibi yapabileceğinize söz verebilirseniz ne alâ !.. Yok, eğer Mekke'den ayrıldıktan sonra, kendisini yardımsız bırakarak, rüsva edecekseniz, şimdiden bundan vaz geçiniz;!.. O'nu bırakınız, kendisi, yine kavmi arasında ve yurdunda şerefi ve muhatazasıyla yaşasın !..

Hazreti Abbas'ın sözleri , Hazrec'lilere dokunmuştu.. Bunun üzerine Es'ad bin Zürare Efendimiz Aleyhisselâmdan izin istiyerek söz aldı ve Hazreti Abbas'ın konuşmalarına şu cevabı verdi:

- Ya Rasûlallah, davetler çeşitlidir.. Kimi davetler vardır ki, onlar çok kolaydır.. kimi de vardır ki, onlar çok zor ve çetindir.. Kabulu güçtür !.. Biz yurdumuzda, şerefli ve her tecavüzden korunmuş; orada, değil kavminden ayrılan ve amcaları tarafından düşmanlarına teslim edilmek istenen bir zatın; hatta kendimizden başka hiç bir zatın bize göz dikemiyeceği kadar güçlü kuvvetli bir topluluğuz.. Buna rağmen, çok zor bir iş olmasına rağmen, biz gene de, Senin teklifini kabul ettik.. Halbuki bunlar hiç de insanların hoşlanacağı şeyler değildi.. Fakat biz bütün bunları, dilimizle ikrar ve kalbimizle tasdik suretiyle kabul ettik..

Şİmdi:

Allah'tan getirdiklerine bilerek ve inanarak Sana biat ediyoruz !.. Rabbımıza ve Rabbına biat ediyoruz.. Yedullah ellerimizin üzerindedir.. Kanlarımız kanınla, ellerimiz elinledir !.. Kendi oğullarımızı, kadınlarımızı esirgeyip koruduğumuz gibi, aynı şeylerden seni de koruyup gözeteceğiz..

Eğer bu ahdimizi bozarsak, Allah'ın ahdini bozan yaramaz ve bedbaht kimselerden olalım.. Allah bilir ki, biz bu sözümüzde sadıkız ve elbette Allah yardımcımızdır..

Bu konuşmalardan sonra Efendimiz Aleyhisselâm onlara Kur'ân-dan bazı pasajlar okudu ve Islâmiyete teşvik etti..

Sonra da ne üzerine biat edeceklerini şöylece anlattı:

-Size iki şartım vardır..

Birincisi Rabbım azze ve celle adınadır: O'nun Ehadiyetine hiç bir şeyi eş ve ortak koşmayacaksınız.. Gene, şirk koşmaksızın ibadet edeceksiniz, namaz kılacaksınız ve zekât vereceksiniz...

İkincisi ve kendime ait isteğim şudur: Allah'ın RASÛLu olduğuma şehadet etmeniz ve beni kendi çocuklarınızı, kadınlarınızı esirgeyip koruduğunuz gibi muhafaza etmenizdir...

Bu şartlar sayılınca Abdullah bin Rehava sordu:

- Bunu yaparsak, karşılığında ne var bize ?.. Efendimiz Aleyhisselâm açıkladı:

- Cennet var !.. Medine'liler cevap verdiler:

- O halde bu çok kârlı bir alış veriştir !.. Artık katiyyen bu meselenin tartışmasını istemeyiz !.. Söyle ya Rasûlallah, sana ne şekilde biat edelim..

Efendimiz müslüman olanların kendisine ne şekilde biat etmesi lâzım geldiğini onlara anlattı:

- Allah'tan başka tanrı bulunmadığına, benim, Allah'ın RASÛLu olduğuma iman etmeniz;

ve namaz kılacağınıza, mallarınızın zekâtını vereceğinize;

neşeli ve neşesiz zamanlarınızda sözümü dinleyeceğinize;

darlıkta da varlıkta da muhtaçlara yardım edeceğinize;

hiç bir alaycının alayına aldırmaksızın, Allah yolunda, daima Hakkı söyliyeceğinize; başkalarını kötülüklerden sakındırıp, iyiliği daima tavsiye edeceğinize dair söz vermelisiniz !..

Bundan başka, bana her cephesiyle yardım edeceğinize, yanınıza vardığımda, kendinizi, çocuklarınızı ve kadınlarınızı nasıl muhafaza ediyosanız; size karşı, onlara karşı, beni de öylece müdaafa ve muhafaza edeceğinize de kesin olarak söz vermelisiniz!

Efendimiz Aleyhisselâmım bu teklifine karşılık, Ebul Haysem cevap verdi..

- Biz, bu şartları, mallarımızın felâkete uğraması, eşrafımızın öldürülmesi bahasına da kabul ediyoruz..

Böyle dedikten sonra da sordu Efendimiz Aleyhisselâma:

-Ya Rasûlallah bizimle o adamlar arasında, bir bağlanma, bir sözleşme var !. Biz bu hareketimizle, onu kesip atmış oluyoruz.. Allah seni muzaffer kıldıktan sonra kavmine, Mekke'ye dönersen, bizi kendi halimize terkedersen, halimiz nice olur ?..

Efendimiz Aleyhisselâm tebessüm buyurdu:

-Benim kanım, sizin kanınızdır. Siz benim kanımı, diyetimi istersiniz, ben de sizin kanınızı, diyetinizi isterim.. Zimmetim zimmetinizdir !. Hürmetim hürmetinizdir !.. Ben sizdenim, siz de bendensiniz !.. Siz kiminle savaşırsanız, ben de onunla savaşırım !.. Siz kiminle barışırsanız ben de onunla barışırım !..

Bundan sonra Medine'liler Efendimiz Aleyhisselâma biat ettiler..

Daha sonra da Efendimiz Aleyhisselâm onlara:

- Bana içinizden oniki kişi çıkarınız ki, onlar her hususta kavimlerinin benim yanımda temsilcisi olsunlar.. Musa da İsrail oğullarından oniki temsilci almıştı.. Dedi..

Bu buyruk üzerine Medine'liler 12 temsilciyi seçtiler:

1. Es'ad bin Zürare 2. Sa'd bin Rebi 3. Abdullah bin Revahe 4. Rafi bin Malik 5. Bera bin Marur 6. Abdullah bin Amr 7. Ubade bin Samit 8. Sa'd bin Ubade 9. Münzir bin Amr 10.Useyd bin Hudayr 11. Sa'd bin Hayseme 12. Ebu Heysem Malik

Efendimiz Aleyhisselâm bu seçimden sonra seçilenlere şöyle buyurdu:

- Havarilerin, İsa bin Meryem'e karşı kavimlerinden dolayı kefil oldukları gibi, siz de, sizden gayrının kefillerisiniz..

Daha sonra bu oniki kişiden Es'ad bin Zürare de 12 lerin temsilcisi olarak seçildi.. Biat işlemi sona ermek üzere iken, Akabe tepesinden, Münbih bin Haccac'ınkine benzeyen fakat ona ait olmayan bir ses duyuldu.. Şöyle bağırıyordu:

- Ey Mina'da konaklayanlar !..

Zemmolunmuş adamla yanında bulunan dinlerinden dönmüş Medineliler, sizinle savaşmak üzere toplanıp sözleştiler !...

Efendimiz Aleyhisselâm bu sesi işitince, oradakilere açıkladı.

- Bu Akabe'nin şeytanıdır !..

Sonra da o bağırana dönerek cevap verdi:

- Dinle ey Allah'ın düşmanı !.. İşimi bitirince, senin hakkından gelirim !..

Medineli müslümanlara döndükten sonra da onları ikaz etti::

-Haydi, hemen yerinize dönünüz !..

Ve onlar yerlerine döndüler , kimseye görünmeden..

Sabah iyice olduğunda, Medine'lilerin bir kısmının Efendimiz Aleyhisselâm ile bir anlaşma yaptığı haberi bütün Kureyş'e yayılmıştı.. Hepsi de bundan büyük telâşa kapıldılar ve doğruca Medine'lilerin yanına koşarak onlara şöyle konuştular:

- Ey Hazrec'liler !.. Öğrendiğimize göre, siz, bizim adamımızı aramızdan alıp götürmek ve bizimle savaşmak üzere sözleşmişsiniz.. Halbuki, bizim arap kabileleri arasında savaşa girmek hususunda sizin kadar nefret duyduğumuz ikinci bir kabile yoktur.. Bizi sakın savaşa icbar etmeyin !..

Puta tapan ve gece olup bitenlerden hiç bir haberi olmayan Medine'liler ise bu işe şaşa kalmışlardı.. Zira böyle birşeyden haberleri yoktu.. Hayretle sordular:

- Bizim sizlerle savaşmaya katiyyen niyetimiz yoktur !..Şunu çok iyi bilesiniz ki, bizim, şu demekte olduğunuz anlaşmadan da katiyyen haberimiz yoktur.. Yanlışlık olmalı bu işte ..

Medine'li müslümanlar ise bu arada hiç bir şeyden haberleri yokmuş gibi öylece seyrediyorlardı Kureyş'liler ile kendi kavimler arasında geçen konuşmaları..

Kureş'liler bundan sonra doğruca Medine'lilerin ulularından Abdullah bin Übeyy'in yanına giderek olup bitenleri ona anlattılar ve ondan kendilerine yardımcı olmasını istediler.. Abdullah ise bu mevzuda hiç bir şey bilmediği için, onları güzellikle reddetti:

- Sizin bahsettiğiniz bu anlaşma çok muazzam bir iştir !.. Bana kalırsa böyle bir şey katiyyen vaki olamaz !. Kavmimden kimse bana birşey danışmadı.. Ve bana danışmadan da hiç biri bir şeye karar vermezler. Belki başka birileri böyle bir anlaşma yapmıştır..

Daha sonra hac vazifesi bittiği için bütün kavimler kendi memleketlerine döndüler.. Ancak Medine'lilerin dönüşü sırasın da, Kureyş'liler onların bir anlaşma taptığını tesğit ettikleri için, arkalarından adam çıkardılar ve en geriden gelen iki kişiyi yakalayıp Mekke'ye getirdiler..

Yakalanan Medine'liler müslüman olduklarını söylemişlerdi... Bu durum karşısında Mekke'liler

onlara eziyet etmek üstedilerse de, onları tanıyan bazı Mekke'li tüccarların araya girmesi dolayısıyle, serbest bırakıldılar ve Medine'ye geri döndüler...

* * *

MEDİNE'YE (YESRİB) HİCRETİN BAŞLAMASI

Mekke'de müslümanların hayatlarını idame ettirmeleri artık son derece güç bir safhaya girmişti..Kureyş'li müşrikler, Mekke'li müslümanlara akla hayale gelmedik eziyetler yapıyorlar, onları dinlerinden döndürmek için türlü işkence bahaneleri buluyorlardı..

Müslümanlar bu durum karşısında, Efendimiz Aleyhisselâmdan, hicret etmek için izin istediler.. Ancak, Efendimiz bu mevzuda kendisine henüz bir vahiy gelmediği için onlara bir şey söyliyemedi, gidecek bir yer gösteremedi.. Aradan birkaç gün geçmişti ki, Efendimiz Aleyhisselâmdan müslümanlara şu müjde erişti:

-Hicret edeceğiniz yerin iki kara taşlık arasında hurmalık bir şehir, Yesrib (Medine) olduğu bana bildirildi, gösterildi !... Mekke'den çıkıp gitmek isteyenler, oraya gidebilir.. rada Yesrib'li müslüman kardeşlerinizle birleşiniz.. Allah'u Tealâ ööööö ooooo Orada, Yesrib'li müslüman kardeşlerinizle birleşiniz.. Allah'u Tealâ, onları size kardeş kıldı, ve yeni yurdunuz olalarak açıkladı...

Azap içinde kıvranan müslümanlar için bu, gerçekten çok muazzam bir müjde idi.. Mekke'den Medine'ye hicret edenlerin büyük çoğunluğu bunu tam bir gizlilik içinde yapmıştı.. Bunlardan ancak bir kişi müstesna idi.. Hazreti Ömer !.. Hazreti Ömer Ra. ın hicreti şöyle olmuştu:

Hazreti Ömer Mekke'den ayrılacağı gün, kılıcını kuşandı, yayını aldı, okluğunu doldurdu ve bundan sonra Haremi Şerife gelerek, Kâbe'yi yedi defa tavaf etti.. Sonra iki rekât namaz kılıp dua etti.. Ve daha sonra da oradaki müşriklere atının üstünden şöyle hitap etti gür sesiyle :

- Ardından anasını ağlatmak, karısını dul bırakmak, çocuklarını yetim bırakmak isteyen varsa, onlara ilân ediyorum : İşte ben Medine'ye gidiyorum !.. Varsa söylediklerimin birini olmak isteyen, haydi şu vadinin ardında bana kavuşsun ki, onu cedlerinin yanına göndereyim !..

Ve konuşmasından sonra atını sürdü şehrin dışına.. Bir Kureyş'li müşrik onu takip edip de mani olacak cesareti görememişti kendisinde..

Bu arada Ayyaş bin Rebia gibi bazı müslümanlarda, aileleri ileri sürülerek Mekke'liler tarafından kandırılıp Mekke'ye geri götürüldü ve hapsedildiler...

EFENDİMİZ ALEYHİSSELÂMA HAZIRLANAN SUİKAST

Mekke'de bulunan müslümanların hemen hemen tamamı artık Medine ve Habeşistan'a hicret

etmiş bulunuyorlardı..

Hicret etmemiş müslümanlar olarak sadece Efendimiz Aleyhisselâm, Hazreti Ebu Bekir ve Hazreti Ali Ra. üm kalmışlardı...Hazreti Ebu Bekir de hicret etmek istedikçe, Efendimiz Aleyhisselâm bunu kabul etmez ve sabret biraz daha, diyerek ona mani olurdu...

Gene bir defasında sormuştu Hazreti Ebu Bekir Efendimiz Aleyhisselâma:

- Ya Rasûlallah benim hicret etmem hakında ne buyurursunuz?

- Sabret ya Ebu Bekir !. Elbette Allah sana hayırlı bir yol arkadaşı verir..

Bunun üzerine Hazreti Ebu Bekir tekrar sormuştu:

- Bir gün hicret etmemize müsaade edileceğini umuyor musun ya Rasûlallah ?..

- Elbette umuyorum ya Ebu Bekir !..

Bu sözler büyük bir müjde idi Hazreti Ebu Bekir için.. Bu konuşmadan sonra pıiyasada dolaşarak, Mekke'nin genç ve en iyi iki devesini satın alarak, onları evinin bahçesinde en iyi şekilde beslemeğe ve vadenin dolmasını beklemeğe başladı...

Diğer taraftan, Müslümanların hemen hemen hepsinin Medine'ye hicreti karşısında Mekkeli müşrikler büyük endişeye düşmüşlerdi !.. Ya Muhammed de birgün Medine'ye gider ve oradakilerle birlikte üzerlerine saldırırsa diye düşünüyorlar ve çeşitli tedbirler düşünüyorlardı..

Nihayet bir gün Mekke'nin şehir meclisi durumunda olan Kusey konağında bir toplantı yaparak bir çare düşündüler.. Bu toplantıya; Muaviye'nin babası Ebu Süfyan, Utbe bin Rebia, Şeybe bin Rebia, Ebu Cehil, Ebu Leheb, Münebbih bin Haccac, Nard bin Haris, Tuayme bin Adly gibi birçok Kureyş oğullarının eşrafından başka, yüze yakın Mekke'li de katılmıştı.. Herkes bir kafadan konuşuyor; Islâmiyetin ortadan kaldırılması için çareler aranıyordu..

Kimi Efendimiz Aleyhisselâmın hapsedilmesini, kimi sürüp çıkarılmasını teklif ediyordu... Ancak bu teklifler bir türlü rağbet görmüyordu.. İşte o sırada ortaye bir teklif atıldı Ebu Cehil tarafından:

- Her kabileden, güclü kuvvetli, şerefli, birer delikanlı seçeriz ve ellerine birer kılıç veririz.. Onlar da hepsi birden hücüm ederek O'nu öldürürler.. Böyle olunca, Haşim oğulları hiç bir zaman bütün kabilelere karşı savaşı göze alamıyacakları için, mecburen bu işin peşini bırakırlar.. Biz de böylece O'ndan kurtulmuş oluruz !...

Ve bu teklif oy birliği ile kabul edilerek tatbik safhasına geçildi...

* * *

BEKLENEN GÜN

Nihayet bir gün !.. Öğlenin en sıcak saati !.. Güneş cayır cayır ortalığı yakmada..

Bu saatte umumiyetle bütün şehir halkı evlerinin en serin köşelerine çekilip uyurlar yahut da serin bir yerde miskin miskin sohbet ederler..

Başını kalın bir örtüye sarmış bir şahıs, kızgın kumlar üzerinde sakin ve sessiz adımlarla Hazreti Ebu Bekir es Sıddık'ın evine doğru gelmekte..

O sırada pencereden dışarıya doğru bakmakta olan ev halkından birisi gelen şahsı tanır

ve içeridekilere haber verir:

- Bakın !.. Rasûlullah geliyor.. Hem de hiç gelmediği bir saatte !.

Bunu işiten Hazreti Sıddık telâşla ayağa kalkar... Ve konuşur:

- Anam babam O'na feda olsun !.. Vallahi çok mühim bir hadise var herhalde.. Yoksa katiyen bu saatte buraya kadar gelmezdi !..

RASÛLu Ekrem umumiyetle sabah ve akşam saatlerinde onların evlerine uğrar, hal hatır sorar ve biraz oturduktan sonra giderdi... Bu saatler, hiç de mutadı olmayan bir vakitti.. Hazreti Sıddık'ın da telâşı bundan ileri geliyordu zaten... Muhakkak ki, önemli bir mesele var..

Peygamberimiz Aleyhisselâma hicret emri , İsra Suresinin 80. ayetiyle verilmiştir:

"De ki: Rabbım !.. Beni gireceğim yere sıdk ile girdir !.. Çıkacağım yerden de sıdk ile çıkar. Bana ledünnümden yardım edici bir huccet ver !.. (İsra: 80)

RASÛLu Ekrem geldi; izin istedi; buyrun denildi; içeri girdi ve Hazreti Sıddık'a bakarak:

- Yanında kim varsa dışarı çıkar ! Buyurdu..

Ebu Bekir es Sıddık, odada bulunan hanımı Ümmü Rumani, kızı Esma ve kızı ve RASÛLu Ekrem'in nikâhlısı Hazreti Ayşe (Allah cümlesinden razı olsun) yi kasdederek:

- Ya Rasûlallah !.. Onlar senin ehlin ve mahremindir... Dedi..

O vakit RASÛLu Ekrem meseleyi açıkladı:

- Ya Eba Bekr !.. Cenabı Allah bana, Mekke'den çıkıp Medine'ye hicret etmem için izin verdi..

- Ya Rasûlallah, anam babam sana kurban olsun !.. Sohbetinizde ben de bulunacak mıyım ?..

- Evet.. Sen de benimle beraber geleceksin ya Ebu Bekr..

- Anam babam sana kurban olsun ya RASÛLlah !. Şu iki binit devesinden birini seç de al

öyle ise..

- Ancak bedeli ile alabilirim ya Eba Bekr..

Hazreti Sıddık, bunun üzerine RASÛLu Ekrem'den 400 dirhem aldı devenin bedeli için.. Geriye kalan müddet içinde, Ümmü Rümani, Ayşe ve Esma onların sefer levazımlarını hazırladılar aceleyle... Bir dağarcığın içine biraz et ile, bir miktar ekmek koydular.. Sonra Esma belindeki kuşağı ikiye yırtarak, bir kısmıyla dağarcığı, diğer kısmıyla da su tulumunu bağladı.. Bu yüzden, Esma'nın ismi <İki kuşaklı Esma> kaldı...

Bundan sonra Hazreti Sıddık, Füheyre oğlu Amir'i çağırttı:

- Ya Amir !.. Sana şuradaki birkaç koyunu teslim ediyorum.. Biz birkaç gece Sevr dağındaki ufak mağarada kalacağız.. Sen bu koyunları al ve gündüzleri otlat; geceleri ise sütlerini sağarak bize getirirsin...

- Baş üstüne ya Seydi ..

Amir gittikten sonra, bu defa da, deveci Ükaryakıt oğlu Abdullah geldi:

- Ya Abdullah !. Sen kılavuzlukta mahir bir insansın.. Sana şu bahçede duran iki deveyi teslim ediyorum !.. Bunları al ve deniz kenarına götürerek izlerini kaybet.. Üç gece sonra da, onları alarak Sevr dağının eteğine gel ve bizi bul..

-Emredersin ya Efendi!.. Diyerek, Mekke'nin en usta kılavuzlarından birisi olan Abdullah gitti

Aşağı yukarı bütün hazırlıklar tamamlanmıştı.. Son olarak oğlu Abdullah'a şunları söyledi Hazreti Ebu Bekr es Sıddık:

-Oğlum Abdullah !.. Gündüzleri şehirde dolaşarak haber topla; sonra geceleri de, kimseye görünmeksizin bize yeni haberler getir..

* * *

VE HAREKET

O gece Efendimiz Aleyhisselâm Hazreti Ali'ye şu emri veri:

- Bu gece benim yatağımda yatıp uyu, ya Ali !.. Şu yeşil abaya da sarın !.. Sana düşmanlarından hiç bir zarar gelmeyecek..

Ve Efendimiz, Hazreti Ali'yi yatağına yatırdıktan sonra gece yarısını beklemeğe koyuldu.. Tam gece yarısı olduğunda Mekke'li müşriklerin temsilcileri Efendimiz Aleyhisselâmın evinin önünde toplandılar.. Onların toplanmasından sonra Efendimiz Aleyhisselâm Ya-Sin Suresinin ilk dokuz ayetini okuyarak başlarına toprak saçıp dışarı çıktı.. Bu ayetlerin meali şöyle idi:

"Yasin !..

O, Hikmet dolu Kur'ân-a and olsun ki:

Sen, hiç şüphesiz, insanlara gönderilen peygamberlerdensin !..

Dosdoğru yoldasın !..

Bu Kur'ân da, kudretiyle her şeye üstün gelen, Rahmetiyle herkesi esirgeyen Allah'ın indirdiği bir kitabtır ki, ataları korkutulmamış, bu yüzden gaflet içinde kalmış olan bir kavmi korkutman için sana indirilmiştir..

And olsun ki, bunların çoğuna, o azap sözü hak olmuştur.. Artık, bunlar, iman etmezler..

Gerçekten, biz, onların boyunlarına lâleler geçirdik ki, bunlar çenelerine kadar dayanmıştır.. Şİmdi onlar, kafaları ve burunları yukarı kaldırılmış bir haldedirler !..

Biz, onların önlerinden bir sed çektik. Onları öylece bıraktık, artık görmezler.. (Ya-Sin: 1-9)

Efendimiz Aleyhisselâm doğruca Hazreti Ebu Bekir esSıddık'ın evine gitti ve orada kısa bir süre dinlendi..

* * *

Artık sokaklarda kimsecikler kalmamıştı.. Efendimiz Aleyhisselâm:

-Haydi ya Ebu Bekir !.. Buyurdu..

Oturdukları yerden kalktılar, Hazreti Sıddık dağarcığı eline aldı ve beraberce arka odaya geçtiler.. Bu oda çöle bakıyordu... Önce Efendimiz Aleyhisselâm arkasından da Hazreti Sıddık yavaşça pencereden dışarıya atladılar..

İstikâmet Sevr Dağındaki <<Athal>> isimli ufak mağaracık..

Birkaç günlük olan ay, az evvel batmış, önlerini aydınlatma vazifesi, sadece yıldızlara kalmıştı.. Fakat onlarda pek tesirli olamıyorlardı ki.. İki dost, ancak birbirlerini seçebiliyorlar karanlıkta.. Sessiz fakat süratli adımlarla yürümekteler Sevr mağarasına doğru....

Bir müddet böylece yürüdüler, yürüdüler.. Aşağı yukarı bir saat olmuştu yola çıkalı.. Demek takriben bir saatlik yolları daha var..

Hazreti Sıddık, şöyle bir arkasına bakktı :

-Ya Rasûlallah, Mekke'liler hiç tahmin etmezler, bizim şimdi Medine'nin aksi istikametinde olduğumuzu.. Mutlaka, onlar bizi Medine menzilli kuzeyde ki yolda ararlar şimdi..

Yolda bir türlü bitmek bilmiyor.. İkinci saatte dolmak üzere artık.. Ama onlar da Sevr Dağının eteğine ulaştılar ve yavaş yavaş tırmanmaya başladılar.. Bu tip ufak mağaralara <<gar>> diyorlar.. Önce Hazreti Sıddık, sonra da RASÛLu Ekrem güçlükle girdiler içeri.. Yarın günlerden Cuma olacaktı..

* * *

Bütün geceyi RASÛLu Ekrem'in evi etrafında nöbet beklemekle geçirip, O'nun dışarı çıkacağı anı bekleyen müşrikler, O'nu öldürmek için gittikçe sabırsızlanıyorlardı...Nihayet gün doğduktan sonra RASÛLu Ekrem'in kapısı açılmış ve hepsinde heyecan son raddine yükselmişti..

Fakat dışarı çıkanın, RASÛLu Ekrem yerine, amcası oğlu Ali olduğunu görünce, dehşeten donakaldılar.. Zira içeri girdiğini gözleriyle gördükleri halde, ve bütün gece evin dört bir tarafında nöbet bekledikleri halde, RASÛLu Ekrem ortadan kaybolmuştu.. Bütün müşrikler deli gibi etrafı aramaya başladılar...

Bir zaman sonra, Hazreti Bilâl'in eski efendisi Ümeyye'nin başkanlığı altında, bir gurup teşkil eden üç dört Kureyş'li ile onların kılavuzu, çöle açılan, iki kişinin ayak izini buldular ve Sevr Dağına gelmekte olan bu izleri takiben yola koyuldular..

Şüphesiz ki, Cenabı Allah, kendi yolunda yürüyen, kendi rızası için çalışan kullarının yardımcısıdır..

İşte bunun ispatlarından biri daha.

* * *

GARDA

Takipçilerin Mekke'den ayrıldıkları anda , büyük bir mucize baş göstermeğe başladı..

Garın ağzının hemen yanındaki bir taşın içinden bir dal peydah olmaya başladı.. Bu dal, garın ağzını örtecek şekilde gittikçe büyüdü.. Derken o daldan birkaç dal daha türedi ve onlardan da yapraklar büyümeye başladı... Kısa bir zaman içinde mağaracığın ağzı öylesine örtüldü ki, dışardan bakan bir insan gözü, o günün gecesinde iki kişinin orada saklanmış olduğunu anlıyamazdı..

Bu kadarla da kalmadı.. Şimdi bu yaprakların arasına gelecek birde misafir var.. İşte !.. O da döne döne geliyor.. Semada süzülmekte olan süt beyazı dişi güvercin, kanatlarını hafifçe toplıyarak, yaprakların arasına akıverdi.. Yerini beğendi galiba ki, tekrar uçtu ve ağzında bir çöp parçasıyle yuvaya geri geldi. Yuva yapacak.. Hah !.. Erkeği de geliyor işte.. Beraberce kısa zamanda yapıverirler yuvayı.. Nitekim oldu bitti yuvaları.. Fakat !.. Evet, evet dişi güvercin yuumurtladı !.. Bir.. Bir daha.. Bir daha.. Kimi beyaz, kimi de benekli yumurtaların....

Ve iş bu kadarla dahi bitmedi !.. Gelmesi icabeden bir misafir daha var.. Tamam, o da göründü !.. Kayaların arasından olanca hızıyla fırlayıp, yangına su götürürcesine, yapraklara yöneldi.. O uzun bacaklarıyla bir anda, mağaranın ağzının ortasına ulaşıverdi örümcek... Yerini beğenmiş olacak ki, bir sağa bir sola, bir aşağıya bir yukarıya gidip gelip ağını kuruyor... Hayret kelimesi hiç bir şey ifade etmaz bu durum da... Nasıl da kuruverdi bu kadar geniş yere ağını bu kadar kısa zaman zarfında !.. İşini bitirmiş insanların gönül rahatlığı içindeki hali gibi, yavaş yavaş yuvanın köşesinde bulunan yaprağın altına yürüdü...

Artık herşey hazır !.. Değil iki üç Kureyş'li müşrik, Kureyş ordusu gelse, gene anlıyamaz RASÛLu Ekrem ile Hazreti Sıddık'ın bu mağaranın içinde gizlenmiş olduğunu...

KUREYŞ'LİLER YETİŞİYOR

Kureyş'liler de geliyorlar işte.. Güneş altında bu kadar yol yürümek, bitap düşürmüş onları.. Başta yürüyen kılavuzları... Yol gösteriyor onlara, izleri takip ederek.. İşte dağa tırmanmaya da başladılar. Nefes nefese hepsi !... Eveeet, izler mağaranın önünde bitti..

Zenci kılavuz, bir izlerin sonuna baktı, sonra başını kaldırıp bir de semaya baktı:

- Kalıbımı basarım ki, aradıklarınız başka yere gitmemiştir !..

Ya buradan geçmediler ve yahut da buradan göğe çıktılar !..

Başına hareli bir örtü sarmış bulunan Kureyş'li kâfir atıldı:

- Bence onlar bu mağaranın içine gizlenmiş olmalılar !..

Eyvah !..

Mağaranın içinde ve onların tam altında bulunan Sıddık-ı Ekber'in yüreği de, tıpkı bizimki gibi, neredeyse ağzına gelecekti bu sözle..

Hafifçe başını uzatıp şöyle bir baktıktan sonra, RASÛLu Ekrem'in kulağına fısıldadı:

- Ya Rasûlullah, bunlardan birinin gözü kazara aşağıya kaysa bizi görür..

- Sus, ya Eba Bekr !.. İki arkadaş ki, onların üçünçüsü Allah ola, mahzun olunup endişe edilir mi hiç ?..

Hazreti Ebu Bekr es Sıddık'ın gönlüne bir ferahlık, bir sekıynet çöküverdi aniden !..

Cenabı Allah'ın bir ihsanı bu !..

Kur'ân-ı Kerim'de de anlatır Cenabı Allah bu hali zaten:

" Allah O'na yardım etti. O zaman ki, kafirler O'nu çıkartmışlardı memleketinden !..

O. ikinin biriydi.. İkisi mağarada bulundukları sıra, o vakit ki, refikine <Mahzun olma, şüphesiz ki Allah bizimle beraberdir> dedi..

O zaman Allah onun üzerine sekiyneti indirdi.. Onları görmediğiniz ordularla teyid etti ve kafirlerin sözünü ayakaltı etti..."

* * *

Başında hareli örtü bulunan Kureyş'li kâfirin sözünü ayakaltı etti diğerleri !.. Ümeyye alaylı güldü ona:

-Hubal sana akıllar versin !.. Muhammed, daha buraya.... Şu güvercinler, günlerce önce yerleşip yumurtlamışlar.. Hiç içeriye bir kul girmiş olsa, bu dallar, yapraklar böyle mi durur ?..

- Her halde biz yanlış geldik !.. Dedi, içlerinden kırmızı yüzlü olanı..

Sonra yavaş yavaş aşağıya inerek şehire doğru yollandılar..

Onlar gözden kaybolurken ufukta, kızıl tepsi halindeki güneş de, kum denizine batıp kayboldu, ötelerin ötesinde..

Biraz sonra, Ebu Bekr es Sıddık Hazretlerinin azatlı kölesi Amir, gündüzün civarda otlatmış olduğu koyunlardan sağdığı ve bunu bir kab içine koyduktan sonra, ayrıca güneşte kor haline gelen bir taş parçasını içine koymak suretiyle ısıttığı sütü elinde olduğu halde çıkageldi ...

Sütü onlara verdi ve tekrar uzaklaştı gitti, ertesi gün gelmek üzere.. RASÛLu Ekrem ile Sıddık'ı Ekber, dağarcıklarını açarak azıklarını çıkarttılar ve bir miktarını sütü katık ederek yediler..

Hava iyice karardıktan sonra, Sıddık'ı Ekber'in oğlu Abdullah, oraya gelerek, bütün gün zarfında şehirde işitmiş olduklarını, onlara anlattı.. Bir zaman sonra kalkarak o da yoluna koyuldu..

İki refik, iki dost, iki arkadaş, o geceyi, ertesi günü, etesi geceyi ve daha ertesi günü o mağarada başbaşa geçirdiler... Bu birlikte geçirilen dakikalar, Hazreti Ebu Bekir için, bütün dünya ve içindekilerden daha kıymetliydi.. Kalbden kalbe açılmış olan yolda, kâinatın bütün hızlarından üstün bir hızla, bir şeyler almaktaydı... Batın konuştu.. Konuştu... Konuştu..

Nihayet üçüncü, yani Pazar günü akşamı hava karardıktan sonra, kılavuz Abdullah ve yedeğindeki iki deve Sevr Dağının önüne geldi. Onları da Hazreti Sıddık'ın oğlu Abdullah ile kızı Esma takip etti.. Abdullah, Mekke'de işimiş olduğu yeni haberleri, Esma da, uzun yolculuk için lâzım olan yiyeceği getirdi..

RASÛLu Ekrem ile Hazreti Sıddık, Abdullah'ın anlattıklarını dinlerken bir yanda, diğer yanda da Esma üç gün evvel sardığı kuşağı ile yeni getirmiş olduğu yiyecek paketini sarıyor.. O esnada bir gürültü oldu !.. Bir heyacan sarıverdi hepsini..

Neyse korkulacak bir şey yoktu !.. Gelen Amir'di.. Taze sütle gelmişti..

Onu görünce rahatladılar.. Artık işleri tamamlandı..

Abdullah ile Esma, RASÛLu Ekrem ve babalarına "Allahısmarladık" dedikten sonra,

Amir'de getirmiş olduğu koyunları önlerine katarak Mekke'ye yolandılar...

- Allah'a emanet olun ...

YOLCULUK

İslâmiyetin doğuşundan bu yana geçen onüç sene zarfında, kırk bin dirhem civarında olan muazzam servetinden, Islâmiyet için yaptığı harcamalar sonucu, bugün elinde sadece beş bin dirhem civarında bir parası kalan Hazreti Ebu Bekr es Sıddık, RASÛLu Ekrem'e döndü:

- Ne buyurursun ya, Rasûlallah ?..

- Bismillâhirrahmanirrahiym..

Böyle söyliyerek RASÛLu Ekrem ayağa kalktı ve develere doğru yürüdü.. Büyük yolculuğun bütün güçlükleri ufalmış, ufalmış, eriyip kaybolmuştu bu bir tek kelime karşısında..

RASÛLu Ekrem'in <<kasva>> isimli devesine, önce RASÛLu Ekrem, O'nun arkasına da, Hazreti Sıddık bindi.. Ebu Bekr es Sıddık'inkine de, kılavuz Abdullah ile Hazreti Sıddık'ın azatlı kölesi Amir yerleşti.. Develerin süratli bir şekilde yola koyuluşu, tarihin başlangıç noktasını teşkil ediyordu..

İstikâmet dahil yolundan Medine...

TAKİP

Kureyş'li müşrikler, RASÛLu Ekrem ile Hazreti Sıddık'ın Medine'ye müteveccihen yola çıktıklarını bildikleri için, dört bir civar kabilelere adam çıkarttılar... Her kim, RASÛLu Ekrem ile Hazreti Ebu Bekr es Sıddık'ı yakalayıp getirirse, ona, her biri için yüzer deveden iki yüz deve mükâfat verileceğini ilân ettiler..

Müdlic oğulları, Mekke'nin sahil tarafı civarında yaşayan kabilelerden biridir. Her kabile gibi onlara da bir haberci gelmiş, fakat onlar bu haber üzerinde durmamışlardı.. Cu'şum oğlu Sukara, o kabilenin fertlerinden biridir.. O gün de gene diğer günler gibi günlük işlerini bitirmiş, uzandığı yerde yorgunluğunu atmaya çalışıyor..

Fakat bu gün ona rahat yok galiba.. Şu kan ter içinde gelen atlı, onun yanına doğrulttu atını... Kureyş'ten, bu gelen atlı.. Sukara'nın önünde durdurdu atını:

- Hey Sukara !.. Ben, önüm sıra sahile yollanan birkaç yolcu karaltısı gördüm.. Öyle sanıyorum ki, bunlar Muhammed ile ashabıdır !

Sukara derhal intikal etti vaziyete ; o gitmekte olanların RASÛLu Ekrem ile ashabı olduğuna.. Fakat bunu Kureyş'liye söylemek işine gelmezdi.. Zira ikiyüz deveyi başkasıyla paylaşmak hiç de hoş değildi..

- Gördüğün karaltılar Muhammed ile ashabı değildir.. Sen Ebu Fadl ile arkadaşlarını görmüş olacaksın.. Şimdi onlar bizim gözümüzün önünden geçip gitmişlerdi...

Gelen Kureyş'linin, aldığı bu cevap hiç de hoşuna gitmemiş olacak.. Yüzünü buruşturdu.. Atına şöyle bir vurdu ve hiç bir cevap vermeden gerisin geriye dönüp uzaklaştı, gitti...

Suraka, bir müddet dalgın gözlerle semayı süzdükten sonra, ağır ağır yerinden kalktı ve evine girdi. Ne yapmak istediğini arkadaşlarına da sezdirmek istemiyor anlaşılan... Bir köşede oturmakta olan cariyesine döndü:

- Atımı al, tepenin arkasına git.. Beni orada bekle !. Dikkat et, kimseye görünme sakın !..

Cariye çevik bir hareketle yerinden kalkarak dışarı çıktı.. Gene bir vakit içeride oyalandı Sukara.. Sonra uzun parlak kargısını alarak, evin arka tarafından dışarı çıktı ve tepenin arka tarafına yürüdü.. Kargısının parıltısı kimsenin dikkatini çekmesin diye yere iyice yakın ve paralel olarak tutmakta.. Nihayet atının yanına geldi, seri hareketle üstüne atladı ve cariyesine:

- Haydi sen eve dön.. Sakın kimseye de bir şeyden bahsetme !..

Cariye eve yönelirken, o da, atının başını sahil tarafına yöneltip yola koyuldu.. Sahil boyunca yukarı doğru uzanan arap atı, çok süratli koşuyordu.. Koştu.. Koştu.. Koşmuyor, adeta uçuyordu, kızıl renkli arap atı...Nihayet uzaklarda onları gördü.. Nede olsa, develer, at gibi gidemiyordu.. Biraz daha gayret verdi Sukara..

* * *

Rüzgârın getirdiği hafif bir çıtırdı ile başını çeviren, Hazreti Sıddık, son hızla koşan bir at üzerindeki adamın, gitgide kendilerine yaklaşmakta olduğunu gördü..

-Anam babam sana kurban ya Rasûlallah !.. Bir atlı hızla yaklaşıyor bize !..

RASÛLu Ekrem başını hafifçe doğrultu:

- Ya Rabbi, düşür şu arkamızdan geleni..

Kendilerine iyice yaklaşmış olan Sukara'nın atının ayağı aniden yere sürçtü ve kapaklanıverdi !..

Sukara da kendini tutamayıp, kumların üzerine serileverdi !.. Fakat düşmesiyle kalkması bir oldu.. Bir an durdu.. Aklına fala bakmak geldi !..

Araplar arasında yaygın bir adetti fala bakmak!. Bir iş yapacakları zaman, yanlarında taşıdıkları ufak deri kılıfı çıkarırlar ve onun içinde bulunan iki oktan birini, görmeksizin rastgele seçerlerdi.. Birinin üzerinde (Neam=Evet), diğerinin üzerinde (Lâ=Hayır) , oklardan hangisi ellerine gelirse, ona göre o işin olup olmayacağına karar verirler ve o işi yaparlar veya yapmazlar... O devrin garip adetlerinden biri idi, işte bu da...

Sukara da hemen elini kemerinin altına sokup içinden fal torbasını çıkardı ve içinden rastgele bir ok seçti.. Şöyle düşünmekteydi:

- Acaba Muhammed'le ashabına zarar verebilecek miyim ?..

Çıkan okta şu yazılı idi: (Lâ=Hayır)..

Hiçte hoşlanmadı bundan Suraka.. Tekrar atına atladı.. Kararsızdı.. Bir an durakladı...

Sonra aniden atına vurdu...

- Yeahhh !..

Kızıl at , öndekileri takibe başlamıştı yeniden... Epeyce uzaklaşmış olmalarına rağmen, ara gittikçe kapanıyor, Suraka yaklaştıkça yaklaşıyor, yaklaşıyor, yaklaşıyordu.... Nihayet öylesine yaklaştı ki, RASÛLu Ekrem'in birşeyler okumakta olduğunu işitmeye başladı...

RASÛLu Ekrem hiç arkasına bakmamasına mukabil Hazreti Sıddık, sık sık başını çevirip bakıyordu..

Bir şeyler olmalıydı.. Oldu da !.. Aniden bir mucize oldu !.. Suraka'nın atının ön iki ayağı, kumların içine batmaya başladı !.. Gitgide artmaktaydı bu batış !.. Atın ön ayakları diz kapaklarına kadar gömüldü kumun içerisine..

Suraka kendini daha fazla tutamadı atın üzerinde ve yere düştü... Yumuşacık kumların üstünden, hemencecik ayağa kalktı ve hayvanı da kurtarmak için çabalamaya başladı.. Bir yandan o hayvanı kurtarmaya çalışıyor, bir yandan da hayvan kendisini kurtarmaya uğraşıyor, fakat hiç bir netice de ele alınmıyordu..

Ne büyük bir hikmetti bu!..

Ellerini attan çektiği anda, hayvan bütün gücüyle bir kere daha debelendi.. Kurtuluş!.. Atın ayakları kumdan kurtuluverdi bu debelenişle..

Fakat aynı anda da, biraz evvel ayaklarının batmış olduğu iki ayak yerinden göğe doğru, ateş dumanı gibi bir duman, yükseldi ve kayboldu !..

Büsbütün canı sıkıldı Suraka'nın.. Elini ikinci defa fal torbasına attı. Gene suali aynı idi:

- Acaba Muhammed'le ashabına zarar verebilecek miyim?..

Çıkan oktaki cevap da aynı idi.. (Lâ=Hayır) ..

Zaten canı sıkılmış iken, üstelik birde bu cevap ikinci defa tekrar edince, büsbütün asabı bozuldu...

-Ya Muhammed !.. Ya Muhammed !.. Ben pes ediyorum !.. Durun !..

Diye bağırmaya başladı.. Onun sözlerini duyan RASÛLü Ekrem devesini durdurttu..

Suraka da atına atlıyarak onların yanına geldi..

-Ben Cu'şum oğlu Malik'in evlâdı Suraka'yım.. Emin olun ki, ne şimdi, ne de bundan sonra, size benden bir kötülük gelmiyecektir !.. Nası ki bundan evvel benden hoşlanmadığınız bir hal zuhur etmediyse..

Kureyş'in vaat ettiği mükâfatı ve onlara yapmak istediklerini anlattı ve onlara sonra:

-İleride yolda sürüler göreceksiniz.. Onlar benim sürülerimdir.. Bu oku da alın, benim alâmetimdir.. Onları gördüğünüzde dilediğiniz kadarını alın...

- İstemem, lâzım değil ya Suraka !.. Buyurdu , RASÛLu Ekrem.

O zaman Suraka:

- Öyle ise, beni himayene aldığına dair, bir şey yaz da, ver bana ! Dedi....

RASÛLu Ekrem de Amir'e dönerek, Suraka hakkında bir amanname yazmasını emretti.. O da bir deri parçası üzerine istenileni yazarak Suraka'ya verdi..

Bundan sonra RASÛLu Ekrem:

- Ya Suraka !.. Bizi görmüş olduğunu kimseye söyleme.. Gizle..

Buyurdu ve devesini ileri sürerek tekrar yola revan oldu...

Suraka geldiği yolda geriye dönerek bir müddet ilerledikten sonra, karşıdan kendisine doğru gelen arkadaşlarına rasladı.. Sordu:

-Nereye gidiyosunuz böyle pürteleâş ?..

-Muhammed ile arkadaşlarını aramaya gidiyoruz.. Sen nereden ?..

-Boş yere ilerlere gidip kendinizi yormayın.. Ben gözün gördüğü kadar bütün sahayı aradım, ama boş !.. İzleri eserleri yok ortalıkta.. Haydi gelin başka tarafları arayalım...

Arkadaşlarını alıp geriye döndüren Sakura, Taif seferi zamanında müslüman olmuş ve üçünçü halife, Osman'ın zamanına kadar, Medine'de yaşamıştır..

* * *

RASÛLu Ekrem ile Ebu Bekr es Sıddık Hazretleri ve ikici devedekiler, artık bundan sonra, kazasız belâsız yollarına devam ettiler.. Arada sırada, Hazreti Suddık'ın tacirliği dolayısıyla tanışmakta olduğu bazı kafilelere rast geliyorlar ve aralarında şöyle bir konuşma geçiyordu:

- Merhaba ya Eba Bekr !..

- Merhaba ya Eba Cemil..

- Hayrola, önünüzdeki hazret de kim?..

- Rehberim.. Kılavuzluk ediyor bana yolda..

Hazreti Eba Bekr es Sıddık, tanımıyanlara katiyyen söylemiyordu, önünde oturmakta olanın

RASÛLu Ekrem oluğunu..

* * *

KUBA'DA

Nihayet Pazartesi olmuştu ki, Medine yakınında bulunan <Kuba> köyüne iki saatlik yolları kaldı.. Karşılarından da bir kafile gelmekteydi.. İlk müslümanlardan Zübeyr ile Taha Hazretleriydi bu gelmekte olan kafile sahipleri..

Onları görünce bir sevindiler, bir sevindiler ki.. Yolculuk sebebiyle toz kir içinde kalmıştı RASÛLu Ekrem ile Hazreti sıddık.. Onlara:

-Ya Rasûlallah, ya Eba Bekr.. Yollarda elbiseniz toz, kum içinde kalmış... Halbuki Medine ahalisi sizi güzel, temiz kıyafetler içinde görmelidir... Diyerek Şam'dan yeni almış oldukları ticaret eşyası içinden beyaz, yeni elbiseler çıkarıp, RASÛLu Ekrem ile Eba Bekr es Sıddık'a hediye ettiler..

Sonra hep bereber Medine'ye müteveccihen yolarına devam ettiler.. Güneş tam tepelerine yükselmiş, gene her zaman olduğu gibi taş kum parçacıklarını kaynatmakla meşguldü..

Onların Mekke'den hareketini işitmiş olan Medine'li müslümanlar, her sabah kuşluk vaktinde <<Harre>> denilen mevkiye geliyor ve orada öğleye yakın bir zamana kadar istikbal etmek için bekliyorlardı.. Keza o gün de, gene beklemişler ve sonra ümitlerini keserek evlerine dönmüşlerdi..

Yahudilerin birisinin bir işi çıkmıştı o sıra.. Civardaki tarlasına bakması lâzım geliyodu. Hemen az ilerdeki gözetleme kulesine çıktı ve tarlasına bakmaya başladı.. Aniden ufukta karaltılar belirivermişti. Sıcak dolayısıyle meydana gelen sis manzaraları içinden üzerlerine beyazlar giymiş bir kafile, oraya doğru geliyodu.. Aklına, bu kafilenin gelmesi beklenen Rasûlallah ile ashabı olduğu ihtimali geldi... Bu muhteşem manzaranın tesiri altında, dayanamıyarak başladı haykırmaya olanca sesiyle:

- Heeeyyy !.. Müslümanlaaar !.. Beklediğiniz O zat geliyor işte !..

Müjde top gibi patladı bu sesle adeta.. Haykırışı duyan müslümanlar evlerine dalıp, kılıç, kalkan, silâhları namına neleri varsa takınıp, en güzel elbiselerini giydiler.. Kadınlar el ve ayaklarına altın bileziklerini taktılar. Atları olanlar, meşhur arap atlarını en güzel eğerleriyle süslediler. Develeri olanlar, onları dahi süsleyip, kadın erkek, çoluk çocuk, akın akın RASÛLu Ekrem ile Hazreti Sıddık'ı karşılamak üzere yollara döküldüler...

Artık aralarında bir saatlik kadar bir mesafe kalmıştı..

İki kafile, yocular ile istikbalciler, <Harre> denilen mevkide karşılaştılar. Sadece Medine' bir saat mesafedeki Kuba halkı değil, Medine'nin bizzat şehir halkından kişiler dahi gelmişti istikbale..

İki kafile, RASÛLu Ekrem'e yapılan çeşitli sevgi gösterileri arasında, Medine'nin sağ tarafına düşüp - tabii yaya olarak - bir saat kadar mesafedeki Kuba köyüne yöneldi..

Tarih, yeni bir devrin başlangıcını ilân ediyor: 12 Rebiülevvel, 1. Hicret yılı...

622. Milâdi yıl, Temmuz ayı .. Günlerden Pazartesi..

* * *

KUBA GÜNLERİ

Kafile Kuba köyüne ulaşınca, RASÛLu Ekrem, bir parça olsun, üzerinden atabilmek için uzun yorgunluğunu, bir hurma ağacının altına çekilerek, sakin ve sessiz oturuverdi..

İstikbalcilere kabul merasimini Hazreti Eba Bekr es Sıddık yapmakta... Onlara cevap yetiştirmekte..

- Hoş geldiniz..-

- Sefa geldiniz..

- Merhaba..

- Selâmü aleyküm..

Sıddık'ı Ekber Eba Bekr, her birine ayrı ayrı cevap veriyor:

- Hoş gördük...

- Sefa bulduk...

- Merhaba...

- Ve Aleyküm Selâm..

RASÛLu Ekrem ile Hazreti Eba Bekr es Sıddık'ın arasında pek yaş farkı olmadığı için; daha evvel RASÛLu Ekrem'i tanımamış olanlar, kabul merasimini Hazreti Sıddık'ın yapıp, karşılayıcılara cevap vermesi dolayısıyle, onu Rasûlullah zannetmekte idiler..

Ta ki, günüş tam tepeye yükselip, hurma ağacının gölgesi kaybolana kadar..

O zaman Hazreti Sıddık, hemen koşup, kendi örtüsü ile RASÛLu Ekrem'in üzerine bir gölgelik yaptı.. İşte o vakit herkes Rasûlullah'ın kim olduğunu anladılar..

Kuba köyünde ondört gün misafir kalındı.. Orada kaldıklarının üçüncü günü, RASÛLu Ekrem'in amcasının oğlu Hazreti Ali de, geçirdiği çok tehlikeli, sıkıntılı zamanlardan sonra, onlara ulaştı.. Köye ulaşır ulaşmaz, hemen onların yanına geldi.. Bu geliş, gerek RASÛLu Ekrem'i ve gerekse Ebu Bekr es Sıddık Hazretlerini çok sevindirdi.. Hazreti Sıddık:

- Hoş geldin , ya Ali.. Dedi..

- Hoş bulduk ya Eba Bekr..

- Mekke'den ne zaman ayrıldın ?..

- Rasûlullah ile senin hareketinden üç gün sonra..

- Başına bir felâket gelmedi ya ?..

- Gelmedi de söz mü?..

Bu söz üzerine RASÛLu Ekrem'in gözlerinden keder şulesi yandı ve geçti..

- Benim için çok eziyetlere katlandın ya Ali !..

- Sen sağ ve başımızdasın ya, bize bu yeter, ya Rasûlallah .

Sonra Hazreti Ali, Mekke'nin halini, başından geçenleri birer birer anlattı..

Bu ondört gün zarfında, yapılan en büyük ve mühüm iş, hiç süphesiz ki, daha Kuba'ya muvasalâtın ilk gününde inşasına başlanıp, oradan ayrılmazdan evvel bitirilen Kuba Mescidi idi..

Kuba'ya gelindiğinin ondördüncü günü RASÛLu Ekrem geldiği devesi Kasva'ya bindi ve:

- Haydi bakalım, ya Eba Bekr !.. Sen de bin yerine..

Buyurarak, onu arkasına aldı ve Yesrib'e müteveccihen yola çıktı.. Onları takip etmekte olan gerek Yesrib'den gelmiş şehir ahalisi ve gerekse Kuba halkı, fevkalâde muhteşem bir manzara teşkil etmekteydi.. Kafile ağır ağır yola revan oldu..

Efendimiz Aleyhisselâm Medine'ye doğru yoluna devam ederken Cuma günü Rauna vadisine girmiş ve bu vadi de iken de cuma namazının vakti gelmişti.. Burada Efendimiz Aleyhisselâm ilk cuma namazını kıldı ve Abdullah bin Cabir Ra.ın İbni Mace Sünen'indeki rivayetlere göre de şöyle konuştu hudbede:

" Ey insanlar, ölmeden evvel tövbe ediniz !.. Fırsat elde iken, iyi işler yapmaya davranınız.. Gizli ve açık çok çok sadaka vermek, Allah'ı çok çok zikretmek suretiyle Rabbınızla aranızı düzeltiniz.. Böyle yaparsanız, rızıklandırılır, yardım görür ve kaçırmış olduğunuz şeyleri elde edersiniz..

Biliniz ki, bu yılınızın bu ayında, bu durduğum yerde, Allah size, kıyamate kadar Cuma namazını farz kıldı !.. Adil olsun, olmasın, başında bir imam varken, benim sağlığımda veya benden sonra, her kim, ehemniyetsiz görerek veya inkâr ederek bu namazı bırakırsa, onun iki yakası bir araya gelmesin ve Allah onun işlerini üretmesin, rast getirmesin !..

Biliniz ki, Cumayı terkedenin ne namazı, ne zekâtı, ne haccı, ne orucu, ne de iyilikleri vardır !.. Tövbe edinceye kadar da bu böyledir..

Kim tövbe edip günahtan dönerse, Allah da döner..

Kadının, erkeğe; çöl arabının, muhacire; kötü işli kimsenin, imanlı kimselere imamlık edemiyeceğinden haberiniz olsun !... Meğer ki, bu kötü kişi zorbalığı ile o müminleri sindirmiş, kılıç ve kırbacı ile korkutmuş olsun !.. "

Başka kitaplarda, Efendimiz'in bu hutbede buyurduğu daha başka sözler kayıtlı ise de, biz burada bu kadarla yetiniyoruz..

* * *

2. BÖLÜM:

MEDİNE DEVRİ

Buraya kadar muhterem okularımıza Efendimiz Aleyhisselâmın doğumundan Medine'ye Hicret edinceye kadar başından geçenleri mümkün mertebe özetle ve sıkmayacak bir şekilde naklettik..

Efendimiz Aleyhisselâmın doğuşunu - yetişmesini - gençlik yıllarını - evlenişini - risalet vazifesinin verilmesinin- ve 13 yıl süreyle Mekke'deki tebligatını şimdiye kadar nakletmiş olduk ki, bu kısımlar Efendimiz Aleyhisselâmın Mekke devri diye adlandırılmaktadır..

Efendimiz Aleyhisselâmın Medine'ye hicreti ile ikinci bir devre başlamıştır.. 10 sene süren bu devrede ise Islâmın çeşitli fetihlerle genişlemeğe başlaması incelenecek ve Ridalet vazifesinin tamamlanmasında nihayet bulacaktır..

Biz yazılarımızın ikinci bölümüne yani Medine devrine geçmeden evvel, okuyucularımıza Efendimiz Aleyhisselâmın en sahih hadis kitaplarından alınmış bazı hadislerini nakletmek, bilâhare Medine hayatına geçmek istiyorum.. İnayet ve Tevfiyk Allah'u Tealâ'dandır..

* * *

"Rasûlullah Aleyhisselâm bir gün insanlar arasında otururken, o sırada yanına bir zat geldi ve:

-Ya Rasûlullah, iman nedir?

Diye sordu.. Efendimiz Aleyhisselâm buyurdu:

-Allah'a, meleklerine, kitabına, Allah'a kavuşmaya, ve peygamberine inanman, öldükten sonra dirileceğine ve hesap vereceğine iman etmendir !..

- İslâm nedir ya Rasûlallah ?

- İslâm, Allah'a ibadet etmen ve O'nun Ehadiyetine hiç bir şeyi şirk koşmaman, farz olan namazı ikame etmen, farz kılınan zekâtı vermen, ve ramazanda oruç tutmandır !..

- İhsan nedir ya Rasûlallah ?..

- Allah'a sanki O'nu görüyormuşcasına ibadet etmendir.. Şüphe yok ki, sen O'nu her ne kadar görmüyorsan da O seni görüyordur!.

-Kıyamat ne zaman kopar ya Rasûlallah ?..

-Bu meselede sorulan, sorandan daha alim değildir.. Lâkin onun alâmetlerinden sana haber vereyim:

1. Cariye efendisini doğurduğu zaman.. (Gayrimeşru çocukların, kendi anası ve insanların başına Efendi olarak geçmesi yani bir halk topluluğunun Efendisi olması kastedilmektedir, Allah'u-âlem !.)

2. Çıplaklar, yalın ayaklar, insanları idare altına alınca !.. (Ki bu kominizme işarettir.. İşçi sınıfının devlet idaresini ele geçirmeleri kasdedilmektedir, Allah'u-âlem !. )

3. Çobanlar yüksek binalar kurmakta birbiriyle yarışa çıktığında !..

İşte bunlar kıyamat alâmetlerindendir... Kıyametin vakti ise Allah'dan başka kimsenin bilemiyeceği bir şeydir..

Saatin ilmi şüphesiz ki Allah'ın indindedir.. Yağmuru O indirir.. Rahimlerde olanı O bilir.. Hiç kimse yarın ne kazanacağını bilmez. Hiç bir kimse hangi yerde öleceğini bilmez. Şüphesiz ki Allah Aliym'dir, Habiyr'dir (Lokman Suresi 34. Ayet)

Bundan sonra Efendimiz Aleyhisselâm, suallerin cevaplarını aldıktan sonra yanından ayrılan adamı kastederek:

- O adamı bana geri çeviriniz !.. Der..

Sahabiler koşarlar ve ararlar, fakat öyle birisi yoktur ortalıkta..

Bunun üzerine Efendimiz Aleyhisselâm gelen sahsın kimliğini açıklar:

- İşte bu Cibril idi !.. İnsanlara Din'i öğretmek için geldi.."

* * *

İmanın şartı olan ve <bil kaderi> sözüyle belirtilen kader mevzuunda ne buyurmuştur Rasûlullah Aleyhisselâm ?.. Onu da Sahihi Müslim'de görelim bakalım:

" Hazreti Ali Kerremallahuveche anlatıyor:

Rasûlullah Aleyhisselâm birgün oturmuş ve elinde bulunan bir değneği düşünceli bir halde yere vurup dürtüştürüyordu.. Bir ara başını kaldırdı ve şöyle buyurdu:

- Sizden hiçbir nefis müstesna olmamak üzere, cennetteki yeri de, ateşteki yeri de bilinmiştir !.. Sahabiler sordular:

- Ya Rasûlallah, o halde niçin çalışıyoruz ?.. Bu bilinmiş olan yazımıza itimad edip her şeyi bırakmıyalım mı?..

- Hayır !.. Siz, o bilinmiş olan yazınıza dayanmayınız, amellerde bulunup çalışınız.. Çünkü, herkes niçin yaradıldıysa, o kendisine kolaylaştırılmıştır !..

Ayet:

" De ki; Her biri kendi aslî tabiatına göre hareket eder. O halde kimin daha doğru yolda olduğunu Rabbin daha iyi bilicidir.." (İsra Suresi: 84)

* * *

" RASÛLulah Aleyhisselâm şöyle buyurdu:

- Adem ile Musa Aleyhisselâm Rableri katında birbirlerine karşı hüccet getirerek mücadele ettiler.. Neticede Adem Musa'ya hüccetle galebe etti.

Musa:

- Sen Allah'ın kendi eliyle yarattığı, kendi ruhundan ruh nefyettiği, meleklerini sana secde ettirdiği, cennetinde iskan edip oturttuğu, sonra da yapmış olduğu hatadan dolayı insanları arza indirten Adem değil misin?..

Adem:

- Sen Allah'ın RASÛLlükle ve kelâmı ile mümtaz kılıp seçtiği, içinde herşeyin beyanı bulunan levhaları verdiği ve yavaşca konuşucu olarak seni kendisini yaklaştırdığı Musa'sın! Benim yaradılmamdan kaç sene evvel Allah'ın Tevrat'ı yazdığını biliyor musun ?..

Musa:

- 40 yıl evvel !..

Adem:

- Peki, Tevrat'ın içinde :

<Ve Adem Rabbına asi olsu da şaşıp kaldı> (Ta-ha: 121) Ayetini buldun mu?..

Musa:

- Evet buldum !..

Adem:

- Öyle ise Allah'ın beni yaratmasından 40 sene evvel, benim işlememi üzerime yazmış olduğu bir işi işlememden dolayı beni azrlayıp levm mi ediyorsun ?.. Dedi..

Sonra da Efendimiz Aleyhisselâm buyurdu:

-İşte böylece Adem, Musa'yı hüccetle mağlup etmiştir !..

* * *

Yahudi ve hırıstiyanlara tabi olmak hakkında :

" Rasûlullah Aleyhisselâm şöyle buyurdu:

- Şüphesiz ki sizler, kendinizden evvel gelen milletlerin yoluna karışı karışına, arşını arşınına tıpatıp uyacaksınız !.. O dereceye kadar ki, şayet o ümmetler bir kelerin (kertenkelenin) deliğine girseler, siz de muhakkak onlara tabi olmaya çalışacaksınız..

Sahabe:

- Ya Rasûlallah, bu ümmetler yahudiler ile hırıstiyanlar mıdır?..

Rasûlallah:

- Onlardan başka kimler olacak ki ?.. "

* * *

" Rasûlullah Sav. buyurdu ki:

- Ben insanlarla, onlar <<Lâ ilâhe illallah.>> deyinceye kadar savaş ile emrolundum..

< Allah var tanrı yoktur> dedikleri zaman kanlarını ve mallarını benden korunmuş olurlar.. Hesabları da Allah'a aittir..

Rasûlullah Aleyhisselâm bundan sonra:

- Sen ancak bir hatırlatıcısın, onlar üzerinde bir musallat değilsin !. Ayetini okudu.. "

(El Casiye: 21-22)

* * *

"Ebu Talib'e ölüm yaklaşınca Rasûlullah ona geldi ve onun yanında Ebu Cehil ile Abdullah İbnü Ebi Ümeyye İbn Mugıyre'yi buldu..

Rasûlullah Sav. :

- Ey amca , Lâ ilâhe illallah de !.. Ki bununla Allah katında sana şefaat edebileyim ?..

Bunun üzerine Ebu Cehil ile Ebu Ümeyye atıldı:

- Ya Ebu Talib, Abdulmuttalib'in dinini terk mi ediyorsun?..

Buna rağmen Rasûlallah Sav. Kelime-i Tevhid'i teklif etmekte ısrar eti...

Ötekiler de küfrü telkine devam ettiler..

Nihayet Ebu Talib son olarak şöyle konuştu:

- O, (kendini kasderek) Abdulmuttalib dini üzeredir !..

Ve böylece Keilme-i Tevhid'i getirmekten kaçındı..

Bundan sonra Rasûlallah Sav. :

- İyi bil ki, vahy olunmadığım müddetçe senin için Allah'tan muhakkak mağfiret dileyeceğim!

Bundan sonra Allah azze ve celle Tevbe Suresinin 113. ayetini inzal buyurdu:

<Ne peygambere, ne iman edenlere, akraba bile olsalar, cehennemlik oldukları onlara tebeyyün ettikten sonra müşrikler için istiğfar yoktur>>

Bundan sonra da Cenabı Hak gene Efendimiz Aleyhisselâma şu ayeti buyurdu:

<Hakikat şu ki, sen sevdiğine hidayet edemezsin, velâkin Allah kimi dilerse hidayet verir ve hidayete erecekleri O daha iyi bilir> (Kasas: 56)

* * *

"Her kim, şüphesiz ki, Allah'tan başka tanrı olmadığı hakikatını bilerek ölürse, cennete gider.."

* * *

" Hiç biriniz, ben kendisine, çocuğundan, babasından, ve bütün insanlardan daha sevgili olmadıkça iyman etmiş olmaz !.."

Ve işte bu hadisi şerifi destekleyen bir ayeti kerime:

<Peygamber müminlere öz nefislerinden daha yakındır.. Zevceleri de analarıdır> (Ahzap Suresi, 6)

* * *

" üç şey münafıklık alâmetidir:

Söz verdiğinde yalan söyler;

Vaad ettiğinde vaadinden döner;

Emanete hıyanet eder !.. "

* * *

"Müslümana sövmek fasıklık ve onunla öldürüşmek ise küfürdür.."

* * *

Rasûlullah Sav. bir gün kadınların yanına gidip onlara vaaz etti ve şöyle buyurdu:

- Ey kadınlar topluluğu, sadaka verin ve çok istiğfar eyleyin.. Çünkü ben, cehennem ahalisinin çoğunu sizlerden gördüm..

Bunun üzerine orada bulunan kadınlardan akıllı ve vakarlı olan bir tanesi şöyle sordu:

- Bizim neyimiz var ki, çoğumuz cehennemlik olmuşuz, ya Rasûlallah ?..

Rasûlallah Sav. :

- Çünki siz ötekine berikine çokça lânet (belâ) okur, kocalarınıza karşı nimete küfranda bulunursunuz !.. Akıllı ve ihtiyatlı bir kimsenin aklını, sizin kadar eksik akıllı ve eksik dinli bir kimsenin çekebileceğini hiç görmedim..

Kadın sordu:

- Ya Rasûlallah, akıl ve din noksanlığımız nedir ?..

- Akıl noksanlığına gelince: İki kadının şehadeti, bir erkeğinkine denk olur.. İşte bu akıl noksanlığınızdandır..

Bir çok geceler bekler, namaz kılmazsınız; Ramazan da oruç tutmazsınız (bazı günlerde).. İşte bu da din noksanlığınızdır.."

* * *

" Ebu Zerr Ra. anlatır:

- Bir kere Rasûlallah Sav. in yanına gitmiştim..

O, üzerinde beyez bir örtü bulunduğu halde uyuyordu.. (Döndüm.)

Biraz sonra gene geldim.. Gene uyuyor buldum.. (Döndüm ..)

Biraz sonra gene geldim.. Bu defa uyanmıştı.. Yanına oturdum..

- Lâ ilâhe illallah, diyen ve bu iyman ile ölen kimse cennete girecektir...

Ben sordum:

- Zina ederse, hırsızlık yaparsa da mı?..

Rasûlullah Sav. :

- Zina etse de , hırsızlık yapsa da !.. Buyurdu..

Ben gene sordum:

- Zine etmiş olsa, hırsızlık yapmış olsa da mı ?..

Gene buyurdu:

- Zina etmiş olsa da, hırsızlık yapmış olsa da !..

Ve bu sual cevap üç defa karşılıklı soruldu, cevaplandırıldı..

Nihayet dördüncüsünde Rasûlullah Sav. :

- Ebu Zerr'in toprağa burnu sürtülse de !.. Diye konuştu.."

* * *

"Hiç bir kavim yoktur ki, ahdlerini bozsunlar da, Allah onlara azap göstermesin; hiç bir kavim yoktur ki, alış-verişlerinde eksik tartsınlar da, Allah onlardan yağmur tanelerini men ertmesin; hiç bir kavimde riya çoğalmaz ki, Allah onlara vebayı musallat etmesin; hiç bir kavim yoktur ki, hak olmıyan hükümetlerle hükmetsinler de, Allah onlara bir imamı cair (yani cevr ve zülüm eden idareci) musallat etmesin !. "

* * *

"Benden sonra başınıza birtakım ümera gelecektir ki, namazı vaktinden sonraya bırakırlar !. Bunun günahı onlaradır.. Onlar kıbleye doğru namaz kıldıkça arkalarında namaz kılınız.."

* * *

"Bir takım vülata yetişeceksiniz ki, onlar namazı vaktinin haricinde kılarlar.. Onlara yetiştiğinizde namazları evlerinizde bildiğiniz vakitlerde kıldıktan sonra, onlara iktida ediniz. Ve sonra kıldığınız namazı nafile itibar ediniz.."

* * *

"Her kim bize (müslümanlara) silâh çekerse, o bizden (müslüman) değildir !.. Her kim bizi aldatır, hıyanetlik yaparsa, o da bizden değildir !.. "

* * *

"Rasûlullah bir yiyecek yığınına uğradı ve elini o yiyecek yığınının içine daldırdı.. Parmaklarına ıslaklık gelince sordu:

- Ey taam sahibi, bu nedir ?.. Mal sahibi cevap verdi:

- Ya Rasûlallah, ona yağmur isabet etti !.. Bunun üzerine Rasûlallah Sav. buyurdu:

- İnsanların görebilmesi için o ıslak kısmı, malın üstüne neden koymadın ?..

* * *

Aldatan kimse benden değildir !.. "

* * *

" Gammazlar (koğucular) cennete giremez !.. "

* * *

" Üç kişi vardır ki, Allah kıyamet günü onlarla konuşmaz, onları temize çıkarmaz ve onlara bakmaz:

1. Yaşlı zinakâr 2. Yalancı devlet başkanı 3. Kibirlenen fakir."

* * *

" Hiç şüphesiz ki cennete müslüman nefisten başkası giremez.. Ve yine hiç şüphesiz Allah dilerse bu İslâm Dinini facir bir bir kişi ile teyd edip kuvvetlendirir.."

* * *

" Bir kimse Reslullah Sav. in yanına geldi ve sordu:

- Ya Rasûlallah bir adam gelse de malımı almak istese, bu husustaki kararınız nedir ?

Rasûlullah buyurdu:

- Malını ona verme !.. Adam sordu:

- Eğer benimle döğüşerek elimden almak isterse ?..

- Sen de onunla döğüş !..

- Eğer beni öldürürse ?..

- Sen şehid olursun ..

- Ya ben onu öldürürsem ?..

- O ateşe gider !.."

* * *

"Herhangi bir kul ki, Allah onu bir halkı görüp himaye etmek üzere vali yapar, o da öldüğü gün idaresi altındaki halka hıyanette bulunmuş olarak bulunursa, muhakkak Allah o kula cenneti haram eder !.. "

* * *

" Allah'a yemin ediyorum ki, Meryem oğlu İsa adil bir hakim olarak muhakkak semadan inecek, haçı muhakkak kıracak, domuzu muhakkak öldürecek, cizyeyi muhakkak kaldıracaktır..

Bundan sonra Ebu Hureyre Ra. Nisa Suresinin 159. Ayetini okudu. "

* * *

"Cin'den bir ifrit dün gece namazımı bozdurmak için ansızın bana hücüm etti. Lâkin Allah'u Tealâ beni galip getirip, ona istediğimi yapmaya fırsat verdi.. Sabah olunca hepiniz onu göresiniz diye mescidin direklerinden birine bağlamak istedim.. Ancak kardeşim Süleyman (Aleyhiselâm) bin Davud'un ;

<-Ya Rab, bana mağfiret et ve benden sonra kimseye nasip olmayacak bir mülkü bana bağışla>!. demiş olduğu hatırıma geldi.. (Ve ifriti kovdum..) "

* * *

"Ebu Said Hudri Ra. Rasûlullah Sav. den nakleder:

Bir gün bazıları sordular:

- Ya Rasûlallah, kıyamet gününde Rabbımızı görür müyüz ?.. Rasûlullah Sav. :

- Evet !. Güneşi öğle vakti ayaz ve önünde hiç bir bulut yokken görmek için itişip kakışarak birbirinize zarar verir misiniz ?.. Keza, ayı bedir olduğu 14. gece yine ayaz ve bulut yoken görmek için birbirinize zarar verir misiniz ?..

- Hayır, ya Rasûlallah !.

- İşte bu iki küreden herhangi birisini görmekte birbirinize meşakkât ve zarar vermediğiniz gibi, kıyamet gününde de Allah'u Tebareke ve Tealâyı görmekte de birbirinize meşakkat ve zarar vermezsiniz..

Kıyamet günü olduğunda bir dellâl bağırır:

-Her ümmet dünyada kime ve neye tapıyorduysa, bugün de onun peşine düşsün !..

Bunun üzerine her şeyden münezzeh olan Allah'u Tealâdan gayrına tapınan kimseler var ise, bunlar o tapındıkları şeylerin peşine takılırlar ve böylece orada onları takip eder, cehenneme dökülürler..

Artık iyi veya facir ve ehli kitap olanlardan yani sadece Allah'a ibadet edenlerden gayrısı ortalıkta kalmaz..

Sonra yahudiler çağırılır ve onlara:

-Siz kime ibadet ederdiniz?.. Diye sorulur. Onlar da cevap verirler:

- Biz Allah'ın oğlu Üzeyir'e tapıyorduk !..

Bunun üzerine onlara şu cevap verilir:

- Siz yalan söylüyorsunuz!. Allah hiç bir eş ve oğul edinmedi!. Ve tekrar sorulur:

- Ya şimdi ne istersiniz ?.. Onlar yakınırlar:

- Rabbimiz çok susadık.. Bize su ver !.. Bunun üzerine onlara:

- Haydi su başına koşunuz !.. Denilir..

Ve cehennem onlara suymuş gibi görünür ve birbirlerini çiğneyerek cehenneme atılırlar..

Sonra Hırıstiyanlar çağırılırlar.. Sorulur:

- Siz dünyada kime kulluk ederdiniz ?.. Onlar da cevap verirler:

- Biz Allah'ın oğlu İsa Mesih'e ibadet ederdik..

Bu cevapları düzeltilir:

-Yalan söylüyorsunuz !.. Allah hiç bir zaman eş ve oğul edinmemiştir ?.. Sonra sorulur:

-Ya şimdi ne istersiniz ?.. Onlar yakınırlar:

-Çok susadık Rabbimiz.. Bize su ver !. Bunun üzerine onlara nida olunur:

-Haydi özlediğiniz suya koşunuz !..

Sonra cehennem onlara bir serap olarak görünür ve onlar bu serapta gördükleri suya doğru birbirlerini çiğneyerek koşarlar !.. Böylece cehenneme düşerler..

Artık ortada sadık veya faciriyle Allah'a ibadet eden muvahhidler kalırlar.. Bu zamanda

Alemlerin Rabbı Subhanehu ve Tealâ onlara, orada, gördükleri en yakın bir sıfatta tecelli eder ve Allah bu muvahhidlere sorar:

- Ya siz ne bekliyorsunuz?.. Her ümmet ibadet ettiği şeyin ardına düşüyor?.

- Ey Rabbimiz, biz dünyada iken, kendilerine en çok muhtac olmamıza rağmen bu insanlardan ayrı yaşadık ve onlarla arkadaşlık etmedik.. Şimdi nasıl onlar gibi oluruz ?..

Bunun üzerine gördükleri tecelli:

- Ben sizin Rabbınızım !.. Buyurur.. Onlar da :

-Biz senden Allah'a sığınırız !.. Biz senden Allah'a sığınırız !.. Allah'a hiç bir şeyi eş ve ortak koşmayız !.. Derler ve hatta o taraftan kaçmak isterler..

O zaman kendilerine sorulur:

- Sizinle O'nun arasında bir alâmet var mı ki, bunun sayesinde O'nu tanıyabilesiniz ?..

Onlar da:

- Evet !.. Derler..

Üzerlerinden anın şiddeti kaldırılır ve ansızın <Şakk> olur..

Onlardan samimi olanlardan her birine secde için izin verilir.. Gizlenme ve riya için secde etmek isteyenler ise bir anda sırtları bir tabaka haline gelmesinden dolayı enseleri üzerine düşerler..

Sonra hep birden başlarını kaldırdıklarında Allah Azze ve Celle asıl haliyle gözükür.. ve:

-Ben sizin Rabbınızım !.. Buyurur.. Onlar da bu defa kabullenirler ve:

-Evet, sen bizim Rabbımızsın !.. Derler..

Sonra bulundukları yerden cennete doğru cehennemin üzerinden geçen bir köprü (Sırat) kurulur.. Ve şefaata da izin verilir !..

-Allah'ım selâmete erdir !.. Allahım selâmete erdir ! Diye yalvararak köprü üzerinden geçmeye başlarlar..

Ashab sorar:

- Ya Rasûlallah, köprü nedir?

- .......ve kaygan bir şeydir !.. Orada kancalar, çengeller ve demir dikenler vardır.. Müminler, kimi göz kırpacak bir zaman zarfında, kimi şimşek gibi, kimi rüzgâr gibi, kimi en iyi cins yörük atı veya deve gibi, süratle üzerinden geçerler.. Kimi sağlam geçer, kimi tırmıkla perişan olmuş bir halde kurtulur, kimi de suçları karşılığı cehennem ateşine dökülür..

Müminler köprüden ve ateşten kurtuldukları zaman, nefsim yedi kudretinde olan Allah'a yemin ederim ki, hiç bir zaman etmedikleri kadar şiddetli bir şekilde, ateşte kalan müminler için dua ederler

Onlar:

- Ey Rabbimiz, bu kalanlar bizimle bereber oruç tutarlar ve hac ederlerdi.. Derler..

O zaman onlara:

-Tanıdığınız kimseleri ateşten çıkartınız, onların suretleri ateşe haram kılındı !.. Şeklinde cevap verilir.. Ondan sonra bu şefaatçıler, kimi ayak bileklerine, kimi dizlerine kadar ateşe gömülmüş olan pek çok halkı ateşten çıkarırlar..

Sonra:

- Ey Rabbimiz, cehennemde emrettiklerinden hiç kimse kalmadı !.. Denilir..

Sonra Hak Teallâ :

- Geri dönün, kalbinde bir dinar ağırlığında iman bulunan her kimi bulursanız, onları çıkartınız !.. Buyurur.. Şefaatçılar tekrar bu emre göre kimi bulurlarsa çıkarırlar..

Ve tekrar Rabbilerine:

-Ey Rabbimiz cehennem içinde emrettiklerinizden kimseyi bırakmadık !.. Derler..

Bu defa Cenabı Hak:

- Geri dönünüz ve kalbinde yarım dinar büyüklüğünde iman ve yakin bulunan kimseleri çıkartınız !.. Buyurur.. Ve bu emre itaat eden şefaatçıler tekar cehenneme geri dönerek orada emre uygun kimi bulurlarsa, onları dışarı çıkarırlar...

Sonra tekrar Rablarına:

-Ey Rabbımız, emrine uygun olarak kimler varsa onları ateşten çıkardık, Derler..

Bundan sonra Cenabı Hak son defa buyurur ki :

- Tekrar geri dönünüz ve kalbinde zerre miktarı kimin iman ve yakin bulursanız cehennemden çıkartınız !..

Şefaatçılar tekrar cehenneme dönerler ve emre uygun herkesi dışarı çıkarırlar.. Bundan sonra Rableri katına dönerek:

-Ey Rabbimiz, kalbinde zerre kadar dahi hayır bulunan hiç kimseyi cehennemde bırakmadık. Derler..

Saidi Hudr'i Hazretleri burada bu durumu tasdik eden Nisa suresinin 40. Ayetini okur.. Sonra da devam eder:

Bundan sonra Allah'u Azze ve Celle şöyle buyurur:

- Melekler şefafat etti.. Peygamberler şefaat etti.. Müminler de şefaat etti !.. Şefaat etmedik bir Erhamer Rahiymin kaldı !..

Bundan sonra Cenabı Hak cehennemde kalan bir cemaatı ateşten çıkarır ki, bunların büyük bir kısmının hiç bir hayrı olmadığından ateşte kömüre dönmüşlerdir.. Ve onları Hayat Irmağı adı verilen bir ırmağa sokturur.. Bunlar, sel uğrağında çıkan yabani reyhan tohumları gibi biterler..

Artık hayat nehrinden boyunlarında halkalar olduğu halde inci gibi güzel olarak çıkarlar.. Cennet ahalisi onları alâmetlerinden tanır.

- İşlemiş hiç bir hayır ve hasenatları olmadığı halde Cenabı Hakkın Cennete idhal etiği azatlıları işte bunlardır. Derler..

Sonra Cenabı Hak onlara:

- Cennete giriniz !.. Gözünüzün görebildiği her ne varsa, sizindir !.. Buyurur.. Onlar:

- Ey Rabbimiz, sen alemde kimseye vermediğin şeyi bize ihsan ettin !.. Derler.. Cenabı Hak onlara ikinci defa şöyle buyurur:

- Size bundan daha büyük bir ihsanda bulunayım mı ?..

Hayretle sorarlar:

- Ey Rabbimiz, bundan daha büyük ne gibi bir ihsan olabilir ki?..

Cenabı Hak onlara müjdeler :

- Benim rızam !. Artık sizlere ebediyyen gazap etmem !..

* * *

" Cennete gireceklerin sonuncusu o kişidir ki, kâh yürür, kâh da yüzü koyun düşer.. Kâh onun yüzüne ateş çarpıp yakar.. Nihayet bu şekilde ilerliyerek ateşin hududunu geçtiği zaman geriye bakar da;

- Beni senden kurtaran Allah Ekber'dir !.. O, evvelkilerden ve sonrakilerden kimseye vermediği bir şeyi bana verdi !.. Der..

Sonra ona bir ağaç gösterilir.. Bunun üzerine o kişi yalvarır:

- Ey Rabbim !. Beni bu ağaca yanaştır da, gölgesi ile gölgeleneyim ve suyundan da içeyim...

Allah'u Aza ce Celle:

- Ey Ademoğlu, eğer bu dileğini verirsem, belki bir başka şey daha istersin ?.. Diye sorar:

- Ya Rab, başka bir şey daha asla istemiyeceğim !.. Diye Allah'a ahid eder..

Allah da onu ağacın dibine yaklaştırır.. Zira o kulunun oradan uzak kalmaya gücünün yetmiyeceğini bilir.. O kul da oraya gider, ağacın gölgesinde gölgelenir, suyundan içer..

Derken aradan kısa bir zaman geçer.. O kul bu defa ileride, altında bulunduğundan çok daha muazzam ve muhteşem bir ağaç görür..

Bu defa gözünü bu ağaç alır ve Rabbine yalvarmaya başlar:

-Ey Rabbim, beni şuna yanaştır da, onun gölgesinden istifade edeyim, suyundan içeyim.. Yemin ederim ki, senden başka bir şey istemem !..

Allah'u Tealâ bu defe ona sözünü hatırlatır:

-Ey Ademoğlu, sen altında bulunduğundan gayrısını benden istemiyeceğine dair söz vermedin mi?.. Eğer sana ona gitmene izin versem, bu defa da başkasını istersin !..

-Rabbim sen bana ona gitmek için için ver, bir daha katiyyen başkasına gitmek için izin istemem..

Rabbı onun bu güzelliğe karşı sabrı olamıyacağını bildiği için onu mazur görür ve oraya gitmesine müsaade eder.. O da gittiği bu yeni yerde gölgelenir ve oranın nimetlerinden tadar..

Bu defa da, üçüncü defa olarak, cennet kapısının yanıbaşında, evvelkilerden çok daha fazla muhteşem ve muazzam bir vaha görür.. Ve üçüncü defa yalvarır Rabbine:

- Ey Rabbim, beni şu güzelliğe yanaştır da, gölgesinden faydalanıp, suyundan üçeyim.. N'olur beni bu nimetlerden de faydalandır..

Allah'u Telâ bunun üzerine kuluna vermiş olduğu sözü hatırlatır:

- Ey Ademoğlu, sen bana artık başka bir şey istemiyeceğine dair söz vermemiş miydin?..

- Evet, ya Rabbi, ancak şunu da ver, yemin ederim ki, başkasını istemem..

Rabbi, onun o nimete karşı sabrı olamıyacağını bildiği için, kendisini mazur görür ve oraya da koyar..

Fakat bu son ağaca yaklaşınca artık cenet ehlinin seslerini duymaya başlar..

- Ya Rab, ne olur beni oraya sok !.. Bunun üzerine Hak Tealâ:

- Senin dileklerinden artık beni kurtaracak olan nedir ?. Diye serzenişte bulunur..

- Sana bütün dünya kadar bir yer ve ona da bir mislini katarsam, artık razı olur musun?..

Kul şaşar:

- Ey Rabbim, Sen Rabbül Alemiyn iken, benimle alay mı ediyorsun?..

Rasûlallah Sav. burada güldü..

Sordular, Rasûlullah Aleyhisselâma neden güldüğünü.. Buyurdu ki:

- Sen Alemlerin Rabbı iken benimle alay mı ediyorsun dediğinde Rabbülalemiyn'in gülmesine güldüm..

Sonra anlatmaya devam ederek:

Bunun üzerine Hak Tealâ:

- Ben seninle alay etmiyorum.. Lâkin ben istediğimi yapmaya Kaadirim !.. Buyurdu...

* * *

Efendimiz Aleyhisselâm, Islâmın tebligatının başlamasının tam 13. yılında hicret ettiği Medine şehrinin asıl adı Yesrib idi..

<Yesrib> adı, ilk defe yerleşen Amalıka kabilesinden Yesrib adlı kişiye izafeten verilmişti.. Efendimiz Aleyhisselâmın hicretinden sonra, kendisinin buyruğu ile adı <Medine> olarak değiştirildi ve o günden bu güne de böylece anılmaya devam edildi..

Medine'ye ayrıca <Haremi RASÛL> , <Tabe> , <Tayyibe> , < Mahfuza> gibi isimler de verilmiş ve çeşitli yerlerde bu isimlerle anılmıştı..

* * *

İLK CENAZE NAMAZI

İslâm Dininde ilk cenaze namazı Bera bin Ma'rur üzerine Efendimiz Aleyhisselâm tarafından kılınmiştı..

Bera bin Ma'rur Efendimiz Aleyhisselâma ilk defa biat eden 12 kişiden birisi idi.. Müslüman olduktan sonra Efendimiz Aleyhisselâm namazı emredince o Medine'ye gelmişti. Ve bütün müslümanların Küdüs'e, Beytül Makdis'e doğru namaz kılmalarına karşılık, o, namazını Kâbe'ye doğru kılmaya devem ederdi..

Onun bu durumu daha sonra Efendimiz Aleyhisselâma iletildi ve RASÛLu Ekrem Sav. de ona namazını herkes gibi Beytül Makdis'e doğru kılmasını buyurdu.. Ve o da buna uyarak namazını Kudus'e doğru kılmaya başladı..

Efendimiz. Aleyhisselâm Medine'ye hicret etmeden aşağı yukarı bir ay kadar evvel de Bera vefat etti.. Vefat etmeden evvel de ailesine vasiyet ederek malının üçte birini dilediği şekilde sarfetmek kaydıyla Efendimiz Aleyhisselâma hibe etti... Ayrıca gene vasiyet ederek şöyle istedi:

- Muhammed'e olan vaadim dolayısıyla beni Kâbe'ye doğru çeviriniz !..

Çünkü ben O'na gelmeyi vaad etmiştim..

Bundan sonra vefat etti..

Böylece hayatında ve ölümünden sonra Kıble'ye doğru yönelmiş ilk insan oldu..

Ancak Efendimiz Aleyhisselâm Medine'ye gildikten sonra kendisi için ayrılmış olan mirasın üçte birini Bera'nın varislerine iade etti. Daha sonra da ashabı ile birlikte Bera'nın mezarına gidip cenaze namazı kıldı..

Böylece Bera, ensar nakiplerinden ilk defa vefat eden ve Efendimiz Aleyhisselâm tarafından üzerine ilk defa cenaze namazı kılınan kişi oldu..

* * *

ENES BİN MALİK'İN MÜSLÜMAN OLUŞU

Ümmü Süleym müslümanlığı kabulu sırasında Malik bin Nadr ile evli bulunuyordu.. Enes bin Malik de onların bu evliliğinden dünyaya gelmiş bulunuyordu..

Ümmü Süleym Efendimiz Aleyhisselâmın gelişini haber alınca tek başına doğruca Efendimiz Aleyhisselâmın yanına koşmuş ve O'nun elinden müslüman olmuştu.. Daha sonra Enes bin Malik annesinin müslüman olduğunu öğrendi.. Ve annesinin din değiştirmesinden dolayı üzülerek sitem etti:

- Demek sen dinden çıktın ?.. Sapıttın artık ?..

Annesi ona meseleyi izah etmek istedi:

- Hayır ya veledi !. Ben dinden çıkmadım ve sapıtmadım.. Ancak şu yurdumuza gelen zatın Allah'ın RASÛLu olduğuna iman ettim !..

Enes Ra. o zaman 10 yaşında bulunuyordu.. Annesinin bu sözleri kendisine tesir etti..

Ümmü Süleym ısrar etti:

- Haydi sen de söyle bakayım <Allah var, tapılacak tanrı yoktur ve Muhammed O'nun RASÛLudür> diye..

Enes Ra. annesinin bu isteğini yerine getirdi..

-Allah var başka tapılacak tanrı yoktur ve Muhammed O'nun RASÛLudur !

O sırada içeriye babası Malik girmişti.. Onların bu konuşmalarını işitince aklı sıra oğlunu ikaz etmek istedi:

-Sakın annene inanma ve dediğini de yapma !.. Ve daha sonra dışarı çıktı.

Ancak yolda giderken bir düşmanı ile karşılaştı ve aralarında çıkan tartışma sonucu mızrakla öldürüldü.. Müslüman olan Ümmü Süleym ile oğlu Enes Ra. kendi başlarına kalmışlardı.. Malik'in öldürülmesinden sonra dul kalan Ümmü Süleym'e Medine'li müşriklerden Ebu Talha talib oldu...Ancak müslüman olan Ümmü Süleym onunla evlenmeye aralarındaki inanış farkı dolayısıyla razı olmadı..

Ümmü Süleym Ebu Talha'ya şöyle konuştu:

-Sen ki sana faydası veya zararı olmayan bir taşa tapınmakla meşgulsun, ben seninle nasıl evlenebilirim ki?.. Düşin ki, bir marangozun , heykeltıraşın yonttuğu tahtaya, taşa tapınmakla ömür geçiriyorsun !..

Ebu Talha bir cevap veremedi ve Ümmü Süleym'in yanından kalkıp gitti.. Aradan bir zaman geçtikten sonra ikinci defa Ümmü Süleym'e talib oldu.. Ancak aldığı cevap gene aynı idi.. Fakat kalbi bu defa daha yaklaşmış bulunuyordu Islâma..

Nihayet aradan bir zaman daha geçtikten sonra üçünçü bir defa daha teklifte bulundu.. Ümmü Süleym bu defa daha da sert konuştu ve kati cevabını bildirdi kendisine :

-Ya Ebu Talha, senin tapmakta olduğun put, filân oğullarının kölesi tarafından yontularak yapılmakta mıdır?..

- Evet ?..

- Peki sen, yerden biten ve filân oğullarının kölesi tarafından yapılan bir tahta parçasına tapınmağa utanmıyor musum ?..

Sen de iman etsen, Allah'a imanını ikrar etsen, RASÛLune inancını açıklasan ve ben de bunu mihir kabul ederek sana varsam ne olur ?.. Böylece hem iman etmiş olusun, hem de benimle beraber olursun !..

Ebu Talha bu teklif karşısında biraz durakladı ve konuştu:

- Bana biraz müsaade et de düşüneyim !.

Aradan kısa bir zaman geçtikten sonra da tekrar Ümmü Süleym'in evine çıkageldi ve kararını açıkladı:

- Allah'a iman ediyor ve Muhammed'in O'nun RASÛLu olduğunu kabul ediyorum ve bu mihir karşılığında seni zevce olarak istiyorum..

Ümmü Süleym'in isteği yerine gelmişti.. Böylece ikisi evlendiler..

* * *

Bu arada Ümmü Süleym 10 yaşındaki Enes Ra.ı elinden tuturak Efendimiz Aleyhisselâmın yanına varmış ve şöyle konuşmuştu:

- Ey Allah RASÛLu !.. Ensarın kadın ve erkeğinden sana hoş geldine gelipte bir hediye sunmayan kalmadı !. Ancak, benim durumum sana bir hediye getirmeğe müsait değildir.. İşte bu sebeble sana oğlumu getiriyor ve onu sana dilediğin gibi hizmet etmesi için bırakıyorum.. Senin olsun ve dilediğin şekilde Sana hizmet etsin..

Efendimiz Sav.in vefatından sonra Enes Ra.ın şu açıklaması, bilhassa hakikat ehlince çok büyük bir noktaya işaret eden önemli bir beyan olarak kabul edilmektedir..

Enes Ra, Efendimiz'le birarada geçen yılları için şöyle buyurmaktadır..

- Vallahi, seferde ve hazarda Rasûlullah Sav. e on sene müddetle hizmet ettim.

Bir kere bana <Üf> demedi !..

Yapmış olduğum herhangi bir şey için de, <ne diye bunu böyle yaptın>, ya da yapmadığım bir şey için de <ne diye böyle bir şeyi yapmadın > diye asla bir şey sormadı" !

Ehlullah, bu sözlerin altında yatan kader sırrına vakıf olan Rasûlullah Aleyhisselâmın insanları hakikatte nasıl gördüğüne işaret etmektedirler..

Bu arada mevzua tam isabeti dolayısıyle Erzurum'lu İbrahim Hakkı Kaddesallahu Sırrıhun bir kıtasını da vermek isterim.. Der ki:

Deme şu niçin şöyle ;

Yerincedir o öyle;

Bak sonuna, sabreyle !..

Görelim Mevlâ neyler ,

Neylerse güzel eyler!.

* * *

Evet, Ümmü Süleym Islâma ilk katılanlar arasında gerçekten çok değeri olan hanımdı.. Onun başından geçen ikinci bir hadise de bütün müslüman hanımlara ve keza erkek kardeşlerimize büyük bir ibret kıssası olduğundan burada ondan da bahsetmek istiyorum..

Ümmü Süleym Ra. hanın Ebu Ümeyr adında bir oğlu vardı ki, hastaydı.. Bir gün babası Ebu Talha evde yokken vefat etti.. Ebu Talha Islâmiyete tam olarak yakiyn kazanamamasından dolayı birden bire ölüm haberini alıp üzülmesin diye, Ümmü Süleym, kendisi eve gelmeden oğlunu yıkadı, buhurladı ve bir kenara koydu.. Üstüne de bir bez örttü, uyuyormuşcasına..

Akşam olduğunda Ebu Talha eve geldi.. Ve sordu:

- Çocuk nasıldır ?..

- Çocuğun ızdırabı dindi !.. Rahata kavuştuğunu zannediyorum..

Sonra kocasına akşam yemeği hazırladı.. Onu yedirdi ve doyurdu... Sonra da o güne kadar hiç yapmadığı şekilde süslendi, mesut göründü ve beraber yattılar..

Sabah vakti yaklaşmıştı ki, Ümmü Süleym kacası Ebu Talha'ya hitap etti:

- Ya Ebu Talha, sen komşumuzun filâncalara yaptığı şeyi gördün mü ? Ebu Talha hayretle sordu:

- Ne yapmışlar ?..

- Filâncaların kendilerine verdiği emaneti vermek istememişler !..

- Hay Allah !.. Emanetin üstüne yatılır mı?.. Ne kötü yapmışlar !..

Bunun üzerine Ümmü Süleym, Ebu Talha'ya meseleyi açıkladı:

- Ya Ebu Talha, oğlun Übeyr Allah'ın sana vermiş olduğu bir emanet idi..

Ve onu geri aldı.. Sakın Allah'a karşı gelme..

Ebu Talha, zevcesinin gösterdiği bu soğukkanlılığa çok kızdı ve bağırdı:

- Madem ki öyle idi de, ne diye beni bu hale soktun !

Sonra kalkıp abdest aldı ve sabah namazını kılmak üzere mescide gitti.. Burada namazdan sonra Rasûlullah Sav. in yanına gelerek durumu haber verdi..

Efendimiz Aleyhisselâm olanları işitince:

- Allah, geçen gecenizi ikinize de mübarek kılsın !.. Şeklinde buyurdu..

Ümmü Süleym bu hadise üzerine o gece hamile kaldığını öğrendi ve doğurduğu çocuğun adına da Efendimiz'in buyurduğu Abdullah ismini verdi.. Efendimiz Aleyhisselâmın bu duası berekâtıyla 7 çocuğu olmuştu ki, hepsi de Kur'ân okumuş ve hatmetmiş kişilerdi..

* * *

ABDULLAH BİN SELÂM'IN MÜSLÜMAN OLUŞU

Abdullah bin Selâm Medine yahudilerinin alim ve en muteber kişisiydi.. Sülâlesi Yusuf Aleyhisselâma kadar uzanmaktaydı..

Yahudiler arasında Husayn olarak anılırdı.. Ancak müslüman oluşundan sonra Efendimiz Aleyhisselâmın verdiği Abdullah (Allah'ın kulu) ismiyle tanındı..

Ben Tevrat'ı ve tefsirini babamdan öğrenmiştim. Bir gün, ahir zamanda gelecek peygamberi, sıfatlarını, alâmetlerini ve yapacağı işleri birer birer anlattı bana

ve sonra şöyle söyledi:

-Eğer O Harun oğullarından olursa, O'na tabi olurum, yoksa olmam !..

Ve Rasûlullah Aleyhisselâm Medineye gelmezden evvel de vefat etti... RASÛLulah Sav. in Mekke'de peygamberliğini açıkladığını duyduğum zaman ben O'nun sıfatını, alâmetini ve zamanını biliyordum.. Hatta gelişini bekliyordum..

Nihayet Kuba'ya Amr bin Avf oğullarının evine indiğini işitince çok sevindim.. Oraya indiğini de durumunu bağırarak haber veren o kişiden duydum.. Nadir oğullarından olan bu kimse : .

- Bugün arapların bekledği adam geldi !.. Diye bağırıyordu...

Gayrı ihtiyari titredim ve bağırdım :

- Allahu Ekber !.. Allahu Ekber !..

Halam Halide de o sırada ilerideki ağacın dibinde oturuyordu.. İyice yaşlanmıştı..

Bu sözümü duyunca çok kızdı:

- Allah seni umduğuna eriştirmesin !. Elini boşa çıkarsın !.. Ey habis !.. İmran oğulu Musa'nın geldiğini işitseydin, bundan fazla sevinemezdin.. Ben de cevap verdim:

- Ey hala, inan ki O, Musa'nın kardeşidir !.. İkisinin de dinleri birdir !..

Aynı şeyle bize gönderilmiştir.. Bunun üzerine halam sordu:

- Yoksa, O, ahir zamanda çıkacağı bildirilen peygamber midir?.. Cevap verdim:

- Elbete, ahir zaman peygamberi O'dur işte..

Sonra karşılamaya çıkan Medine'lilerin arasına karışarak, O'nu görmeye çalıştım.. Nitekim O'nun yüzünü gördüğüm vakit de anladım ki, gerçekten ahir zaman peygamberidir..

Sonra aradan iki üç gün geçti.. Ziyaretine gittim..

-Ya Muhammed.. Şimdi sana üç sual soracağım..

Ki onların cevabını ancak peygamber olanlar bilebilir..

1. Kıyamet alâmetlerinin ilki nedir ?..

2. Cennetlikler, cennete girdikleri zaman ilk defa hangi yemeği yiyeceklerdir ?.

3. Çocuk hangi halde ana soyuna çeker, hangi halde baba soyuna çeker ?..

Benim bu soruları sıralamam üzerine Rasûlullah şöyle konuştu:

- Bu soruları soracağını senin önün sıra Cebrail gelip haber vermişti.. İşte sorularının cevabı:

1. Kıyamet alâmetlerinin ilki, insanları doğudan batıya süren bir ateştir..

2. Cennetliklerin yiyeceği ilk yemek, balık ciğerinin sarkmış olan fazlasıdır..

3. Çocuğun ana ve babasına benzemesine gelince.. Erkekle kadın birleştiği zaman, erkeğin suyu kadınınkinin önüne geçerse, çocuk babaya benzer !.. Yok eğer, kadının suyu erkeğinkinden evvel gelirse, çocuk anaya çeker..

Bunu üzerine O'nun risaletini tasdik ettim !.. Ben oradan henüz ayrılmamıştım ki, bir gurup yahudinin oraya geldiğini duyduk.. Bunu üzerine Rasûlullah'a şöyle söyledim:

- Ey Allah'ın RASÛLu, yahudiler, insanı hayrette bırakacak kadar yalan söyleyen, türlü isnatlarla iftiralar atan zalim ve Hak'tan uzak bir kavimdir.. Eğer benim müslüman olduğumu öğrenirlerse, bana olmadık iftiralar atarlar.. Bunun için sen onlara evvelâ benim nasıl bir insan olduğumu sor, sonra müslüman olduğumu açıklıyalım..

Sonra ben bitişik odaya saklandım.. Rasûlullah Sav. onları içeri aldıktan sonra sordu:

-Aranızda Huseyn oğlu Selâm nasıl bir insandır ? Birşeyden haberi olmıyan yahudiler konuştular:

-O, bizim en yüksek alimimizin oğludur ve en yüksek alimimizdir !.

Bunun üzerine Rasûlullah Aleyhisselâm sordu:

-Ya o müslüman oldu ise, ne dersiniz ?.. Hepsi birden cevap verdi:

-Haşa !... Allah onu korusun !..

Bunun üzerine ben meydana çıktım ve gözleri önünde şahadet ettim:

- Allah'tan başka ilâh yoktur ve Muhammed de O'nun RASÛLudür! Ey yahudi topluluğu Allah'tan korkunuz ve O'ndan size gelene tabi olunuz. O, yanınızdaki Tevrat'ta ismi geçen ahir zaman peygamberidir.. Bundan asla şüpheniz olmasın..

Ancak benim bu açıklamam onları bir anda şaşırttı ve hep birden bana hücüm ettiler..

-Abdullah bin Selâm içimizde en şerli olanımızdır ve en şerli olanımızın da oğludur !.. Ve daha bin bir çeşit iftirayla bana demediklerini bırakmadılar.. , yanınızdaki çççç lllllcccccc

Bunun üzerine RASÛLulah Aleyhisselâma döndüm:

-Ben size dememiş miydim, ya Rasûlallah !. İşte korktuğum başıma geldi..

Bundan sonra Abdullah bin Selâm evine döndü ve bütün ev haklı kendisiyle birlikte müslüman oldu..

* * *

MESCİDİ NEBEVİ'NİN YAPILIŞI

Efendimiz Aleyhisselâmın Medine'ye gelişini ve Hazreti Halid Ra.ın evine inişini vermiştik..

Şimdi aynı olayları daha yakından ve Mescidi Nebevinin yapılışı ile birlikte inceleyelim..

Efendimiz Aleyhisselâmın Medine'de Hazreti Halid Ra.ın evine indiği ilk gecenin sabahı idi.. Efendimiz Aleyhisselâm sahah namazını kılmış ashabıyla birlikte sohbet ediyordu..

Doğrusu o gece Hazreti Halid'in gözüne uyku girmemişti.. Efendimiz Aleyhisselâm Hazreti Halid'in evinin alt katında uyuduğu için , << Ya Rasûlullah rahatsız olursa !. >> diye.. Ertesi sabah da ev halkı, Rasûlullah Aleyhisselâmın üst katta uyumasına karar vermişlerdi..

Bugün, İstanbul'un Eyup Sultan diye anılan semtinde her gün muazzam bir kalabalığın ziyaretgahında medfun bulunan Hazreti Halid, doğruca Rasûlullah Sav. in yanına koştu sabahleyin ve şöyle konuştu:

- Ya Rasûlallah, dün gece gözümüze uyku girmedi !..

- Niye ya Halid ?. Niye uyuyamadınız ?..

-Zira alt katımızda siz yatıyordunuz !.. Ya çocuklar sağa sola dönerken gürültü eder sizi rahatsız ederse diye düşündük.. Bu yüzden de gözümüze uyku girmedi.. Belki de üzerinize topraklar dökülmüştür..

-Hayır ya Halid !. Rahatsız olmadık !.. Bizim için daha da iyidir.. Zira gelen giden olur dostlarımızdan da, belki sizi rahatsız ederler..

Ancak bu cevap karşısında Hazreti Halid ısrar eti:

-Ama bu hâl aldığımız terbiyeye aykırı düşer ya Rasûlallah! Lütfen yukarımızda yatmayı kabul ediniz !..

-Peki öyleyse istediğiniz gibi olsun!..

Efendimiz Aleyhisselâm böylece Hazreti Halid'in üst katında yatmayı kabul etmişti. Keza Efendimiz Sav. o gece devesinin çöktüğü arsayı düşünüp durmuştu..

- Acaba o arsa kime aittir?.. Hazreti Halid bir an düşündü:

- Beni Necar'dan Rafi'nin oğullarınındır.. İki oğulundur ki, ikisi de öksüzdür.. İkisi de baba öksüzüdür.. Beldemizin ulusu Ebu İmame Es'ad tarafından himaye altında tutulmaktadır..

Efendimiz Aleyhisselâmın içi cız etmişti öksüzler sözünü duyunca.. Elbette ki kendisini bu hale erdiren Allah'u Tealâ onları da bir çok nimete erdirecekti..

- Kimdir bu öksüzler ?. Diye sordu .. Hazreti Halid anlattı:

-Rafi'nin oğulları Sehl ile Süheyl.. Arsa babalarından kalmıştır.. Burada hurma kurutuluyor.. Müslümanlar da topluca namaz kılıyorlar.. İmam Es'ad da bize namaz kıldırdı..

Efendimiz Aleyhisselâm yavruları görmek istedi:

- O öksüz yavruları buraya çağırabilir misin ya Halid ?..

- Emredersin ya Rasûlallah !..

Akşam üstü iki çocuk sevinç içinde Rasûlullah'ın huzuruna girip ellerini öptüler.. Ne büyük şerfti onlar için Allah RASÛLunun huzuruna girmek.. Efendimiz Aleyhiselâm onları okşayıp sevdikten sonra konuştu.

- Ya Sehl ve Süheyl, boş arsanızı sizleren satın almak istiyorum.. Satar mısınız ?.. Çocuklar şaşırdı:

- Olur mu ya Rasûlallah ?..

- Niye olmasın ?..

- Biz parayla satmayız ya Rasûlallah!..

-Ya ne yaparsınız ?..

- Allah rızası için hediye ederiz !..

Efendimiz onların bu davranışından son derece memnun kalmıştı..

Ancak , iki öksüzün hakkını alabilir miydi hiç ?..

-Allah sizlerden razı olsun !.. Ancak ben arsanızı parası karşılığında alabilirim..

Sonra Efendimiz Aleyhisselâm yanında bulunan Hazreti Ebu Bekir'e dönerek:

-Arsayı 10 miskal karşılığında satın alıyoruz.. Parayı ödeyin çocuklara ya Eba Bekr !...

Sonra da bulunanlara hitabetti:

- Ey ashabım.. Bu arsayı mescid inşaası için satın almış bulunuyorum.. Bugünden itibaren bu mescidin yapılması için hazırlıklara başlamamız lâzımdır.. Artık namazlarımızı toplu halde mescidimizde kılacağız Allah'ın lutfuyla..

Arsada bazı hurma ağaçları mevcuttu.. Bir kısım yerde de mezarlar vardı.. Efendimiz Aleyhisselâmın emriyle ağaçlar bir düzene sokuldu, mezarlar düzeltildi ve arazi çok kısa bir zamanda dümdüz, duvarlar yapılabilecek hale getirildi..

Efendimiz Aleyhisselâm ilk evvelâ kerpiç kestirdi.. Daha sonra kereste temin edildi..

Nihayet temel atma günü geldi..

- Bismillahir rahmanir rahiym!.. Diyarek ilk taşı Efendimiz Aleyhisselâm koydu.

Sonra da Hazreti Ebu Bekir, Hazreti Ali, Hazreti Ömer ve diğerleri..

Ashabı Kiram Aleyhümür Rıdvan Efendimiz Sav. böylesine gayretle çalıştığını görünce daha fazla bir şevk ve gayretle çalışır. Kimi kereste, kimi kerpiç taşır, kimi duvarın örülmesinde çalışır.. Bütün gaye Medine'deki ilk müslüman mescidinin birtirilmesiydi...

* * *

Mescidi Nebevi'nin yapılışı sırasında en büyük gayreti gösterenlerden bir tanesi de Ammar bin Yesır'dı.. Ashab Baki'ül Habcebe çukurundan birer kerpiç taşırken, o ikişer kerpiç yüklenerek gelirdi..

- Ya Ammar niçin iki kerpiç birden taşırsın ?.. diye soranlara o şöyle cevap verirdi:

- Bu ikinci kerpici de Rasûlullah için taşırım !..

Amar bin Yasir Ra. ı bazı çekemeyenler vardı.. Hatta onu öldürmek istiyorlardı..

Bu yüzden bir gün durumu Efendimiz Aleyhisselâma anlatmış ve şöyle demişti:

- İşte bu sebeble beni öldürmek istiyorlar ya Rasûlallah !.. Efendimiz Aleyhisselâm onun sözlerini dinledikten sonra terli ve tozlu yüzünü okşayıp şöyle buyurdu:

- Yazık ediyorlar sana ya Ammar !.. Ancak seni öldürenler bunlar olmıyacaktır !.. Senin hayatına asi bir halk topluluğu son verecektir..Halbuki o sırada sen ise onları cennete davet etmekte olursun !..

Nitekim Rasûlullah Sav. in istikbale ait bu sözleri bir mucize olarak tahakkuk etmiştir.. Hazreti Ali Ra. e karşı isyan eden Muaviye ile yapılan Sıffıyn harbinde, Ammar Ra. Hazreti Ali Ra. tarafını tutarken, Muaviye taraftarı asiler tarafından katledilmiştir... Ki o sırada kendisi asileri Cenabı Murtaza tarafında birleşmeye davet etmekte bulunuyordu...

* * *

Mescidi Nebevi'nin inşaası tam yedi ay sürdü.. Ve bu yedi aylık zaman zarfında da Efendimiz Sav. Hazreti Halid bin Zeyd ebu Eyyub el Ensari'nin yani Ensar'dan Zeyd'in oğlu Eyyub'un babası Halid Ra.ın evinde kaldı..

Geçen bu yedi aylık müddet sırasında Ensarı Kiram yani Medineli müslümanlar nöbetle her gece kendisine yiyecek, içecek getirirler, Efendimiz Aleyhisselâm için ellerinden geleni ardlarına komazlardı.. Hemen her gece imkanları nispetinde Rasûlullah Efendimiz yanına koşarlar O'nun mübarek sohbetinden bir şeyler kapmağa çalışırlardı..

Yedi aylık sürenin sonuna doğru Hazreti Ayşe ile Efendimiz Aleyhisselâmın ve Hazreti Ebu Bekri Sıddık Ra. ın aileleri Medine'ye getirilmişti..

Günler böylece ilerliyordu artık..

* * *

KARDEŞLİKLER

Efendimiz Aleyhisselâm daha hicretten evvel müslüman olan bazı erkekleri bazılarıyla kardeş yapıyordu..

Bu da bir gün Hazreti Ebu Bekir ile Hazreti Ömer Ra. ümün beraberce elele tutunmuş bir halde kendisine gelirken görmesiyle başlamıştı.. Hazreti Ebu Bekir ile Hazreti Ömer'i elele tutuşmuş kendisine doğru gelir bir halde gören Efendimiz Aleyhisselâm şöyle buyurmuştu:

- RASÛLler ve Nebilerden sonra, evvelkilerin ve sonrakilerin içinde cennetlik olanlardan en kâmil olan iki kişiye bakmak isteyen şu gelenlere baksın !...

Efendimiz Aleyhisselâm bu sözleriyle yaşı kırkı geçenler arasında demek istemişti..

Zira Efendimiz Sav. ın:

- Ben ilim şehriyim, onun kapısı da Ali'dir !..

şeklindeki buyruğuna mazhar olmuş ve daha nice azametli lütuflara sahib kılınmış

Hazreti Ali Ra. da hiç şüphesiz ki asla onlardan geri değildi..

İşte bundan sonra Efendimiz Aleyhisselâm Hazreti Ebu Bekr. Ra. ile Hazreti Ömer Ra.ı kardeş yapmıştı.. Daha sonra da sırasıyla şu kişileri kardeş yapmıştı:

1. Hazreti Ebu Bekir ile Hazreti Ömer Ra. üm..

2. Hazreti Osman ile Hazreti Abdurrahman bin Afv Ra. üm.

3. Hazreti Hamza ile Hazreti Zeyd bin Harisa Ra.üm

4. Hazreti Zübeyr ile Hazreti Abdullah bin Mes'ud Ra.üm

5. Hazreti Sa'd bin Ebi Vakkas ile Musab bin Umeyr Ra.üm..

6. Ebu Ubeyde bin Cerrah Hazretleri ile Hazreti Ebu Hezeyfe Ra.üm..

7. Ubeyde bin Hazir ile Bilâl bin Rebah Ra. üm .

8. Said bin Zeyd ile Ubeydullah Ra. üm..

Bu kardeşleştirmeden hemen sonra Hazreti Ali Ra. Efendimiz Aleyhisselâmın yanına gelip sordu:

-Ya Rasûlallah, sen bütün ashabı birbiriyle kardeş yaptın.. Fakat bana kimseyi kardeş yapmadın ve beni yalnız bıraktın ?..

Efendimiz Aleyhisselâm Hazreti Ali'yi sevindirecek şu açıklamayı yaptı:

- Sen, dünyada ve ahirette benim kardeşimsin !..

Bu ilk kardeşliğin kurulmasından sonra ikinci kardeşlik de Medine'ye hicretin 5. ayında gerçekleşti.. Medine'ye hicret eden müslümanlar, pek çok şeylerini Mekke'de terketmek zorunda kalmışlardı.. Bu yüzden Medine'ye geldikleri günlerde son derece güç günler yaşıyorlardı..

Muhacirlerin bu derece sıkıntı altında yaşaması karşısında durumu gören Efendimiz Aleyhisselâm ortaya iyi bir Hak Yolu koydu : Medine'li müslümanlar yani Ensar ile Mekke'den hicret eden müslümanlar yani Muhacirler birbirleriyle kardeş olacaklardı..

İşte bu karardan sonra Efendimiz Aleyhisselâm Ensar ile Muhacirleri şu şekilde kardeş yaptı.:

Hazreti Ali ile Sehl bin Huneyf ;

Hazreti Osman bin Affan ile Evs bin Sabit;

Hazreti Ebu Bekir , Harise bin Zeyd ile;

Hazreti Ömer, Uveym bin Saide ile;

Hazreti Talha bin Ubeydullah, Ubey bin Kaab ile;

Zübeyr bin Avvam, Kâ'b bin Malik ile;

Cafer bin Ebi Talib, Muaz bin Selmanı Tarisi ile,

Ebud Derda , Cebel ile

Hazreti Hamza, Külsüm bin Hidm ile;

Ebu Ebeyde bin Cerrah, Muhammmed bin Elseme ile;

Amir bin Fuheyre, Haris bin Evs ile, böylece kardeş olmuş bulundu..

Müslümanlar arasında kurulan bu kardeşlik son derece hayırlı ve faydalı oldu.. Ne biri çıkıp bu kardeşliği istismar etti, ne de diğeri çıkıp, kardeşliğini küçük gördü.. Her biri sadece ve sadece Allah rızası için, her şeyini kardeşinin önüne koydu ve onlar üzerinde dilediği gibi tasarruf etmesini istedi.. Allah için yaşadılar, Allah için sarfettiler ve Allah için kardeşlik ettiler..

* * *

Mekke'den hicret edenlerden Abdurrahman bin Afv Ra. bu kardeşlik meselesini şöylece anlatır:

- Medine'ye hicret ettikten sonra Rasûlullah Sav. beni Sa'd bin Rebi ile kardeş yapmıştı.. Bu kardeşlik yapıldıktan sonra, Sa'd bana şöyle söyledi:

- Ya Abdurrahman, ben malca ensarın en zenginiyim. Mevcut malımın yarısını şu andan itibaren sana ayırdım !.. Ayrıca benim şimdi iki tane de kadınım var !. Bu iki kadından hangisini seçersen, onu senin için boşarım ve sende ideti geçtikten sonra onunla evlenebilirsin..

Sa'd'ın bu sözleri beni çok mütehassız etmişti.. Teşekkür ettim:

- Allah kadınını ve malını sana mübarek kılsın ya Sa'd !.. Benim onlardan hiç birine ihtiyacım yok.. Yalnız sen bana şu çarşı pazarının yerini gösteriver yarın sabah !..

Bundan sonra ertesi sabah Sa'd da beni alıp doğruca çarşıya götürdü.. Ben de orada biraz ham yağla keş alıp satmaya, böylece ticarete başladım.. Aradan çok bir zaman geçmemişti ki, benim durumum Allah'ın inayetiyle düzelivermişti !..

Biraz geçtikten sonra Ensardan bir kadınla evlendim.. Ertesi günü de Rasûlullah Sav. in huzuruna gittim.. Yeni evlenenlere mahsus zağferanın eserini üzerimde gören Rasûlullah sordu:

- Evlendin mi ya Abdurrahman ?..

- Evet ya Rasûlallah !.

- Kiminle evlendin ?..

- Ensardan bir kadınla..

- Peki, ne kadar mihir verdin ?..

- Bir çekirdek ağırlığında (takriben beş dirhem) altın verdim ya Rasûlallah..

Bundan sonra Rasûlallah Sav. buyurdu::

-Öyle ise bir koyun kesmek suretiyle de olsa, velime (düğün yemeği, ziyafet) yap ya Abdurahman..

Bundan sonra kısa zamanda çok zengin oldum.. Öyle ki, adeta taşa uzansam altından ya bir altın bulurdum, ya da bir gümüş..

* * *

Muhacirler ile ensar arasında kardeşlik yapılması sırasında, Mescidi Nebevi de tamamlanmıştı.. O zaman Mescidi Nebevinin minaresi yoktu. Minarelerin ilk yapılması, Ömer bin Abdülaziz zamanında olmuştu..

Mescidi Nebevinin tamamlanması sırasında ikinci bir mesele ortaya çıktı: Müslümanlar namaza nasıl davet olunacaktı ?.. O zamanlar müslümanlar namaz vakti geldiğini tahmin edince mescitte toplanırdı.. Ancak mecidin tamamlanmasından sonra sıra bu meselenin de halledilmesine gelmişti !

Efendimiz Sav. bu mevzuda ashabın neler düşündüğünü sordu..

Bu sual üzerine ashabtan birisi teklif etti:

- Namaz vakti gelince, mescidin üzerine bir bayrak dikelim !.. Görenler birbirine haber verirler ve burada toplanırlar..

Efendimiz Aleyhisselâm bu teklifi beğenmemişti.. Başka bir değişik şey teklif edildi:

- Yahudilerin Şebburu (boruları) gibi biz de bir boru öttürelim..

Efendimiz Aleyhisselâm bunu da beğenmedi..

- Bu yahudilerin işidir !..

Başka bir teklif atıldı:

- Çan çalarak haberdar edelim !..

Efendimiz Aleyhisselâm bu teklifi de uygun bulmadı..

- Bu da nasranilerin işidir!..

Değil mi ya ?.. Elbette miüslümanlara göre bir şey bulunmalı idi..

- Yüksek bir yerde ateş yakalım!.. Herkes bu ateşi görüp gelir !..

Efendimiz Aleyhisselâm bu teklifin de müslümanlara uygun düşmüyeceğini belirtti..

- Ateş yakmak Mecusilerin (ateşperestlerin) işidir !..

Bundan sonra şu teklif üzerinde karar kılındı, Efendimiz'in buyruğu üzerine: Namaz vakti geldiğinde yüksek bir yere çıkılacak ve "Es salatu camiah" diye bağırılacak !..

Bir süre böylece durum idare edildi..

Aradan çok bir zaman geçmemişti ki, ensardan Abdullah bin Zeyd Efendimiz Aleyhisselâmın yanına geldi ve şöyle anlattı:

- Ya Rasûlallah, ben şöyle bir rüya gördüm.. Üzerinde yeşil iki parçadan ibaret elbisesi olan bir adam, elinde de çan olduğu halde dolaşıyordu.. Sordum ona:

- Şu elindeki çanı satar mısın? O da bana sordu:

- Ne yapacaksın o çanı sen ? Anlattım:

- Onunla halkı namaza davet edeceğim !.. Bana teklif eti:

- Ben sana ondan daha hayırlı bir şey öğreteyim mi?.. Sordum:

- Nedir o? Anlattı:

Allahu Ekber, Allahu Ekber !..

Allahu Ekber , Allahu Ekber !..

Eşhedü en lâ ilâhe illâllah !

Eşhedü en lâ ilâhe illâllah !

Eşhedü enne Muhammeden Rasûlallah !.

Eşhedü enne Muhammeden Rasûlallah !..

Hayye ales salâh !

Hayye ales salâh !

Hayye alel felâh !

Hayye alel felâh !

Alahu Ekber, Allahu Ekber !..

Lâ ilâhe illâlah ...

Sonra da biraz geri çekilip şöyle konuştu:

- Namaza kalkacağın zaman da şöyle okursun:

Allahü Ekber, Allahu Ekber !..

Allahu Ekber, Allahu Ekber !

Eşhedü en lâ ilâhe illâllah !

Eşhedü en lâ ilâhe illâllah !

Eşhedü enne Muhammeden Rasûlallah !

Eşhedü enne Muhammeden Rasûlallah !

Hayye ales salâh !

Hayye ales salâh !

Hayye alel felâh !

Hayye alel felâh !

Kad kametis selâh !

Kad kametis selâh !

Allahu Ekber, Allahu Ekber !

Lâ ilâhe illâllah !..

Efendimiz Sav. bu rüyayı dinledikten sonra şöyle buyurdu:

- İnşâallah bu Hak rüyadır !.. Haydi Bilâl ile kalk da, gördüğünü ona öğret !..

O da ezanı okusun.. Çünkü onun sesi seninkinden daha yüksektir..

Bundan sonra Bilâl ile bereber kalktılar ve onun öğrettiği şekilde Bilâli Habeşi Ra. ilk ezanı okudu.. Ezan sesini duyan müslümanlar kısa zamanda mescide doluvermişlerdi.. İlk defa işitmelerine rağmen bu davet onların da çok hoşlarına gitmişti..

Bu arada ezanı işiten Ömer Ra. da koşarak geldi Rasûlullah Sav.in yanına ve şöyle konuştu:

- Seni hak dinine götüren Allah'a yemin ederim ki, Abdullah'ın bu görmüş olduğu şeyin aynısını 20 gün kadar evvel bende görmüştüm ya Rasûlallah !..

Efendimiz Aleyhisselâm hamd etti:

-El Hamdulillââh !..

Peki bunu daha evvel niye söylemedin ya Ömer ?.. Hazreti Ömer sıkılarak cevap verdi:

- Gördüğümü anlatmaktan utandım ya Rasûlallah !..

Bu hadiseden sonra kısa bir zaman geçmişti ki, Bilâli Habeşi gene sabah ezanı okuyordu.. Ancak ezanı okuduğu halde Efendimiz Aleyhisselâmın kalkmadığını görünce ilâve etti ezana:

Es salatu hayrun minen nevm !

Es salatu hayrun minen nevm ! ..

Efendimiz Aleyhisselâm bu sözlerle birlikte kalkmıştı.. Ayrıca bu sözler O'nun da çok hoşuna gitmişti.. Bundan sonra sabah namazlarında bu sözleri de okumasını istedi.. Böylece günümüzde okunan ezanın tamamı ortaya çıkmış oldu.. Ezanın bu şekilde kabulunden sonra Medine'de bulunan bir kısım yahudiler ile gayrı müslimler ezanla alay etmeğe kalkıştılar.. Ancak onlar hakkında şu ayeti kerime nazil oldu:

"Onlar, namaza ezanla davet olunduğunda, ezanı, eğlence ve oyuncak edinirler.. Bu onların aklı ermez bir kavim olmalarından dolayıdır !.." (Sure: Maide, Ayet 58)

* * *

İSLÂM DEVLETİNİN KURULUŞU VE
DÜNYANIN İLK ANAYASASININ KALEME ALINIŞI

Efendimiz Aleyhisselâm Medine'ye geldiği zaman Medine ahalisi tam bir karışıklık içinde bulunuyordu.. Evs kabilesi mensupları ayrı bir cemaat halinde yaşıyor ve Medine'nin tek söz sahibi kabilesi olmak iddiası güdüyordu.. Hazrecliler ise aynı iddiayı gütmekle kalmıyor başlarına bir de Abdullah bin Übeyye'yi geçirip, başına da hükümdar sarığı sararak bir devlet haline gelmek istiyordu.. Diğer taraftan yahudiler de bir grup olmuş, hiç birisini çekemiyordu..

İşte böylesine karışık bir ortamda Medine'nin , dışarıdan gelecek ve başa geçecek tam bir otorite sahibi bir kimseye ihtiyacı vardı.. Efendimiz Sav. in böyle bir sırada Medine'ye teşrifi bu beldede pek çok makbule geçmişti.. Her iki kabileden de müslüman olanlar O'nun çevresinde toplanmış, olmıyanlar da, azınlıkta kaldıklarından ister istemez O'na tabi olmuşlardı..

Bütün bunların cabası olarak birde Mekke'li müşriklerin Medine'deki bütün ahaliyi katliamla korkutmaları, ister müşrik olsun, ister yahudi, ister müslüman hepsini Efendimiz Aleyhisselâmın etrafında toplanmaya mecbur bırakmıştı. Zira Mekke'li müşrikler Medine'lileri, Rasûlullah'ı teslim etmeye zorluyorlar, bunu yapmadığı takdirde, kim ve ne olurlarsa olsunlar, öldüreceklerini ihtar ediyorlardı..İşte bu şartlar altında Medine'deki Evs ve Hazrec Kabilesi mensupları ile yahudiler ve diğer gayrı müslimler Efendimiz Aleyhisselâmın çevresinde toplanarak siyasi ve dini bir bütün haline geldiler..

Bundan sonra Medine halkının haklarını koruyan ve bugünkü anlamda tam bir anayasa hüviyetinde olan ilk yazılı anayasa meydana geldi.. Özetle ilk Islâm anayasası şöyle idi:

1. Bu yazı, peygamber Muhammed tarafından Kureyş'li mümin ve müslümanlar ile onlara bağlanmış veya katılmış yahut da onlarla beraber savaşacaklar için tanzim edilmiştir..

2. Bu (yukarıda bahsedilen) kişiler diğer insanlardan ayrı bir ümmet (cemiyet) teşkil ederler..

3-4-5-6-7-8-9-10-11. maddeler: Kureyş'ten olan Muhacirler: Benü Avf'lar; Benü Haris'ler; Benü Saideler; Benü Cu'şemler; Benü Neccarlar; Benü Arm ibn Avf'lar; Benü Nebitler; Benü Evs'ler kendi aralarında adet olduğu vechile, kan diyetlerini ödemeye iştirak ederler ve onlar harb esirlerinin fidye-i nacatını müminler arasında ki iyi ve makul bilinen esaslara ve adalet umdelerine göre tediyeye iştirak edceklerdir..

12/a. Müminler, kendi aralarında ağır mali mesuliyetler altında bulunan hiç kimseyi (bu halde) bırakmıyacaklar !.. Fidye necat veya kan diyeti gibi borçlarını iyi ve makul bilinen esaslara göre vereceklerdir..

12/b. Hiç bir mümin, diğer bir mümin ile onun mevlâsı aleyhinde anlaşma yapmaz..

13. Müttakiler, kendi aralarından olan mütecavize, veyahut aralarında karışıklık çıkarmak isteyen kimseye, yahut haksız bir fiil veya cürüm tasarlıyan kişiye, bu onlardan birinin evlâdı bile olsa; hep birden karşı çıkacaklardır..

14. Hiç bir mümin, bir kafir için, bir mümini öldüremez yahut bir kafire yardım edemez..

15. Allah'ın zimmeti (himaye ve teminatı) bir tektir.

Müminlerin en ehemniyetsizlerinden birinin himayesi, onların hepsi için bir hüküm ifade eder.

Zira, müminler diğer insanlardan farklı olarak, birbirlerinin mevlâsı durumundadırlar..

16. Yahudilerden bize tabi olanlar, zulme uğramaksızın, ve onlara muarız olanlarla yardımlaşılmaksızın, yardım ve müzaharetimize hak kazanacaktır..

17. Sulh, müminler arasında bir tektir. Hiç bir mümin Allah yolunda girişilen bir harbte, diğer müminleri hariç tutarak, bir sulh anlaşması aktedemez; bu sulh anlaşması onlar (müminler) arasında umumiyet ve adalet asaslarına göre yapılır..

18. Bizimle bereber harbe iştirak eden bütün askeri birlikler birbiriyle münavebe edeceklerdir..

19. Müminler birbirinin Allah yolunda akan kanlarının, intikamını alacaktır..

20/a. Takva sahibi müminler en iyi ve en doğru yol üzerinde bulunurlar.

20/b. Hiç bir müşrik, Kureyş'li bir kişinin mal ve canını himayesi altına alamaz ve hiç bir mümine bu hususta mani olamaz. (Yani müminin Kureyş'liye karışmasına engel olamaz.)

21. Herhangi bir kimsenin bir müminin ölümüne sebeb olduğu kati delillerle sabit olur da, maktulün velisi (yani hakkını müdafaa eden) rıza göstermezse, kısas hükümlerine tabi olur.. Bu halde bütün müminler, ona karşı olurlar, Ancak, bunlara sadece (bu kaidenin) tatbiki çin hareket helâl olur..

22. Bu sahife (yazı) nın muhteviyatını kabul eden, Allah'a ve ahiret gününe inanan bir müminin bir katile yardım etmesi ve ona sığınacak bir yer gösterene kıyamet günü Allah'ın lâneti ve gazabı nasip olacaktır ki, o zaman artık ne bir para ödemesi ne de başka bir taviz alınır..

23.Üzerinde ihtilafa düştüğünüz herhangi bir şey, Allah'a ve Muhammed'e götürülecektir..

24. Yahudiler, müminler gibi muharebe ettiği müddetçe, kendi harb masrafalarını karşılamak mecburiyetindedirler..

25/a . Benü Avf Yahudileri, müminlerle birlikte bir ümmet (cemiyet) teşkil ederler. Yahudilerin dinleri kendilerine, müminlerin de dinleri kendilerinedir. Buna gerek mevlaâarı ve gerekse bizzat kendileri dahildir..

25/b. Yalnız kim ki haksız bir fiil irtikap eder, veya bir cürüm ika eder, o sadece kendine ve aile efradına zarar vermiş olur.

26-27-28-29-30-31-32-33-34. Benü Neccar, Benü Haris, Benü Saibe, Benü Cu'şem, Benü Evs, Benü Salebe, Cefne, Benü Şuteybe, Salabe'nin mevlâları olan Yahudiler de Benü Avf Yahudileri gibi aynı haklara sahip olacaklardır. Yalnız kim ki haksız bir fiil irtikab eder, o sadece kendisine ve ailesine zarar vermiş olur. (Yani bunun yaptıklarından kabilesi mesul olmaz.)

35. Yahudilere sığınmış olan kimseler (Bitane'ler) bizzat yahudiler gibidir.

36/a. Bunlardan (yahudilerden) hiç bir kimse (müslümanlarla birlikte askeri bir sefere ) Muhammed Sav.in müsaadesi olmadan çıkamaz.

36/b. Bir yaralamanın intikamını almak yasak edilemiyecektir. Muhakkak ki bir kimse bir adam öldürecek olursa, neticede kendi aile efradını mesuliyet altına sokar; aksi halde haksızlık olacaktır. (Yani bu kaideye riayet etmeyen bir kimse, haksız duruma düşmüş olacaktır.) Allah, bu yazıya en iyi riayet edenlerle beraberdir.

37/a. (Bir harb vukuunda) yahudilerin masrafları kendi üzerine, müslümanların masrafı da kendi üzerinedir. Muhakkak ki, bu sahifede (yazıda) gösterilen kimselere karşı harb açanlara, onlar (bu sahifede belirtilenler) ortaklaşa harb açacaklardır. Onlar arasında hayırhahlık ve iyi davranış yer alacaktır. (Kaidelere) riayet edilecek, bunlara aykırı davranışlar olmayacaktır.

38. Yahudiler, müslümanlarla birlikte, beraberce harb ettikleri müddetçe masrafta bulunacaklardır.

39, Bu sahifenin ( yazının gösterdiği kimseler için, Yesrib vadisi dahili (cevf), mukaddes ( haram) bir yerdir.

40. Himaye altındaki kimse, (Câr) bizzat himaye eden gibidir; ne zulm edilir ve ne de (kendisi) cürüm ika edebilir.

41. Himaye verme hakkına sahip kimselerin izni müstesna, bir himye hakkı verilemez.

42. Bu sahifede (yazıda) gösterilen kimselerin arasında, zuhurundan korkulan bütün öldürme yahut münazaa vakalarını Allah'a ve Rasûlullah Muhammed'e götürmeleri gerekir. Allah bu en kuvvetli ve en iyi riayet edenlerle beraberdir..

43. Ne Kureyş'liler ve ne de onlara yardım edecek olanlar, himaye altına alınmıyacaklardır.

44. Onlar (yani müslümanlar ve yahudiler) arasında Yesrib'e hücüm edecek kimselere karşı yardımlaşma yapılacaktır.

45/a. Şayet onlar, (müslümanlar tarafından) bir sulh akdetmeye veya akdin iştirake davet olunurlarsa, bunu doğrudan doğruya akdecekler veya ona iştirak edeceklerdir. Şayet onlar (yahudiler) , (müslümanlara) aynı şeyleri teklif edecek olursa, müminlere karşı aynı haklara sahip olacaklardır; din mevzuunda girişilen harbler müstesnadır..

45/b. Her bir zümre kendilerine ait mıntıka (gerek müdaafa ve gerekse sair ihtiyaçlar hususunda) dan mesuldür.

46. Bu sahifede (yazıda) gösterilen kimseler için ihdas edilen şartlar aynı şekilde Evs Yahudilerine yani onların mevlalarına ve bizzat kendi şahıslarına, bu sahifede (yazıda) gösterilen kimseler tarafından sıkı ve tam bir muhafazakârlık ile tatbik olunur. (Kaidelere) muhakkak riayet edilecek, bunlara aykırı hareket olmıyacaktır ve haksız şekilde kazanç temin edenler, sadece kendi nefsine zarar vermiş olurlar. Allah bu sahifeye (yazıya) en doğru ve en mükemmel riayet edenlerle beraberdir..

47. Bu kitap, (yazı) haksız fiil ika eden veya cürüm işleyen ile (ceza) arasına giremez. Kim ki, bir harbe çıkar, emniyette olur veya kim ki, medenide kalırsa, yine emniyet içindedir. Haksız bir fiil ve cürüm ikâı halleri müstesnadır. Allah ve RASÛLu Muhammed himayelerini, (bu sahifeyi) tam bir sadakat ve dikkat içinde muhafaza eden kimseler üzerinde tutacalardır.

* * *

YABANCI LİSAN ÖĞRENME BABI

Zeyn bin Sabit Ra. ashabın en zeki olanlarından biriydi.. Babası, daha kendisi altı yaşına basmadan ölmüştü.. Yetim olarak Neccar tarafından büyütülüyordu.. Efendimiz Sav. Medine'ye teşrif ettiği zaman da 11 yaşında bulunuyordu.. Kur'ân-ı Kerimden o güne kadar nazil olan 17 sureyi tamamiyle ezberine almıştı..

Bir gün onu alıp Rasûlullah Aleyhisselâmın huzuruna çıkardılar.. O da ezbere bütün bildiklerini Efendimiz Aleyhisselâmın huzurunda okudu.. Efendimiz Aleyhisselâm da onun bu okuması karşısında çok memnun olmuştu..

Aradan bir kaç gün geçmişti ki, RASÛLu Ekrem Sav. Zeyd'i huzuruna çağırttı.. Gelince de sordu:

-Ya Zeyd, sen yahudilerin yazısını benim için öğrenebilir misin? Vallahi ben onların bana ait yazılarına hiç itimad edemem..

Bunun üzerine Zeyd Ra. onbeş yirmi gün içinde ibranice okuyup yazmasını öğrendi.. Hatta bu işte Medine'nin en iyilerinden biri oldu.. Artık Rasûlullah Aleyhisselâmın yazılarını o yazar oldu..

Bundan sonra Efendimiz Aleyhisselâm Zeyd'e tekrar sordu:

- Ya Zeyd, sen Süryanice'yi de öğrenip yazabilir misin?.. Bana Süryanice de yazılar geliyor.. Bunları okuyup yazabilir misin?..

Zeyd Ra. bu defa da büyük bir gayretle, söylenenlere göre yirmi gün içinde de Süryanice'yi öğrenip, okuyup yazmaya başladı..

Artık Efendimiz Sav. in İbranice (yani yahudice) ve Süryanice olan yazılı haberleşmelerini Zeyd Ra. idare ediyordu.. İşte Islâm alimleri bu meseleye dayanarak, müslümanların mümkün olduğu kadar yabancı lisan öğrenmelerini istemişlerdir..

TOPRAĞIN KABUL ETMEDİĞİ YAZICI

Neccaroğullarından hırıstiyan olan bir şahıs vardı.. Bu şahıs sonraları müslüman olmuştu.. Bakara ve Ali İmran Surelerini okumuş ve kısmen ezberlemişti.. Sonraları Efendimiz Sav.in vahiy katipliğine başladı..

Sonra bir gün tekrar irtidat edip Islâmdan döndü ve gene hırıstiyan oldu.. Hırıstiyanlığı kabul ettikten sonra;

-Ben Muhammed'e gelenleri bilirim. Ben ne dersem, o olur.. O'nun yazdırdıkları benim yazdıklarımdan istediklerimdir.. Diye konuşmaya başladı.. Bu durumda da çok geçmeden öldü..

Efendimiz Aleyhisselâm onun ölüm haberini alınca buyurdu:

- Onu yer kabul etmeyecektir !..

Bundan sonra hırıstiyanlar kendi adetlerine göre merasim yapıp gömdüler.. Fakat ertesi sabah görüldü ki bu adamın cesedi toprağın üzerine çıkmıştı !..

Hırıstiyanlar bu müslümanların işidir, diyerek adamın cesedini tekrar toprağa ve çok daha derine gömdüler.. Ertesi sabah kalkındığında bu adamın cesedi gene toprağın üzerine çıkmıştı !..

Herkes bu işe çok şaştı.. Gene müslümanların işidir, denildi ve bu defa üç adam boyu derine gömüldü.. Fakat ertesi sabah kalkındığında görüldü ki bu adamın cesedi gene toprağın üzerine atılmış.

- Bu Muhammed ve ashabının işidir !. Aralarından çıktığı için ona bu işi yapmışlardır. Kefenini soyup cesedini öylesine ortaya atmışlar. Diyerek bu defa artık bir gecede yeniden kazılamıyacak kadar derin bir mezar kazıp içine koydular..

Fakat buna rağmen ertesi sabah kalkındığında o adamın cesedini kefensiz olarak tekrar toprağın üzerine atılmış bir halde buldular..

O zaman artık kâni oldular ki, bu müslümanların, yahut insanların işi değildir..

İlâhi bir iştir..

Toprak, böylesine iftirada bulunan bir kişinin cesedini içine kabul etmemişti..

* * *

Hicretin ikinci yılına erişilmişti. Bu zaman zarfında Mekke'liler bir yandan Islâmın yayılmasına engel olmak için elinden gelen gayreti harcarken, diğer taraftan da mali imkanlarını genişletmek için ellerinden geleni ardlarına koymuyorlardı..

Nitekim bu gaye ile o zaman için son derece büyük bir rakam olan 50 bin dinar sermayesi bulunan bin develik bir kervan Mekke'den Şam'a gönderilmişti.. Ebu Sufyan kumandasında Şam'a gönderilen bu kervan çok iyi iş yapmıştı..

Ancak iş şimdi daha da tehlikeli bir durum almıştı. Müşriklerin , müslümanlara hac yolunu tıkamasından dolayı, müslümanların da kendilerine bir misilleme yaparak, karşılarına çıkacağından son derece korkuyor ve bunun için çeşitli tedbirler düşünüyorlardı..

Bu sebeble kervana 70 kişilik bir muhafız heyeti alınmıştı.. Buna rağmen bilhassa Bedir mevkiine yaklaştıklarında iyice korkmaya başlamamışlardı.. Zira, bu mevki, müslümanların kendilerinin yolunu kesmeleri ve mallarını yaptıklarına karşılık ellerinden almaları son derece imkan dahilinde idi.

Medine'de bulunan müslümanlar da bu kervandan haber aldı.. Hatta kervanın dönüş gününü dört gözle bekliyordu.. Zira, bu kervan vurulduğu takdirde o devrin en büyük hadisesi olacaktı..

Mekke'li olup da beş dirhemi bulunan her kişi dahi bu kervana iştirak etmiş, adeta Mekke'nin bütün sermayesi bu kervana yatırılmıştı.. Kervana vurulacak bir darbe, Mekke'li müşriklerin müslümanlara yaptıklarının çok iyi bir cevabı olacaktı.. İşte bu sebeble müslümanlar kervanı vurmaya çok azimliydi..

Ramazan ayının 8. günü Efendimiz Sav. beraberinde 300 ü aşkın müslüman olduğu halde Medine'den çıktı.. Beraberlerinde iki at ve 70 deve bulunuyordu.. Sefere katılanların çok büyük bir kısmı kervan üzerine hareket edildiğini zannediyorlardı.. Hatta bu yüzden bazı Medine'li müslümanlar sefere katılmamışlardı bile.. Zira kervana yapılacak bir sefer için bu kuvvet çok güçlü idi ve bu sebeble de kendilerin ayrıca sefere iştiraklarına ihtiyaç yoktu..

Hazreti Osman Ra. hasta olan hanımana bakmak ihtiyacının hasıl olması sebebiyle Bedir seferine katılamamıştı. Bu sefere katılanların pek azı ise isteksiz olarak olarak katılmışlardı.. Sebebi de seferin kervan üzerine yapılmasını istemeleri idi.. Onların kafasına göre, müslümanların mevcut imkanları, henüz müşriklerle çarpışacak kadar güçlü değildi..

Böyle bir çarpışma, eğer bir de mağlubiyet ile biterse, Islâmın tamamen kalkması demek olurdu.. Halbuki, kervana yapılacak bir sefer ise, çok kuvvetli bir ihtimal ile muaffakiyet ile neticelenir; böylece de müslümanlar mali imkanlarını katbekat geliştirebilirlerdi..

İşte böyle bir evveliyattan sonra RASÛLu Ekrem Sav. kumandasında ve Hazreti Ali ile Musab bin Umeyr ve Sa'd bin Muaz bayraktarlığında 300 ü aşkın müslüman yola çıktı..

Dağ yolu üzerinden Mekke canibine doğru yola çıkıldı.. Medine'den tahminen bir mil kadar uzaklaşılmıştı ki, kafile Büyütüs Sukya'ya gelmişti.. Efendimiz Aleyhisselâm bütün kafileyi durdurdu, dinlendirdi, yemek molası verdi.. Ve bu arada da ashabını teker teker görüp, sordu, hallerini durumlarınıı inceledi..

Sa'd bin ebi Vakkas Ra.ın 16 yaşındaki kardeşi Umeyr Ra. da kafilede, onların arasında idi.. Efendimiz Aleyhisselâm müslümanları incelemeye başlayınca, Umeyr ra. gözden kaçmak için çeşitli yollar aramağa başladı.. Zira RASÛLu Ekrem Sav. Efendimiz yaşları küçük olanları ayırıyor ve onları Medine'ye geri gönderiyordu.. Sefere çıkarken, kervanı basmaya gidiyor havası vermek için, baştan onların katılmasına müsaade etmişti..

Bu arada Abdullah bin Ömer, Usame bin Zeyd, Zeyd bin Erkam, Rafi bin Hadic, Berc bin Azib; Zeyd bin Sabit gibi yaşı ufak olan bir çok kişiyi ayırmıştı.. Nihayet sıra Ümeyr'e geldiğinde Efendimiz Aleyhisselâm onun da Medine'ye dönmesini emir buyurdu..

Umeyr bu durum karşısında ağlamaya başlamıştı..

- Ya Rasûlullah, ben Allah'ın bana şehidlik nasip edeceğini umduğum için bu gazaya katılmak istiyorum.. Ne olur bana mani olma !.. Diye yalvardı..

Efendimiz Aleyhisselâm bir an durdu.. Sonra da araların da kalması için ona müsaade etti..

Zira Umeyr'in kaderi, onun bu gazaya katılması ve....

Bu inceleme, tetkik safhası ensardan Abdullah bin Amr Ra. a bundan evvelki bir seferi hatırlatmıştı.. Ki o sefer yahudiler üzerine yapılmıştı bundan kısa bir süre evvel...

Doğurca RASÛLu Ekrem Sav. in yanına varıp anlattı:

- Ya Rasûlallah, burada durup ashabın durumunu tetkik etmeni ne kadar hayra yordum bilir misin?.

Bizde vaktiyle buraya, Seleme oğullarına inmiştik ve adamlarımızı gözden geçirmiştik.. Silâh taşıyabileceklerin durumlarını ve silâhlarını tetkik edip, harbedemiyecak kadar küçüklerin durumlarını tesbit edip onları aramızdan çıkardın,l..

Sonra da Hasike yahudilerinin üzerine saldırmıştık. O zaman, onlar bizden çok çok kuvvetli ve üstün durumdaydı. Buna rağmen biz onları yenmiştik. Daha sonra da bütün yahudi kabileleri bize boyun eğmişlerdi..

Şimdi de umarım ki ya Rasûlallah, Kureyş'lileri de biz öylece yenebileceğiz..

Bundan sonra Efendimiz Aleyhisselâm, Kays bin Sa'sa'yı ötekiler üzerine çavuş tayin edip, mevcudun durumuna dair tekmil istedi... Çocuklar ve savaşamıyacak durumda olanlar çıkarıldıktan sonra sayıları bir çok rivayetlere göre 313 kişi kalmıştı..

* * *

Bu arada Şam'dan dönen kervan da Bedir mevkiine iyice yaklaşmıştı.. Kervan yöneticisi durumunda olan Ebu Süfyan, kervanı Bedir kuyusuna epeyce mesafede durdurmuş ve doğruca kuyu başına gelmişti.. O sırada Bedir kuyusunun başında Mecdi bin Amr adında birisi duruyordu. Sordu:

- Sen hiç buralarda Muhammed'in gözcülerinden birisini gördün mü?.. And olsun ki, Mekke'de 20 dirhemi olup da, onu ticaret için bize vermemiş bir tek kişi yoktur.. Eğer sen onlardan birisini görmüş olup da bizden saklarsan, Kureyş katiyyen seni afvetmez ve sular kılları ıslattığı sürece seninle hiçbir Kureyş'li barışmaz..

Mecdi böylesine andlı bir sual karşısında konuştu:

- Yemin ederim ki, seninle Yesrib arasında bir tek düşman görmedim.. Ancak deveye binmiş iki kişinin develerini şu tepede dinlendirdiklerini ve kırbalarını doldurduktan sonra geri dönüp gittiklerini gördüm..

Ebu Sufyan bu haberi işitince aceleyle adamın yanından ayrıldı ve develerin görüldüğü yere gitti. Develerden arda kalan sadece birkaç parça pislikti.. Ebu Süfyan gibi son dereece zeki adam için yapılacak tek bir şey kalmıştı.. Devesinden atladı ve kendisinden evvel oraya gelmiş iki devenin pisliğinin yanına koştu.. Pislik parçalarını ayağıyla ezdi ve değneğinin ucu ile karıştırdı.. Pisliğin içinde iki üç tane hazmedilmemiş yem tanesi vardı... Eğildi ve onları eline alarak tetkik etmeye başladı.. Bu yemler Yesrib'in yemleriydi. Demek oraya gelen iki deve, Yesrib'den gelmişti !..

Demek ki Muhammed'in ordusuna ait iki gözcü idi oraya bir zaman evvel gelen iki kişi !..

Evet, şeytanın bile aklına gelmiyecek bir araştırma ile, Ebu Süfyan, müslümanların ordusunun Bedir kuyusu başına geldiğini tesbit edivermişti.. Şimdi yapılacak tek bir şey kalmıştı. Süratle kervanın yanına dönmek ve onu deniz kenarındaki yola sürmek.. Böylelikle belki kendisini kurtarabilirdi..

Ve kervan deniz yoluna saptı.. Kervan halkı bir türlü anlıyamamıştı, neden bu yola girildiğini ve neden bu derece süratle gidildiğini..

GAZA MI; KERVANA HÜCUM MU

İslâm terminolojisinde, Allah rızası için, Allah buyrukları yolunda yapılan savaşa <Gaza> denilir.. Bu gazaya katılan kimselere <Gazi>; ve bu gaza sırasında ölen gazilere de <Şehid> denilir..

Allah'ın emirlerine uymak gayesine matuf olmayan muharebelere Islâm terminolojisine göre katiyen gaza adı verilemiyeceği gibi; gene yukarıdaki gayeye matuf olmayan muharebelere katılmayan kimselere de gazi denilemez.. Keza, şehid unvanı da, sadece Allah'ın emirlerine ittiba gayesiyle gazaya katılmış kimselere verilir..

Bunun dışında, çeşitli devrelerde ve yerlerde, çeşitli kimselere de bu ünvanlar kullanılmıştır ki, bu kullanılmadaki isabet, o kişilerin yukarıdaki gayelere yakınlıkları nispetinde yerini bulmuştur, Islâm dini zaviyesinden...

Evet bu girişgâhtan sonra, Efendimiz Sav. ile ashabı arasında geçen Kervan mı?, Gaza mı? tartışmasına gözlerimizi çevirelim..

Gözçülerin de dönüşünden sonra Efendimiz Aleyhisselâm müslümanları toplayarak onlara sordu:

- Ashabım ne dersiniz?..

Kureyş kavmi bize karşı savaşmak üzere Mekke'den çıktılar..

Bütün hınç ve kızgınlıklarıyla üzerimize geliyorlar !..

Şimdi biz, kervan üzerine mi gidelim, yoksa Kureyş ordusu üzerine mi?..

Ashabın bir kısmı, Kureyş'li müşriklerle gazaya girmenin bu şartlar altında pek lehlerine olacağını sanmıyordu.. Bu yüzden şöyle konuştular:

- Bize kalırsa, düşmanla karşılaşmaktan, kervanı takip etmek daha yerinde olacak !..

Efendimiz bunun üzerine biraz daha açıklama yapmak lüzumu hissetti:

- Kervan deniz sahiline doğru geçip gitti.. Ebu Cehil ise üzerimize doğru geliyor !..

Bu durumda gazaya mı çıkalım, yoksa kervanı mı kovalıyalım, ne dersiniz ?..

Ashabtan bir kaçı tekrar aynı görüş üzerinde ısrar ettiler:

- Ya Rasûlallah, bizde Kureyş ile çarpışacak kuvvet ve takat yoktur..

Bu sebeble biz kervan üzerine gitmeye daha taraftarız !..

Bu ısrar Efendimiz Aleyhisselâmı oldukça üzmüştü.. Biran sustu:

Bu sırada Hazreti Ebu Bekir es Sıddık Ra. ayağa kalkıp, durum hakkında fikirlerini açıkladı ve mevcut şartlar altında Kureyş'li müşriklerle çarpışmanın en yerinde hareket olacağını belirterek, ne pahasına olursa olsun bu karardan dönülmemesini istedi.

Hazreti Ebu Bekir es Sıddık Ra. dan sonra Hazreti Ömer ayağa kalktı.. O da, Kureyş'li müşriklerle savaşılmasını, bu hareketin mutlaka müslümanların lehine biteceğine inandığını; müslümanların yenilmesinin Islâmın yeryüzünden kalkması demek olacağını ve buna da asla Allah'u Tealâ'nın müsaade etmiyeceğini belirtti..

Gerek Hazreti Ebu Bekir ve gerekse Hazreti Ömer Ra. ümün bu konuşmaları Efendimiz Sav. in içini son derece ferahlatmıştı..

Derken Mildat bin Amr Ra. ayağa kalkarak çok güzel bir konuşma yaptı ve özetle şunları söyledi:

- Ya Rasûlallah, Allah'u Tealâ Sana bir emir buyurduysa Sen onu yerine getir !. Biz Senin yanındayız ve inşâallah bundan sonra da beraber olacağız !.. Biz İsrailoğularının Hazreti Musa'ya dediği gibi; Git, Sen ve Rabbın, ikiniz onlarla çarpış, biz de burada neticesini bekleriz !.. Demeyeceğiz...

Velâkin; Git, Sen ve Rabbın müşriklere karşı savaş, biz de Senin'le beraberiz! Deriz.. Şüphesiz ki Sen müşriklerle Bir Kül Gımad'a kadar savaşarak sürükliyecek olsan, biz de Seninle beraber savaşacağız..

Bu konuşmadan sonra Efendimiz Sav. in yüzü son derece gülmüştü..

Acaba Ensar ne düşünüyordu ?..

Ensar'ın fikriyatını dile getirecek bir kimse olan Sa'd bin Muaz Ra. ayağa kalkıp konuştu:

- Ya Rasûlallah, biz Sana iman ettik, getirdiklerini de tasdik ettik!..Seni daima dinlemek ve buyruklarını yerine getirmek üzere de Sana ve Rabbımıza söz verdik.. Ya Rasûlallah, Sen nasıl istersen öylece karar ver !.. Biz de Seninle beraber olacağız !..

Seni Hak bir ve Kitabla gönderen Allah'a yemin ederiz ki, Sen bize şu denizi gösterip içine dalsan bizde Senin'le birlikte dalarız.. Bizden bir kişi bile geride kalmaz !..

İnşâallah, Allah Sana, bizden gözünü aydın edecek büyük kahramanlık gösterir..

Allah'ın lütuf ve inayetiyle yürüt bizi onların üzerine !..

Efendimiz Sav. bunun üzerine orada bulunanlara ilk müjdeyi verdi:

- Haydi, yürüyünüz !.. Size müjdelerim ki, Yüce Allah, iki taifeden birisini bana vaat etti !. Vallahi ben şimdi, bütün Kureyş kavminin harb meydanında vurulup düşecekleri yere bakıyor ve oraları görüyorum..

Evet, böylece bu büyük savaşa girişme kararı alınmış oluyordu..

Hazreti Ali Kerremallahuveche, Hazreti Hamza Ra. Hazreti Zeyd bin Harise Ra., Hazreti Enes Ra. Hazreti Ebu Kebşe Ra, Hazreti Ebu Mersed Kennaz bin Husayn Ra, (Hazreti Osman bin Affan Efendimiz Hazretlerinin kızı olan Rukayye Sultanın hastalığı dolayısıyle, Efendimizin emriyle Medine'de kalmıştı.) Hazreti Ebu Bekir es Sıdduk Ra. Hazreti Bilâl bin Rebbah Ra. Hazreti Osman bin Ma'zun Ra. Hazreti Sa'da bin Muaz Ra. Hazreti Amr bin Muaz Ra.

Müslümanlar, Bedir kuyusu civarına gitmek üzere yola çıktıktan sonra iki gün kadar, oruçlu olmaları hasebiyle son derece güç duruma düşmüşlerdi.. Ramazan olması sebebiyle bütün zorluklara rağmen oruçlarını bozmak istemiyorlardı..

Bu durum karşısında Efendimiz Sav. meseleye el koymak zorunda kaldı ve sefere katılan oruçluların oruçlarını açmalarını emretti.. Müslümanlar, gayreti diniyyeleri dolayısıyle bir türlü oruçlarını açmak istemiyorlardı, Efendimiz'in buyruğunu bir ruhsat verme şeklinde kabul ettiklerinden..

Nihayet RASÛLu Ekrem Sav. kesin olarak buyurdu:

- Ey söz dinlemezler, işte ben orucumu açtım !.. Haydi siz de orucunuzu açınız !..

Ashabın daha fazla sıkıntı çekmesini istemeyen Efendimiz Aleyhisselâm nihayet kendisi de orucunu açmak zorunda kalmıştı..

Ramazan'ın 14. gecesinde Revha kuyusu başına gelinmişti !. Efendimiz Aleyhisselâm burada namazını kıldıktan sonra Allah'u Tealâ'ya dua etti:

- Allah'ım, ümmetimin Firavunu olan Ebu Cehil'in kaçıp kurtulması için fırsat verme !..

* * *

Efendimiz Aleyhisselâm namazını kıldıktan sonra müslümanlar arasında dolaşmaya başladı.. O sırada ashabdan Rifaa bin Rafi ile kardeşi Hallad, Ubeyd'le nöbetleşe bindikleri devenin başında oturmuşlar, kara kara düşünüyorlardı.. Zira daha önlerinde çok uzun bir yol olduğu halde, develeri adeta yürümez olmuştu. Ki üstelik önlerinde bir de çok muazzam şekilde geçmesi mümkün olan gaza mevcuttu..

İşte bu şartlar altında Hallad kardeşine kızgın bir şekilde konuştu:

- Nezrim olsun ki, eğer Allah bizi Medine'ye geri döndürecek olursa, ben de bu hayvanı boğazlıyacağım !..

O böyle konuşa dursun RASÛLu Ekrem Sav. de o sırada onların başucunda onları dinliyordu.. Birden O'nu görünce dert yandılar:

- Ya Rasûlallah, devemiz artık yürüyemiyor !.

Efendimiz Aleyhisselâm durdu bir an ve sonra kendisine bir miktar su getirmelerini istedi.. Efendimiz Aleyhisselâm hemen gelen su ile abdest aldı. Sonra da buyurdu:

- Açın devenin ağzını.. Açtılar.. Ve Efendimiz'in abdest suyu devenin ağzına döküldü.. Sonra geri kalan su ile de sırtı, boynu, sağrısı oğuldu.. Deve, yürüyüşe geçildiği zaman en önde gidenlerden biri olmuştu bu ameliyeden sonra !..

Bedir gazası sırasında büyük fayda sağlayan bu deve dönüş sırasında bir ara kaçmış; tekrar bulunduğunda ise eskisi gibi yürüyemez olmuştu.. Ve Medine'ye gelindiğinde de kesilerek etleri fakirlere dağıtıldı..

BEDİR KUYUSU BAŞINDA

Efendimiz Sav. başkanlığındaki müslüman ordusu Cuma gecesi yatsı vakti girdiğinde Bedir kuyusu yakınlarına gelmişti.. İslam ordusu, doğruca kuyu başına girmek yerine evvela bir miktar uzakta durmayı tercih etmişti.. Böylelikle durum çok daha iyi ve etraflı bir şekilde tesbit edilebilecekti !..

Efendimiz Aleyhisselâm, Hazreti Ali Kerremallahuveche, Hazreti Zübeyr, Hazreti Sa'd bin Ebi Vakkas, Besbes Ra. üm ecmain gibi en güçlülerinden birkaçına buyurdu:

- Şu küçük tepenin yanındaki kuyunun civarında bir araştırma yapın bakalım.. Orada bazı bilgiler elde edeceğinizi zannederim..

O esnada Kureyş ordusunun beraberinde Mekke'den getirdiği sucular da kuyudan su çekmekte idiler.. Hazreti Ali Kerremallahuveche ile birlikte giden ashab onları görünce bütün hızlarıyla üstlerine hücüm ettiler ve büyük bir kısmını ile geçirdiler.. Suculardan Ucery adındaki birisi ise o hengame sırasında bir fırsatın bulup kaçtı..

Uceyr az bir zaman sonra bir miktar mesafe ötedeki Kureyş karargahına varmıştı.. Heyecan içinde bağıra bağıra aralarına girdi:

- Ey Mekke'li savaşçılar.. Ebu Kebşe'nin oğlu ve ashabı bizi kuyudan su çekerken yakaladılar, Hep birden buraya geldiler herhalde !..

Bu kopan vaveylâ bütün kampa kısa zaman içinde yayılmıştı.. Hazırlanan yemeğe oturan azgın müşriklerden Hakim bin Hizam, daha lokmasını ağzına atmadan yerinden fırladı ve sefere katılan diğer müşrik ileri gelenleri ile temaslara başladı.. Acaba ne şekilde bir hareket tarzı tatbik edilmeliydi...

Hazreti Ali ve yanındakiler ise yakaladıklarıyla birlikte Islâm kampına dönmüştü..

Yakalananlar arasında Haccac oğullarının kölesi Eslem, As bin Said oğullarının kölesi Ariz Ebu Yesar da bulunuyordu.. Bir kenara çekilerek, mensup oldukları yere dair sorgularına başlanıldı..

Yakalananlar kendilerine sorulan suallere cevap veriyorlardı:

- Biz Kureyş'in sucularıyız.

- Bizi kendilerine su taşımamız için yanlarında getirdiler !..

- Onlara su götürmek üzere Bedir kuyusu başına gelmiştik !..

- Nasıl hareket etmeyi düşündüklerini bilmiyoruz !.

Ashab onların doğruyu söylediklerinden şüphelenmişti. Bunlar pekalâ Ebu Süfyan'ın kervanının sucuları da olabilirdi.. Öyle ise bunu itiraf ettirip, buna dair de bilgi almalıydılar.. Bu düşünceyle ısrarla üzerlerine eğilip, adamları zorlamaya ve dövmeye başladılar.. Yakalananlar zoru görünce konuştular:

- Biz Ebu Süfyan'ın kervanındanız. Kervandakiler susuz kalınca; develerle, onlara su götürmek üzere buraya gelmiştik..

- Kervan işte şu tepenin ardındadır !.

Ashab bu sözler üzerine onlara nöbetçi dikerek kendi hallerinde bıraktılar. Efendimiz Sav. ise o sırada yatsı namazını kılmaktaydı, sorgunun yapıldığı yere çok yakın bulunan bir mahalde. Namazını bitirip selâm verdikten sonra, yakalananları sorguya çekenleri yanına çağırıp onlara şöyle buyurdu:

-Esir ettikleriniz size doğruyu söyledi; siz de onları dövmeye başladınız .. Sonra onlar yedikleri dayaktan dolayı yalan söyleyince de, onları serbest bıraktınız !.. Bunlar evvelâ doğruyu konuştular.. Bunlar Mekke'den gelen müşriklerin sucularıdır..

- Mekke'den gelen cemaat ne kadardır ? Esirler cevap verdi:

- Çok fazla!.. Efendimiz Aleyhisselâm bu defa dolaylı olarak sordu:

- Günde kaç deve kesiyorlar yemek için ?..

Adamlar hemen cevapladılar bu suali, bunun nereye varacağını düşünmeden:

- Bir günde 9 deve, bir gün 10 deve kesiyorlar !..

Bu cevap Efendimiz Sav. in Kureyş camiasının sayısını bulmasına rahatlıkla yetmişti; açıkladı:

- Kureyş camaatının sayıları 950 ile 1000 kişi arasındadır !..

Bundan sonra Efendimiz Aleyhisselâm esirlere tekrar sordu:

- Gelen Kureyş cemaatı arasında Mekke'nin eşrafından kimler var?..

Esirler, gelen Mekkeliler arasındaki eşraftan bir kısmını saydılar:

- Ebu Cehil bin Hişam, Utbe bin Rebia, Şeybe bin Rebia, Umeyye bin Halef, Münebbih bin Haccac, Hâkim bin Hizam, Süheyl bin Amr, Ebul Bahteri bin Hişam, Nevfel bin Huveylid, Haris bin Huveylid, Haris bin Amr, Nübeyh bin Haccac, Nadr bin Haris, Zem'a bin Esved...

Efendimiz Sav. bu sayılan isimleri duyunca ashaba dönerek konuştu:

-Ey ashabım, işte Mekke bütün ciğerparelerini feda etmiştir!. Sonra tekrar esirlere dönüp sordu:

-Buraya gelirken, yolda geri dönenler oldu mu hiç ?..

Esirler geri dönenleri söylediler:

-Beni Zühre'den Ahnes bin Ebi Şerik ve ashabı geri döndüler !..

Efendimiz Aleyhisselâm bunun üzerine Ahnes hakkında şunu buyurdu:

-O, doğru yolda olmamasına, Allah, Ahiret, ve kitap bilmemesine rağmen, Beni Zühre'ye doğru yolu göstermiştir !..

Sonra tekrar sordu:

-Onlardan başka dönen oldu mu? Tekrar ilâve ettiler dönenler hakkında:

- Adiy bin Ka'b oğulları da döndüler !..

* * *

O sırada Ebu Süfyan da kervanını kazasız belasız bir şekilde Bedir'in açıklarından dolaştırarak Mekke yoluna girmişti.. Artık bundan sonra kendileri için bir tehlike kalmamıştı.. İşi böylece garantiye aldıktan sonra Kureyş'li müşriklere bir adam yollıyarak ikâz etti:

- Siz kervanınızı, kervandaki adamlarınızı ve mallarınızı müdaafa etmek için bu sefere çıkmıştınız. İşte kervanı müslümanlardan kurtardık.. Gayri vakit geçirmeyip siz de dönünüz !..

Ancak habercinin getirdiği bu ikaz, Ebu Cehil'in kulağına eriştiği zaman, onun şiddetli itirazı ile karşılaşmıştı.. Ubu Cehil geri dönmek taarftarı olan arkadaşlarına şöyle itiraz ediyordu, dönmeme gerekçesi olarak:

- Bedir'e gidip orada birkaç gün kalmadıkça katiyyen dönmeyiz !.. Orada bir şenlik yapar, ziyafet verir, gövde gösterisi yaparız.. Sonra da döneriz.. Böylece müslümanlara da bir gözdağı vermiş oluruz.. Aksi takdirde bizim için korkak Kureyş'liler derler !..

Ebu Cehil'in bu sözlerini duyan elçi aceleyle kervana döndü ve Kureyş ordusunda duyduklarını olduğu gibi Ebu Süfyan'a nakletti.. Ebu Süfyan, Mekke'lilerin Bedir'e gitmek üzere yola devam ettiğini öğrendiği zaman epeyce üzülmüştü.. Düşünceli halde yanındakilere fikirlerini açıkladı:

- Yazık oldu bizimkilere !.. Ebu Cehil kavmimizin başını yakıyor !.. Bedir'de müslümanlarla savaşıp akılı sıra zafer kazanacak da Mekke'ye baş olacak !.. Haddini aşmak daima uğursuzluk getirir.. Eğer Muhammed ve ashabı ile karşılaşırsa, hiç şüphesiz ki sonu iyi olmaz !..

* * *

Evet, Ebu Cehil ve diğer Kureyş'liler Bedir'e doğru yollarına devam ederlerken, yolda onlardan bazılarının geri döndüğünü, Mekke'ye müteveccihen yola koyulduğunu öğrenmiştik.. Şimdi dönüşün hangi sebeblerden olduğunu görelim:

Ahnes bin Şerik, Zühre oğullarının müttefiklerindendi.. Yolda devamlı olarak düşünceli bir halde görünüyordu.. Kafasını devamlı olarak kurcalayan bir şeyler vardı..

Nihayet kafasını kurcalayan şeyleri kendi kabilesinden olanlara gizlice açıkladı:

- Ya Beni Zühre.. Duydunuz ki, sizin mallarınız Muhammed ve ashabından kurtulmuş.. Siz bu sefere, mallarınızı kurtarmak için çıkmıştınız.. Öyle ise bu gayeye erişmiş bulunuyoruz.. Benim teklifim şu ki, siz korkaklığı bana yükleyiniz ve hep beraber geri gönelim.. Ebu Cehil'in bu söyledikleri boş hayalden öteye katiyen geçemez..

Hem O sizin kız kardeşininizin oğludur.. Eğer hakikaten bir gün peygamber olduğunu anlarsak hep beraber saadete ereriz.. Yok yalancı ise O'nun hesabını da başkaları görsün, elimiz kana bulanmasın !..

Bunun üzerine ashabı nasıl bir bahaneyle geri dönebileceklerini sordular..

Ahnes de onların bu suallerine cevap verdi:

- Kureyş'le birlikte yola çıkarız.. Akşam olduğu sırada ben deveden düşerim.. Onlar gelirler, size haydi derler.. O zaman siz de beni ileri sürer; Ahnes'i yılan soktu !.. Biz onun ne olacağını bilmiyoruz.. Yaşarsa görmeden, ölürse de gömmeden evvel yola çıkmayız.. Dersiniz.. Sonra onlar yola devam ettiklerinde biz de geriye döneriz...

Zühreoğulları, Ahnes'in bu teklifin kabul etmişti.. Zira Ahnes bu güne kadar onlara daima önderlik etmiş ve isabetli kararlarla onları daima selâmete erdirmişti.. Bu karardan sonra Ahnes ile birlikte, Kureyş'li müşriklerin ordusundan yüz kişi geri dönmüş oldu..

BEDİR'DE KARARGAH KURULMASI

Efendimiz Sav. Bedir kuyusu civarına indiği zaman, karargahın nereye kurulması hakkında sahabıyla müşavere yapmak istedi ve bu gayeyle onlara karargâhın nereye kurulursa uygun olacağını sordu..

Efendimiz Aleyhisselâmın bu sualine o zaman otuzüç yaşında fakat çok iyi bir cengaver olan Hubab bin Münzir cevap verdi:

- Ya Rasûlallah, biz cengaveriz ve kabileyiz.. Bana sorarsan derim ki: bu civardaki bütün suları kapatalım biri hariç olmak üzere, sonra da o son kalan menbaanın başına karargâhımızı kuralım..

Hubab bunları söyledikten sonra hatırına Efendimiz'in işine karışmış gibi olacağı gelerek sözlerine şu açıklamayı ilâve etti:

- Ya Rasûlallah, bu fikrimi açıklamamış sayılmamı rica ederek evvelâ şunu sormak isterim:

- Burası, Allah'u Tealâ'nın Sana inmen için emrettiği yer midir; yoksa Senin şahsi bir görüşle harb tedbiri olarak kararlaştırdığın yer midir?.. Eğer Allah'ın emri ise, bu teklifimi hiç yapılmamış say !.. Yok eğer istişare için sormuşsan, teklifim bakidir !..

Efendimiz Sav. Hubab'ın sualini açıkladı:

- Hayır, geçici olarak alınmış bir karar neticesinde buraya indik.. Bu yer değişebilir !..

Bu izahattan sonra Hubab tekrar söz aldı ve yapılması gereken işe ve kurulması gereken karargâh bölgesine dair fikrini sarahatle bildirdi:

-Ya Rasûlallah, benim kanaatime göre, burası karargâh kurmaya müsait değildir.. Biz Kureyş'lilerin konaklıyacağını tahmin ettiğim suyu bol ve tatlı olan bir kuyunun başında karargâh kurup, oradan savaşalım.. Diğer kuyuları kapattığımız için onlar harb sırasında susuz kalacaklar, buna mukabil biz asla susuzluk çekmeyeceğiz..

Hubab'ın bu teklifini açıkladığı sırada Cibril Aleyhisselâm, Efendimiz Sav. e yapılması gereken işi söyledi..

-Hubab'ın teklifi yerindedir..

Efendimiz Aleyhisselâm bundan sonra kesin kararı ashaba bildirdi..

-Ya Hubab, senin işaret ettiğin husus isabetlidir !.. Böyle yapacağız..

Bundan sonra müslümanlar yerlerinden kalkarak, hep beraber Hubbab'ın bildirdiği kuyunun başına gittiler.. Ve burada karargâh kurdular..

Sonra da elbirliği ile taşlar toplıyarak kuyuları doldurmaya başladılar.. Kuyular taşlarla doldurulduktan sonra Sa'd bin Muaz Ra. ortaya bir teklif attı:

- Ya Rasûlallah, burada Senin için gölgelenebileceğin bir gölgelik yapmak isteriz, hurma dallarından.. Bu arada bir de hayvan temin etmek isteriz.. Eğer savaşta Allah'ın inayet ve nusreti bize nasip olursa, ne alâ !.. Yok eğer takdirimizde mağlup olmak varsa, bu takdirde Sen o hayvana biner ve doğruca Medine'de bıraktığımız kardeşlerimizin yanına dönersin..

İnan ki, Medine'de kalanlar için Sen bizden daha sevgilisin.. Onlar eğer burada değillerse, Senin savaşacağını bilmediklerinden gelmemişlerdir... Onlar Allah'ın lutfu inayetiyle Seni korurlar; emirlerine riayet ederler ve daima Senin rahat etmen ve gayene ulaşman için canlarını feda ederler..

Efendimiz Sav. kendisini böylesine düşünen Sa'd bin Muaz Hazretlerine hayır duada bulunduktan sonra gölgelik yapmasına müsaade etti..

Müslümanlar kısa zamanda arzu edilen gölgeliği hurma dallarından ve yapraklarından yapıp bitirmişlerdi.. Bundan donra Efendimiz Aleyhisselâm yanına Hazreti Ebu Bekir es Sıddık'i da alarak bu gölgeliğe girip, hareketin bundan sonra gelişecek olan safahatını düşünmeye başladı...

Efendimiz Sav.in burada aldığı tedbirlerden birisi de Kureyş kavmi yakınına bir iki casus veya gözcü gönderip, onların son durumları hakkında bilgi toplamak oldu.. Seçilen iki kişi ashabtan Ammar bin Yasir ile İbni Me'sud Ra. idi..

Ammar ile Mes'ud Ra.üm ecmain Kureyş'li müşriklerin kampının iyice yakınlarına kadar gelerek, yıldızların ışığı ve mehtabın aydınlığı altında onların hareketlerini incelemeye başladı.. Sabah namazı yaklaştığında iki gözcü vazifelerini yapmış iki kişi rahatlığında karargâha geri göndüklerinde, RASÛLu Ekrem Sav. de onları beklemekte idi.. Hemen O'nun yanına varıp gördüklerini naklettiler ve vardıkları hükmü açıkladılar:

-Ya Rasûlallah, onlar müthiş bir korku içindeler.. Atlarını kişnetmemek, gürültü çıkarmamak için ellerinden geleni yapıyorlar.. Ayrıca içki ve kumarla vakit geçiriyorlar..

Sabah olupta güneş bir iki mızrak boyu yükseldikten sonra Kureyş'li müşriklerden bazıları çvrelerinde keşfe çıkmıştı.. Etraflarında ayak izlerini görünce hemen mütehassıs durumunda olan Nübeyh bin Haccac'a haber verdiler..

Nübeyh hemen ayak izlerinin yanına gelip tetkik ettikten sonra kimlere ait olduğunu yanındakilere açıklayıverdi:

- Gece bizi kolaçan etmeye gelenler, Sümeyye'nin oğlu Ammar ile Ümmü Abid'in oğlu Mes'ud'dur.. Demek oluyor ki, müslümanlar yakınımızdadırlar ve bizi kontrol için casus olarak gece bu ikisini yakınımıza yollamışlardır.. Anlaşılan Muhammed bizim ve Yesrib'lilerin ne kadar aklı ermezi varsa onları toplayıp buraya gelmiş..

Zaferi kolay kazanacağız.. Ancak şu hususa çok dikkat ediniz: Muhammed ve O'nun ashabı ile karşılaştığınız zaman sakın onların gençlerini öldürmeyiniz.. Sadece Yesrib'lileri öldürünüz ki, bir daha karşımıza çıkmaya cesaret edemesinler.. Bizim cahil gençleri ise Mekke'de iyice bir teşhir edip, bir daha başkalarının bu duruma gelmesine mani ouruz..

MÜŞRİKLERE SON İHTAR VERİLİYOR

İki ordu da Bedir kuyusu civarında yerleşmişti.. Artık harb mukadder görünüyordu. Ancak Efendimiz Sav. kazanacakları kendisine ayetle bildirilmesine rağmen, Kureyş'lilerle, yani kendi kavmiyle savaşmak istemiyordu.. Halâ onların hidayet bulacağından ümidini kesmemişti..

Hazreti Ömer'i bu gaye ile müşriklere elçi olarak gönderdi ve şu teklifte bulundu onlara:

-Bu muharebeden vazgeçiniz ve geri dönüp, gidiniz !.. Bize, sizden başkasıyla savaşmak, sizinle savaşmaktan daha iyi gelir..

Müşriklerden Hakim bin Hizam bu teklifi müsbet karşılayarak kavmine fikrini beyan etti:

-Ey kavmim, görüyorsunuz ki, Muhammed bize karşı insafla hareket ediyor.. İstediğini, isterseniz kabul edelim. Eğer kabul etmezsek, bundan sonra asla bize insaf etmez..

Ancak Ebu Cehil bu isteğe şiddetle karşı çıktı:

-Bu fırsatı asla kaçırmamalıyız.. Tanrı (!) bize onlardan öç alma fırsatı hazırlamıştır.. Eğer bu fırsatı kaçırırsak, şüphesiz ki biz nankörlerden oluruz !.. Şimdi biz onlara hadlerini öyle bir bildirmeliyiz ki, bundan sonra ebediyyen bize karşı ne bir öncü çıkarabilsinler, ne de kervanlarımızın yolunu kessinler !..

Ebu Cehil'in bu konuşması müşrikleri geri dönmekten tekrar vazgeçirmişti.. Görüldüğü gibi müşrikleri müslümanlarla savaşmaya teşvik eden ve bu yoldan geri çevirtmeyen daima Ebu Cehil olmuştur ki, onun daha neler yaptıklarını beraberce takibedecek ve nihayet sonunu ibretle seyredeceğiz..

* * *

Kureyşli müşriklerin şimdi ilk olarak yapmaları lâzım gelen bir işleri vardı ki, o da müslümanların hakiki kuvvetlerini tesbit etmek.. Bu gaye ile, araştırma mevzuunda büyük oterite olan Umeyr bin Vehb'e vazife verildi.. Umeyr müslümanların bulunduğu karargâha imkan nispetinde yaklaşacak ve onların sayıları, teçhizatları ve maneviyatları hakında geniş bilgi toplayacaktı..

Süratle atına binen Umeyr doğruca Islâm karargâhına vardı ve çevresinde, müslümanlara gözükmeden geniş bir tur atarak onların durumunu tetkik etti.. Tekrar arkadaşlarının yanına döndüğü zaman şu bilgiyi verdi :

-Sayıları tahminime göre 300 civarındadır.. Belki üç - beş eksik yahut da fazla.. Yetmiş develeri ile iki de atları var.. Yiyecek durumlarının pek fazla olduğunu sanmıyorum.. Bize göre en büyük avantajları su başında bulunmaları..Savaşı kısa zamanda bitiremezsek biz çok susuzluk çekeriz ki, bu da bizim için büyük dezavantaj olur..

Savaşcılarına gelince... Maneviyatları çok yüksek. .Ölmeyi düşünüyorlar, kaybetmeyi düşünmüyorlar.. Bu sebeble en az kendi sayıları kadar bizden adam öldürmedikçe onları yenebileceğimizi pek tahmin etmiyorum.. Aramızdan bu kadar adam öldükten sonra ise, bana kalırsa kazanacağımız zaferin hiç bir tadı kalmayacaktır..

Eğer bana sorarsanız, yüksek maneviyatları ve harb teçhizatlarından başka birşeyleri olmayan bu kişilerle savaşmayalım ve geri dönelim.. Zira onları yensek bile bu zafer bize çok pahalıya patlıyacaktır ki, buna da değmeyecektir !

Umeyr'in verdiği bu rapor müşrikleri çok düşündürdü.. Hakikaten Umeyr'in anlattığı gibi ise, savaşmak hiç de iyi bir şey olmayacaktı.. Ancak bu hususta karar çok iyi düşündükten sonra verilmeliydi...

Yapılan toplantıdan sonra ikinci bir gözcünün keşfe çıkarılması ve onun dönüşünde anlatacaklarına göre esas kararın verilmesinde mutabakat hasıl oldu.. Ve bundan sonra Ebu Üsametül Cuşemi müslümanların karargâhının civarına keşfe gönderildi..

Cuşemi, pek uzun sürmeyen bir zaman zarfında keşfini yaptıktan sonra arkadaşlarının yanına dönüp, gördüklerinin hülâsasını bildirdi:

-And olsun ki, bunlar savaşılacak bir topluluk değil.. Zİra ne doğru dürüst bir binekleri, ne techizatları, ne de arkaları var !.. Hepsi gene birkaç deve ile iki at ve ellerindeki silâhlar..

Fakat maneviyatları öylesine üstün, öylesine üstün ki, ya ölecekler ya da zafer kazanacaklar !.. Bu durumda onlarla savaşmak bize ağır bir zayiattan başka hiç bir şey kazandırmayacaktır !.. Artık buna göre esas kararı siz veriniz !..

Zaten dönme taraftarı olan Hakim bin Hizam bu anlatılanları işittikten sonra ayağa kalkıp, doğruca müşriklerin ileri gelenlerinden Utbe'nin yanına giderek ona şu teklifi yaptı:

-Ya Utbe, sen Kureyş'in ileri gelenlerinden, sözü dinlenenlerindensin. Bundan sonra da öylece kalmak ister misin?.. Utbe hayretle sordu:

-İsterim elbette ya Hakim !.. Teklifin nedir ki?..

Hakim bin Hizam ondan yapmasını istediği şeyi açıkladı:

-Halkı müslümanlara karşı savaşmaktan geri çevir !.. Böylece hem kimsenin burnu kanamamış olacak, hem de sen kavmini düşündüğün için onlarca daima sevilecek ve sayılacaksın !..

Utbe'nin aklı yatmıştı bu teklife.. Zira gelen iki gözcünün de intibalarını dikkatle dinlemiş, netice olarak da, böyle yapılmasının daha iyi olacağını düşünmüştü.. Ancak başlarında adeta bir belâ olan Ebu Cehil vardı !.. Ya o ne derdi ?..

Hakim'e şöyle konuştu kararını bildirmek için:

-Dediğin gibi yapalım.. Zira nasıl olsa kervan da kurtuldu !.. Ancak sen şu hanzaliyenin oğluna (Ebu Cehil'e) git de, onu da kandırmaya çalış !.. Yoksa biz bunu yapmayı yalnız başımıza başaramayız.. İşte buradakilere de aynı teklifi yapıyorum..

Utbe bundan sonra ayağa kalkarak düşündüklerini açıkladı:

-Ey Kureyş'liler !.. Beni dinlerseniz, Muhammed ve ashabı ile savaşmaktan vaz geçelim !. Zira onlardan öldüreceğiniz her bir kişiyle, kendi amcanız yahut dayınız oğlunu öldürecek, yahut da kavminizden birisinin akrabasını vurmuş olacaksınız... Bundan sonra da kimin suratına hangi yüzle bakacaksınız ?.. Bana kalırsa biz geri çekilelim ve O'nu diğer kabilelerle karşı karşıya bırakalım.. Eğer O diğer kabilelere yenilirse, biz de O'ndan kurtulmuş oluruz !.. Yok eğer, O diğer kabilelere üstün gelirse, o zaman da biz O'nunla iyi geçinir ve aramızı bozmamış oluruz !..

Utbe böyle konuşurken Hakim de doğruca ikinci defa olarak Ebu Cehil'in yanına gitti ve onu razı etmek için Utbe'ye biraz evvel söyledikleri ile, Utbe'nin halka söylediklerini aynen anlattı.. Sonra da kararını bekledi..

Ebu Cehil ise kendisine anlatılanları dinledikçe kızmış, kızarmış, adeta bir hindi gibi şişinmişti.. Olanca hırsıyla Hakim bin Hizam'a çattı:

-Senin de Utbe'nin de korkudan ciğeri şişmiş !.. Hem, oğlu da Muhammed ve ashabının arasında olduğu için onlarla savaşmak istmiyor.. And olsun ki, çarpışmadan buradan geriye dönmek yok bize !.

Ve Kureyş'li müşriklerin arasında bu çeşit tartışmalar gitgide artan bir şekilde sürüp uzuyordu..

Bu arada Efendimiz Sav. in sır katibi olarak bilinen Huzeyfe tül Yemani Ra. yanında babası olduğu halde Gedir'e gelmekteydi.. Gayesi müslümanlara katılmak ve müşriklerle harbetmekti.. Ancak yolculuk sırasında kaderin bir cilvesi olarak müşriklerin civarından geçerken müslümanların karargâhına gelmek için, onların ellerine düşmüşlerdi..

Huzeyfe Ra. müşrikler arasında iyi tanındığı için, kimse ona bir şey yapmadı.. Ancak, kendisine, Muhammed ve ashabına katıldığı takdirde, kendileriyle savaşmıyacağına dair söz alarak serbest bıraktılar.. Verilen söze göre, Huzeyfetül Yemani Ra. müslüman kuvvetlerine katılmayacak ve doğruca Yesrib'e gidecekti..

Bu şartlar altınada serbest kalan Huzeyfe Ra. ve babası doğru RASÛLu Ekrem Sav. Efendimizin yanına geldiler ve durumu, başlarından geçenleri O'na anlattılar..

Efendimiz Aleyhisselâm onların verdikleri sözü işitince, güç duruma düşmelerini önlemek için doğruca Yesrib'e gitmelerini buyurdu..

EFENDİMİZ'İN BEDİR'DE DUA İLE GEÇİRDİĞİ GECE

Bedir Muharebesinin evvelindeki son gün akşamı çisentiyle yağan bir yağmurla geçiyordu.. Müslümanların çoğu birer siper yer bulmuşlar, burada, kendilerini ertesi günkü muharebeye en iyi şekilde hazırlayabilmek için istirahate çekilmişlerdi..

Gecenin saatleri ilerlerken karargâhta ancak bir iki kişi uyanık kalmıştı ki, bunlardan birisi olan Efendimiz Sav. namazını bitirdikten sonra Allah'u Tealâ'ya şöyle dua ediyordu:

- Allah'ım eğer şu bir avuç müslümanın bu gazada helâk olursa; bundan sonra yeryüzünde Sana ibadet edecek bir tek muvahhid kalmaz.. Sen Islâmın bu ordusuna nusret ihsan et !..

* * *

EFENDİMİZ'İN BEDİR GAZASINDAN EVVEL YAPTIĞI KONUŞMA

Gün ağarırken müslümanlar kalkmış ve sabah namazına durmuşlardı. Herkes de her zaman olduğundan çok daha bir başka hava içinde görülüyordu.. Namaz kılındıktan sonra, Efendimiz Aleyhisselâm müslümanları bir araya toplayarak onlara şu konuşmayı yaptı:

-Hamd, Alemlerin Rabbı olan Allah'a aittir, ki biz O'na sena etmekten aciziz..

Ey müslümanlar, şüphesiz ki ben, Allah ne emir buyurmuş ise, size onları bildirir; neleri de yasaklamışsa, sizleri onlardan men ederim.. Şüphesiz ki Allah, hayır sahibi kişilere, ilmi ezeliyesine göre, sevab verir..

Şüphesizki Allah, kendi rızasının dışındaki şeyler gaye edinilerek yapılan amelleri kabul etmez!.. Sıkıntılı ve zor durumlarda, Allah için sabır gösterilirse, Allah bu sabrı gösteren kişilerin bütün sıkıntı, üzüntü ve dertlerini kaldırır.. Ahırette de, sizi ebedi huzura, felâha erdirir..

Biliniz ki, Allah'ın RASÛLu sizleri Allah'ın azabıyla ikaz eder ve tavsiyelerde, emirlerde bulunur.. Allah'ın buğzuna sebeb olacak işleri, bügün de, yapmaktan katiyetle kaçınınız.

Allah, "Allah'ın gazabı sizin birbirinize olan gazaplanmalarınızın fevkindedir". buyuruyor..(Müminun-10)

O halde Allah'ın buyruklarına yöneliniz ve onları yerine getiriniz. Siz, zilletten sonra izzet veren Allah'a, kitabına, ve emirlerine sarılınız ki, Rabbınız sizden razı olsun !..

Rabbınızın rahmet ve mağfiret vaadini unutmıyarak, şu günde yerinizde sıkı durunuz ve imtihanı kazanınız.. Zira, Allah'ın vaadi hak, ikabı da şiddetlidir..

Şüphesiz ki biz Hayy ve Kayyum olan Allah'tanız.. O'na sığınmış, O'na sarılmış, O'na sırtımızı dayamışızdır.. En sonunda dönüşümüz de O'nadır..

Allah cümlemizi mağfiret buyursun !..

Bu hutbe müslümanları son derece şevklendirmiş, hepsi de adeta ölümü özler, Allah'ın emirlerini yerine getirmek için her şeyini feda eder bir hale gelmişti..

Bundan sonra Efendimiz Sav. onlara sordu:

- Kureyş'li müşriklere karşı nasıl savaşacaksınız?.

Efendimiz Sav. bu sualine ashabtan Asıb bin Sabit cevap verdi. Ayağa kalkıp eline yay ve okunu aldıktan sonra, ne yapacağını göstermek üzere:

-Ya Rasûlallah, Kureyş'liler bize ok atımı mesafeye yaklaştıkları zaman, onları ok yağmuruna tutarım; sonra daha da yaklaşıp taş atımı sahasına girdikleri zaman onları taşlamaya başlarım; nihayet mızrak yetişecek kadar yaklaştıklarında da mızraklayarak onları saf dışı etmeye çalışırım.. Ta ki kılıcıma iş düşer, mızrağım da kırılırsa; işte o zaman da kılıcımla onlarla mücadeleye girerim, ölene ya da öldürene kadar muahtabımı !.

Bu cevap Efendimiz Sav.in istediği gibi bir cevaptı..

- İşte gaza sırasında yapılması gereken şey budur.. Kureyş'lilerle çarpışanlar işte bu şekilde onlarla mücadeleye tutuşsun !..

* * *

BEDİR GAZASI BAŞLIYOR

Günlerden Cuma sabahı..

Ay, Ramazan'ın 17 si..

Müslümanlar bir gazaya çıkıyorlar !. Ya öldürecekler, muzaffer olacaklar, ve Islâmiyet dünyaya yayılacak.. Ya da ölecekler, Allah rızası için gazaya katılmalarından dolayı ŞEHİD olacaklar; ve Islâmiyet de onalrın şehadetiyle birlikte sönüp gidecekti ..

Bu durumu çok iyi bilen Efendimiz Sav., gaza meydanında bir kendi ordusuna baktı, bir de müşriklerinkine..

Müslümanlar, Efendimiz de dahil 314 kişi idi.. Kureyş'lilerin sayısı ise binin üzerindeydi.. Ellerini kaldırdı ve Allah'u Tealâ'ya duaya başladı:

- Allah'ım, bana olan vaadini yerine getir !.. Allah'ım şu bir avuç Islâm cemaatını muzaffer eyle !:.. Eğer onlar helâk olurlarsa şüphesiz ki Islâm dini ortadan kalkar !..

Bu sırada Efendimiz Sav. in yanında Hazreti Ebu Bekir es Sıddık Ra. bulunmaktaydı.. O'nun böylesine ısrarlı bir şekilde duasını görünce, nihayet dayanamayıp şöyle buyurdu:

- Ya Rasûlallah, şüphesiz ki Allah Sana olan vaadini yerine getirecektir !..

Hazreti Sıddık'ın bu sözlerinden sonra Efendimiz Sav. in üzerine bir rehavet çökmüştü.

Kendisini toparladığı zaman ise Hazreti Sıddık'a şöyle buyurdu:

- Müjde ya Ebu Bekir sana !.. Allah'ın yardımı erişti işte !.. Şu gelen Cebrail'dir !.. Kum tepeleri üzerinde, atının dizgininden tutmuş, silâhlanmış emir bekliyor !..

Sonra üzerine zırhını giydi ve;

"Yakında o cemaat bozulacak, arkalarını dönüp kaçacaklar".. Mealindeki Kamer Suresinin 45. ayetini okuyarak dışarı çıktı çadırından..

Hazreti Ömer bu anı, sonraları şöyle anlatır:

-Bu ayet nazil olduğu zaman kendi kendime, acaba kimler bozguna uğrayıp kaçacak, kimler galebe çalacak, diye düşünmüştüm.. Nihayet Bedir günü gelip de, Rasûlullah Sav. in bu ayeti okuduğunu görünce anladım ki, Yüce Allah meğer Kureyş'li müşrikleri bozguna uğratacakmış..

* * *

Bu arada müşrikler arasında Utbe bin Rebia halâ, müşrikleri harbten men etmek için uğraşıyor ve bu yüzden de Ebu Cehil ile de devamlı çekişiyordu.. Ancak Utbe'nin gayretleri bir türlü netice vermiyor, Ebu Cehil daima karşı çıkıyordu. Bedir gazası mukadderdi.. Mukadder olan şeyin önüne geçmek ise hiç bir yaradılmış için mümkün olmazdı !..

İşte böylece Bedir Gazası başlıyordu..

Alah'u Tealâ bu savaşın başlaması sırasında Enfal Suresinde belirtildiği gibi meleklere emir vermişti:

- Haydi gidiniz !.. Benim nusretim sizinle beraberdir !.. Mümüileri saflarında tutunuz, sebat ettiriniz.. Ben şimdi kâfirlerin gönüllerine dehşet ve haşyet salıvereceğim.. Siz hemen onların buyunlarının üzerine vurunuz !. (Vücutlarının) bütün (ek yerlerini ) parmaklarını vurup kırınız !. (Sure 8, Ayet 12)

Allah'u Tealâ RASÛLu Ekrem Sav. Efendimize de:

"Habibim, endişelenme!. Şimdi size herbiri ardınca bin melek imdada gönderiyorum"! (8-9) Diye vahyolundu...

Ve Efendimiz:

Aman Allah'ım !.. İmdat ve inayet buyur!.. Diye yalvardıkça da, üç bin melekle imdat olundu..

Bedir gazasında bulunan hemen her sahabi, Allah'u Tealâ''nın kendilerini meleklerle takviye ettiğini, ve bunun aşikâr göründüğünü çeşitli yerlerde anlatmışlardır..

Nitekim burada, parantez içine alarak not etmeyi luzumlu görüyorum.. Yaşlı okuyucularımızın rahatlıkla bileceği gibi, yakın tarühimizde Çanakkale müdafaasında İngiliz ve müttefiklerine karşı Boğazı tam bir fedakârlıkla koruyan müslüman askerlerin arasında da, eski Islâm kıyafeti içinde melekler görülmüş ve hatta daha sonra bir İngiliz muharriri eserinde;

"O gün Çanakkale'yi koruyan Türk ordusu içinde şimdiye kadar hiç görmediğimiz kıyafet ve heybette insanlar vardı.. Ki müdafaalarında bu kimselerin çok büyük yardımları dokundu ve bizden bazılarını esir etti".. Şeklinde yazmıştır.

Bedir Muharebesi, münferit çarpışma halinde başlamıştı.. Kureyş'lilerin başkumandanı mahiyetinde bir durumu olan Utbe bin Rebia kardeşi Şeybe ile oğlu Velid'i yanına alarak ortaya atılmış ve Haşim oğullarından kendilerine rakip istemişti.

Onların bu meydan okumasına karşılık, Utbe'nin müslüman olan oğlu Ebu Huzeyfe karşı çıkmak istedi.. Ancak Efendimiz ona mani oldu.. Bu defa ensardan Muaz, Muavviz ve Abdullah bin Revaha ortaya çıkmak istediler Kuteyş'lilerle çarpışmak için..

Ancak Efendimiz kendi safından ilk çarpışacakların ensardan olmasını da istemiyordu..

Bu sebeble onlara da mani oldu..

-Ya Ali !.. Ya Hamza !.. Ya Ubeyde bin Haris !.. Haydi gösterin şunlara Islâmın kuvvetini.. Allah'ın Nur'unu batılla söndürmek istiyenlere hadlelerini bildiriniz !..

O zamanlar, normal olarak yapılan orduların birbiriyle mücadeleye girişmesinden evvel, böyle mübarezeler yapılması adetti.. Yani, bir ordudan cengaver birisi çıkar ve karşı taraftan kendisine lâyık bir rakip dilerdi.. Böylece obür taraftan da onun seviyesinde bir er çıkartılır ve bu ikisi boy ölçüşürlerdi.. Bazen bu durum iki üç defa tekrarlanır, böylece de, muhabirler iyice kızışırdı..

Bundan sonra Hazreti Ali Kerremallahüveche ile Hamza Ra. müşriklere karşı çıktılar.. Başlarında miğferleri, sırtlarında zırhları vardı.. Utbe evvelâ onları başlarındaki miğferler dolayısıyle tanıyamadı ve sordu:

-Kendinizi bildirin de, anlıyalım kim olduğunuzu ?.

Eğer bizim dengimiz iseniz sizinle çarpışalım. Kimlerdensiniz ?..

Bizimkiler kendilerini tanıttılar:

- Ben Ubeyde bin Haris'im !..

- Ben Ali bin Abdulmuttalib'im !..

- Ben Hamza'yım !..

Bu isimler Kureyş'in en cengaver sayılan isimlerinden olduğundan, müşrikler onları rakip olarak kabul ettiler ve:

- Evet, sizler bize denksiniz !.. Haydi gösterin kendinizi !.. Diyerek bizimkilerin üzerine saldırdılar..

Ubeyde bin Haris Ra. kendisi gibi yaşlı olan Utbe bin Rebia ile;

Hazreti Ali Kerremallahüveche Velid bin Utbe ile;

Hazreti Hamza Ra. Şeybe bin Rebia ile çarpışmaya başladılar...

Hazreti Ali Velid'i ; Hazreti Hamza da Şeybe'yi çok geçmeden kolaylıkla öldürdü..

Ubeyde ile Utbe ise yaşlılıklarından dolayı kolay kolay netice alamıyorlardı ki, bu yüzden birbirlerini ayakta duramıyacak bir şekil de yaralamışlardı.. Bu arada Hazreti Ali ile Hazreti Hamza koşarak onlara yetişip, Utbe'yi geberttiler.. Böylece Mekke'li müşriklerin en azılılarından üçü, daha Bedir gazasının başında cehennemi boylamışlardı..

Bu savaşta ilk ortaya çıkan olması ebebiyle Hazreti Ali sonraları şöyle buyurmuştu:

-Kıyamet gününde ben, Allah katında müşriklerle muhakeme olunmak üzere duruşmak için ilk diz çöken kimse olacağım !..

Ancak bu ilk çarpışma sırasında Şeybe, Utbe, Ubeyde Ra. ın ayağını bilekten kesmişti.. Bu yüzden bu ayağından devamlı kan kaybediyordu.. Hazreti Ali ile Hazreti Hamza onu kucaklıyarak Efendimiz Sav. in yanına döndüler..

Ubeyde yaralı haliyle Efendimiz Aleyhisselâma sordu:

- Ya Rasûlallah, ben şehid miyim, değil miyim ?.. Efendimiz buyurdu:

- Evet, şehidsin !..

Ubeyde Ra. savaşın bitişinden sonra dönülürken, aldığı yara yüzünden ölmüş ve dolayısıyle şehid olarak Allah'a dönmüştü..

Artık sıra toplu savaşa gelmişti..

Müşrikler müminleri az görüyorlar ve bu yüzden akılları sıra biran evvel onların işlerini bitirmek istiyorlar; buna karşılık Allah'u Tealâ'da müşrikleri müminlerin gözünde az göstererek savaşa cesaretlendiriyordu..

Nitekim bu husus şu ayeti kerime ile anlatılıyordu..

"Hani müşriklerle karşılaştığın zaman, onları gözlerinizde az gösteriyor, sizi de onların gözlerinde azaltıyordu.. Çünkü Allah, emrini yerine getirecekti !. Bütün işler Allah'a döndürülür"!.. (Sure Enfal, Ayet 44)

Diğer taraftan müşrikleri harbe teşvik eden şeytan da onları terkedip gitmişti .. İnsan suretine girerek yaptığı kandırmacalarda muaffak olmuş, müşrikleri müslümanların karşısına çıkartmış ve neticede de, her zaman yaptığı gibi, müttefikini bırakıp kaçmıştı..

İşte bu durum da Enfal Suresinin 8. ayetinde anlatılıyordu..

"O zaman şeytan onların yaptıklarını allayıp-pullayıp şöyle demişti:

- Bugün insanlardan size galip gelecek hiç bir kimse yoktur.. Bem de size muhakkak yardımcı olacağım !..

Fakat iki ordu (müslümanlar ile müşrikler) karşı karşıya görününce, arkasını dönerek kaçtı ve şöyle konuştu.

-Ben, sizden kesin olarak uzağım !. Ben, sizin göremiyeceğiniz şeyleri görüyorum !.. (Burada yardıma gelen melekleri kasdediyordu.) Ben hakikatta Allah'tan korkarım !.. Allah'ın azabı çok şiddetlidir"!.

Yukarıda da belirtildiği gibi melekler Islâm ordusuna yardıma gelmişlerdi.. Sayıları beşbini aşıyordu.. Efendimiz Sav. Hazreti Ali Keremalahuveche ile Hazreti Sıddık'a Ra. harbte;

-Sizden birinizin yanında Cebrail, diğerinin yanında da Mikail ve İsrafil bulunuyor..

Savaşta bir çok defa, müslümanlar daha kılıçlarını sallamadan, karşılarındaki müşriğin öldürüldüğünü görüyordu..

Artık müslümanlar ile müşrikler tam olarak birbirlerine giriyorlardı ki, Efendimiz Sav. bir avuç kum alarak, Kureyş'lilerin üzereine savurdu ve arkasından da diledi:

-Yüzleriniz kararsın !.. Allah'ım onların kalbine korku saç !.. Ayaklarına titreme ver !..

Savaşta Eba Eyyub el Ensari Halid bin Velid Ra , Efendimiz Sav.in muhafızlığına seçilmişti.. O'nu savaş meydanında gören Efendimiz Sav. yanına çağırmış ve savaş boyunca yanında bulunmasını istemişti.. Böylece halen İstanbul'un Eyup namıyla maruf mahallinde ziyaret edilen Hazreti Halid Ra. bu savaşta da Efendimiz'in muhafazasına tayin olunmuştu..

Ortalık göz gözü görmiyecek kadar birbirine girmiş, karmakarışık olmuş bir sahne durumundaydı.. Zaman ilerledikçe müslümanlar hasımlarına ağır basıyorlar; Kureyş'li müşriklerin ileri gelenlerini teker teker ya öldürüyorlar ya da esir alıyorlardı..

Efendimiz'in yanında, O'nu müdadafa etmek için bulunanlarla birlikte duran Sa'd bin Muaz Ra.ın ise bu durum hiç hoşuna gitmemişti.. Sordu:

-Ey Sa'd, vallahi bana öyle geliyor ki, sen arkadaşlarının yaptıklarını tasvip etmiyorsun !..

Bunun üzerine Hazreti Sa'd fikrini açıkladı:

- Evet ya Rasûlallah !.. Allah'ın bizi müşriklerle ilk defa karşılaştırdığı bu ilk gazada onları öldürmek ve asla bir daha toparlanamıyacakları şekilde ağır mağlubiyete uğratmak, onları esir alıp sağ bırakmaktan çok daha iyidir !..

* * *

EBU CEHİL'İN ÖLDÜRÜLÜŞÜ

Firavun ve Nemrud'dan daha büyük bir belâ olarak Islâma büyük ihanette bulunan ve Efendimiz Sav. e elinden geleni ardına bırakmıyarak kötülük eden Islâmın en büyük düşmanı Ebu Cehil'de bu savaşta öldürülmüştü..

Ebu Cehil'in öldürülmesi şöyle oldu:

Muaz bin Amr Ra. o günü şöyle anlatır:

-Müşrikler Ebu Cehil'in etrafını sarmış ve kimse ona yetişemez, diye bağırıyorlardı.. Onların bu bağırışmasından Ebu Cehil'in onların arkasındaki adam olduğunu anladım ve o tarafa yöneldim.. Yanına sokulmak için bir fırsat aramaya başladım.. Nihayet aradığım fırsat elime geçti.. Ve derhal yaklaşarak bir kılıç salladım!. Salladığım kılıç ayağı ile birlikte bacağının yarısını kesti!. Bunun üzerine kütük gibi yere devrildi..

Tam üzerine çullanıp onu iyice öldüreceğim sırada da Ebu Cehil'in oğlu İkrime arkamdan yetişerek bir kılıç darbesiyle kolumu kesti!. Elim, bir deriyle koluma bağlı halde yanımda sallanmaya başladı. Bu durumda ben kılıcımı öbür elime alıp çarpışmaya başladım. Savaşın şiddetinden olacak elimin acısını hiç duymuyordum. Bir ara derisinden sallanan elim fazla zahmet verince elimin üzerine ayağımla basarak kopardım ve bundan sonra rahatlıyarak savaş bitene kadar tek elle çarpıştım..

Bu arada Ebu Cehil'i mecburen kendi haline bırakmıştım..

Evet, onun Ebu Cehil'i yaralı bir halde bırakmasından sonra yanına bu defa da Muaz bin Afra geldi Ebu Cehil'in... Yaralı bir halde de görünce, artık kıpırdıyamıyacak bir hâle gelesiye kadar kılıçladı.. Ebu Cehil adeta ölü gibi kalmıştı..

Sonra Muaz bin Amr ile Muaz bin Afra doğruca Efendimiz'in yanına gelip olanları anlattılar ve :

-Ya Rasûlallah, Ebu Cehil'i ben öldürdüm, Dediler..

Efendimiz ikisinin de <Ben öldürdüm> demesi üzerine onlara sordu:

- Kılıçlarınızı sildiniz mi? Cevap verdiler:

- Hayır ya Rasûlallah !. Silmedik ?..

Bunun üzerine Efendimiz onların kılıçlarını inceledi ve neticede kararını açıkladı, kimin öldürdüğü yolundaki:

- İkiniz de öldürmüşsünüz, fakat asıl hak Muaz bin Amr'a aittir!.

Bundan sonra Efendimiz Sav. çevresinde bulunanlara sordu:

-Acaba Ebu Cehil şimdi ne halde ?. Kim onu bulur bana?.. Eğer onu yüzünden tanımazsanız, dizine bakınız!.. Dizindeki yara izinden tanırsınız!.. Zira gençken bir defasında Abdullah bin Cüd'a'nın ziyafetine gitmiştik. Ben ondan biraz büyükçe idim.. Fazla sıkıştırınca ben onu ittim!.. İki dizi üzerine düştü ve bir dizinden de yaralandı. Bu yaranın izi asla ondan kaybolmamıştır.. O izden tanıyabilirsiniz işte !..

Bunun üzerine Ebu Cehil'i aramaya gidenlerden İbni Mes'ud Ra. onu buldu..

Ebu Cehil, adeta son nefesini vermek üzere idi..

İbni Mes'ud onu bu halde bulunca, hayretle sordu:

- Aaa !. Ebu Cehil sen misin?..

Ebu Cehil başını salladı evet manasına..

İbni Mes'ud üzerine gitti:

- Ey Allah'ın düşmanı işte nihayet Allah seni hor ve hakir eyledi mi?

Ebu Cehil zilleti kabule hiç yanaşmıyordu..

- Sizin öldürdüğünüz adamdan daha üstün biri olabilir mi ki?..

Neye hor ve hakir olacakmışım ?..

Sen bana asıl, bugün zaferin kimin tarafında olduğunu haber ver?

İbni Mes'ud cevap verdi:

-Zafer Allah ve RASÛLu tarafındadır !..

Sonra Ebu Cehil'in kafasını kesmek üzere miğferini çıkarırken konuştu:

-Ey Ebu Cehil, seni ben elimle öldüreceğim !..

Ebu Cehil ise son defa konuştu:

-Sen kavminin önderini öldüren ilk köle değilsin..

Lâkin bugün senin elinle öldürülmem benim için çok acıdır !..

Keşke beni çiftçilerden (Yesrib'lilerden ) başka birisi öldürseydi..

İbni Mes'ud bundan sonra kılıcıyla Ebu Cehil'in kafasını kesmek istedi, fakat bunda muaaffak olamadı... Kılıcı savaşmaktan körelmişti.. Bunun üzerine Ebu Cehil'in kendi kılıcını aldı ve onunla kafasını kesti..

Sonra da doğruca RASÛLu Ekrem Sav. in huzurauna Ebu Cehil'in başı elinde olduğu halde gelerek şöyle konuştu:

- Ya Rasûlallah, işte Allah ve RASÛLu'nun düşmanının başı !..

Ubu Cehil'in başı aldığı yaralardan dolayı tanınmaz bir halde idi.. Efendimiz Sav. sordu:

- Bunun Ebu Cehil'in başı olduğuna dair yemin eder misin?.

İbni Mes'ud elindeki başın Ebu Cehil'in başı olduğuna dair yemin etti:

- Şeriki olmayan Allah'a yemin ederim ki, bu gördüğün baş, Ebu Cehil'in başıdır ya Rasûlallah !..

Efendimiz Sav. bundan sonra Ebu Cehil'in ölümünden dolayı Allah'a şükür ve hamdü senada bulundu..

* * *

Ubeyde bin Sabit, Nevfel bin Huveylid, Ebu Cehil, Ümeyye bin Halef gibi azılı müşrikler öldürülürken, Hakim bin Hizam gibi bu savaşın yapılmasını istemiyen, müşrikleri daima geri döndürmeye çalışan, Peygamberimizi (müslüman olmamasına rağmen) destekleyen kişiler de bu arada öldürülmekten yahut esir alınmaktan kurtuluyorlardı..

Hakim bin Hizam daha savaş başlamadan evvel, Halas vadisi tarafında, kendilerine doğru uzanan muazzam bir yolun meydana geldiğini ve o yoldan da bir çok atlının meydana getirdiği bir ordunun müşrik ordusuna saldırmak üzere bulunduğunu görmüştü.. O zaman:

- Bütün bu şeylerle Muhammed'in semâdan teyid edilmekte olduğunu biliyordum işte !. diye konuştu kendi aralarında..

Çok geçmeden savaş başlamış ve bozgunun emareleri belirmişti.. Müşrik ordusu bozgun içindeydi.. Hakim bin Hizam bu durumu görünce hemen geri dönerek kaçmaya başladı.. Durmadan, dinlenmeden, devamlı koşuyor, harb meydanından kaçıyordu..

Nihayet bir miktar gittikten sonra bir deveye binmiş iki Mekke'li müşriği gördü.. Develerine kendisini de almalarını rica etti.. Onlarsa, develerini verdiler Hakim'e ve o böylece kaçtı Bedir'den, kurtuldu öldürülmekten, ya da esir edilmekten..

İslâma duyduğu yakınlığın ifadesi idi bu durum..

* * *

Bedir gazası sonunda müslümanlar, 6 sı Mekke'den Medine'ye hicret eden müslümanlardan ve 8 i de Medine'li müslümanlardan olmak üzere 14 şehid vermişlerdi..

Bedir'de şehid düşen müslümanlar şunlardı:

Muhacirlerden:

1. Ubeyde bin Haris, 2.Umeyr bin Ebu Vakkas, 3. Akil bin Bükeyr, 4. Safvan bin Beyza, 5. Mihca, 6. Züşşimaleyn bin Abd'i Amr

Ensardan:

1. Avf bin Haris, 2. Muavviz bin Haris, 3. Harise bin Süoka, 4. Yezid bin Haris, 5. Sa'd bin Hayseme, 6. Umeyr bin Hamam, 7. Rafi bin Mualla, 8. Mübeşir bin Abdül Münzir.

Bu zevatın ölümünden sonar Bakara Suresinin 154. ayeti kerimesi nazil olmuştu :

"Allah yolunda fiysebilillâh öldürülenlere (ölüler) demeyiniz !..

Hayır, diridirler.. Fakat siz farkında olmazsınız" !..

Gene Bedir Gazasında öldürülen müşriklerden bir kısmı da şöyle idi:

1. Ebu Cehil bin Hişam, 2. Utbe bin Rebia, 3. Şeybe bin Rebia, 4. Velid bin Utbe, 5. Hanzala bin Ebu Süfyan, 6. Ukbe bin Muayt, 7. Zem'a bin Esved, 8. Nevfel bin Huveylid, 9. Ebul Bahteri bin Hişam, 10. Nadr bin Haris, 11. Amr bin Süfyan, 12. Cabir bin Süfyan, 13. Münebbih bin Haccac, 14. Umeyye bin Halef, 15. Muaviye bin Amir, 16. Amir bin Zeyd, 17. Ukbe bin Zeyd, 18. Yezid bin Temin, 19. Abdulah bin Münzir, 20. Nübeyh bin Haccac..

Ve bunlardan başka 50 müşrik daha müslümanlar tarafından öldürülmüş bulunuyordu..

Bu gaza sırasında 25 yaşında olan Hazreti Ali, aşağı yukarı 20 ye yakın müşriği öldürmüştü..

* * *

Bundan sonra gaza meydanında vurulmuş olan müşriklerin aşağı yukarı 24 tanesi o civarda kazılan bir kuyuya atıldıktan sonar Efendimiz Aleyhisselâm onların içinde bulunduğu kuyunun başına gitti.. O'nun bir ihtiyacı olduğunu sanan müslümanlar da peşinden yürüdüler..

Efendimiz sav. kuyunun başına geldiği zaman, içine atılmış bulunan müşriklere şöyle hitap etti:

-Ey kuyuya atılanlar.. Ey Utbe bin Rebia.. Ey Şeybe bin Rebia.. Ey Umeye bin Halef.. Ey Ebu Cehil bin Hişam..

Sizler, Rasûlullah'ın kavminin en kötüleri idiniz.. Sizler, beni yalanladınız, başkaları ise beni tasdik etti.. Sizler beni yuvamdan çıkardınız, başkaları bana kucak açtı.. Sizler benimle çarpıştınız, başkaları bana yardım etti..

Neticede siz, Rabbınızın size va'd etmiş olduğu azabı gerçekleşmiş olarak buldunuz mu?.

Ben, şüphesiz ki, Rabbımın bana olan va'dini gerçekleşmiş olarak buldum..

O sırada Efendimiz Sav.in yanında bulunan Hazreti Ömer ve bazı ashab hayretle sordular:

-Ya Rasûlallah, Sen şu cesetlere, lâşelere ne diye hitab edersin ki?..

Efendimiz Sav onlara yeminle hitap etti:

-Muhammed'in varlığı Yedi kudretinde bulunan Allah'a yemin ederim ki, benim söylediklerimi siz onlardan daha iyi anlar bir halde değilsiniz !.. Ancak ne var ki, onlar bana cevap vermeğe kendilerinde güç bulamazlar !..

* * *

Daha sonra müslümanlar gazada elde edilen ganimetleri paylaşmaya başladılar.. Ancak ganimetlerin taksiminde ihtilâfa düşüldü.. Zira bazı müslümanlar gaza sırasında Efendimiz yanında koruyucu olarak kalırken bazıları ön safta savaşmışlar, bazıları da ganimetleri toplamışlardı.. Şimdi bazıları, bazılarından daha fazla ganimete hak kazandıklarını ileri sürüyorlardı..

İslâmdan evvelki kavimlerde ise ganimet haramdı.. O devirlerde harblerden alınan ganimetler bir yerde toplanır ve burada yakılırdı.. Böylece ganimet ilk defa olarak müslümanlara helâl kılınmış oluyordu..

Ganimetlerin toplanması sırasında Sa'd bin Ebi Vakkas Ra. Efendimiz Sav. den bu durumun sebebini sordu:

-Ya Rasûlallah, zayıflara koruyucu durumunda olan kuvvetlilere ve süvarilere de, aynı zayıfların hakkını mı dağıtacaksın ?.

Efendimiz Sav. her devirde, her kuvvetli durumda olan müslümanın kulağına küpe olacak ikazı yaptı:

- Sizler, yardıma ve rızka zaiflerin yüzünden nail olmuyor musunuz ?

Bu gaza sonunda ele geçen ganimet, 150 deve, 10 at, harb alet ve teçhizatı, çeşitli elbiseler ve bol miktarda kırmızı kadifeden ibaretti..

Bu ganimet içinden Ebu Cehil'in devesini Efendimiz Sav. almış, ayrıca Münebbih bin Haccac'ın kılıcı Zülfikâr'da gene Efendimiz Aleyhisselâma hediye edilmişti.. Ancak Efendimiz Sav. bu kılıcı daha sonra Hazreti Ali'ye hediye etmişti.

ESİRLER HAKKINDAKİ KARAR

Efendimiz Sav. daha sonra eirlere ne şekilde bir muamele de bulunulması yolunda ashabına danıştı..

Hazreti Ebu Bekir es Sıddık Ra. fikrini şöyle açıkladı.

-Ya Nebiyallah, esirler amcalarımızın oğullarıdır !.. Kabilemizdendirler.. Kardeşlerimizdir.. Benim reyim; onlardan kurtulmalık akçesi alman yolundadır... Onlardan alacağımız kurtulmalık akçesi ile kâfirlere karşı kuvvetli oluruz; ayrıca, Allah'u Tealâ'nın onlara doğru yolu göstermesi ve kendilerinin de bize yardımcı olmaları umulur !.

Bundan sonra Efendimiz Aleyhisselâm Hazreti Ömer-ül Faruk Ra. a sordu:

- Senin kanaatin nedir, ya Hattaboğlu ?..

Hazreti Ömer fikrini açıkaldı:

- Vallahi ben Ebu Bekir'in fikrini pek yerinde bulmadım !.. Benim kanaatimce evvelâ Ömer'in akrabası olan filâncanın boynunun vurulması için bana izin vermelisin !. Akil için Ali'ye izin vermelisin; sonra da Hamza'ya kardeşi Abbas'ı öldürmesi için izin vermelisin.. Ki böylelikle müşriklere karşı içimizde bir zaaf ve yumuşaklık bulunmadığı bilinsin.. Bunlar unutulmamalıdır ki, müşriklerin eşrafı, ileri gelenleridir..

Daha sonra Abdullah bin Revaha fikrini belirtti sorulan soru üzerine:- Ya Rasûlallah, onları, ağacı çok olan bir vadi bulalım ve içine dolduralım.. Sonra da ağaçları tutuşturarak onları ateşe verelim..

Efendimiz Sav. bu teklifler üzerine bir zaman sustu.. Sonra kalkıp içeri, çadırına girdi ve bir müddet orada durdu.. Bu sırada müslümanlar ortaya atılan bu fikirleri tartışıyorlar ve kısmı Hazreti Ebu Bekir es Sıddık Ra. ın, bir kısmı da Hazreti Ömer Ra. ın fikrini destekliyorlardı..

Nihayet Efendimiz Sav. çadırından dışarıya çıktı ve orada bulunanlara şöyle hitab etti:

- Allah'u azze ve celle bazı kişilerin kalblerine son derece rikkat ve yumuşaklık vermiştir ki, onlar sütten daha yumuşak ve incedirler.. Allah'u Tealâ bazı kişilerin de kalblerine katılık vermiştir ki, onlar taştan daha katıdırlar..

Ya Ebu Bekr, senin halin İbrahim Aleyhisselâm'ın hâline benzer.. O Allah'a:

"Kim bana uyarsa, işte o bendendir.. Kim de bana karşı gelirse, şüphe yok ki Sen çok yargılayıcı ve esirgeyicisin" (İbrahim-36) Demişti.

Ya Ebu Bekr, senin halin İsa Aleyhisselâm'ın haline benzer.. O Allah'a:

"Eğer onları azaba uğratırsan, onlar Senin kullarındır.. Eğer onları bağışlarsan, şüphe yok ki, kudretiyle her şeye üstün gelen, bir hikmetle her şeyi yerli yerinde yapansın Sen"!.(Maide-118) Diye dua etmişti...

Ya Ömer, senin hâlin de Nuh Aleyhisselâm'a benzer; ki o Rabbine:

"Ey rabbim, yeryüzünde kafirlerden yurt tutan kimseyi bırakma"! (Nuh-26) Diye dua etmişti..

Ya Ömer gene senin halin, Musa Aleyhisselâm'ın haline benzer ki, o Rabbına:

"Sen onların mallarını mahvet !.. Rabbımız, yüreklerini şiddetle sık ki, onlar inciltici azabı görmedikçe iman etmeyecekler"!.. (Yunus 88.) Dedi..

Şimdi yapılacak işi açıklıyorum: Esirlerden hiç birinden kurtulmalık akçesi alınmadıkça, onlar sebest bırakılmasın !.. Yahut da onların - kurtulmalık akçesi vermedikleri takdirde- boyunlarını vurun !..

Yakalanan 70 kadar esirden ancak Ukbe bin Muayt, Nadr bin Haris gibilerin boyunları kurtulmalık akçesi vermek istemelerine rağmen vurulmuştu ki, bunlar Kureyş'in ateist yani Allah'sızlarındandı..

EBU LEHEB'İN ÖLÜMÜ

Efendimiz Sav.in amcası Hazreti Abbas Ra. aslında Bedir savaşından evvel, hanımı Ümmü Fazl ve azatlı kölesi Ebu Rafi ile birlikte müslüman olmuştu.. Ancak çok zengin olması ve parasının büyük bir kısmının Mekke'li müşriklerde bulunması yüzünden Islâmiyete girdiğini bir türlü açıklıyamıyordu.. Zira bu takdirde borç verdiği paralarını geri alması imkansızlaşacaktı.. İşte bu sebeble müslüman olduğunu açıklıyamamış ve nihayet de müşriklerin ısrarı üzerine Bedir savaşına katılmak zorunda kalmıştı.. Daha sonra da bilindiği üzere esir düşmüştü..

Hazreti Abbas Ra. ın azatlı kölesi Ebu Rafi ise sefere katılmamış ve Mekke'de kalmıştı.. İşte bu sırada olanları onun ağzından dinleyelim :

"Ebu Leheb, çeşitli sebeblerle Bedir'e gitmemiş ve yerine Asi bin Hişam'ı tutarak yollamıştı.. Aradan epeyce zaman geçti.. Birgün biz Zemzem odasından tahtadan su bardakları yapıyorduk ki, Ebu Leheb ayaklarını sürüye sürüye yanımıza geldi.. Yanımda, Ümmü Fazl da bulunuyordu.. Ebu Leheb sırtını bana dönerek oturdu..

O sırada dışarda bulunan halk bağırmaya başladı..

-İşte, Süfyan bin Haris geldi !.. Süfyan geldi !..

Ubu Leheb bu haberi duyunca hemen bağırdı:

- Çabuk onu bana getiriniz !.. Yemin ederim ki Bedir'den gelen en yeni haber ondadır.. Ve böyle diyerek kapının önüne çıktı.. Ebu Süfyan da onun önüne geldi ve oturdu. Halk etraflarını aldılar..

Ebu Leheb merak ve heyacanla sordu:

-Ey kardeşimoğlu, anlat bakalım, neler olup, bitti ?. Neler yaptılar ?

Ebu Süfyan gayet sakin bir şekilde anlattı:

- And olsun ki, onlarla karşılaştığımız zaman sırtlarımızı onların eline teslim edip durduk.. Bizleri diledikleri gibi öldürdüler ya da esir aldılar !..

Ancak and olsun ki, bizimkileri katiyyen kınamam !. Bizler yerle gök arasında, kır atlara ak benizli bir yığın insanla karşılaştık ki, onlara ne bir kimse karşı durabilir, ne de bir kuvvet karşı çıkabilir !..

Ebu Süfyan bunları söyleyince kendimi tutamıyarak atıldım:

- İşte onlar vallahi meleklerdir !..

Ebu Leheb bu sözlerimi işitince feci şekilde sinirlendi ve elini kaldırarak bütün hızıyla suratıma indirdi !... Ben de bunun üzerine yerimden fırlayarak üstüne atıldım.. Ancak ben zayıf bir adam olduğum için, kısa zamanda üzerinden yere attı ve üzerime çökerek kıyasıya dövmeye başladı..

Ebu Leheb'in bu durumu karşısında Abbas Ra. eşi olan Ümmü Fazl duvar kenarından büyük bir tahta parçasını alarak Ebu Leheb'in kafasına indiriverdi.. Kalası kafasına yiyen Ebu Leheb'in başı yarıldı ve kanamaya başladı..

Ümmü Fazl, Ebu Leheb'e şiddetle çattı:

-Efendisini ondan uzakta görünce kolay yutulur lokma sandın ha ?

Ebu Leheb kanayan kafasıyla güç belâ yerinden kalktı ve sallana sallana evine gitti.. Kimse ağzını açmıyordu.. Bu hadiseden sonra Ebu Leheb yedi gece ancak yaşadı.. Sekinci gün ise onun ölüm haberi etrafa yayıldı.. Allah, onu <Adese> denilen <Kara Hasba> adındaki bir hastalıktan öldürmüştü..

Ölümünden sonra iki üç gün ölüsü evde kaldı.. Gömmediler.. Ölüsü pis pis koktu.. Zira Kureyş'liler <Kara Hasba> dan Taundan (yani Veba) sakındıkları gibi sakınırlardı.. Nihayet birisi Ebu Leheb'in oğularından birisi çevirdi ve:

-Yazıklar olsun sizin gibi evlâda !.. Babanızın ölüsü evde koktu, sizse halâ yanına bile yanaşmıyorsunuz.. Utanmıyor musunuz yaptıklarınızdan?.. Diye onların bu hareketini yüzlerine vurdu..

Ebu Leheb'in oğlu ise cevap verdi:

- Biz onun kendisinden değil, hastalığından çekiniyoruz !.. O adam bunun üzerine teklif etti:

- Haydi size yardım edeyim de kaldıralım onun ölüsünü bari !..

Sonra eve gittiler.. Ancak yanına yaklaşamadılar bile.. Hatta ne de ölüsünü yıkadılar.. Sadece üzerine uzaktan su serptiler.. Daha sonra da bir kalın beze sarıp Mekke'nin dış tarafındaki taşlığa götürüp attılar ve üstünü hayvanlar parçalamasınlar diye, taşlarla kapattılar..

HAZRETI ABBAS'IN SAKLI ALTINLARI

Hazreti Abbas Ra. yakalandığı zaman, yukarıda da belirttiğimiz gibi müslümanlığını açıklamamıştı.. Bu yüzden de, kurtulması için, kurtulmalık akçesi yani fideyi necat ödemek zorundaydı..

Diğer esirlerle birlikte Medine'ye geldikten sonra Efendimiz onu yanına çağırttı ve ona şöyle konuştu:

-Ya Abbas, kendin, kardeşinin oğlu Akil bin Talib ve Nefel bin Haris için kurtulmalık akçesi öde ki kurtulasınız.. Zira zenginsin ve bunu ödemeye gücün yeter..

Hazreti Abbas müslüman olduğunu öne sürerek fidyei necatı ödememek istedi..

- Ama ya Rasûlallah, ben müslümanım !.. Kureyş'in müşrikleri beni zorla bu sefere çıkarttılar ?..

Efendimiz Sav. bu mazereti kabule yanaşmadı:

-Senin müslümanlığını Allah bilir !.. Eğer, söylediğin gibi müslümanlardan isen elbette Allah katlandığın zahmetin ecrini verir.. Ancak madem ki senin durumun zahirde müslümanlara karşı idi, kurtulmak için fidyei necat ödemek zorundasın..

Hazreti Abbas Ra. bu defa yakalandığında üzerinden alınan paranın necat olarak kabul edilmesini istedi:

- Peki öyle ise, yakaladıklarında üzerimden alınan altınları fidyei necat olarak kabul ediniz ?..

Halbuki ona harb ganimeti olarak el konulmuştu..

-Olmaz ya Abbas !.. O altınlara harb ganimeti olarak el konulmuştur.. Senin o paradan ayrıca bir de fidyei necat ödemen gereklidir..

Hazreti Abbas bu defa başka parası olmadığını ileri sürdü:

- Fakat ya Rasûlallah, benim o paradan başkaca bir param yokki!

Mekke'de halktan dilenmemi mi istiyorsun ?..

Efendimiz Sav. bir mucize gösteriverdi:

- Ya Abbas, o altınlar ne oldu öyle ise?..

Hazreti Abbas hayretle sordu:

- Hangi altılar ya Rasûlullah ?..

- Hani Mekke'den çıkacağın gün hanımın Ümmü Fazl'a teslim ettiğin altınlar ?..

O sırada yanınızda kimse yoktu !.. Sen o sıra Ümmü Fazl'a << Bu seferde başıma ne geleceğini bilmiyorum !.. Şayet bir felâkete uğrar da dönemezsem şu kadarı senin için, şu kadarı da Fazl için, şu kadarı da Abdullah içindir... Eee şu kadarı da Ubeydullah içindir, nihayet şu kadarı da Kusem içindir !.>> diyerek bıraktığın altınlar ?..

Hazreti Abbas büyük bir hayrete düşmüştü.. Şaşkın şaşkın sordu:

- Bunu sana kim haber verdi ya Rasûlallah ?.. Vallahi bunu benden ve Ümmü Fazl'dan başka kimse bilmiyordu !..

- Allah haber verdi ya Abbas !.

Hazreti Abbas aynı şaşkınlık içinde Kelime-i Şehadeti getirdi:

- Şehadet ederim ki, Allah'tan gayrı tanrı yoktur ve Sen de O'nun RASÛLu'sun !. Şüphesiz ki Sen doğruyu söylüyorsun !.

İşte bu hadise üzerine Enfal Suresinin 70. ayeti kerimesi nazil oldu:

"Ey Nebiyullah, elinizdeki esirlere de ki; eğer Allah sizin kalbleriniz de bir hayır bulunduğunu bilirse, O, size sizden alınandan daha hayırlısını verir de, üstelik bağışlar !. Çünkü Allah bağışlayıcı ve merhametlidir".

Hazreti Abbas, bu hadiseyle ilgili olarak, daha sonraları şöyle buyurmuştu:

- Allah, benden alınan o altınlar yerine, her biri ortaklıktan dolayı bana 20 ukye altın kazandıran 20 köle verdi ki, ben onlarla daha fazla zengin oldum..

Hazreti Abbas, Mekke'ye döndükten sonra uzunca bir zaman, Efendimiz Sav. in emriyle müslümanlığını açıklamadı.. Böylece orada bulunan müslümanlara destek oldu..

EFENDİMİZ'İN KIZI RUKAYYE'NİN VEFATI

Bedir'den zafer kazanarak dönülmesi Efendimiz Sav.i son derece sevindirmesine rağmen karşılaştığı bir hadise de, O'nu son derece üzmüştü.. Bu üzücü hadise, kendisinin Hazreti Hatice Ra. ile olan evlilinden olan kızı Hazreti Rukayye'nin vefatı idi..

Evlenecek çağa geldikten sonra, Efendimiz Aleyhisselâm onu Ebu Leheb'in oğlu Utbe ile nişanlamıştı, Hazreti Hatice'nin arzusu üzerine.. Hazreti Rukayye nişandan bir zaman sonra da, annesiyle birlikte müslüman olmuş bulunuyordu.. Ancak o zaman, müslüman olanlar ile gayrı müslümlerin evlenmesinin yasak olmaması dolayısıyle ikisinin ayrılmasına lüzüm görülmemişti..

Ebu Leheb'in daha sonra Efendimiz ile tamamen zıt gitmesi sonucu "Leheb Suresi" nazil olunca, Ebu Leheb'in karısı oğlunun Hazreti Rukayye'den ayrılmasını şart koşmuştu.. Keza bazı müşrikler de bu hususta ısrar edince, daha düğün olmadan Hazreti Rukayye ile Utbe'nin ayrılmasına karar verildi..

Bunun üzerine Efendimiz Aleyhisselâm kızı Hazreti Rukayye'yi Hazreti Osman bin Affan ile Ra. evlendirdi..

Mekke'de müslümanlara yapılan zülmun gittikçe artmasından dolayı da, nihayet Hazreti Osman , hanımı Hazreti Rukayye ile birlikte Habeşistan'a göç etti..

Onların bu hicretiyle ilgili olrak Efendimiz Aleyhisselâm şöyle buyurmuştu:

- Osman, Hazreti Lut'tan bu yana, Allah yolunda ailesiyle birlikte hicret edenlerden ilkidir !..

Hazreti Rukayye'nin bu hicret sırasında yolda bir çocuğu düşmüştü. Daha sonra bir çocuğu da olmuşsa da, ki adı Abdullah koyulmuştu, o da iki yaşında iken ölmüştü..

Nihayet daha sonra Medine'ye gelmişlerdi..

Bedir seferi sırasında ise Hazreti Rukayye hastalanmıştı. Hastalığı oldukça ağır bir şekilde seyrediyordu.. Bunun üzerine Efendimiz Aleyhisselâm , Hazreti Osman'a emir vererek, sefere katılmamasını, kızının başında bulunmasını istemişti.. Nitekim, daha seferden dönülmeden Efendimiz Aleyhisselâmın ikinci kızı olan Hazreti Rukayye vefat etmişti.. Allah rahmet eyleye !..

Ümmü Eymen cenazesini yıkamış, Hazreti Osman'da cenazesini defnetti ve namazını kıldırdı.. Hazreti Osman namaz için tekbir alırken, o sırada zafer ve dönüş müjdesini getiten Hazreti Zeyd de yanı başında ikinci bir tekbiri alıyordu..

* * *

HAZRETİ ALİ İLE HAZRETİ FÂTIMA'NIN EVLENMESİ

Şimdi de biraz Efendimiz Sav.in en küçük ve en sevgili kızı olan Hazreti Fatıma Ra. dan bahsetmek istiyorum.. Hazreti Fatıma'nın evlenişiyle birlikte aynı zamanda Islâmi evliliğin nasıl olduğunu da bu arada zannediyorum ki görmüş olacağız, bir nebze de olsa..

Hazreti Fatıma bir rivayete göre, Kâbe'nin yeniden inşaası yılında doğmuştu ki, o zaman Rasûlullah Sav. henüz 35 yaşında bulunuyordu.. Diğer bir rivayete göre de Efendimiz 41 yaşında iken doğmuştu..

Ancak Hazreti Abbas Ra. ten nakledildiğine göre, Hazreti Ali aşağı yukarı 3 yaş kadar Hazreti Fatıma'dan büyüktü.

Hazreti Fatıma evlenecek çağa geldikten sonra ashabı kiramdan ilk defa Hazreti Ebu Bekir es Sıddık Ra. talib olmuştu..

Ancak Efendimiz Sav. ona şu cevabı vermişti:

-Ya Ebu Bekr, ben onu evlendirmek için hakkında zuhur edecek olan ilâhi hükmü beklemekteyim..

Hazreti Ebu Bekir bunu daha sonra Hazreti Ömer'e anlatınca, o bunu şu şekilde tabir etti:

- Ya Eba Bekr, Rasûlullah seni reddetmiş !.

Bunun üzerine Hazreti Sıddık Ömer Ra.a teklif etti :

- Fatıma'yı birde sen iste bakalım Rasûlallah'tan ?..

Hazreti Ömer, Rasûlallah Aleyhisselâmdan Hazreti Fatıma'yı isyeye gittiği zaman hemen aynı cevabı aldı:

- Fatıma'yı evlendirmek için hakkında zuhur edecek olan ilâhi hükmü bekliyorum, ya Ömer !..

Hazreti Ömer bunu dönüp geldiği Hazreti Sıddık'a anlattığı zaman aynı tabirle karşılaştı:

- Rasûlullah seni reddetmiş ya Ömer !..

Hazreti Sıddık ve Hazreti Faruk'dan sonra Hazreti Fatıma'yı istemesi için Hazreti Ali Ra.a teklifte bulundular..

- Fatıma'yı birde sen iste bakalım Rasûlallah'tan..

Hazreti Ali bir an için çekindi:

- Ebu Bekir ve Ömer gibi zevatı reddettikten sonra ben nasıl buna cesaret edebilirim ki ?.. Benim elimde reddedilmemek için bir garanti yok ki ?..

Bu defa akraablık bağını ileri sürdüler. Zira arab kavmi arasında umumiyetle amca kızıyla evlenmek tamamiyle riayet edilir bir kaideydi...- Fatıma senin ancanın torunu olur.. Rasûlullah umarız ki Fatıma'yı sana verir !..

Hazreti Ali bu konuşmalardan sonra evine gitti, kölesiyle dertleşmeye başladı..

Kölem bana şöyle konuştu:

- Seni, Fatıma'yı Rasûlallah'tan istemekten alıkoyan şey nedir?.. Ben de ileri sürdüm:

- Onunla evlenmek için hiç bir şeyim yok ki !.. O ısrar etti:

- Eğer gider onu Rasûlallah'tan istersen, mutlaka seni reddetmez!.

Bunun üzerine cesaretimi toplayıp Rasûlallah'ın huzuruna gittim.. İçeri girdiğimde bütün heybet ve haşmetiyle oturuyordu.. Ağzımı açacak hali kendimde bulamadım ve susakaldım !.. Öylece kalakaldım..

Bu defa O konuştu:

- Niye geldin ya Ali, bir isteğin mi var?..

Ağzımdan bir tek kelime güçlükle çıkabildi:

- Evet !..

Devam etti :

- Herhalde Fatıma'yı istemeye geldin ?..

Bu defa da ancak aynı kelimeyi tekrar edebildim:

- Evet !..

Bunun üzerine Rasûlullah Aleyhisselâm bana sordu tekrar:

- Peki, Fatıma'ya mihir olarak verebilecek neyin var ?..

Yanımda mihir olarak verilebilecek birşey yoktu ki:

- Mihir olarak verebilecek bir şeyim yok, ya Rasûlallah !..

O zaman üstünde durdu:

- Sana vermiş olduğım Hutami'min yaptığı zırhlı gömlek ne oldu ? O gömlek duruyordu...

- Evde ya Rasûlallah ! ?..

- Öyleyse mihir olarak onu ver Fatıma'ya !..

Bundan sonra Hazreti Ali kalkıp gitti.. Efendimiz Aleyhisselâm Hazreti Fatıma'nın fikrini sorduğunda Hazreti Fatıma sukut ermişti.. Daha sonra Hazreti Ali ile nikâhlanacağını anlayınca da ağlamaya başlamıştı.. Ancak onun bu ağlamasına karşılık Efendimiz Aleyhisselâm şöyle buyurdu:

-Ya Fatıma, ne diye ağlıyorsun ?.. Ben seni, istiyenlerin en alimine, yumuşak huylulukta ve akıllılıkta en üstün olanına ve ilk defa bana tabi olarak müslüman olanına nikâhlıyorum ..

* * *

Hazreti Ali bu konuşmadan sonra Efendimiz Sav.in yanından ayrılarak doğruca eve gitti.. Hutami'nin yapmış olduğu enli ve ağır zırhlı gömleği aldı ve Hazreti Osman'a gitti.. Hazreti Osman'da bu arada evlenme işinden haberdar olmuştu..

Hazreti Ali'yi elinde zırhlı gömlekle görünce sordu:

- Hayrola ya Ali, ne yapacaksın o gömleği ?.. Hazreti Ali anlattı:

- Rasûlallah Sav. Fatıma ile evlenmemize müsaade etti..

Fatıma'ya mihir verebilmek için bu gömleği satmaya karar verdim!.

Hazreti Osman meseleden daha evvelden haberdar olduğu için hemen teklif etti:

- Bana satar mısın ya Ali ?.. Zaten Hazreti Ali'nin niyeti de oydu..

- Elbette !..

- Sana o zırha karşılık 480 dirhem verebilirim... Kabul mü?.. Zırhın değeri idi bu fiat..

Hatta cömertçe bir alıştı bile..

- Kabul !..

Hazreti Osman Ra. hemen parayı saydı Hazreti Ali Kerremallahuveche'nin eline ve zırhlı gömleği aldı.. Tam Hazreti Ali oradan ayrılacaktı ki, Hazreti Osman şöyle konuştu:

- Ya Ali, artık evliliğiniz kesinleşmiş sayılır.. Bu sebeble ben de sana bir hediye vermek isterim..

- ...........

- Lutfen bu zurhlı gömleği düğün hediyesi olarak kabul et !.. Ve böyle diyerek Hazreti Ali'nin satmak üzere getirdiği zırhlı gömleği kendisine uzattı..

Hazreti Ali çok şaşırmıştı.. Bir şey diyemedi bir an.. Sevinmişti çok !..

-Teşekkür ederim ya Osman !.. Diyebildi..

Sonra eline aldığı dirhemler ve zırhlı gömlek olduğu halde Efendimiz Aleyhisselâmın yanına döndü. Hazreti Ali olanları anlattığı zaman, bu durum Efendimiz Aleyhisselâmın çok hoşuna gitmişti.. Hazreti Osman'a birçok dua etti bu hayırhahlığından dolayı..

Hazreti Ali ile Hazreti Fatıma Ra.nın evleneceği haberi etrafa yayıldığı zaman, bu iş bazıların hoşuna gitmemişti.. Efendimiz Aleyhisselâm onları şu sözlerle susturuverdi:

- O'nu Ali'ye ben nikâhlamadım, Allah nikâhladı !..

Bundan sonra derhal düğün hazrlıklarına başlandı..

Efendimiz Aleyhisselâm 480 dirhemin üçte ikisinin yiyecek, süs ve koku için; üçte birinin de giyecek için harcanmasını emir buyurdu.. Bu arada Esma hatuna da, Hazreti Fatıma'nın evinin hazırlanmasını söyledi..

Hazreti Fatıma'nın ev eşyası ve çeyizi olarak üç minderi, içi hurma lifi dolu bir yüz yastığı, saçaklı bir halı, iki el değirmeni, bir su tulumu, toprak su testisi, meşinden su bardağı, bir havlu , bir elek, tabaklanmamış koç postu, Yemen dokuması eski alacalı kilim, hurma yaprağından bir sedir, bir kadife yorgan ve Yemen işinden alacalı elbisesi bulunuyordu..

NİKÂH MERASİMİ

Aziz okuyucularıma burada birkaç satırla çok önemli bir hususu anlattıktan sonra nikâh merasiminin nasıl yapıldığı nakletmeğe çalışacağım..

Bugün bir çok müslüman aileler, erkekler ve kadınlar, bilmeyerek veya bilerek, kanuni hiç bir mecburiyeti olmadığı halde, sırf etrafa uymak gayesiyle, nişan yüzüğü, yahut da nikâh halkası adı altında bir altın yüzük takmaktadırlar..

Gene bazı aileler de, Islâmda altının erkeğe haram olmasını ileri sürerek, bu yüzüğü gümüşten yaptırıp öylece takmaktadırlar..

Halbuki !...

İslâm Dininde YÜZÜK TAKMAK diye bir âdet yoktur nikâh bahsinde !.. Nikâh yüzüğü takma adedi biz müslümanlara tamamen hrıstiyanlardan geçmiştir.. Yani biz müslümanların bugün tatbik edegeldiği bu adet tamamen bir hırıstiyan adetidir..

Hrıstiyanlar, gelin olacak kıza beyaz gelinlik giydirirler ve kiliseye götürürler.. Kilisede papaz onların onların nikâhlarının kıyıldığını ilân eder, dua eder ve bundan sonra da, "Daima bir arada yaşamaları" temennisiyle gelinin ve damadın parmağına birer alyans denen nikâh yüzüğünü geçirir !..

İşte kilisede takılan bu nikâh yüzüğü ile kadın ve erkek sözde birbirine tamamen bağlanmış olurlar ve artık bu nikâhları ölene kadar devam eder.. Hatırlalanacağı üzere onlarda boşanma müessesi yoktur..

Ancak daha evvelce de belirttiğimiz gibi, Efendimiz bizim bugün tamamen uydurduğumuz bu halleri 1400 sene evvel işaret etmiş ve demiştir ki:

- Sizler de, sizden evvelkilerin yapmış olduklarını yapacak, hatta keler deliğine bile girseler onları takip etmek isteyeceksiniz Sorarlar:

- Kimdir o bizden evvelkiler ya Rasûlallah ?.. Hrıstiyanlar ile yahudiler mi?.

Efendimiz Aleyhisselâm cevap buyurur:

- Elbette ya, başka kimler olacak !..

İşte bu hadiste de görüldüğü üzere, biz bugün tamamen hırıstiyan âdetlerini benimsemiş ve erkeğin kadına olan sadâkatini, kadının erkeğe olan bağlılığını bir yuvarlak maden parçasına bağlamışız..

İşte bu sebeble deriz ki, İslâm Dininde, nikâhta yüzük takmak diye bir adet yoktur..

Bu bir kilise adetidir..

* * *

Evet, şimdi gelelim nikâhın nasıl yapıldığına ...

Nihayet nikâh gecesi gelip çatmıştı.. Davetliler nikâh yemeğine taplanmışlardı..

Bunun üzerine Efendimiz Sav. bir konuşma yaptı:

- Hamd O Allah'a aittir ki, verdiği nimetlerden dolayı daima O övülür, kuvvet ve kudreti dolayısıyle daima O'na ibadet edilir !..

Mülk ve saltanatına boyun eğilen, azabından korkulan, yeryüzünde ve semalarda daima hükmünü yürüten hep O'dur.. Allah'u Tealâ karşılıklı hısımlarla nesebleri birbirine katmayı emr ve farz kılmış bunlarla günahları ortadan kaldırmıştır..

Allah'u Tealâ bana Fatıma'yı Ali ile evlendirmemi emretmiştir !.. Ben de 400 miskal gümüş mehir ile evlendirdim !.. Razı mısın ya Ali ?..

Hazreti Ali başını salladı..

Efendimiz Sav. buyurdu:

- Kalk, sen de bir konuşma yap ya Ali !..

Bunun üzerine Hazreti Ali 'de ayağa kalkarak Allah'a hamdu senada bulunduktan sonra şu konuşmayı yaptı:

-Rasûlullah'ın kızı Fatıma'yı 12 ukye mihirle Allah huzunda ve şahidler önünde nikâhlıyorum !..

Böylece nikâh yapılmış oldu.. Bundan sonra ortaya büyük bir tepsi içinde hurma geldi ve bu hurma herkese dağıtıldı...

Efendimiz Sav. Hazreti Ali'ye, o gece kendisi yanlarına gelinceye kadar Hazreti Fatıma'nın yanına girmemesini emretmişti..

Nikâh sona eripte herkes dağıldıktan sonra Efendimiz Sav. yerinden kalktı ve gelinin evine vardı..

O sırada evde RASÛLu Ekrem'in dadısı Ummü Eymen bulunuyordu..

Kapıyı açınca, Efendimiz içeri girmek için izin istedi ve verilince de girdi.. Sordu:

- Kardeşim burada mıdır ?..

Ümmü Eymen şaşırmıştı:

- Anam babam Sana feda olsun ya Rasûlallah, kardeşin de kimdir?.. Efendimiz buyurdu:

- Ali bin Talib'tir.. Ümmü Eymen daha da şaşırmıştı..

- Sen kızını onunla nikâhladığına göre, o, Senin nasıl kardeşin olur, ya Rasûlallah ?..

Efendimiz İzah etti :

-Evet. o benim dinde, kardeşimdir ya Ümmü Eymen !. Sonra da sordu:

-Esma binti Umays da burada mı?..

-Evet ya Rasûlallah !. O da buradadır.. Rasûlullah'ın kızına hizmete geldi !..

Bundan sonra Efendimiz Sav. içeri girdi, oturdu ve bir tas su istedi. Sonra o tastaki sudan abdest aldı. Suyun içine misk döktü..

Sonra da Hazreti Ali'yi yanına çağırdı.. Karşına oturttu.. Önünde bulunan sudan eline aldı ve Hazreti Ali'nin göğsüne, kollarına, beline serpti... Sonra da dua etti:

- Allahumme bârik fiyma ve bârik âleyhimâ ve bârik lehüma fiy neslihimâ !..

"Allah'ım bu evlenmeyi mübarek kıl, onlara da hayırlı eyle, nesillerini mübarek eyle"!..

Sonra da Hazreti Fatıma'yı yanına çağıttı.. Hazreti Fatıma utancından kıpkırmızı kesilmişti .. Başı göğsüne eğik bir şekilde babasının yanına geldi ..

Efendimiz Aleyhisselâm önünde bulunan sudan onun da üzerine serperken şöyle buyurdu:

- Ya Fatıma, bil ki ben seni, ailemin en hayırlısı ile nikâhladım..

Efendimiz Sav. bundan sonra İhlas ve <<Kul euzu>>leri de okudu ve kendileriyle zürriyetlerinin şeytan şerrinden emin olmaları için Allah'u Tealâ'ya niyazda bulundu..

Sonra da Hazreti Ali'ye:

- Haydi Allah'ın ismi ve berakâtıyla zevcinin yanına gir !..

Diyerek ayrılıp evine döndü..

Bundan sonra Efendimiz Aleyhisselâm üç gün müddetle yeni evlilerin yanına gitmedi.. Hazreti Fatıma Efendimiz Sav.i pek fazla seviyordu. Nitekim bu yüzden, O'nun hakikat alemine geçişinden sonra ancak altı ay yaşayabilmiş ve akabinde o da babasına kavuşmuştu..

Şİmdi size Hazreti Fatıma'nın bir "Divan" toplantısı sırasında babası için okumuş olduğu Salavatı Şerifeyi Seyyid Abdul Aziz ed Debbağ Hazretlerinin (EL İBRİZ) adlı kitabından nakletmek istiyorum:

"Allahümme salli alâ men ruhuhu mihrabül ervahi vel melâiketi vel kevn. Allahümme salli alâ huve imamul enbiyai vel mürselin. Allahümme salli alâ men huve imamı ehlil cenneti ibadullahil müminiyn"

Evlilikten bu yana iki ay kadar geçmişti..

Hazreti Ali, hem buğday öğütmek ile meşgul oluyor, hem de diğer ev işleri ile meşgul oluyordu.. Kezâ Hazreti Fatıma da zarif nahif bir bünyeye sahip olması dolayısıyle pek çok yoruluyordu.. Zira buğdayı değirmende öğütmek vazifesi de ona aitti..

Bu durumda Hazreti Ali bir gün Hazreti Fatıma'ya teklif etti:

-Ya Fatıma, buğdaylarla uğraşmaktan göğsüme ağrı saplanır oldu!.. Babanada bir çok esir hizmetçi geldi! Bari git de, o esirlerden birinin sana yardımcı olarak verilmesini babandan iste?.

Hazreti Fatıma da zaten son derece yorgundu..

-Öyle ya, benim de ellerim un öğütmekten kabardı !.

Babama söyliyeyim bir bakalım..

Ve böyle diyerek doğruca Efendimiz'in yanına vardı..

Efendimiz Sav. Hazreti Fatıma'yı görünce tebessümle karşıladı:

-Hoşgeldin kızım !. Hayrola bir arzun mu var?..

Efendimiz'in kendisinin bir derdi oluşunu sezişi karşısında Hazreti Fatıma çekinerek, derdini açıklamaktan utandı.. Boynunu bükerek cevap verdi:

-Sadece sizi görmeye gelmiştim babacığım !..

Ve bir süre daha babasının yanında kaldıktan sonra evine döndü..

Eve geldiğinde Hazreti Ali neticeyi sordu merakla:

-Ne yaptın ya Fatıma ?..

-Babamın yanına gidince O'ndan bir hizmetçi istemekten utandım ve bir şey söylemeden çıkıp geldim !.. İstersen bereber gidelim..

Ve bereberce çıkıp tekrar huzura gittiler..

Efendimiz Aleyhisselâm onları bereberce tekrar gelmiş görünce ısrar etti:

- Hayrola ne derdiniz var ?.. Hazreti Ali durumu anlattı.

- Ya Rasûlallah, buğdaylarla uğraşmaktan göğsüme ağrılar giriyor..

Hazreti Fatıma da onu destekledi:

- Babacığım, ellerim kabarıyor un öğütmekten !.. Allah'ın Sana vermiş olduğu esir hizmetçilerden birisini yardımcı olarak bize verebilmen mümkün müdür acaba?..

Efendimiz Aleyhisselâm düşünceli bir halde başını salladı ve cevap verdi:

- And olsun ki, size bir hizmetçi vermem mümkün değildir !.. Daha Ehli Suffe'yi çağırıp da karınlarını doyuracak biraz ekmek, açlıklarını giderecek biraz yiyecek bulamadım !.. Ben, o esirleri satıp, onların bedelleriyle Ehli Suffe'yi geçindirecek bir şeyler temin etmeye çalışıyorum...

Ancak istersiniz size, bu isteğinizden daha hayırlı bir şey öğreteyim:

Gece yatacağınız zaman 33 defa "Subhanallah", 33 defa "Elhamdulillah", 33 defa da "Allahuekber" deyiniz..

HAZRETİ ALİ'NİN (EBU TURAB) LÂKABINI ALMASI

Evliliği takip eden günlerden birisinde Efendimiz Sav. kızıyla, Hazreti Ali'yi ziyarete gitmişti.. O gece de aksi gibi Hazreti Fatıma ile Hazreti Ali bir meseleden dolayı münakaşa etmişlerdi..

Efendimiz Aleyhisselâm eve geldiğinde içerde Hazreti Ali'yi göremeyince sordu kızına:

- Ali nerede ya Fatıma ?.. Hazreti Fatıma cevap verdi:

- Aramızda bir tartışma geçmişti, bana darılıp gündüz uykusunu dışarıda uyumak için çıkıp gitti !..

Efendimiz Aleyhisselâm o sırada dışardan geçen Sehl bin Sad Ra.a sordu:

-Bakıver bakalım Ali nerelerde ?.. O da kısa bir araştırmdan sonra gelip cevap verdi:

- Mescid'de uyuyor ya Rasûlallah..

Bunun üzerine Efendimiz Sav. kalkıp doğruca mescide gitti: Hazreti Ali mescidde yanı üzerine yatmış uyuyordu.. Gömleği üzerinden sıyrılmış, vucudu toza toprağa bulanmıştı.. Yanına çöken Efendimiz üzerindeki tozu toprağı eliyle silkerken seslendi:

- Kalk ya Eba Turab !.. Kalk ya Eba Turab !..

Bundan sonra Hazreti Ali anlatırdı:

-Benim için o günden sonra (Ebu Turab) künyesinden daha hayırlı hiç bir isim bulunmadı.. Ne zaman ki birisi beni bu isimle çağırırdı, benim içim ferahlar, büyük rahatlık duyardım..

YAHUDİLERİN DÜZENLEDİĞİ SUİKAST

Beni Nadır ve Beni Kureyza iki yahudi kavminin adı idi ki, bunların yurtları Medine'ye iki saatlik mesafede bulunuyordu.. Rasûlullah Sav. Medine'ye hicret ettiği zaman, daha evvelden naklettiğimiz gibi, bunlarla birer anlaşma yapmıştı.. Bu mukavele hükmüne göre karşılıklı mal ve can emniyeti mukabilinde yardım söz konusu idi..

Bir gün Rasûlullah Aleyhisselâm , bereberinde Hazreti Ebu Bekir, Hazreti Ömer, Hazreti Ali, Hazreti Zübeyr, Hazreti Talha, Hazreti Sa'd bin Muaz, Sa'd bin Ubade ve Useyd bin Hudeyr Ra. üm ecmain oldığu halde; Beni Amir'den iki kişinin can diyetini vermek üzerer Beni Nadır'ın yurduna gitmişti...

Efendimiz onların eşrafıyla görüşüp konuştuktan sonra:

-Haklısın, sana yardım ederiz ya Ebe'l Kasım !.. demişler ve sonrada yanından savuşmuşlardı.. Ancak bu savuşmnın hemen akabinde de aralarında birleşerek şöyle bir sukiast düzenlediler...

Aralarından Amr bin Hicaş adındaki yahudi büyükçe bir taş alacak ve o sırada Rasûlullah Aleyhisselâmın oturmakta olduğu duvarın arkasına çıkacak ve bu taşı oradan Rasûlullah'ın kafasına bırakacaktı..

Ancak bu düzenlenen suikast Cibril Aleyhisselâm vasıtasıyla Efendimiz Sav.e bildirildi.. Efendimiz derhal yerinden kalktı ve durumu yanında bulunan ashabı kirama anlattı.. Sonra da Beni Nadır'a ihtar etti:

-On gün içinde bu araziyi terkediniz ve Medine'den çıkıp gidiniz.. Her kimi bu vaad edilen müddetin sonunda burada görürsem, şüphesiz ki, onun boynu vurulur !..

Beni Nadır'a bu haber yayılınca son derece korktular. Ve bu korkuyla yol hazırlıklarına başladılar.. Ancak Medine'de bulunan Abdullah bin Übey başkanlığındaki yahudiler de boş durmuyorlardı.. El altında onlara haber gönderdiler:

-Yerinizde oturunuz!.. Biz size yardım ederiz !.. Beni Kureyza dahi yardım eder !..

Beni Nadır yahudileri bu yardım vaatlerini alınca yola çıkmaktan vazgeçtiler.. Bunun üzerine RASÛLu Ekrem Sav. Beni Nadır yahudilerine vaad edilen on günlük süre sonunda harb ilân etti..

Büyük bir sefer hazırlandı ve müslümanlar 20 gün süreyle Beni Nadır yahudilerinin bölgesini muahasara altına aldılar.. Bu süre zarfında ne Medine'deki münafıklar, ne de Beni Kureyza yahudileri onlara yardım edecek cesareti bulamamışlardı..

Muhasara altında bulunan Beni Nadır nihayet aman dilemek zorunda kaldı.. Bunun üzerine amanları kabul oldu ve kendilerine "Develerine yükleyip götürebildikleri kadar mal almak" hakkı tanınarak gitmelerine müsaade edildi..

Yahudiler hezimetlerini belli etmemek için şarkılar söyliyerek Medine içinden çıkıp gittiler.. Onların bu hezimetleri Haşr Suresinin iki ayetinde de anlatılıyordu..

Bundan kısa bir süre sonra Beni Kureyza yahudileri de anlaşmayı bozuverdiler..

Bunun üzerine Efendimiz Sav. Beni Kureyza üzerine sefre tertipledi ve onların erkeklerini öldürdü, kadınlarını ve çocuklarını mallarıyla birlikte paylaştırdı.. Zira onlar harb ilân etmişlerdi.. Bundan sonra Medine, bütün yahudilerden temizlenmiş oluyordu..

YAHUDİ ŞAİRİN KATLİ

Kaab bin Eşref Medine yahudilerinin en azgını bulunuyordu.. Müslümanlar ve Rasûlullah Sav. için akla hayale gelmedik iftiralarla şiirler düzenliyor ve hicvediyordu..

Bedir gazasından sonra iyice azmış ve onların hezimetine çok üzülerek, uzun uzun ağıtlar, mersiyeler okumuştu..

İşte Kaabın bu iyice azgınlığından sonra bir gün Rasûlullah Sav. ashaba sordu:

- Kaab bin Eşref'i içinizden kim öldürebilir ki? Zira o Allah ve RASÛLune eziyet etmiştir..

Ashabtan Muhammed bin Mesleme talib oldu:

- İster misin onu ben öldüreyim ya Rasûlallah ?..

Efendimiz Aleyhisselâm tasdik etti:

- İsterim ya !..

Bunun üzerine Mesleme huzurdan ayrıldı ve bir kaç gün bu işin hazırlığını yaptı.. Muhammed bin Mesleme Ra. , nihayet Kaab'ın müslüman olan süt kardeşi Ebu Naile, Ubad bin Bişr gibi bazı arkadaşlarıyla görüşüp beraberce, Kaab'ın öldürülmesine karar verdiler..

Ancak onun yanına bir oyunla gitmeleri gerekiyordu. Bunun için aralarında bir çare buldular ve doğruca Rasûlallah Sav.in huzuruna vardılar.. Ve anlatıp meseleyi müsaade istediler:

-Ya Rasûlallah, Kaab'ı sevindirmek için hakkınızda aleyhinizde bazı şeyler söylemek icabedecek.. Acaba böyle bazı şeyler söylememize müsaade eder misiniz ?..

Efendimiz onlara müsaade verdi:

-Hatırınıza ne gelirse söyleyebilirsiniz !.

Bundan sonra Muhammed bin Mesleme huzurdan çıktı ve doğruca Kaab'ın yanına gitti. Ve ona şöyle konuştu.

- Bu adam ( Rasûlullah) bizden sadaka istedi.. Çok ağır vergiler tahsis etti !.. Ben de bu yüzden ödünç bir şeyler almak üzere sana geldim !..

Kaab'ın ağzına lâyık bir fırsat doğmuştu !.. Hemen atıldı:

-Elbette ya !. Muhakkak olan sizin sıkıntılarınızı dertlerinizi daha da çoğaltacak..

Muhammed bin Mesleme devam etti:

-Ne yapalım bir kere O'na tabi olmuş bulunduk !.. O'nu birden bırakamıyoruz !. Bakacağız bakalım, sonu nasıl gelir !.. Şimdi biz senden bir iki deve yükü kadar hurma istiyoruz ?.. Acaba bize ödünç olarak bu miktar hurmayı verebilir misin ?..

Kaab eline geçen fırsatı kaçırmak istemezdi:

-Peki verebilirim, ancak bana ne rehin bırakacaksınız ?.. İbni Mesleme ile arkadaşları sordular:

-Ne istersin bizden rehine olarak ?.. Kaab ağır bir şart ileri sürdü:

-Kadınlarınızı !..

Hiç olur muydu bu?..

- Kadınlarımızı sana nasıl rehine verebiliriz ki?.. Bugün arabın en güzel siması sensin !. (Kadınlarımızın gönlü sana akıverir de, başımıza iş açarız !..)

Kaab başka bir ağır teklifte bulundu:

- Öyle ise oğullarınızı rehine bırakın !..

Bu da gerçekten berbet bir teklifti !..

- Oğullarımızı sana nasıl rehine bırakabiliriz ki?.. Sonra onlara bir iki deve yükü hurmaya rehin olundu diye sövülür de, bize ebedi bir leke olur !.. Ancak, bak istersen sana silâhlarımızı, zırhlarımızı rehine bırakalım ? Ha ?..

Bu teklife Kaab'ın da aklı yatmıştı..

- Olur !. Kabul !. İbni Mesleme öbür gece gelsin ve emanetleri bırakarak istediği hurmaları alsın !..

Tayin edilen vakitte İbni Mesleme, yanında Kaab'ın da süt kardeşi olduğu halde Eşref bin Kaab'ın içinde oturduğu etrafı surlarla çevrilmiş eve yahut başka bir deyimle kaleye geldi.. Yanında bu defa Kaab'ın süt kardeşi Naile de bulunuyordu.. Kalenin yanına geldikleri zaman dışardan seslendiler.. Kaab onların sesini duyunca içeriye girmeleri için izin verdi:

Sonra da misafirlerini karşılamak üzere odasından çıkarak aşağıya, onların yanına doğru yürüdü..

Karısı arkasından seslendi:

-Bu saatte karanlıkta nereye çıkıyorsun böyle ?.. Kaab cevap verdi:

-Bu gelen İbni Mesleme ile süt kardeşim Naile'dir !..

Onlara biraz yardım edecektim de onun için geldiler..

Kadının sezisi kuvvetli idi:

-Emin ol ben öyle bir ses işitim ki, ondan kan damlıyordu !.. Yani şerli bir sesti.. Kaab itiraz etti:

-Hayır bu İbni Meseleme ile Naile'dir.. Hem şunu bilmelisin ki, cömert olan insan, gece vakti kılıç darabasına çağırılsa bile, muhakkak o çağırıya icabet eder !.. Kaçmaz !.

Sonra aşağıya indi gelenleri karşıladı..

İbni Mesleme yanında gelen Ebpu Abs bin Cebr, Haris bin Evs ve Abbad bin Bişr'i de kaleden içeriye sokmuştu.. Ve gelirken onlara şöyle talimat vermişti:

- Kaab geldiği zaman ben onun saçlarının ne güzel koktuğunu söyliyerek, saçlarını koklarım. Sonra da size koklatmak isterim.. Ben onun başını tuttuğum zaman siz de kılıçlarınızı çekip Kaab'ın üzerine saldırır ve kılıçlarınızı tepesine sırtına vurursunuz ..

Kaab gerçekten, onların yanına geldiği zaman güzel kokular saçıyordu.. Yanlarına yaklaştığı zaman İbni Mesleme ona doğru yürüyerek konuştu:

- Bu kadar güzel kokuyu ömrümde duymamıştım !.. Ne güzel bir koku !..

Kaab kadınlarla çok ilgili olduğu için böyle şeylere de çok dikkat ediyordu.. İzahat verdi öğünerek İbni Mesleme'ye:

- Ne sanıyorsun ?.. Arabın en asil ve en güzel kadınları sinemde yaşıyor !..

İbni Mesleme yanına yaklaşarak sordu:

-Şu saçlarını yakından koklamama müsaade eder misin?.. Kaab iftiharla başını uzattı:

-Elbette !.. Koklayın bakalım !. Nasıl?. İbni Mesleme kokladı.. Sonra arkadaşlarına koklattı..

Ve bu arada bağırdı:

-Haydi !...Vurun !.. İndirin kılıçlarınızı !..

Zaten onun demesine kalmadan arkadaşları kılıçlarını indirmeye başlamışlardı.. Kaab bu arada korkunç bir çığlık attı, kılıçları yiyince.. Sonra iniltiyle yere yıkıldı..

Evden kadınlar ve bazı uşaklar fırlarken, müslümanlar işlerini bitirmişiler, yahudilerin en şerlilerinin işini bitirmişlerdi.. Son süratle Kaab'ın kafasını keserek Rasûlullah Sav.in huzuruna getirdiler..

Daha sonra RASÛLu Ekrem'in huzuruna gelen yahudiler, Kaab'ın katilini şikayet ederek onu öldürenlerin cezalandırılmasını istediler.. Ancak Efendimiz onlara Kaab'ın yapmış olduklarını birer birer anlattı ve kendisine bu davranışlarda bulunmamasının defalarca ihtar edlmiş olduğunu belirtti..

Böylece Islâmın büyük düşmanlarından yahudi şairi Kaab da temizlenmiş oldu..

BEDİR'DE YARALANAN MÜŞRİĞİN RASÛLULLAH'A KASDI

Umeyr bin Vehb, Bedir günü müslümanlara karşı müşriklerin safında savaşan birisiydi.. Müslümanların ordusunu daha karşıdan görünce sayılarını tahmin ve tesbit etmişti.. Tam manasıyla cin fikirli bir adamdı..

Nitekim savaş sırasında çok şiddetli çarpışmış, daha sonra kılıç darbeleriyle yerlere yıkılmıştı.. Müslümanlar onu ölüler arasında bırakıp gitmişlerdi !.. Halbuki o sadece yaralanmıştı, ölmemişti.

Zira, kaderinde bambaşka bir son yazılıydı onun !..

Müslümanlar gittikten sonra, ölülerin arasından sıyrılmış ve sürüne sürüne oradan uzaklaşmış ve Mekke'ye dönmüştü.. Oğlu ise müslümanlara esir düşmüştü.. İyileştikten sonra bir gün Haremi Şerife gelmiş, amcasının oğlu Safvan bin Umeyye ile birlikte dertleşiyorlardı..

Umeyr gene o defa da bir türlü tesirinden kurtulamadığı Bedir savaşından bahsediyordu..

Safvan sözünü kesti onun:

-And olsun ki, bu kadar yakınımız zayi olduktan sonra yaşamanın hiç bir kıymeti yok !. Böyle yaşamanın Allah belâsını versin !.. Umeyr de ona hak verdi:

-Haklısın !.. Onlar öldükten sonra yaşamanın hiç bir faydası yok !. Ancak ne yapayım ki başımda bir sürü borcum var !. Üstelik borcumu ödeyecek beş kuruşluk malım da yok !. Ardımdan çoluk çocuğumun perişan olmayacağını, açlık, sefaletten helâk olmayacaklarını bilsem, ben bilirdim ya O Muhammed'e yapacağımı !.. Neyse !.. Dua etsin gene de bu kadar borçlu oluşuma !..

-Ne yapardın ?..

-Alır kılıcımı, atlar hayvanıma, doğruca gider Medine'ye öldürürdüm kendisini !..

- Nasıl varırdın yanına ?..

- Sebeb zaten hazır benim için.. Oğlum ellerinde esir..

Onu kurtarmak için gidiyormuş gibi yapardım..

Safvan bu fırrsatı kaçırmak istemedi:

-Peki ben senin bütün borcunu ve ailenin geçimini üzerime alsam, sen bu dediklerini yapar mısın?.. Bilirsin ki sözümde dururum ve dediklerimi yapmak için de şartlarım müsaittir !?. Ha ?..

Umeyr bir an durdu ve düşündü. Sonra kararını açıkladı:

-Öyle ise bu konuştuklarımız tamamaen aramızda kalsın ve kimseye açıklama !..

-Söz !..

Umeyr yerinden kalktı, evine gitti; kılıcını biledi ve zehirledi; sonra da atına atlayıp Medine yoluna koyuldu..

* * *


OKYANUS ÖTESİNDEN -1-

OKYANUS ÖTESİNDEN

-1-

AHMED HULÛSİ

www.ahmedhulusi.com

SORU İLMİN YARISIDIR

Hz. Muhammed (S.A.S)

v

DOST odur ki sesleniştedir...

Susunuz, dinleyiniz; seslenişi değerlendirmeye çalışınız!.

Ahmed HULÛSİ

v

Bugüne kadarkilerden çok farklı bir kitap Okyanus Ötesi’nden...

Yazar Ahmed hulûsi’nin internet üzerinden düzenlediği sohbetlere katılan dostlarının sorduğu çeşitli sorulara verdiği cevaplar bu kitapta biraraya geldi...

Taklit yollu kabul edilen bilgilerin tahkikine işaret eden bilgiler yine bu sohbetlerin konusu...

Bu yaklaşım size yepyeni düşünce hedefleri getirecektir.

KİTSAN

SUNU

Bu kitabın konusu, Amerika’daki çalışmalarım sırasında, çeşitli ülkelerden arkadaşlarımla yaptığım internet sohbetleriyle ilgilidir...

Şimdilik ortalama 110 civarında bilgisayarın aynı anda katıldığı “chat”=sohbetlerde,sorulan sorulara verdiğim cevaplarla ve benim açtığım bazı konularla,”DİN” ve “Tasavvuf” anlayışına dayalı mecâz ve benzetmelerin bilebildiğim kadarını,toplumsal anlayışın müsaadesi nispetinde,gerçek yanlarıyla işlemeye çalıştım.

“OKYANUS ÖTESİNDEN” adını koyduğum bu ve devamı olacak kitaplarda, genellikle yeni bazı açıklamalarım olacak...Bunlar benim kişisel tespitlerim veya anlayışımdır ki, kimseyi bağlamaz!..Ancak , okuyanlar , bu konulara böyle de bakılabiliyormuş , düşüncesini edinip ; yeni değerlendirmeler yapabilirler...

Daha önceki kitaplarımda “TANRI” kavramının yanlışlığından ve bu kavramın unutulması gereğinden sözetmiştim...

Farsçadan dilimize giren “PEYGAMBER” tâbiri de en az “tanrı “ kavramı kadar yanlış bir tâbirdir...Ve artık bu tâbirin de kullanılmasının yanlışlığını vurgulayıp; bu kelimenin kullanımdan kalkması yolunda bir düşünce oluşturdu bende Cenâb-ı Hak!..

Kur’ân -ı Kerim’de “peygamber” kelimesi geçmez!..Kur’ân ‘a göre “NEBÎ” vardır; “RASÛL” vardır...Yani “NÜBÜVVET” ve “RİSÂLET” vardır...

Bir “Nebî” dendiğinde, O’nda açığa çıkan “Nübüvvet” vasfına işaret edilir..

Bir “Rasûl” dendiğinde, O kişide açığa çıkan “Risâlet” vasfına işaret edilir..

Konunun ilgili alanına göre de, Kur’ân -ı Kerim’de bu iki kelimeden birine işaret edilir.

Bu konu hayli derinlikli bir konudur; ve pek çok sır bu konuda kullanılan “peygamber” kelimesi yüzünden örtülmektedir.

İşte bu gibi pek çok konuya,Amerika’dan düzenlediğimiz internet sohbetlerimizde işaret etmeye çalışmaktayız.

Bu sohbetlerin metinleri aşağıda adresi yazılı olan internet web sayfamızdan elde edilebilir.

Okurlarımdan dileğim, okyanus ötesinden yayınladığım görüşlerim üzerinde, objektif-önyargısız düşünmeleri ve “Sistem” anlayışına dayalı bir şekilde değindiğim önemli sırları değerlendirmeye çalışmalarıdır.

Kitap metninde sohbete katılan pek çok arkadaşın soru ve görüşleri, isimleri kullanılmayarak, “Soru” başlığı altında yazılmış; buna karşılık, verdiğim cevaplar veya anlattıklarım ise “Üstad” başlığı altında düzenlenmiştir.

Ocak 1998’ de başlayan sohbetlerin birinci bölümü olan Ocak-Şubat metinleri, bu elinizdeki kitapta yer almaktadır...Kısmetse, “OKYANUS ÖTESİNDEN 2”de ve “OKYANUS ÖTESİNDEN 3 “te de bu sohbetlerin devamı yayımlanacaktır..

İnşaâllah , “İSLAM DİNİ” tanımlamasıyla bildirilen , “ALLAH Adıyla İşaret Edilen” tarafından yaratılmış “SİSTEM ve DÜZEN “ i anlamada , bu metinler sizlere yeni bakış açıları ve yeni değerlendirmeler sağlar...

Ahmed Hulûsi
New Jersey- 4.8.1998
USA

İnternet adresi:

www.ahmedhulusi.com

OCAK AYI SOHBETLERİ

Soru

-Üstadım, geçen Cuma Ahmed Kayhan Dede’de; (Merhum) dedeye gelenlerden bazıları, Türkiye’deki karışıklıkların giderilmesi için Câmilerde cemaatle kılınan namazlardan sonra Salâten Tüncina ve Âyetel Kürsî okunması konusunda Diyanet'e dilekçe verildiği ve Nuri Yılmaz'a bu konunun bizzat iletildiği söylendi.

Üstad

-Bana göre okuyanların kendileri dışında hiç bir faydası olmaz! Çünkü takdirdekiler yerine gelecek...

Soru

-Mi’râc ‘ta Âdem A.S’ın ilk yaratıldığı gibi olduğundan bahsediliyor. Bu ne anlama geliyor?

Üstad

-Âdem, ilk yaratılışı itibariyle bildiğiniz gibi Cennet’te yaradılmıştı... Yaradılışındaki orijinal haliyle... Yani kendini madde olarak, beden olarak hissetmeksizin, ”Halife” olarak demektir bunun anlamı, anladığım kadarıyla...

Soru

-Â'raf sûresi (46): Â'raf üzerinde her iki tarafı (Cennet ve Cehennem’i) sîmâlarından tanır bir takım adamlar (erler) vardır... Buradaki erlerden kimler kastediliyor Üstadım?

Üstad

-Allah nazarıyla, âlemleri ve insanları seyreden RİCÂLULLAH!

Soru

-Üstadım burada .... ve .... da var. .... Ricâlullah'ın ne olduğunu merak ediyor.

Üstad

-Allah’ı iyi tanımış olan kişilere verilen isimdir RİCÂLULLAH!...

Soru

-Ricâlullah'ın bulunduğu mertebeyi Cennet'in hiçbir boyutu olarak düşünemez miyiz Üstadım?

Üstad

-Cennet’in dışında başka bir boyut yok ki! Siz hâlâ Cennet’i bir mekân olarak düşünüyorsunuz!...Halbuki Cennet mekân değil, yaşam boyutudur!... Bunu çok iyi anlamaya çalışın!.

Cehennem bir mekândır!..Fakat Cennet ise bir yaşam boyutudur...Orada kişi kendi gelişme seviyesine göre oluşan bir boyutun sonucunu yaşar!.. anlatabildim mi?

Soru

-Yani kişiye özel bir boyut mudur Üstadım?...

Üstad

-Genel bir alanda, kişiye özel boyuttur!..

Soru

-Cehennem’in oldukça düşük bır enerji boyutuna yakın bir kavram olduğunu düşünmekteydim Yani Cennet ve Cehennem aynı boyutun farklı mertebeleri diye düşünüyordum; konuyu biraz daha açabilir misiniz,Üstadım?..

Üstad

-Cehennem güneşin manyetik çekim alanı içinde kalan ruhların toplu olarak yaşadıkları ortamdır... Orada herkes birbirini görür.. Ancak herkesin azâbı farklıdır...

Meselâ iki insan yanyanadır... Biri şiddetli diş sancısı içindedir; diğeri ise kanser acısı... Her ikisi de farklı azap içindedir... Ne var ki birbirlerinin çektiği azabın ne olduğundan haberdar değillerdir... Cehennem’de de böyle!

Cennet ise galaktik genişliğe yayılmış NUR bedenli insanların dünyada edindikleri gelişmeye göre, bâtınlarında keşfettikleri özelliklere göre, kendi boyutlarında yaşamalarıdır.... Cennet yaşamı ile Cehennem yaşamını karşılaştırmak asla mümkün değildir!..

Cehennem’dekiler oranın şartlarına göre yoğunlaşıp bir tür maddeleşmiş bedenlerle yaşamlarına sonsuza dek devam ederken... Cennet ortamına geçmiş olanlar, NUR bedenle ve edindikleri özellik kadarıyla zaman ve mekân kaydının dışında yaşarlar!..

Soru

-Cennet’te farklı boyutlar birbirlerini hissedebilir mi?

Üstad

-Cennet’te farklı boyutlar yoktur!... Farklı, boyutLARINDA yaşayan, insanlar vardır!

Soru

-Farklı boyutlarda yaşayan Cennet ehlinden alt boyuttaki, üsttekini görebilir mi?

Üstad

-Alt boyuttakinin üst boyuttakini görmesinden murad şudur;

meselâ: senin benim iç dünyamı görüp hissedebilmen... Bu durum Dünya yaşamında ne kadar mümkün ise, Cennet yaşamında da o kadar mümkündür!

Dünyanın madde kavramı başkadır .. Âhiret’in başka! Rüyada da bir tür o ortamın madde bedeniyle yaşıyorsun... Esas olarak iki tür yaşam vardır... Bir mücerret=soyut yaşam; bir de bedenli yaşam... Bedenli yaşamın bir şekli ve görüntüsü vardır.... Mâhiyeti ne olursa olsun!.. Bedensiz yani mücerret=soyut yaşamda ise algılanacak bir şekil ve görüntü yoktur!.Şuûr yaşamıdır!.

Soru

-Cehennem’de herkesin azâbı birbirinden farklıdır. Fakat "Orada herkes birbirini görür.." den kastınız nedir anlayamadık Üstadım?

Üstad

-Dünyada nasıl insanlar birbirlerini görüyorlarsa, orada da herkes birbirini görür...

Soru

-Avam için, hayâl ettiği cennet boyutu, alt boyuttaki yaşantıda da hayâl dahi olsa mekân ve sûretler yok mudur?

Üstad

-Vardır! Ayrıca üsttekiler de Allah’ın kudretiyle bunu oluşturup gereğini yaşarlar...

Soru

-Cennet’te de azap var mıdır? Vuslata erip de dîdarı müşâhede edememenin azâbı?

Üstad

-Cennet’te azap yoktur!.. Herkes elindekinin en iyi olduğunu düşünüp, daha üstününden de haberi olmayacağı için hiç bir Cennet ehli azap duymaz!..

9 OCAK 1998

-Cennet’e giden herkes orada Dünya’da edindiği kapasite kadarıyla yaşayacak, demiştik.. Eğer kişi dünyada iken bazı gerçekleri farkedememiş ise; ya da anladığını sanmış fakat gerçekten anlamamış ise; bu takdirde Cennet’te zaten onun araştırmasına girmiyecektir... Bu yüzdendir ki, dünya yaşamı içinde bir kısım gerçekleri anlamamış insanların Cennet’te onları farketmesi diye bir şey sözkonusu değildir.

Soru

-Selâmun Aleykum Üstadım. Yılbaşı ile Ramazan ayının aynı zamana denk gelmesi 99 senede bir oluyormuş. Bu olay dünyamızı etkiledi mi?

Üstad

-Hiç bir ilgisi yok!..

Soru

-Üstadım, "Dua ve Zikir"de Vâkıa Sûresinde 11.Âyet "Onlar mukarreblerdir.." deniyor ve ardından da "çoğunluğu öncekilerden bir kısmı da sonrakilerdendir" deniyor... burada önceki ve sonrakilerle anlatılmak istenen nedir?

Üstad

-Anladığım kadarıyla... Evvelkilerden murad, geçmişteki nesillerdir... Bir kısmı da bu nesildir..

Soru

-“Geçmiş nesil..” derken, neyi kastediyorsunuz Üstadım?...

Üstad

-Âdem’den önceki nesiller!.

Soru

-Ancak, Abdülkerim Ceyli, Abdülkâdir Geylâni ve İmam Mehdî.. gibi zâtların yer aldığı ve zirve noktaya varılan Âdem’den sonraki nesillerde mukarreblerin daha fazla yer alması gerekmez mi?

Üstad

-Öncekilerden; kaç bin ASIRDA ne kadar insan yaşadığından, kimlerin gelip geçtiğinden haberimiz var mı?... Dünyada insan 100 milyon senedir var... Ve o insanlık içinde kaç defa zirveye çıkıldı?... 100 milyon sene yanında 1400 senenin yeri ne?..

Ayrıca saydığın hakikati anlamış kaç kişi var yeryüzünde?.. Evliya dediklerinin, öyle sandıklarımızın acaba kaçta kaçı kozasının tanrısından kurtulup Allah nazarıyla âlemleri seyreden olabilmiş?..

Soru

-Şu anda yanımızda olan arkadaşımızın eşinin ve annesinin selamları var. Bu sene İnşâallah Hac'ca niyetlendiler. Tavsiyelerinizi soruyorlar. Allah RAZI olsun!.. diyorlar.

Üstad

-Allah haclarını kolaylaştırsın; nimetlerine erdirsin...

Soru

-Vâkıa süresi 61.Âyette "Sizi benzerlerinizle değiştirmeye(bedeniniz) ve yeni bir yapıya kavuşturmaya kâdiriz." denilmektedir. Bunun kopyalamakla da bağlantısı kurulabilir mi?

Üstad

-Hayır!.. Âyette anlatılan, ölümötesi yaşamla alâkalı... Kopyalama sadece şekildir.. Âyet ise bedenin benzeri olan ruhsal bedene işaret etmektedir.

Soru

-Üstadım!.. Yâsin /12.âyette; " ...... İmamı Mübin’de İHSÂ ettik" deniyor , İhsâ 'nın İnzal ile olan farkı nedir?

Üstad

-Bilmek ile uygulamak arasındaki fark gibi... Bilmek şuurdadır... Uygulamak Ef'âl Âlemi’ndedir.. İhsa, ilimledir... İnzâl, zuhurdur..

Soru

-Âdem’den önceki nesillerde İnsan-ı Kâmil veya İnsan-ı Kâmil mertebesinde olan birimler mevcut muydu?

-İnsan-ı Kâmil'ler kaç mertebe üzerinedir?.. Aralarında nasıl ve ne kadarlık mertebe farkı vardır?..

Bu tefriki İbni Arabi’nin kitabında görmüştüm ....

Üstad

-Evet..?

Soru

-Sorum : İnsan-ı Kâmil var mı idi?

Üstad

-Benim kendi yaşadığım devirden haberim yok; sen bana Âdem öncesi nesillerden soruyorsun!!!...

Soru

-Ramazan ayı ve Kadir gecelerindeki Rahmet'in doğum anındaki etkileri bildiğimiz astrolojik etkileri değiştirir mi?

Üstad

-Değiştirmez, bildiğim kadarıyla..

Hoşça kalın... İyi geceler!...

10 OCAK 1998

Soru

-Tekvir Sûresi 7. Âyetinde "Ruhlar çiftleştiği zaman..." ne demektir?

Üstad

-Ruh yaşamı kıyâmete kadar kabir âleminde devam edecektir... Kıyâmet ertesinde Ruh bedenler yeniden o boyut şartlarına göre oluşan bir bedene bürünerek dünyadaki yaşamda olduğu üzere mahşer ortamında yer alacak ve bu bedenler Cehennem ortamında da devam edecektir.

Soru

-"Allah Âdem’i kendi sûreti üzerine yarattı"daki "sûret"ten ne anlamalıyız?

Üstad

-"İsimlerinin işaret ettiği mânâlarla"... diye anlıyorum ben...

Soru

-"Cennet ehli 120 saftır. Sekseni bu ümmetten, kırkı ise diğer ümmetlerdendir." (Hadis)

Dün akşam bahsedilen Vâkıa Sûresindeki 'Bir çoğu önceki ümmetlerden, bir çoğu sonraki” âyetini (ÖNCEKİ NESİLLER) demiştiniz. Peki , bu Hadisi nasıl anlayacağız?..

Üstad

-Kemiyet ve keyfiyet meselesi...! “Cennet ehlinin çoğunluğunu AHMAK lar teşkil eder” uyarısını niye dikkate almıyorsunuz?.

AHMAK sözü ile ne anlatılmak isteniyor?... “Ahmak”; anlamadığını anlamayandır!...

Cennet ehli esas itibariyle iki tabakadır;

İrfan sahipleri... ve ahmaklar!... Yani, irfânı olmayanlar... Yani İman ehlinden olup da Allah’a iman etmemiş olanlar.

Soru

-Hepinizi OKUYORUM ama YAZAMIYORUM , bunu biraz açar mısınız ?

Üstad

-Programımda Türkçe karakterler çalışmıyordu bundan önce... Windows 98'i yükledikten sonra, Türkçe karakterlerle yazmaya başladım... Herhalde rahat okuyorsunuz artık beni?...

Soru

-“Beynine hükmedemeyen kaderine razı olur.” Buradaki beyne hükmetmekten ne anlamalıyız?

Üstad

-Düşüncelerini kontrol edemeyen... diye anlayabiliriz.

“ALLAH” kitabının 13. baskısının 66-69 arasını okumanızı tavsiye ederim!..

İnsanların kafalarındaki tanrı kavramından arınmaları fevkalâde zor!...

"Allah" kelimesinin, yalnızca bir isim olduğu ise hiç farkedilmiyor!.. İsmin işaret ettiği ise, insanların kavrama kapasitesinin çok ötesinde!

"ALLAH" kitabının 13. baskısının 66-69 arasını çok çok dikkatli olarak herkesin bir kere daha okumasını tavsiye ederim...

İnsanlar detaylarla uğraşmaktan derinliğe dalamıyorlar!... Bütün kitapların son baskılarında bazı eklemeler vardır sanıyorum...

Soru

-Üstadım hurmadaki sır nedir?..

Üstad

-Hurma, beyin hücrelerinin tek girdisi olan glikozu ihtiva eden Arabistan’daki yegâne bitkidir. Orucu hurmayla açmanın sebebi de âcilen beyne glikoz göndererek onu beslemektir!

Soru

-Kur'ân ’da "Yakılacak şeyleri insanlar ve taşlar olan" ateşten bahsediyor. Buradaki ” taştan..” kasıt nedir?

Üstad

-Dünya!... Cehennem’de yanmanın iki boyutuna işaret ediliyor bu âyette...

Birinci boyut; şuursal yanma... Buna “İNSAN” kelimesiyle işaret olunuyor..

.İkinci boyut; maddesel yanma.. buna da “TAŞLAR” kelimesiyle işaret olunuyor; anladığım kadarıyla!.

Musa Aleyhisselâm’daki kudret sıfatının işareti veriliyor!.. Musa A.s, Nübüvet göreviyle zâhir ilmi üzereyken ona bâtınındaki sırların fark edilmesi amacıyla Hızır A.s. görevlendiriliyor... Hızır Aleyhisselâm’da kudret sıfatı zâhir olmaktadır...

Kişinin bâtın sırları ile tahakkuku ancak kudret sıfatının kendisinde açığa çıkmasıyla mümkündür. Musa A.S da kudret sıfatının kendisinde izhârıyla pişmiş balığı canlandırıyor... Bilmem anlatabildim mi?

Soru

-Üstadım ,Kur’ân 'da Hızır A.S. için Kudret sıfatının kendisinden izhârından ziyade, "ledünnümüzden ilim verdik" diye bahsolunuyor... Deminki açıklamalarınızla bağlantısı...?

Üstad

-Ledün ilminin verilmesi ile Kudret izhârı oluşur! Kudret sıfatının zuhûru ledün ilmine bağlıdır genelde... "Ledün" kelimesinin anlamını öz’ünden gelen bir şekilde anlamak gerekir... İçten dışa bakarak...

Soru

-Cennet ehline oradaki meyvelerden ikram edildiğinde "Bu, evvelce yediğimiz şeydir". derler diye yazıyor Bakara Sûresi. Bununla ilgili açıklama yapar mısınız Üstadım.

Üstad

-"SANKİ" eki de var o Âyette...

Soru

-“Biz, emaneti yere ,göklere ve dağlara arz ettik, kabullenmediler.... İnsan kabul etti. Çünkü O, zâlim ve câhildi..." ifâdesindeki, İnsanın zâlim ve câhil olduğunu bildiren "BİZ" hangi boyuttan işarettir.?

Üstad

-Melekût boyutuna...

Dün akşam Star’da bir konuşma yapılmış... seyrettiniz mi?

Soru

-Evet arkadaşlar izlemişler..

Üstad

-Namaz Fâtiha’sız olurmuş!.. Namazda Türkçe Kur'ân okunmalıymış!

Soru

-Evet Üstadım, izledim.

Üstad

-Kadınlar aybaşı haliyle namaz kılıp oruç oruç tutarmış!

Soru

-Evet bu varmış..

Soru

-Kadınlarda cenaze namazı kılabilir, diyor..

Soru

-Ve.. ölülerimizin arkasında Kur’ân okunmazmış!..?

Üstad

-Peki bunlara cevap verebilecek kimse çıkmıyor mu?

Soru

-İzmir 'de kadınlar ilk kez cenaze namazı kıldı...

Üstad

-Harika!... Türkiye’de devrimler başladı demek!!!???...

Soru

-Bilir kişiyi oynuyor

Üstad

-Evet, demek artık namazda Kur’ân ‘ın Türkçesini okuyabileceğiz?

Soru

-Öyleymiş.

Üstad

-Fâtiha’sız da olabiliyormuş namaz...!?

Evet....Sorusu olan var mı?

Namazın Kur’ân da târifi yoktur!.

Namaz Hadislere dayalı bir şekilde edâ edilir...

“Fâtiha’sız namaz olmaz” sözü de Allah Rasûlü’ne aittir!..

Soru

-Üstadım, ben dinledim. Eğer hiçbir şekilde Fâtiha’yı Arapça okuyamıyor ve bilmiyorsa, namaz kılmak istiyorsa Fâtiha'nın Türkçe mânâsını söyleyerek kılabilir . Onu da yapamıyorsa... Herhangi bir sûreyi okuyarak namaz kılabilir.. dedi.

Üstad

-Teşekkür ederim ...!

Soru

-Rüya nedir?..

Üstad

-Bu konuyla ilgili olarak “Hz.Muhammed Neyi Okudu” kitabının yeni baskılarındaki ek bölümü okudun mu? Orada geniş bir açıklama var, rüyalarla ilgili olarak!..

Soru

-Tövbe sûresi 20. ayette “iman edip hicret edenlere” kurtuluş vaad ediliyor... buradakı “Hicret”in mânâsı nedir?

Üstad

-Kişinin iki dünyası vardır!... Birinci dünyası, madde dünya; ikinci dünyası da bâtın yani iç dünyası...

Bu Âyet kişinin zâhir ve bâtın dünyasında hâkim olan tek kudretin Allah olduğuna işaret ediyor... İmanın neye olduğunu “Akıl ve İman” kitabında açıklamıştım...

"Ey İMAN EDENLER, <ALLAH>A iman edin"

deniyor; biliyorsunuz!...

Yani, iman edenlerin hayal edip varsaydıkları tanrı kavramından arınıp, "ALLAH İsminin İşaret Ettiği”ne iman etmeleri isteniyor...

Bundan sonra da onlardan talep edilen şey; varlıklarını oluşturan “ALLAH İsminin İşaret Ettiği Varlığa” hicret ederek onun gereğini yaşamaları!...

Bir kişiyi sevip onsuz yaşayamayacağını söyleyen kişi imanı reddetmektedir!. İnsanlar iman edip "Allah"a hicret etmek mecburiyetindedir; eğer iman ediyorlar ise gerçekten "ALLAH" ismiyle işaret edilene!.

Soru

-İnsan-ı Kâmil isimli eserde; “Hak denilen yüce Zât, "Allah" ismini, insana ayna yapmıştır”.. diye yazılı... Bunu açıklar mısınız?

Üstad

-İnsan, aynası olmadan kendini görebilir mi? Aynaya bakarak insan, kendini tanır!.

İnsan, Allah'ın yeryüzündeki halifesi ise; kendindeki halife olma özelliğini de bir aynada seyrederek tanımak zorundadır!..

Kişide kudret sıfatının açığa çıkması ayrı şeydir... İlim sıfatının açığa çıkması çok çok ayrı şeydir!..

Kendini tanımak, hakikatını bilmek ancak ilim sıfatının açığa çıkmasıyla mümkündür... İlim sıfatının açığa çıkması da topluma dönük olarak; Muhammed Aleyhisselâm ile gerçekleşmiştir...

Kudret sıfatı da en geniş şekliyle Deccal'da açığa çıkacaktır...!

İlim sıfatı, ancak Zâtına seçtiklerinde açığa çıkar... Kudret sıfatından daha faziletlidir!...

İlim sıfatı ise o devirde Mehdi'de de açığa çıkmaktadır!.. Bu yüzden de Mehdi, Deccal’den değerli olmuştur!...

Daha önceki kavimlerde de kudret sıfatının açığa çıkmasıyla büyük gelişmeler yaşanmıştır o toplumlarda... Medeniyet ve teknoloji olarak bizden çok daha ileri toplumlar da olmuştur geçmişte... Ama ne var ki o toplumların hiç biri Muhammed Ümmetindeki İlim zuhuruna ulaşmamıştır!

Bunun sonucunda da kudret zuhûru onların zehiri olmuş ve helâk olmuşlardır!... Bu yüzdendir ki, ilimsiz kerâmet açığa çıkarmak bütün evliyaullah nazarında aybaşı gören kadının kanı; olarak nitelendirilmiştir!.. Anlatabildim mi?

Soru

-Üstadım, geçmiş derken... Âdem Aleyhisselâm'dan önce mi?

Üstad

-Evet!

Soru

-Üstadım, Fil Sûresi’ndeki Ebâbil kuşlarını ve attıkları siccinleri açıklarmısınız?

Üstad

-Ebâbil kuşları yaşanmış bir olay olarak tarihte geçiyor... Yorumu yoktur..

Soru

-Üstadım, Rasûl, Nebî ve Peygamber kelimelerini biraz açabilir misiniz.

Üstad

-Rasûl=Elçi anlamındadır... Nebi=Görevli olarak insanları Allah Dinine davet edendir... “Peygamber”, Farsça’da “Nebi” anlamındadır ve kesinlikle kullanılmaması gereken yanlış bir kelimedir. Bu kelimeyi silin hafızanızdan!..

Soru

-Üstadım, bu gece Ilâhiyat Prof.larından birisi ilk defa elest bezmin’deki “elestü birabbikum” hitâbının ana rahminde gerçekleştiğinden bahsetti HBB de.

Üstad

-Eeee?. Ana rahminde kim kime böyle hitap edip soruyormuş? Ana rahmindeki ceninde bu soruyu cevaplayacak bilinç var mıymış?

Soru

-Üstadim, Prof. öyle söyledi...

Üstad

-Prof söyledi; dinleyenler de Prof .öyle söyledi diye kabullendi!!!...

Soru

-Dedi ki: Âdemoğullarının sulbünden zürriyetlerini almış ve onları kendilerine şahit tutmuştur; bu yüzden de; ruhlar evvelce yaratılmış değildir!.

Üstad

-“Ruhlar evvelce yaratılmış değildir!..” ifadesi biraz yapıştırma gibi geldi bana!..

Soru

-Nasıl yani?

Üstad

-Söylüyor doğruyu ama, nasılını bilmeden anlamında!.

Soru

-Üstadım, Talâk sûresi 12.âyetini açıklar mısınız? “Allah yedi kat gök ve yeri yarattı... Emirleri bunların arasından geliyor..”

Üstad

Bunun cevabını anlamak için, önce kafamızdaki tanrı kavramından kurtulmak gerekir...

Soru

-Dedikodu şirk midir?..

Üstad

Kimin hakkında dedikodu veya gıybet yaptığını bilmeyen, farketmeyen ise zaten “MÜŞRİK”tir!...

Karşındakinin hakikatını göremediğin sürece et kemik görüp secde etmeyen şeytan gibi olursun...

Doğru mu acaba ? Günlük yaşantı içinde nasıl farkedeceğiz karşımızdakini...? Üstelik onunla diyalog halinde iken!

Soru

-Üstadım şu anda Star TV'de "Diyanet İşleri Başkanı, kadınları Bayram Namazını birlikte kılmaya davet ediyor.." diye altyazı geçiyor.

Üstad

-Namaz kılmayı önce öğrenseler de... “Namaz” nedir onu öğretseler de...

Soru

-Üstadım, Nostradamus gelecekten nasıl haber veriyor? Dini kitap satan birçok yerde kitaplarını görüyoruz.. İlhamı cinni midir?

Üstad

-Mesajlarından ve o günkü çalışma tarzından bize intikal eden bilgilere göre cinlerle ilişkili olduğunu düşünüyorum!..

Soru

-2000 yılının cinlerle bir ilgisi var mıdır?

Üstad

-Sorunun mâhiyetini anlayamadım?..

Soru

-Cinlerin insanları kandırmak için 2000 yılına kadar süreleri olduğuna dair haberler duymustuk.

Üstad

-Benim o konuda bir bilgim yok !..

Soru

-Talâk suresi 12.Âyeti olan ; "Allah yedi kat göğü ve bir o kadar da yeri yarattı.emirleri bunların arasından geliyor" açıklar mısınız?

Üstad

-O Âyetin mânâsını Allah Rasûlü’nün sahabesi içindeki Rasûlullah’ın "âlim" diye nitelendirdiği zât olan Abbas bile "insanlar benim boğazımı keser" diyerek açıklamamışken; ben nasıl açıklarım...!!!...

İlimde o olgunluğa gelirseniz, ne anlam taşıdığını bu cümlelerin, kendiniz görürsünüz...

Soru

-Üstadım, mahşer günü ile ilgili kaynaklarda Mîzan olayından bahsediliyor...

Yani kişinin günahları ve sevaplarının tartılacağı; günahları ağırsa Cehennem’e, sevapları ağırsa Cennet’e gideceği belirtiliyor. Diğer taraftan başka kaynaklarda da kişinin günahları kadar Cehennem’de kalacağı daha sonra Cennet’e gideceği belirtiliyor. Bu ikisi aynı şey midir?.. Yoksa nasıl birleştirebiliriz..?

Üstad

-Bu olay sembolik bir anlatımdır... Kişinin yaptıklarının hesabı zaten "Allah seri-ül hisaptır" hükmünce anında değerlendirilmektedir...

Cennet’e girecek olan herkes Cehennem ortamından geçmek mecburiyetindedir... Sevapları yani onu Cehennem’in azâbından koruyacak enerjisi daha fazla ise, yanması az olur...

Cehennem’in maddi azâbından hadsiz hesapsız güçlü olanı mânevi yani düşünsel azâbıdır!. Kişi kendisine azap veren yanlışlarından arınmadıkça Cehennem’den çıkmaz!...

Meğer ki o arada kendisine ŞEFÂAT ulaşsın! Bu ulaşacak olan şefâat nedir?...

Burada farketmemiz gereken çok önemli bir husus var...!

Cehennem ortamıyla ilgili ŞEFÂAT Hadislerini hatırlayın...

“Nebî ve Rasûl ve Evliyaullah mertebelerine göre, Allah'ın izniyle Cehennem’e girer ve tanıdıklarına şefâat ederek Cehennem’den çıkarırlar..”

anlamında açıklamaları var Rasûlullah’ın.. Nedir bu olay?...

Önce Dünya yaşamından bir örnek verelim... Gerçek itibariyle Dünya Cehennem ortamı içindedir!... Ayrıca bu Cehennem ortamında herkesin yanışı da kendisine yerleşmiş olan şartlanmalar, değer yargıları ve bedene bağımlılık (tabiat) oranındadır!..

Bu gerekçeler dolayısıyla Dünya yaşamında çeşitli olaylarla birlikte yanmaya başlarsın!.. Bu, uykularında da devam eder!... Dolayısıyla ölüm ötesine de sıçrar!... Yanmana sebep olan şartlanma veya değer yargısından arınabilirsen, o takdirde yanman biter!.. Bu da ancak sendeki değer yargısının yanlış veya yersiz olduğunu bildirecek yani sana ŞEFÂAT edecek bir zâtın varlığı ve aracılığıyla olur!..

ŞEFÂAT, seni yanlış bilgiden arındırarak gerçeği idrak ettirme olayıdır!...

İnsan Cehennem’den, imanlı ise ancak şefaâtle kurtulur!.. Bunun sonucunda da Cennet yaşamına ve daha doğrusu boyutuna adapte olur... Anlatabildim mi dostlar..?

Başka sorusu olan?..

Peki öyle ise hepinize iyi geceler... Hoşça kalın!.

15 OCAK 1998

Üstad

-Hepinize hayırlı akşamlar..

Soru

-Terâkkinin ilâ nihâye devam etmesini Teklik açısından nasıl değerlendiriyorsunuz?..

Soru

-Dünya’da öz benliğini bulmuş kişilerin, öldükten sonra, kendi "özüne" doğru yolculuğunun devam edeceğini ve nihâyet, tümel akıldan çıkıp, O'nda kendini, bulmuş olursun, Çıkış noktana dönmüş olursun... cümlesini biraz açar mısınız ?

Üstad

-Kendi hakikatını bilmiş kişiye düşen iş artık kendi hakikatini detayları ile tanımak ve kendisindeki özellikleri ortaya koyabilmektir... Bu da sadece dünya hayatında bitirilebilecek bir iş olmayıp, ölümötesi sonsuz yaşamı kapsayan bir konudur!..

Soru

-Efendim, âciz görüşüm şudur ki, günümüzde Allah'ın gazâbı, rahmetini geçmiştir... Olabilir mi ki... bunun sebebi düşünce kirliliği olsun!. Arafat olayından hareketle düşünürsek, beyin dalgalarımız hava atmosferi gibi dünya çevresinde bir düşünce atmosferi oluşturuyor. İnsanların genel yayınları bu atmosferin renk ve karakterini belirliyor. Düşünce kirliliği ile gazap birbirlerini karşılıklı güçlendirerek büyüyorlar. Bunun sonucunda da insanlar düşünce şekillerini değiştirerek, kanserli hücreleri yiyen yamyam hücreler gibi beşere göre güzel diyebileceğimiz bir hal oluşturabilecekler. Bu düşüncemi yerinde buluyor musunuz?

Üstad

-Genel olarak sistemin işleyişi itibariyle doğru... Ancak...Allah'ın rahmetinin gazâbını geçmesi şeklinde ifade edilen hususu bununla birleştirmemek gerekir kanaatindeyim...

Evren içre sayısız evrenlerin sözkonusu olmasının yanısıra, sayısız evrenlerin indinde varolduğu Allah ismiyle işaret edilen birinin ana hükmünü galakside toplu iğne sivrisi kadar yer tutmayan Dünya yaşamıyla bağdaştırmak, olayı koza değerleriyle değerlendirmek gibi olur diye düşünüyorum...

Soru

-Üstadım, gafletin doğal sonucunun Celâl olmasını açabilir misiniz?

Üstad

-“Gaflet”, koza içinde kalmış olmanın getirdiği; gerçeklere göre geleceğe hazırlanamama hâlidir...

Kendimizi yüzyüze gelmeye hazırlayamadığımız her gerçek, karşılaşıldığında bizim tarafımızdan “Celâl tecellisi” olarak algılanır!..

Soru

-Üstadım, Gülşen-i Râz'da sorduğunuz ve cevabını göremediğimiz hususlar var. Cabelka âlemi, cabelsa şehri, Kaf dağı, simurk nedir?

Üstad

-Benim Gülşeni Râz diye bir kitabım yok...

Soru

-Şebüsteri’nin kitabının açıklaması demek istemistim.. Özür dilerim

Üstad

-Yazar kendi düşüncesindeki bazı kavramları sembolik bazı isimlerle anmıştır... Neyi kastettiğini kesin olarak kendisi bilir...

Soru

-"Allah'a güzel bir borç verecek yok mu?" (Bakara 245)

"Eğer Allah'a ödünç verirseniz onu kat kat artırır."

Üstadım, Allah'a borç vermek nedir?..

Üstad

-Yapılan iyilik veya hizmet, sûreten falanca kişiye; fakat hakikati itibariyle onun öz boyutundaki TEK'edir... Dolayısıyla kim kime iyilik yaparsa, veya kim kime kötülük yapar yüz çevirirse, hep TEK'e yapmış olur bu davranışını!.. kanaatindeyim...

Soru

-Terkibiyet ne zaman kalkar?

Üstad

-Terkibiyetin sonsuza dek kalkmayacağını söyledik...

Terkibiyet ile kişinin varlığı oluşmuştur. Bu varlık kendi özünde eğer hakikatine doğru bir yolculuğa çıkarsa... Kendini Ef’âl boyutunda, Esmâ boyutunda, Sıfat boyutunda ve Zât boyutunda tanıyabilir!...

Esmâ boyutunda tanıdığı zaman şuurunda çokluk kavramı değerini yitirir...

Eğer Esmâ boyutundan Sıfat boyutuna geçerse, ilminde terkibiyet hükmü kalkar...

Zât boyutu itibariyle ise yaşayan bilir...

Esmâ boyutundaki, şuurda çokluk kavramının kalkması, kısmen terkibiyetin kalkması diye ifade edilir...

Sıfat boyutunda olanda ise terkibiyet hükmü kalmamıştır... İlminde!...

Ancak hiç bir şekilde, kesret boyutundaki yani Ef’âl boyutundaki birimsellik ortadan kalkmaz!... Yani terkibiyet hiç bir şekilde ortadan kalkmaz... Anlaşıldı mı?

Soru

-Efendimiz bir Hadisinde “Arzda Kâbe’nin 14 tane daha benzerinin olduğunu söylemektedir... “Benzer..” kelimesi ile ne kastedilmiştir?... Arz dan kastı 7 kat semâ‘mıdır?

Üstad

-Nerede bu Hadis?

Arz’dan murad Dünya’dır..

Eğer Hazreti Rasûlullah, Dünya üzerinde Kâbe’nin 14 benzerinin olduğunu söylemiş ise, biz de dünya üzerinde bu merkeze benzer 14 merkez daha olduğunu kabul ederiz... Muhakkak ki o doğruyu söylemiştir..

Bana hadisin kaynağını söyleyin... Nerede okudunuz?

Soru

-Avamın nasıl fitre vereceğini biliyoruz. Havasın fitresi nasıl olacak Üstadım..?

Üstad

-Fitre, zekâtın herkes tarafından verilmesi gereken zorunlu miktarıdır... Zekâtın eğer ne olduğunu TEMEL ESASLAR kitabında okuduysanız, fitrenin de bu yoldan anlamını çözersiniz.

Soru

-Üstadım, Yokluk âlemini, bu âlemin çok geniş ve ferah olmasını, burada yaşayan halkları biraz açarmısınız?

Soru

-Fukaranın kökü olan fakr kelimesinin anlamını Hadislerden ve açıklamalarınızdan anlamaya çalışıyoruz. Ancak gurabanın kökü olduğunu düşündüğüm "garîb" kelimesiyle ilgili elimizde pek veri yok. Bu konuda burada sizden birşeyler okuyabilir miyiz?

Üstad

-“Yokluk âlemi” kavramı mekânsal bir olayı değil, boyutsal bir yaşamı anlatır...

Yokluk kelimesi, Rasûlullah hazretlerinin kullandığı "FAKR" kelimesinden kaynaklanır...

Kişi "fakr=yokluk" boyutunda kendini bulduğu takdirde onu sıkacak hiç bir olay olmaz ve hiç bir şeyden de sıkılmaz... Bu boyutta yaşayanlara tasavvufta "fukara" veya bunların daha da üstündekilere "guraba" denilir... Olay tamamıyla boyutsal=içsel yaşantıyla ilgilidir... Sembolik bir anlatımdır sizin işaret ettiğiniz..

Yaşamakta olduğu boyut itibariyle, kimseyle halleşemeyen; insanlar içinde yalnız (boyutsal olarak) kalmış; yaşadıklarını dile getirmesi mümkün olmayan Vahdet ehline verilen addır "Garîb”!.

"Fakr" Esmâ boyutuna işaret eder;

"Garib" ise Sıfat boyutunda yaşayanın adıdır...

Peki... Hepinize iyi geceler...

16 OCAK 1998

Soru

-Rasûlullah A.S'ın “size iki emânet bırakıyorum.. Kur’ân , ehlibeyt...” demiştir buradaki "ehlibeyt"ten ne anlamalıyız?

Üstad

-"Ehlibeyt"; Hazreti Rasûlullah’ın zâhirde sulbünden gelenlerdir... Bâtın mânâsı itibariyle ise, Verâseti Muhammediyi devam ettiren ehlullahtır..

Onlar bâtıni mânâdaki hâne halkıdır!... Ehlullah, diyorum, dikkat edin “Ehlir Rab” değil!..

Soru

-Bu ehlullah aynı zamanda zâhirde Rasûlullah'ın sülbünden gelenler midir?

Üstad

-Zâhiren çoğunluğu öyledir; ama istisnalar da vardır...

Esasen ancak o genetik taban o kemâlâtı getiriyor...

Genetik veri tabanı, velayette yüksek kemâlâtlar için çok önemli...

Soru

-Namazda tahiyyattan sonra okuduğumuz Salli ve Barik’te İbrahim A.S zikrediliyor.. Hikmeti nedir?

-Üstadımın cevabı şuydu: İbrahim A.S; insanları tanrı kavramından kurtarmak için gerekli açıklamaları yapan ilk Nebidir... Tevhidin de babası..

17 OCAK 1998

Üstad

-Gelen astrolojik etkiler, aklın yönlendirmesiyle mi beyne ulaşır?... Onların değerlendirmesini şuur mu yapar?... yoksa... onlar beyin üzerinde ilgili alanlara ulaşıp, kişinin veri tabanına göre tesirlerini mi açığa çıkartırlar?... Müzikte de olaya bu yönden bakmakta yarar olduğu kanısındayım!..

Soru

-"Üç kez Cuma Namazına bilerek, kasten gitmeyenin Cenâze Namazı kılınmaz" şeklindeki Hadisini hanımlar için nasıl yorumlayabiliriz?..

Üstad

-Toplumu takmayanın toplumdan beklentisi olmaz; demektir bu...Önce Cuma Namazı nedir onu anlamak gerekir...

Yöneticinin toplumsal tebliğ toplantısıdır, Cuma Namazı!... Cuma namazı toplu olarak kılınan bir toplumsal tebliğ namazıdır.. Normal 4 rekat olan öğle namazının iki rekatı kaldırılmış ve o iki rekât yerine insanlara dini (sisteme dair) veya sosyal uyarılar yapmak üzere hutbe eklenmiştir.. Haftada bir kere bütün o yöre halkının toplanması amacıdır olay... Böyle olunca, Cuma namazına gitmeyen kişi, o toplumu ve yöneticisini yani yönetici imamını hiçe saymış olur.

Toplumu ve yöneticiyi hiçe sayanın Cenâze Namazına o toplumun da katılmasına elbette ki gerek yoktur!..

Konuları ve Hadisleri ele alırken daima o işin gayesini ve orijinal devrindeki uygulamayı esas almak gerekir... Cuma Namazına kadınlar da gider isterlerse... Yani Cuma Namazı topluluk olayıdır; ferdi olarak uygulanacak olan bir şey değil!...

Soru

-Üstadım Âyette sekiz çift olarak bahsediliyor “çift”ten murad nedir?..

Üstad

-Zâhir ve Bâtın yan.

Soru

-“Musa âsâsını taşa vurdu taştan 12 pınar aktı” Âyeti ile kastedilen zâhir ve bâtın isimler ise örnekleme yapar mısınız...

Üstad

-Zâhirde o taşın altından 12 yöne akan su fışkırmıştır... Tasavvuf ehline göre de bu Musa Aleyhisselâm’ın kendi ümmetine açtığı oniki yoldur... Yahudilerin inancı da şu anda oniki ayrı daldadır... Tıpkı müslümanların 73 fırkaya ayrılması gibi...

Soru

-Üstadım, namazdan çıkarken verilen selâm'ı biraz açabilir misiniz?

Üstad

-Namaz; kişinin beşeriyet dünyasından arınıp; Allah hakikatına yönelmesidir!... “Namazdan çıkmak” demek; tekrar insanların arasına dönmek, aralarına girmek demektir... İnsanların arasına girerken de elbette selâm verilir...

Soru

-Rasûlullah Efendimiz Mekke’de doğduğunda geçerli olan son din Hırıstiyanlıktı.. Hz. İsa, içinde geldiği dindendi, YAHUDİ idi...

Efendimizin, kendisine Risâlet görevi gelmeden Hz İsa'ya tâbi olması gerekirken pas geçtiğini görüyoruz bunun sebebi nedir?..

Üstad

-İSLAM'dı!!!... Bir kere hıristiyanlık diye bir din yoktur ki o dine girsin... Musa'dan sonra Hz. İsa yeni bir din getirmemiş; mevcut anlayışı revize etmişti... Musevîlerin yanlışlarını düzeltmişti...

Hıristiyanlar, Hz. İsa öğretisinden tamamıyla sapmışlar ve Göktanrı ile oğlu İsa diye bir din anlayışı getirmişlerdi ki buna “Hıristiyanlık” deniyordu... Bu inancı da, HANİF idrâkında olan bir zâtın kabullenmesi elbette ki imkansızdır...

Buna karşın, kendisi İbrahim, Musa ve İsa'nın Nebî olduğunu biliyor ve onları tasdik ediyordu... Bugün de biz, Hazreti Muhammed’i, getirdiklerini tasdik ve kabul ediyor, ama müslümanlığı kabul etmiyoruz!..

Şimdi bizim, saptırılmış bir inanç olan müslümanlığı kabul etmeyişimiz, mümin olmadığımızı ve Hz. Muhammed’i kabul etmediğimizi mi gösterir?..

Üstad

-Şimdi ben size bir soru sorayım... Hepinize...

Namazda Fâtiha’yı Türkçe olarak okumak namazın ikâmesi için yeterli olur mu?..

Cevaplar

-Hayır

-Olmaz

-Hayır

-Hayır

-Evet, olur

-Hayır, olmaz.

-Hayır yeterli olmaz...

-İkâme için, okumak yeterli midir?..

-Namazdaki Âyetlerin sadece Arapça’sını okumak mânâ yönüyle değil, enerji cihetiyledir!. Bunun teyidini "Maûn Sûresi" veriyor. Mânâsını bilerek, hangi lisanda olursa olsun, yaşantıya, dolayısıyla ikâme edilmesine kapı açacaktır Üstadım..

-Üstadım, bence namazın ikâmesi beyinde yaşanılan boyutsal bir olaydır... ayrıca Fâtiha da aynı şekilde!. .. Bu yüzden kullanılan dilin önemi yoktur.

-Namazını ikame eden için böyle bir kayıtlılık yoktur.

-Bismillah ın B’ si olmadan Fâtiha olmaz..

Üstad

-Fâtiha Sûresi’nin mânâsını anlamamış olan biri, o anlamı düşünerek namazı ikâme edebilir mi?

Cevaplar

-Arapça’da cem olan mânâların bizdeki açılımı neticesinde idrâkımız da o nispette olacağından zikir hâdisesinde olduğu gibi yansıyacaktır diye anladım..

-İkâme için yalnızca Türkçe’sini veya Arapça’sını okumak yeterli olmaz. “Maliki yevmiddiyn, iyyake na’budü ve iyyake nestaıyn” âyetlerinin hem mânâ yönüyle hem de beyinde bu mânâya ilişkin kapasitenin (frekansın) açılması ve yaşanması gerekir.

-Herkes kendi açılımına göre ikâme edecektir yani her birim anlayabildiği mânâ kadarıyla ikâme edebilecektir.

Üstad

- EDÂ etmekle İKÂME etmek arasındaki fark nedir?... Bunu herkes düşünsün!..??

-Önce B.....’tan, sonra diğerlerinden cevap bekliyorum?

Cevaplar

-Üstadım, yani sistemi tamamen anlayamamış birisi edâ eder ve daha sonra o birimde hakikat kendisinden ortaya çıkınca mı ikâme etmiş olur?.

-Burada önemli olan; öz boyuttaki frekans ve titreşimin getirisi ile elde edilen açılım neticesi ile ikâme oluşmaya başlamaz mı , diye düşünüyorum ..

-Namazı edâ etmek bilfiil kılmaktır... İkâme etme ise yaşamaktır..

-İkâme eden, yalnız namazda değil, her an Fâtiha Sûre’sinin anlamını yaşıyor ve okuyordur!...

-Anlamak ve yaşamak (ikâme etmek) için en iyi hâkim olduğum dili tercih ederim.

Üstad

-Hepiniz sırayla şu soruma cevap verin, teker teker... Namazda FÂTİHA OKUMAK ne demektir?

Evet, cevapları bekliyorum...

Cevaplar

-Fâtiha okunmadan namaz edâ edilmez, namaz edâ edilmeden ikâme olmaz. Kısaca Fâtiha’nın anlamını bilmeyen namazı ikâme edemez..

-Fâtiha’nın okunma şekline göre namazı ya kılar, ya ikâme eder ya da dâimi namazda olursunuz!.

-Fâtiha, fetih kelimesinden geliyor. Hakikatin fethi!. Bu fetih ise bir anahtarla olur!. Anahtar ise, Fâtiha Sûresi’nin anlamının idrâk edilip; sonucunun şuur boyutunda yaşanması ile başlar.

-Besmele, bâtındır.. Sessiz söylenir veya yaşanır.. Fâtiha şeriâttır. Kâinatı okumak demektir. Kul, vekâleten başlar asâleten bitirir. Amin.

-Fâtiha, açan mânâsına gelir, yani açan- idrâk eden kimse fâtih olmuştur; fâtih olan da şehittir; yani Fâtiha’nın Besmelede saklı olduğunun; Besmele’ninde B harfinin altındaki nokta olduğu idrak eden birim her an namazdadır!.. Bunu da Fâtiha’daki "iyyake nabüdü ve iyyake nestâiyn"deki şifreyi çözerek elde etmiştir... yani her an o olduğu için, her birim kulluk halindedir diye düşündüm...

Üstad

-Evet diğer cevapları bekliyorum..?

Cevaplar

-Fâtiha Sûresi’nin anlamını, mânâsını bilen Maûn Sûresinin ilk iki Âyetiyle bağlantı kurmalıdır..

-Allah'a en yakın olunan hal namazdaki secde halidir... "Bismillahir rahmanirrahiym"le başlayıp; "O" dilimizde okuyorsa!... Fâtiha'sız namaz olamaz!.

-Fâtiha'nın anlamının idrak edilmesi, okunması demektir.Bu hâl Mî’râc ‘ın oluşmasını sağlar. (Her an Allah'ın varlıkta ki tasarrufunu seyir halinde olduğunun idrâkı).

-Namazda Fâtiha’nın idrak edilerek okunması, Namazın ikâme edilmesine işarettir... amaç bu olmalıdır..

-Fâtiha’yı okumak iki namaz arasındakı günahları affettirmektır..

Üstad

-S.....n cevabını hatırlıyor musunuz?

Namazın ne olduğunu ve Namazda, FÂTİHA OKUMANIN ne olduğunu iyi anlamak gerekir...

Arapça Fâtiha Sûresi’ni bilmezsen, o kelimelerin işaret ettiği mânâları bilmezsen, Fâtiha’nın mânâsını nasıl tercüme edeceksin ki, Fâtiha okumuş olasın?

Bugün Fâtiha’yı ezberleyip mânâsını düşünemeyecek kadar AHMAK bir insan varsa, ona da Fâtiha okumak zaten gerekli değildir!...

Evet arkadaşlar Bu akşam da bu kadar... Allah’a ısmarladık!

18 OCAK 1998

Üstad

-Hepinize Aleykum selâm...

Kimsenin bir şey soracağı yok mâdem öyle, ben soruyorum hepinize!..

Cenâze Namazını kadınlar da kılabilir mi?

Cevaplar

-Evet, kılabilir.

-Evet kılabilir ..Rasûlullah A.S zamanında olduğu gibi..

-Evet çünkü cenâze namazı bir duadır, duayı herkes yapabilir.

-Namazın ne olduğunu bilmeyen, cenâze namazını taklidi yapsa ne olur yapmasa ne olur?...

-Kurallara uymak şartıyla evet...

-Vakit namazı şartlarını yerine getirerek kılabilir.

Üstad

-Peki şimdi herkese tekrar soruyorum... Cenâze namazı nedir, niyedir, cenâze namazı kılmakla ne olur?...

Sakın ola ki DUADIR diye cevap vermeyin...

Cevaplar

-Ölüye rahmettir..

-Cenâze namazı mevtânın son müşahedesine yardımcı olmak için kılınır.

-Ölümü tatmış kişiye, yakınları ve dostları tarafından, imam önderliğinde son kez enerji takviyesi yapılması, kabir yaşamına geçişte mevtâya kolaylık sağlamasıdır.

-Ölen kışı için Allah'tan af dilemektır..

Üstad

-Evet cevapları bekliyorum... Ölülerle sohbet etmiyorum... Dirilerden cevap bekliyorum.!

Ben bu kanalı vaaz vermek için açmadım!.. Ne soru soruyorsunuz; ne cevap veriyorsunuz!..

Böyle giderse, sadece istediğim kişilerle özel ikili görüşme yaparım...

Size aktif kanal açtım, değerlendirmiyorsunuz...

Bilmemek ayıp değil..

Cevaplar

-Mürşitler ölmeden evvel ölüme hazırlarlar kişiyi, cenaze imamını da burada bir mürşit olarak düşünürsek... müridlerinin ölmeden ölümü tatmasını kolaylaştırır , anlamında algılıyoruz.

-Nasıl mezarlığa gidince ölümü hatırlıyor isek... cenâze namazını kılan da, kendi cenâze namazını kılmış olabilir...

-Son bir pozitif enerji akımı gercekleşir.

-Ölü için mağfiret talep etmektir...

-Bir yönüyle de kul hakkının kaldırılması...

-Son defa pozitif enerji yüklemek amacıyla olabilir...

Üstad

-Cenâze namazında amaç nedir?.. Neden kılınır?...

Peki ben anladığım kadarıyla anlatayım dinleyenlere...

Mevtâ (yani ölümü takmış kişi) o anda şuurlu ve dışarıdakileri görür vaziyettedir... bunu biliyorsunuz...

Allah Rasûlü bunun böyle olduğunu söylüyor... O anda orada toplanan kişiler onun arkasından değil, gözünün önünde ona temennîde bulunuyorlar yeni ortamında zorluklarla karşılaşmaması amacıyla...

Ve hepsi de ona beyin dalgalarını yollayarak o ortamda güçlü olması için destek veriyorlar... Kişi o anda kendisine bu desteği verenleri görüyor ve seyrediyor...

Gene Allah Rasûlü’nün bir açıklaması var;

“Kırk sâlih kişi, bir kişinin cenâze namazını kılarsa o kişinin günahları bağışlanır...”

Bu arada başka bir ifade daha var...

“Ölen sâlih kişi ise, cenâze namazındakilere şefâat eder...”

diye... Yani buradan da anlaşılıyor ki, olayda karşılıklı bir alış-veriş söz konusudur!..

Soru

-Peki sâlih kişi ile ifade edilen nedir, Üstadım?.

Üstad

-Beşerî kavramlardan arınıp bilinç boyutunda kendini bulmuş ve bilincini istediği gibi kullanarak ruhunu yönlendirebilen kişi anlamında... Tanrı kavramından kurtulup kendi hakikatını tanıyarak gereğini yaşayan... da diyebiliriz...

Soru

-Üstadım, bu insanlara veli diyebilir miyiz?..

Üstad

-"Veli" ismi, asker kelimesi gibi genel bir anlam taşır... Sâlih ise, asker içindeki general sınıfına örneklenebilir...

Soru

-Yani en az mülhime nefs’te kendini bulmuş diyebilir miyiz?..

Üstad

-Mardiye bilincini yaşayanlardır Sâlih’ler.. Yani; yedinci sınıftan, beşinci ve yukarısı..

Mülhime’de olanlar, hâlâ tanrı kavramından kurtulamamışlardır...

İnsanın hele bugünkülerin, “Allah” adıyla etiketledikleri tanrılarından arınabilmeleri fevkalâde güçtür!..

Sen, kendin veya karşındakinin ötesinde yönelecek bir varlık düşündüğün anda, tanrıya tapanlardansın demektir!.. Bunun anlamı da dinde KÂFİR dir... Yani Allah gerçeğini örten!...

Ancak, gördüğünle de asla kayıt altına alıp, O’nu sınırlama!..

Karşındakini kendinden ayrı gördüğün ve bedenine veya ruhuna bir ayrıcalık verdiğin sürece de ŞİRK içindesin; demektir...

Küfür ve Şirkten arınmamış olanın ise tanrı kavramından arınmış olması mümkün değildir... Çünkü henüz tevhid ehli olmamıştır... Hep tanrısını Allah etiketiyle bezemiş olarak kozasındaki yaşamına devam ediyor ve kendini avutuyor demektir!...

Sor

-Peki Üstadım zaten Râdiye’nin üst sınıfından Bir kişi bile o ölenin günahlarını bağışlayamaz mı? Niçin kırk kişi?..

Üstad

-Kırk mümin diyor, kırk sâlih kişi değil!... Mümin de, sınıf sınıftır... Mümin vardır, ama hâlâ gizli şirk içindedir!... Vahdeti anlamamıştır; tanrı kavramından kurtulamamıştır...

Bizim "AKIL ve İMAN" kitabımızı yazmamıza sebep olan Âyeti bir hatırlayın bakalım... Bir kitabı, yalnızca bir Âyeti açıklamak için yazmıştık...

Neydi o Âyet:

"EY İMAN EDENLER... ALLAH'a “B” sırrıyla İMAN EDİN !.."

Soru

-Üstadım, benim anladığım kadarıyla bayanlar da cenâze kılabiliyor...

-Ben kıldım

Soru

-Üstadım... Hz.Ebû Bekr'in döneminde, zekât vermeyen kişiyi katlettirdiği olayını "Dinde zorlama yoktur" Âyeti ile nasıl bağdaştıracağız?...

Üstad

-Zekât, kişinin içinde yaşadığı topluma karşı, kişinin toplumsal borcudur!...

Vergi vermeyeni hapse atınca, bu zorbalıktır, zorlamadır diyor musun ki?..

Devlet yapınca iyi de, Din insanlara o toplumdan kazandığının kırkta birini o toplumdaki fâkirlerle paylaş deyince mi zorbalık?!..

Soru

-O zaman din birey için gelmemiştir Üstadım bu doğru mu?

Üstad

-Yavrum, Din; Allah Adıyla İşaret Edilen”in yaratmış olduğu sistemdir..

Sistem insan için kurulmamıştır; insan sistem içinde varolmuştur!...

Sistemdeki bir ana yasa da şudur: İnsan, başkalarını kendine tercih etmedikçe; kendisini başkalarından üstün ve ayrı gördükçe, "İnsan" olamaz ve hakikatını idrak edemez!... Bu sebepledir ki paylaşmak, en büyük insânî değerdir... Bencillik de tam anlamıyla hayvanî bir sıfattır!..

Soru

-“Ruh üretimi yoktur!” demekle ne kast ediliyor biraz açar mısınız?

Üstad

-Âdem’in Âdem olması ve Allah'ın yeryüzündeki halife olma özelliğini kazanması ancak beynin aldığı melekî etkilerle mutasyon geçirmesi ve ondan sonra da bu mutasyonun genetik olarak nesline geçmesi dolayısıyladır... Bu konuyu TEK’İN SEYRİ kitabında yazmıştım sanırım...

Soru

-Cennet’te herkes 33 yaşında olacak, deniyor... Bazı birimler yontulmadan şekillenmeden ancak ruhlarını üretmiş olarak hayata veda ediyorlar.. Onlar Cennet’e nasıl 33 yaş ile anlatılan kemâle erecekler..

Üstad

-33 yaş, fiziksel olgunluk olarak anlatılmıştır... Aksine bunu şuur düzeyi olarak anlarsak, o takdirde Cennet’e giden herkesin aynı idrâk ve mertebede olması gibi bir sonuç çıkar ki, bu ne Dünya’da mevcuttur, ne de Cennet’te!..

Soru

- Üstadım, son günlerde devamlı bahsi geçen kloyn'lama (canlı kopyalama) tekniği hakkında ne düşünüyorsunuz?

-

Üstad

-Kloynlama konusunda Londra'dayken, Londra Türk Radyosunda bir panele katılmış ve görüşlerimi orada açıklamıştım... Bunun yazılı metni İstanbul’da H..... de var... Onu ara sana bu konuda yardımcı olsun..

Başka sorusu olan yoksa bu akşam da bu kadar olsun... Ayrıca bu canlı ve aktif bir program... Karşımda ölüler görmek istemiyorum...

19 OCAK 1998

Üstad

-Aleykum selâm hepinize dostlar...

Dostlar Ramazanda iftar sohbetleri bir başka oluyor iftar yemeklerinden sonra herhalde?...

Şimdi Teravih Namazı, sekiz rekât mı yirmi rek3at mı bir karar verildi mi acaba?..

Cevaplar

-Türkiye de bütün câmilerde yirmi rekat kılınıyor Üstadım..

Üstad

-Buna televizyonlar karar vermiyor mu?... Yoksa hâlâ Diyaneti mi dinliyorlar!?..

Soru

-Üstadım bu sene Kadir gecesi hangi güne geliyor?

Üstad

-Ramazan’ın son on gecesinde arayın buyurmuş Rasûlullah... Bu geceleri değerlendirmenizi önermek durumundayım!..

Soru

-Rasûlullah S.A.V diyor ki:

" En çok korktuğum Deccal'den başkalarıdır sizin için; Deccal'den daha çok, başka şerlilerden korkarım."

Başka şerlilerle kastedilen nedir, Üstadım?

Üstad

-Deccal açık açık tanrı olduğunu ilân ederek geleceği için, onu tanımak ilim sahipleri için hiç zor olmaz... Bu sebepten de onun fazla bir korkulacak yanı yoktur....

Kur’ân da anlatılan "ALLAH" gerçeğini idrâk edenlerin, Deccal’a inanması mümkün değildir...

Ama ondan evvel otuza yakın sahte Deccal’in; yani insanlara yanlışı doğru imiş gibi gösterenlerin geleceğinden söz ediyor ki, Allah Rasûlu, işte bu esas tehlikeli olandır, demek istiyor anladığım kadarıyla... Çünkü onlar sûreti Hak’tan görünerek insanları yanlışa sürükleyecektir.

Soru

-Bebeğin cinsiyeti döllenme anında babanın kromozomuna bağlı olarak belli olduğuna göre 120. gündeki oluşumun katkısı nedir?

Üstad

-İnsanın bütün özellikleri genetik yapıda BİLKUVVE gizlidir... Bu bilkuvve (potansiyel olarak) mevcûdiyetin açığa çıkması ise dışsal tesirlerle, yani onun dışındaki tesirlerle mümkündür... Ki buna genel anlamı ile “melekî tesirler” denilmiştir...

Bizim doğa şartları dediğimizden tutun, astronomik bütün etmenlere kadar, beynin bir organ üzerindeki tasarrufuna kadar her olay, gerçekte din ıstılâhında “melekî tesir” diye anlatılır...

Soru

-Vitir (teklemek) namazında, Türkçe dua yapılır mı ve Vitir namazı niçindir?...

Üstad

-Vitir namazının dua bölümünde içinizden geldiği gibi dua edebilirsiniz...Yatmadan önce “Tekliği” hatırlamak için

Soru

-“Mir’âc odur ki, Ölümü tadan kişi intizar vaktinde gözlerini ona diker", ne demektir?

Üstad

-Mi’râc ‘ın mekânsal değil boyutsal bir olay olduğunu “KENDİNİ TANI”kitabımızda geniş bir şekilde anlatmıştık...

Ölümü tatmakta olan kişi de boyut değiştirme durumuna girer ve tüm dikkati, dış yani bizim boyutumuzdan ayrılarak ruh boyutuna yönelir... Bu bakışın ve o boyuta yönelişinin ifadesi olabilir!..

Soru

-Ömür ve rızkın melekî tesirle oluşuma geçmesini anlıyorum; ama melekî tesirlerden önce döllenme anındaki etkiyi yerine oturtamıyorum...

Üstad

-İnsan organlarının tümünün çalışması dahi dinsel tabirle melekî tesirledir... Meselâ, “düşünme melekesi” der eskiler... Düşünme dahi melekî boyuta dair bir olaydır... Eğer bir kitabımda "MELEK"ler ile ilgili olarak yazdığım bölümü okursanız, Melek kelimesinin kapsamına giren, atomüstü boyutun tüm birimlerinin gerçekte “melek” diye anlatılmak istenen “boyut varlıkları” olduğunu farkedeceksiniz...

Dolayısıyla genetik yapının dahi bir melekî kökenli yapı olduğunu değerlendireceksiniz...

Burada bütün mesele, melek kavramını en kapsamlı biçimiyle algılamaktır sanırım...

Soru

-Üstadım, vefat olayı ile ilgili Kuranda fâile nispetle 4 tâbir var: Allah vefat ettirir, Melekülmevt vefat ettirir, Melâike vefat ettirir, Rasüllerimiz vefat ettirir, diye, fark ne?.

Üstad

-Meleki boyut, Teklik boyutu ile ef'âl âlemi arasındaki elçilik boyutudur!...

Birincide ana yapının ismi veriliyor, diğerlerinde aracı yapının ismi veriliyor, sonuncuda ise o yapının vasfından sözediliyor... Yani olay dört başı mâmur anlatılmış oluyor...Ayrıca “Rasûl” kavramını ileride daha geniş anlatacağız.

”Rasûl”lük “Tanrının elçiliği” değildir!..

Soru

-Düşünme meselesinin melekî olması bizim ruhumuzdan mı kaynaklanır yoksa onun da temelde melekî olmasından mı?

Üstad

-İnsanın veya daha geniş kapsamlı anlatımıyla varlıkta var olan herşeyin kökeni Dinde Melekî yapı olarak isimlendirilmiştir... Dolayısıyla insanın varlığı gerçekte bir melekî yapı ve özellikler toplamıdır... İnsan kendi hakikatını anladığı anda melekî boyutta kendini tanımaya başlar... Tasavvuftan amaç da insanın kendi orijinini tanıması çalışmalarıdır... Kişi kendi özüne doğru olan bu yolculuğu yapmazsa, Cennet ortamının melekî varlığı olmak yerine ruh boyutunda hakikatten perdeli olarak yaşamak zorunda kalır...

Soru

-Rasûlullah S.A.V diyor ki; "Her kim Deccal'e yetişirse ona karşı KEHF sûresinin evvelinden ve âhirinden on âyet okusun... Bu âyetler sizi onun tasallutundan korur..."

KEHF sûresinin özelliği nedir? Ve özellikle bu âyetlerin belirtilmesinin sebebi nedir?..

Üstad

-Bu Âyetler dikkat ederseniz insanın varlığa ve yaşama Kur’ân ‘ın bakış açısıyla bakmayı, Ef’âl âleminin sonsuzluğunu ve bu sonsuzluğu yaratanın ona göre ne olabileceğini anlatıyor... Deccal ise, sonlu sınırlı bir tanrı...

Bu Âyetleri okumak ,bildiğiniz gibi kelimeleri tekrar etmek demek değil!.. Anlamını idrak etmek!...

Böyle olunca, insan ister istemez Deccal’in şerrinden kendisini korumuş olur... Ayrıca... Biiznillah, ben hayatta olursam, onun Deccal olduğunu size farkettirir ve dinlerseniz beni, şerrinden sizi koruyabilirim. Çünkü benim görevim, tanrı kavramının yanlışlığını ve geçersizliğini açıklamaktır...

Soru

-Bugün için "Hamidiyet" mertebesinin; kıyâmet ve sonrası için de "Mahmûdiyet" mertebesinin mazharı olan Hz. Muhammed, cümlesinden ne anlamalıyız? Hamidiyet ve Mahmûdiyet'in farkı nedir , kıyametle ilişkisi nedir?

Üstad

-Hamid ve Mahmud kelimelerinin anlamlarını Elmalılı Hamdi Yazır ‘ın tefsirinde okursanız ilgili bölümde, bu sorunun cevabını orada bulursunuz... Burada ona giremem..

Soru

-Bir Hadis’te: “Deccal en büyük yalancıdır..”diyor... Niçin?.

Üstad

-Bir mahlûkun, bütün yaratılmışları var eden bir TANRI olduğunu iddia etmesinden daha büyük yalan olabilir mi?...

Soru

-İstanbul’dan soruldu; Allah soyut mu somut mu?

Üstad

-Algılayana GÖRE, soyut ve somutluktan sözedilir!... ALLAH İSMİ İLE İŞARET EDİLEN için soyut veya somut gibi kavramlarla söz etmek mümkün değildir!..

ALLAH ; “TEK”tir...”AHAD”dır..

Soru

-Diğer bir Hadis’te: “Deccal şehrime giremez.” diyor.. Bu, Medine şehri için: İbrahim Mekke’yi haram kıldığı gibi ben de Medine’yi haram kıldım... İbrahim’in Mekke’ye yaptığını ben Medine’ye yaptım” buyuruluyor... Ne demek?...

Üstad

-Burada çok büyük bir UYARI var gibime geliyor... Bence üzerinde durulması gereken taraf, Mekke veya Medine olayı değil; İbrahim’in ve Rasûlullah Muhammed Mustafa’nın YAPTIĞI olmalıdır!... gibime geliyor...

Soru

-Deccal'in oluşmasında etken olacak kozmik etkileri dikkate alarak ne zaman ve nerede geleceğini hesaplamak mümkün mü?..

Üstad

-Ben astrolojiden fazla anlamam... Ama Neptün’ün kova burcunda olduğu bir süreç içinde olabilir diye kulağıma ilişmişti... Neden böyle olabilir, bunu astrolojiyi iyi bilenlere sormak gerek sanırım...

Soru

-N.....hanıma mı?

Üstad

-Belki bu konuda bir fikri olabilir!?

Soru

-Kur’ân ‘da bir çok Âyette sabrı tavsiye var... Ancak Efendimiz, sabır isteyen birine... “Allah’tan belâ istedin..” demiştir... Hem tavsiye var, hem de tavsiyeye uyana uyarı var... Biraz açar mısınız?..

Üstad

-Sabredilecek şey, BELÂDIR..

Belâ olmadığı zaman zaten sabredilecek bir şey yok demektir... Eğer sen talep etmeden belâ gelmişse başına SABIRLI olmayı tavsiye ediyor; çünkü bir süre sonra devran dönecek ve sana olarak gelen o olay kendiliğinden geçip gidecektir!... Ama başında bir belâ yoksa, sakın sabır isteme çünkü sabrın sende açığa çıkması için önce belâya ihtiyaç vardır ki, bu yüzden de sen sabır istersen, belâyı davet etmiş olursun; demek istiyor...

Soru

-Bakara Sûresi’nde sözedilen,”siz sizin için neyin hayır, neyin şer olduğunu bilemezsiniz..” yolundaki ifadeyle bunu nasıl bağdaştırmalıyım?

Üstad

-Esasen, Sabır, Gâfilin kendini koruma mekanizmasıdır!...

Biz genelde, nefsimize hoş gelmeyen şeyleri ŞER olarak görürüz.. Halbuki nefsimize hoş gelmeyen şeye sabredersek, o şer gördüğümüz şey bizim şuur boyutunda kendimizi daha iyi tanımamıza yol açmak için, âmiyâne tabirle yontulmamız için başımıza gelmiş bir BELÂ dır!.. Biz o andaki şartlarımıza GÖRE o olayı şer olarak, belâ olarak nitelendirirsek de daha sonraki bir aşamada onun nimet olduğunu farkedebiliriz..

Soru

-Peki bu durumda başımıza gelen her belâyı, hatta daha genel olarak her imtihanı nimet olarak değerlendirmemiz doğru mudur?

Üstad

-Gerçekte başa gelen her BELÂ bir nimettir!.. Çünkü bir arınma vesilesidir...

Onun için İ. H. ERZURUMİ;

"Deme niçin bu böyle bak sonuna; sabreyle"!... demiştir..

Soru

-Efendimiz bir Hâdisinde “Şaban ayının ortasında oruca başlamayın...” demektedir. Açıklar mısınız...?..

Üstad

-Bu, Ramazanı onbeş gün öncesinden başlatanlara söylenmiş bir sözdür... Ramazan tam bir aydır, bu sürenin bu âdetle uzama tehlikesine binâen o gün için yapılan bir uyarıdır...

Soru

-Üstadım; Fâsık ve Fâcir kişilerin gıybetini yapmak mübahtır.. diye bir kitapta okumuştum. Bu doğru olabilir mi?

Üstad

-Tamamıyla gaflet eseri olan bir ifadedir bana göre...! Fâili hakikiyi gör ve “O”nu gıybetten uzak dur!..

Evet başka soru yoksa sizi daha fazla buraya bağlamak istemiyorum...

Katıldığınız için hepinize teşekkür ederim... Kısmetse, Ramazan boyunca her akşam sizlerle olacağız... Sonrasını sonra kararlaştırırız!

İyi geceler hepinize!...

20 OCAK 1998

Hepiniz hoşgeldiniz...

Soru

-Kur'ân ‘da bahsi geçen Tarık yıldızı.. a) Yeryüzü Semâsı’nın dışında bir yıldız mıdır?... b) " O delen bir yıldızdır " Âyeti ile anlatılmak istenen nedir?..

Üstad

-Tarık, Cediy yıldızıdır!.. Yeryüzü semâsının dışında bir yıldızdır... Gün doğarken görünür, karanlığın ilk anında görülmesi sebebiyle karanlığı delip geçmesi sembolize edilmiştir...

Semâ insanın şuur boyutuna işaret ettiği gibi; semâdaki yani şuur boyutundaki bazı gerçekler, insandaki bilgisizlik karanlığını delip geçer anlamındadır.. Bu konuda Elmalı Tefsirinin 8. cildinde adı geçen Sûrede bilgi bulabilirsin...

Soru

-Namazda Fâtiha okumak ile namazın iki rekât oluşu arasında bir bağlantı var mıdır? İlk rekâttaki Fâtiha, fenâfillâh’a işaret edebilir mi? İlk rekâttaki secdede "YOK"luğunu yaşayan birimin, fenâ buluşuna ikinci rekâtın başındaki Fâtiha mı işaret eder?...

Üstad

-Namazda Fâtiha’yı OKUMAMIŞ olan zaten SECDE de yapmamıştır... Secde, ancak Fâtiha'nın "oku"nmasıyla mümkündür!...

Soru

-Güneş’in radyasyon büyüklüğü, görülen radyasyon kütlesinden fazla olduğu dikkate alınırsa;

a) Dünyayı içine almış mıdır?

b) b) Şayet kapsıyor ise .... Güneş'ten alınan can, yani enerji, madde plânımızın altında bir boyut olmuyor mu?..

Üstad

-Dünya şu an Güneş'in radyasyon alanı içindedir!... Bu yüzden de bir mânâda, biz şu anda Cehennem’de yaşıyor sayabiliriz kendimizi!...

Soru:

-Güneş'ten alınan can yani enerji, madde plânımızın altında bir boyut olmuyor mu?..

Üstad

-Oluyor!.

Soru

-Üstadım, bir Hadis’te "Soru ilmin yarısıdır." ,diğer bir Hadis’te ise "Allah sizde görülen üç şeyden nefret eder: dedikodu, malı ziyan etmek, çok sual sormak"

Yine Maide Sûresi 101. Âyet-i Kerime’de "Ey müminler!, size açıklanması hâlinde fenanıza gidecek şeylerden Rasûl'e sormayın..." denilmektedir. Bunların ışığında soru sorma âdâbı ve hassasiyeti nasıl olmalıdır?

Üstad

-İki türlü soru sormak vardır;

Birincisi, ilim öğrenmek için olan...

İkincisi, başkalarının açıklanmamış hâllerini öğrenmek amacıyla olan. buna TECESSÜS de denir... Kur’ân, “TECESSÜS ETMEYİN” diyerek; başkalarının açıklamadığı hâllerini sormanın yanlış olduğunu bildirmiş ve bunu yasaklamıştır...

Soru ilim öğrenmek içinse, insanı zirveye doğru yükseltir; tecessüs içinse batakta eritir!...

Soru

-“Cehennem’de insan kaç yaşında ölürse, o sûretle var olacaktır” görüşünün esprisi neye dayanmaktadır?

Üstad

-Ruhun ölümötesi yaşamdaki sûreti, bedenle ilişkisinin bittiği son andaki görüntüdür... Bu mahşerde de aynen devam eder!...

Soru

-Efendimiz’in ümmî oluşunun bâtınını açar mısınız?..

Üstad

-Herhangi bir varlığa tapınmayan; bununla beraber Allah sistemini de henüz okuyamamış olan anlamına olarak, “Ümmî” tâbiri kullanılmıştır.

Soru

-Işık hızını aşmak Fetih özelliğine sahip olmak anlamına gelir mi?..

Üstad

-Evet!.

Soru

-“Allah ilminde, şefâat bakımından en faziletlisi Kur'ân ‘dır.. Ne Nebi , ne Melek , ne de başkası..” Hadisini açarmısınız.?

Üstad

-İlmin en geniş kapsamlısı Kur’ân ‘dır da onun için... ŞEFÂAT konusun önceki günlerde işlemiş ve ŞEFÂAT kelimesinin anlamını açıklamıştım.... ŞEFÂATİN anlamını oturumları takip eden bir arkadaştan alırsanız olayı daha iyi anlarsınız...

Soru

-Efendimiz (A.s) Cennet’te yenen ilk yemeğin balık ciğeri olduğunu söylüyor, kastettiği acaba nedir?..

Üstad

-Onu Cennet’e gidersem anlayacağım!...

Soru

-Sûretten kasıt bildiğimiz yüz şekli midir..?

Üstad

-Hayır, mânâ sûretidir!.

Soru

-Vahdeti Şuhûd ile Şuhûdu Zât arasında ne fark vardır?..

Üstad

-Vahdeti şuhûd ile Şuhûd-u Zât arasındaki farkı anlatabilecek bir mertebede olmam için benim Şuhûd-u Zât mertebesinde, yani Zamanın İnsan-ı Kâmilî olmam gerekir... Oysa ben bir garîbim!...Ne anlarım o mertebelerden!..

Soru

-Âdem A.S’a âsi olan İblis, kıyamete kadar yaşayacak olan mı...?

Üstad

-Hayır... İblis neslidir...

Soru

-Enbiyâ Sûresinin 7. Âyeti’nde "...Bilmiyorsanız, kitap ehline sorunuz." kitap ehlinden ne anlamalıyız? Sadece Musevi ve Hırıstiyanlar mıdır?

Üstad

-Özel anlamıyla onlar olmasına karşın, genel anlamıyla bana göre “Kitap Ehli”nin anlamı; "OKU"MAYI başarmış olanlardır... Ancak onlar, sorulara, KİTABI "OKU"yarak cevap verebilirler...

Arkadaşlar tekrar ediyorum... oturum şimdilik saat 20-21 arasındadır...Daha sonra mesaj yollayarak soru sormayın, cevap verme olanağım yok... Sorularınızı oturuma saklayın... Ramazan’dan sonra oturum herhalde haftada üç kere olacak... ve saatlerini yeniden düzenleyeceğim...

Soru

-Birim ölümü tattıktan sonra nasıl oluyor da kabre konana kadar artık ait olmadığı bir boyutu görüp, duyup, algılıyor; sorgu meleklerinin gelmesinden sonra neden algı kesiliyor?..

Soru

-Kişinin başına umulmadık şekilde belâ geldi.... Veriler ışığında sabrı nasıl yaşamalı..?

Üstad

-Elinden geliyorsa o belâdan kurtulmanın yollarına başvurursun...

Elinden gelmiyorsa oturup sabreder ve bu arada da o belânın gerçekte sende hangi konuda bir arınmaya yol açacağını araştırırsın...

Soru

-Kâbe’nin kapısı... Neden hep O temsil ediliyor? Bir dostum Umre’den Kâbe’nin kapısını getirdi... Ben hediye olarak memnun oldum fakat ne mânâya geldiğini çıkartamadım?

Üstad

-Kapı bir giriş sembolüdür... Sana da o kapıdan girip içindekiyle tanışasın temennisi anlamında olsa gerek...

Soru

-Beni İsrail Nebîleri Hz. İsmail’in mi, yoksa Hz. İshak 'ın soyundan mı geliyor?...

Üstad

-İncelemediğim bir konu... Beni fazla ilgilendirmediği için... Bilmiyorum...

21 OCAK 1998

Soru

-Mevcut olan mutlak ve yegâne varlık Allah olduğuna göre; “Malîki yevmiddin'i nasıl anlamamız gerek?... Acaba sistemin çalışma düzeni midir?

Üstad

-Her an kâinatta tasarruf eden tek bir beyin olduğunu kabullenmektir.. Bedende, bütün organlarda hükmeden nasıl beyin ise... Yaratılmışların her birinde her an hükmedip onları yönlendiren demektir, “Mâlîki yevmid din”...

Soru

-Kadir gecesini Ramazan’ın 27 si olarak mı alalım, önerileriniz var mı?.. Tan yeri ağarana kadar diye bahsediliyor; heryerin tan yeri değişik ...Esası hangisi? Neden kadir gecesi belli değil de diğer geceler kesin?

Üstad

-Kadir gecesi içinde bilemedin 15 dakikalık bir zamandır KADİR SÜRECİ...

Soru

-Niye oruç tutarız?

Üstad

-Oruç tutmamızın sebebi; bedenî isteklerimize hâkim olmasını öğrenmektir!... Beden doğal olarak her an yemek içmek ister.. Biz ise gerçekte bedensel bir varlık olmayıp, bedeni kullanan şoför gibi olan düşünceden ibaret varlığız...

Eğer gerçek kendimizi, yani bedenin ötesindeki gerçek beni tanımak istiyorsak; bunun için ORUÇ tutarak önce bedensel isteklerimizi kontrol etmeyi öğrenmeliyiz!..

Bu anlattığım orucun beden boyutudur...

Orucun ayrıca bir de şuur boyutuyla alâkalı yanı vardır ki onu da TEMEL ESASLAR kitabında, Oruç Bölümünde açıkladım...

Soru

-Niye Oruç bozulunca 61 gün oruç tutarız?..

Üstad

-Oruca niyetlendiğin halde, eğer bedenine hâkim olamaz, istek ve arzularına hâkim olamazsan, ceza olarak 61 gün tut da aklın başına gelsin; bedeninin isteklerine hakim olmasını öğren; diye!..

Soru

-"Yeryüzünde halife yaratacağım" Âyetindeki halifeyi hem kadın, hem erkek için mütâlâa ettiniz. Ancak , Allah Rasûlü; "Kadınlar sizin dininiz eksiktir" diyor. Acaba bir tezat mı var?

Üstad

-“İnsan”ın “halife” olarak yaratılması sözkonusudur... Ama “Halife” olarak yaratılmış insanların bir kısmının, bunun çeşitli sebeplerle hakkını verememesi de elbette sözkonusudur...

"Dininiz eksiktir", ifadesini her ne kadar belirli zamanlarda namaz kılınmaması veya oruç tutulmaması diye anlıyorlarsa da; ben bunu, “Allah Sistemi’ni yeteri kadar anlayamama, düşünmeme” olarak algılıyorum...

Soru

-Üstadım, anladığımız kadarıyla Mehdi şu anda yaşıyor. (Deccal Neptünün Kovaya girmesi ile ortaya çıkacağından ve EPHEMERIDESe göre Neptün’un Kovaya 30 Ocak 1998 de gireceğinden dolayı..) Deccal’ın her an ortaya çıkma ihtimali varolduğuna göre, Mehdi kendini tanıttı mı?..Mehdî’ye tâbi 300 küsur kişi olacağından, bu kişiler sadece Ricâli Gayb üyeleri mi olacak?..

Dua ve Zikir kitabında Deccal’e uymayan müminler ölümötesi yaşama geçecektir,deniyor. Burada Deccal’a uymayan müminlerin tümünün öleceğini mi anlamalıyız?..

Bâtıni anlamda;Mehdî ve Deccal’in nefsimizle ilgili olduğunu biliyoruz...Bu ve diğer konularda bâtıni olaylar olurken, zâhiri olarak ta bu olaylar vukû bulacak mı?..

Yani, Kur’ân ve Hadislerde açıklanan belirtiler hem zâhiri, hem bâtıni mi, yoksa sadece bâtıni veya zâhiri mi olacak?..

Üstad

-Müceddid’in kendini topluma tanıtması şartı yoktur. Hattâ her topluluk kendi önderini Mehdî kabul edebilir. Gerçek Mehdî ancak İsa Aleyhisselâm’la buluşup O’nun tasdikini alan olabilir, bana göre.

Deccal... Neptün’ün Kova’da olduğu 24 senelik süreç ortaya çıkabilir de, çıkmayabilir de!....Her olayın zâhiri ve bâtını vardır.

Soru

-Ben kanser hastasıyım... Hastalık insanlara neden musallat olur?

Üstad

-Hücrenin karakterinin değişmesi sebebiyle, sağlıklı hücreler değişir ve diğerlerini yemeye başlar, buna kanser denir... Hastalık ya kişinin psikolojisinden oluşur, ya da dışarıdan virüs girmesi nedeniyle.

Soru

-“Şeytanın hilesini vesveseye çeviren Rabbime şükrederim..”Hadisinde açıklanmak istenen nedir?..

Üstad

-Hadis hangi olayla bağlantılı...?

Soru

-Vesvese duyduklarını söyleyen sahabelere, Allah Rasûlü; “Bu imanın tâ kendisidir..” buyuruyor.. Ne demek?.

Üsta

-İmanı olmayan endişe duymaz... Endişe de yakîn sahibi olamamaktan kaynaklanır... Vesvese iman sahibinde olur...

Soru

-Yönlendirilmiş dalgalarla hücrenin karakteri değiştirilebilir mi?

Üstad

-Yönlendiren beynin gücüne bağlı olarak mümkün olabilir.

Soru

-Üstadım, Hadis âlimi Celâlettin Suyûti diyor ki: “Ben Allah Rasûlü ile rüyada veya mânâ âleminde değil, bizzat bu âlemde yirmiden fazla defa görüştüm..." Bu nasıl mümkün olabilir açıklar mısınız?

Üstad

-Bunun nasıl olduğunu izah edersem, bu görüşmeyi ben de yapıyorum, anlamı çıkar... böyle bir iddiam yok.. Haddimi biliyorum.. Suyûti bunu açıklayabilir.

Soru:

-Bir velinin veli olduğunu bilememesi için gerekli olan sebep nedir?

Üstad:

-Velinin kemâlâtının yeterli olmaması!..

Soru

-Kâbe'nin ağlaması veya ilim sahiplerinin ağlaması ne anlama geliyor?

Üstad

-İlmin hakkının verilmemesi... Kâbe’nin hakkının verilmemesi, değerlendirilmemesi...

Soru

-Dua’ya icâbet ile Dua'nın kabulü arasında bir fark var mı? İcâbet kavramını anlayamadım?

Üstad

-Dua edenin duasının neticesinin oluşması, icâbet diyerek anlatılır...

Soru

-Üstadım, niçin Vitir Namazı kılıyoruz. Kaza Namazı yerine Tesbih Namazı kılınması daha iyi olur mu?

Üstad

-Dinde Kaza namazı diye bir namaz yoktur!.. Vitir Namazı, çift rekâtlı namazların tek rekâtla sonlanması amacıyladır... İnsanın daima teke yönelmesi amaçlanmıştır...

Tesbih namazı, ömrünün son günlerini yaşayan Allah Rasûlü’nün amcasına tavsiye ettiği bir namazdır... Değerini siz takdir edin...

Soru

-Üstad, bir arkadaşım sordu, benim yanıtım onu pek tatmin edemedi (aslında beni de edemiyor)... Eğer amelimiz belli ise, Dünya’da imtihan var mıdır?.. diye soruyor.. Ben de “yoktur” dedim. Doğru mu..? Açıklar mısınız lütfen?

Üstad

-AKIL ve İMAN kitabı bu sorunun cevabı için yazılmıştır... Onu okumanızı tavsiye ederim...

Soru

-Beyin Allah’ın ilminde olup da hiç ortaya çıkmamış mânâları ortaya koyar mı.?

Üstad

-Evet !.

Peki.. bu gecelik de bu kadar...

Hepinize iyi geceler..

22 OCAK 1998

-Selâmu aleykum... hepinize...

Soru

-“İnsan ve Sırları” kitabınızda bahsettiğiniz ölümden sonraki idrâk kapasitesindeki genişleme yatay mı, yoksa dikey olarak bir genişlemeden de söz edilebilir mi?...

Üstad

-Ölümden sonra idrakte yatay genişleme sözkonusudur... Dikey genişleme sadece Dünya hayatı içinde mümkündür... Ölümle birlikte, dikey yolu kapanır.

Soru

-Üstadım, şu anki Âdem neslinde bilinç olarak en geniş daireyi çizen mutlak şuurun özelliklerini tamamıyla ortaya koyabiliyor mu?

Üstad

-Hayır ortaya koyamaz.

Soru

-Bir Hâdis’in sağlıklı olup olmadığı konusunda yapılması gereken şey nedir?

Üstad

-Eğer Kur’ân ‘a ters düşmüyorsa, kabul görür...

Soru

-Birim ölümü tadıp, ışınsal bedene geçtiğinde nasıl oluyor da artık ait olmadığı bir boyutu görüp, duyup, algılıyor ve kabirde sorgu melekleri geldikten sonra neden algı kesiliyor..?

Üstad

-Sorunda herkese genel olarak mı birim diyorsun, özel kişileri mi kastediyorsun?...

Cevap

-Genel anlamda kullandım Üstadım..

Üstad

-Genel anlamda soruyorsan eğer... Ölümü tadan kişi sorgu sual aşamasından sonra kendi kabir âlemine geçer ve artık Dünya gözünden kaybolur... Sadece Cennet ve Cehennem’i seyreder...

Soru

-Efendimiz’in Âhiret âlemindeki şefâatini nasıl anlamalıyız, Üstadım?

Üstad

-ŞEFÂAT konusuna bir daha giriyorum...

Şefâat; kişinin perdeli olduğu hakikatten, o perdesini kaldırarak, o işin hakikatını idrak etmesini sağlamaktır!

"Şefâat etti"nin mânâsı; kişiye yemek, para, zevk aldığı şeyler elde etmesine yardımcı olmak değildir!..

“Dünyada Rasûlullah’ın şefâatine nâil olmak” demek, kişinin perdesinin kalkarak geleceğe dönük veya hakikatına dönük perdesini kaldırmak demektir...

“Cehennem’deki Rasûlullah’ın ve mertebe sırasıyla diğer evliyaullahın şefâati” demek ; o ortamda bulunan imanlı kişilere ortamın gerçekleri ve kişinin ortamdan kurtulması amacıyla gerekli olan bilgilerin öğretilmesi demektir... Yoksa bu zâtlar, lokomotif- insanlar da vagon olup çekilip götürülmeyecekler...

İmanlı kişilerin Cehennem’de kalışlarının TEK sebebi, Dünya’da gerekli ilmi edinmemiş olmaları dolayısıyla karşılaştıkları o şartlarda neler yapacaklarını bilememeleridir...

İşte Cehennem’de, imanlı kişilere bu bilginin aktarılması ve onların bu ilmi aldıktan sonra gerekenleri yaparak Cennet’e geçmeleri olayına ŞEFÂATE NÂİL OLDULAR deyimiyle işaret edilir!...

Bilmem anlatabildim mi?...

Soru

-Bireyin Cehennem azâbının sona ermesi, kişilere göre ise -Eflâtun'un Cehennem’de olup da idrak kapasitesine bağlı olarak azap çekmemesi gibi- M. Arabi'nin "Cehennem’in azâbı sona erdiğinde, Dünya’nın İkizler Burcu hükmü altına gireceği" açıklaması kişisel değil daha global bir hüküm olduğu yolunda değil mi?...

Üstad

-İkizler burcu bilgi ile bağlantılı bir burç olup, o ortamdaki kişilerin bilgilenmesine işaret eder...Azaplarını tamamlamış olanlar bilgilenirler, anlamında..

Soru

-Bu durumda şefâat ile hidâyet arasında ne fark var?.

Üstad

-Hidâyet fıtrîdir... Şefâat âfâkidir!..

Soru

-Allah ilmini Dünyada elde eden, ancak hasbelkader Cehennem’e giden bir insan , bu şartlar altında o ortamda azâb görecek midir?..

Üstad

-Arınmamış olduğu kadarıyla azap görür. Önemli olan, bilgi birikimi değil;onun uygulanmasıdır.

Soru

-“Tecelli-i Vâhid” de, "an"ın bizim zaman birimimize göre süresi ne kadardır?

Üstad

-Böyle bir şeyden bahsetmek mahlûk için sözkonusu değildir...

Soru

-“İmanlı”nın bir anlamı perdesi kalkmış değil midir?..

Üstad

-“İmanlı”nın anlamı bir kaçtır;

Allah Rasûlü’ne iman, imanın en alt düzeyidir...

“B” sırrıyla Allah'a iman ise en üst mertebesi...

Müminler bu iki sınır arasında mümin sayısıncadır!...

Bu sırla Allah’a iman edenleri zaten Cehennem yakmaz; üstelik, “Aman bir an önce geç git, nurun ateşimi söndürüyor..” der...

Cehennem’de yanacak olanlar, Allah Rasûlü’ne iman edip de, kafalarında yarattıkları tanrıya, "Allah" etiketi yapıştırmaktan kurtulamamış, bu yüzden de Allah' a iman noktasına ulaşamamış kişilerdir!...

Soru

-Üstadım, bir Hadis’te: “Bana ilk kavuşacak olanınız, elce en uzun olanınızdır...” buyrulmaktadır.Nasıl anlamalıyız?

Üstad

-“El”; tasavvufta ve Kur’ân anlatımında KUDRETi sembolize eder... Yani insanlara ölüm ötesi yaşam konusunda en güçlü şekilde yardımcı olandır mânâsını anlıyorum, ben bundan..

Soru

-Cehennem’in yakmayacağını madde beden yaşamıyla ölçebilir miyiz.. sağlayı, mihengi nedir?..

Üstad

-Dünya yaşamında Allah Rasûlü’ne imanı olduğu halde ALLAH’ a iman etmemiş herkes Cehennem’de yanacaktır...

Ancak Allah'a hakkıyla iman etmiş olanlar Cehennem’den Dünyada iken azâd olurlar... O da Âmentü’de belirtilen hususlara mutlak iman ve tasdik gerekir...

Kişinin vicdanı bu konuda en önemli mihenkdir... Terazinin bir kefesine ilmini, bir kefesine de vicdanını koyar ve bakar ne kadar ilminin gereğini yaşadığına... Kişi dediklerinin değil, yaşadıklarının sonucuyla karşılaşacaktır...

Soru

-Muttakînin âhirete ikân sahibi oluşu, bu zümrenin velâyet mertebesine adım attığının göstergesi değil midir?..

Üstad

-Muttakî sınıfı evliyâdır denemez!.. Veli, takvâ sahibidir!..

Soru:

-Üstadım yatay genişleme için örnek verebilir misiniz?

Üstad

-“Yatay genişleme”; senin ilmin kadarıyla Dünyada karşılaştığın değişik olaylardan edindiğin tecrübe ve buna dayalı yeteneklerindir...

Soru:

-Üstadım, ölüm ötesinde kişiden sâdır olan esmalar, dünyadayken âşikâre çıkarabildikleri kadar mı olacaktır?

Üstad

-Evet!...

Soru

-Efendimiz bir Hadiste: "Münafığa efendi demeyin. Zira eğer o, seyyid (efendi) olursa Allah’ ı kızdırırsınız". Ne demektir?

Üstad

-Bu kavramların insan için açık veya gizli değerler taşıması dolayısıyladır... Esasında bu kavramların sembolize ettiği bâtın değerlerdir orada sözkonusu olan... “seyyid” o cümlede "efendi=baş” anlamındadır... Başınıza münâfığı geçirirseniz gazâb üzerinize olur, anlamındadır...

Soru

-Allah’ın takdiri, programı asla değişmez (“lâ tebdiyle lihalkillah”) ile “Allah her an yeni bir şandadır"ı nasıl bağdaştıracağız?..

Üstad

-O takdirin gereklerinin her an, an be an açığa çıkması şeklinde...

Soru

-Keşfin ve Fethin basamakları birbirine ayna mıdır?..

Üstad

-Sanmıyorum...

Soru:

-Üstadım, rüyada dikey yükselme elde edebilmek için ne yapmamız gerekir?

Üstad

-Rüyada dikey yükselme yapmak senin elinde değildir...

Soru

-Güneşin görünmeyen radyasyon kütlesi, tüm planetleri kapsıyor mu?..

Üstad

-Satürn’e kadar alanı, sanırım.

Soru

-"İlim bir noktadır, câhiller onu büyüttü" sözü neyi anlatıyor..?

Üstad

-Gerçek ilim,”Nokta” ilmidir. Kitaplarımızda açıklaması var.

Soru

-Televizyon programına gideceğim... konuyla ilgisi yok ama kafam Küba ziyaretı ile meşgul.. bu konuda ne düşünüyorsunuz..?

Üstad

-Vatikan kendi yönünden yayılma umuyor; Castro da halkına bu yönde biraz afyon vererek sempati toplama amacında...gibi geliyor...

Soru

-Üstadım... Bir Hadiste, Cebrail’in yeryüzünde dolaşırken uyanık bulduğu kimselere selâm verdiğini ve kanadıyla sırtını sıvazladığı her kimsenin günahlarını sildiğini söylüyor... Bunu Arafat’taki silinme gibi mi anlamamız gerekir?

Üstad

-Orada “uyanık” kelimesiyle, bildiğimiz uykudan uyanmak kastedilmiyor herhalde... Cebrail’in temsil ettiği özelliğin, o kişide açığa çıkmasıyla günah olan davranışının ortadan kalkması anlatılmak isteniyor...

Soru

-Efendim, “Yere göğe sığmam müminin kalbine sığarım” hitabında “El Mümin” ile işaret edilen bilinç galaksiyi mi kapsıyor?

Üstad

-“Kalb” kelimesi tasavvufta ŞUUR anlamındadır... “Kalb sahipleri” denince, yüksek bilinç sahibi kişiler kastedilir... Allah'a iman etmiş kişinin bilinci tüm yaratılmışlara Allah bakışıyla bakar...

Müsaadenizle... bu akşam da bu kadar... Sizler birbirinizle sohbet edip, numaralarınızı alarak iletişime devam edebilirsiniz elbette...

23 OCAK 1998

Soru

-“İllâ bi sultan!” mânâsını biraz açar mısınız?

Üstad

-Kendinizde KUDRET sıfatının nasıl açığa çıkarılacağını bilmedikçe... diye anlıyor bu garîb!...

Soru

-Ramazan normale göre bir gün önce başladığına göre bu akşam Kadir gecesi mi Üstadım?

Üstad:

-“Kadir gecesini son on günde arayın” buyruluyor... Son geceye kadar arayın... O gece içinde sabaha karşı kısa süren bir zamandır... diye duymuştum....

Soru

-Tasarrufta bilinçli olarak ortaya çıkarma var mıdır, yoksa belirli bir ruh gücü ile mi tasarrufunu gerçekleştirir?...

Üstad

-Bilinçli olarak kullanım sözkonusudur; kemâlât ehli için... Kendiliğinden ortaya çıkan ise, özel ikrâm bâbındandır...

Soru

-Mahşer anında herkesin lâtif bedenleri olacağına göre birbirlerine şahitlik nasıl olacak... Sûre HÛD 103 olacaktı.

Soru

-Aziz Nesefi’nin “İnsan-ı Kâmil” kitabında, "lâ havle çeken iblisler"den ve "eûzü çeken şeytanlar"dan bahsediyor. "lâ havle çeken iblis"i, "ilmine mağrur olan alim" diye anlıyoruz. "Eûzü çeken şeytan"ı nasıl algılayacağız?

Üstad

-Çok güzel bir konuya değindin... Umarım bu cevabı herkes çok iyi okur!...

"Lâ havle çekmek" ne demektir?...

"Eûzü besmele çekmek" ne demektir?...

"Lâ ilâhe illâ ente subhaneke inniy küntü minez zâlimin çekmek" ne demektir?...

Kur’ân da, falanca şöyle zikretti, tesbih etti, gibi ifadeler ile ne anlatılmak isteniyor?... İsterseniz bu oturumda, ..... Hanım’ın sorusu vesilesiyle sizlere bunu anlatmaya çalışayım... Misâl olarak Yunus A.S’ın Kur’ân-ı Kerim’de anlatılan ve çoğumuzun hergün okuduğu bir duadan söz edelim...

"Lâ ilâhe illâ ente subhaneke inniy küntü minez zâlimin"...

Yunus Nebî, Nübüvvet görevini îfa ederken, insanların gerçeklere olan ilgisizliği nedeniyle yaptığı işe üzüldü... Ve o da, ne hâlleri varsa görsünler; diyerek tebliği bırakıp, dünya işlerine daldı...( böylece balığın karnına düştü!)...

İşte böyle devam ederken yaşantısı... Fıtratından gelen dürtü ile, vahiy ile, kendi hakikatına baktı; hakikatının gereğini yaşamadığını, böylece de nefsinin hakikatının hakkını vermediğini; bundan dolayı da nefsine zulmetmekte olduğunu İDRÂK ETTİ!...

Allah'ın sonsuzluğu ve hakikatı olması itibariyle, Subhaniyetini, kendi yaptıkları itibariyle de, nefsine zulmetmekte olduğunu idrak edince de; bunun sonucu olarak, "Allah" Subhan’dır, bense hakikatımın hakkını vermemek suretiyle nefsime zulmediyorum!...”noktasına geldi; ve öyle düşündü...

Şimdi DİKKAT edin...

Yaşanan bir hâl, erişilen bir İDRÂK sonucu olarak; dile gelen sözlerdir, bunlar!...

Gelelim şeytanın “lâ havle” çekmesine...

Gelelim şeytanın eûzü çekmesinin anlamına!...

Şeytanların yani cinlerin çok çok büyük bir kısmı, "ALLAH" isminin işâret ettiği mânâyı bugünkü, TANRI'ya tapan müslümanların bildiklerinden çok daha iyi biliyorlar; ve de yaşıyorlar!... Kendilerindeki kuvvet de zaten oradan geliyor!... Şeytan bugünkü müslümanlardan çok daha fazla ALLAH'a iman sahibidir!...

Eğer Âyetleri iyi okursanız; “AKIL ve İMAN” kitabını iyi okur veya dinlerseniz, bunu fark edebilirsiniz!...

Şeytan kendisindeki kuvvet ve kudretin Allah’tan geldiğine iman hâlindedir... Ve de şeytan, bir kısım hâllerinde Allah'a sığınmaktadır!...

"Sığınmaktadır" sözcüğünün işaret ettiği mânâ nedir; "sığınma" işlemi nedir ve nasıl olmaktadır; bunu iyi düşünün ve anlamaya çalışın!.. Çünkü o kıyâmete kadar izin verilmişlerdendir; bu yüzden de Allah’a "sığınma" hakkına sahiptir!...

Ne yazık ki, “müslümanım” diyenlerin pek çoğu, gene şeytan kadar ALLAH'a "sığınmamakta"dırlar!... Allah'a imanları "AKIL ve İMAN" kitabında açıkladığımız tarzda olmadığı için!... Bilmem işin vahametini de bu arada anlatabildim mi?...

Soru

-"Hz. İsa ve diğer Nebîler döneminde dahi Muhammedî ilim zuhur etmediğine göre; ve siz de Muhammedi ilim zâhire çıkmayan toplumlarda kudretin o toplumun zehiri olduğunu söylediğinize göre; İsa'daki kudretle Deccal'deki kudret arasındaki fark nedir?

Üstad

-“Kudret”, sıfat mertebesidir... Muhammedî ilim ise zâttan gelir!...

Sıfat mertebesinin kemâlâtından ve kudret sıfatının özelliklerini açığa çıkarabilecek şekilde yaratılan İsa Aleyhisselâm zaten bu yüzden kudret sıfatıyla zâhir olmuştur; bu yüzden de getirdiği ilim anlaşılmamıştır...

İlmin anlaşılır olması için, o kişinin fıtratının ilim sıfatından programlanması gerekir!...

Deccal ise, ilimde işin hakikatına ilmen vâkıf olmasına rağmen programı itibariyle kudret zuhûruyla gelecektir..

Deccal ilmi ile İsa A.S İlmi arasındaki fark ise şudur;

İsa A.S. enfüsî kemâlâta sahip olarak hakikata vâkıf olmuştur; bu yüzden insanları ALLAH'a; semânın krallığına, yani düşünsel boyutun özelliklerine davet etmiştir... Buna karşılık Deccal ise, âfâki boyuttan seyirle hakikatına vâkıf olmuş, bu yüzden de kendisinde açığa çıkan kudret sıfatı desteğiyle de insanları kendine tapmaya davet etmiştir!...

İnsan, hakikatı yanlızca âfâktan alırsa; enfüste seyrini tamamlayamaz ise, ona da deccalleşme tehlikesi baş gösterir... Bilmem açıklayabildik mi?

"Âfâkta" algılamaktan anlatmak istediğim şu.... Kesret=çokluk boyutunda bütün varlıkların aslında TEK varlık olduğunu fark ederek, kendisinde o çokluktaki tek varlığın kudretini farkedip açığa çıkarmak...

"Enfüste" algılamak ise, nefsinin hakikatının Mutlak "TEK"e ait olduğunu fark ederek, herkesi kendi hakikatını tanımaya davet etmek...

Soru

-Hakikatı âfâktan almak ile enfüsten seyretmek arasındaki farkı, "Akıl ve İman" kitabında anlattığınız vahiy ve ilham ile bağlantılı olarak anlayabilir miyiz Üstadım?

-

Üstad

-Hayır !

Soru

-"Allah’a sığınanın şerrinden Allah’a sığınmak nasıl oluyor o zaman?.." İnsanların Allah’a sığınmış olan bir varlıktan, Allah’a sığınmayı talep -dua- etmeleri korunmayı sağlarken beraberinde mahcuplukta getirmez mi?..

Üstad

-Allah’a sığınmanın anlamını çok iyi farketmek zorundayız... Yaptığın işin Allah’ın kuvvet ve kudretiyle olduğunu farketmek ve o gücü kullanabilmek, “O'na sığınmak” demektir...

Yoksa "Allahım ben sana sığınıyorum" demek değil!...

Bu sebepledir ki... O kuvvetle, sana zâhir olan biri, eğer seni hakikatını yaşamaktan veya Allah’a sığınmaktan seni engellemeye çalışırsa, senin yapacağın iş; "sen görevini yap, ben de..." diyerek ilminin gereğini yaşamaktır... Ki bu da gene ALLAH'a sığınmaktır...

Soru

-Vahdeti Vücûd görüşü veya "ilmin malûma tâbi oluşu", Ahadiyet sıfatının velâyet kemâlâtı ile algılanışından mı ortaya çıkıyor?

Üstad

-Velâyet kemâlâtının sınırlarından ileri geliyor.. "Vâhidiyet" sıfatının müşahedesinden ileri geliyor...

Soru

-"Ölüm ötesi âlemin değer yargıları buradakinden çok daha farklı; hattâ apayrı" cümlesini biraz açıklar mısınız ?

Üstad

-Biz bugün genelde, toplumsal şartlanmanın getirdiği değer yargıları ve duygularla . bu yüzden de KOZAMIZDA yaşıyoruz!...

Ölümle birlikte, sistemin bir başka boyutuna geçeceğiz; ki o boyutun yaşam şartları ve değerleri, buradan tamamıyla ayrıdır... Burada değerli bulduğumuz, değer verdiğimiz pek çok şey, orada hiç bir şey ifade etmeyecektir!... Kur’ân bunun sayısız misâlleriyle doludur!...

Dolayısıyladır ki, biz önce ana sistem içindeki, boyutumuza ait değerlerin hangilerinin İZÂFİ=GÖRESEL olduğunu farkedip, ona göre gerçek değerleri anlamaya çalışalım, demek istiyorum...

Soru

-Kadında zuhûra çıkan Kudret sıfatı âfâkî midir.?..

Üstad

-Muhammedî ilmin, bâtınî ilmin yer almadığı her kudret zuhûru âfâkî seyrden olabilir... Ya da gafletten!..

Soru

-Şehid'in cesedi neden yıkanmaz?..

Üstad

-Şehid, kendi kanıyla yıkanmış- abdest almıştır, arınmıştır da ondan!

Soru

-“Allah kendi katındaki rahmetinin yüzde birini tüm mahlûkata yaydı, doksan dokuzu kendinde mevcuttur.”Hadisi Şerifindeki yüzde doksan dokuzu kendinde mevcuttur..daki mânâ nedir?...

SorU

-Hz Hamza’nın şehadetine sebep olan Vahşi için İmam-ı Rabbani Hz.leri o Rasûlullah Efendimiz’i görmesinden o fazilet itibarıyle Veysel Karani Hz.lerinden daha hayırlıdır..demektedir. Siz bu görüşe katılıyormusunuz.?..

Üstad

-Görmüş olma fazileti yönünden; görenle görmeyenin arasındaki fark olarak ..

Soru

-Zuhûrun kemâli ve kemâlin zuhûru...mânâlarını biraz açar mısınız ?

Üstad

-İkisi birbirinden tamamen ayrı şeylerdir... Zuhûrun kemâli, onun yaradılışındaki amacı yerine getirmesidir... Kemâlin zuhûru ise, o konudaki dilenen kemâlin açığa çıkartılmasıdır...

Soru

-''Dua ibadet'in özüdür.'' Hadisini, ibadeti abdiyet olarak ele alınca nasıl anlamalıyız ?..

Üstad

-“Dua, ibadetin özüdür” sözünde, önce "DUA" kelimesiyle neye işaret edildiğini iyi anlamalıyız...

"DUA" yöneliştir!... Dua, Allah'a yapılır... "ALLAH İsmiyle İşaret Edilen ise, âfâkta aranacak bir obje TANRI değil, kişiye şah damarından yakın olan "ÖZÜNDE" de mevcut olandır!...

Bu durumda DUA demek, özündekine yönelmek demektir... Bundan da şu sonuç çıkar:

En büyük ibadet özündekine yönelmektir!...

O yönelişin sonunda öze ERENlerden olursun elbette...

Soru

-1) Kur'ân 'daki Âyetlerin sayısının 6666 olduğu söyleniyor. Fakat toplandığında 6236 olup, 114 sûre başındaki Besmeleleri de kattığımızda 6350 adet oluyor. Acaba fark nereden geliyor?

2) Bu Âyetlerin içinde yaklaşık 235 adedi sistemi açıklayan Âyetler olup bakiyesi zâhirde tarih, sosyal, hukuk vb. gibi konuları işliyor. Zâhirde böyle görünen %96 lık kısımın bâtını yönü var mıdır?

Üstad

-6666 halk dilindeki kullanılan rakkamdır, gerçek değil... Eğer az önce anlattığım tesbih ve duaların gerçekte neyi anlatmakta olduğu konusunu anlayabilirseniz, sanırım bu sorunun cevabının EVET olduğunu farkedeceksiniz...

...... Hanım’la bu konuyu deşebilirsiniz...

Soru

-"Allah’ın insanı kendi sûreti" ile "Rahman’ın sûreti" üzerine yaratması arasındaki farkı açıklar mısınız.?

Üstad

-Birincisi... İnsanın "zâti kemâlât" ile yaradılışına işaret ediyor, ikincisinde ise, "insanın sıfatlarının da hakikatından gelen" bir şekilde varolduğuna işaret ediyor...

Soru

-ÜSTADIM!.. Bizim özel zikir uygulamamızı, yayılmış (yavaşlatılmış) KADİR SÜRECİ olarak değerlendirebilir miyiz?.

Üstad

-Evet!..

Soru

-"Allah'ın âlemlerden Ganî" oluşu, hüviyeti itibariyle mi yoksa Ahadiyeti itibariyle mi?...

Üstad

-Ahadiyyet bahsolduğunda, kesretten, âlemlerden söz edilebilir mi?.. Vâhidiyeti itibarı ile..

Soru

-Genelde dualarımızda “Allah’ım”, “Rabbım” ifadelerini kullanıyoruz.

“Dua ve Zikir”deki duanızda, "Efendimiz Muhammed Mustafa SAV'in Rabbi" olan Allah’ım diyorsunuz. Bu şekildeki ifadede bir incelik ve farklılık var mıdır?.. Bunu açabilir misiniz?

Üstad

-“Muhammed Aleyhisselâm’ın Rabbı” demek, “O'ndaki kemâlâtı izhar eden Rabbim” demek... Aradaki fark, bizimle Muhammed Aleyhisselâm’ın arasındaki fark kadardır.

Soru

-''Câhillerden yüz çevir..'' Âyetini , ''İnsan zâlim ve câhildir'' Âyetindeki "câhil"le düşünürsek nasıl anlamalıyız?..

Üstad

-"Câhil", hakikatını bilmeyen ve dolayısıyla da hakikatının hakkını vermeyendir... Hakikatını bilmeyen gâfillerden uzak dur, demektir bu...

Soru

-Üstadım, Süleyman A.S. ile ilgili kıssada bir inşaat sırasında Suüeyman A.S.’ın cinleri de çalıştırdığı söyleniyor ve inşaat sırasında Süleyman A.S. ölüyor asasına yaslanmış durumda.

Tâ ki âsâ kurtlar tarafından yendikten sonra dağılıp Süleyman A.S. Yere yıkılınca, cinlerin bu durumdan haberi oluyor ve şaşırıyorlar.

Âyette eğer cinlerin gelecekten haberi olsaydı şaşırmazlardı... deniyor.

Fakat bazi tefsirlerde inşaatın bitirildiği, hattâ Süleyman A.S.’ın başka işler de yapığı söyleniyor.

Üstadım, bu kıssanın bâtın yönü nedir? Misâl olarak, âsânın kurtlar tarafından yenmesi ne demektir? Ve sizin bildiğiniz kadarıyla Süleyman A.S. İnşaat sırasında öldü mü, yoksa bir müddet daha yaşadı mı?

Üstad:

-O konu üzerinde araştırma yapmadım ve şu anda bu soruya cevap verecek durumda değilim ..

Hoşça kalın, hepinize iyi geceler...

26 OCAK 1998

Soru:

-Kıbleteyn Camiinde, Hazreti Rasûlullah’ın, kıbleyi, Mescid-i Aksa’dan Mescid-i Haram’a çevirmesinin, bâtınî mânâsını lütfen açar mısınız?...

Bildigim kadarıyla Aksa: en uzak yer, Harem: herkesin girmesine müsaade edilmeyen yer yani mahremiyet ifade ediyor değil mi ?

Üstad:

-Kâbe öncesinde, insanlar Âhirete ve tek tanrıya davet edilmişlerdi... Bu sebeple de Mescid-i Aksa'ya yönelinirdi...

İsa Aleyhisselâm ise, bir YAHUDİ olarak; Yahudilere yanlışlarını anlatıp Tanrıdan kurtarmak istedi, fakat yeni bir din anlayışı getirmedi... Hz. Muhammed Aleyhisselâm’ı müjdeledi...

Hz. Muhammed ise, "Arınmamış olanlar el sürmesinler" uyarısını ihtiva eden ve "ALLAH ismiyle işaret edileni açıklayan" ve dahi arınmamışların giremeyeceği "Beytullah" sırrını getirdi...

Bu sebepten de Kâbe’ye dönüldü...

Ancak, şu da var ki;

Kudüs’teki radyasyon, insanların âhırete dönük çalışmalarında her ne kadar yeterli bir radyasyon idiyse de beyinler için...

Kâbe’deki enerji, hakikatın gereğini idrâk etmiş olanlara bunu sağlayacak enerji potansiyeline de sahiptir... Elbette o kişi arınmışlardan olması ve bu fıtrata sahip olması şartıyla!...

Soru:

-Üstadım, neden bazı evliyaların bedenleri öldükten sonra bozulmuyor?

Üstad:

-Her bedeni bozulmayan mutlaka evliyâdandır demek değildir... Toprağın killi olup oksijen geçirmemesi de çürümemede önemli bir faktördür... Bunun yanısıra ruh gücünü de kullanan bazıları bedenini çürütmeden tutabiliyormuş...

Soru:

-"Ebu Bekr kapısı üzerinde bir ışık, başka kapılar üzerinde karanlık görüyorum" Hadisinde başka kapılar, diğer halifeleri de kapsıyor mu?..

Üstad:

-O söz o geceye mahsus bir sözdür; o geceki ve o tarihteki evleri kasdetmektedir...

Hadislerin bir kısmı, o günkü şartlarla ve kişilerle ilgilidir bunları genellememek veya daha sonraki olaylarla karıştırmamak gerekir...

Üstünlük değil; bize göre öncelik sözkonusudur...

Soru:

-Cuma Namazında hutbeyi kısa, namazı uzun tutmanın anlamı nedir?..

Üstad:

-Halka dönük yan ile Hakk’a dönük yan arasındaki oranlamaya işaret gibi geliyor bana...

Şefâat olayını bir kere daha ve daha geniş olarak açıklıyorum... Şefâat, anlıyorum ki pek çok arkadaş tarafından tam anlaşılmamıştır...

ŞEFÂAT, perdesi kalkmış bir kişinin, diğerinin bilincindeki basiret perdesini açmasıdır; genel anlamıyla!...

Dünyada şefâat, kişiye hem dikey planda getiri sağlar, hem de yatay planda...

Âhırette şefâat ise, yalnızca yatay planda getiri sağlar...

Kişi dünyada şefâati değerlendirirse, mânen yüksek mertebelere ulaşabilir... Kişi dünyada dikey planda gelen şefâati değerlendiremez ise; âhırette, dünyada değerlendirdiği kadarının, yatay planda olanını değerlendirmek kısıtlamasıyla karşı karşıyadır; ki bunu da hiç kimse değiştiremez!..

Şefâat, insanların, kendilerini arındırmaları için yapacakları çalışmalar konusunda birisinden yardım almaktır!..

Şefâat,müminlerin Cehennem’den çıkıp Cennet’e girebilmeleri için arınma yollarını öğrenmeleridir...

Birisi kolundan tutup da Cehennem’den çıkarmaz kimseyi!...

Şefâat, hangi yanlış anlaması veya değerlendirmesi nedeniyle Cehennem’de yanmakta olduğunu ona idrâk ettirip; onun bu eksiğinden arınmasını sağlar, böylece de ona şefâat etmiş olur!...

Cennet’te şefâat yoktur!.. Ölüm anından Cennet’e girene kadar gelen bütün şefâatler; kişinin içinde bulunduğu süreç içinde kendisine azap veren değerlendirme yanlışından kurtulması amacına dönüktür...

Şefâat, edilen kişinin, şefâat edene inanmış olması şartıyla mümkündür!...

Anlaşıldı mı ŞEFÂATİN ne olduğu?... Eksik kalan yerleri varsa lütfen sorun, biliyorsam açıklamaya çalışayım...

Şefâatçilerin şefâati, edilecek kişinin ancak, şefâat edenlere, inanmış olması şartıyla mümkündür, demiştim...

Meselâ, bana inanmayan bir kişi benim verdiğim bilgileri değerlendiremez... Değerlendiremeyince de bu durum ilim şefâatinden yararlanmaması demektir!..

Soru:

-Allah’ın fazlı nasıl olur ?

Üstad

-Fıtratında sana o kolaylığın sağlanmış olması dolayısıyla...

Soru

-Cebrâil (A.S)'in Rasûlullah Efendimiz’i sıkması olayı ile kadr anı arasında bir bağlantı kurabilir miyiz Üstadım?

Üstad:

-Cebrâil’in sıkması deyimiyle tanımlanan olay, kişiye özel bir olaydır... Kişiye yönelimdir... Kadir süreci ise kişinin yönelimine bağlıdır!..

Soru:

-Tefsir ile Te'vil arasındaki fark nedir?

Üstad:

-Tefsir; gelen metni açıklamadır... Te'vil ise, sembol yollu anlatılanı veya zâhirinde anlaşılandan farklı iç mânâ ihtiva eden metni deşifre etmektir!...

Soru:

-Üstadım, namaz kılarken Kur’ân âyetlerinin sadece ayakta dururken okunmasının sebebi nedir?

Üstad

-Ayakta Kur’ân okurken, gerçekte dilinde okuyan Kur'ân sahibidir... O bâtıni hakikatın önünde zâhirinle sen eğilirsin...

27 OCAK 1998

Soru

-“Sarı boya Müslümanların, kırmızı da müminlerin boyasıdır ...” Hadisini biraz açar mısınız?...

Üstad:

-Sarı ile kırmızıyı yanyana koyduğunda hangisi daha dikkat çekicidir?... Bana göre kırmızı... Müminin nûru, müslümanın nûrundan daha güçlü ve dikkat çekicidir anlamında bir benzetme...

Soru:

-Allah'ın Ahadiyeti ve Ekberiyeti.... Öz'e yakınlık ve kapsam itibariyle nasıl bir değerlendirme yapabiliriz?.. Teşekkürler..

Üstad:

-Ahadiyeti öz olarak düşünmek büyük bir yanılgıdır.

Ekberiyeti,yaradılmışa göredir.

Ahadiyeti’nden sözedildiğinde tüm kavramlar düşer; öz-dış gibi tanımlar düşünülmez.

Soru:

-Tecelliyat kitabında kendilerine kimse ses etmeden gerçek yolu bulmaktan bahsetmişsiniz Bunu biraz açar mısınız?..

Üstad:

-Fıtraten Risâlet kemâlâtıyla gelenler..Fıtrat olarak Tek’ten çoka bakmak istidadına sahip olarak dünyaya gelen zatlar, fıtratlarındaki bu özelliğin açığa çıkmasıyla kendilerindeki hakikatı yaşayabilirler; aldatıcı dünya değerlerinden ve şartlanmalarından arınabilirler, diye anlıyorum...

Soru

-"Allah vardı; ve Allah 'tan başka birşey yoktu". Ve "Allah'ın ARŞ'I su üzerinde bulunuyordu", Hadisini açıklar mısınız? Teşekkür ederim.

Üstad

-Bu konu kitaplarda yazılı... yalnız "su"yun tasavvuf lisânında ilim olarak algılandığına dikkati çekmek isterim... Buna göre düşünün...

Soru

-Şehâdet, "HÛ"ya bağlanırsa, o şehâdetin izahı yapılabilir mi?.. Şayet yapılamaz ise Allah nasıl şehâdet eder?..

Üstad

-Şehâdet kesrete ait bir kavramdır... Kesret sûretlerinden şehâdet etmektedir... "Atan bendim" deki gibi...”HÛ” ya yapılmayan şehâdetle tenzihiyet olmaz.

Soru

-Cenab-ı Hakk’ın sıfatları arasında nisbî bir üstünlük var mıdır?

Üstad

-Üstünlük değil; bize göre, öncelik sözkonusudur...

Soru

-İman nûrunun insanı Cennet’e ulaştırması yanında, kişinin mertebesini tâyin etmedeki faktörü nasıl yorumlanmalıyız?..

Üstad

-Ölüm anından sonra, iman nûru artmaz veya azalmaz...

Dolayısıyla kişi, iman nûru kadarıyla şefâatten faydalanır ve Cehennem’den çıkıp; iman nûru kadarının karşılığı olarak Cennet boyutunda yaşar...

Soru

-Nisâ sûresi'nin 100. Âyeti "Kim Allah yolunda hicret ederse, yeryüzünde gidecek çok yer de bulur,genişlikte bulur...." diye devam ediyor.

Buradaki “Hicret”ten kasıt nedir?. Teşekkürler...

Üstad

-Benim New Jersey'e gelmem!... Burası hayli geniş ve ferah!...

Soru:

-Ümmül Kitap, Sıfat tecellisine işaret ederse, tecelli olarak Kur’ân ‘dan farkı nedir.?..

Üstad

-“Ümmül Kitap” ,Esmâ mertebesinin zuhûru-Allah'ın yarattıklarıdır; Kur'ân, o yaratılanları ve sistemi anlatandır!...

Soru

-Hedef Allah’a ulaşma ise, iman kavramını sıratı mustakim olarak değerlendirebilirmiyiz?..

Üstad

-Herkesin Allah'a ulaşması bir değil, birbirinden farklıdır... İman, Cennet’e giden yol için gereklidir... Allah'a erenler ise îkân sahipleridir!...

Soru

-Üstadım İNSAN-I KÂMİL'in, 99 ismin mânâsını eşit kullanması beynin yüzde yüzünü kullanması demek mi?

Üstad

-İnsan-ı Kâmil’in dahi beynin yüzde yüzünü kullanabildiğini sanmıyorum... Bunun bir kaç sebebi var!...

Soru

-Rüya âlemi, misâl âleminin bir parçasıdır. Rüya âleminde gelişen olaylar belirli rumuzlarla anlatıldığına göre, bu rumuzları değerlendirmedeki yöntem nasıl olmalıdır.?..

Üstad

-Rüyada görülen sûretler bize dışarıdan gelmez...

Aynı, ilhamın bitişik yatakta yatan iki kişiye geldiğini düşünelim... Birisi beyin verilerine göre başka sembollerle görecektir o mesajı, diğeri başka...

Gün içinde, aynı astrolojik etkileri alan insanlar, nasıl farklı duygular hissediyorlarsa; bu da beyin açılımlarında ileri geliyorsa... Aynı şekilde rüyada görülen semboller de o kişinin veri tabanına göre sûretlenir!...

Bu sebeple rüya yorumu, sezgi yollu rüyayı gören kişiyi OKUMAKTAN geçer!... kanaatindeyim...

Soru

-Mânevi yanmanın maddi yanmaya nispetle daha uzun sürmesindeki sebebi nasıl izah edebilirsiniz.?..

Üstad

-Maddi yanma, hücre yenilenmesiyle geçer; evlâdını kaybeden bir annenin yanması neyle ve ne kadar zamanda geçer?...

Soru

-Allah’ın iki elinin olmasının, bir anlamda enfüsi ve âfâki boyutlar şeklin de kabul edebilir miyiz.?..

Üstad

-İki el, İLİM ve KUDRET sıfatlarıdır... İLMİ, bâtın; Kudreti da zâhir -açığa çıkış- olarak değerlendirebilirsin belki; ama tam anlamıyla kapsamaz!...Enfüs ve âfâk ,izâfi yani göre’dir!.

Soru

-İsim, işaret edilenin Zât’ına işaret etmesi yönüyle, sıfattan daha kapsamlı olmuyor mu?..

Üstad

-İsim, yalnızca işarettir!... İsim, "var"a işaret eden "yok"tur!...

Soru

-Nebî ve Rasûl’lerde buluğ çağından önce görülen olağan üstü hâller nasıl açıklanabilir.?

Üstad

-Fıtrî istidat gereği meleki kuvvetlerin açığa çıkışı...

Soru

-Önceki konuşmalarınızda Hz İsa'nın yahudi olduğunu söylemiştiniz, ve Yahudilerin yanlış anladıkları şeyleri düzelttiği için yeni bir din getirmediğini belirttiniz. Bu, Hz Musa'nın teşbih anlayışını ortaya koyduğunu gösterir mi?..

Üstad

-Hz. İsa’nın düzelttiği yanlış, insanların kendilerini yalnızca tenzih görüşüyle kayıt altına almaları...

Din, “Sistem” demektir... Yeni bir sistem getirmemiştir bu yüzden de ...Sisteme yeni bir bakış getirmiştir Yahudilere..

Soru

-“İtimat ettiğini DOST seçebilirsin, ancak DOST seni itimattan arındırandır.” Bunu açar mısınız ? Teşekkür ederim

Üstad

-Bu hayli derin bir konu...

Senin kabul etmen başkadır; kabul edilmen başkadır; bu bir... İkincisi... DOST, ALLAH'tır yalnızca!...

Bunun ne demek olduğunu idrak edersen; Allah dilediğini yapar hükmünü de bir sâlise aklından çıkarmaman gerekir.... Ötesini yazamam... Sen düşün bu işin sonu neye varır...

Soru

-Hz Âdem ve Hz. Havva hata işledikten sonra "Rabbimiz nefislerimize zulmettik. Bizi bağışla..." diye dua etmişlerdir. Onlar gerçekten böyle dua etmişler midir, yoksa bu mânâyı yaşamışlar mıdır?.. Teşekkürler..

Üstad

-Geçen gün, Kur'ân ‘da anlatılan bu olayların, bir yaşam sonucu erişilen idrâkın dile gelişidir; diye anlatmıştım...

-Şimdi HERKESE SORUYORUM...

Şu anda çektiğiniz gerçek TESBİH veya DUA nedir farkında mısınız?... BİLİYOR MUSUNUZ?...

Günlük yaptığınız dua ve zikirleri sormuyorum; bunu anlamışınızdır herhalde... Neyse siz bunu düşünedurun...

Soru

-"Sizler çoğalacaksınız, Ensar cemaati gitgide azalacak, yemek içindeki tuz gibi olacak" Hadisinde açıklanmak istenen nedir?..

Üstad

-Bu Hadisleri okurken, daha önceki sohbetlerde de uyardığım gibi ne zaman ve nerede ve kimlere söylendiğine dikkat etmek gerekir...

Bu Hadis Medine’ye hicretten sonra Medine’deki bir kaç zâta söylenmiştir; müslümanların sayısı artıp din anlayışı çevreye yayılmaya başlayınca...

Yani, müslümanlık öylesine genişleyecek ki, Medine halkı(ensar) onların için çok ufak bir azınlık kalacak anlamına...

Hemen, "Hadis" deyip şu yaşadığımız gün ve saatle ilgili olarak değerlendirmek yanlıştır!...

Allah Rasûlü’nün , o sözü kime, ne zaman, nerede, hangi şartlar altında söylediği işin en önemli yanıdır... Bunlar bilinmeden, bu "Hadis"tir deyip, bakkal Memet efendiye lâf anlatılmaz...

Hadisleri okuyun, fakat anlamadığınız zaman onun yazdığım yönlerini araştırın...

Soru

-İnsan-ı Kâmil'in tercümesinden şu cümleyi açıklamanızı rica etmekteyim:

Ahadiyyet, Ulûhiyyetin mertebe olarak daha altındadır. Ulûhiyyet zâtın mazharlarının kendisine ve başkasına şumûl itibariyle en faziletlisidir. Bundan dolayı Allah ehli kimseler Ahadiyyet tecellisini men etmiş fakat Ulûhiyyet tecellisini men etmemişlerdir.

Üstad

-Ahadiyyet sırrı, Zât’ına işaret eder ki orada kesret kavramı düşünülemez... Düşünülemediği gibi, kesret kavramına dönük bir şey de konuşulamaz... Zâtın kendi kendini bilişidir!...

Ulûhiyet ise, hem Ahadiyeti, hem de kesrete ait bütün kavramları içine alır... Bu yoldan da şuur, özüne döndüğünde, erebildiği noktaya kadar ulaşır...

Bu sebeble Ulûhiyetin kişideki tecellisinden sözedilebilir, fakat Ahadiyet tecellisinden sözedilemez... edilse dahi, bu ancak anlatım sadedindedir...

Soru

-Zât'ın İlim sıfatının ürettiği mânâlar. Burada Sıfat mertebesindeki Hayat sıfatından sonra gelen İlim sıfatından mı bahsediliyor?...

Üstad

-Zâti ilmin, ilim sıfatının değil!...

Soru

-"Melekler arş etrafında TESBİH ederler ki Âlemlerin Rabbı olan Allah’a hamdolsun. Bunlar ARŞ’ı taşıyan Kerrubiyun meleklerdir. Bunların amelleri tesbih ve HAMD ile müminler için DUA ederler". ZUMER/ 75... Bu Âyetleri biraz açar mısınız

Üstad

-Bilemiyorum bunu anlatabilir miyim... Ama bir deneyeceğim... inşâallah yüzüme gözüme bulaştırmam.

Şimdi önce dün anlattığım bir konuyu hatırlayın... Yunus’un tesbihi ne demekti?...

"Şeytanın lâ havle çekmesi, eûzü çekmesi" ne demekti?...

Bunları izah etmiştim hatırlayacağınız gibi...

"Şeytanın lâ havle çektiği" ifade ediliyor ki, doğrudur, ne demektir?...

İşte bu bakış açısıyla olaya bakarsanız eğer... O zaman olay ipucu vermiş olur!...

Soru

-"Arşın şuur olduğu" "Allah arşı istiva etti" şuhûduna ne dersiniz..?

Üstad

-Arş nedir önce onu kavramak lazım... Sonra da arşı taşıyan MELEKLER nedir bunu düşünmek gerek...

Eğer bunu anlarsanız; meleklerin, şeytan denen cinler gibi somut objeler olmadığını da düşünürseniz; o zaman "Arş" ismi arkasında açığa çıkan mânâ nedir ve bu mânâ hangi özelliklerle ayakta durmaktadır; sorusunun cevabını düşünme noktasına geliriz...

O zaman "hamd"ın ve "tesbih"in ne olduğunu düşünmek; ve burada açığa çıkan mânânın "hamd"ının ne şekilde olabileceğini farketmek zaruretiyle karşı karşıya kalırız...

Arş, ilimde vahdetin kesrete dönüştüğü sınırdır!...

Yani ilmi ilahi ile Esmâ ve Efâl boyutu arasındaki sınır... Ef’al boyutunu kapsayan alan, arşın altıdır...

Bir diğer ifade ile, Esmâ ve Ef’âl boyutu arasındaki sınır...Ef’âl boyutunu kapsayan alan arşın altıdır...

Bir diğer ifade ile; arşın üstü ilmi ilâhi , içi de kesret âlemi-ilmin zuhur mahallidir...

Allah’ın arşı ıstıvası, kesret âleminin O’nun ilmiyle meydana gelmesi ve ezelden ebede bunun böylece devam etmesidir... İşte bütün bunları eğer hissedebilirsek o zaman bu Âyetin mânâsına YÖNELMİŞ OLURUZ...

Soru

-Bugün bigbang teorisinin doğruluğu, geniş ölçüde bilim adamlarınca iddia ediliyor.... Kitaplarınızda ise bu teorinin yanlış olduğunu yazıyorsunuz... Bütün bilim adamlarının dediğine ters düşen bir şeyi neye dayanarak dile getirebiliyorsunuz ?... Hoşgörünüze sığınır, teşekkür ederim...

Üstad

-Bu konuda yola "Allah" isminin işâret ettiği mânâdan yola çıkıyorum...

Eğer biz, "Allah" isminin işaret ettiği mânâyı anlamamışsak; bu takdirde tanrının yarattığı, bigbang ile bu evrenin oluşmasını kabul edebiliriz...

Eğer "ALLAH" isminin işaret ettiği mânâyı kavrayabilecek bir akıl verilmiş ise bize, bu takdirde düşünebiliriz ki...

Her an başsız ve sonsuz olarak, bu Zât’ın Sıfat’ları ve Esmâ’sı sınırsız bir şekilde tecelli etmektedir!...

O’nun tecelliyatının, bir başı ve sonu olamayacağına göre, evrenin ve evren içre evrenlerin, ve evren dışı evrenlerin ne başı vardır ve ne de sonu vardır... Sürekli dönüşüm sözkonusudur!...

Ayrıca... Evren kavramını, biz şu andaki bedensel boyutumuzun algılamasına göre kabul etmiş durumdayız... Bedensel alıcılarımıza göre kabul ettiğimiz evren kavramı, ölümle birlikte çok değişecektir!... Cennet’e girenler için ise, bugün yaşayanların düşünlerinin yanından bile geçmediği bir hâl alacaktır!....

Üstelik... Bundan biriki ay evvel New York ve New Jersey'deki TLC kanalında, Stephan Hawking'in bir görüntülü açıklaması yayınlandı... Atasay ile beraber Dr. Gülay Hanımın Manhattan’daki evinde bu açıklamanın video kasetini izledik... Orada Stephan Hawking şu açıklamayı yapıyordu...

"Evren tek bir bingbangle oluşmamıştır, evren başsız ve sonsuzdur... Bigbang evren içindeki sayısız bigbanglerden biridir"...

Not: Bu konuda detaylı bilgi 23 Şubat 98 tarihli Sabah, Yeni Yüzyıl ve Milliyet Gazetelerinde yayınlandı...

Soru

-Varlığın "Tek" oluşu dikkate alındığında Vahiy, Kudsî Hadis ve Hadis arasındaki farkları açıklar mısınız.?.

Üstad

-Bu konuyu "Tek"lik ifadesi kullanarak sorduğuna göre, Tek’ten çoka bakış açısıyla çözmek gerekir...

Vahiy; fıtrî melekî boyutun beteri boyuta müdahelesidir... Nübüvvet ilmine dayalı bilgilerdir.

Kudsi Hadiste ise; meleki boyuttan algılananın beşeri veri tabanına dayalı bir şekilde açığa çıkmasıdır... Risâlet ilmine dayalı bilgilerdir.

Hadis ise; İlâhi ilim ve sistem muvahecesinde insanlara içinde bulundukları şartlara göre, onlar düzeyinden açıklamalardır...

Soru

-Eğer sayısız bigbanglerin olduğu sözkonusuysa, o zaman evrendeki genişleme her yerde farklı demektir. değil mi?

Üstad

-Evren acaba hangi evren; ve neye göre?... Bu konular henüz kesinlik kazanmadı... Eğer bu böyle ise, bu da böyle ise; diye düşünülegiderek yapılan bir tahmin bugünkü teoriler...

Soru

-"Evrenlerin ne başı vardır nede sonu vardır, sürekli dönüşüm sözkonusudur", demiştiniz. Bu cümleden eğer evrenlerin kıyâmetleri sonucu dönüştüklerini anlarsak, kıyameti kopan, yani dönüşen evren ne oluyor?

Üstad

-Bakın şurayı iyi anlayalım...

Dönüşme ve değişmeler hep BİZE GÖRE; yani bu mevcut duyularımıza, bedensel algılayıcılarımıza, bedensel sensörlerimize GÖRE dir!...

Eğer Mutlak ilim ve kudret açısından olaya bakma kapısı bize açılırsa, görürüz ki, tanrının yaratmak için bigbangi kullandığı bir kâinat içindeyiz kavramı çok başka bir anlam kazanır... Dönüşüm, oluşum, ...şum ..şum vs. hep bizim bedensel algılayışımızdan doğan kısır yakıştırmalardır!.

Soru

-İnsan ruhunun beyin tarafından üretildiğini söylüyorsunuz. Bu konuya ters görüş öne sürenlere nasıl bir yanıt verebiliriz.

Üstad

-Eğer o kişi hâlâ tanrı kavramına dayalı düşünüyorsa, elbette ki dışarıdan gelen ve bedenden önce yaratılan bir ruhtan söz edecektir..

Ahmed Kayhan(merhum) adıyla çıkan kitaptaki Gazali'den alıntıda, Hz. Muhammed’in ruhunun bile ,bedeni oluşmadan önce var olmadığı yazılıdır...

Biz hâlâ dışarıdan, cin türü, şeffaf bedenli bir meleğin getirdiği ruhtan sözediyorsak; buna verilecek cevap, “anlayışın mübarek olsun!” demekten başka bir şey olamaz...

Tenezzülât mertebelerinin tamamı ruhtan meydana geldiği için; varlıkta olan her şey RUH ile kâimdir; ve ruhtaki mündemiç şuur ile de şuur sahibidir!... Ve bu yüzden de herşey hayat sahibidir...

Dünyanın da Güneşin de, ruhları ve dolayısıyla şuurları vardır... Ve her şey; hiç bir şey hariç olmamak üzere her şey her an her yerde Allah’ı hamd ve tesbih etmektedir... Bu da onların ruh ve şuur sahibi olmalarından dolayıdır...

İnsan ruhunun farklılığı ise, tenezzülâtın sonunda beden boyutundan uruç istikametine dönüşte ortaya çıkan bir ruh olmasıdır ki; bu ruh eğer urûcuna devam ederse daha sonra da NURa dönüşür ve Cennet boyutunda yaşamaya devam eder...

Soru

-İnsanın kendi hissettiği - idrak ettiği şeyleri, klâsik anlamın dışında bir tesbih ve dua şeklinde kabul edebilir miyiz?..

Üstad

-İnsanın tesbih ve duasının bir kaç boyutu vardır... Bazen bir boyutta yaptığın tesbih ve dua diğer boyuttakine ters düşer...

Bu yüzden de en içteki boyutta yaptığın tesbih ve duanın sonucu senin için oluşur daima... ve sen “ben şöyle dua ettim tesbih çektim ama neticesini göremedim” dersin...

Bu sebepledir ki, Kişinin, dilindeki dua ve tesbihinden öte; düşüncesindeki ve hâlindeki dua ve tesbihi daha önemli ve geçerlidir... Tıpkı şeytanın “lâ havle” çekmesi gibi... o da dua ve tesbih etmektedir... daha önceki sohbetleri izleyenler bunu anlayacaklardır...

Soru

-Rasûlullah Efendimiz, "Benim şefâatim ümmetimden büyük günah sahipleri içindir." buyuruyorlar. Büyük günah sahiplerinden kastedilen kimlerdir? Açabilir misiniz Üstadım. Teşekkür ederiz.

Üstad

-Bu açıklamasından benim anladığım, şefâatin ŞİRKİ HAFÎ ehline olduğudur... Çünkü şirki hafî en büyük günahtır!... Mutlak şirkin zaten bağışlanması yoktur... Şirki hafi ise bunun dışında kalan günahların en büyüğü ve bütün günahların kökenidir!..

Soru

-Üstadım, sâlih bir rüyayı gören sâlih kişi velâyet mertebelerinin üst kademelerinde yer alan kemâlât ehli midir.?.

Üstad

-Sâlih kişi tâbiri çok yüksek bir kemalâtı anlatır... Ben kendim için salih bir kişi diyemem... Dolayısıyla salih kişiler hakkında fazla bilgim yok!..

Soru

-İnsan-ı Kâmil’den okuduğum ve anlayabildiğim kadarıyla aktarmaya çalışacağım: Cenab-ı Hakk’ın hâkim olan sıfatları Celâl ve Cemal diye gruplanabiliyor. Ve biliyoruz ki insan Esmâ’dan terkip, ayrıca kitapta dendiğine göre ferdi vasıfları da dörde ayırmak mümkün... O zaman insan terkibinin de bu iki grup sıfattan oluştuğunu düşünebilir miyiz? Teşekkürler...

Üstad

-Sen beni çeşitli vasıflarımla kendine göre, anlamak amacıyla çeşitli tasniflere tâbi tutabilirsin, ama bu ayırım ve sıralama ve öncelikler SANA GÖREdir!... Ben ise tek bir bütünüm!..

Soru

-"Hayır senin yeddinde"dir. Meâlini lütfen açıklar mısınız? (Mâlikel mülk'ten)

Üstad

-“Hayır”, senin kudretinle açığa çıkmaktadır, bunu idrak ettim demektir...... Eden için tabiî... Yoksa sadece lafını söylemiş olur...

Soru

-Nebi ile Enbiyâ arasındaki fark nedir..?.

Üstad

-Nebî tekildir, Enbiyâ çoğuldur...

Soru

-Elmalı’nın tefsirinde bulunup sizinde kitaplarınıza aldığınız bir bölümde "Belki âlemde ikrah vardır ama dinde yoktur" deniyor: Âlem(ler) din diye anlatılanın dışında olmadığına göre bu alıntıyı nasıl anlamlıyız?..

Üstad

-Hamdi efendi orada "din" kelimesini "şeriat" ve “teklif” diye anlıyor ve dışardan bir başkası tarafından zorla uygulatmanın yeri olmadığını izaha çalışıyor... “Âlemlerde” derken, bâtından zâhire; “dinde” derken, zâhirden bâtına bakış açısıyla yazmıştır onu sanırım...

Soru

-Hûd 103 'de;”O bütün insanların bir yerde toplanacakları bir gündür. Yine o günde birbirleri hakkında şahitlik ederler..”

Mahşer anında herkes lâtif bedenlere sahip olacağına göre birbirlerine şahitlik ne anlama geliyor? Açıklar mısınız?

Üstad

-Mahşerin bedenleri ruh bedendir ve şu anda bize göre lâtif bedense de o ortama göre somut bedenlerdir... Rüyada birisini gördüğünde onun lâtif beden olduğunun farkında mısın?... Mahşerde de kimse kimsenin bedeni için, “bu lâtif bedendir”, demeyecektir... Herkes aynen burada olduğu gibi birbirini görecektir...

Soru

-“Cenab-ı Hakk’ın yetmişten fazla nur ve zulmetten hicâbı vardır. O hicâbı açacak olsa cemâlinin azâmeti kendine erişen gözleri yakardı...” (Resul-i Ekrem buyurmuştu). Bunu açar mısınız?

Üstad

-Zulmetten olan hicâp, insanın tabiat ve beden boyutuyla ilgisi olandır... Nurâni perdeler ise şuur boyutumuzda olan perdelerdir... Eğer onlar da kalkarsa, o zaman “Musa’ya tecelli etti, dağ yarıldı (benliği ortadan kalktı); Musa kendinden geçti” olayı meydana gelir...

Bu gecelik de bu kadar... Sizleri bu kadar saat işlerinizden alakoyduğum için bağışlayın... Hepinize huzur ve ilim dolu nice bayramlar dliyorum... Mekke'den Kemal telefon etti orada bayram ilân edilmiş bir saat kadar önce.

29 OCAK 1998

Üstad

Bayram namazı kıldınız mı?...

Soru

-Evet Üstadım. Bayram namazında her rekâtta alınan üç adet tekbirin anlamını öğrenebilir miyiz?

Üstad

-Tekbirin anlamını bilmeden nasıl bayram namazı kıldınız öyle ise?..

Evet arkadaşlar ben size sormuştum bundan önceki bir sohbette... "Şu anda her birinizin duası veya tesbihi ne?" diyerek...

Yunus A.S’ ki "Lâ ilâhe illâ ente subhaneke inniy küntü minez zalimin" idi... Şeytan bile Allah’a sığınıyordu... Bu anlamda sizin dua veya zikriniz ne?...

Evet dostlar vaaz dinlemek herkesin işi... Sizin, düşünen değerli kişiler olarak, cevaplarınızı bekliyorum...?

Cevaplar

-Enfüse açılım

-Kendimizi tanımak

-Benim her yaptığım Allah'ı tesbihtir.

Üstad

-Doğru... Bu senin fıtri tesbihindir... Duan ne peki?...

Cevaplar Devam

-Öğrendiklerimi hazmetmek, dünyadaki zamanımı en iyi biçimde değerlendirmek,

-Olabildiğince hakikate ulaşmak..

-Ben ancak herşeyin her zaman Allah’ı tesbih ettiğini söyleyebilirim. Duam ise, Allah ilminin bende daha fazla zâhir olmasi yönündedir.

-Allah'ın sevdikleriyle bir arada olmayı ve onların halleriyle hallenmeyi ve hazmını...

-İlmimi arttır, hazmını ver ve bunu yaşamamı kolaylaştır..

Üstad

-Dostlarım...

Dua ikidir;

Bir... mekanik, taklidi dua... Bu; kitaplardan okuyup, önde gelenlerden duyup, “faydalıymış ben de yapıyım”, diyerek edilen dualar...

İki... Hâl ile DUA!...

Nedir hâl ile dua?...

Bakın geçenlerde misâlini vermiştim; fakat çok giren çıkan yüzünden arada kaynadı herhalde...

Yunus Nebî, Nübüvvet görevinde gereken sonuçları alamayınca, bıraktı herkesi kendi haline ve kendi müşahedesi kadarıyla dünyada yaşamaya başladı... Yani balığın karnına düştü!...

Bir süre geçince, fıtratının getirdiği şekilde o yaşam kendisini tatmin etmedi ve dünya yaşamından, gününü bedene dönük işlerle geçirmekten dolayı sıkıntıya düştü; balığın karnında boğulacak hâle geldi...

Bu sıkıntı ile Özüne döndü ve Allah'ı müşahede ederek, kendi nefsinin hakkını, yani özünün gereğini yaşayamamakla nefsine zulmetmekte olduğunu farketti... Ve bu, kelimelere döküldü!...

"Lâ ilâhe illâ ente subhaneke inniy küntü minez zâlimiyn"...

Yani bir yaşantının sonundaki nokta oldu bu cümle... Bir yaşantıyı ifade eden bir şekil...

Şimdi düşünün... Sizin şu andaki hâliniz sizde nasıl bir düşünce oluşturuyor?... Nasıl bir hâleti rûhiye içindesiniz?... Veya hangi noktaya ulaştığınızda, sizden hangi dua çıkacak; ki ona icabet ola?...

Anlatabildim mi acaba?.. İşte size sorduğum, “hangi duayı etmektesiniz” sorusu buydu...

Soru

-Mekaniki dua , hâl ile dua’yı getirebilir mi?...

Üstad

-Mekanik namaz, hâl ile namazı getirir mi?...

Cevap

-Sanmıyorum...

Üstad

-Ben de sanmıyorum!...

Soru

-O zaman "Dua ve Zikir" kitabının yazılış amacı ne?..

Üstad

-Neler bildiğimi göstermek için yazılmış olabilir mi?...

Soru

-Az kalır sanırım..

Üstad

-Ben boşuna mı emek verip “DUA ve ZİKİR” kitabını yazdım?...

Soru

-Üstadım "Dua ve Zikir" kitabındaki duaların hepsinin bizim için gerçekleşmesini istiyoruz!. Duamız bu!. Fakat sizin sorunuzdan anladığımız, hâlimizin neyi tesbih ettiği... Buna cevabımız ise, Yunus Nebî’ninki ile aynı...

Üstad

-Eğer onu içinde gerçekten hissedebiliyorsan, o zaman o duayı yapıyorsundur!... Buna vicdanın hüküm verecektir!... Yargıcınız vicdanınızdır... O günde hüküm vermek için NEFSİNİZ (vicdanınız) yeter...

Şimdi düşünün bakalım, Vicdanınızla başbaşa olarak düşünün!...

Çevrenize çelik dev duvarlar örülmüş, içinde yanlnız olarak düşünün...

Ölümle birlikte dünya yaşamından şuurlarınızı örtmüş tüm kabullenişlerden uzak bir ortama gireceğini bilerek düşünün...

Anne-baba, koca-karı-kardeş kavramlarının kaybolduğu; büyük büyük anneanne ile küçük torun farkının olmadığı bir günün mutlak; günümüz kabullerinin de izâfi-göresel olduğunu hissetmeye çalışarak düşünün...

Şu andaki idrâkınız ne?... Şu andaki hissedişiniz ne?... Bütün bunların sonucunda gayrı ihtiyâri DUAnız ne?...

Cevaplar

-Özümü yaşamak...

-Aslıma rücû etmek..

Üstad

-Dua noktasına gelebilmiş olanınız varsa eğer; o kesinlikle duasına icâbet olunacağını bilsin!.

Cevap

-Henüz rahatsızlığımı tanımlayamadım.

Üstad

-Teşekkür ederim H.....doğru teşhis yarım tedavidir...!..

Soru

-Gayr-i ihtiyâri gelinmiyor mu?

Üstad

-Bilincinin eriştiği kadarının sonucudur...!..

Cevaplar

Bütün değer yargılarından, duygularımdan kurtulmak sûreti ile ölmek...

-Aczimizi ifade edebilmek mümkün müdür...

Üstad

-Hissedebilmek mümkündür...

Cevaplar

-A'mâ boyutunda yaşamak!.

Üstad

-"A'mâ" bir isimdir... İsmin işaret ettiği mânâyı idrâk etmişsen; zaten yaşamı da açılmıştır... Hissetmemişsen, isteğin taklidi istek ve duadır... ki o zaman onu hissetmeye çalışmak gerek...

Cevaplar

-Ben şunu hissediyorum ki... Gelecekte yaptıklarımdan pişman olacağım; ama bunu şimdiden bilmem aynı yanlışlara düşmemi engelleyemeyecek!..

Üstad

-Önemli olan her an şuurlu bir şekilde ve belli bir noktaya, hedefe doğru yürümektir. İdrâkın kadarıyla yanlışlardan korunursun... Nasıl yakacağını idrak ettiğin ütüye dokunmazsan sana pişmanlık verecek yanlıştan da kendini öylece korursun...

Cevaplar

-Bu durumda idrâkımı geliştirmekten başka çarem yok!..Bu durumda benim Duam: “Allah'ım ilmimi idrâkımı arttır.” olacak..

- Tüm bunların kolaylaştırılmış olmasını niyaz ediyoruz Üstadım.

-Allah indindeki gerçek değerleri idrak edip bütün yaşamımızı ona göre yönlendirip neticesine ulaşmayı nasib etsin. Teşekkür ederiz Üstadım.

-Zannımdakiyle indimde yaşamaktan; HUZURUNDA gafletle olmaktan sığınırım RABBİME... İNDİNDEKİ gerçekleri VAHHAB ve LÂTİF isimleri yönünden müyesser eyle, hazmını in'âm eyle!..

Üstad

-Karın, kocan, en yakın arkadaşın, çocuğun hepsi de zaman zaman belli şartlanmaların tesirinde oldukları için seni yanlışa sürüklemek isteyecektir...

Zaten bu düzen ve sistem, yaradılışı itibariyle imtihanın ta kendisidir... Ya ilimden idrak ettiğin kadarını “ .....” rağmen yaşayacaksın; bu yüzden de sıkılacak, üzülecek, bunalacaksın; ama rotandan taviz vermeyeceksin...

En kötü ölene kadar; sonra zaten bütün bunlar yok, öyle ise şimdiden yok olsun, deyip... İlminin, idrâkının gereğini yaşayacaksın... Ya da güzel rüya iyi gelecek; uyandığında da hepsi kaybolup, dımdızlak ortada kalacaksın!...

Seçtiğin, beraber olduğun; vaktini geçirdiğin insan, senin yaşamının en önemli olayıdır...

Ya onunla ve onlarla sonsuz yaşamın zirvesine tırmanacaksın; ya da onlarla bataklığa saplanacaksın!... Çünkü sen, idrâkına göre duada olduğun gibi... İdrâkına göre de çevre içindesin...Ya ortaklarınla yükselirsin ya da onlarla batarsın!..

Özür dilerim, farkında olmadan çok vaktinizi aldım... size bir soru ile bu akşam veda edeyim...

Cennet’te herkes kendi mertebesinin karşılığı yaşam içinde olacağına göre... Aynı mertebeyi paylaşmayan karı-koca veya yakın dostlar nasıl birbirleriyle olacaklar?... Hepinize teşekkürler.... İyi geceler... Allah muininiz olsun!..

30 OCAK 1998

Soru

-Üstadım, zikir nedeniyle yeterince kitap okuyamıyoruz. Zikir ve kitap okumayı beraber yaptığımız zamanda zikrin faydasının azalacağı endişesini taşıyoruz.Bu konuda ne tavsiye edersiniz?

Üstad

-Bir yandan zikir, bir yandan kitap elbetteki olur.. Zikir yaparken araba kullanmıyor musunuz? Aynı şey!...

Soru

-Şuarâ-28'de ''Doğunun ve batının Rabbi..

'' Rahman 17'de "'İki doğunun ve iki batının Rabbi".. ve

Meâric 40'da "Doğuların ve batıların Rabbi'' tanımlamalarındaki "DOĞU ve BATI" tâbirleriyle neye işaret edilmektedir?

Üstad

-Doğu ile enfüs, batı ile de âfâk kastediliyor benim anladığım kadarıyla.... Bir diğer mânâsıyla da yaşadığımız âlem ile ölümötesi boyutun enfüs ve âfâklarına da işaret edilmiştir...

Soru

-Neden "Lâ ilâhe illalah" denir de; "Lâ ilâhe iller rahman" veya "La ilahe iler rahim" denmez.?

Üstad

-Rahman veya Rahim ismi, belli sıfatlara işaret eden isimdir... Oysa "ALLAH" ismi, orijin varlığa işaret eden isimdir...

Benim pek çok vasfımdan, sıfatımdan birine işaret eden isim ile, bana işâret eden arasındaki fark neyse, "Allah" ile "Rahim" arasındaki fark da, sanki öyle gibidir...

Soru

-Kadir anı fiziksel bir oluşum mudur? Yani Şiron, Jüpiter Venüs gibi.. gezegenlerin yer ile belli açılar altındaki konumuyla ilgili olabilir mi?

Üstad

-Fiziksel bir oluşum değildir... Melekî boyuttan bir tenezzülâttır!..

Soru

-Hafıza, bellek dalgaları şeklinde ruha kaydediliyorsa, ruh beden terkedildiğinde durum ne olacak?

Üstad

-Hafızadaki bilgiler ruhun beyin tarafından üretilişi anından itibaren otomatik olarak ruhun bünyesinde oluşturulduğu için, ruh bedenden oluşacak olan nur bedene de gene otomatik olarak dönüşür...

Soru

-Yani ruhu olmayanın hafızası olmaz mı?

Üstad

-Ruhu olanın hafızası vardır; fakat her hafızası olanın ruhu yoktur... Yani ölümötesi yaşamını sağlayacak olan beyin üretimi kişilik ruhu, demek istiyorum...Unutmayın ki, genetik hafıza başka şeydir; ruh hafızası başka şeydir.

Soru

-Hafızası olup ta ruhu olmayan hangi varlıklardır?Teşekkürler .

Üstad

-Hayvanlar ve diğer canlılar...

Soru

-Orijin varlığa işaret eden “Allah” ismini harf harf açar mısınız.?..

Üstad

-Sorunun cevabı; Abdulkerim Ceyli'nin "İnsan-ı Kâmil" Kitabında var....

Soru

-Meleki boyuttan tenezzülât, "an" ile kayıtlı mıdır ?

Üstad

-Meleki boyuttan tenezzülât, o şuurun dilediği kadar bir süreçtir...

Soru

-ÜSTADIM!... Meleği tanımadan kendi hakikatını tanımak, idrak etmek, ALLAH'ı kavramak mümkün değil, buyuruluyor... Melek boyutunu tanımak ne demektir?..

Üstad

-Kendini önce beden olarak tanırsın... Sonra idrâk edersin veya taklîden kabul edersin ki bir de ruhun varmış.... bu derinliğine giden bir görüş keskinliğine yol açar; “basiret” de denir...

Bunun da ötesine geçebilirse idrâkın... Tüm varlığın (elbette ben dediğin de buna dahil) asıl kökeni melekî boyutmuş; bunu farkedersin...

Bu boyutu farketmeden, anlamadan, idrak etmeden, hissetmeden kendi hakikatını kavraman, hissetmen de kesinlikle mümkün değildir!... hele ki ötesine geçmek!...

Bu gerçekleşmeden, ötesinden sözetmek, ancak lâf salatası olur!... Yani, taklîden yapılan konuşmalar!...

Soru

-Ehlibeyt, Kur’ân ‘a tamamen ayna olma vasfını taşıyor mu?..

Üstad

-Ehli beyt, fıtratları kadarıyla Kur’ân ‘dan aksettirirler...

Soru

-Herhangi bir şeyi değerlendirme, beyindeki genetik özelliklerin ve astrolojik etkilerin tesiri ile şekil alır. Bu boyut yaşadığımız düzeyi oluşturur. Âhiret hayatında aynı astrolojik etkiler devam edeceğine, ruhta da Dünya üzerinde mevcut genetik kayıt olduğuna göre, âhiret boyutunda başkalaşım yavaşlatılmış bir şekilde mi olacaktır. Belirtildiği gibi Dünya hayatında ki değerler âhiret yaşantısında hükmünü yitirmektedir...

Üstad

-Evet!...

Soru

-Efendimizin halifelerinin her hutbesinin farz oluşunun altında yatan espri neye dayanmaktadır.?..

Üstad

-Soruyu daha aç ...

Soru

-Halifelerin Cuma namazında yaptığı hutbeyi kastediyorum..

Üstad

-Cemaatin, yöneticisinden haberdar olması ve onu dinlemelerinin farziyetine işaret eder... Bu dediğim, şeriattaki farziyet anlamında değil, gereklilik anlamındadır.

Soru

-Kur’ân ‘ın Mekke'de ve Medine'de yani iki ayrı şehir de nâzil oluşunun ayrı bir hikmeti mevcut mudur?..

Üstad

-Kur’ân; yerleşim alanına değil, kişiye nâzil olmuştur!...

O Zât nerede ise oraya nâzil olur...

Mekke’nin fazileti bulunduğu yerden; Medine’nin fazileti orada bulunan kişiden ileri gelir!...

"Şerefil mekân bilmekin" uyarısını hatırlayalım Hz. Rasûlullah Sallallahu Aleyhi ve Sellem’in...

Soru

-Bir Hadiste bazı Nebî ve Rasûl’lerin yanlarındaki hayvanları, Efendimiz’in de devesini Cennet’e götüreceği belirtiliyor. Hayvanlar ölüm ötesi yaşamda ruhunu üretemediğine göre bu Hadisi nasıl anlamalıyız?..

Üstad

-Dün bir soru sormuştum kapatmadan evvel bu cevap onunla ilgilidir... şimdilik erteleyelim..

Soru

"Ebrar'ın güzellikleri mukarreblerin kusurlarıdır" hükmünü açar mısınız?

Üstad

-Taklit ehlinin yaptığı davranışlar ve düşünceler, tahkik ehlinin bakış açısı içinde büyük noksanlıklar ihtiva eder... anlamındadır herhalde...

Soru

-Üstadım .Allah razı olsun.. derken kendimizin razı olduğunu mu ifade etmiş oluyoruz?..

Üstad

-Hakikatının gereğinin senden açığa çıkmasını niyaz ederim, beni memnun kıldığın için... gibilerindendir, bu idrâkla söylenmişse... Âdetten denmişse; tanrıya dönük; “Allah şirk koşanın hiç bir ibadetini kabul etmez” Âyetini hatırlamak gerekir...

Soru

-Nuh suresi /26,27. Âyetlerde “Rabbim yeryüzünde kâfirlerden kimse bırakma... bırakırsan onlar "kâfir" ve fâcir evlatlar doğururlar".. deniyor. Burada vurgulanan "küfür" hâlinin kalıtsallığı ise bu ne düzeyde geçerlidir?

Üstad

-"Küfür" kalıtsallığını değiştirecek bir melekî müdahele olmadığı sürece...

Soru

-Bir Hadis’te Efendimiz, “Ümmetimin ihtilâfı rahmettir..” demektedir. İhtilâfın rahmet oluşu ne demektir?

-Hz. Musa’nın ümmetini oniki fırkaya, Efendimiz’in ümmetini yetmişiki fırkaya ayırması ile bir bağlantısı var mıdır?..

Üstad

-Hayır ... Ayrı konulardır...

Birincide bahsedilen ihtilâf, araştırmayı teşvik anlamında kullanılmıştır...

İkincide ise, işin hakikatından sapmalar anlamında...

Bayram gecesi sizleri daha fazla tutmayayım... Katılanlara teşekkürler ve iyi geceler....

ŞUBAT AYI SOHBETLERİ

3 ŞUBAT 1998

Soru

-Bir kişi eğer, kendisine sıkıntı veren bir olaya Hak'tan geldiğinin idrâkı ile değil de, içinde bulunduğu koşullar nedeniyle zorunlu olarak sabrediyorsa veya hoşgörüyle karşılıyorsa, ve bu durum onun bir süre sonra bu olayın kaydından kurtulmasını sağlarsa, söz konusu durum kendisine ölümötesinde bir arınma sağlar mı?

Üstad

-Evet!.

Soru

-Zihinsel ve bedensel tüm faaliyetler aynen ışınsal bedende bellek dalgalarına aktarıldığına göre; 120. günden itibaren rahimde yaşanılanlar ölüm tadıldıktan sonra hatırlanacak mıdır? Ve nasıl değerlendirilecektir?.. Teşekkür ederim..

Üstad

-Yorumsuz olarak bir filim seyreder gibi...

Soru

-Bu boyutta yaptığımız arınma çalışmalarını mevcut %5-6-7 gibi kapasitelerle yapmaya çalışmaktayız .. Boyut değiştirdiğimizde yani ölüm ötesindeki süreçte yeni bir kapasite gelişmesi olmayacağına göre arınma yani nârî bedenden nûri bedene geçiş nasıl olacak?..

Üstad

-Bu yüzde, bilgi kapasitesidir... beden kapasitesi değil... ikisi ayrı şeylerdir...

Soru

-Bir Hadis’te geçen "Cennet’teki uzun boylu adam İbrahim'dir..." sözündeki "uzun boy"dan ne kastedilmektedir Üstadım?

Üstad

-Hakikata yakin elde etme!...

Soru

-Ankebût Sûresi’nin 67.nci âyetinde "haramen emînen" diye geçen ifadeyi bir çok meâllar "Mekke tehri ya da Kâbe çevresi olarak" değerlendiriyorlar. Mekke şehri veya Kâbe çevresi hırsızlık, tecavüz hatta işgal olaylarına sahne olduğuna göre, "Haramen eminen"den ne kastediliyor?.. Açıklar mısınız Üstadım... Teşekkür ederim.

Üstad

-Kâbe, Hakikatı temsil eder; ve "o hakikatı yaşayanların çevresi emin bölgedir insanlar için"de... gibi anlıyorum...

Soru

-AKIL ve İMAN” 233.sayfada: Varoluş mertebelerinde birçok varlığın kendi görevlerini yapmaları veya imtihana tâbi tutulmaları Cinler aracılığı ile olacaktır...denilmekte. Konuyu biraz açar mısınız ? Teşekkürler.

Üstad

-Somut âlemin en lâtif sûretleri olarak cin denen sınıf, kendinden kesif olan tabakadakilerin en büyük imtihan aracıdır...

Soru

-“Aşk” nedir?...

Üstad

-Fıtratında olup, kendinde bulamadığını bulduğun yere kapılmandır...

Soru

-Bir şeyi kendimizde bulamamamız mümkün mü üstadım?...

Üstad

-Özünde vardır fakat bilincinde açığa çıkmamıştır... Kendinizde bulamadıklarınızın sayısı bilinemez.

Soru

-Vehim duygusu insanda bulunan en büyük şer güçtür. Bilinci âdeta esir eder ( Akıl ve Iman -sh.234 )... Mevlâna Mesnevisi ve daha birkaç eski eserde, Azrail A.S ‘ın Vehim Meleği olduğundan bahsediliyor. Bu konuya bakış açımız nasıl olacak ?

Üstad

-Vehim hem en büyük şerdir; hem de en büyük hayır!... Tamamen kişideki açılıma bağlı olarak değişir bu!... Vehimler üzerinde tasarrufu olan melektir Azrail....

Geçenlerde bir soru sormuştum sizlere... Cevabını bulan var mı?...

Soru

-Allahümme inni euzü bike en üşrike bike şey'en ve ene a'lem ve estağfiruke lima a'lem, inneke entel allamul guyub." ve "Allahümme inna nes'elüke min hayri ma seeleke minhu nebiyyuke Muhammedun S.A.V ve neuzü........

Üstad

-.. , "Dua ve Zikir" kitabı bende de var!...

Cevaplar

-Sevdiklerinle ünsiyet edip onların halleriyle hallenmemi hazmıyla nasip et derim...

-Sistemi okumak..

-İman ve mârifet nûru bağışlamasını ve hazmını ve sevdikleriyle bir arada olmak!.

-Üstad'ım merhaba. Ben son zamanlarda kendimi terkip kalıbında sıkışmış hissediyorum. Bu durumu üzüntü veya kızgınlıkla karşılamıyorum ama bu kalıbı aşmanın yolunu kolaylaştırması için dua ediyorum. Ayrıca bu sene kısmetse Hacca gideceğim. Şimdiden burada ve gidince orada tavsiye edeceğiniz özel çalışmalar var mı? Teşekkürler..

-Şu anda hakikati bulmaya çalışıyorum. Allah'ın bunu kolaylaştırmasını ve O'nun yolunda beni sâbit kılmasını diliyorum..

Üstad

-"Dua ve Zikir" kitabındaki dualar sizin duanız olmaz!... Bu yaptıklarınız, taklittir!...

Siz taklit ehli olarak yaşayıp, mukallidundan biri olarak mı bu dünyadan ayrılmak istiyorsunuz?...

Ben ömrüm boyunca taklitten uzak durmaya çalıştım; her şeyin hakikatını düşünerek ve anlayarak yaşamaya çalıştım; ve idrak ettiklerimi, etraf ne derse desin, bildiğimden şaşmayarak uyguladım...

Başkalarının duaları sizin dualarınız değildir!...

Bu demek değildir ki, Yaptığınız dua ve zikirleri bırakın... Onların getirisiyle siz bugün buradasınız ve ilerleyebilirsiniz ancak... Bu hal sizin gerçek duanızdır... Ve onun karşılığını alacaksınız... ne alacağınızı merak ediyorsanız, Duanızı farketmeye çalışınız...Ne var ki bir de gelmiş olduğunuz idrak seviyesinin sizde oluşturduğu bir hâl vardır..

Cevaplar

-Şirk ağacımın meyvelerinden sakınıp nefsimin hakikatıyla meşgul olurum..

-Benim duam hissettiklerimdir!. Hissettiklerimin, benim tarafımdan oluşturulduğunu düşünmediğim için duam budur diyorum. Bu nedenle size klâsik anlamın dışında bir tesbih ve dua var mıdır şeklinde bir sual sordum..

-Duam duadan arınmış olmaktır, ne dersiniz?

-Hayatta en büyük isteğim ölmeden önce ölmek!. Duam da budur, hedefim de...

-Dünkü sorumun bir devamı olarak: Ahadiyet mertebesinin tecellisinin olanaksız olduğundan yola çıkarak Ahadiyeti de içeren Ulûhiyet mertebesinin tecellisinin nasıl anlaşılması gerektiğini açıklar mısınız?

Üstad

-Bu konu "İnsanı Kâmil"de işleniyor... .....ile görüşün...

Cevaplar

-Şirkten arınabilmeyi, kendine seçtiklerinden olabilmeyi ve seçtikleriyle beraber olabilmeyi diliyorum.

-Sistemi çözüp gereğini bilinçli şekilde yaşamak..

-Son bir yıldır bir tek duam var Allah’ım sana ulaşmama engellerden sana sığınırım.

-Yaradan'ın beni en mükemmel şekilde yarattığına eminim; hedefim programımla barışmak; sistemle ilişkimi okumak ve zamanın yöneticisinin hakkımda (eğer varsa) bir modifikasyon takdiri varsa bunu hazmetmeye çalışmak ve şükretmek... Gecikme için özür dilerim..

Üstad

-Teşekkür ederim ..

Peki şimdi hepinize soruyorum... Soruyu dikkatle okuyun...

Başımıza gelecek olanların, yaşayacaklarımızın ezelde takdir olduğuna inanıyorsak... Falanca şunu yaptı da başına şu geldi, böylece cezasını buldu sözünün; ya da o olayla ilgili olarak Mars-Satürn vs. vs. kavuşumlarından söz etmemizin anlamı nedir?..

Başımıza gelen belâ, cezalandırılma; takdirin mi, yaptıklarımızın mı sonucudur?...

Cevabını Cuma akşamı istiyorum... Hepinize iyi geceler...

6 ŞUBAT 1998

Üstad

-Evet sorularınız var mı?...

Soru

-Allah’ın indinde , ilminde herşey “Dehr” anında olup bitmiştir. Ancak, tüm birimlerin terkibiyetleri gereği ortaya koyacakları ve Allah'ca mâlûm olan fiilleri onun her an yeni bir şânda olarak dilediği doğrultuda gerçekleşmesi durumunu el'an kemâkan bize göre genişletilmiş zaman boyutunda yaşadığımız ve bizce mâlûm olmadığı için değerlendirmelerimizi yaparken sebep -sonuç ilişkisi kuruyoruz... diye düşünüyorum, Üstadım.

Soru

-Evvel ve Âhir "O", Ezel=An olduğuna göre, sorunuzun cevabını "Beynine hükmedemeyen kaderine tâbî olur" ile anlamaya çalışıyorum.. Üstadım.

Soru

-“Evren” diye algıladığımız, “Rahman” isminin açılımındaki oluşumlar mıdır?

Üstad

-Rahmâniyet sıfatının ihtiva ettiği Esmâ’nın Rubûbiyet sıfatıyla açığa çıkmasının bir bölümüdür “Evren”...

Okyanusta bir kaşık su misâli!...

Soru

-Rahim isminin Rahman’dan farkını açıklayabilir misiniz?

Üstad

-Rahman ve Rahim isimleri arasındaki fark “Hazreti Muhammed Neyi Okudu” ile “Temel Esaslar” kitabında geniş açıklanıyor..

Soru

-Üstadım neler dua ile değişir, neler değişmez? Neden Allahû Teâlâ çok sevdiği kullarının bile bazı dualarını kabul etmemiştir?..

Üstad

-Dua takdirdendir... Ancak ne şekilde ve ne zaman icâbet olacağı da takdir sınırlarına dahildir... Zaman kavramı ise bize GÖRE dir... Bu sebeple, biz duam olmadı dersek de, o fıtrat ve istidadımız elveriyorsa, mutlaka olacaktır...Bu arada düşünün, duanıza icâbet edecek olan nerededir?..

Soru

-İstidatımızın ve fıtratımızın elvermediği duayı etmemiz mümkün müdür?

Üstad

-Kâbiliyetinden gelen bir şekilde etmen mümkün .Ayrıca,”Allah istemedikçe siz isteyemezsiniz.” Âyetini hatırlayın..

Soru

-Kâbiliyetinizden gelen bir şekilde ifadesini biraz açar mısınız?.

Üstad

-İstidat ayrıdır; kâbiliyet ayrıdır... Kişinin istidadı olur, kâbiliyeti olmaz... Kâbiliyeti olur, istidadı olmaz... İkisi de olabilir... İkisi de olmayabilir... Yani yöneldiği konuya demek istiyorum...

Şayet istidadı elvermediği halde kabiliyetinin getirisiyle eğiliyorsa o konuya; bir süre sonra ondan vazgeçmesi mukadder demektir!...

Soru

-Hiçbir yorum ve kabul Allah'ın AHADİYYETİ'ni gözardı edecek şekilde olmamalı.. Çünkü mutlak olan Allah'ın AHADİYYETİDİR... Bu durumda gerçekte herşey bir HÜKÜM'dür... Şuur ile şuurun hükmü arasında bir kopukluk, bir ayrılık ve bir zaman olur mu?... Öyle ise ZÂT'ın ilmi dışında (ilmiNİN değil) hiçbir şey mevcûd değildir... Yaşam da bu hükmün algılanışından ibaret bir bütünlüktür...

Üstad

-Teşekkürler...

Soru

-Hz. Meryem’in Hz. İsa’ya hâmile kalışı ile ilgili soru: Hz. Meryem’e gelen melek ne yapmıştır? Sperm görevi nasıl oluşmuştur izah eder misiniz?..

Üstad

-Meleklerin yolladığı impulsların genetiği etkileme ve mutasyonlar oluşturma özelliği vardır... Bu boyuttaki bir gelişme ile Hz. Meryem’in hâmile kaldığını düşünüyorum...Bir şekilde yaratan, başka bir şekilde de yaratabilir..

Soru

-Zikreden, zikredileni zikrederken yaptığı zikrin bile farkında olmayış hâlini nasıl değerlendirirsiniz?

Üstad

-Tüm varlık yazdığın zikri yapmaktadır... DİNLEYEBİLENE; OKUYABİLENE...

Soru

-Namazda okunan tahiyattaki Kelime-i Şehâdeti Mi’râc‘ta kim söylemiştir?..

Üstad

-O bölüm sonradan ilâvedir... Mi’râc 'takinde yoktur...

Soru

-Hz Ali , “Görmediğim Allah’a kulluk etmem “ nüktesi ile neyi anlatmak istiyordu ?

Üstad

-Kendisindeki enfüsi ve âfâki müşahedenin tam oluşunu... Dolayısıyla Ayn-el Yakin müşahede sahibi oluşunu!...

Soru

-Ezelde (dehr=sıfat boyutunda) takdir edilmiş olanın yıldızlar ve burçlar âlemi vasıtasıyla Ef’âl âlemindeki zuhûru vehmin hükmü altında olan terkipsel birimler tarafından ''falanca şunu yaptı da başına şu belâ geldi '' olarak algılanır... tabiatımız nedeniyle, ''belâ'' veya “ceza” olarak algılanmakta olan oluşlar takdirin sonucu olmakla beraber, o irade bu birimden çıktığı için yaptıklarımızın sonucu olarak da değerlendirilebilir diye düşünüyorum Üstadım.

Soru

-İlham meleği ile vahiy meleği arasında ne gibi fark vardır.?

Üstad

-Aynıdır... Fark yoktur... Gelen kişiye göre biz “ilham” veya “vahiy” diye ayırırız... Gelen kişi Nebî ise “Vahiy” deriz; veli ise “İlham”!... Sâdık olması şartıyla... Sezgi ile ilhamı karıştırmamak gerekir....

Cevaplar

-Başımıza gelenleri, belâ, cezalandırma diye değerlendirmemiz tamamen terkipsel oluşumumuza bağlı bir perdelilik durumu olduğundan, sistemin işleyişindeki çeşitli vesileleri gerçek nedenlermiş gibi algılıyoruz. Yaşadığımız herşey takdirdendir.

-Mevcut olan aklım benim kaderimdir, idrâka dayalı bir şekilde astroloji ile ilgilenir , gereğini mevcut olan kapasitesi kadar yaşarım. Başımıza gelen belâdan, sizin geçen gün belirttiğiniz gibi hangi yönde bir arınma oluşturduğuna bakmalı.

Soru

-Üstadım, iman sahibinin ibadetlerinden namazın belli vakitleri var... İkân sahibinin ubûdetinin namazında vakti söz konusu olur mu?...

Namazın mi’râc olabilmesi için kişinin öncelikle hayatında tekliği yaşaması mı gereklidir? yoksa bunu yaşamadan direkt olarak namaz Mi’râc olabilir mi?

Üstad

-Namazın ikâmesi, ve Mi’râc ‘ın oluşması kişinin yaşantısıyla bütünleşmiştir... Normalde yaşayamadığını namazda da yaşayamaz... Namaz, Mi’râc ‘ın yaşanması içindir... Müşriğin yaptığı hiç bir ibadetin yararı olmayacağı Kur’ân ‘da ifade edilmiştir...

Tasavvuf çalışmalarının temeli, şirki hafîden kurtulup, Başını nereye döndürsen, yani ne yöne bakış atsan TEK'liği görebilmek içindir...

Namazdan amaç, Allah'ı görebilmektir!... Ama körlere de namaz yasaklanmamıştır!... Zira kör de olsa, sağır değildir hiç olmazsa!... Namazı kılamayan; yani âfâkta, karşısındakinde Allah nûrunu göremeyenin yaptığı ibadet kendine ZULÜMDÜR!...

Soru

-Tasavvufta geçen Hullet makamı Hz İbrahim’e mi aittir.?

Üstad

-O’nda sembolize olan fakat daha sonraki İnsan-ı Kâmil’lerde de açığa çıkan bir tecellidir... Asâleten O'na; verâseten de ondan sonra gelmiş olanlara aittir...

Soru

-İmam Gazali:”Külli aklın feyiz saçmasıyla VAHİY; Külli Ruh'un feyiz saçmasıyla da İLHAM doğar...”diyor.. ne demektir?.....

Üstad

-Kişide külli ilmin açığa çıkması yönüyle; fıtratındaki ilham alma yeteneğinin açıklaması...

Nebîlerde açığa çıkan “Vahiy”,Akl-ı Kül boyutunun ilminin açığa çıkması; Rasûllerde velâyetleri kanalından Ruh-u Âzam’dan alınan ilmin adının “İlham” olmasıdır.

Sonuçta her ikisi de aynı Tek kaynaktan olmasına rağmen,birincisi zâhire dönük ilmin adı ve aracısı; ikincisi ise, bâtına dönük ilmin adı ve aracısıdır.

Soru

-Hz Meryem'in başına gelen bu mutasyon, yaşanan tek vak’a mıdır? Değilse bu şerefe nâil olmuş başka yaşantılar da var mı?.. Varsa, habersiz olabilirler mi ? Teşekkür ederim..

Üstad

-Kur’ân'da yalnızca Hz. Meryem’den bahsediliyor... Ama yalnızca ona mahsustur diye bir sınırlamanın farkında değilim... Allah’ın sınırlamadığı şeyi benim de sınırlama hakkım yoktur... Dolayısıyla bu konuda kesin bir şey diyemem...

Soru

-Şeytâniyet bir vasıf ise,”halife”de vasıfsızlık demekse şeytanın Âdem’e secde etmemesini nasıl anlamalıyız?...

Üstad

-Şeytâniyet, gördüğü ile kayıtlamak ve kayıtlanmaktır... Hilâfet ise gördüğünü kayıtlamamak, sınırlamamak ve sınırsızlıktan nasip almaktır!...

Şeytan gördüğüyle kayıtlandı... Halife ise her an sınırsız ve kayıtsız olanın ahlâkıyla ahlâklanmış olarak, Halife olmuştur...

Soru

-Hakikatı Ahmediyet makamını izhar eden bir birimin ilmi ne yönlüdür.?..

Üstad

-Hakikatı Ahmediye izhâr edilmez!... Edilemez!...Yaşanır o mertebedeki Zâtlarca..

Soru

-Rasûlullah Efendimiz’in tebliğ ettiği dini inkar ettiği halde, bir birimin antiçekim dalgaları almış olması sebebiyle Cennet’e girmesi mümkün müdür? Bana değildir gibi geliyor, yanılıyor muyum?

Üstad

-Doğru ve isabetli düşünüyorsun!...

Soru

-Madde kuantum boyutuna indirgendiğinde yerçekimi kanunu ispatlanabilir mi?.. Çünkü kütle ve yük ortadan kalkar... Alain Aspect deneyinin sonucu çıkar: Mekânsız iletişim ve sonuç beş duyunun algılayamadığı DEHR mi?..

Üstad

-Kuantsal boyutta olayı değerlendirdiğin zaman zaten madde kavramı olmaz,dolayısıyla yerçekimi kalkar... O boyut itibariyle... Kuantsal boyutumuz itibariyle hepimiz varlığımızı yitiririz... Ama gene de DEHR boyutu değildir bu kanaatime göre..

Soru

-Üstadım, başımıza gelecek olanların ve yaşadıklarımızın iyisi de kötüsü de takdirdendir bana göre. Muhakkak her olayın bir nedeni vardır. Bu nedeni oluşturan kim?

Üstad

-Bunlar Allah’ın ilim ve iradesinin zuhûra çıkmasıdır. O'ndan gayrısı olmadığına göre, her olanın TAKDİRİ ve TEZÂHÜRÜ, O'na aittir.

Soru

-Rasûllulah Eefendimiz A.S ın "beni gören hakkı görmüştür" açıklaması ışığında düşünerek Rasûlullah Aleyhisselâm’ın Ruh-u Âzâm’ın mânâlarından sadece bir mânânın yeryüzünde açığa çıktığı mahal olmasını nasıl düşünelim açabilir misiniz?...

Üstad

-Hz. Muhammed Aleyhisselâm, BENİ derken, aslında beden boyutunu kastetmiyor ..Kendisinde açığa çıkan Esmâ boyutuna işaret ediyor...!...

Soru

-Düşündüklerim biraz uzunca... yazabilir miyim?

Üstad

-Evet ... bekliyorum....?

Soru

-Anlayabildiğim kadarıyla, bir belâ ile karşılaşıldığında, "bu ilâhi takdirdir" veya "bu yaptığımın karşılığıdır" düşünceleri arasında yapılacak seçim son derece önemli...

Hangi bakış açısını seçmeliyiz ki, bu, bizi hakikati müşahededen uzak düşürmesin?...

ALLAH isminin işaret ettiği mânâ hakkında bilgisi olan herkes biliyor ki, ALLAH'ın takdiri dışında hiçbir iş meydana gelmez. Ancak burada çok ince bir noktaya işaret var...

Cevabımı Kur’ân'dan bir misâlle vermek istiyorum.

Öncelikle, karşılaştığımız bir olayı "belâ" olarak nitelendirmek, o noktai hakikati müşahede edememekten kaynaklanır.Hakikati müşahede edememenin verdiği zorluktur, aslında karşılaşılan...

Dolayısıyla hakikati görememe durumu "nefse zulüm" diye anlatılan hâli ifade eder. Böyle bir durumda bize yol gösteren Kur’ân işâreti: "Zulmeden ALLAH değildir, onlar kendi nefislerine zulmettiler.." dir...

İblis ve Âdem, Cennet’ten kovulma hâdisesi sonrasında, bu işledikleri hakkında iki farklı sonuca varırlar. Her ikisi de yaptıklarının Allah takdiri olduğu bilgisine sahip olmalarına rağmen, Âdem "nefsine zulmedenin kendisi olduğunu" (yani kendi yaptığın neticesine katlandığını) itiraf ederken; İblis, karşılaştığı olayı, "beni azdıran Sensin" diyerek ilâhi takdire bağlar...

Âdem, yaptığı hatayı kendine maleder: "Ben bu halde kendi nefsime zulmettim", der, ve bu değerlendirmesinden dolayı mağfiret bulur. İblis’in ifadesi ise, "beni azdıran sendin" Fakat bu değerlendirme onun helâkına sebep olur.

Kendinden istenenin zıddını yapmasıyla İblis’in helâkine sebep, işte bu sorunuzun cevabında gizli. O halde, karşılaştığı şeyden sıkılan, belâ algılayan demelidir ki:

"ALLAH'ım, şu halde Sen, benim değerlendirmemden Subhansın; kendi nefsimin hakikatini görememekle bu duruma mâruz kalarak nefsime zulmeden ise benim...

Takdir, düşüncede bilinmeli, ancak belâyla karşılaşıldığında böyle diyebilmeli ve böylelikle "SEN"e değil "ÖZ"e dönmelidir... Hepinize sabrınız için teşekkür ederim...

Üstad

-Teşekkürler .... Sanırım bana şunu anlatmak istedin;

İblis’in lânet almasına sebep, Allah’ı enfüste seyredip âfâki seyrini tamamlamamış olması sebebiyle karşısındakinde göremeyişi ve karşısındakini inkâr edişi “şeytan” vasfını almaya sebep oldu!...

Bilmesine rağmen, bildiğini yaşayamaması yüzünden; yaptığının müsebbini ÖTEYE ATTI!... Öteye atmakta ŞEYTÂNİ VASIF olduğu için, LÂNETİ=UZAKLIĞI yaşamak durumunda kaldı...

Buna karşın Âdem ise, Yeryüzünde Halife olarak zâhire çıkarıldığı için, hilâfetinin bilinci içinde, yaptığını ÖTEDEKİNE maletmedi; faili hakiki olarak kendindekini gördü... Ve yaptığını nefsininin hakikatine bağlıyarak; yaptığı gerçeği örtme işi dolayısıyla; nefsinin hakkını yemiş olarak, kendisine zulümde bulunduğunu idrak etti....

Bu idrâk edişin anlatımı, içinde bulunulan idrâk da; "Ben nefsime zulmettim" kelimeleriyle bizim anlayışımıza nakledildi...

Yani kalıp kelime olarak biz bu cümleyi tekrarladığımız zaman, ne tesbih etmiş oluruz; ne de dua!...

O idrâkın bize açılması, hissedilmesi ve yaşantımızda yer alması ise, Âdem’in istiğfarının bizim tarafımızdan paylaşılması demek olur; kanaatime göre...

Soru

-Bir olayla ilgili olarak Mars - Satürn vs. kavuşumlarından söz edilmesi, konunun Sistemin işleyişi açısından ele alındığına işaret eder. Yalnız sistemin ne olduğunun bilinmesi veya bilinmeden konuşulması mânâyı değiştirir. Olaya ezeldeki takdirin sonu diye bakmak şirke işaret eder. Allah için ezel, ebed..gibi vasıflar kullanlmaz. Ayrca Allah'ın tecellisi de yoktur. Konu Tek’lik açısından ele alınır ise, çoklukta teklik ifadesi olarak “BİZ” anlamında deriz ki ; yaptıklarMIZın sonucudur. Yapılan ise ilim boyutunda Esmâların seyridir.... Falanca şunu yaptı da bana şu geldi, böylece cezasını buldu .. denmesi , söyleyen vahdeti yaşamıyorsa ötede bir Allah yani tanrı inancı boyutuna işaret eder.

Üstad

-Bakın tahmin ederim bu oturumda aldığınızı hiç bir kitap veya kasetten alamazsınız.

Nedenini anlatmaya çalışayım...

1. Ortada A.H. yok!...

2. Bütün dikkatinizi okuduklarınızı anlamaya veriyorsunuz...

3. Bu arada beyniniz de tamamıyla yazana yönlenmiş telepatik iletişime açık bir halde... Tüm duyularınız ilme açık...

İşte bu sebepler dolayısıyla bu chatten hayli yorgun ve dolu bir kafayla ayrılmanız muhtemeldir....

Bu sebeple başka sorusu olan yoksa oturuma ara verelim...

Soru

-İlim mi yoksa AŞK mı bu yolda (tasavvuf yolunda) kısa zamanda uzun mesafeler aldırır insana ?..

Üstad

-Aşk ilme daha kolay erdirir ...

Soru

-Kulun Rabbine âsi olması mümkün değilse, "VE ASA ADEMU RABBEHU FE ĞEVA"daki Âdem’in isyanı bir ma'rifet midir, yoksa başka bir şey mi?..

Üstad

-Bu Âyetten ben şöyle anlıyorum ..

Âdem, Rabbi olan Esmâ terkibinin genişliği içinde hareket edemiyerek, beşerî kayıtlarla kayıtlanmak suretiyle hakikatına isyan etme durumuna düştü; ve sonra da bunun farkına vararak Nefsinin hakikatını yaşayamadığı için nefsine zulmetmekte olduğunu farketti ve bunun üzüntüsünü yaşadı...

Soru

-İsteyerek ve hissederek akıldan geçirilen düşünce, takdiri ilâhi değil midir?..

Üstad

-Nefsinin takdiridir!...

Algılama daima değerlendirmeden önce gelir...

Soru

-''Allah için nöbet tutanları Allah kabir azâbından emin kılar.'' Hadisinde bahsedilen nöbeti nasıl anlamalıyız ki bu nöbet kabir azabından emin kılıyor ?..

Üstad

-Vatan sınırları senin izâfî-göresel-geçici maddi vatanın değil;ölümötesi mutlak hakiki vatanındır... O sınırları koruman bu dediğin olaya vesile olur...

Peki herkese iyi geceler... Hoşça kalınız!...

Soru

-Üstadım, neden Rasûlullah Efendimiz’in amcasının tevbesi için yaptığı dua kabul edilmedi?

Üstad

-Dua, fıtratı değiştirmez.

Soru

-“Hz.Muhammed Neyi Okudu?”kitabında... "lâ havle velâ kuvvete illâ billah" ifadesinin mânâsının Rahim’den oluşunu nasıl algılamalıyız?

Soru

-Zâhir yönlü icâzet sahibi kişilerin bâtınî yönden haberdar olmamaları mümkün müdür.?

-Ve Teklik yönüyle "mekr "kavramını nasıl algılamamız mümkündür.?

07 ŞUBAT 1998

Soru

-Sonsuz sınırsız TEK; hükmüyle AN içinde varettiği sonsuz sınırsız âlemlerinden birinde insan adı ardında, kendi Esmâ ve Sıfatlarını terkibiyetler halinde seyretmede (kayıtlanmadan)... Ve "Hiçbir şeyde izhar olmadım insanda olduğum kadar. İnsanı kendi sûretim üzere yarattım" kelâmıyla da insandaki Halife özelliğine işaret etmektedir.

Ne var ki yoktan var olan bu ayna, içinde yaşadığı boyut itibariyle, bu özelliğini izhar edememekte... Özündekini bulamamanın sıkıntısıyla da takdirdeki olaylar karşısında azap çekmede ve olayları sebebe bağlayarak, sebepler girdabında boğulup gitmede, arınmamışlığı dolayısıyla izhâr ettiği tüm düşünce ve fiillerin gerek enfüsi gerek âfâki sistem gereği karşılığını aldığı zaman da isyan etmede. Takdir edenle takdir olunan ve takdir, tek varlığın çeşitli algılanışından başka birşey değildir diye düşünüyorum.

Üstad

-Teşekkür ederim ...

E.... dünki yazını metinden okudum... Bu arada cevaplanmamış bir kaç soru ile karşılaştım...

Şimdi dün soru sorup da cevap alamayan arkadaşlar, beni bağışlasınlar ve yeniden yazsınlar... lütfen...

Soru:

-“Ezanı işitene cuma namazı farzdır...” Hadisini nasıl anlamalıyız?.. Teşekkür ederim...

Üstad

-Aynen okuduğun gibi... Zâhiren Cuma namazını işitip de gitmeyen farzı ihlâl etmiş olur...

Soru

-Azrâil kapıyı açık bulamazsa dönüyor mu üstadım??..

Üstad

-Cebrâil kapıyı açık bulmazsa döner !...

Soru

-Enfüs'de belli bir kemâlât, bir idrak oluşmasına rağmen, âfâk'da yaşayamama hâlini nasıl izah edebiliriz. Yaşam, idrâkin tezahürü değil mi ?...

İblis, "Bima ağveyteni" derken, öteye mi atıyor?...

Üstad

-Enfüste oluştuğunu söylediğin şey kemalât değil bilgidir!... Eğer kemâlât olsa sonucu zaten otomatikman yaşanır... İlm’el ve Ayn’el yakin ile HAKK'el yakin arasındaki fark da buradadır zaten!...

Soru

-Üstadım.. “124 bin Nebî vardır. Bunların 313 ü Rasûl’dur... “Hadisince, Dua ve Zikirde geçen ,..ala Muhammedin ve Ademe ve Nuhın ve İbrahime ve Musa ve İsa.... diye bahsedilen Nebîlerin 313 Rasûlden ayıran özellikleri nedir?

Üstad

-Kimi Nebîdir, Rasûl değildir; kimi de Rasûldur, Nebî değildir... Bazıları hem Rasûldür, hem Nebî... Bazıları da bizler gibi ne Rasûldür, ne Nebî.... Aksesuar!...

Nebî ; dini yani sistemi anlatarak,insanların ölümötesi gerçeklere hazırlanması için görev almış kişidir.

Rasûl ise; velâyet hakikatinden gelen,varlığın hakikatı ilmine elçilik yapan zâttır.

Soru

-Nefs boyutunda Nefs Tek'tir.. Buyurulurken, diğer yerde de 7'ler için: 7 ayrı Nefs, Tek bilinç tanımlaması yapılıyor... İzah eder misiniz?..

Üstad

-Yedi ayrı nefs kelimesindeki görüntüdeki kişi anlamına kullanılmıştır... Öz benlik anlamında değil...

Soru

-Her an var olup yok olma ile yaptıklarımızın sonucunu görme arasında nasıl bir ilişki var?...

Soru

-Üstadım.. dün size sorduğu "Neyi Okudu" kitabındaki -"Lâ havle velâ kuvvete illa billah" ifadesinin mânâsı dahi Rahiym'dendir cümlesini biraz açıp, bu ismin "Lâ havle velâ kuvvete illâ billah" ile ilişkisini söyleyebilir misiniz?

Üstad

-"...illâ Billah" uyarısındaki anlam, Rahiym isminin işaret ettiği özellikten açığa çıkmaktadır bizlerde!...

"...İllâ Billah"taki anlamın gereğini açığa çıkaran kimse, Rahim isminin işaret ettiği mânâdan kuvvet almıştır demektir bu!...

Soru

-Rasûlullah Efendimiz S.A.V Mi’râc ‘a çıktığı zaman “Dur ya Muhammed Rabbin namazdadır “ Hadis-i şerifini biraz açar mısınız teşekkürler..

Soru

-Dünyanın ikizi diğer planet ikizlerınden hangi mânâ olarak algılanır?

Üstad

-Dostlar bu oturumlarımıza bir isim koymaya karar verdim ve isim olarak da şunu düşünüyorum:

"TAKLİTTEN TAHKİKE veya GERÇEĞİNE... hangisini tercih ederseniz onu yazıp enterler misiniz?...

Cevaplar

-Gerçeğine...

- TAKLİTTEN GERÇEĞİNE

-Taklitten gerçeğine

-Bence ,Taklitten gerçeğine..

-Taklıtten tahkıke

-Taklitten gerçeğine

-"TAKLİTTEN TAHKİKE"

-Taklitten gerçeğine

-TAKLİTTEN TAHKİKE..

-TAKLITTEN GERCEGINE..

-Taklitten Tahkike

-TAKLİTTEN GERÇEĞİNE

-TAKLİTTEN TAHKİKE

-Taklitten Gerçeğine

-Taklitten Tahkike

-Taklitten gerçeğine..

-Taklitten Tahkike

-Taklitten GERÇEĞİNE...

-TAKLİTTEN TAHKİKE...

-Taklitten Tahkike

-TaklittenTahkike

-Taklitten tahkike

-Taklitten Gerçeğine

-Taklitten tahkike

-Taklitten hakikate

-Taklitten tahkike..

-Taklitten Tahkike

-Taklitten Gerçeğine

-Taklitten Tahkike

-Tahlitten tahkike

-Taklitten Gerçeğine

-Taklitten tahkike

-TAKLİTTEN GERÇEĞİNE

-Kaynaktan GERÇEKLER

-TAKLİTTEN GERÇEĞİNE

Üstad

-Kaç kaç oldu sayan var mı?

-Tahkike kelimesi ile gerçeğine arasında ne gibi bir anlam farkı var... Dil bilenlere soruyorum...?

Cevap

-14 gerçek,15 tahkik

Cevaplar

-Tahkikte araştırmada var.

-Tahkik: İncelemek; iç yüzünü araştırmak..

-Tahkik: araştırmak, gerçek: var olan ve kısmetse tahkikte bulunan hakikat.

-Fransızca’da TAHKİK ETME RECHERCHER GERÇEK REALİTE OLARAK BELİRLENİYOR .

-Tahkik; araştırarak gerçeğine ulaşmaktır.Bu yönüyle onu seçtik.

-Tahkık: soruşturarak gercekleme..

-Tahkik; gerçeklettirmek demektir, sözlük olarak...

-Tahkik kelimesinde araştırma ve doğruluğunu inceleme vardır. Ama her araştıran gerçeğe eremez...

-Tahkik: araştırma,yaşama (tahakkuk ettirme), hakikat anlamlarını ihtiva ediyor. sanıyorum Üstadım...

-TAHKİK: Hakikatı arama!

-Tahkik: Doğru olup olmadığını araştırarak gerçeği meydana çıkarmak.

-Araştırarak, hakikata doğruya ulaşmak...

-"TAKLİTTEN TAHKİKE" ifadesi amacımıza daha uygun düşüyor.. kanaatindeyim..

-Tahkik: Hakikatine ererek gerçekleştirmek...

-Tahkik yaşanılması, gerçek yaşanılan...

-Taklit eden gerçeği bilebilir ama tahkik eden taklit edene gerçeği bilgi olarak verir, gerçekle kayıtlı olmaksızın..

-Tahkik; gerçeği araştırma.. gerçek; hakikat yani hedef..

-Tahkik: idrak ederek uygulamaktır...

-Tahkik kelimesi, kullanımı bakımından eskinin tekrarını çağrıştırırken "GERÇEĞİNE" daha güncel ve vurgulu...

-Meydan Larousse Gerçek için şöyle diyor: Tam anlamıyla var olan,bir olgu niteliğiyle mevcut bulunan, varlığı yadsınamayan.

-Araştırma sonucu gerçeğe ulaşamayabilirsiniz; Gerçek, kaynaktan vuku bulursa, hedefe ulaşılır...

-Tabanı hissetmeyle başlayan hakikat yaşamıdır.

-Tahkiki, Tetkik anlamında almak gerçeği ifade etmemektedir..

Üstad

-Şu ana kadar en doğru cevap ..... ‘in...

Araştırma, soruşturma, inceleme yoluyla gerçeğe ermek demektir tahkik!... Gerçek, ise hakikat anlamında kullanılır...

Bizim yaptığımız iş, TAKLİTinden arınıp hakikata ermek için gereken fikri mücadele değil midir?..

Cevaplar

-Gerçek, sabit olan hakikattir. Tahkik ise gerçeğin hayata uygulanmasıdır.

-Tahkikin sonu Tahakkukdur diye düşünüyorum.

-Tahkik, yaşamı oluşturacak idrak kapasitesini oluşturmaktır...

-"Gerçek" sözcüğü, "hakikat"ı ifade edememektedir, kanaatindeyim..

-Bütün uğraşımız taklitten kaçmak!

-İlim müminin yitiğidir, GÖRDÜMÜ alsa iyi olur!. .

Üstad

-Bulunduğu yere hiç bakmam; hemen alırım!.... İsterse bizim gibi çamurda olsun!..

Cevap

-Estağfirullah Üstadım.. Doğru izâfidir

Üstad

-Gerçekleri kabullenmek çok çok zordur!.. Allah hazmını versin!..

Soru

-İnceleme, araştırma, sorma, soruşturma ve teslimiyetten oluşan bir formül Gerçeğin idrâkına giden yolu açar kanısındayız.

Üstad

-P...baştakiler iyi de sonuncunun yerini anlayamadım orada (teslimiyet)..

Cevaplar

-Bizim Üstadımız var; araştırma, soruşturma bize yakışmaz... biz şanslıyız... Nankör değil!..

Üstad

-Hazır yemek ve taklit de size yakışmaz!...

Cevaplar

-Teşekkürler Üstadım...

-Gerçek=doğru. Tahkik=araştırmak

-Akılla çözülemeyenin teslimiyetle kabul edilmesi gerektiğini kastettik.

-Tahkik bâtıldan uzaklaştırır, Aşk ile teslim olursun...

-Gerçek, tahkik'in götürecegi yerdir. Ki öyle bir yer de yoktur.

Üstad

-..... biraz daha açıklar mısın?

Cevap

-Her şey izâfi, tahkikimiz de varsayımlara dayalı, böylece gerçeğimiz de izâfi olur düşüncesindeyim..

Üstad

-Yani? Gerçek yoktur; gerçeklerİMİZ vardır mı demek istiyorsun?.

Soru

-Evet..

-Gerçek, her an yeni bir şândadır...

-"Gerçek" sözcüğü sınırsız sonsuz İlim içinde bir sınır getiriyor diye düşünüyoruz Üstadım..

-TEK bir mutlak vardır. O da mutlak diye birşey olmadığıdır..

-Chat topluluğumuzun zihinsel ortalaması, gerçek eşiğimizi oluşturmakta, Ârif olan da bu olguya icâbet etmektedir... MAALESEF!..

-Taklitten Gerçeğine.

-Sonsuz süreç içinde her boyutun farklı gerçeği olduğundan, sonsuza uzanan araştırmada ne kadar nasip varsa o seviyenin hakikatına ulaşılır dersek yanlış mı olur Üstad'ım?..

Üstad

-Herkesin gerçeği, onun idrâkının eriştiği kadarıdır!...

Soru

-Hz.Rasûlulllah’ın Mi’râc ‘ı sırasında Hz. Musa ile aralarında namaz rekatlarının 50 den 5 e indirilmesi konusundaki diyaloğun bâtınî anlamı nedir?...

Üstad

-Hazreti Rasûlullah Mi’râc ‘ta yaşadığı hakikatın bütün kendisine inananlarca yaşanmasını arzuladı... Müminlerle paylaşmak istedi...

Mi’râc ‘ta yaşadıklarını onlarla paylaşmak için de namazın onlara farz kılınması gerekliydi...

Ne var ki, O'nun bu çok büyük paylaşım arzusunun kaynaklandığı insanın hakikatını görme tesbiti; insanın fıtrat, istidat ve kâbiliyeti yönünden onu perdeledi...

İnsanlara olan bu sevgisi sebebiyle.... Onlara namazı olabildiğince fazla yaşatmayı düşünürken; Musa Aleyhisselâm, insanlar hakkında yaşadığı tecrübeye dayanarak; insanların büyük çoğunluğunun bu olayı kaldıramayacağı gerçeğini ona hatırlatmak istedi...

İşte bu hatırlatma, Rasûlullah’ın müminlere olan teklifinde, “senin isteğin Allahın isteğidir” açısından, namazın 5 vakte kadar indirilmesine sebep oldu...

Özetle böyle; benim bilebildiğim kadarıyla demek istiyorum....

Soru

-Mi’râc ‘ta yaşananlar tahkik midir ?.. yoksa tahkikin daha ötesinde bir şey mi?.. Rasûllullah’ın Mi’râc ‘ı...

Üstad

-Tahkikin tahakkuku!...

Soru

-Tahakkuk Mutmainne ve Râdiye çizgisi değil midir?...

Üstad

-Tahakkuk'un en alt sınırı MARDİYYE NEFS'tir... bildiğim kadarıyla...

Soru

-Üstadım ,merak ettiğim konu, Rasûllullah namaz kılmadan Mi’râc ‘a çıkmışken bizler neden namaz kılıyoruz.?..

Üstad

-1.Rasûlullah’ın Mi’râc ‘ı namazından önce gelir... Nüzûl yollu yaratıldıkları için...

2.Rasûlullah Mi’râc ‘tan önce de namaz kılıyordu... Namaz Nübüvvet görevinden az sonra başlamıştı... 5 Vakit namaza dönüşü Mi’râc ‘tan sonra oldu...

Soru

-Hz.Muhammed'in isteği Allah'ın isteği iken, niye Mi’râc yaygın biçimde yaşanmıyor?..

Üstad

-Allah'ın Muhammed Aleyhisselâm’dan isteği o iken, Ulûhiyetinin isteği de oluşmakta olandı!...

Elbette ki Ulûhiyetinin isteği kesin yerine gelecek olandır!... Anlatabildim mi?

Soru

-Tahkikin tahakkuku tasarruf mudur?..

Üstad

-Evet..Tarikata girip şeyhe bağlanma ilgili bir soru vardı, şimdi cevabını veriyorum..

“Tarikata girip şeyhe bağlanma” denen olay bugünkü uygulamada görülen taklitçi zihniyet uygulaması değildir!..... “Şeyhe bağlanmak” demek şudur:

Orijinal adı şeyhin, "mürşid"dir... Bu kelimenin anlamı ise, "aydınlatan" demektir!... Aydınlanma ise, asla taklit ile olmayıp, yalnızca tahkik ile gerçekleşir...

“Kişinin bir mürşide bağlanması” demek, o kişinin kendisini aydınlatacak bir fâniyi bulup, onun kendisine tutacağı ilim ışığına perdesini kapatmaması demektir... “Mürşide bağlanmak”, ilme bağlanmaktır, orijinal anlamıyla; ki, ilmin elde edilmesi de ancak, araştırma, soruşturma, hakikatı arayıp bulma şeklinde gerçekleşir...

Bugünkü tarikat uygulamalarıyla, gerçek mürşid - tâlip uygulamasının isim benzerliğinden başka uyar tarafı yoktur kanaatime göre!...

Teslimiyet, körü körüne denileni yap diye anlaşılıyor ki günümüzde, bana göre bu anlayış da yanlıştır... İnsan beynini, aklını, en geniş şekilde kullanarak ancak hedefine varabilir...

“Teslimiyet” demek; kişinin kendisini İLME, İRFANA teslim etmesi demektir... Ayakkabı boyayıp, havlu tutmak demek değil; anlayışındayım... bilmem yeterince açıklayabildim mi?...

Soru

-Kesinlikle teşekkürler..

Soru

-Teravih namazına ilgi artınca, Efendimiz: “Farz olmasından korktum..“diyerek men'ediyor... Bu da Ulûhiyyetle ilgili mi, yoksa başka bir şey mi?..

Üstad

-Evet...

Soru

-Rasûlullah’ın Mi’râc ‘ta Sidre-i Münteha’yı geçtikten sonra kalemlerin hışırtılarını duyması, Ebu Bekr’in sesi, ve Rabbini âfâk ve enfüste müşahedesi EF’AL içindeki oluşumlar mıdır?

Üstad

-Bunlar bazı sembollerle anlatılmak istenen bir olaydır... Şimdilik bu konuda açıklama yapmam mümkün değil...

Soru

-"Evrensel Sırlar" isimli kitabınız... "anlatılanlar ... iyisi mi uykuda kendi kendine yerleşsin hepsi yerli yerine"... Uykuda yerleşme sistemi nasıl oluyor?...

Üstad

-En sinirli veya üzüntülü anında derin bir uyku çekersen, uyandığında pek çok şeyin yerli yerine oturduğunu görürsün... işte öyle bir şey...

Hepinize iyi geceler...

10 ŞUBAT 1998

Üstad

Dostlar... Taklitten çıkıp, bilinçli olarak Kur'ân ‘ı ve Hazreti Muhammed’i anlamayı gerçekten istiyor musunuz...

Yoksa elinizdekiler size yeterli geliyor mu?...

Eğer taklitten tahkike geçmek istiyorsanız.... Ne yapmanız gerek?... Lutfen bu konuda beni bilgilendirir misiniz?...

Misâl...

"Şeytan Rahman’a âsi oldu" diyor Âyet... Ben buna iman ettim, Kur'ân böyle diyorsa böyledir; diyorsam ben... Çok mükemmel bir mümin ve çok mükemmel bir mukallit olurum ben!...

Acaba burada "şeytan" kelimesinin anlamı ne; "Rahman" kelimesinin anlamı ne; bu kelimeler hangi mânâlara işaret ediyor; âsi olmanın anlamı ne, âsi olmak ile ne yapmış oluyor. niye yapmış oluyor; diye düşünmeye başlarsam, işte o zaman mukallitlik sınırını zorlamaya başlamış olurum; ve de tahkike giden kapıyı zorlamaya başlamış olurum...

Doğru mu düşünüyorum dersiniz?...

Doğru diyenler bu konuda neler yaptılar bana fikir verebilirler mi?...

Yanlış düşünüyorsam, uyarılarınızı bekliyorum... Buyurun meydan sizin...

Cevaplar

-Anlamaya çalıştığımız bahşettiğiniz ilmi yaşantımıza geçirmeye çalışmalıyız. "Feeynema tuvellü fesemme vechullah" anlamaya ve her daim yaşamaya çalışmalıyız.. diye düşünüyorum Üstadım...

-Şeytan, yaptığının müsebbibini öteye atarak, âsi olmuştu. İblis, beni azdıran Sensin, diyerek hâlâ sen ve ben ayrımında kalmıştı. Enfüsteki seyrini, iç dünyasında tamamlayıp Sıfat mertebesinin hakkını verememektir, diye düşünüyorum. Rubûbiyet mertebesinin hakkını verememek, kendisini Esmâ boyutunda tanımaya karşın isimlerin gereğini ortaya koyamaması hâlidir.

-Keşke yaptığım birşey olsaydı.. da anlatsaydım..

-Önce chat'in hakkını vermeye ve ondan âzami faydalanmaya çalışarak başlamak anlamlı olabilir mi acaba Üstadım?...

-Şeytan özde olayın teşvişe büründüğünü idrak etti; yani âsi olmasını Allah diledi idrâkına ulaştı; ve hitap mahallinin kendisinin dışında bir noktadan geldiğini anladı ve kabul etti... Benim varoluş gayem âsîlik olarak yaratılmıştır. Esasen "bima ağveyteni" kelimesi şeytanın anlatılan durumu bilerek kabul ettiğini anlatıyor.. Kendisinin dışında derken boyutsallığı kastettim..

-Şeytan vehmi dolayısıyla TEKliği müşahede edemeyıp; ALLAH'ı öteye atıp ikilığe düştü... Ama Âdem, Rubûbiyette mağrifet yollu hakıkatını yaşadı..

-Üstadım, sizden aldığımız bilgileri ilk önce taklit yollu da olsa, idrâk edemesek de, doğrudur, deyip alıyoruz. Sonra da sorgulamaya başlıyoruz.. Bu konuda sizin önerileriniz nelerdir?..

-Sifat mertebesinin hakkını verememek; Allah isimlerinin mânâsını bilememek ve bu isimlerin mânâlarını yaşayamamaktır. Rubûbiyet mertebesinin hakkını verememek, kendisindeki mânâları bilmesine rağmen hakkıyla yasayamamaktır diye düşünüyorum..

-Şeytan benliğini biliyordu ancak Rabbının kaydından kurtulamamıştı. Bilmesi, bilgiden öte gitmiyordu.!

Üstad

-Bilmesi bilgiden öteye gitmeyen, şeytan mı oluyor bu durumda?...

Cevaplar

-Birçok kavram; Rahman, Rubûbiyet, Öz, Arş,.. gibi benim için kulak âşinâsı olmaktan öteye geçemezken, bir yandan da şeytanla ilgili bu anlatımın bir diyalog olmadığı açık gözüküyor.

Hangi boyuttaki nasıl bir oluşum olduğunu tam anlayamıyorum!. Ama insanın dünyada olmasına bir vesile olduğu belli.

“Anlamak için ne yapmalıyız”ın cevabı sanırım üç ayağa oturuyor.

Araştırma, ibadet adı altındaki çalışmalar ve bunları günlük yaşantımıza sokmak. Tabiî bunlar terkibimizle ilgili sınırlar... Şu andaki duam samimi çabalarımın karşılığını almayı Allah'ın kolaylaştırması...

-Şeytan Rahman’a âsi idi çünkü bu onun programıdır. Rahman’ın onu terbiyesidir..

-“Câmi” isminin açılımı ve buna istinaden diğer tüm isimlerin ortaya çıkışı sadece İnsan-ı Kâmil’de ortaya çıkması dilenmiştir. Bu noktada Şeytan fıtratı gereği Sıfat mertebesinin hakkını verememektedir...

-"Senin isteğin senin için olan “BEN”İM isteğimdir!.."

-Şeytanın kendisine hakikatına ârif olması yönünden bilmeyene göre tahkiktedir.?..

-Müsebbibi öteye atmak Şeytâni vasıfdır. Bu yüzden lânetlendi, bilmesine rağmen yaşayamadı.

-Sıfat boyutunun hakkını verememek Zât boyutuna geçememektir.

-Bildiğin halde o bilginin hakkını verememek Şeytanlık oluyor demek ki...

-Âdem’se, hakiki faili kendinde gördü fakat beşeri kayıtlarla kayıtlandığı için Esmâ terkibinin genişliğini âşikâre çıkaramadı ve isyan hâline düştü...

Üstad

-Evet diğer arkadaşlar.... Taklitten çıkmak istiyor musunuz?...

Cevaplar

-Sıfat boyutunun hakkını veremeyen şeytanını müslüman edememiştir..

-Şeytanlık; yaratılış itibari ile doğru olduğunu bildiği halde doğru olanı yapamaması..

Üstad

-... güzel bir tespitle girdi, konuşmasını çok beğendim... Anladığı şey şu idi...

"Şeytanla ilgili olan olay bir diyalog değilmiş meğer... yaşanan bir olayın hikâye yollu anlatımı imiş meğer!..."

Gibilerden bir açıklama getirdi ..

Fevkalade mükemmel bir tespit!...

İşte Kur'ân‘ı, taklidî kabulden tahkiki kabûle götürecek olan basamaklar...

Bu tesbit, yalnızca o Âyetler için değil, Kur'ân ‘ın tamamı için geçerli olan ana gerçektir...

Bunu çok iyi anlarsanız, işte o zaman size tahkike giden yolun kapısı açılacaktır... Teşekkür ederim ...

-Şükründen âcizim Üstadım!..

Üstad

-Evet bu akşamlık da bu kadar olsun...

Umarım bu konu üzerinde düşünür; ve birbirinizle tartışarak iyice yerleştirirsiniz...

Hepinize iyi geceler...

11 ŞUBAT 1998

Soru

-Üstadım.... korku, duyduğumuz kadarıyla âlimde olurmuş; haşyet ârifte, cesaret de câhilde!... Haddini bilmezlik olsa gerek, kusurumuzu bağışlayın...

Estağfirullah, arkadaşlar, dün bir hatam olduğundan bahsettiler, elimde olmadan sebep olmuşum, onun için kusurumu bağışlayın demek istedim...

Üstad

-Düne ait ne varsa dünde kaldı cancağızım... Bugün artık yeni şeylerden bahsetmek lazım... Namazın kazası olmazmış diye yazıp duruyor A....

Arkadaşlar son günlerde özellikle üzerinde durduğum bir konu var...

Biz gelelim ana konumuza... Amerika’ya gelip sizden uzaklaştım(!) ya... Şimdi devamlı şu konu üzerinde duruyorum...

TAKLİTTEN TAHKİKE !...

Taklidi bilgi ve birikimden nasıl geçebiliriz Tahkike!...

Bu konuda nasıl bir çalışma yapmalıyız dersiniz?...

Falanca ya da filanca dedi, diye kabulden... Bizâtihi gördüğün bir şeyi kabul noktasına nasıl ulaşabiliriz?...

Dün akşam geç saatlerde .....le konuşurken; bazı idrâkların kendisini, ürkme, haşyet noktasına götürdüğünü ve elinde olmadan duraksadığını ifade etmişti anladığım kadarıyla...

Sizde de bu konuda açılan bir şeyler var mı?... Düşünmekten ürküntü duyduğunuz mu hiç bazı şeyler...!

Sembol ve hikâyelerin işaret ettiği gerçekler acaba nedir diye düşünmeye başladığınızda, size ürküntü verecek bir noktaya ulaştınız mı HİÇ?..

Evet, ne diyorsunuz?..

Cevaplar

-Evet!

-Evet!...

-Sizinle konuşurken bile o duygu içerisindeyim...

-Bahşettiğiniz ilmi yaşantıma geçiremediğim için hayıflandım zaman zaman...

-Evet. Düşüncelerimden de sorumlu olduğumu anladığım zaman!..

-Aldığımız bilgi birikimini yaşantımızda o kadar alt seviyede kullanıyoruz ki daha o ürküntüyü hissedemedim... Ancak, böyle bir ilimle karşı karşıya olmakta haşyet duymaktayım Üstadım.

-Ben geçtiğimiz haftalarda öleceğim anda neler olacağını düşünürken içimi farklı bir his kapladı. İçinde bulunduğum an o anmış gibi geldi. Çok ürkütücüydü. Bir de bazen birine kızarken çok ayıp bir şey yapıyormuşum gibi hissediyorum. Ama maalesef çok kısa bir an!

-Teslimiyetin hissi ile, hayır...

-Bu işin basit olmadığını; yaparım diye hissettiğim şey karşıma çıkınca, ürktüğümü; ve bir kez daha düşünmem gerektiğini hissettim ve ediyorum..

-Rasûlullah'ın tam yanındaymışız gibi hissettiğimizde...

Üstad

-Sormak istediğimi sanırım anlatamadım...

Din kapsamı içinde öğrendiğiniz her şeyin, gerçekte bir şeylerin sembolü olduğunu; ve bu sembollerle çok daha farklı şeylerin anlatılmak istendiğini fark ettiniz mi?...

Cevap

-Evet

Üstad

-Eğer farkettiyseniz, bu farkediş size neler düşündürdü?...

Cevaplarınızı burada istiyorum... Bana arkadan e-mail veya mesajla cevap vermeyin lütfen, onları okumuyorum...

Her şeyi burada açık açık konuşacak duygusuzluğu edinin artık!...

Eğer bu dediklerim size ulaşmıyorsa, o zaman bana hiç gerek yok; bir saygıdeğer şeyhefendi ya da hocaefendi de sizlere çok şeyler verebilir demektir!...

Cevaplar

-Allah(C.C) ve sistemin büyüklüğünü, mükemmelliğini ufacık beyinlerimizle anlayabilmek zaten imkânsız!... Ancak anlamaya çalışmak bile haşyet duymak için yeterli bence... En azından bende böyle oluyor Üstadım...

-Semboller ötesinde birtakım şeylerin olduğu kesin fakat, düşüncelerimi beş duyu ötesine yönlendiremedim, bir altıncı boyutta düşünemedim...

-Hiç birşeyin gördüğümüz ve anladığımızı zannettiğimiz ve beynimizin içinde hayal ettiğimiz gibi olmadığını...

-Anlatılanların sembol olduğunu, zaman zaman, yoğun bir şekilde sohbetlerde idrâk ettiğimde bunların tamamen yaşamımızda gerçekleştiğini düşündürdü....

-Ürküntü değil, kendini bulmanın idraki ve tadını hissetme ne olduğunu bilerek her şeyle bütünleşmek... İşte o zaman ,kâinatin rumuzları sembolleri bir bir çözülüyor.... yeniden doğanların safında yerini bilerek alıyorsun...

-Yanlış şartlanmalarımı düzeltmek için yaptığım çabanın çokluğuna karşılık, az olduğunu fark ettiğimde hep ürküntü içindeyim...

-Hiç birşeyi çözemediğim için ürküntü içindeyim...

-Şartlanmalardan kurtulmak zorunda olduğumu, aksi halde hiçbir şeyi hakkıyle idrâk edemeyeceğimi düşündürdü...

-Her an karşılaştığım sembolleri okuyamamanın sıkıntısını duyuyorum...

-Daha önce DİN konusunda şartlanma yollu da olsa hiçbir bilgim olmadığı için fazla şaşırmadım ve elimden geldiğince bu gerçekleri araştırmaya ve anlamaya çalıştım...

-Kendi hayâlimizdeki bir âlemde yaşadığımızı; gerçek âlemin çok değişik ve acımasız olduğunu anlıyorum...

-O ilk farkediş anım titretmiş ve ürpertmişti beni!... Meğer her şey bir adım ötemdeymiş dedim...

Daha önce bu idrak sınırından defalarca döndüğümü hatırladım....

Nihayet bu idrak ettiriliş sonrasında dönüş yolu yoktu; gidecek başka kapı yoktu!....

Ya ileri gideceksin ya da azaptasın dedim kendime..

-Şu ana kadar öğrendiklerimden çıkardığım en önemli sonuç, var zannettiğim herşeyin aslının BEN'de olduğu, ayrıca bunları ortaya çıkaracak kuvvetinde Halifetullah olarak BEN'de bulunduğunu bilerek, herşeyin özünü bulmaya çalışıyorum.

Her farklı bilinç boyutunda gerçekler değişiyor gibi sanki, bu yüzden mecazlar veya şimdiki gerçek bildiklerim heran değişebilir gibi geliyor..

-Ürküntü olarak adlandırdığınız duygunun kişinin idrâkı ile bağlantılı bir his olduğunu, herkeste farklı hislerle isimlenmesi gerektiğini düşünüyorum; tanrımı öldüremememin sıkıntısı ile tamamıyla taklit yaşamdayım...

-Bir şeyden ürkmek gerekseydi bu ürkmenin kendisi olurdu diye düşünüyorum..

-Epeydir chatte sorularımıza muhâtap oluyorsunuz... Bizde bahsettiğiniz fark edişi algılıyormusunuz, ki açıklamamızı istiyorsunuz Üstadım!!?...

-Sembollerle sınırlanmış olmak ürkütücü!...

-Sembolleri okumak zaten çözmek değil mi? yani çözülmek..

-İdrak ettiklerim, edemediklerimin yanında çok azdır. Sistemin (Dinin) tarafınızdan yapılan rasyonel açıklamasıyla anladıklarım karşısında heyecan duyuyor, çözemediklerimin karşısında ise ilmimi ve kapasitemi arttırma çalışmaları yapmaya çalışıyorum...

Üstad

-Çoğunluğa, anlatmak istediklerimi anlatamamış olmanın acziyle üzülüyorum...

Demek ki gerçekten âciz ve garîbim... Bağışlayın beni!...

Cevaplar

-Bu idrâkın geçmişi ile ilgilenmek istemiyorum... Geleceği için ise: Öz benliğimin gereğini şuurumda ........ rağmen tâvizsiz korumaya çalışırken; birimliliğime yüklenen acziyet ve mesûliyeti zaman zaman hayâ, haşyet ve huşû ile hazmetmeye çalışıyorum!... Yegâne en büyük dikkatim ve kaygım ise, İNSANLIĞIN EN BÜYÜK ŞANSINI DEĞERLENDİREMEMEK VE ALGILIYAMAMAK!..

-Sembollerın vurguladığı gerçekleri kullanma sınırına yaklaşmak...

-Ben şunu düşündüm. Niye acaba sembollerle anlatıyor?....

Direkt anlatılması mümkün değil mi?..

Üstad

-KOZA'nın dışına dair, sembollerle anlatılanların gerçeğini merak etmiyor musunuz; diyordu Elf, Cem'e...

O takdirde çıkart başını KOZA'dan da bir bak bakalım çevrene!...

-Ama Kozamı delemiyorum ki!... demişti ona Cem!...

-Ne olur Elf, dedi Cem....

Sen dışarıdan delsene kozamı!... ki, ben kafamı çıkarabileyim kozadan dışarı...?

-Olmaz bu kesinlikle dedi Elf, Cem'e... Sen hiç yumurtanın kırılarak civcivin dışarı çıkarıldığını gördün mü?... Belki yumurtasını içeriden kıran civcive, çıkması için yardımcı olunabilir... Ama yumurtasını kırmamış civcive kesinlikle dışarıdan kabuğu kırılarak yardımcı olunmaz!... Zira bu ona zulüm olur!...

Cem hala anlayamamıştı Elf'in ne demek istediğini... Soruyordu...

-Ama niye... Ben kozamı delip de çıkaramıyorum başımı hâlâ dışarı!...

-Sen, dedi Elf... Dışarıda nefes alıp yaşayabilecek bir hale gelmiş olsan, zaten kendin deler ve kırarsın kozanı; çıkartırsın başını dışarı; ve o havayı teneffüs edebilir ciğerlerin; yaşamaya başlarsın koza dışında!... Ama şu anda kozayı kıramamanın sebebi zaten, ciğerlerinin koza dışındaki gerçekleri (pardon); havayı teneffüs edebilecek bir kapasiteye ulaşamaman!... Bu durumda senin kozanı kırmak, sana yapılacak en büyük zulüm olur!... Zira o hava zehir olur senin ciğerlerin için!....

Cem bir hayli zorlanmıştı, kozanın dışında bir yaşam olduğu halde, kozayı delip de o yaşamı farkedememekten dolayı...

İşte ben garibim de o Cem gibi...

Farkediyorum; kozamın dışında bir yaşam var ama.... Hâlâ kozanın içindeki kendi hayal dünyamın içinde, kendi yarattığım değerler ile ömür tüketmekten başka bir şey gelmiyor elimden!...

Aslında biliyorum, benim bu çok önemli değerlerimin, Çin'in hong thukiyang köyünde sıfır değer ettiğini!...

Biliyorum ama; beni kozamın değerleri tatmin ve mutlu ediyor ya!...

Gidip bir balık yeyip boğazda avunabiliyorum ya!...

Çevremdeki üç-beş dosta bir şeyler anlatıp, bilgiçlik taslayıp, kendimi tatmin ediyorum ya!...

Çaresizliğimi, avuntularımla örtmeye çalışıp, böylece kendimi aldattığımı sanıyor; uyuşturabiliyorum ya bilincimi; sanki uyuşturucu koklamış gibiyim!...

Neyse, başınızı ağrıttım, lûtfen bağışlayın beni....

Kendi dertlerimle sizleri meşgul etmek hiç bir yarar sağlamayacak bana! Gene de bazen insan, kendini dinleyecek birini bulunca böyle deşarj olmak istiyor işte...

Gelin, siz bana, dünyanızın güzelliklerinden sözederek avutun beni lutfen!... Yarama merhem olun!...

Cevaplar

-"Cem, artık her hangi bir konuda Elf'e ısrar etmenin faydasız olduğunu anlamıştı... Elf, daima ne diliyorsa onu yapıyordu... ve karşısındakinin ısrarı üzerine de yapmak istediğini asla değiştirmiyordu!..."

Üstad

-H......, "EVRENSEL SIRLAR" kitabına göz atacak vaktin oldu mu hiç?...

Cevap

-Kozam beni avutmuyor ki kozamın güzelliklerinden bahsedeyim.. Evet üstadım...

Üstad

-Teşekkür ederim...

Soru

-Rasûlllah Efendimiz , sınırlı sayıdaki zevâta sistemi gerçek olarak anlatmış!...

Diğerlerine ise reddedemeyecekleri şekilde sembollerle anlatmış.

Bu sembollerin gerçeğini öğrendikçe, insanın hayret etmemesi mümkün değil.

Zaten, yazmış olduğunuz kitaplardaki bilgiye dört elle sarılmamızın nedeni de buradan kaynaklanmaktadır.

Sembollere takılıp kalmak, gerçeği araştırmamak, taklit ehlinin davranışıdır...

İnsanın şu andaki şuuru ile diri diri toprağa gireceğini öğrendikten sonra, hâlâ tahkike ermek için gayret sarfetmemesi çok büyük kayıptır diye düşünüyorum...

Soru

-Uyuşturucunun da tesir edemediği bir noktaya çok çabuk gelinip, ondan sonra ne olacağını hayâl edemediğimizde ne olacak Üstadım?...

Üstad

-Çokları onu yaşamıyorlar mı ...?...

Hastanelerde görmüyor musun?... Sanırım Dr. ...., sistemin ve yaşamın gerçekleriyle bizden çok daha fazla yüzyüze ve içiçe!...

Soru

-ÜSTADIM... Bu kıymetli ve de kıymetine binâen hazine olan sözlerinizle bizlerin halini çok güzel tasvir ettiniz... inşâallah bu ayna bizlerin uyanmasına vesile olur...

-Şu anda hissettiklerimiz devam edemez mi?..

Üstad

-Bu acı gerçeğim ortada iken, hâlâ aklım dünyada bırakıp gideceğim ve bir daha da hiç beraber olmayacağım şeylerle uğraşıp duruyor.... Ve ben bu gerçeğe rağmen hâlâ kendimi AKILLI kabul etmekle avunup duruyorum!...

Aslında yapılacak iş... User Sami has left chat!... gibi bir şey....

User AHH has left the chat!...

SAVE BUFFER !...

Cevap

-User Honeywell has left the koza!.

-ALLAH bizlere, sizin hâlinizle yaşamayı her boyutunda nasip etsin!.

15 ŞUBAT 1998

Üstad

-Bir soru sormuştum... Ayrı mertebelerdeki iki birbirini seven insan Cennet’te nasıl birarada olacak diye?...

Cevaplar

-Cennet’te ayrı mekânlar değil farklı haz almalar vardır. Bu da Dünya’da elde edilen ilim seviyesine göredir...

-Şu anki zâhir âlemde mertebesi bir olanlar, ancak bâtında da beraber olabilirler ...

-Kozamca; lüsid rüyalar görenler bilirler, o anda istedikleri hatta akıllarından geçen herşey anında yerine gelir...

Cennet hayatının da bundan geri kalmayacağını düşünürsek, Cennet’teki yakınlarımızı görmeyi dilememiz, onlarla birlikte olmamız için yeterli olacaktır. Sanırım ki, eğer biz Cennet’te isek dilediğimizi görmemiz için onların da Cennet’te olması gerekmez. Nerede ve ne halde olurlarsa olsunlar, biz onları kendi yanımızda ve istediğimiz halde görüp konuşabiliriz...

Bu arada Cennet denilen boyutun kendi özellikleri hâricinde herkes istediğince Cennet meyveleri yaratıp dilediğince yaşayacağını düşünecek olursak, buradan herkesin Cennet’inin kendine özel olacağı sonucunu çıkarabiliriz.

Kişinin hayâl ve tasarruf gücüne göre özel bireysel âlemler...

-Bir birimin Cennet’te olması, bence, onun, şuurunun büyük bir kısmını istemli olarak kullanabildiğini gösterir; dolayısıyla istediği birimle de birlikte olabilir diye düşünüyorum.... Üstadım..

-Melekîyet vasfını almış birinin bir alt boyutaki ile görüşmesi, birimdeki kün vasfı ile dilediği gerçekleşir diye düşünmüştüm...

-Arınmalardan geçtikten sonra Cennet’te buluşulabilir, her halde yine mertebe farkı olur.

-Aynı mekânda olabilirler... ama buluşamazlar... Herkes ilmine göre bir yer edinir.

-Alt boyutta olan üst boyutta olanı kendi mertebesi kadar görebilir.

-Belleğinde hatırlayarak ve telepatik bağlantı kurarak..

-Olamayacaklar!. Olmaya da ihtiyaç duymayacaklar!.

-Cennet’te ayrı mertebeleri insanlar kendi benliklerinde yaşayacaklar yani bir arada yaşamalarına karşın herkes kendi Cennet’ini yaşayacak sanıyorum...

-Cennet’e gidenin her istediği olacağına göre, kişi kapasitesi, oluşturabilme gücü kadar sevdiği ile birlikte olabilir diye düşünüyorum...

-Üst mertebedeki şuurun dilemesi ile görüşebileceklerini düşünüyorum...

-Bu Dünya'da da görüşüyoruz. Ama bu hayatı algılayışımız ve yaşama şeklimiz farklı, ilmimize göre... Aynı olay neden Cennet’te olmasın?..

-Öğrendiklerimize göre; Cennet tek bir boyuttur. Aynı bilinç mertebesini paylaşmadan Cennet’e girenler, her ne kadar aynı boyutta görünseler de, bâtınlarında keşfettikleri özellikler, onların kendi boyutlarında yaşamalarına yolaçacaktır. Bu nedenle mekânsal bir buluşma ifadesi, birimlerin âfâki algılamalarına işaret etmektedir...

-Birlikte olmaya ihtiyaç duyacaklarını (Cennet’e) düşünemiyorum!..

-Üst boyuttakiler alt boyutladakilerle ilişki kurabilirler...

-Cennet’te yaşayanların tüm istedikleri gerçekleşeceğine göre, diledikleriyle görüşebilirler.

Tersi azap olur ki Cennet’te azap yoktur, öğrenebildiğimiz kadarıyla...

-Cennet’te birimler birbirleriyle birlikte olacaklar ancak biri diğerinin yaşadıklarını algılayamayacak...

-Şu anda da nasıl aynı bilinç mertebesini paylaşamıyorsak, Cennet’te de aynı algılamalar içinde olacağımızı zannetmiyorum...

-Alt bilinç boyutundaki, üst bilinç boyutundakini kendi kapasitesince algılıyabilirken, üst bilinç boyutundaki dilediği anda alt bilinç boyutundakiyle algılayabilir...

-İstedikleri kişileri düşündükleri anda onlarla birlikte olabilecekler ancak bu kendilerindeki bilgi nispetinde bir hayal ürünü olarak gerçekleşecek diye düşünüyorum...

-Bu boyuttaki gibi birbirlerini sûret olarak algılarlar; fakat Dünya’da tanıyabildikleri oranda bilirler birbirlerini...

-Cennet’e giden herkesin orada Dünya’da edindikleri kapasite kadarıyla yaşacaklarını bildiğimize göre, idraki ölçüsünde Dünya’da algıladığı birimsel yapılarlarla birlikte olacaktır ,diye düşünmekteyiz Üstadım...

-Mertebeler bir arada olmasa dahi en azından haberleşirler diye düşünüyorum. ..

-Zâhir, bâtının aynası olduğuna göre... Nasıl ki burada birimler kendi Cennet’lerini veya Cehennem’lerini burada beraberken de yaşayabiliyorlarsa birisi nefsinde makam sahibi olmasına rağmen pekâlâ eşi nefsi emmare de olabiliyorsa, Âhiret dediğimiz âlemde de her birim kendi boyutunda Cennet’i veya Cehennem’ini yaşıyabilir sanıyorum...

-Arınmamışlar Cennet’e giremez...

Üstad

-Emmare nefs, Cennet’e giremez!... Niye?

Cevaplar

-Nefsine zulmetmektedir. Ancak (bana göre) gerçeğinin,kimliğinin farkına varamayan ve idrak ettiklerini yaşayamayan da emmare nefs’tedir...Birçokları kendilerini bu sınıftan saymasalar da maalesef bu böyledir...diye düşünüyorum...

-Bu Dünya’da sizi ne kadar görebildik ki ÜSTADIM?..

-Bir arada olmak isteği gibi Dünya şartlarının oluşturduğu psikolojilerin Cennet’te devam edeceğini sanmam...

-Üstadım, sizinle burada olmak Cennet’ten başka birşey değildir. Ben sadece akrabalarıma ihtiyaç duymayacağımı kastetmiştim...

Üstad

-Akrabaların okuyor mu bunları?..

Cevaplar

-Evet ben okuyorum Üstadım... Sonsuz bir hüzün duydum Üstadım...

-Ben de Üstadım..

-Ruhta görüşün keskin oluşu dolayısıyla âhiret, Cennet ve Cehennem boyutlarında birimler birbirini görebilir. Âyet ile; ve sizin anlattıklarınızla bu husus sabitleşmiştir!...

Rasûlullah’da Bilâli Habeşi ile Cennet’te görüşüyordu...

Şu fark var, Bâtınî boyutunu zâhire çıkarabilenlerin algılama kapasitesi daha fazladır... Önemli olan budur.

-İdrâki geniş olan her boyutta idraki dar olana göre daha farklı ve kapsamlı algılayacaktır. İleri bilinç düzeyindeki alt düzeydekine ister açık olur ister kapalı. Alt düzeydeki daha üsttekine göre zaten her boyutta â’mâdır...

-Her insan veri tabanında sahip olduğu bilgi kadar bulunduğu Cennet ortamını değerlendirebilir. Bu Dünya’da da yanyana eşler Cennet hayatı yaşıyor olabilirler , fakat değerlendirmeleri farklıdır...

Üstad

-Dostlar...

İnsanların anlayışı galiba bir kaç mertebe... Herkesin anlayışı bu mertebelerden birisi içine giriyor...

Şimdi sizin anlayışınız çeşitli anlayış mertebelerinden hangisi içinde acaba?...

Birinci mertebe şu:

Adama diyorsun ki: Şirk koşma!... Şirk büyük zulûmdür...

Dinliyor seni ve cevap veriyor: Evet haklısın Allah Tek’tir... O her an bizi görüyor!... Yarın mahşerde huzuruna çıkıcaz!.. Hesap vericez yaptıklarımız için!...

İkinci mertebe de şudur:

Ben Allah’a inanıyorum... Nasıl şirk koşarım ki... Emirlerini tutuyorum; yasaklarına uyuyorum; hem ben onu çok seviyorum!...

Üçüncü mertebe:

Evet, anladım ben asla şirk koşanlardan değilim!... İyi ama ne diye bu işi yapıp başını derde soktun?... Mâdem öyle işte böyle!...

Dördüncü mertebe:

Şirk derken herhalde şirki hafi demek istiyorsun!. Biz ondan gayrını görmüyoruz ki şirk düşüncesi içinde olalım!... Ben, sen, o yok; yalnızca O var!... Ama Âyet ne diyor: “O yaptıklarından sorulmaz ama siz mesûlsünüz!...” Öyle ise sen yaptıklarından sorulacaksın!...

Beşinci mertebe...

O bizim özümüz, varlığımız, herşeyimiz... Ama biz bunu yaşayamıyoruz!... Bir yaşayabilsem, o zaman nefsime zulümden kurtulacağım!...

Bir başka mertebe:

Sevdiğine: Sen Hak'sın ve gayrın yok!... Her yerde seni görüyorum!... Ama şu Ahmet abi yok mu!...

Bir başka mertebe...

"O" yok, ben varım!... Senarist tek; senaryo tek; herkes hakkıyla rolünü oynuyor... Bırak içkisine, kumarına zevkine devam etsin; orada da öyle istiyor!...

Bir başka mertebe...

Tek olmasına tek de, nedir bu Cehennem, Cennet?...

Evet bir kısım düşünenlerin düşünceleri...

Aman Üstadım, canım Üstadım, ben seni çok seviyorum Üstadım, ben asla şirk koşanlardan değilim ve nefsime zulmetmiyorum!...

Ben TEK'i görüyorum ya... Boş ver diğerlerinde de Öyle O işte!....

Evet, şirk koşmayan çeşitli düşünceler ve bakış açıları!... Bunlar imanlı ve Cennet’e gidecekler ve orada Cemâlullah’ı seyredecekler!...

Ha sâhi...

Neydi o Rasûlullah’ın işareti... Cennet ehlinin çoğunluğunu "bühl"ler oluşturacak anlamındaki hani...?

Bir neye, nasıl iman gerektiğini bilebilsem!...

Bir neyi, nasıl farketmem gerektiğini farkedebilsem!...

Bir neyi, nasıl idrâk etmem gerektiğini kavrayabilsem!...

Bir düşüncelerimdeki çelişkilerden kurtulabilsem!...

Bir idrak ettiklerimi tam uygulayabilsem...

Bilmeyenler için özetle anlatayım...

Adam tavuk gördükçe kaçıyormuş, çünkü “ben mısır tanesiyim, görürse beni yer..” diye... Almışlar hastanede tedaviye... Öğretmişler ki, sen mısır tanesi değil, insansın!...

Bir gün gelmiş, yıllar sonra, öğrendim bildim ki ben insanım, demiş!...

Salmışlar dışarı...

Bahçede giderken bir tavuk görünce gene kaçmış... Başhekim yakalatıp getirtmiş, demiş adama:

-Yavrum öğrenmiştin, ki insansın, niye kaçtın?

-İyi ama, o tavuk biliyor mu benim yem olmadığımı?... Hikâye bu işte!

Ben öğrendim bildim de O olduğumu; karşımdaki acaba biliyor mu?...

Benim- senin- onun, bir olduğumuzu, hep biliyoruz da; onlar acaba öyle olduğumuzu biliyorlar mı?

"O", diye düşünmek acaba şirk midir?...

"O", diye düşünmeden yaşamak nasıl olur?...

Hesap sormadan yaşamak, ne demektir?... Kimden hesap sorulur, ya da niye sorulmaz?...

Cehennem var mı, Hak mı, yalnızca ölüm sonrasında mı?... Ölümden sonra neler yaşayacağız?

Efendim ölümden sonra şunları şunları yaşayacağız...

Nereden biliyorsun?...

Rasûlullah dedi ki; falanca ermiş dedi ki, sen dedin ki!...

Dedim ki, dedin ki, dedi ki...lerle TAKLİTTEN ÇIKIP TAHKİKE ULAŞACAĞIZ, öyle mi?...

Mukallidun, şirk ehlidir; diyen ne demek istemiş ki?...

Hangi bilgimiz YAKÎNE dayanıyorsa, onda şirk yoktur!...

Cebinde olmayan, üzerinde tasarruf etmemekte olduğun şey senin değildir!..

Şirkin zıddıdır yakîn!..

Cebindekidir yakin!...

Yakîn tasarrufu getirir, ki o da tahkikin sonucudur!...

En büyük yalancı, ilmini paylaşmadığı kişiye seni seviyorum diyendir!...

Sevgi, sahip olmak değil, paylaşmaktır!...

Bilincini paylaşmadığın kişiye seviyorum seni, demek, yalnızca onu aldatmaktır!...

Allah Rasûlü: “Aldatan bizden değildir” demiş...

Bunu yalnızca maddi anlamda anlamak basitliktir!...

Çevrenle ilmini, bilincini paylaşmıyorsan; onların kendilerini Cehennem ateşine atmalarına yolaçacak davranışlarına gözyumuyorsan, onlara ihanet ediyorsun; onlara zulmediyorsun; onları harcıyorsun; demektir...

Allah Rasûlü’nü sevdiğini söylerken bile yalan söylüyorsun; dediler bana!... Niye dedim...

Çünkü O, bütün ömrünü insanlara ölümötesi yaşamı ve hakikatı anlatmak için değerlendirmişti... Sen O’nun yolunda ne çalışma yapıyorsun ki, onu sevdiğini söyleyebilesin... Dünyada bırakıp gideceğin şeyler uğruna ömrünü tüketirken, çevrenle ilmini ve inancını paylaşmaya korkarken, nasıl O’na olan inancın ve sevginden sözedebilirsin ki.... dediler!...

TAKLİTTEN TAHKİKE giden yol uzun; ve yaşamımız ortada!...

Kendimizi tatminse amaç, bunun bedeli hayli ağır!...

İlk şart Taklitten çıkıp, Tahkike ermek için.... Kendimizi aldatmaktan vaz geçmek!.

Düşünelim o zaman, ne kadar şuurlu yaşıyoruz... Ne kadarlık kabulümüz, falanca dediği için;ne kadarı da yakînimiz sonucu?...

Soru

-Eûzü çekmek hangi anlayış içinde olur veya çekince hangi idrâk için çekeriz..?

Üstad

-Eûzü çekilmez, yaşanır... Tıpkı şeytanın yaşadığı gibi!.

Özür dilerim sıktım sizleri... Yorulup düştü çoğunuz chatten!..

Evet, bugünlük de bu kadar... Hepinize iyi geceler....

16 ŞUBAT 1998

Üstad

-Evet şimdi sorularınıza açığım...

Soru

-Evren devamlı genişliyorsa, Evrenin sonunda yani sınırından sonra ne var?..

Üstad

-Evrenin algıladığımız boyutu genişliyor... Ancak kendi öz yapısıyla gerçek evren sonsuz ve sınırsızdır... Ötesi diye bir şey yok!... Olay boyutsallık içinde anlaşılmalı... Bigbang algıladığımız boyutla ilgilidir...

Soru

-“Gayyûr” ve “Gayretullah” mânâlarını biraz açar mısınız?..

Üstad

-Allah, varlığında her boyutta kendinden gayrısının olmadığını görmeyi diler demektir...

“Gayretullah” o dur ki, açığa çıktığı yerde ulûhiyet hükümlerinin gereğince oluşumların açığa çıkmasını ister...

Soru

-Yaşadığımız andaki düşüncelerimizin gelecekte yaşayacaklarımızı kayıt altına almaması için ne yapabiliriz?..

Üstad

-Hiç bir şey yapamazsın!...Gelecek olan, her an yaşadığın an tarafından otomatik olarak oluşturuluyor... Tek şansın, yaşamakta olduğun anı, yarın olmasını istediklerine göre değerlendirmen...

Soru

-Ölümü tadan şuurdaki geriye dönme arzusu, pişmanlık hissi bir idrak genişlemesi midir? Dünya’da gaflet halinde olanların öldükten sonrada bu hallerinin devam edecek olması..? o zaman pişmanlığında gaflette olanların hissedeceği duygudur diyebilir miyiz?. Teşekkür ederim...

Üstad

-“Pişmanlık”, gafletini farketmenin sonucudur!...

Kişi ölümü tattığı anda geçtiği boyutla birlikte o güne kadar söylenenlerin doğruluğunu görüyor... Ve yapılan uyarılar istikametinde hazırlanmadığı için pişmanlık duymaya başlıyor...

Soru

Üstadım, "Tecelliyat" isimli kitabınızda "Bütün ibadetlerin ecir ve sevabını onlara ihtiyacı olanlara kendine hiç pay ayırmayacak şekilde vermeye çalış!.." diyorsunuz. Sevaplarını verenlerin sevaba ihtiyacı olmayacak mı?..

Üstad

-O düzeye gelene Allah yeter!...

Soru

-Allah'ın Sıfatlarının kula tecellisi herhangi bir öncelik söz konusu mudur? yoksa bu tamamen kulun vasıflarıyla mı ilgilidir?

Üstad

-..... o konuyu biraz daha düşün ve ...... ile görüş... bazı çelişkiler görüyorum sorunda...

Soru

-Yalnızlığı yaşamadan vahdete erilmez diyorsunuz... Yalnızlığın yaşanması ne demektir, Yalnızlık Allah'a mahsustur, sözünün gerçek anlamı nedir?..

Üstad

-"Yalnızlık Allah'a mahsustur"; sözünü herkes biliyor da; bunun ÖTEDEKİ Allah isimli TANRI'ya ait olduğunu düşünüyor!...

Eğer ötedekine ait değilse yalnızlık, o zaman kime mahsus demektir yalnızlık?... Yalnızlık ne demektir?.... Herkese soruyorum?...

Cevaplar

-Tekliği yaşamaktır.

-Varlığın tek oluşunu yaşayan yalnızdır..

-Kendisiyle bir olmaktır.

-Sadece Allah demektir..

-Hiçliğini farketmek..

-Bütün boyutları özünde bulabilmektir. Gayrında birşey görmemektir..

-Nefsine ârif olmaktır.

-Kendinle bir olmaktır....

-Allah'ın varlığını bilmektir.

-Varlıkta Hak'tan gayrı olmadığını idrâktır..

-Başka hiç kimse olmaksızın sadece kendimle olmak demektir.

-Çoklukta tekliği yaşayandır, yalnız..

-Kendinden başkasıyla olmamaktır, yalnızlık...

-Allahû Ekber...

-Yalnızlık, çokluk boyutunda insanın kendi bilincinin ayırımına biraz da istemeyerek varmasıdır. Teklikte yalnızlık hissinin duyulabileceğini sanmıyorum.

-Karşımızdakinin bizden gayrı bir varlık olmadığını idrak edebilirsek yalnızlığı yaşayabiliriz..

-Gayrı kavramının düşmesi...

-Tek'in kendini bilişi'dir...

-Tek olmaktır.

-Benliğinden arınmaktır...

-Yalnızlık.. AHADİYET'tir...

-Başka varlığın olmadığı..

-Kendinden başka var görmemektir.

-Halkın içinde HAK olarak..

-Uzlet...

-Güçsüzlüktür

-Tek'liği Hiç'liği yaşamak..

-Kendinde O'nu bulmak.

-Eğer kendime dost seçseydim Ebubekr'i seçerdim. ancak bana Allah yeter.....gibi anlıyorum

-Sıfat boyutunda nefsini tanımaktır...

-Tekliği yaşayandır.

-Pekiyi ama bu kavram kimseyi ürkütmüyor mu...?

Üstad

-..... bilen mi ürker; hisseden mi?...

Cevaplar

-Hisseden Mİ?.....

-Paylaşamamaktır diye düşünüyorum...

-Tek'in kendinden başkasının olmadığını bilmesi ve seyretmesidir...

-Zâtıy'la zâtı'nı yaşayan yalnızdır...

-Tek'in kendi kendine oluşu ezel ve ebed'eki gibi ..

-ALLAH'ı bilen her insan yalnız olduğunu farkedecektir.

-Kendinden gayrını görmeyen yalnızdır.

Üstad

-Yalnızlık “ALLAH İsmiyle İşaret Edilen”e mahsustur.... cümlesini nasıl anlamalıyız bu durumda?.... Evet cevaplarınız?...

Cevaplar

-Yalnızlık yani Tek'lik O'na mahsustur.

-Allah var idi onunla beraber hiçbirşey yok idi. Hadisi ile eş anlamlıdır...

-İngilizce ONLY kelimesine karşılıktır...

-Ancak, Tek’liği yaşayan bunu bilir...

-Kendinden başkasıyla olmamak, Allah ismiyle işaret edilene mahsustur...

-Ben kavramını tamamiyle kapsayan Allah ismiyle işaret edilen, kendisinden gayrı olmaksızın kendisiyle kâimdir.

-Ahadiyet boyutuna işaret eder.

-Her şeyde, her birim ve her objede tasarruf eden Allah'tır. Allah herşeyi ihâtâ etmiştir. Gayrından sözedilemez.

-Allah ismiyle işaret edilen varlık yalnızlık kavramından münezzehtir..

-Ondan gayrı olmadığı için..

-ALLAHUSSAMED dir...

-Allah Ahaddir, Tek'tir. Benzeri ve dengi yoktur. Her şey onun varlığındandır.

-"Allah" ismi, yanına başka isim kabul etmez!.. Başka isimden bahsedildiğinde şirk oluşur..

-Allah Ahad'dır.

-Öz boyuttaki varlığın hakikatine işarettir, bana göre..

-TEK'lik yaşamının bize göre ifadesidir..

-Allah'ın yalnızlığı, Kendi özünde olması ifade edilebilecek tüm fonksiyonların ve isimlerin sıfır halinde olmasıdır diye düşünüyorum..

-Kendinden gayrını görmeyen kendisidir..

-Allah ahlâkıyla ahlâklananlardan bahsedilmektedir.. kanımca..

-Ahadiyetin halktaki ifade şekli diye düşünüyorum..

-Ahadiyetinin, sınırsızlığının ifadesi yalnızlığıdır ..

-Kendinden gayrı olmadığını bilmek...

-Allah'ın yalnızlığını, anladığımız mânâda algılamak istemiyorum, çünkü bize GÖRE yalnızlıkta çokluğa kıyasladır..

-Kendinden kendini kendisiyle AN içinde seyreden..

-Kendisinin dışında ayrıca bir varlığın olmaması da olabilir.

-Yalnızlık Ahadiyet boyutuna işaret eder, kanımca vehmetmenin olmadığı boyuttur.

-Ulûhiyet âlemine ait olan bilincinin, kozmik bilinç olarak, evrende bilinç boyutunda kendisini seyretmesidir.

-Bu soruyu, soranın cevaplaması daha doğru olmaz mı Üstadım?!

Yaşamadığımız bir olguyu iyi niyetle cevaplamaya çalışırken, yalancı durumuna düşme tehlikesi oluşmuyor mu?...

Üstad

-Aynı şey benim için de sözkonusu... Ben de SİZİN GİBİ, bir beşerim!... Anlaşılan bu konu boyumuzu çok aşıyor... Biz .....'ın gazına gelip derin bir denize daldık; az daha boğuluyorduk!... Yaşamımız ne.... Konuştuklarımız ne!...

Gene en iyisi, iyi bir TANRI kulu olmak galiba... mı?....

17 ŞUBAT 1998

Soru

-Bugün yaşananlar bir kez daha bana kaderimize hükmedemediğimizi gösterdi..

Üstad

-Nedir o ?..

Cevap

-İşle birtakım değişiklikler Üstadım... Beklenmedik!..

Soru

-Kapasitemiz kadar alabildiğimiz ilmi paylaştığımız çevremiz bu çabamızı geri çeviriyorsa biz onları niye harcamış olalım? Bizim onlara ne yapmamız lazım?...

Üstad

-Şefâati tepen sonucuna katlanır... Üzülme!...

Soru

-Üstadım... Âdem’in Rabbine âsi oluşu Rubûbiyetin özelliğinden değil midir? Rubûbiyetin özelliğinden ise Âdem Rabbine nasıl âsi olur..... Rubûbiyetin hükümlerini yaşayan, ilâhi huzurdan tard olur mu?..

Soru

-Üstadım "Selâmu aleykum"un açıklamasını yapar mısınız?.. Bir kişiye "selâm" diye selam vermek yanlış mıdır? ...

Üstad

-Selâmı verenin niyetine bağlıdır... "Selâm" derken ne düşündüğüne bak!.. Ağzından çıkan her kelimeyi, düşünerek çıkartmak... Robot gibi, aldığını yansıtmak değil!...

Son günlerde en çok üzerinde durduğum konu ŞUURLU yaşamak; TAKLİTTEN çıkmak!...

“Selâm” derken, Allah’ın Selâm isminin mânâsının o kişinin özünden gelen bir biçimde kendisinde açığa çıkmasını temenni ederek, "Selâm" diyorsan, hiç bir mahzûru yoktur...

Ama, tartlanma yollu, taklit yollu, düşünmeden, koyun "meeee"ler gibi, "Es selâmu aleykum ve rahmetullahi ve berekâtuhu" diyorsan... Biraz uzunca "meeeee"leme olur bu!... Bilmem anlatabildim mi?...

Soru:

-"Yalnızlık Allah'a mahsustur" deyişini söyle düşünebilir miyiz... İnsanlar birlikte iletişim içinde olmalı, ilmini, bilinci, sevgisini vs. paylaşmalıdır şu anda chatta olduğu gibi...

-Yalnızlık "Allah"a mahsustur lâfının doğru olduğu kanaatinde değilim!.. Çünkü her şey, birbirine göre vardır!... Az çoğa göre; soğuk sıcağa göre...

Buna bağlı olarak, hiçlik veya teklik farkedilirse; yalnızlık denen bir şey olmayacağını düşünüyorum.

Üstad

-Teşekkürler B...'dan D....'a...

Soru

-Bir Hadis’te "Kur’ân'ı sesinizle güzelleştirin" denmektedir. Anlatılmak istenen mânâyı açıklar mısınız. Teşekkür ederiz...

Üstad

-Kur’ân ‘ı konuşma uslûbuna uygun bir şekilde ve anlaşılacak bir şekilde birbirinize hatırlatın ,demektir bu, anladığım kadarıyla...

Soru

-Üstadım, Firavunun hatası neredeydi?...

Üstad

-Kendinde gördüğünü, karşısındakinde görememek!...

Soru

-Namazın ikâme oluşunu ferd ile ilgili olduğunu düşündüğümüz zaman; “Namazın ikâmesi safların düzeltilmesiyle olur...” Hadisini nasıl değerlendirmeliyiz?

Üstad

-Onu zâhir olarak almak lazım...

Ayrıca; Bâtındaki tasarruf ehlinin hiyerarşisine de işaret vardır sanırım; tasarrufların bir sistem içinde oluşması itibariyle; ama bunu henüz ben anlayamıyorum...

Soru

-Üstadım, "Mescid-ül Haram" nedir?.. "Mescid-ül Aksa" nedir?.. Mi'râc neden Mescid-ül Aksa'dan başladı?... Ve neden gece?.. Hz.Muhammed s.a.v. diğer Nebî ve Rasûllere namazı neden Mescid-ül Haram'da değil, Mescid-ül Aksa'da kıldırdı?.. Bu namazın mâhiyeti nedir?.. Lütfen biraz açar mısınız?.. Teşekkür ederim..

Üstad

-N..... burada kitap yazmıyoruz... Vaaz da olsun istemiyorum... Öncelikle, bilgileri size ezberletmek artık hiç işime gelmiyor...

Burada artık düşünmesini öğrenmenizi ve taklitten çıkmanızı istiyorum...

Bakın arkadaşlar... Şu nedir diye soruyorsunuz, ben de diyorum ki budur!... Ve de kabulleniyorsunuz!...

Bu da taklitçiliği arttırmaktan başka bir şeye yaramıyor... Artık lûtfen düşünmeyi öğrenin...

Cümleleri kelime kelime ele alıp o kelimeleri düşünmek lâzım.... Taklitten kaçınmak ilk yapacağınız iş olmalı...

Bunun için de bana sorup cevabı klişe olarak alıp, kabullenmekten vazgeçmelisiniz...

Size hep bir mantık sistemi içinde konuları ele alın diyorum...

Düşünün ve düşüncenin mahsûlünü bir mantık içinde bana anlattıktan sonra açmazınızı sorun... Yoksa, falanca şöyle diyor, bu ne demektir, filanca kitapta böyle yazıyor, bu ne demektir ile, cami sohbetinden ileri asla geçemezsiniz!... Ama ben de hoca veya şeyh efendi değilim ki, masallarınıza bir masal daha ekleyeyim...

Soru

-Peki Üstadım, taklitçilikten kurtulabilmek için ne yapmamız gerek?..

-Üstadım, şeriatta taklitçi olduk... Tarikatta taklitçi olduk... Nasip olurda Hakk’ın bizi kendine seçtiklerinden olursak, belki tahkik ehlinin sofrasının kenarına ilişebiliriz... Tabii ki himmet nimetiyle.

Üstad

-Taklitçilikle asla hakikate geçilmez... Geçilir diyen elma şekeri veriyordur ağzına... Bitince Dünya hayatı, elinde ne kalır sonra bilemem...

Soru

-''Verdiğin misliyle geri döner'' ilkesine göre ilmimizi arttırmanın tek yolu bunu etrafımızla paylaşmamız mıdır?... Sahip olduğumuz ilmi şu veya bu sebepten dolayı başkalarıyla paylaşamıyorsak bu, ilmimizi arttıramayacağımız anlamına mı geliyor?..

Soru

-"Mâlik-Melîk-i yevmid din; iyyake na’budü ve iyyake nestâin"i hissedip yaşayamayan; dolayısıyla Mİ’RÂC 'ını gerçekleştirememiş; fakat bunun mücadelesi ve çalışmaları içinde olan bir kişi, çevresinden gelen ve kendi şartlanmaları ile "belâ" diye nitelendirdiği oluşlara HAK'ka göre mi davranır? HALK'a göre mi?... Teşekkür ederim...

Soru

-Debbağ’ın “El İbriz” kitabında vahiy inen Nebî’lerin ve Rasûl’lerin içinde bulundukları hâl ve düşünceleri anlamak için inen kitaplara bakmak gerektiği yazılı.. Kur'ân ‘da kâfir olarak geçenlerin Hz.Rasûlullah'tan sâdır olan hakikati önlemeye çalışanlar olarak anlayabilir miyiz?.. Aynı şey çağımızda yaşayan Mehdi (a.s) için de geçerli midir?..

Üstad

-Evet...

Soru

-Üstadım (KADİR) isminin açıklamasını yapar mısınız...

Üstad

-Esmâ’ül Hüsnâ kitabına bak...

Soru

-Kur’ân'da Allah'ın kelimeleri, diyor; cümleleri demiyor... Bundan dolayı mı?..

Üstad

-Her birim bir kelimedir...

Soru

-Cümle, "İnsan-ı Kâmil" anlamına mı geliyor ?...

Üstad

-Cümle yoktur, kitap vardır...

Soru

-Uyku nedir? Uyku anında beyin fonksiyonları beş duyu kayıtlarının dışında faaliyetini hangi sistemle devam ettiriyor. İlk insanda uyku var mıydı. Uyku genetik midir?..

Üstad

-Uyku beynin fonksiyonel işlevidir...

Soru

-Beyin bizde iken yaşadığımız herşey ruh bedenimize yükleniyor ve ölüm ötesinde karşımıza çıkıyor da, hastalık türü acı ve ağrılarımız ölümle bitiyor. Onlar ruha yüklenmiyor mu? ..

Üstad

-Rüyada duyduğun acı, beynin ruha yüklediğini gösterir... Kabir azabı dahi bu yüklenmeden dolayıdır...

Soru

-Yâsin /51. ''Sûr üfürülür kabirlerinden çıkarak Rab’lerinin hükmüne yönelirler.''

Bu Âyetteki ''sûr üfürülür'' ifadesi vehmi benliğinden kurtulanlar içinde geçerli midir? Yoksa; Âhirete ait bir olgu mudur.? Benim anlayışıma göre, burada da geçerli, siz nasıl yorumlarsınız?..Teşekkürler..

Soru

-Beynin ruha yükledikleri sadece bilincinde olduklarımız mıdır?...

Üstad

-"Düşüncelerinizden de mesulsünüz" Âyeti var mı Kur’ân ‘da; ve bu Âyet daha sonra iptal olmamış değil mi ....?...

Cevap

-Evet..

Üstad

-Cevabı verdin!....

Soru

-Üstad'ım, insanların isimleri taşıdıkları mânâ itibarıyla üzerlerinde etkili midir? Buna bağlı olarak çocuğa isim koyarken anlamının önemi büyüktür diyebilir miyiz? Teşekkürler.

Üstad

-Evet ...

Soru

-Her said olan, boyutu ne olursa olsun vuslata erer mi?

Üstad

-Said olan Cennet’e girer... çoğunluğunu "bühl" olanların oluşturduğu Cennet’e!...

.... Bühl ne demek?... Öyle diyor da Hazreti Rasûl?...

Soru

-Saff, demektir, kelime olarak...Ayrıca “anlayışı kıt” anlamında..

Soru

-İbni Arabi Fütûhatı Mekkiye isimli eserinde İdris A.S’ın cismâniyetiyle yaşadığını belirtmektedir. Cismâniyetiyle yaşaması sisteme ters düşmez mi? Yoksa başka bir ifade ile bizlere değişik bir anlayış mı sunmaktadır? Bu konudaki yorumunuzu almak isteriz. Teşekkür ederiz...

Üstad

-... nerede?.. Kendi adıyla sorsun sorularını... Sizin adınızın arkasına saklanmasın...Bu soruyu M.Arabi’ye sorun!..

Cevap

-Özür dilerim Üstadım.

Soru

-Üstadım mekr olarak gelen bir olayı müspet bir hâle çevirmek mümkün mü?..

Üstad

-Mekr olarak gelenden kurtulmak ilimle mümkündür... Tersine(+ )ya çevrilebilir...

Soru

-Belki de hiçbir şey anlamadan, sadece yap denilenleri yapan, 120. günde taşıyıcı dalgaları yüklenmiş, saf kişilerdir.

Soru

-Beynin dışardan aldığımız frekansları hologram halinde bir araya getirerek öğreniyorsa, bu hologramlar neye göre yorumlanır. Teşekkür ederim.

Üstad

-Kendi oluş programına göre ...

Soru

-Üstadım; sistemi kavrama adına şartlanmalardan arınmamız gerekiyor. Ancak, şartlanmadır deyip de attıklarımızdan sonra, kişi olarak vicdanımız rahatken dışardan gören biri için de zındık olarak tanımlanabiliriz. Şartlanmalardan arınmamızın sınırını Günah -Sevap çizgisi dışında nasıl belirleyebiliriz..Teşekkürler..

Üstad

-Şuurunu arıtman önemli, bunu insanlara göstermen değil!... Ya içinde yaşadığın topluma uyacaksın, ya da çıkıp gideceksin, benim gibi!... Şuurundaki arınmışlıktır, ölüm ötesinde sonuçlarını yaşayacağın...”Günah ve sevab”ı,sana yarar sağlayacak ya da zarar verecek fiilin olarak anla!..

Soru

-Tasavvuf ve Felsefe birbirinden farklı olarak nitelendirilmiş "Akıl ve İman" isimli kitabınızda... Bugünkü bilimin özü doğa felsefecilerine dayanmaktadır. Her şeyi bilimsel olarak açıklamaya çalışmak felsefi bir yaklaşım olmaz mı?..

Üstad

-Sistem soyut mu somut mu?...

Soru

-Sistem her ikisini de kapsamaz mı?..

Soru

-Bir Hadis’te.. “Kör şeytan” demenin o olayı negatif yönde artırdığını bahsediliyor.. İlâhi isimlerinde artırıcı ve kesici özelliklerinin olduğunu anlayabiliyoruz.. Şükür.. Hamd .. gibi “Kör şeytan” demenin ilâhi isimlerle paralelliği nedir ki, bir olayı menfi yönde etkiliyor...?

Üstad

-Beyinde tekrarlanan kavramlar ona göre yer tutar... buna göre gerisini sen düşün...

Soru

-Bir kişinin sevdiğinin hâliyle hâllenmesi için nasıl bir yol izlemesi gerekir? Teşekkür ederim Üstadım.

Üstad

-Düşünen ve tahkiki seçen beyni sevdiğini söyleyen mukallit ise, sevdiğinin hâliyle hâllenmediği için, içinde bulunduğu hâlin gereğini gerektirdiği yerde yaşar...

20 ŞUBAT 1998

Üstad

-Selâmu aleykum... Keyifler nasıl?...

Cevap

-Birazdan belli olacak keyif eşiğimiz Üstadım ...

-GÖRÜNTÜ BOZUKLUĞU OLUNCA KEYFİMİZ KAÇIK, GÖRÜNTÜ NET OLURSA KEYFİMİZ İYİ!..

Üstad

-Görüntü hangi şartlarda ve nasıl net olabiliyor?..

Cevap

-Ayıkken, namazda iken...!!

Üstad

-Namaza başlayabilene, namazı mübarek olsun!... Allah bizlere de nasip etsin!...

Cevap

-Amiiiiiin...!!

Üstad

-Geçen zabıtları okuduğumda bazı soruların cevaplarını yetiştiremediğimi gördüm... Sayfa, devamlı girip çıkanlar yüzünden hızla akıyor... Bir de yazarken, o kadar dediğim halde bazıları mesaj atıyor ve bu yüzden bazı soruları okuyamadan gidiyor sayfa yukarı... Geri de getiremiyorum, çünkü devamlı yazılan yere dönüyor... bu sebeple sorularına cevap alamayanlar, onları daha sonra tekrar sorabilirler...

Şimdi anlatacağım hikâyeyi sen de iyi dinle....

Efendim bazılarınız bilir ya...

Cami büyükmüş... Hoca hayli yaşlı, kürsüde vaaz veren... İhtiyar kadının da kulakları ağır işitiyor, arkada kadınlar safında... Mâlûm, kulağı ağır işitene işittirmek bir hayli zordur!...

Neyse, anlatılanları dinlemeye çalışmış ömrünün son demlerini yaşayan kulağı ağır işiten!. Ama bir yandan da, aklı bin türlü işte; bir hobisi de vaaz dinleyip tatmin olmak; işte bunu da yapıyorum, diye...

Bu arada anlatılanlar anlatılmış, herkes aldığı kadarıyla dışarı çıkmış, kulağı ağır işiten, yanaşmış hocaya sormuş...

-Hocam galiba sen çok güzel şeyler anlattın da, ben tam anlayamadım!...

Biraz uzak düştüm senden... Biraz da kulağım ağır işitiyor... Biraz da yaşlılık; kafam çok dolgun!...

Hani dedin ya, kadının biri kızını asacakmış ağaca da, yerden bir keçi fırlatmış melekler... O da o keçiyi asmış!... Ne mubârekmiş o... Şunu anlayamadım?... Keçiyi nasıl asarak kurban etmiş!!!...???

Hoca, kulağı ağır işiten yaşlıya bakmış, bakmış, bakakalmış!...

Uzun uzun ne diyeceğini düşünmüş, Allah’ın ağır işitenini kırmamak için...

Sonra sâkin sâkin baştan başlamış olayı yeniden anlatmaya....

Demiş... Anam, o kadının biri değildi... Tevhid Rasûlü İbrahim Aleyhisselâm idi... Sözkonusu olan kızı değildi... Oğlu İsmail A.S idi... Asmayacaktı, kurban etmesi gerekiyordu... Yerden değil... Semâdan!... keçi değil bir koçtu!...

Anacım... anladım, diye dinlemişsin; ama bakıyorum ki anlattıklarımın hiç biri sana ya ulaşmamış, ya da bambaşka bir şekilde ulaşmış!...

Gel, yaşın epey ilerlemiş de olsa, gene de fırsat kaçmış sayılmaz!....

Yakın gel de artık; iyi dinle anlattıklarımı!... Ona göre düzenle yaşamını... Bir daha dünyaya geri gelip, yanlışlarını düzeltme şansına sahip olmayacaksın, Kur'ân ‘a iman ediyorsan!...

İşte hikaye bu!...

Nereden geldi bu hikaye aklıma bilmiyorum ama... İbrahim Aleyhisselâm'dan galiba...

Size bir şey sorayım önce... Deseler ki size:

İbrahim diye bir Rasûl varmış... Önce yıldızlara yönelmiş, benim Rabbim bu diye, sonra aya, sonra da güneşe... İnanırsınız MI?...

Evet, hepinize sorum bu?...

Cevaplar

-Hayır inanmayız!.

-Tahkik etmek gerek...

-Evet inanırım..

-Önce yansıtıcılara daha sonra yansıtana yöneldiğini düşünürüz. Taklitten tahkike gibi...

-Bir Rasûl’ün bunlara “Rabbim” diye yöneleceğini düşünmüyorum. O devirde insanların onlara taptığını, O'nun da oradan hareketle insanlara bir şeyler anlatmaya çalıştığını düşünüyorum.

-Hz. İbrahim’in "hanif"liğin önderi olduğunu Kur’ân-ı Kerim’deki Âyetten öğrendiğimiz için inanmayız.

-Aslında İbrahim A.S’ın bakış açısını bilmek lazım diye düşünüyorum. Eğer güneşe aya yıldızlara tapınmak amacıyla bakıyor ise inanmak hata olur; fakat o, hepsini ortadan kaldırmış, hepsini Tek olarak görüyor ise inanırım

-Ayn’el-yakıyn müşahedesine işaret edilmek istenmiş sanırım..

-Hayır inanmayız...

Üstad

-Anlaşılan ben size hiç bir şey anlatamıyorum...

Hele Pazar akşamına kadar bir düşünün bakalım... Hepinize iyi geceler...

Cevap

-Sevgili Üstadım, sorularımıza verdiğiniz kısa, öz ve kapsamlı cevaplarınızın takdiri benim haddim değildir.

Gerçekçi bir düşünce olarak cevapların tamamı asla tatmin etmemekte, birçok soruyu da beraberinde getirmektedir. İdraksizliğimden kaynaklanan aczimi sınırlı zaman ve ekran israfına taşıma hakkını kendimde görememekte, bu hâlimi zamana bırakıp tefekküre yönelmekteyim. SAMİMİYETKÂRINIZ....

22 ŞUBAT 1998

Üstad

-.......?

Cevap

-Üstadım?

Üstad

-Önceki konuşmanın muhâtabı seni mi sandılar?..

Cevap

-Galiba Üstadım..

Üstad

-Bizim bir atasözü vardır...

Kızım sana söylüyorum, gelinim sen anla!.. diye... sanıyorum çoğu gelinler bunu duymamış!...

Cevap

-Tüm sohbetlerde muhâtap benim...!!

Üstad

-Aynı anlayışa devam edenler sanırım şimdi de sohbetlerin .....için yapıldığını ve kendilerini ilgilendirmediğini düşünecekler!...

Şimdi gelelim önceki oturumda anlattığımız hikâyenin kökenine...

Arkadaşların pek çoğu İbrahim Rasûl’ün olayını bilmiyor; bunu farkettik!...

..., İbrahim Rasûlullah’ın aya ,yıldızlara, güneşe bakıp da” benim Rabbim bu“demesiyle ilgili Kur’ân ‘daki Âyetleri bize anlatır mısın lutfen?...

Cevap

-ÜSTADIM!.. İzninizle, o Âyetlerin sembolize ettiği mânâyı mukayese için kısaca İbrahim A.S ‘ın kavminin inancından bahsederek meâllere geçeyim...

Üstad

-..... Âyetlerden ne anladığını sormadım... Sadece Âyet meâllerini ver Kur'ân meâllerindeki...

Cevap

-Peki ÜSTADIM..

En'am:74-79 arası:

74: İbrahim babası Azer’e: putları İLÂHLAR mı ediniyorsunuz?.. Doğrusu ben seni ve kavmini apaçık bir dalâlette görüyorum, dedi...

75: Böylece, îkan-yakîn sahiplerinden olması için İbrahim’e, Semâların ve Arz'ın Melekûtunu gösterdik...

76: Gece(nin karanlığı) O'nun üzerini örtünce-kaplayınca, bir KEVKEB(Gezegen) gördü de, dedi: Bu RABBimdir!.. (O gezegen) batınca; ben batanları sevmem, dedi...

77: Ay'ı doğarken görünce, RABBim budur!.. dedi.. (Ay) batınca, andolsun ki eğer RABBİM bana hidâyet etmeseydi, elbette ben de dalâlete sapmış kavimlerden olurdum, dedi...

78: Güneş doğarken görünce de, bu RABBim?. dedi.. Bu daha büyük... (Güneş) batınca da dedi ki:

-Ey kavmim ben sizin şirk koştuklarınızdan beriyim!...

-Ben VECHİMi Semâların ve Arzın FÂTIR'ı olana, HANİYF olarak tevcih ettim...Ve ben müşriklerden değilim...(79)

Üstad

-Evet bu Âyetleri okudunuz...

Şimdi soruyorum...

İbrahim Rasûlullah gibi, tevhidin içinde olabilen, idrakı "hanif" olmayı kavrayabilecek düzeyde beyne sahip, melekûtu seyretmiş (Kur’ân’daki okuduğunuz Âyete göre) biri, gezegene- aya-güneşe bakıp da bu benim RABBİM der mi?...

Cevaplar

-Demez..

-Demez

-Bence Rabbim der eğer onların altında gerçekten Rabbini görüyorsa ..

-Fıtratı Hanîf olanın yönelişi,yalnız Fâtır’a olmaz mı?..

-Henüz Tahkike yeni yönelmesine yol açan Zühre yıldızının melekî kuvvelerinin tesiri altına girmediği ve kendisinde Cemâl isimleri yeterince açığa çıkmadığı için, Rabbim diyebilir diye düşünüyorum...

-Demediğini, buradaki gezegen- ay ve güneşin farklı anlamları olduğunu düşünüyorum...

-Gerçeğe varabilmenin ancak derin düşünme yollu olabileceği, yönelimimizin dışa-öteye değil, içe-öze olması gerektiği bu Âyetlerde mecaz yollu anlatılmakta... Ayrıca ilâhi kuvvetlerin, kuvveden fiile çıkışının da meleklerle olduğu bildirilmekte diye düşünüyorum..

-Kur’ân’da bahsedildiği için dediğine inanıyoruz, derinliğine anlamını da sizden okumayı bekliyoruz.

-Tevhidi anlatım, gereği demiştir...

-Der, çünkü benzetme yollu kavmine düşünme yolunu göstermektedir...

-Nebiyullah olarak Mardiye mertebesinde olduğu için demez diye düşünüyorum ,Üstadım...

-Hanifliğin babası olarak bilinen bir Zât’ın gezegeni, ayı ya da güneşi ilk etapta bile olsa Rabbi olarak kabul etmesi düşünülemez. Ancak Kur'ân’daki Âyetlerin çoğunun sembol yollu anlatım olduğu düşünülürse, bu Âyetin de özellikle o zamanki halkın durumunu da ifade eden bir anlatım tarzı olduğunu düşünüyorum.

-Kur'ân’da müşriklerin taptıkları putların geçici olduğunu, buna mukabil Allah’ın Bâki olduğunu Aynel Yakin olduğunu göstermek için sembol olarak anlatılmıştır..

-Demez; çünkü gök cisimlerine tapanlari kınamak; onların gittiği yolun yanlış ve sapıklık oldugunu göstermek olduğunu düşünüyoruz.

-O bir Rasûl olduğu için; insanları taklitten çıkarıp tahkike erdirmek için benzetme yollu anlatmıştır..

-Hayır demez. Buradaki anlatımın sembolik olduğunu düşünüyorum.

-Demez, insanları gerçeğe yönlendirmek amacıyla oluşturduğu bir senaryodur...

-Ay ve güneş adı altında ki mânâları kendi özünde bulduğundan dolayı, mânâları yönünden bu benim RABBIM demiştir...

-En'am 74. sûresinde Hz. İbrahim'in, babası Azer ve onun toplumunun bir gezegene-güneşe ve aya Rabbim dediğini anlıyorum... Hanif olan Hz. İbrahim’in değil..

-O Âyette kullanılan kelimelerin mânâlarına bakmak gerekli, acaba ... hocanın yazdığı gibi mi kelime mânâları...

Üstad

-Bence bir araştır ; acaba “..... “doğru söylüyor mu?...

-“...... “ ben sana ve doğruyu yazdığına inanıyorum!...

Cevapların Devamı

-"Şir'a (sirius) yıldızının Rabbi de Allah'tır" diyor Kur’ân. Hz. İbrahim de, bu anlayış ile Rabbim demiş; ancak, bir yerde Allah'ı kayıtlamamak için bir başka noktaya geçmiştir...

-Enfüsi olarak melekûtu seyretmiş olması ile birlikte, âfâki olarak böyle söylemek durumunda...

-Hz. İbrahim gibi bir Tevhid ustasının elbette böyle bir düşünce içinde olduğu düşünülemez.. Nitekim, semâların ve arzın FÂTIR'ına yönelmiş, Yaradanı'na veya Rabbi'ne yönelmiş olduğunu söylemiyor.. Burada Öz Boyut bilincine işaret var gibi geliyor bana..

-Rasûlullah ”beni gören Hak’kı görür .” Hadisinde anlatılmak istenen görmekle bu görmek arasında bir bağlantı olabilir diye düşündüm..

-Kavmine bazı gerçekleri anlatabilmek için bu yolu tercih etmiş olabileceğini düşünüyorum.

-Rabbin ilk tecelli ettiği an "Evet, Rabbimizsin" dendiği gibi bir anlam olduğunu düşünüyorum.

-Kınamak amacıyla... Çünkü putlara taptıkları için babasını ve kavmini ağır bir dille kınaması Hz.İbrahim’de “Tevhid” inancının mevcut olduğunu göstermektedir. Nitekim 78. Âyet’te de bunu vurgulamaktadır.

Üstad

-Dikkat edin...

Niye İbrahim A.S böyle düşündü; demedim!...

Lûtfen sorumu dikkatli OKUYUN!...

Kur’ân 'da anlatıldığı bu şekliyle, İbrahim A.S böyle der mi?... Derse, bir Rasûl bunu diyecek kadar olabilir mi?...

Kur’ân ‘da yazılı olan bu?...

Demez ise, o zaman Kur'ân da yazılı olanları, yazılı olduğu gibi anlamayacak mıyız?...

Anlamayacak isek, bu defa nasıl anlamak durumundayız?...

Kur’ân eleştirisi yapan bir kaç ton insan, Kur'ân hikaâyelerle dolu diyor...

Cevapların Devamı

-Kur'ân ‘da yazıldığının ardındaki mânâyı araştırmamız gerekir.

Üstad

-Bizler de hep Yunus'un hikâyesi, İbrahim’in hikayesi, Nuh’un hikayesi, Lût'un hikayesi vs vs deyip geçiyoruz... Sonra da, Kur’ân tarih kitabı deyip çıkıyoruz!...

Lûtfen söyler misin ..., biz bu kitabı üzerinde düşünesiniz, veya çeşitli misâllerle anlatmaya çalışıyoruz gibi çeşitli uyarıları Kur’ân ‘daki...?

Cevap

-"Andolsun ki biz bu KUR'ÂN 'da her çeşit misâlden (sembolden), İNSANLAR için sayıp döktük... (18/54)

Üstad

-... Âyet numaralarına gerek yok, sadece meâlleri yaz.. ezberinden çevir...

Cevap

-“İnsanlar için misâlleri saydık... Bilenlerden başka, nerede akıl eden?..

Andolsun ki Zikr için Kur'ân 'ı kolaylaştırdık.. Nerede anlayan?..

Muhakkak ki bu Âyetlerde akıl öz akıl sahipleri için alınacak ibretler var..

Bu mübârek kitabı ancak şunun için inzal ettik: Âyetleri üzerinde tedebbur etsinler (derin düşünsünler) diye ve de öz akıl sahipleri tezekkür etsinler...

Sağırdırlar, kördürler, lâldırlar; dolayısıyla akletmezler!...

Yeterli mi ÜSTADIM?..

Üstad

-Hâlâ onbin sene geriden çalışan beyinlerin kıyâmete kadar geçerli ve çağdaş olacak kitabı anlaması çok zordur!...

Madem ki taklitten tahkike geçmek gayemiz, Kur'ân’da sembol yollu yazılanların ardındaki mânâyı algılamaya çalışacağız...

Bu Âyetlerden ben şunu anlıyorum;

Geldiği devirdeki insanların genel seviyesinden başlamak üzere, kıyamete kadar gelecek tüm insanlara ışık tutmak üzere, her devrin çağdaşı ve ötesi olacak kapasitede hazırlanmış ve cümleleri, kelimeleri ona göre düzenlenmiş bir kitap olan Kur’ân ile karşı karşıyayız...

Eğer beyin sahibi isek, beyni ebediyet ruhu üreten ve insan olduğunun bilincine ermeyi arzu eden bir beyin kapasitesine sahip bir birim isek...

Biz artık değişmek mecburiyetindeyiz!...

Ya sürüye sayılmayı, kabulleneceğiz, Yunus Emre'nin dediği gibi...Ya da insanlık şerefinin gereğini yaşamak için beynimizi kullanmağa başlayacağız...

Bu iş hobi işi değildir!...

Arada sinemaya, tiyatroya gidip gönül eğlendirir gibi, “biraz da DİN’le ilgilenelim gönlümüzü eğleyelim” diyenlerin bu işte yeri yoktur!...

Giyin, süslen, tak takıştır, erkeğinin yanında, ben güzelim, diye dolaş...

Etrafa hava atıp, bedensel zevklerini tatmin için para kazanıp, ye iç eğlen...Sonra da haftada birkaç saat Din’le uğraş..

Aldatmayalım kendimizi!...

Bana göre hava hoş!... Ben bugün olduğum gibi, yarın da gene ücrâ bir yerde kendi dünyamı yaşayacağım...

Acaba, siz bu basit mantıksal bakışları bile atamadığınız Kur’ân gerçekleriyle yarın yüz yüze geldiğinizde ne halde olacaksınız?...

“Karının kocasından, ana babanın evlâdından kaçtığı o günde..” diyor âyet!...

Âyet doğru mu söylüyor acaba size göre?...

Bugün dilini ve ne anlattığını anlamadığın Kur’ân ‘daki gerçekler yaşamına yön vermiyorsa; beynini çalıştırmana- kendisine yönelmene sebep olmuyorsa... "Burada a'mâ olan âhırette de a'mâdır" hükmü gereğince hâlimiz ne olur ki?...

Lûtfen ya kendinizi aldatmaktan vazgeçin... Ya da dinden!...

Kur’ân ‘ı, beyin sahibi olarak; Âyetleri, anlatılan olayları, acaba bu anlatımla ne anlatılmak isteniyor, diyerek okumaya başlayın!...

Sizin en sadık dostunuz ne Ahmed Hulûsi ne de bir başkasıdır!... Yalnızca Kur’ân ‘dır!...

Allah kelâmını anlamazsan; Allah'ın (ÖZÜNDEN gelen) kelâmını nasıl değerlendirebilirsin ki?...

Nefsinden (özünden-zâtından) gelen hitâbı anlayabilmen içindir ki, âfâkından kitap gelmiştir sana!...

Enfüsünden gelen hitabı dinleyemiyorsan bu demektir ki âfâkından gelen kitabı OKUYAMIYORSUN!..

Onu okuyamadığın sürece de enfüsünden geleni anlayamazsın!...

Enfüsünden gelenle hemhal olmadıkça da, HANİFİM BEN diyemezsin!...

Önce Kur’ân ‘ın hikayelerle dolu tarih kitabı olduğunu kafanızdan silip, gerçekten, onu OKUYABİLENLERDEN OKUMASINI öğrenin!...

Kur’ân okumanın ve okutmanın olağanüstü sevaplarından bahseden Allah Rasûlü’nün uyarıları, Kur’ân alfabesini öğreten ve öğrenenlerden bahsetmiyor!.

Allah’ı istiyorum, diyorsan, hanım gibi kıvırma; erkek gibi sözünün eri ol ve gereken çalışmayı ortaya koyarak hedefine ulaşmaya bak!...

Lâfla, lakırdıyla, falanca şunu demiş, filanca bunu demiş de, fişmekânca da bunu demiş clipbordu olmakla hiç bir yere varamazsın!...

Allah insan olarak yaratmışsa seni (insanSI değil), yolladığı Âyetler üzerinde tefekkür edip, o mânâları değerlendirmek suretiyle kendini bulasın diye...

Ne yaparsanız yapın ama sakın kendinizi aldatmayın!... Kendini aldatmanın bedeli ebedî körlüktür!...

Cehennem’deki en büyük azâb da bundan dolayıdır!...

Soru

Kendini aldatmak ne demek? Kendine varlık vermek mi?

Üstad

Cennet ehlinin çoğunluğu ahmaklardır diyor Hz.Rasûlullah..

Ahmak, anlamadığını da anlıyamayandır!... diye yazıyor "DOSTTAN DOSTA" da...

Yani beynini tefekküre yönelik kullanamayanlar!... İrfan sahibi olamayanlar!... "Zannederim..."le yaşayanlar!...

Enfüsünden geleni duyamayanlar, değerlendiremeyenler!...

Kur’ân’ı okuduğun zaman anlamıyorsan... Henüz Kur’ân ‘ı okumamışın demektir!... Nasıl, hayatta yalnızca bir kere, Kelime-i Tevhidi söylemek mümkünse..

.

Kur’ân Âyetlerini okumak da öyledir!...

Okuyanlar, kendilerine GÖRE mânâlandırırlar...

Ama onu, inzâl edendeki murad ile okuyabilen, gerçekten onu OKUMUŞ olur!...

Evet... İbrahim Rasûl, ne ay'ı görüp Rabbi sandı, ne de güneşi!... Çünkü Haniflik kavramını idrak edebilen bir beyin, bunu zaten yapmaz!...Onlara ayna oldu yalnızca..

Öyle ise, burada Kur’ân, olayları sembol, hikâye yollu insanlara sunarak, onların anlayışlarına hitap etmek etmek amacını gütmüştür...

Bu durumda bize düşen... Ciddi olarak bu işe zaman ayırıp; Kur’ân OKUMAYA çalışmaktır!...

Hergün 5-10 sayfa arapça kelimeleri tekrarlamak değil!...

Ömrümüz kaç gün sonra nasıl bitecek bilmiyoruz; şu hâlle gidersek, bu kadar hevesten sonra bir hayli yazık olacak bize...

Bana, Üstadım, şu Âyetten ne anlıyorsun, diyeceksin; ben de şunu anlıyorum, diyeceğim; sen de bunu ezberleyeceksin ve sonra da; "ben eşrefi mahlûkat olan insanım; şunları biliyorum" deyip avunacak, kendini aldatacaksın!...

Bu iyi geliyorsa size.... "Hobby"nize devam!... Kendinizi aldatmaya devam!... Nefsinize zulmetmeye devam!...

Ama bir şeyler anlatabildiysem sizlere....

"Âyinesi iştir kişinin; lâfa bakılmaz"; demiş Şair...

Yaptıklarınızı, herkes, kendiniz ve kendinizdeki görmekte; ve sonuçlarını da yaşamaktasınız!...

Haliniz, tatmin ediyorsa sizi; mubârek olsun!...

Etmiyorsa...

En önce Kurân OKUMAYA başlayalım...

Sabrınız ve tahammülünüz için hepinize teşekkür ederim...

24 ŞUBAT 1998

Üstad

-Okudunuz mu Sabah’taki yazıyı?... Neler düşündürdü sizlere?

Cevaplar

-Yukarda bir tanrı olmadığını bilim adamları da düşünmeye başlayacak hiç değilse... Okumayanlar var anladığımız kadarıyla, özetleyelim mi?

-Üstadım, Milliyet’teki "Bezelye büyüklüğündeki Evren” yazısını okuduk bir hayli ilginçti. Teşekkür ederiz.

-Plank'ta evrenin başlangıçta 10 üzeri -15 cm çapında olduğunu söylüyordu...

Yalnız yazıda yanlış hatırlamıyorsam evrenin kendi kendini yaratmış olabileceğinden de bahsediliyordu..

-Matematikte 1'i de sonsuz terimin toplamı olarak ifade edebiliriz (Fourier açılımı)... Aklıma hemen bu geldi ÜSTADIM...

Üstad

-Sonsuzun 1 ‘de mündemiç olması itibariyle mi ...?

Cevapların Devamı

-Evet Üstadım.

-Bigbang'den önce, evren bezelye büyüklüğündeki bir yapıdan, boşlukta dururken patlama ile meydana geldiğini ve sonsuza yayıldığını yazmakta.... Tıpkı sizin "k" örneğinde olduğu gibi.

-Bana göre açıklamanın en önemli kısmı "Bizim teorimizin sadece küçük bezelye-tanesi-Evrenin oluşumunu değil, onun bütün geleceğini içine alması"...

.

-Orada anlatılan boşluk nedir peki Üstadım?

Üstad

-Üst Evren ..!...

-Sabah, Milliyet, Yeniyüzyıl aynı haberi yazmış; evrenin başı ve sonu olmadığının anlamını açıklamış.

Soru

-Evrenin boşlukta asılı bezelye tanesi büyüklüğünde bir nesne iken, bu noktadan sonsuza dek büyümesi... olarak anlatılan olayda evrenin bezelye tanesi büyüklüğündeyken neyin içinde yer aldığı gibi bir çelişkiyi ortaya çıkarmıyor mu Üstadım?..

Üstad

-O anlatımla, bigbangle başlayan evrenin de, bir başka evren içinde yer aldığı anlamı çıkıyor otomatikman... Bu da sonsuz evrenin varlığını ortaya koyar!..

Biz, evrenin başı ve sonu yoktur derken, bu mevcut bilinen evreni kasdetmedik!...

Yazdıklarımı dikkatli okuyanlar; "k" anlatımındaki evren anlayışımızı; "Allah ve NOKTA" (Allah kitabı 13. baskı 66. sayfa) yazımızı okumuş olanlar; "TEKİN SEYRİ" kitabını kendilerini vererek okuyanlar, bunları yıllar önce açıkladığımızı farkedeceklerdir...

S. Hawking bundan önceki kitabında evrenin dışında bir tanrı olabileceğinden sözederken -okuyanlar bilir- biz öyle olmadığını anlatmıştık, dinleyenler bilir...

Özellikle <"ALLAH İsmiyle İşaret Edilen>, mesajını insanların beynine sokmaya çalışırken, tanrı kavramına yer olmadığını belirtmiştik...

Hawking şimdi son kitabında, evrenin dışında bir tanrı olmadığı noktasına ulaşıp; C.... in de değindiği gibi, evrenin kendi kendisini yaratmasından, sözediyor... Bununla şuna gelecek...

"O HER AN YENİ BİR ŞANDADIR"...

"Allah" ismiyle işaret edileni bilmediği ve anlamadığı için; dışarıda da bir tanrı olamayacağını farkettiği için; "evren kendi kendini yarattı" sonucuna varıyor kendine göre haklı olarak; çünkü, varlığın özündeki YARATICILIĞI göremiyor!...

Soru

-EVREN İÇRE EVRENLER VAR.... YAZDINIZDI kitabınızda ÜSTADIM.

Üstad

-Biz yazdığımız zaman kâle almayanlar, bizim yazdıklarımızın ilk basamağı aşamasındaki bilgileri kaleme alan S.H.'yi dâhi olarak nitelendiriyorlar...

Oysa, bunu bilmek için dâhi olmaya gerek yok!... Bizim gibi sıradan bir düşünür bile bunu düşünebildikten sonra!...

Evet...

Dostlar!...

Size hayatınızın en önemli anahtarını kullandırmaya çalışıyorum;

-elbette bana göre-, bu sohbetlerimde...

O da şu:

Nerede "Allah" kelimesi geçerse, o kelimenin anlamını dışınızda veya karşınızda değil, içinizden, özünüzden gelen bir şekilde anlamaya çalışın; diyerek...

Bu açıdan bakarsanız eğer...

Kur’ân ‘daki bütün anlayışınız da değişime uğrar!...

Kur'ân ’ı çağdışı, İslam Dinini çağdışı, Kur'ân şeriâtını çağdışı görenler; Kur'ân ‘a el sürmemeleri gereken, ötede bir tanrı anlayışından kurtulamamış müşriklerdir!..

Tanrı elçisinin , dışarıdaki bir tanrı ile görüşüp ondan vahiy aldığını sananlar, ANLAMADIKLARINI ANLAMAYANLARDIR !..

Kendinizde ne kadar derinleşebilirseniz, âfâkî boyutu da o kadar deşifre edebilirsiniz...

Tavsiye ederim biraz vakit ayırarak "TEK’İN SEYRİ" kitabını yeni baştan okuyun...

"Allah", "Rab" “İlâh” gibi kelimeleri dışarıda değil, konu edilen varlığın derûnundan olarak algılamaya çalışın...

Ve öylece Kur'ân meâllerini okuyup, Nebi ve Rasûllere atfedilen olayları yorumlayın!...

Göreceksiniz ki, bugüne kadar bildiğiniz Kur'ân ‘dan bambaşka bir Kur'ân ile yüzyüze geleceksiniz... Ve o zaman belki, OKUMAYA başlayacaksınız!...

Özür dilerim aldım başımı yürüdüm ve sıktım sizleri...

Haydi şimdi siz bu konudaki fikirlerinizi açıklayın, utanmadan, çekinmeden, duygusallaşmadan... Teşekkür ederim...

Soru

-Üstadım, bezelye büyüklüğünde ve bir başka evren içindeki evreni şuurumuzda ortaya çıkan bir "düşünce yumağına" benzetebilir miyiz?...

Üstad

-Eğer seni tatmin ediyorsa, evet!..

Soru

-Çok kıymetli ipuçları verdiniz; biz ne kadar teşekkür etsek azdır!..

-Peki algılamalarımız sırasında bizlerdeki bilgi eksikliğinden (ya da bilgiyi doğru yorumlayamamanın) getirdiği çelişkiler ile nasıl başa çıkacağız.

Üstad

-Sürekli bilenlerle konuşup tartışarak onu özümseme yolunu seçerek...

Soru

-Üstadım özümdeki hakikati ortaya çıkarmak için tefekkür ederek dua ederken yine kendimi ötelerdeki bir tanrıdan isteklerde bulunur gibi hissediyorum. Bu durumu nasıl düzeltebilirim?..

Üstad

-Öte kavramı atılmadan, yani şirkten kurtulmadan bunu başarman mümkün değil!... Önce yaşamında ötedeki kavramının silinmesi lâzım... Bu da O...e dediğim gibi sürekli okuma tartışma yoluyla yerleşmesiyle; ötede olmayışının hazmedilmesiyle mümkündür!..

Soru:

-İnsanın HALİFETULLAH olmasının en önemli getirilerinden birinin soyut düşünebilme yeteneği olduğunu söyleyebilir miyiz?... TEKliği kavrayamamanın en önemli nedeni soyut düşünme yeteneğinin gelişmemiş olması diyebilir miyiz?..

Cevap

-Evet!.. Başlangıç noktası orası!...

Soru

-Her an var olup- yok olmakta olanın, O'nun mânâlarının seyri olduğu gerçeği; evrenlerin kendilerini yaratması görüşünü de kapsamıyor mu?...

-Üstadım, bize çok zor gelen çok özel sırları açtınız.. Çok teşekkür ederiz..

-Big bang denilen olay sadece bizim boyutumuzda geçerli. Başka bir boyuta göre bu olayın mânâsı başka olmalı diye düşünüyorum... Ve önemli olan da, olayları şu anki boyutumuzla değerlendirmek değil bence!. Yoksa bezelyenin ötesinde ne var diye bir noktada çakılıp kalırız gibi geliyor bana..

Soru

-Üstadım "k" örneğinizi, bilimin, sizden çok sonra söylemesinden daha önemli olan; yazdıklarınızın özellikle kişinin kendisinde bulması gereken yönlerini görebildiğim ve araştırabildiğim kadarıyla "BENZERSİZ" olduğunu; bunun da değerinin ancak kendimizde bulunmasıyla olacağı kanaatindeyim.

Bunun için ortaya koymuş olduğunuz bakış açısını tatbik edebildiğimiz ölçüde gerçeği kendimizde bulacağız kanaatindeyim. Çok teşekkür ederim.

Üstad

-Başka önerisi olan var mı?...

Cevap

-Anlatılanları tefekkür ediyoruz, Üstadım..

-Benim bir önerim var

Üstad

-Teşekkürler... Önerilere açığız...?

Cevap

-Konumuz ile ilgili teknolojik konuları haftanın bir gecesinde sadece o konuya yönelik teknolojik bilgileri vererek yaparsak teknolojik terimler konusunda insanlar daha fazla bilgi sahibi olup daha iyi bir şekilde konuları yorumlayabilir kanaatindeyim...

Üstad

-Ama benim teknoloji konusunda yeterli bilgim yok... O konuyu senden rica etsem mümkün mü?...

Cevap

-Bilgim yeterince, yeterli değil ise de araştırarak herkese bilgi vermeye çalışırım... Pardon teknoloji konusunda ifade etmek istediğim teknik terimler idi... Örneğin kitaplarınızda dalga boyundan, hologramik beden gibi terimlerin daha detaylı olarak anlaşılabilmesi için haftanın bir gününü kullanabiliriz ayrıca teknolojik konuda herhangi bir soru olur ise...

Soru

-Fiiller mertebesınde aşikâre cıkan her bir fiil yaratılmıstır; diyorsunuz.. Öyle ıse kişiden çıkan kötü fiile niçin buğz edelım?...

Üstad

-Bu sorunun cevabı "İNSAN ve SIRLARI" kitabında “Allah için buğz” bölümünde...

Soru

-Kendi hâlimizin ne olduğunu birkaç sohbettir anlattınız... Bizim için fisebilillah bahşettiğiniz bu ilmi anlayabilmek ve yaşantıma geçirebilmeyi Allah nasibetsin.

Soru

-Son zamanlarda özellikle beyin ile ilgili çalışmalarla ilgili yazılar basında sıkça çıkmaya başladı... Bunu neye bağlıyorsunuz Üstadım?..

Soru

-Astrolojik oluşumlar ve İrşâd Ordusu; bu unsurun birbirlerini etkilemelerini... açar mısınız?

Soru

-Olayların oluşumunu da Zât'ın Sıfat ve İsimlerinin tecellisi olarak mı algılamalıyız?... Evet ise, birbirine neden olan olaylar arasında olduğu gibi, bu İsim ve Sıfatlar arasında da bir oluş sistematiğinden bahsedilebilir mi?

Üstad

-İsim ve Sıfatlar arasındaki ayırım bize göredir!...

Sen kendinde bugüne kadar hangi isim ve sıfatların ayırımını ve tasnifini yaptın?...

"ALLAH İsmiyle İşaret Edilen’in çeşitli özelliklerini farketmemiz için böyle sembolik bir tasnif yapılmıştır!...

O tasnifte, yani isimde, yani şeklinde, yani olayın görüntüsünde kalmayıp, onları ortaya koyanın bakışıyla varlığı değerlendirmek gerekir!...

Düşünsel kişiliğinden arınmadan, "Allah" gibi düşünemez, değerlendiremezsin!...

"Allah ahlâkıyla ahlâklanın" uyarısının anlamı çok çok önemli ve değerlidir...

Sen kendini aynada gördüğün, ya da bir ruh olarak, kişi olarak kabullendikçe, bu dediklerimin oluşması kesinlikle mümkün değildir...

Kur’ân insanlara pek çok şeyi sembollerle anlatırken; tasavvuf ise baştan sona, serâba sembol ve mecazdır!...

Ricâlullah, kişiye baktığı zaman, onun mukallid oluşunu tasavvuf konuşmasından anlar!... Çünkü mukallid -taklitçi-, sembollerin işaret ettiği gerçekleri farketmediği için, sembollere hakikat gibi sarılıp, sahip çıkıp; masallamada devam eder!...

Bunu fazla uzatıp, sizi sıkmıayayım... Sembollerden geçip ardındaki gerçekleri anlamaya çalışın ki, mukallidan sınıfından çıkma şansını elde edebilesiniz!...

Soru

-Üstadım bır soru da ben sorayım: KUR'ÂN 'ın meâlini yazmayacak mısınız?...

Üstad

-Tahkik kapısını aralayarak, kendi meâlinizi oluşturmaya çalışın!... Benim yazdığım meâl, sizin taklitçiliğinizi pekiştirmekten öteye gitmez!... Ha.. bu da varmış, demeniz sizi taklitten kurtarmaz!...

Soru

-Üstadım.. İbrahim A.S ile ilgili Âyetlerde 2/135 deki hanîf olan İbrahim’in DİNİNE UYARIZ... Ya da, “Rabbim beni hanif olan ibrahim’in DİNİNE İLETTİ..” gibi Âyetlerle Efendimiz’in, İbrahim’in Dini üstüne olduğu vurgulanmakta.. Oysa Efendimizin Hatemi Nebi oluşu ve Nübüvveti Hassa özelliğinin oluşu Âyetlerdeki özelliği getirir mi?

Üstad

-Rasûllullah Aleyhisselâm’ın temelini İbrahim Aleyhisselâm’ın HANİF'liği oluşturur!... Bu da demektir ki, Hanif olamadığımız sürece, bu temeli elde edemediğimiz sürece Hz.Rasûlullah’ın yolundan gitmemiz -düşünsel olarak- mümkün değildir!...

Bakın bu vesileyle şu uyarıda bulunayım

Hayâlinizde, hâlâ, kurtulamadığınız bir tanrı var, "Allah" etiketli!..

Bu tanrının elçisi var, yukarıdakinden vahiyler alan!. Yukarıdakinin evliyası var hayâlinizde!... Ve o yukarıdakinin aşağıdaki "MEHDİ"si var hayâlinizde!...

Hayâlinizde geliştirdiğiniz ile gerçekteki varolan ve yaşanan birbirinden çok farklı!...

İsimlerle, sıfatlarla hüküm yürütmeyi bırakın da; objektif ortada olanı değerlendirerek; geçmişte, bu nasıl değerlendirilmiş ve isimlendirilmiş olabilir noktasına gelin!...

Bu çok önemli...

Geçmişteki sembollerin hayâlinizde oluşturduğu senaryo ve rolleri, bugün bulmaya çalışmayın!...

Bugün mevcut olanların, geçmişte hangi sembollerle işaret edilmiş olduğunu anlamaya çalışın...

Bu iki bakış arasındaki farkı anlayamıyorsanız, birbirinizle tartışıp, konuya açıklık getirin... Benden bu kadar!...

Çok saatinizi aldım; bağışlayın; hayırlı geceler hepinize...

27 ŞUBAT 1998

Üstad

-Sanırım Okyanus ötesi yaptığımız bu konuda ilk defa olan bu sohbetler size hayli geniş ufuklar açar...

Genelde biliyorsunuz, sohbetlerimizin ana teması "TAKLİTTEN TAHKİKE" başlığı ile özetleniyor!...

Falanca kitap şöyle yazıyor; filanca efendi böyle demiş ile hiç bir yere varılamayacağını bugüne kadar ki oturumlarda olabildiğince idrâk ettirmeye çalıştım...

Bütün bunların bizi TAKLİTTEN bir adım öteye götürmeyeceğini, "mukallidun" sınıfından bu şartlar altında asla çıkamayacağımızı size farkettirmeye çalıştım...

Bilgi ezberlemeyle ancak "DAHA MÜKEMMEL BİR MUKALLİT" olunabilir!...

Gene size farkettirmeye çalıştım ki, Kur’ân ‘da anlatılanlar -açık hükümler ötesinde- tümüyle sembollerdir, mecazlardır... Meselâ; Yunus Nebi balığın karnından yukarıdaki tanrısına mesaj yollamamıştır; içinde bulunduğu hâl ve duygular ve erdiği idrâk, bu yolla bize anlatılmaya çalışılmıştır...

Keza "HANİF" anlayışın babası Tevhid ustası İbrahim Aleyhisselâm da Ayı ya da Güneşi Rabbi sanmamıştır!...

Bunlar bizim üzerinde düşünmemiz için sembollerle anlatımdır...

Akıllı biri için, aptalca ya da mantık dışı bir şey söylenirse, durun ve düşünmeye başlayın...

Sonra bir daha düşünün; acaba bu düzeyde biri böyle mantık dışı veya aptalca ya da hikmeti olmayan bir fiil ortaya koyar mı; diyerekten!...

Ben size bir hikaye anlatayım...

İki arkadaş oturmuşlar, konuşuyorlarmış...

Ali demiş ki Veli'ye...

-Yahu Ali, sen şu yanında hizmetini gören Ahmet’e kaç para aylık veriyorsun?..

Demiş Veli, 15 altın....

Hikaye eskilerde geçiyor... şimdi tabii yok böyleleri...

Ali şaşırmış, kızarmış: Ben demiş aynı işleri yapan benim Mehmet'e ayda 5 altın veriyorum... Sen çok vermiyor musun?... Sen aldanıyorsun gibi geliyor bana....

Veli, yok demiş, benim işimin görülmesi için Ahmet gibi bir adama ihtiyacım var; ve o da hakkediyor bunu!...

Ali demiş: Yahu aynı işi görüyorlar... Niye üç misli para?... Sen aklını mı kaçırdın?...

Veli demiş: Peki, gel o zaman şunları bir imtihan edelim beraberce... Aralarında bir fark var mı yok mu, görelim...

Hay hay , demiş Ali...

Veli seslenmiş, adamına dışarı...

-Ahmet orada mısın yavrum?..

Hemen kapı açılmış, içeri Ahmet girmiş...

-Önce şu köşedeki bakkala git iki okka pirinç ile bir okka şeker al, sonra fırına git iki pide al, sonra manava git bir karpuz al, en sonra da kitapçıya uğra bir adabı muaşeret kitabı al gel... Al şu parayı da....

Ahmet hemen almış patronundan parayı ve çıkmış...

Veli konuşmaya başlamış...

"Ahmet şimdi ayakkabısını giyiyor... Kapıyı açtı, yola çıktı... yürüyor... yürüyor... bakkala girdi.... selamlaştı.... ısmarladı pirinç ile şekeri.... hazırlıyor bakkal... aldı onları çıktı dışarı fırına yürüyor.... Fırına girdi pideleri alıyor..."

Bu arada Ali de aval aval dinliyor Veliyi....

"Fırından aldı pideleri manava gitti.... karpuzu seçiyor... Onu da aldı... Şimdi kitapçıya yürüyor... Girdi kitapçıya, ısmarladı kitabı... Aldı kitabı çıktı yola... geliyor eve... işte geldi!..."

-Ahmet geldin mi oğlum?...

-Geldim efendim... diye ses gelmiş dışarıdan Ahmet'ten... Mutfağa koyup emanetleri getiriyorum istediğiniz kitabı!...

Veli bakmış, Alinin yüzüne...

-Ahmet bu!... demiş...

Ali, gülmüş...

Hadi canım, sen de!... Bu iş mi yani... Benim 5 altınlık MEHMET de bunu yapar!...

Hemen seslenmiş dışarıya ...

Oğlum Mehmet!...

İçeri dalmış Mehmet!...

Ali ona da aynılarını ısmarlamış....

-Hemen al şunları gel yavrum, demiş...

MEHMET çıkmış dışarı....

Ali de döndürmüş başını Veli'ye, ve başlamış konuşmaya....

"Şimdi Mehmet ayakkabılarını giydi... Dışarı çıktı.... Bakkala gidiyor.... Bakkala girdi; şekeri pirinci ısmarladı..... Onları aldı... Fırına gidiyor.... Pideleri aldı... Manava gidiyor.... Karpuzu aldı... şimdi de kitapçıya yürüyor... Kitapçıda ısmarladı... Kitapçıyı bekliyor... Şimdi onu da aldı.... Eve geliyor.... geldi işte!...."

-Oğlum Mehmet...?

-Efendim?...

-Geldin mi Yavrum?...

MEHMET'ten cevap :

-Ayakkabılarımı bağlıyorum efendim... hemen gidiyorum....!!!...

İşte eskiden böyleymiş insanlar... Tabii artık böyle insanlar yok... Herkes zehir gibi... Her şeyi anında anlayıp uyguluyorlar... Ne de olsa -galiba- âhir zaman!...

Evet biz gelelim gene şu taklitten kurtulma meselesine....

Taklitten nasıl arınacağız?...

Kur’ân ‘ı bir mukallit gibi okumaktan ve sonra da tarih kitabı demekten nasıl kurtulacağız...?

Namaz ne zaman başkası için, yani tanrı için yapılan bir tapınma olmaktan çıkacak?...

Dualarımız ne zaman ötedeki bir tanrıdan bir şeyler dilemekten öteye geçecek?...

Ne zaman, “Etraf için “dindar olmaktan vazgeçeceğiz?...

Din dedikodusunu ne zaman terkedeceğiz?...

Ne zaman din, başkalarıyla paylaşma zevkimizi tatmin eden bir hoby olmaktan çıkacak?...

Yediğimiz ekmek ya da içtiğimiz su nasıl kendimiz için ise, dinin de o olduğunu; ve bunun, kesinlikle başkalarını ilgilendirmediğini kavrayacağız?

Dam üstünde saksağan mı bilmem, ama aklıma geliverdi...

Cenâze namazında niçin "FÂTİHA" sûresi okunmaz?...

Cevaplarınızı bekliyorum...?

Cevaplar

-Cenâze yolu tamamladığı için..

-Ölümle birlikte fetih yolu kapandığı; ve cenâze namazı, ölen için kılındığından okunmaz diye düşünüyorum Üstadım...

-Cenâze namazı aslında dua mahiyetindedir. Bu nedenle okunmaz..

-Cenâze namazı, ölümü tadan kişiye Dünya’daki son anlarında okunan Fâtiha fayda getirmez, Fatiha hayatta iken yaşanır.

-Üstadım namazda okunmuyor, ama arkasından dua olarak gönderiliyor?

-Cenâze, yemek yiyebilir mi?..

-Cebrî yaşam koşullarına geçtiği için..

-Ölen kişinin talebi kalmaz ki..

-Fâtiha hayatta iken idrak edilecek ve yaşanacak şeydir. Ölümle birlikte bu yol (fetih) artık kapanmıştır..

-Gerçeği idrak edene Fâtiha’yı ulaştırmak ne kadar faydalı olabilir ki..

-Okuma, ölümle sona erdiği için...

-Cenâzenin artık yeni açılımlara ihtiyacı olmadığı için okunmaz kanaatindeyim ..

-İkâme edilen ve Mi'râc olan namazın unsurlarını ve maksadını taşımadığı için... Cenaze namazı kişiye dönük bir faaliyettir..

-Fâtiha Mi’âc ‘ın temel taşıdır. Fâtiha’sız namaz olmaz. Yani Mi’râc olmaz.

-"Kişi ne hâl ile ölürse o hâl üzerindedir"e işaret eder.

-Ölmeden evvel ölende zaten Fetih tahakkuk etmiştir diye düşünüyorum ..

-Bir mânâ itibariyle Fâtiha’yı bir kere okuyana ayrıca cenaze namazında Fâtiha’ya zaten gerek yoktur ve Fâtiha kıyamda okunur bildiğim kadarıyla..

-Cenâze namazı bir başkası için yapılan dua mâhiyetindedir, adı namazdır. Kişinin kendisinin kıldığı namaz ile yani Mi’râc olacak bir araç olmadığı için "Fâtiha" okunmaz.. sanıyorum

-Kişi ancak kendi idrâkının, yaşantısının neticelerine erecektir.. Bu bakımdan da okunmaz..

-:İnsan namazı kendisi için kılar. Cenaze namazı ikâme edilemez..

-Fâtiha’nın zekâtı olmaz!.

-Secde yoktur..

-Cenaze namazı mevtâya dua yoluyla cemaat tarafından verilen son takviye olduğunu düşünüyorum, Üstadım .

-Fâtiha okunmaz çünkü, imam cenazenin kendisidir. ve o sırada ölü bulunduğu için Fâtiha okuyamaz..

-(3062) İbni Abbas(r.a)ın anlattığına göre bır cenâze namazı üzerine namaz kılmış ve namazda Fâtıha okumuştur . Bu hususta kendisine (niye onu okuduğu) sorulunca bu sünnettır dıye cevap vermış ...

Üstad

-Bu Fâtiha’nın Kur’ân ‘dan Âyet olarak değil, dua olarak okunuşuyla ilgilidir.

Cevaplar

-Fâtiha kişinin idrakiyle tasdikidir... Ölenin iradesi biter başkaları onun naâmına beyan edemezler.

-Mevt kabre konmadan önce dua yoluyla cemaat tarafından verilen son takviye olduğunu düşünüyorum, Üstadım .

-Cenâze buradaki ulaşabileceği en son noktaya ulaşmıştır, artık sistemi bütün çıplaklığı ile görmektedir, geçtiği boyutta sanırım ..

Üstad

-Musalla taşına konan kişinin artık Dünya’da götürebileceği bir şeyi kalmamıştır!...

Fâtiha'nın o kişiye getirebileceği hiç bir şey yoktur; çünkü artık o dibi mühürlenmiş mektuptur, ki, yazılacak ilâve yeri kalmamıştır!...

Dünya’da yaşarken Fâtiha'nın ona getirisi neyse onunla mühürlenmiştir... Ve artık daha fazlasının olması da mümkün değildir...

Beni sevindiren şu oldu;

Çoğunluğunuz, Ölümle birlikte artık Fâtiha'dan yeni yararlar elde edilemiyeceğini farketmiş!... Ölümden sonra yeni açılım olmayacağını farketmiş...

Bu çok iyi deee......

Musalla taşına ne kadar hazırsınız?...

O kitlenme anına ne kadar hazırsınız?... Bana açıktan cevap veremeseniz de, kendinize bir sorun lûtfen, "MUKALLİDAN" sınıfından çıktınız mı?...

Fâtiha’yı olsun, taklit yollu okumaktan kurtuldunuz mu?...

Fâtiha’yı taklit yollu okumaktan kurtulmanın işareti, Kur'ân da anlatılan mânâları kendinde bulmaktır; ve Kur’ân’ı yaşamanın mânâsı da sanırım budur...

Şimdi düşünün bir... Ölüm sonrası yaşam şartları sizin için ne kadar önemli?...

Ne kadar önemli sizin için oraya, â'mâ veya gören olarak gitmek?...

Bu önemin ölçüsü şu:

Zorunlu Dünya itiniz ötesinde, bu konuya ne kadar zaman ayırıyorsunuz?...

Ne kadar zamanınızı mukallidan sınıfından çıkmak için değerlendiriyorsunuz?...

Bu yolda ne kadar sohbet yapıp idrâkınızın açılması için kaç muhakkik ile sohbet ediyorsunuz?...

Peki bu gece de bu kadar olsun...

Yazdıklarımı düşünün lûtfen...

İyi geceler hepinize...

Sohbetlerimiz inşâallah “OKYANUS ÖTESİNDEN-2-“ de devam edecek...

Ek bilgi:

Dostlarım...

Dikkatle bu metinleri okuyanlarınızın fark edeceği üzere...

Verdiğim bilgiler,okuyanı ezberlemekten ve tekrar etmekten uzaklaştıracak; üzerinde bir hayli muhakeme ve düşünce gerektirecek şekildedir...

Hazır komprime hap gibi bilgi almaya alışmış olanlar bu ve sonraki kitaplarımızda bir hayli zorlanacaklar...

Zira açtığımız konular hep,üzerinde yoğun ve kapsamlı düşünce ile bizâtihi çözebileceğiniz sırlar ile ilgili olacaktır...

Umarım yepyeni bakış açılarıyla Din’in hakikatına yönelmenize vesile olur bu yazıya dökülenler.

Ahmed Hulûsi
NewJersey-USA
4.8.98


OKYANUS ÖTESİNDEN -2

OKYANUS

ÖTESİNDEN

-2-

AHMED HULÛSİ

Aptal, kendini âlim sanır;
bilmediklerini bilmediğinden!

A.H.

Hikmetine ermeden seyir mahlûkâta; hikmetini bilerek seyir "halife"ye aittir.

A.H.

İnsanlara,Hz. Muhammed' in açıkladığı "ALLAH Adıyla İşaret Edilen”i anlatmaya çalıştım; "tanrı"larını "update" ettiler.

A.H.

SUNU

Bu kitabın konusu,Amerika’daki çalışmalarım sırasında, çeşitli ülkelerden arkadaşlarımla yaptığım internet sohbetleriyle ilgilidir...

Şimdilik ortalama 110 civarında bilgisayarın aynı anda katıldığı “chat”=sohbetlerde, sorulan sorulara verdiğim cevaplarla ve benim açtığım bazı konularla, ”DİN” ve “Tasavvuf” anlayışına dayalı mecâz ve benzetmelerin bilebildiğim kadarını, toplumsal anlayışın müsaadesi nispetinde, gerçek yanlarıyla işlemeye çalıştım.

“OKYANUS ÖTESİNDEN” adını koyduğum bu ve devamı olacak kitaplarda, genellikle yeni bazı açıklamalarım olacak...Bunlar benim kişisel tespitlerim veya anlayışımdır ki, kimseyi bağlamaz!..Ancak , okuyanlar , bu konulara böyle de bakılabiliyormuş , düşüncesini edinip ; yeni değerlendirmeler yapabilirler...

Daha önceki kitaplarımda “TANRI” kavramının yanlışlığından ve bu kavramın unutulması gereğinden sözetmiştim...

Farsçadan dilimize giren “PEYGAMBER” tâbiri de en az “tanrı “ kavramı kadar yanlış bir tâbirdir...Ve artık bu tâbirin de kullanılmasının yanlışlığını vurgulayıp; bu kelimenin kullanımdan kalkması yolunda bir düşünce oluşturdu bende Cenâb-ı Hak!..

Kur’ân -ı Kerim’de “peygamber” kelimesi geçmez!..Kur’ân ‘a göre “NEBÎ” vardır; “RASÛL” vardır...Yani “NÜBÜVVET” ve “RİSÂLET” vardır...

Bir “Nebî” dendiğinde ,O’nda açığa çıkan “Nübüvvet” vasfına işaret edilir..

Bir “Rasûl” dendiğinde, O kişide açığa çıkan “Risâlet” vasfına işaret edilir..

Konunun ilgili alanına göre de, Kur’ân -ı Kerim’de bu iki kelimeden birine işaret edilir.

Bu konu hayli derinlikli bir konudur; ve pek çok sır bu konuda kullanılan “Peygamber” kelimesi yüzünden örtülmektedir.

İşte bu gibi pek çok konuya,Amerika’dan düzenlediğimiz internet sohbetlerimizde işaret etmeye çalışmaktayız.

Bu sohbetlerin metinleri aşağıda adresi yazılı olan internet web sayfamızdan elde edilebilir...

Okurlarımdan dileğim,okyanus ötesinden yayınladığım görüşlerim üzerinde, objektif-önyargısız düşünmeleri ve “sistem” anlayışına dayalı bir şekilde değindiğim önemli sırları değerlendirmeye çalışmalarıdır.

Kitap metninde sohbete katılan pek çok arkadaşın soru ve görüşleri, isimleri kullanılmayarak, “Soru” ve “Cevap” başlığı altında yazılmış; buna karşılık, verdiğim cevaplar veya anlattıklarım ise “Üstad” başlığı altında düzenlenmiştir.

Ocak 1998’ de başlayan sohbetlerin ikinci bölümü olan Mart- Nisan metinleri, bu elinizdeki kitapta yer almaktadır...Kısmetse, “OKYANUS ÖTESİNDEN 3 “te de bu sohbetlerin devamı yayımlanacaktır.

İnşâallah , “İSLÂM DİNİ” tanımlamasıyla bildirilen , “ALLAH Adıyla İşaret Edilen” tarafından yaratılmış “SİSTEM ve DÜZEN “ i anlamada , bu metinler sizlere yeni bakış açıları ve yeni değerlendirmeler sağlar...

Ahmed Hulûsi
New Jersey- USA
4.8.1998

İnternet adresi:

www.allah-sufism-islam.com
www.ahmedhulusi.com

MART AYI SOHBETLERİ

1 MART 1998

Üstad

-“FITRAT” nedir ve nasıl oluşur?...

Cevaplar

-Fıtrat, herhangi bir şekilde halk eden değil, varoluş gayesine bağlı olarak halk edendir. Bütün mevcûdatın halk edilişindeki ilk aşamadır.

-Birimin ya da varlığın varoluş gayesini oluşturan programdır. Kudret sıfatının zuhûruyla oluşur, diye düşünüyorum.

-Varlığın özündeki yaratıcılığın kendi mânâlarını seyretmek için Esmâ’sını belli terkipler halinde programlaması ve âşikâre çıkartması .

-Allah'ın seyretmeyi dilediği terkibin oluşması fıtrat’tır. Dilemesiyle oluşur.

-Dilediği gayeye uygun olarak birimlerindeki Esmâ terkibine denir fıtrat...

-Öz yapının dilediğini oluşturma mekanizmasıdır.

-Yaradılış özelliğimiz, programımızdır. 120. günden oluşarak doğum anına kadar sürer.

-Seyretmeyi dilediği mânâları, Esmâ terkipleriyle, mânâlara uygun bir biçimde ortaya koyan...

-Tek'in dilediğini dilediği programla oluşturmasıdır.

-Fıtrat, ilâhi programlamadır. Tüm mevcûdatın özündeki programlamadır.

-Teslim olunan program. Boyutsal inişle tafsîle gelen Âyân-ı Sâbite’nin çoklukta algılanışı.

-Var edilenin varoluş programı (düzeltme)

-Fıtrat, mânâlarımın seyridir. Ne oranda dilediysem seyri de ona göre oluşur.

-Varlıkların varoluş gayesi.

-Fıtrat, varoluş programıdır...

-Ortaya çıkacak tecellilerin programlanması ve yaratılmasıdır...

-Allah’ın programlamasıdır... Dilemesiyle oluşur...

-Her boyuttaki birimlerin varoluş amaçlarına uygun olarak formatlanmasıdır.

Üstad

-FITRAT nedir nasıl oluşur idi sorum...?

Cevaplar

-Fâtır'ın dilediğini gerçekleştirmek üzere oluşturduğu terkip.. Fıtrat, ilk yaratmak demek olan yaratılışın ilk tarz ve hey'etini ifade eder..

-Fıtrat ana programdır ve çevre, yüksek enerji, sistemin çıkarlarına göre şekillenir.

-Varoluş programıdır. 120. Günde oluşur.

-İlk yaratılış programı...

-Programlanış ve yaradılıştır.

Üstad

-Ek soru:

Benim FITRATIM ne zaman oluştu?... Evrenin oluşuyla mı, dünyaya gelmeden önce mi; yoksa bir başka zaman diliminde mi?...

Ezel ne zamandır?

Cevaplar

-An içinde olup bitti.

-Bahsettiğim format, “fıtrattır” diye düşünüyorum, ama insan için kuvveden fiile çıkışında ilk adım 120. gün desek bile, diğer birimlerinki ne zaman bilmiyorum.

-Evrenin oluşumuyla diye düşünüyorum Üstadım..

-Hepsi "Dehr" anında Allah'ın ilminde olup bitti. Zuhura çıkışı 'bize göre' değişik zamanlarda ve genişletilmiş biçimde oluşuyor.

-Noktanın açılmasıyla bütün evrenin yaratıldığı anda. Ki o an da tek bir andır.

-Düşüncede bir anda olup bitti. Zaman bize göre var.

-"DEHR" de...

-Fıtrat zuhura gelecek tecellilerin Ezel-i İlâhi’de programlanışı ve yaratılışıdır... Sizin fıtratınız , ilk akıl denilen Akl-ı kül de oluştu.

Üstad

-Nerede Akl-ı Kül?

Cevaplar

-Akl-ı Muhammedi= Akl-ı Küll.

-Dehr'de

-Fıtratın "An" içinde oluştuğunu sanıyorum..

-Kâinatı yaratmazdan önce kazası ile...

Üstad

-Bir arkadaş önceki sohbetlerden birinde "aşk nedir" demişti... "Fıtratında olup da kendinde âşikâr olmayanı bulduğuna yönelme şiddetidir" demiştim... Bunu bana kim açabilecek?....

Cevaplar

-Bilinç, salt enerji halinden yüksek frekanslı bir dalga boyu olmayı DİLER. Dilemesi fıtratını oluşturmasıdır.

-Genetik intikalinde olup, açığa çıkmamış özellik olarak düşünüyorum...

-Kişi elbet fıtratında olanı yerine getirecektir. Çokluk âleminde bir sebep ile bir başlangıç söz konusudur.

-Kendini TÜM olarak hissedebilmek için, eksik gördüklerini tamamlayabilme arzusu..

-“HÛ” kendini seyr etmek dileyince, yarattığı ilk mahâldir ki AŞK'ında ilk zuhur mahallidir ..O sebepten HABİBİM buyurmuştur... İşte insan da gerçek anlamda ÂŞIK olabilirse ÖZ’üne yönelir...

-Tıpkı elementlerde olduğu gibi hep elektronlarını arttırıp düzenli olmayı dileyen elementler gibi, kendinde olmayanla karşılaştığında, bilinç boyutunda yükselmek için farkında olmaksızın oluşan çekim gücü...

-Tümel oluşta hangi katmanlar ve mekanizmalar geçerli ise birimsel oluşlarda da aynı katmanlar ve sistem geçerli olur kanaatindeyim...

Dolayısıyla FITRAT, zuhura gelecek oluşların ilim boyutunda programlanışı olup her neye nispet edilirse geçerlidir, kanısındayım..

-Birimin fıtratını yaşaması, bu kâbiliyetle donanmış bir birimle karşılaşmasına bağlıdır.

-Aşk , iki ayrı varlığın birbirine karşı duyduğu bir çekim değildir tabii ki... Benim fıtratımda olup da, yeterince açığa çıkmamış; yaşayamadığım mânâyı farkettiğim an, o mânâyı algılayıp, hissedip yaşamak istemem-dolayısıyla,o mânâlarla özdeşleşme arzumdur!. Onları yaşama arzumdur...

Üstad

-Sorumu yeni girenler için tekrarlıyorum...

FITRAT nedir?... Benim fıtratım ne zaman oluştu?...

Aşk-fıtrat bağlantısının birime veya "Allah"a olması arasında ne fark vardır?...

Cevaplar

-Yaradılış amacı henüz gerçekleşmemiş olmasına rağmen kişide o amaç için oluşmuş kapasite, o kişiye o boşluğun dolmasına yönelik bir enerji verir ki bu da aşk ile ifade edilir gibi geliyor bana.

-Her an oluşmakta Üstadım... fark yoktur; volume farkı vardır..

-Açıklayabildiğim kadarıyla, fıtrat, ezelde oluşur!. Ancak, "ezel", evrende, dışarıda, zamanın en gerisinde anlamına değil, "varlığın boyutsal öze iniminde" diye anlaşılmalıdır.

Bu itibarla, birimin fıtratında olan, aslında özünde mevcut olandır!. Özünde mevcud olup, hakikatının gereğini ortaya koyamadığı , ancak seyrettiğine kapılması, aşktır ...O özellikler O'na ait olduğu için, sevilen Allah'tır..

-Genetik intikalinde olup ta açığa çıkaramadığı mânâları bulduğu mahalle yönelmesi..

-Aslında bir fark yoktur; fark, "farkında olmamak” tır..

-Vuslata ermesi halinde sonuç farklıdır...

-Birime olanda şirk vardır. Allah'a olanda ise TEK’liği kavramak, ÖZ’ünü anlamak vardır, sanırım.

-Birime olan aşk, kendimiz dışındakiler içindir. ALLAH’a olan aşk Öz’ ümüze olan ve fıtratımızdan gelen bir çekim gücüdür....

-Mevcudatta Allah'tan gayrı olmadığı için birim eğer âşık olduğunun haliyle hâllenirse, yine kendi terkibini aşmış olacağı için Allah'a erme yolunda adım atmış olur. Tabî eğer âşık olduğu kişinin düşünce dünyası gelişmiş ise bu Allah'ın hâliyle hallenmesine vesile olur.

-Fıtrat ''K'' nın çıkış noktası olan gendir diye düşünüyorum..

-Birime bağlı olması , o kişinin terkibiyetine muhabbet duyulması ve şiddetli şekilde yaşanmasıdır. Hakikat boyutunda AŞK ise sıfatlardan ve isimlerden de soyutlanınca ancak mümkün olur... VUSLATA ERME hali... ALLAH severse... bu da ancak mümkün olur!!!..

Üstad

-Fâtır, fıtratı, ilminde oluşturmuş, ve her şey ilminde olup bitmiştir!...

Yaratılmışların tümü bunun içine dahildir!...

Dehr, ilmindeki AN'dır!...

Sonsuz an bize göredir... Ve o sonsuzluğu geçmişten geleceğe olarak değil, aynı zamanda özden dışa doğru olarak anlamaya çalışın demek istiyorum...

Bigbang deki gibi mekânsal bir genişleme hayâl etmeyin!..

Noktadaki âlem, sonsuz, sınırsızdır bize göre ve "her an yeni bir şandadır" uyarısı ile değerlendirilmelidir!..

Bireysel fıtrat bizim anlayışımızdan doğmaktadır!... Tek bir fıtrat söz konusudur!...

Resim içindeki fırçanın kıllarından birinin darbe izidir Hulûsi!... Resim, yapılmadan önce tahayyül edilmiştir ressam tarafından; ondan sonra dökülmüştür tuvale!...

Bendeki bu aşk, fıtratımdandır!... Fıtrattandır!...

Ezel, mekânsal değil boyutsal ise, bunu nasıl anlayacağız?...

Ezel göresel mi? Mutlak mı?...

Aşk birime midir; birimdekine mi?...

Cevaplar

-Mecazi aşk birime, mutlak ve gerçek aşk birimdekinedir.

Üstad

-Birimdekine ise; birimdeki fıtratında olmasa, ona âşık olunur mu?...

Şirk birime aşktan mı doğar; birimdekine gâfil olmaktan mı?...

Âşık olduğun birimdeki ise böyle... Allah'a âşık olmak nedir?...

Allah'a âşığım diyen neye âşık olduğunun acaba farkında mıdır?...

Soyuta âşık olmak niyedir, nasıldır; sonucu nedir?...

“Allah” somut obje olmadığına göre... O’na âşık olmak ne demektir?...

Birime ve bedene âşık olan, Allah’a yüz çevirmiş mi olur?...

Bütün bunları ciddi olarak düşünmek ve tefekkür sistemimizde yerli yerine oturtmak zorundayız;

“TAKLÎDÎ kabûlün” ötesine geçmek istiyorsak...”Dediler” , “öyleyse öyledir” den, geçmek zorundayız; bilinçli bir kişi olmak istiyorsak...

Evet, bunları yeniden düşünüp tartışalım...

Soru

Üstadım.. Âyet’te geçen, 5/ 110 “Ey Meryem oğlu İsa seni Ruhûl Kuds ile kuvvetlendirip... Tevrat’ı ve İncil’i ÖĞRETTİĞİMDE... diye bahsederken, Efendimiz için; sen ÜMMİsin; bundan önce bir kitap okumuyordun, sağ elinle de o nu yazmıyordun... diye Efendimizin ÜMMİ'liği ve daha önce bir kitabı okumadığı vurgulanırken; İSA (A.S)’ın Tevrat ve İncil’i öğrenmesini ve ÜMMİ vasfının diğer Nebî’lerde geçmemesini nasıl anlamalıyız?..

Üstad

-Efendimiz’e kadar olan Nebîler , insanlara yaşam ve ölümötesine yönelinmesiyle ilgili hükümleri açıklamışlardır...

Efendimiz ise Haniflikle başlayıp, sistemi okuduktan sonra Zâtını tanımanın getirdiği ilimle insanlara sistemi ve kendini tanımayı öğretmiştir... Bu yüzden de ümmi kökenlidir, denmiştir... Daha önceden Tevrat ve İncil’i de okumamıştır.”Ümmi”liğin bir anlamı da bu kitapları okumamış olandır.

Teşekkürler ve hepinize iyi geceler...

3 MART 1998

Soru

-AMERİKA BİRLEŞİK DEVLETLERİ'NİN NASA İÇİN YAPTIĞI HARCAMALARI BEYNİN KEŞFİ İÇİN SARFETSE İNSANLIK ŞİMDİ ÇOK DEĞİŞİK, İLERİ POZİSYONLARDA OLABİLİRDİ, DİYORSUNUZ. BUNUN NASIL OLABİLECEĞİNİ ANLATIR MISINIZ? TEŞEKKÜR EDERİM...

Üstad

-Küçük harf de yazsan okuyabiliyorum... gözümü düşündüğün için teşekkür ederim...

Beynin, aldığı dalgaboylarını ne kadarıyla, nasıl değerlendirdiği; dalga boylarının ihtiva ettiği anlamlar yönünden...

"Tek fıtrat" tanımlamasını ne için kullandığını açıklar mısın...?.

Cevap

Geçen günkü Chat'te Bireysel Fıtrat’ın, bizim anlayışımızdan doğduğunu söylemiştiniz..

Üstad

Bireyin veya birimin fıtratından sözedilebilir de, "TEK"in yani "FÂTIR"ın fıtratından sözedilemez gibi geliyor bana... Bilmem yanılıyor muyum???..

Gelelim, çok’u algılamamıza...

FÂTIR, beyinlerimizi, "TEK"i çok olarak algılayacak bir özellikle yarattığı içindir ki, biz "TEK"i çok görmeye sonsuz dek devam edeceğiz!...

Ancak, şuurda, bunu aşıp, "TEK"i hissetme" imkânımız da yok değil!...

Soru

-Üstadım... Bir Hadisde geçen, Nuh (A.S)'ın ümmetine yaptığı tebliği; kıyamette ŞAHİD olarak Hz.Muhammed’i ve ÜMMETİNİ göstermektedir.. Nuh’ dan sonra İbrahim, Musa, İsa vb.. Nebilerin gelmesine karşın özellikle Hz Muhammed ve ÜMMETİ nin ŞEHÂDETini nasıl anlamalıyız..?

“Şehidallahû” Âyeti ile ilgisi var mı?..

Üstad

Ümmetçe hakikatı kavrama olayı Muhammed Ümmetine nasip olan bir olay olduğu için, daha önceki ümmetlerde açığa çıkmadığı için, bu böyle denilmiştir...

Cevap

-"EZEL", algılanan boyuta GÖREdir!. "MUTLAK", sözü dahi öyledir...

"AŞK" fıtratından gelen bilinme, bilme muradının şiddetidir... "Hiçbir şeyde zâhir olmadım, İnsanda oluşum gibi" sözüyle anlatılmak istenen de bu mânâya gelir. "AŞK", özden seyredene; seyredenden özedir!.

"ŞİRK" birim adı altındakinden gâfil olmaktır, birim görmekdir... Herşey VAHDET oyunundan ibarettir. Bir yönden seveni, bir yönden sevileni oynar... Birime ve bedene duyulan aşk, aslında ALLAH'a duyulan aşkdır (Allah’ın İştiyakıdır), âşıkla mâşuk arasında perdedir!. Herşeyin mânâ olduğu, somut obje diye birşeyin varolmadığı, ne algılanıyorsa; yoktan varolduğudur... Kendini, kendinde, kendinden seyredendir diye düşünüyorum...

Üstad

-...geçen oturumdaki Ezel nedir ve aşk konusundaki soruların cevabını verdi... Teşekkür ederim... Feyizlendik inşaallah!...

Soru

-Düşünmekten, yaşamaya nasıl geçeceğiz Üstadım?

Üstad

-Önce taklitçi bilgilenmeyi terk edip tahkikçi idrakı elde etmemiz gerekir ki, bundan sonra, yani idrakın doğal sonucu olarak yaşam açığa çıksın!...

Taklitçilikle yaşam asla oluşmaz...

Taklidi terketmenin yolu da, kabullenmeyi terkten geçer!... Sürekli tefekkürle yaşamakla başlar...

“Nasılsın?” sorusuna -iyiyim-, veya- iyidir- gibilerden bir cevap bile taklitçiliğin eseridir!...

Oysa taklit, en mükemmeliyle maymuna ait bir özelliktir; insana yakışmaz!...

Demek ki önce yaşamaktan --> düşünmeye geçmek lazım...

Soru

-Kabullenmek rıza makamı mıdır?..

Üstad

-Kabullenme gerekçesine bağlı olarak ; kabullenmek, rıza makamıdır!...

Soru

-Üstadım, tahkik çabası çerçevesinde bazı yanlışlar yapmayı da göze almamız gerekmiyor mu?

Üstad

-Yanlış yapmadan doğru bulunmaz!...

Sorular

-Sıralama ; yaşamak-düşünmek - yaşamak seklinde oluyor sanıyorum...yanılıyor muyum?

-Düşünmek ve yaşamak içiçe tamamlar gibi anlıyorum, biri diğerini destekliyor gibi...

-ÜSTADIM!... Amerikalı papaz'ın “Allah” kitabı ile ilgili konuşmasını video kasetten izledim... Yâkub A.S’ın "Rabbimle, pineal denen yerde görüştüm" sözünü, ve beyindeki bu bezle ilgisini vurguladı... Guyton Physyology kitabında pineal gland için "seat of the soul" yani: ÖZ'ün yeri, dendiğini gördüm...

Bu salgı bezi ile vurgulanmak istenen nokta nedir?..Teşekkür ederim..

Üstad

Chakralardan yedincisi olan Pineal gland, insanda soyut kavramların başladığı ve değerlendirildiği alandır...

Bunun faaliyeti beyinde düşünsel yaşama boyut atlatmaktadır...

İnsan ezbercilikten ve taklitçilikten çıkmadan düşünerek yaşayamaz...

Attığın her adımda, o yaptığını niye yapmakta olduğunu düşünmek ve sonuçlarının sana neler getirebileceğini de hesaba katmak zorundasın... Ki, sürekli düşünme melekesi gelişsin...

Aklına estiği gibi, gözlüğünü çıkartıp bir yere bırakıyorsan... Sonra da nerede diye arıyorsan; sonra üstüne oturup kırıyorsan...

Bu, senin tamamıyla güdülerinle yaşadığını; düşünme melekenin gelişmediğini gösterir...

Daha gözlüğü gözünden çıkartırken düşünmeye başlıyorsan, bunu çıkartıp şuraya koyayım... sonra da şuradan alayım diye... bu sendeki düşünme melekesinin harekete geçtiğini gösterir; en ilkel hâliyle!...

Yani, bir fiil ortaya çıkmadan evvel, nedenlerini ve sonuçlarının neler olabileceğini düşünemiyorsa birim; o henüz ilkel güdüleriyle yaşamını sürdürüyor, demektir..

Bu da taklitten çıkmak için hayli zor bir pozisyondur!.

Bir şeyi, kendinle ilgili yapıyorsun, ama, o şey acaba senin yakın çevreni, arkadaşlarını, anneni-babanı, kardeşlerini veya içinde yaşadığın toplumu nasıl etkiliyor; bunu o işi yapmadan önce düşünemiyorsan; bu senin henüz düşünen insan noktasına ulaşmadığını gösterir!...

Öyle ise “ezberci ve taklitçi yaşam”dan, “her an düşünerek yaşam” boyutuna sıçrama yapmak zorundayız...

Ya da bulunduğumuz düzeyde hâlimizden memnun, devam edip gideceğiz...

Şimdi, "Ölmeyecekmiş gibi, dünyaya; yarın ölecekmiş gibi âhirete çalış" sözünü nasıl anlıyoruz acaba?...

Herkese soruyorum.... Ve herkesten tek tek cevap bekliyorum....?

Cevaplar

-Herşeyin hakkını vererek...

-Bu boyutun hakkını vererek yaşa, öbür boyutun hakkını almak için ibadet et.

-İlgilenilen şeye bütün dikkatiyle yönelerek bir insanın o şeyin tam olarak hakkını vermeye çalışması olarak anlıyoruz.

-Dünyaya çalışıyormuş gibi görünse de aslında yaptıklarımızın sonucunun neleri etkilediğini fark edebilmek.

-Dünya için çalışmaktan anladığım, her anını değerlendirerek âhiret yaşantısına hazırlanmak.

-Tanrı yokmuş gibi düşün!. Varmış gibi yaşa!.. anlamında olarak algılıyorum...

-Bedensel boyutun ve düşünsel boyutun hakkını vererek yaşamak...

-Ölüm ötesi yaşama geçmek ,”ölmek” demek olmadığına göre ; devamlı sûrette dünyada yaşarken, âhiretimiz için bilincimizi arıtma yolunda çalışmamız gerektiğini ve yaşadığımız bu boyutun da hakkını vermek gerektiğini düşünüyorum...

-İçinde yaşamış olduğun boyutun hakkını kendinin sistem içindeki yerini anlamaya çalışarak vermek.

-Dünyasını terk eden Dünya’da rezil , âhiretini terk eden âhirette rezil olmaya mahkumdur.

-Her iki yaşamında hak olduğunu bilerek çalış...

-Dünya işlerini boşverirsek âhirete de gerektiği gibi hazırlanamayız. Bu yüzden Dünya’ya çalışmalıyız ama bunun dışında yaşadığımız “Sistem”i çok iyi kavramalıyız.

-

-Basılan her basamağın bir sonrakinin altyapısının farkında olmak...

-Hiç mümkün olmayan birşeyin hakkını ona göre.... Çok mümkün olan birşeyin hakkını da o nispette ver!... Ölmemek mümkün değil!... Ama yarın ölmek: Evet!...

-Dünya, âhiretin tarlasıdır ne ekersek onu biçeriz..

-Dünya’da ne için yaşadığını algılamak -değerlendirmek, âhiretin hakkını vermektir.

-Aslında her iki söz de bence âhıret için yapılan çalışmaları kapsıyor; temelde üzerimize aldığımız işi en iyi şekilde yapmayı kapsıyor ama ne için çalışıldığının en az o kadar önemli olduğunu düşünüyorum, ne için- ne yaptığımızı bilerek çalışmayı kastediyorum...

-Her şey bu dünyada, ama gerçekler âhirette; diye düşünürsek ne yapmamız gerektiğini biliriz

-“Ölmeden önce ölünüz” hitâbını almamışlar için olabilir diye düşünüyorum..

-Âhiret için soyunurken, her zaman giyinik olarak görün...

-Düşünmeye başlarsak, uygulamakla her ikisini devam ettirebiliriz ..diye düşünüyorum.

.

-Bendenize göre , her iki anlayış da bireysellikle ilgilidir..

-Dünyada ve âhirette yaşayacağımız süreyi dikkate alarak değerlendirmeliyiz,,

-Dunya işini yaparken âhireti unutup ibadetten eksik kalmamayı.. tamamen ibadete yönelerek Dünya çalışmalarını da bırakmamak ...

-Ef’al de Hakikatı idrak edip mârifet ile bu boyutun hakkını vererek yasamak.

“Her nefs ölümü tadacaktır.” hükmüncede birimselliğin kalkmadan, âhiret yaşamının şartlarına ubûdıyet idrakınca geçiş..

-Ölmeyecekmiş gibi dünyaya çalışmanın sonucu, âhiret yaşantısını getirmeyeceğinden yarın ölecekmiş gibi âhiret yaşantısına hazırlanmak gerekir...

-8 saniyeni öyle bir değerlendir ki sana sonsuz da yarar sağlasın..

1)Bilinçli yaşamak,yaşamın ve boyutların hakkını vermek için bir işarettir...

2)Ölmeden önce ölmüşlerin indinde bu farkın kalmayışına bir işarettir...Kanısındayım..

-Hakk’ı unutmadan yapılan her çalışma , ibadettir..

-Sonuçları düşünülerek yaşanan her an bir sonraki yaşamın altyapısının kalitesini oluşturacaktır.

-Bütün ilimlerin başı "Allah" ı bilmektir; "Allah"ı bilmeyenin ilmi ise boşa emektir !..

-Bu sözü, "hiç ölmeyecekmiş gibi âhirete yarın ölecekmiş gibi dünyaya çalışmak "şeklinde düşünüyorum...

Hiç bir hâl ile kayıtlanmayıp, her an yeni şeyler düşün ve gereğini ortaya koy... Bir günün, bir sonrakinin aynı olmasın...

-Dünyanın hakkını verirken diğer boyutları göz önünde bulundurarak ver ki.. KİŞİ nin Dünyası âhıretini oluştursun..

-Âhirete çalışmak tek bu dünyada mümkün olduğu için, yarın ölecekmiş gibi ruhumuzu hazırlamak gerek, her şeyin değerini bilerek..

-Dünya ve âhıret ayrımı algı yetersizliğinden kaynaklanmaktadır. Hatta, "El an", tüm boyutları yaşamaktayız!. Algılayabildiğin kadar boyutu algıla ve hakkını ver demektir; kanımca..

-Âhirette (çalışma yapmak için) artık hiçbir şansımız olmayacağına göre; bu dünyada inşâallah ölmeden önce ölmeyi Allah nasip etsin.

-Herşeyin hakkını ver... “Bu dünyada ne hâl ile ölürsen o hâl ile dirilirsin” hükmüne bağlı olarak, bu dünyada herşeyin hakkını ver; ki âhrette de o şekil devam edesin... diye düşünüyorum...

-Her şeyin Dünya’da kazanıldığını düşünürsek âhiret hayatına kazandıklarımızla devam edecegiz..

-Ölmeden önce ölmenin tek şansı olan Dünya hayatında yapılan çalışmalardaki ümit ve korku dengesini anlatılıyor...

-Atılan her adımda gelecek adımların idrakinde olmaya çalışmak.. diye düşünüyorum.

-Dünya yaşamında âhireti düşünmek..

-Birinci bölüme kesinlikle katılmıyorum. Yarın ölecekmiş gibi âhiret için çalışmak gerekiyor. Her ne kadar doğduğumuz anda ve öldüğümüz anda artı- eksi aynı durumda olsak da...

-Üstadım, ayakkabılarımı çıkardım, kutsal vadideyim...

Üstad

-... dikkat et, ayağına çivi batmasın!...

Cevaplar

-Dünyaya ne için geldiğimizi önce düşünelim, ne için var olduğumuzu algılamak bize takdir edildi ise, hakkını vermekte nasip olur inşâallah, benim algılamama göre...

-Sistemde “yaptığının karşılığını görme” geçerli olduğuna göre, bilinçli olarak fiiller ortaya koymaktır.

Üstad

-Evet.... Bir de şöyle sorayım...

Verdiğiniz cevapların gereğini yaşıyor musunuz?... Ne kadar?...

Cevaplar

-Cevaplarımız, yaşantımızın ürünüdür.

Üstad

Yani herkes yazdığının gereğini de tam olarak yaşıyor kanaatindesin..... Acaba gerçekten öyle mi; yoksa temennin mi?...

Cevaplar

-Hayır... Dünyayı ihmal ediyorum ...

-Etrafını yeni farketmeye başlayan bir bebek kadar...

-Nasibimiz kadarını...

-Takdir ALLAH’ a aittir.

Üstad

-Evet, twist'siz cevaplar bekliyorum....?

Cevap

-Galiba henüz taklit aşamasındayız; inşâallah tahkik aşamasına geçebiliriz...

Üstad

-Ahmet ile Mehmet'in hikâyesini okumuş muydun?...

Cevaplar

-Evet Üstadım yaşıyorum bile.

-Bütün amaç gereğini yaşayabilmekte zaten, çabalıyoruz..

-Düşüncemde evet fakat fiillerde tam değil...

-Gereğini yaşayamadığımı ve aldığım yol var ise bunun da aslında ne kadar geride olduğunu fark etmek olduğunu söyleyebilirim, ama bu bile çabaları teşvik ediyor.

Üstad

-..... den de cevap gelmedi?..

Cevaplar

-Üstadım, Sözün ilk kısmına katılmadığım için seyretmekle yetindim..

-Emeğimizin boşa gitmeyeceğini umuyoruz..

-Ben herkesin "inancı" oranında yaşadığını düşünüyorum, kendim dahil. Elimizi ateşe soktuğumuzda yanacağını biliyoruz ve asla bunu bilerek yapmıyoruz. Âhirette başımıza gelecek şeyleri biliyor olmamıza rağmen durumun âciliyetine uygun fiiller ortaya koyamıyoruz.

Demek ki aslında tam olarak inanmıyoruz. Bu perdeleri kaldırmak için nasıl bir yol izlemek gerektiğini de ne yazık ki bilemiyorum...

-Dünyayı seyrediyorum; Âhiret için çalışıyorum...

-Kendini bilme yolundaki bir mahâl için Dünya ve Âhiret kavramları ile ilgili bir yaşantının yaşamımızda yeri olmaması gerekir diye düşünüyorum.

Üstad

-Dünyada mı yaşıyoruz; dünyaMIZda mı?...

Cevaplar

-MIZ da..

-Dünya yaşamının TAKLİDİ, âhiret yaşamının da TAHKİKİ olması gerektiğini düşünüyorum..

-MIZ da..

-Dünyada yaşanılmasına karşın her birimin kendine ait bir dünyası vardır...

-Fiziki olarak Dünyada yaşıyor olmamıza rağmen, algılama ve bilinç açısından dünyamızda yaşıyoruz.

-DunyaNIZ daki DünyaMIZ da....

-Dünyamızda...

-MIZ larımızda ..

-KozaMIZ'da yaşıyoruz..

-DünyaMIZ da ÜSTADIM....

-Algılama kapasitemiz açısından Dünyamızda.

-Dünyada dünyamızı yaşıyoruz.

-Dünya ‘da Chatte kalmayı yaşamaya çalışıyoruz..

Üstad

-Öyle ise, "MIZ" olan dünyaya göre "Âhiret" neresidir?... Ne zaman dünya"MIZ" bitip, "Âhıret"e geçebileceğiz?...

Cevaplar

-Taklit'den Tahkike geçebildiğimiz zaman..

-Amacımız Âhireti Dünyada yaşarken algılayarak gereğini yaşamak olmalı diye düşünüyorum...

-Ölmeden evvel ölerek..

-AhiretleriMİZe...

-Benliğimizi kaldırdığımız zaman...

-İçinde bulunduğumuz AN'ı yaşayabildiğimiz de...

-Benliğimizden kurtulabildiğimiz zaman.

-Beden kabrimizden kurtulunca..

-Tek’liği kavradığımızda..

-Algılama araçlarımızın dışı Âhirettir!.

-DümyaMızdaki iyi şeyler ile Dünyadaki kötü şeyler aynı seviyeye geldiği zaman...

-Ölünce uyandığımızda...

-Varoluş gayesine erildiğinde, âhiret boyutuna geçmek salondan odaya geçmek gibi bir şeydir, salonda üzerinde hangi kıyafetler varsa tabi iki onunla....

-Bilincimizin daima şu veya bu bilinç düzeyinde "Dünyamızda", bilincin kullandığı bedenimizin de o günkü fiziksel koşullara uygun ortamlarda yaşayacağını düşünüyorum. Daima bir âhiret olacak sanıyorum.

-Dünyamızdan âhiretimize geçeceğiz diye düşünüyorum...

-Kıyamet koptuğunda (bireysel anlamdaki) âhirete geçmiş oluruz...

-Gerek genel anlamda ve gerekse de özel anlamda ölümü tadınca veya ölünce...

-Dünyamızla âhiretimize geçeceğiz .

-DünyaMIZA göre de âhiretiMİZ mevcut ,mukallit olduğumuz için. Vehmimizden kurtulduğumuz zaman gerçekleri yaşayacağız takdir olundu ise..

-Her birim algılama kapasitesine ve idrakına göre kendi oluşturduğu dünyasında.. Beş duyu kaydından, göresel değerlerden kurtulunarak geçilen boyuttur âhiret.. Ölmeden önce ölmek ile...

-Âhiretin mânâsını hakkıyla idrak ettiğimiz zaman...

-Ne hâl ile ölürsek o hâl ile dünyamızdan âhiretimize geçeceğiz.

Üstad

-"Âhıret" ne anlamlara geliyor acaba?...

Cevaplar

-Dünyada yaşadıklarımızın karşılığını alma..

Üstad

Şu anda "âhıret"te olan var mı aramızda?...

Cevapların Devamı

-Âhir, sonraki demekse!... Bir an sonrası bu anın âhireti oluyor. Eğer "MIZ"dan kurtulamazsak, “ÂHİRET” i İ DEĞİL, “ÂhiretiMİZİ” YAŞARIZ.

-Dünya yaşamının devamı olan ,ancak değerleri itibariyle dünyaya olmayan bir boyuttur..

-Varım Üstadım..

-Herkes.. çünkü yaşadığımız anın sonrası olarak algılıyorum âhireti..

-Ölmeye kim hazır ise o birim âhiret yaşamını da yaşıyordur..

-Bugün her birim dünün âhiretini yaşıyor.

-Dünyada iken yaptıklarımız ve düşündüklerimizden oluşturduğumuz esas dünyaMIZ...

-Kozamızın dışı...

-Algıladığımız boyutun, bir üst boyutu olarak düşünüyoruz.

-Evet, kesitsel algılama araçlarının dışına çıkmış, beden kaydından çıkmış olanlar âhiret ve dünyayı bir arada yaşamaktadırlar.

-Âhirette değiliz.

-Şu andan sonraki ve içinde "sonsuz sonralar barındıran" süreç. Bu anlamdaki "âhiret"de olunabilir mi bilmiyorum.

-Bir bilinç titreşimi olmamıza rağmen, beş duyu kaydında olarak dünyaMIZda yaşıyoruz..

-Vardır Üstadım.....

-Âhir bir sonraki an demek; takip eden an anlamında; dolayısı ile içinde bulunduğumuz idrak ve yaşantı olarak anlattığımız dünyamızın, getirisi olacak olan bir sonraki aşamayı hesaplamak ve neticelerini tespit etmek, o hâlimizin âhiridir.. Âhiret de işleyen bu sisteme verilen genel bir adlandırmadır...

-Vardır ; ÜSTADIM !...

-Âhir, en son gelinen nokta olarak düşünülürse bu noktaya gelebilmenin kolay olmadığını düşünüyoruz Üstadım.

-Sistem önceki = sonraki

-Hiç var olmadığımızı, var olanın O olduğunu, O'nun kendi kendini seyretmekte olduğunu bilinç Allah'ın dilemesiyle algılarsa birimsel kıyâmeti kopmuştur, kanaatindeyim...

Üstad

-Peki, "Âhiret" kelimesini boyutsal olarak da düşünebilir miyiz acaba?... Bu takdirde nasıl anlamamız gerekir?...

Cevap

-Mekân ve zaman kavramının olmadığı yer Boyutsaldır. Âhiret bu boyutu kapsar..

Üstad

Dünyayı "mız" olarak algılarsak, otomatikman "âhıret"i de aynı seviyeden boyutsal olarak değerlendirmek gerekmez mi?...

Cevaplar

-Amerika'ya giderken havaalanında "herkes sanıyor ki dünya ve âhiret diye iki farklı yer var, oysa ki fark yok buraya kadar dünya buradan sonrası da âhiret "diyerek elinizdeki şemsiyeyi ortasından tutup iki yarısını göstermiştiniz Üstadım.

-Boyutsallık ne demektir Üstadım?.

Cevapların Devamı

-"AN" ını yaşayan Âhiretini yaşamaktadır ... diye düşünüyorum...

-Âhiret , boyutsal bir yasam bicimi...

-Âhiretimiz, üretmekte olduğumuz “Işınsal Bedenimiz”dir diye düşünüyorum...

Soru

-Boyutlar sanki bir anlamda da mertebeleri içeriyor, âhırette herkes dünyadaki çalışmalarının sonucu olarak farklı mertebelerde olacaksa algılayabildikleri boyutlar çerçevesinde Cennet’i ve iletişimi, paylaşımı yaşamayacaklar mı?( mıyız?)..

Üstad

-İnsanlar şu anda bedenleri itibariyle Dünya’da; bilinçleri itibariyle de Âhiret’te yani Cennet veya Cehennem’de yaşamaktadırlar... da diyebilir miyiz? Bedensel ortaya koyduğumuzun âhiretini bir an sonra bilincimizde yaşamaktayız; olabilir mi?

Fizik ölümle bu rüya bitip, beraber olduğumuz herşeyi terkederek yeni dünyamıza geçeceğimize göre....

O dünyada, bu dünya bir rüya hükmünde olacağına göre...

Mahşer ortamına kadar devam edecek o dünya dahi, sonraki evreye göre rüya hükmünde olacağına göre...

"MIZ" olan Dünya'dan çıkıp "âhiret"e intikâl edemezsek... ölüm=uyanma bizim için gerçekleşmeyecek demektir...

Bu durumda, uyanmak için, şu ana dek yaptıklarımız yeterli midir sizce?...

Tatmin ediyor mu sizleri yapagelmekte olduklarınız?...

Yarın aniden fiziki ölümle ayrılsak bu dünyadan, "MIZ"dan ayrılamayacağımıza göre, nasıl bir yaşantı içine gireceğiz?...

Cevaplar

-Maalesef!... Ama iyi yoldayız galiba!...

-Fizik bedenimiz beş duyu boyutu olan dünyadan ölümü tadarak ölüm ötesi boyuta yani bir anlamdaki âhirete geçecek.

Ancak bilicimiz yeterli gelişimi gösterirse ölümü tatmadan da o boyutta yer alabilir...Bedenin âhireti ile bilincin âhireti her zaman senkronize olarak ilerlemeyebilir.

Son sorunuzun cevabını daha önce verdiğim için tekrar edip işgal etmiyorum.

-Evet .. doğru yerde, doğru zamanda, doğru ZÂT’la aynı chatteyiz..

Üstad

-Sizleri daha fazla uykusuz bırakmak istemiyorum... Hepinize iyi uykular, hayırlı geceler... Allah rahatlık versin...

6 MART 1998

Üstad

-Geçmiş sohbetlerin dosyalarını ben bir çok arkadaşa postaladım..

Sadece benim düzenlemiş olduğum metinleri çoğaltıp diğer arkadaşlara verin...

Evet dostlar...

Allah, bir adamın nimetlerinden mahrum kalmasını isterse, onun üzerine gurur elbisesini giydirir... O kişi mağrur olur, kendini beğenmiş olur ve kolay kolay kimsenin yanına gitmez; kimseyi beğenmez olur!...

Bu gurur öylesine gözlerini KÖR eder ki, karşısındakinin hakikatini göremeyerek, ondan neler açığa çıkabileceğini düşünemez olur!...

“Her gördüğünü Hızır bil.” sözü boşuna söylenmemiştir!... Hele bilip tanıdığınız kişilere karşı gurur duygusunu atabilmek en zor iştir...

Dersin ki, “canım bunca yıldır tanıyorum, ondan ne gelir ki bana!...”

Evet, insanın en kör oldukları, en yakınlarıdır!...

Kişinin hakikatı "O" ise... O , her an yeni bir şanda ise... Bilin ki, kimden hangi anda hangi hakikatı dillendirip; sizi nasıl uyaracağını asla tahmin edemezsiniz...

Ben burada sadece, belki benim bir yerlerde gördüğüm bilgilerden istifadeniz olur diye buradayım...

Bunun ötesinde bir şeyi sakın hatırınıza getirmeyin!... Yoksa, bu chatlere kimse katılmak zorunda değil!... Ben, sohbete ihtiyaç duyarsam, bir iki arkadaşım bana çok bile!...

İlim bâbında öğrenmek istediğiniz bir şey varsa, sorarsınız, biliyorsam, hazmedebilecek gibi görürsem sizi, cevabını yazarım...

Hâlâ bir çoğunuz, dünyada yıkılmış Berlin duvarını beyninizin içinde hazine gibi saklıyorsunuz!...

O duvarların arkasında, kendi hayâllerinize göre oluşturduğunuz dünyada yaşamak sizi mutlu ediyorsa, buyurun mutluluğunuz dâim olsun!...

Ne sizin yaptıklarınız beni ilgilendirir; ne de benim yaptıklarım sizi ilgilendirir!... Herkes kendi yaşantısının sonuçlarına katlanacaktır!...

Bu gerçekler doğrultusunda hepimiz HADDİMİZİ bilmek zorundayız!...

Berlin duvarları değil; ÇİN SEDDİ ile kuşatılmış beyin köyünüzün içinden evreni yargılamaya kalkarsanız, hâliniz komik bile nitelendirilmez!...

Köyünün değer yargılarıyla, galaksiyi yargılayan ahmaklardan olmayı sanırım hiç bir aklı başında insan istemez!...

Evrensel değerlerden haberiniz var mı!?...

Evrensel değerlerden ve sistemden haberi olmayanın, "ALLAH" sözcüğünü ağzına alması; anadan doğma körün gökkuşağını târife kalkmasına benzer!...

Tanrından, tanrının dünyasından, tanrının elçisinden, tanrının Cennet ve Cehennem’inden mutlu isen, sakın bizi dinleme!... Çünkü hayâl balonun zarar görür!...

Hazmedemezsin!...

Ağır gelir!...

Ölümün lâkırTısını etmeyi bırakın bir yana!...

Ne demek ölümün lâkırTısını etmek!?...

Ölümle, herşeyi dünyada bırakıp gideceğini idrak edememiş kelime ezbercileri, ancak o sözcüklerin lâkırTısını yaparlar!...

Yaşantıda kaç kişi yarın ölecekmiş gibi yaşamına yön veriyor?... Kaç kişi eline geçene sevinmeden; elinden çıkandan üzülmeden "Allah verdi, Allah aldı" deyip geçebiliyor?...

Beyler dünyada en büyük zulüm, insanın kendini aldatmak sûretiyle kendine yaptığı zulümdür!...

İlminin gereğini yaşamadığın sürece, ya ilmin yok, ya da kendini aldatmak yoluyla sürekli kendini tatmin etmek hoşuna gidiyor!...

Dostlarım...

Dün Türkiye’de vardım... Bugün yokum!... Yarın burada da olmayacağım...

Acaba, vicdan muhasebesi yapıyor musunuz?... Gerçekçi olarak... Bilgimin yüzde kaçının gereğini yaşayabiliyorum; diyerek!...

Dün beni görüyordunuz; bugün yalnızca yazdıklarımı okuyabiliyorsunuz... Öbür günlerden birinde bunlar da olmayacak!...

Yine eskisi gibi, bunları zaten biliyorum, diye kendinizi aldatarak eski günlerinize mi döneceksiniz?...

İlim, bilgi, beyninizi kuşatan hangi surları yıkabildi?...

Yoksa yıktı bazı şartlanma surlarını da; böylece daha mükemmel şekilde beden yaşantısına dönmeyi; şartlanmasız bir şekilde beden boyutunun zevklerini mi yaşamayı başardınız!...

Dostlarım...

Söze başlarken dedim ki, insan başındaki en büyük belâ, gururdur!...

Ben biliyorum, onu da tanıyorum, öyle ise ona ihtiyacım yok; demektir...

Hepiniz hepinize muhtaçsınız!...

Hepinizin hepinizden öğreneceği pek çok şey var...

İnkâr ettiğin her kişide dahi senin muhtaç olduğun pek çok kemâlât vardır!...

Kişiyi değil, kişidekini göremiyorsan; zaten âcil servise kaldırılma durumundasın!...

Bir insanın, akıllıyım sanarak, ahmak rolünde olması inanın ki başına gelecek en kötü hâldir!...

Dünyada hangi noktaya gelirsen gel, DAHA sı vardır.... Ve tümü de sonunda terkedilecektir...

Gerçekte yalnızsın!... Uyuduğundan da mı ibret almıyorsun!...

Her gece her şeyi bırakıp yalnız yolculuğa çıkıyorsun başını yastığa koyunca, hâlâ yalnız olduğunu farkedemiyorsun!...

Ölüm her an başının üstünde Demokles kılıcı gibi; farkında değilsin!... Ne karın, ne kocan, ne çocuğun, ne yakınların; hiç biri ölümötesinde yanında olmayacak!...

Pişmanlık sana hiç bir şeyi geri getirmeyecek!...

Sistemde, doğada, Allah düzeninde DUYGULARA ve MÂZERETE asla yer yok!...

Geçen hiç bir şeyi asla telâfi edemiyeceksin!...

Ya ilmini bil, ya da haddini!...

Aklını başına topla ve tek başına gideceğin sonsuz yolculuğa hazırla kendini!...

Beynindeki Çin seddini burada yıkamazsan, ölüm ötesinde kesinlikle böyle bir şansın olmayacak!...

Cehennem’deki en büyük azâb, insanların Allah'tan mahrum kalmalarının azâbıdır... Hüküm bu!...

Ne demek Allah'tan mahrum kalmanın azabı, bunu anlayabilecek biri içinizde çıkar mı ki?...

Azâb deyince, ancak el yanması ya da diş-baş ağrısı bilen insanlara ben nasıl anlatabilirim ki, Allah'tan mahrum kalmanın azâbını?...

Cehennem’deki en büyük azâb, Allah’tan mahrum kalmanın azâbı iken...

Cennet ehlinin büyük çoğunluğunu da "AHMAK"ların oluşturacağını bilmemize rağmen, bunun anlamının ve öneminin kaçınız farkındaki acaba?...

Farkındayım, diyenler ne yapıyor ki?...

Cevaplarınız sizi tatmin ediyorsa, kendinizi tatmin etmeye devam edin gitsin!... Ama gördüğüm kadarıyla büyük çoğunluk kendini aldatarak kendini tatmine devam edip gitmede!...

Mehdi mi çıkacak.... Deccal’mı gelecek?...

Sen kendindeki MEHDİ'ye eremiyorsan; zaten Deccal'ına uymuşun; Deccal'ının Cennet’inde yaşamını devam ettiriyorsun!... Dışarda Mehdi çıksa ne kazanacaksın; Deccal çıksa ne kaybedeceksin!...

Hz. Muhammed’in veremediğini Mehdi mi verecek!?...

Şu iş saatim bitse de bir an önce eve gidip iki ilim öğrensem, onu düşünüp tartışacağım iki dostla beraber olup, onu konuşarak hazmedebilsem, diyen kaç kişi var aranızda!...

Arkadaşlar....

Bu sağlıklı günler asla geri gelmeyecek... Yaşadığınız günü telâfi edemeyeceksiniz!...

Topladığınız ilmi hazmetmeye ve gereğini düşünüp yaşamaya ağırlık vermezseniz, yemin ederim ki, hepiniz çok pişman olacaksınız, bu ilmime göre!...

Önemli olan benim yanımda olmanız değil; bu ilmin içinizde olmasıdır!..

Denizde yüzüyor olsanız, susuzluğunuzu deniz gidermez, suyu içip hazmetmedikçe!...

Evet... Bugün çok başınızı ağrıttım.... Ama bazı gerçeklerin bilinmesinde büyük yarar vardır diye düşünüyorum...

Bu sohbeti de en kısa zamanda belli odaklara dağıtacağım... Benim dağıttığım ve düzenlemiş olduğum dosyaları okumanızı tavsiye ederim... Ama isteyen de elbette dilediği gibi dilediğine dağıtabilir...

Hepinize hayırlı geceler, iyi uykular... Allah hazmını versin!...

8 MART 1998

Üstad

-Chat dosyalarını birbirinize ulaştırırken bu dosyalarla birlikte virüs de gidiyor... Bunu en iyi bulan program Norton antivirüs 4.0...

Ben şu anda temizim... Yolladığım dosyalar da temizdir... Antivirüs programı edinin...

Arkadaşlar bugün sizlere 30 küsur sene önce 90 yaşlarında birinden dinlediğim masal(?)dan bölümler nakledeceğim... Dinleyenlere eğlence...

Bu masal(?)ı ancak böyle bir Pazar akşamı ve de programımın doğru dürüst çalışmadığı bir anda anlatabilirdim sizlere...

Bir gün bir zât ile oturmuş konuşuyordum bundan 30 küsur yıl önce...

Sordum, gençlik hayalleri içinde...

-Dedem, kıyâmete ne kadar var?... diye...

-Hulûsi, kıyâmeti hiç birimiz görmeyiz!... Ama kıyâmetten önce pek çok olay var ki, onların bir kısmını siz göreceksiniz!... dedi...

Merak ettim, sordum...

-Dedem onlar ne ola ki?...

-Bak, Hulûsi, eğer Mehdi'nin çıktığını duyarsan, sürünerek bile olsa, hemen yanına koş!... O Mekke'de açığa çıkınca, pek çok kişi onu inkâr edecek!... Ama sen onun yanında olmaya bak!... O açığa çıkmadan önce, Evliyaullahın çok büyük bir kısmına bile gizli kalacak!...

Ama bundan mühimi, o çıkmadan önce pek çok önemli olay cereyan edecek!...

-Hayrola dedem neler var ondan önce?...

-Önce 3. dünya savaşı çıkacak; ve Avrupa’da taş üstüne taş kalmayacak!...

-Dedem Türkiye’de perişan olmaz mı o zaman?...

-Türkiye pek o savaşa girmiş sayılmaz... Çünkü o savaştan önce Avrupa Türkiye'yi dışlayacak ve atacak!...

-Ama biz NATO'dayız?...

-Nato’dan da çekilir o zaman Türkiye herhalde!... Çok üzülecekler Avrupa bizi dışladı diye o zaman bazıları; ama bunun ne büyük rahmet olduğunu geride kalanlar anlayacak... O zaman Ruslar 6 ay süreyle İstanbul'u işgal edecekler!...

-Dedem biz bir şey yapamayacak mıyız?... Ruslar nasıl işgal eder İstanbul'u?..

-Muhyiddini Arabi’nin kitabında gördüm ben, Rusların 6 ay Istanbul'da kalacaklarını ve bu sürenin sonunda İstanbul'u terk edeceklerini...

-Dedem Avrupa bizi niye dışlasın ki?...

-Müslüman olduğumuz için!... Elhamdulillah müslüman insanlar başımızda olacaklar!...

-Dedem Avrupa’nın bizi dışlaması 3. Dünya savaşının habercisi mi yani?...

-Evet ama ondan önce de bazı olaylar var...

-Ne onlar?...

-Türkiye‘de idare öyle bozulacak ki, yeniden bir (ben kendi ta’birimi kullanıyorum burada) yapılanma olacak, zorlu bir ameliyattan sonra!...

Bu arada Yunanistan’la da bir savaş olacak... O savaşta Yunanistan haksız olup, çok şeylerini kaybedecek!...

-Peki dedem, dedim, ben... Amerika ne olacak?... Biz oradan da mı kopacağız?...

-Hayır, Avrupa bizi attığı zaman, o bize destek verecek!... Ruslar, Avrupa’da taş üstüne taş bırakmayacaklar!...

Suriye bize düşmanlık ederken, Yahudiler dostluk gösterecekler!. Suriye Hatay’ı isterken Yahudiler Şam’a kadar gelecekler...Bu Mehdi çıkana kadar devam edecek!...

-Peki dedem, o harpler sonrasında insanlık ne halde olur?...

-Perişan... Ellerinde, dinlerinden başka bir şey kalmayacak!...

Mehdi’nin çıkışından sonradır ki Deccal çıkacak... Sonra İsa Aleyhisselâm’ın nüzülü var... Ondan sonra da Çinli'lerin Türkiye'ye kadar ve Orta Doğuyu istilâsı... Yecüc Mecüc diye bahsedilen kavimler Çinli’ler ile Ruslar'dır!...

-Dedem, dedim... Bunlar ne zaman olur?...

-Hepsinin başı Avrupa’nın Türkiye’yi aralarından atmasıdır!... Ondan sonra dökülen tesbih taneleri gibi olaylar birbirini takip eder!...

-Dedem, o günde bizler ne yaparız?...

-Hulûsi, korkunun ecele faydası yoktur!... Allah ne takdir etmiş ise onu yaşayacağız... Takdir ezelde olmuş bitmiş!...

Evliyaullah bunların olup bittiğini görmüş... Herkes kaderini yaşayacak!...

Sen elinden geldiği kadarıyla sağlıklı olup, ibadetini yap, âhıretine hazırlanmaya bak... Mehdi’nin çıktığını duyarsan, sürünerek bile olsa ona katıl!... İsa Aleyhisselâm’ da O'nun yanına gelecek!...

İstanbul'da iken Deccal çıkacak!... ve sonra da İsa Aleyhisselam inecek!..

Allah bunu hazmetmeyi hepimize kolaylaştırsın Hulûsi...

Evet... Size bir Pazar masalı(?) anlattım!...

Dedem dediğim, Rahmetli Seyyid Hacı Osman Akfırat (Beykozlu) efendinin bana anlattığı masal(?)dan bazı bölümler... Olabildiğince kafa karıştırmayacak bir biçimde!...

Rasûlullah Aleyhisselâm’ın bir uyarısında da Hakiki Deccal’dan önce otuza yakın sahte Decca’ın çıkacağından, sözediliyordu...

Şu anda konu zevkli bir masal olduğu için listede 65 e yakın dost dinliyor görünmekte...

-Oturuma başlayınca kimseye tek tek selâm vermiyorum ve tek tek selâm da alınmasını istemiyorum, çünkü 60 kişinin birbiriyle selâmlaşması ne kadar yer kaplar siz düşünün... Bunu bazı arkadaşlar duymamış herhalde...

Bu oturuma katılan herkesin karşısındaki her arkadaşa saygı ve sevgisi vardır elbette çünki karşısındakinin hakikatının ne olduğunu en azından duymuştur...

Bu programı dedikodu veya biribinizin özel hallerini araştırmak yerine, ilim öğrenmek ve fikir alışverişinde kullanırsanız, sizin için çok yararlı olur!...

Yakın çevrenizde bulamıyacağınız bir çok derinliği olan arkadaşı bu programda bulmanız mümkün...

Ayrıca, kendi görüşünüzde olmayan arkadaşlar ile sohpet SİZE YARAR SAGLAYACAKTIR!...

Vaâz değil, tartışma; insanın yeni fikirlere ulaşmasında yarar sağlar... Çünkü tartışırken beyniniz çok daha kapsamlı çalışır!...

Beyninizi allak bullak edecek fikirleri ile meselâ bir .... !...

Fikirlerini ister kabul edin, ister etmeyin, ... kan deveranınızı arttıracaktır!...

Nereden mi biliyorum?...

Benim öyle oluyor da ondan!... ... bu!...

Fikirlerini paylaştıklarınızla ancak tatlı bir uykuya geçebilirsiniz!...

Cevap

-... has left the chat.

Üstad

- Left chat’ le takdirden asla kurtulamazsınız!... Yazılı olan başa gelecektir!...

Peki bu gecelik de bu kadar...

Hepinize katıldığınız için teşekkür ederim...

ANTİ VİRÜS PROGRAMI edinip dosyalarınızı kontrol edin...

10 MART 1998

Üstad

Pazar günü yazdığım masalı(!) herkes ciddiye alıp hemen savaş var ve Mehdi çıkacak zannetti... Mevlâna'nın zamandaşı Sadreddin Konevi de o zaman yazdığı eserinde bir kaç yıl içinde Mehdi çıkacak diye yazmıştı... Aradan asırlar geçti ve hâlâ birkaç yıl içinde Mehdi çıkacak diye bekleyenler var!... Sanki çıkması için gerekli bütün şartlar oluşmuş gibi!. Naklettiğim şartların hangi biri oluştu ki, gerisi oluşsun!...

Öyle yakında harpti, Mehdi'ydi falan beklerseniz, bin sene önce bekleyenler gibi olursunuz!...

Sakın ola ki, pazar günü anlattıklarımı hemen yarın olacakmış gibi düşünüp yaşam düzeninizi bozmayın!... Ama yarın ölebilecekmiş gibi ölümötesi yaşama hazırlanmayı da ihmal etmeyin!...

Savaşlar değil ama, ölüm hemen yanımızda... Belki bana, belki sana, belki bir yakınına!... Kimin sırada olduğu hiç belli değil!...

Ben, her hâlûkârda sizleri yeniye ve geleceğe açık olmaya davet ediyorum...

Şu sohbetler yüzünden şimdilik en az 100 kişi bilgisayar alıp, internete girdi, dünyaya pencere açtı evinden... Nice yeni dostlar edindi... Evinden çıkmadan, pek çok dostla görüşüp, fikir alışverişinde bulunup, yeni şeyler düşünebiliyor...

Daha ötesi bu arada, birbirimizle telepatik bağ oluşturup, direk beyinsel bağ oluşturabiliyoruz CHAT süresi içinde!... Kitaptan alamayacağınız açılımı bu chat sırasında alabiliyorsunuz... Çünkü PC konsantrasyon ve yönelim aracı oluyor...

Dostlarım...

Kesinlikle yeni olan herşeye açık olun ve o yeniye önyargısız bir şekilde yaklaşın!...

Her yeni Allah’ın bir lûtfudur!...

Eğer onu sisteme oturttuğunuz zaman size geleceğiniz yönünden yarar sağlamıyorsa, terkedin... Ama sisteme uyuyorsa, o zaman hemen değerlendirin...

Evet, epeydir soru almamıştık... Ben kısa kesip sorularınızı alayım...?

Soru

-Üstadım.. Füsûs da geçtiği gibi; İlimde Mürsel Nebilerin rütbesini ve Rubûbiyetin özelliklerini bilen bir yapı Firavun.. ve Cennet’te olduğunu söyleyen Arabi, Ciyli v.d . Evliyaullah..

Buna göre, Hadisde geçen; Firavun’un suda boğulduğu sırada, CEBRAİLin:” Ey Muhammed sen beni, denizim çamurundan alıp Allah’ın RAHMET'i O'na ulaşıverir korkusuyla ağzını tıkarken görseydin..” Hadisini nasıl anlamalıyız?...

Üstad

-Hadiste bundan sonra “Firavun imansız öldü” eki var mı?...

Cevap

-Hayır, Üstadım..

Soru

-Âyette: "Musa dedi ki: Ey Rabbimiz!.. Hakikaten sen, Firavun ve ileri gelenlerine dünya hayatında ziynet ve nice mallar verdin... Ey Rabbimiz, senin yolundan insanları saptırsınlar diye mi (bu nimetleri verdin)... Ey Rabbimiz, onların mallarını yok et, kalplerine sıkıntı ver, çünkü AZÂBI GÖRÜNCEYE KADAR İMAN ETMEZLER!.."... buyuruluyor...

Firavun’un imanla vefat eceğine bu Âyet ‘te ayrıca işaret etmez mi?.. Teşekkür ederim..

Üstad

-İman, ölmeden önce geçerlidir!... Azâbı görünce Firavun’un iman ettiği de bu Âyetten çıkartılabilir elbette... Teşekkür ederim...

Soru

-İlimin mâlûma tâbi oluşu ile mâlûmun ilme tâbi oluşu arasındaki farkın kemalât mertebelerine göre oluşunu tam anlayamıyorum. Bir örnekle yardımcı olmanızı rica ediyorum.

Üstad

-Ortada bir takım nesneler var ve sen onlardan mı bilgi alıyorsun; yoksa dilediği gibi dilediklerini mi meydana getiriyorsun..

Yani Allah dilediği gibi mi yaratıyor; kendisi dışında var olan şeyleri mi değerlendiriyor...

Cevap

-Teşekkürler Üstadım.

Soru

-“Cem’de kalıp farka gelmeyen zındıktır.” diyen Hz. Ali’nin sözü hangi hikmete dayanmaktaydı?...

Üstad

-Allah’ın Esmâ’sının zuhûrunu zâhirde seyirden gâfil olana “zındık” derler ...

Soru

-Üstadım, ölümden önce uyanamamışsak ölümle birlikte buna benzer bir rüyayı yaşamak zorundayız (yanlış anlamamışsam) ama burada "ahmağın cennetini" anlayamıyorum.

Üstad

-Ölümden önce hakikatı idrak edip yaşayamayan, ölümötesinde de bunu yaşayamaz!...

Hakikatın irfânı olmayan; demektir bunun anlamı...

Cehennem’de insan kalmayacaktır!..

Bütün insanlar Cennet’e gececektir!...

Ama insanların önemli bir kısmı İRFAN sahibi olamadıkları için, Cennet’te de, buradaki gibi kendi güzellikleriyle kifâyet edecek, Allah'a yakînin sonuçlarını elde edemiyeceklerdir!...

Soru

-Fâtiha’yı yaşamak, içerdiği anlamlarla hallenmek şeklinde anlayabilir miyiz?

Eğer doğruysa bu konuyu biraz daha açmanız mümkün olur mu ? Teşekkürler..

Üstad

-Fâtiha "OKU"nunca, zaten yaşanır...

Cevap

Teşekkürler, Üstadım ..

Soru

-Einstein'a ait genel görecelik kuramı, holografik evren kuralına göre önemini yitiriyor mu?..

Soru

-Baz huylarla mücahede Mele-i A'lâ'nın buğz etmesine sebep olabilir. Bu durumda mücahedeye devam, sisteme meydan okumak olmaz mı?..

Üstad

-Mücahede, müşahedenin kapısıdır; diyen Abdülkâdir Geylâni...

Ondan daha iyi kim biliyorsa, bana söyleyin yararlanayım...

Soru

-Kur'ân 'da Hz. Îsâ için, “Abdullah” olma tâbiri var.. Bu anlam ilâhi hüviyetten sahip olduğu Abdullah'lık vasfı ile eşdeğer midir?..

Üstad

-Abdullah olmanın da mertebeleri varmış; tıpkı İnsanı Kâmil’ler arasındaki kemâlât farkı gibi...

Soru

-Bazı kemikleşmiş huylar var ki, sadece şuurda terk yetmeyebilir. Bu durumda mücahedeyi fiiliyatta yapmak gerekir mi ?

Üstad

-Toplum düzenine ters düşmüyorsa,evet!...

Soru

-Ölümü tatmış kişilerin, Dünyada olanlarla iletişim kuranları var mıdır? Varsa sistemi nedir?..

Üstad

-Dünyada iken, ölümötesi boyutta diledikleri ile görüşebilenler, ölümötesinden de buradakilerle görüşebilirler...

Soru

-Rüyada kan görmek o rüyayı iptal etmektedir!.. Nedenini açıklar mısınız?..

Üstad

-Bilmiyorum!...

Soru

-Bir Hadis-i Şerif'te “Hamd Şükr'ün başıdır. Allah'a hamd etmeyen şükretmiş olmaz.” demektedir. Hamd'ın ve Şükr'ün kullanım alanları ayrı olduğu dikkate alındığında, bu Hadis-i Şerif’i nasıl değerlendirilebiliz.?. Teşekkür ederim..

Üstad

-Hamd değerlendirmektir... Değerlendirilemeyen şeyin elbette ki şükrü de olmaz ..

Soru

-Üstadım... “Şükr eden oruçsuz kimseye, sabreden oruçlunun sevabının misli verilir “Hadisinde “ŞÜKR eden oruçsuz” kişiyi nasıl anlarız?..

Üstad

-Sabır da tahammül, katlanma vardır... Şükürde ise nimeti vereni görme vardır... Bahsedilen oruçta Ramazan orucu değil, yararlı oruçtur!. Yararlı orucu katlanarak tutmaktan ise nimeti vereni görerek yemek daha iyidir... anlamınadır...

Soru

-Allah Rasûlü’nün "İnsanın Kâbe'ye gözü değdiği vakit; Allah'tan ne dilerse olur" Hadisine göre gerçek 'dua' mı kast edilmektedir?.. Şayet bu şekilde ise bu fonksiyon bir insanda nasıl meydana gelir?.. Teşekkür ederim..

Üstad

-Gözden (nazar=bakış) murad , Kâbe’nin hakikatına yönelen, şuûrdur... Öyle olursa, sonucu da oluşur!... Kâ'be’ nin hakikatına nazar edebilenin edeceği istek de oluşur zaten!..

Soru

-Vehim gücünün yaşamı meydana getirdiğine , yaşam da istidat ve kabiliyet doğrultusunda ortaya çıktığına (şekillendiğine) göre... Bu noktada, kaderin değil de, kişinin yaşamının değişiminden (değişmesinden) söz edilir mi?...

Üstad

-Yaşamın, Kadere uygun bir şekilde yönlenmesidir söz konusu olan.. .

Soru

-Bir Hadiste ; “Beyazıd-ı Bestâmi ve İsa a.s , İsrafil'in kalbindedir.” denmektedir... Bu Hadiste İsa a.s. ile Beyazıd-ı Bestâmi'nin müşterek olan yönleri nedir? açıklar mısınız...Teşekkür ederim..

Üstad

-Teşbih hakikatının fıtratlarında ağırlık kazanmış olması...Ancak bunun Hadis olduğunu sanmıyorum.

Soru

-Hawking’in öne sürdügü Evren içinde artan ısı ve düzensizliğin bir sonucu olarak Evren içinde bir kıyâmetin söz konusu olduğuna Kurân-ı Kerim'de işaret edilmekte midir? Eğer böyleyse mevcuttakine benzer bir evrenin ve insanlığın belki de kıyâmetten sonra tekrarlayacağını düşünebilir miyiz?...

Üstad

-Evren içre evrenlerden söz eden bölümü okumamışın... Allah kitabı 13. baskıda ilâve edilen 66-69 arasını oku...”Allah ve nokta” bölümünü..

Soru

-Aktif mücahede mi, pasif mücahede mi; yani olayların üstüne gitmek mi, olayların seni bulmasını beklemek mi; hangisi kestirme yol ?..

Üstad

-Elinden ne geliyorsa onu yapman en iyisidir kanaatimce ..

Soru

-İbn. Arabi; “Zikr'i terk her şeyin efdalidir.” derken, zikr'in hangi yönünü kast etmektedir?..

Üstad

-Tanrı’yı zikretmeyi terk!..

Soru

-Bazı kemikleşmiş huylar var ki sadece şuurda terk yetmeyebilir bu durumda mücahedeyi fiiliyata sokmak gerekir mi ?

Üstad

-Evet!...

Soru

-Klâsik anlatım dışında, Teklik yönüyle mekr kavramını açarmısınız?..

Üstad

-Teklikte kesret olmadığı için, mekr de olmaz!...

Soru

-Üstadım... Anlatmış olduğunuz pazar masalında ,Hz.İsa İstanbul'a mı gelecek?... Çıkacak olan 30'a yakın Mehdi, Mehdiliğini alenen açıklayacak mı?Teşekkürler..

Üstad

-Hz. İsâ Hadise göre Şam'da ortaya çıkacak... O sırada Deccal, kendisine inananlarla birlikte Mehdi’yi muhasara etmiş vaziyette olacak Şam yakınlarında; diye yazıyor kitaplar...

Sahte Mehdi’ler -ki bunlar cinler tarafından aldatılan insanlardır- kendilerini Mehdi olarak ilân edecekler ve insanları kendilerine davet edeceklerdir...

“Mehdîlik” bir işlevdir ve bu işlevi yapanın adı “Mehdî”dir...Bu işlevi yapmayana “mehdî” demek; şarkıcıya “paşa” demek gibidir.

Soru

-Üstadım, Efendimiz kendisinden 250 yıl sonra yaşamış Bayazidi Bestami’yi Hadisinde anmış mı gerçekten yoksa bir karışıklık mı oldu?

Üstad

-Sanırım bir yakıştırma...

Soru

-Evliyanın Rasûlullah Efendimiz A.s ile görüşüp almış olduğu şeylerde Hadis olarak anılır mı?

Üstad

-Görüşenler Ricâli Gayb ise, inananları tarafından öylece kabul edilebilir...

Soru

-“Abduhû ve Rasûluhu”, yani Abdullah ve Rasûlullah dediğimizde, “Hû” isminin kulu ve Rasûlü olmakla Allah isminin kulu ve Rasûlü olmak arasındaki anlam farkı nedir...

Üstad

-Birisi Allah’ı Hüviyetinde bulmayı anlatır... Öteki, Allah ahlâkıyla ahlâklanmış olmayı...

Dikkat!...İsmin kulu olunmaz!..İsimle işaret edilen mânânın zuhûrundan söz edilebilir.

Arkadaşlar yeniler için söylüyorum... Bu oturumlar dışında yazılarla meşgul olduğum için ikili chatlere vaktim yok... İsteyenler mesaj atabilir... Fakat özel, kişisel konularda sorulara cevap veremem... Herkes kendi ilmine göre ne yapacağına kendisi karar versin...

13 MART 1998

Üstad

-Yeni alınan Web sayfasının adresi neydi?...

Cevap

-ÜSTADIM..

Adres: www.allah-sufism-islam.com

Soru

-"Allah serî-ül hisabtır" Âyetini şöyle anlayabilir miyiz?

İlminde yarattığı sistemde, herhangi bir mânânın zuhuru ile ortaya çıkan fiilin karşılğı şeklinde çalışan bir mekanizma..

Beşer için bu mekanizmanın çalışma şekli ise, düşüncenin veya yapılan fiilin karşılığı olarak kendi programında ve hem de genetiğinde oluşan değişiklik midir?..

Üstad

-Evet doğru düşünüyorsun...

Soru

-Bursa’dan katılıyoruz... bu güne kadar hep kitaplarınız vardı... başka kimler var Bursa'dan ?

Üstad

-6942471

Dostlar...

Bugün "isim" kavramı üzerinde duralım mı biraz...

Şunu önce iyi anlayın...

İsim, işaret içindir!... İsim müsemma değildir!...

İsim, objeye işaret eder, düşünceyi objeye yönlendirir...

İsmi obje kabul etmek, insanı önemli düşünce yanlışına sürükler!...

Gerek obje ismi olsun; gerekse objeye ait bir sıfat yani vasıf ismi olsun hiç farketmez; hep, o isimle işaret olunana, düşünceyi yönlendirme amacı güder!...

Dolayısıyla... "ALLAH" ismiyle işaret edilenin ismi, asla kendisini târif etmez... Üzerinde düşünülmesi gereken adresi tarif eder!...

Kezâ, "ALLAH İsmi ile İşaret Edilen’in, bütün diğer isimleri dahi, ismin işaret ettiği mânâya düşüncemizi yönlendirmek içindir!...

Meselâ “Rahim” dendiği zaman, bir rahim düşünmeyeceğiz...

“Rahim” ismiyle acaba hangi özellikler vurgulanmak isteniyor diye yaklaşacağız...

Şimdi bu durumda olayı baştan sona yeniden değerlendirmek gerek bence...

"Allah" ismini verdiğiniz "tanrı"NIZdan; Nasıl arıtıp şuurunuzu "Allah İsmiyle İşaret Olunan’a geçeceksiniz ve bunun sonucunda sizin için "HANİF"lik sözkonusu olabilecek?...

Şimdi bu anlattığım konuyla ilgili olarak, ben Tanrı kavramı düşünmüyorum, denebilir...

Tanrı düşünmediğini söyleyen kişi, "SİSTEMİ okumuş" mudur?...

Sistemi OKUmadığınız sürece, şuurunuzda şöyle veya böyle bir tanrı kavramı vardır, demektir!...

Tanrı kavramının gerçekten kalkmış olması için... Şuur boyutunda, karşındakiyle, yaşam ve içindekilerle, evrenle bütünleşmiş olup; her an her yerde, kendindekinin Tek ve mutlak fâil olduğunu müşahede etmen gerekir!... Bunu da yapamadığın sürece; ŞİRKTESİN!...

Karşındaki birimi, parmağın, ya da dudağın, ya da kulağın, gözün gibi göremediğin sürece ŞİRKTESİN!... Hanif değilsin!...

Madem ki algıladığımız kadarıyla evren gerçek boyutu itibariyle TEK'tir...

Senin, "benim şuurum" dediğin şey de, evrensel şuurdan başka bir şey değildir!...

Bu da demektir ki, karşında cereyan eden olayda, beğenmediğin fiilin kökeninde, sen yatıyorsun ama birimsellliğinle değil!..

İşte tasavvuftaki nefsin(bilincin) beşinci mertebesi olarak anlatılan "Nefsi Râdiye" mertebesi, şuurun bu idrâka ermesi hâlinde, gereğini yaşamasına verilen isimdir... Ve burada dahi "gizli şirk" kısmen mevcuttur!...

Konunun tahkikine yönelmek istiyorsak, "Esmâ" yaradılmışın tanrısı olmamalıdır!...

Yani, isimlerin çokluğu, varlığın TEK'liği anlayışımızı örtmemelidir...

ŞİRK'in kökeninde, şuura yerleşmiş olan isimlere varlık vermek yatar!...

Denizin her bir dalgasına ayrı isim vermek... Her dalgayı şekline göre ayrı özelliklerle tanımlayıp çeşitli isimlerle bunların üzerinde durmak...

Neticede, bilinci, global görmekten perdeler ve "a'mâ" eder!...

"A'mâ"lıktan kurtulmanın da yolu; dalgaların, "her an yeni şanda yeni dalgalarla görünen" görüntüsünden; “Global tek deniz” değerlendirmesin sıçramaktır...

Arkadaşlar...

Şirkten, "a'mâ"lıktan kurtulmak istiyorsak... Ona göre yaşamak ve değerlendirmeler yapmak zorundayız, kesinlikle!...

Akan çeşmeyi bırakıp gidenin, susuzluktan yakınması kendini aldatmakta olduğunun açık göstergesidir!... Ya da o sudan nasipsizliğinin açığa çıkışı!...

Öyle ise sürekli ilim alıp, sürekli o ilim üzerinde düşünmek, ve yaşamımıza o ilim doğrultusunda yön vermek mecburiyetindeyiz; "a'mâ"lıktan kurtulmuş olarak sonsuzluk boyutuna geçmek istiyorsak...

Hay Allah!... Gene bir kaptırdık, kimseye söz bırakmadık...

Evet, bütün bu anlattıklarımdan sonra... Sizler neler diyorsunuz... Bekliyorum...

Cevaplar

-“Allah “ deriz..

-Hazmetmeye çalışıyoruz..

-Şu an bize ulaşan yüksek seviyeli ilimi hayata geçirmeyi diliyoruz.

-Biz de!...

-''A'mâ''lık sistemden perdeli olmaktır. İlim ise perdeyi kaldırır. Allahu Tealâ bizi bu dünyada hidâyet nasip ettiklerinden eylesin.

-DİLbilim, insanîdir.. DÜŞÜNbilim için zorunludur!... O nedenle dilbilimi ne kadar iyi kavrarsak, düşünce dünyamız da o denli gelişir ve böylelikle de Kozmosdan ve Özümüzden aldığımız verileri algılayabiliriz.. İsimler ve tanımlamalar da bu açıdan ele alınmalıdır....

Cevaplar

-ÜSTADIM... A'mâlıktan kurtulmak istiyoruz, inşâallah bu anlattıklarınızı ALLAH değerlendirmeyi nasip etsin, kolaylaştırsın ,hazmını versin derim cümlemize...

-İlmi alıp da değerlendiremeyip yeni ilim talebinde bulunmak kendini aldatmaktır.

-İnsan her zaman bir kozanın içindedir!. Benliğinden geçmedikçe...

-Allah, öğrendiklerimizi yaşamımıza geçirebilmeyi nasip etsin...

-Üstadım, İhlâs Sûresi’ndeki sınırsız-sonsuz sözcüklerinin ikisi de aynı mânâya mı işaret ediyor ? Yoksa sınırsız ?, sonsuz ? Ayrı anlamlar mı?

Üstad

-Sınır mekânsaldır; sonsuzluk ise boyutsallığı da içerir!...

Soru

-Üstadım, bir sorumuz var. Fakat chate yeni girdiğimiz için konularınızı bilmiyoruz. farklı bir konu olabilir. sorumuzu yöneltelim mi? ..

Üstad

-Evet ..

Soru

-Kur’ân-ı Kerîm’in tamamlanmasındaki 3 Âyetten ibaret olan, Maide Sûresi’ndeki bölüm der ki: "Burada bugün dininizi kemâle erdirdim ve üzerinizdeki nimetimi tamamladım" ile bize verilmek istenen mesaj nedir? ..

Üstad

-“Din” = SİSTEM anlamına alındığında... "Sistemi anlama konusundaki bilgilerinizi kemâle ulaştırdım ve böylece size halifelik nimeti nasip ettim"... anlamında olabilir.

Cevaplar

-Teşekkür ederiz Üstadım.

-İnşâallah doğru soruları doğru zamanda soruyoruzdur. Desteğiniz için çok teşekkürler.

-Evvelce "Bir'imiz hepimiz , hepimiz bir'imiz için" derdik; amma ne olduğunu bilmezdik!.

Üstadımızın ışığıyla anlama noktasına ulaştık Elhamdulillah..

Üstad

-G... ben tanrıya inanmadım hiç, diyorsun... Nickname'nin mânâsı, işareti ne?...

Cevap

-İyi nokta! Mısırlıların ölüm tanrısı demek "osiris"... Ama bu ismin bir hikâyesi olduğu için kullanıyorum.

Üstad

-Sen şimdi bizim chatlerin ÖLÜM TANRISI'sın yani!...

Cevap

-Doğruyu söylemek gerekirse evet...

Çünkü ben "hacker"im ve uzun süredir internette bu tip işler ile uğraştım.

Üstad

-Men dakka dukka; diye bir söz işittin mi?... Bu sözün SİSTEMDEKİ yeri ne olabilir dersin?

Cevap

-Hayır işitmedim ve mânâsını ve sistemdeki yerini bilmiyorum...

-Her "hacker"ın üzerinde bir FAKÎR vardır!.....

-Bu ne demek ... ?

Üstad

- "Fakîr" ;ALLAH'a sığınmış, garîb zavallı, “ene” si yok olmuş kul demektir; ki tasarruf edeni Allah'tır!...

Genele, özet bilgi... "hacker" hakkında bilgi, Aktüel'in bu haftaki sayısında var...

Cevap

-Teşekkürler Üstadım!....

Üstad

-Bu sözün anlamını ve sistemdeki yerini anlatabilecek olan var mı?...

Cevaplar

-Arapça anlayabildiğim kadarıyla... Sana vurana sen de vur.. umarım doğru anlamışımdır..

-Çalma kapıyı, çalarlar kapını..

-Ne ekersen onu biçersin...

-Düşündüğüm ve işlediğim her fiilin karşılığını alırım...

Üstad

-Evet arkadaşlar, başka sorusu olan yoksa, oturuma ara verelim Pazara kadar... Sizi bu kadar saat yorduğum için bağışlayın... Ama yazdıklarım önemli düşünce anahtarlarıdır, iyi değerlendirmeye bakın!...

15 MART 1998

Üstad

-Selâmu aleykum... Hepiniz hoş geldiniz...

Arkadaşların tam olarak girişini bekliyoruz...

Yerküremiz güneşin çevresinde saniyede 30 km hızla dönüyor... Güneş galaksi çevresinde saniyede 220 km. hızla dönüyor... Galaksi, yerel galaksi kümesi çevresinde 50 km hızla dönüyor... Yerel galaksiler kümesi de Virgo(başak) süper kümesi çevresinde (kabaca) saniyede 20 kilometre hızla dönmekte... Dönme bir o zaman başlamış ve hâlâ devam etmede...

Biraz bunu düşünmeye çalışır mısınız?...

Haddini bilmek, ne demektir acaba?...

"İnsanın YERYÜZÜNDE halife olmasının" anlamı üzerinde düşündünüz mü hiç?...

Ya ilmini değerlendir, ya da haddini bil; ne demek ola ki?...

Bütün bunlardan sonra, biraz çelişkilerimden sözedeyim size...

Yazdıklarım, açıkladığım bilgiler, bu kapsamıyla, Dünya'da kimse tarafından açıklanmamıştır!...

Hodri meydan, aksini iddia edene!... Yazsın kitap ve yazdıklarımı çürütsün!...

Burada yazılanlar, Allah’ın bu devir insanına Rahmetinin açığa çıkışıdır!... Rahman’ın rahmetidir bu!...

Dileyen bu pınardan istifade eder; dileyen de yüzünü çevirip gider; ve sonuçlarına da katlanır!...

Tanrısı ile başbaşa yaşar...

"Kıyâmet gününde, <herkes neye tapıyorsa gene onun peşine düşsün!.> fermanının yayılmasıyla birlikte, herkes neye tapıyorsa onun peşinden giderek Cehennem’e yuvarlanır"... Hadisini hatırlayalım...

Tanrınıza tapınıyorsanız, bilin ki, yaşadığınız Cehennem bunun sonucudur...

Tanrıya tapınanın Cehennem’den çıkması mümkün değildir; tanrısına tapınmaya tövbe etmedikçe!...

Geçen sohbette ağırlıklı olarak, "İSİM" kelimesinin anlamı üzerinde durmuştum... İsimle uğraşmayı bırakıp, ismin içeriğine yönelmek zorunludur, taklitten çıkıp, tahkike yönelmek için!...

Bilgi tekrarı taklitten başka bir şey değildir!...

En mükemmel taklitçi hangi hayvandır bilir misiniz?... Maymun mu, papağan mı......

Beni, ezberlediğiniz bilgilerle anlamaya çalışırsanız, bu olanaksızdır!...

Bu bilgileri sıfırdan ele alıp, düşünce dünyanızı yeni baştan oluşturmadıkça asla bir yere varamazsınız!... Gecekondu üstüne gökdelen inşa edemezsiniz!...

Önce SİSTEMİ OKUMAK zorundasınız!...

Sistemi okumadıkça olayı çözemezsiniz!. Ana SİSTEM içinde İNSANIN yerini; fıtrat, istidat, kabiliyet doğrultusunda varlıklar arasında nereye ne kadar erişebileceğini farketmek zorundasınız!...

Düşünen beyin insana verilen en büyük "belâ"dır!...

"En büyük "belâ" Nebi ve Rasûllere, sonra sırasıyla mertebesine göre velilere ve müminlere verilir" yolundaki Hadisi; bir de bu bakışla değerlendirin bakalım...

Acaba; belâ, hastalık-kaza-işsizlik gibi şeyleri mi anlatıyor, ki bunlarla insan tekâmül etsin; yoksa DÜŞÜNMEYE başlayan beyni mi?...

Çok yıllar önce birilerine demiştim... Bu ilimden üstününü bulursanız, bana haber verin, gidip o çeşmenin önüne kova olayım!... Diye...

Ama hâlâ, önüne kova olacağım bir çeşmeyi kimse bana bulamadı!...

Öyle ise; kendi kovamdaki suyla yetinmek zorunda olduğum gerçeği ile yüzyüze idim!... Ve kovamdaki suyu, susuzlarla paylaşmak, fıtrî görevim olduğu için de, bu suyu dileyenlerle paylaşıyorum...

Kimseden bir talebim YOK!...

Ama insanlara şu sorunun da sorulacağını çok iyi biliyorum:

Size yaşadığınız zamanda, bu gerçekleri açıklayan bir kovayı üzerinize boşaltmadık mı?... Niçin o suyu değerlendirmediniz?...

Evet Dostlar...

Şimdi gerçekçi bir biçimde düşünelim...

Tüm çevremiz her an hızla değişirken; biz hâlâ, atalarımızdan, ana-baba-şeyhimizden naklolan eski hikâyelerle yetinip; yeni ufukları değerlendirmeyecek; eski mecâz-sembol anlatımlar gözlüğü ile mi Din’i=Sistem’i ve Rasûlü ve Kur'ân’ı değerlendir(?)meye devam edeceğiz?...

SORUYORUM...

Acaba Türkçem yetersiz de, onun için mi sizlere düşündüklerimi nakledip bir şey hissettiremiyorum; ve bu yüzden de beyninizde devrimler oluşturamıyorum!...

Soru

-Ben hâlâ sorumun cevabını bekliyorum, Kur'ân da neden hep Allah "biz" diye kendinden bahsetmiş, nedir buradaki "biz" den kastedilen ?

Üstad

-Neyse... Bağışlayın; verdim, talkını; yuttum salkımı!... İşte bu da benim çelişkim!... Haddimi bilmezlik edip, yordum kafanızı!...

Cevap

-Subhâneke..

Üstad

Evet , gelelim senin soruna...

Allah İsmiyle İşaret Edilen’in ne olduğunu anlamadan, bu sorunun cevabı çözülemez!... Bu yüzden önce "ALLAH" kitabının 13. baskısını bir defa daha çok iyi okuman lazım...

Zaman göresel!...

Yaşam göresel!...

Yalnızca yaşadığın andan ibaret bir dalgaboyu... İnsan!.

Dostlarım...

Kendimizdeki çelişkileri nasıl çözüp aşabiliriz?... Lûtfen bu konudaki görüşlerinizi ve önerilerinizi yazar mısınız...

Çünkü bu önemli bir sorun gibi geliyor bana...?

Cevaplar

-Bence çelişkilerdeki iki tarafı ayrı ayrı inceleyip çelişki olmaktan çıkarabiliriz..

-Gerçeği idrâk edip, yaşama sokabildiğimiz ölçüde!..

-Çelişiyor gibi gözüken şeylere iman eder geçerim, üzerinde düşünmem, zamanı gelince onlar kendiliğinden zuhur eder... Tabii ne ölçüde olacağına ben karar veremem.

-Önce kendimizdeki çelişkileri fark etmemiz lazım ki çözmek için metod arayalım bence...

-Bahşettiğiniz ilmi yaşantımıza geçirmeye çalışmakla. Mücahedeyi sürdürüp, tahakkuk ve dolayısıyla taklitten tahkike geçişi gerçekleştirmek. Allah nasip etsin .

-GERÇEKÇİ düşünerek... Sistemdeki kendi yerimizi objektif bir biçimde belirleyerek... Rahman’ın rahmetini en büyük bir şans olarak değerlendirerek...

-Kendi varlığımızın ne olduğunu anlayarak .

-Çelişki, tekâmülün göstergesidir. Tekâmül gerçekleştikçe, çelişkinin aldığı isim değişecektir...

-Çelişki, tekâmülün göstergesidir; tekâmül gerçekleştikçe, çelişki gelişecektir..

-Denizler durulmaz, dalgalanmadan!..

-Yaşayarak deneyerek, düşünerek..

-Bence, karşılaştığım bütün problemler, aslında kendimdeki farkında olmadığım çelişkilerden kaynaklanıyor gibi geliyor.. Bunu farketmek, çözmeye yardımcı olur mu bilemiyorum ....

-Bu çelişkilerin bir süreç olduğunu düşünüyorum. Galiba bunu yaşamak kaçınılmaz.

-Paraşütle ilk atlayışa geçecek olanlarin kendini boşluğa bırakmaları zordur !... İlmini bilse de...

-Önce taklidi terk; sonra araştırma; sonra araştırmalarım ve çalışmalarım ile tefekkür..

-Kova’dan üzerimize dökülen rahmeti hayatımıza geçirerek..

-Önce bu çelişkileri farketmek lazım, şayet edebiliyorsak, tefekkür ederek ve kendimizi tanımaya çalışarak aşabiliriz.

-İnsan önceden bildiklerinden dolayı çelişki duyar; ama yeni öğrenenlerde bu çelişki olmaz..

-Önce farkederek, sonra kabullenerek ve daha sonra sabredip tahkik ederek..

-Mekke’deki Kâbe, Hz.Ibrahim’in yaptığı sembolik bina. Esas Allah yapısı Beytullah, insanın içindedir. Önemli bir nokta var...Gerçek Beytullah harâb ise, sembolik Beytullah'i ziyaret ne ifade edecek!!!...

-Yayın doğruluğunu eğriliğinde görebilmek ile.. diye düşünüyorum..

-Çelişkiler, kendimizdeki problemleri ortadan kaldırmak için önemli basamaklardır..

-Sizden öğrendiklerimde bir çelişki aradım,ama bulamadım. Ne çelişkisi? Belki hayata geçirmek zor; o kadar!.

-"Sükût-u hayâl yeniliğin oluştuğunu gösterir.

-Şuurumuzda TEK'i hissetmedikçe çelişkilerden kurtulunabileceğini düşünmüyorum.

-Çelişkiler, zanlardır..

-Hakikatini öğrenerek...

-Çelişkiyle karşılaştığımızda, o çelişkileri aşmış olan insanların bu durumda ne yapacaklarını veya ne yaptıklarını düşünmeye çalışarak.

-Göresel gerçeklere sahip olan birimler mutlak gerçekliğe göre her zaman çelişkidedirler, bunu farketmek mutlak gerçeğe bir adım daha atmaktır.

-Veri tabanındaki bilgilerin kullanılır hâle gelmesi ile...

-Çelişki varsa, mevcut aklımla o çelişkiden kurtulmam mümkün değil; çünkü zaten mevcut aklımla o çelişkiyi görüyorum....

-Çelişkinin varlığını kabul; çözümünün de başlangıcıdır.

Yeniye açık olma durumu biraz da çelişkilerin varlığından ve onu yok etmek için harcanan çabalardan doğar..

-Vehmi benliğimizi kovanızdaki suda eriterek kurtulabileceğimize inanıyoruz Üstadım...

-Çelişkiye dışardan bakabilmek, onu çözmeye yardımcı olur kanaatindeyim..

-Çelişkiler kişinin yetersizliğini fark etmesine bir vesiledir. Kişi eğer bunu anlayabilirse eksikliklerini giderme tavrı içerisine girmelidir.

-Çelişki bence iyi birşey!. Beş duyumla yaşıyorum ve bunun dışına çıkabilmem için çelişkiler yaşamak benim hayrıma olur, yoksa taklitten öteye geçemem diye düşünüyorum.

-Terkibiyet gereği senaryonun bir bölümü... “her an yeni bir şandadır” hükmünce çelişkilerde olmaktadır, olacaktır... Şuurda TEK'i idrak ederek çelişkilerin mağfiret yollu seyri hazımlı bir şekilde gerçekleşebilir..

-Olanı, olduğu gibi kabul edememektir, çelişki.

-Algıladığını, doğru algıladığını sanmak, çelişkiyi meydana getirir...

-Benim düşündüklerim (Sırat-ı Mustakîm’im) hakikatla uyuşmuyorsa (sistemle), çelişkiler doğar.... Çelişki benliktendir.

Soru

-Benlikte olanlar, her zaman çelişkide midir ?

Üstad

-Yukarıda seni hesaba çekecek bir tanrının olmadığı boyuta; dünyadan hiç bir şey götürmeden a'mâ olarak gitmek mi güzeldir; yoksa dünyada bırakıp da gideceklerini biraz ikinci plâna bırakarak; gözünü gerçeklere açıp, perden kalkmış olarak o boyuta intikal etmek mi?...

Yaptığın iyilikler ve kazandığın sevaplarla "Bühl" Cenneti’nde yer almak yeterli oluyor mu sizlere?...

Şu dünyada AHMAKlarla -anlamadığını bile anlayamayanlarla- yaşamak, ne kadar mutlu ediyor ki sizi, ölümötesinde bile onlarla olmayı kabullenebiliyorsunuz?

Dünyadan ayrılıp Cennet yaşantısına gitmek tüm mutluluk umudumuz; ama, o Cennet’in buradan yapılan çalışmalar sonunda şekilleneceğini ve oluşacağını hâlâ anlamadık mı?...

Ahmaklar Cennetinden kurtulup, İrfan Cenneti’nde yer almanın yolunun Allah ismiyle işaret edilenin kendinde açığa çıkmasını oluşturamadıkça...

ALLAH İsmiyle İşaret Edilen’de, kendini bulamadıkça; bir diğer deyişle...

Allah bakışıyla mevcûdata bakamadıkça çelişkiler bitmez, diyebilir miyiz?...

Cevaplar

-Diyebiliriz..

-Sen yoksun, ki... ilk çelişki... sen varsan çelişkidesin!... çelişki aranıyor!!!!

Soru

-Üstadım bir sorum var. Arkadaşımın sorusu...

Zikrini yaptığımız Esmâları teyp kasetlerine adedince yüklesek ve bunları çalışırken, başka işler ile meşgul olurken hatta uyurken dinlersek, bilince zikirleri yüklemiş olur muyuz? Eğer bu mümkünse bunları hızlı devirde dinlesek, bilinç kendi içinde bunun çözümünü yapıp yüklemeyi kaydetmiş olur mu?

Zikretmiş sayılır mıyız ?

Üstad

Zikirde esas olan, beynin kendi içinde bu dalgasal faaliyeti tekrar ederek, yeni hücre gruplarını o dalga boyu istikametinde programlamasıdır...

Dinlemek , açılmış kadarıyla olan olanda değerlendirilir. Bizâtihi tekrar zorunludur.

Beyin kullanılır kapasitesinin istenen istikamette geliştirilmesinin bildiğim kadarıyla tek yolu budur... Bunu değerlendiren sonucunu alır, değerlendirmeyen de YAYA KALIR!...

Sizleri çok uykusuz bıraktım... Özür dilerim... Herkese iyi geceler...

17 MART 1998

Üstad

Deminki sorumu yeni girenler için tekrarlamak zorundayım galiba..

"Mallarınız ve evlâdlarınız sizi ALLAH İsmiyle İşaret Edilen’in zikrinden alakoymasın!... Bunu yapanlar hüsrana uğrayanlardır"!.. (63-9)

"Mallarınız ve evlâdlarınız sizin için bir imtihandır; Allah indinde ise büyük mükâfaat vardır"!.. (64-15)

Evlâd ve maldan yüz çevirip, bir köşeye oturup, her gün bir kaç bin defa "ALLAH", "Rahman" kelimelerini tekrar etmeyi ihmal etmemek Mİ?...

Yoksa daha başka bir mânâ da var mı bu Kur’ân uyarısında?...

Cevaplar

-Dediklerinizi anlamaya çalışıyorum Üstadım.

-Evlâdlar tâbiri Esmâ’yı ifade ediyor sanırım... Esmâ müşahedesine takılı kalmak sıfat ve zâttan, dolayısı ile Allah zikrinden uzak kalmak demek olabilir..

-Evlâd ve malla perdelenmeyip, herşeyin hakkını vererek Rasûllulah Efendimiz’in getirdiklerini en iyi şekilde değerlendirip ölüm ötesine hazırlanmak..

Üstad

-.... Esmâ, sıfat gibi mecazları geç artık!... O kelimelerin ardındaki anlamla konuş!...

Cevaplar

-Evlât ve mal ile kastedilen meşgaleleri, onlardan yüz çevirmeden doğru yerlere oturtup asıl hedefe ulaşmak için çalışmalar yapmak gerektiğini anlıyorum.

-1-ALLAH'ı zikirden gâfil olmamam...2-İnfak etmek...

-Malları, evlâtları, vb. gayrı görmeyip hakkını vermek olarak algılıyorum.

-Allah ismini tekrar etmek kolaydır ,dile sığar.. O isimle İsimleneni zikr etmek zordur, dile sığmaz!. "Yerlere ve göklere sığmam mü'min kulun kalbine sığarım!". Burada kalb , şuur mânâsına. 13 Mart sohbetinde belirttiğiniz gibi, "isim"i değil o isim adresinde ki özellikleri bulup yaşantıya geçirmek gerekli diye düşünüyorum...

-“Mal ve evlâd dünya hayatının süsüdür. Bâki kalacak güzel işler ise Rabbinin katında daha hayırlıdır.” (Kehf 18-46)

Üstad

-Evet.. bu Âyetleri nasıl anlayabiliriz?...

Cevap

-Bu Dünyanın gailesinin yanında aslolanın gaflete düşülerek unutulmaması ikaz ediliyor.

Üstad

-Aslolan ne?...

Cevap

-Aslolan; ne yana dönersen vechini görürsün’ü yaşamak..

Üstad

-.......... “SEN” “O” nu görsen ne olur,görmesen ne olur!..

Cevap

-Evlâdı ve malı olan insan her ne kadar üst seviyeden ya da hangi mertebeden konuşursa konuşsun, Âyetin tembihatını her an akılda tutarak her zuhuru yerli yerine koyarak müşahede kopukluğuna meydan vermemektir!..

Üstad

-Âyetin tembihatını akılda tutmak ne demektir?...

Âyette iki ana yön var;

1-Evlâd ve malın Allah zikrine engel olmaması...

2. “Allah zikrinden” gâfil olunmaması...

Evlât ve malın engel olmasını nasıl anlamalıyız?

“Allah zikrinden” gâfil olmamak nasıl olur?...

Cevaplar

-“Allah’ın zikrinden” yüz çevirene biz şeytanı musallat ederiz. Evlâd ve mallarınız size fitne aracı olmasın..

-Allah İsmi ile İşaret Edilen’i Ef’al 'de her an müşahede edebilmen için uyanık ol!..

-Mal ve evlâdın aslının Tek’in değişik görünümleri olduğu idrâkı ile davranmak ve hakkını vermek olabilir..

-Hakikati yaşamamıza engel teşkil eden ve kişiyi benlik içerisinde hapseden tasarufunda bulunduğu mal ve yakınları ile hak düşüncesi ile değil de halk düşüncesi ile yaşaması neticesinde perdelilik hâlinin devam etmesi..

-Evlâd- mal -mülk ‘den kasıt bu atomlar deryasında var sandığımız ve “ben” diye tanımladığımız bu bedenimizle sahip olduğumuzu düşündüğümüz semboller. Sembollere takılmayın, Tek'i müşahede etmeye çalışın...

-Allah zikri, her an yüzünü ne yana çevirirsen Allah'ın vechini görürsün hükmünü ifade eder. Her an her zerrede bu hakikati göremeyen ise bu duruma evlâdı veya malları nedeniyle perdelenmesi nedeniyle düşmüştür.

Üstad

-"ALLAH ZİKRİ" ne demektir?...

Cevaplar

-Âyet’teki tembihatı yaşama geçirmektir....

-Ruhu teyid etme yani kuvvetlendirme ...

-“Nefsinize zulmetmeyin” Âyetinin uyarısı istikametinde anlamalıyız ..

Üstad

-Mal ve evlâdlar ALLAH zikrine mâni olmamalı!... diyor...

Allah zikrine nasıl mâni olur mal ve evlâdlar?...

Cevaplar

-Kendisinin yarattığında kaybolmamaktır...

-Allah'ı zikir: mal ve evlâdın, birimi Allah'ı müşahededen alıkoymamasıdır.

Mal ve evlâdı sahiplenmeme; onlara Hak'dan ayrı bir varlık atfetmemek, tasarruf edenin Allah olduğu bilincinde olmaktır....

-Hiçbir şey müstesna olmaksızın her şeyde O'nu görebilmektir, Allah zikri..

-Mal ve evlâd düşünürken beş duyu ile perdeleniriz...

Üstad

-"ALLAH"ı zikir; konusunu, "ALLAH İsmiyle İşaret Edilen’in zikrinden geri kalan hüsrandadır gibi anlarsak, bundan ne anlam çıkar?...

Cevaplar

-Benlik duygusunu ve vehmimizi artırmak şeklinde mâni olur.

-Allah isminin işaret ettiği mânâyı algılayabilmek için mal ve evlâd sevgisinden geçmek yeterli değildir. Anlatılmak istenen de, maddeye olan bağımlılık; mecâzen bu şekilde ifade edilmiştir..

Üstad

-Allah ismiyle işaret edilenin zikrinden mal ve evlâd yüzünden geri kalmak nedir ki, insanı hüsrana uğratsın?...

Cevaplar

-Mal; insanların sahip olma, kazanma hırsı ve benliklerini, evlâd ; duygu ve şartlanma perdelerini körüklediğinden, onlarda Hak'kı müşahede edemeyip yanılabiliriz. Bu da bizi hüsrana götürür.

-Hâlâ dünyevi şeylerin etkisi altındaysak hüsrandayız..

-Mal ve evlâd , vehmi varlıklardır.. Vehim, şeytan ameli ve şeytan Allah'a uzaklık mânâsında olduğundan her vehim mutlak fâili müşahedeye perde olur..

-Evlâdı severken de Allah’ı zikrettiğini farketmek, mala sahip olurken nereden geldiğini görebilmek...

-Zaman ve mekân kayıtları..

-ALLAH zikri, yaşanan her anı ALLAH kavramı ışığında değerlendirmektir. ALLAH kavramı yerine, mal veya evlâd gibi değer yargılarının kaydında kalmak; ve hakikatini düşünmekten uzak kalmak, zikirden yüz çevirmektir. Hüsran, mevcud oanı hakkıyla değerlendirememenin tabii sonucudur.

-Hâlâ malımız, evlâdımız diyorsak perdeliyiz.O halde hüsrandayız.Ama şu anda farkında değiliz..

-Sürekli kesret müşahedesi içinde olarak , Tek ‘likten uzak kalmak...

-Gerek eşyanın gerekse evlâdın hakikatini göremezsen, hüsrandasın ..

-Şuurun bu kavramlarla meşgul olması sonucu , kendini tanıyamamaktır..

Üstad

-"Allah zikri, Rahman zikri" nedir ki, o zikirden geri kalan hüsrana uğrayıp çok büyük kayıplar içinde oluyor?...

Cevaplar

-Yaradılmışın hakikatini idrâktan perdelenen azâbtadır..

-Mal ve evlâd madde boyutunu sembolize eder. Bunlara sevgi ve bağlılık insanın birimsellikten kurtulamama sonucunu hazırlar. Bu durum; özünü tanıma yolunda yapacağı çalışmalardan alıkor, uzaklaştırır..

-Allah'ın zikri; namazlarımız, ibadetlerimiz, hayat ve mematımız Âlemlerin Rabbı olan Allahu Tealâ’yadır..

Üstad

-......... duymamış olayım!..

Cevaplar

-Allah İsmiyle İşaret Edilen’in mânâlarını ortaya koyamamak..

-Allah zikri ile Rahman’ın zikri arasında tabii ki fark vardır. Rahman’ın zikri, öze giden müşahedenin ilk adımıdır. Allah zikri, ise bütün mânâları ihâta eden bir kavramdır bütün bu idrâkın dışında kalan haliyle hüsranda olacaktır..

-Rahman zikri, karşılaşılan ve zorluk ifade eden hallerde dahi Hakk'ı farketmeye vesile olan bir Rahmetin gizli olduğunun farkında olunmasıdır. Bu Rahmetten istifade edememek hüsrandır.

-"Kendi Özümüz"!... Dolayısıyla, kendi özümüzle çelişen bir şeyi iddia etmemiz hüsrana yol açar

Üstad

-"Yapamayacağınız şeyi niçin söylersiniz?... Yapmayacağınız şeyi söylemeniz, Allah indinde en büyük gazâbı davet eder!..." (61-2/3)

bu Âyet neyi anlatmak istiyor?

“Allah zikrinden geri kalan ne yapmıyor”, neyi eksik bırakıyor ki, hüsrana uğruyor?

Ve... Yapmayacağını, yaparım diyen Allah indinde gazâba NASIL dûçar oluyor!...?

Evet, ne anlıyorsunuz?...

Cevaplar

-Bir insanın kendini tanımadan yapamayacağı bir şeyi dilemesi, gazabı davet eder diyebilir miyiz?..

-Kendini tanımadığını itiraf edip , kendinden perdelenmiş oluyor; Yapamayacağını yaparım diyen birim..

-Yapamayacağını yaparım diyen, bir anlamda olayı soyuttan somuta geçirmiş olur, ancak kapasitesi buna yeterli olmadığı için veya "özü" aslında bunu istemediği için sonunda "gazaba" uğramış olur...

Üstad

-...... İyi bir şey anlatmak istediğini anladım da; ne anlatmak istediğini anlayamadım... Bağışla!...

-

Cevaplar

-Üstadım siz beni bağışlayın...

-Gerçek mânâda “Eşhedu en lâ ilâhe illallah” dememiş olur ki, bu da kişiyi perdelilikten kurtarmaz..

-Benlik, birimsellik var olduğu sürece "Allah zikri" zuhûr etmez. Bu hâl terkibiyet hükmü ile kalmak ve yaşamak anlamına gelir. Bu cihet itibarı ile söylenen bir şey de zuhûra gelmeyecektir. Şirki oluşturduğundan insanın nefsine zulmetmesi konumuna gelmesinden ötürü azâbı da kendi kendine oluşturur. Gazâbın davet edilmesi de budur. Bütün bu anlatılanların dışında kalmak insanı haliyle hüsrana uğratacaktır.

-İkilikte olan gerçek anlamda gazaptadır...

-Gazâb, Rahmetin zıddı bir mânâ taşır ki birimlilik ile bloke olmanın neticesinin ifadesidir...

-Allah zikrinden geri kalan özünü tanımadan ve bilmeden yaparım diyendir. Özünü tanımadan yaparım dediği içinde gazâba uğramış olur..

-Birimsellikle, gerçek faili idrak etmeden yapamayacağını söyleyen bir başka deyişle gizli şirkten kurtulmamış demektir. Bunun sonucu olarak da nefsine zulmedip gazaptadır diye düşünüyorum.

-Hevâsını İLÂH edinenin ulaşacağı sonuç ancak , gazâbtır..

-Yapamayacağı şey için soz verip, yerine getirmeyen iki yüzlü durumuna düşer ki bu da onu ALLAH' ın gazâbına davet eder şuurlu yaşamadığı için. Allah zikrini geri plâna atar ki bu da onun hüsrana uğramasına sebep olur..

-Bir boyutun gerçekleri, üst boyutun işaretidir; işaret edileni anlamadıkça kişi farkında da olmasa, bakana göre gazâbtadır!... kanaatindeyim...

Üstad

-“Allah zikri” nedir ?...”Allah indinde büyük gazâba dûçar olmakla “bağlantısı nedir ?

Gazâb nasıl oluşur?

Sonucu ne olur?....

Cevaplar

-Yaptıklarınız ve yapacaklarınız Allah indinde bellidir. Gerçeğini idrak ve gereğini yaşayamama neticesinde her oluşu kendine bağlama, beraberinde gazâbı oluşturur, diye düşünüyorum.

-Fiili,"faili hakiki" yerine “birimsel (izâfi) benliğe” bağlamak , neticede gazâbı oluşturur..

-Taklidi zikirdeki gibi günlük yaşam içerisinde karşılaştığımız olaylara olan tepkilerimizde beynimizde belli kayıtlar yapıyor. Bu da ruhumuza yükleniyor. Bu tepkiler ne kadar beş duyu ile sınırlı ve perdeli olursa zikrimizde o kadar eksik olur. Bir insanın fikri neyse zikri de odur..

-“Hiçbirşey hariç olmamak üzere herşey Allah’ı zikretmektedir. “ Âyeti bize Tekliği anlatmaktadır. Gazâbı oluşturan ise Tek müşahedesini yaşayamamaktır..

-Kendini birim kabul etme sonucu doğar.. yani Allah zikrinden geri kalıyor...

Üstad

-“Allah zikri” bir köşeye çekilip "Allah" kelimesini tekrar değilse; "ALLAH Adıyla İşaret Edilen’in zikrinden mal ve evlâd yüzünden geri kalmamak ne demektir?...

Cevaplar

-“Allah zikri” varlığın Tek oluşunu müşahede etmektir. Gazâba dûçar olmak ise Allah’tan perdeli, şirk ehli olmaktır. Bu hâlin tabii sonucu “gazâba dûçar olma” diye ifade edilir...

-Allah zikrinden geri kalan her şan'da O'nun olduğunu inkâr etmiş olur,bu inkârın neticesi onda nefsine zulmü oluşturur. Bu zulûm ise Allah indinde gazâba dûçar olmaktır.

Üstad

-Allah isminin işaret ettiğinin zikrinden geri kalındığında, gazâb nereden ve nasıl üzerimize gelir ve bizde açığa çıkar?...

Bu gelecekte bir zamanda mı olacaktır?... Yoksa şimdi mi oluşmaktadır?...

Eğer bu durum benim için oluşuyorsa, ben bunu nasıl anlayabilirim?...

Cevaplar

-İndinden sözü Zâti İlim, Rahmet, Kudret'e işaret. Zâti Rahmet Zât’ın İlim Sıfatının ürettiği mânâlar diye düşünüyorum... Bu mânâları bilinçli olarak ortaya koyamayan bu mânâların otomatik olarak çıkışını yaşar; ki bu da onun gazâba dûçar olmasıdır diye düşünüyorum...

-Onların hakikatını göremeyip kendine ve onlara varlık vererek şirke düşmek ve giderek perdeliliğin artması.

-Kendinden perdeli olarak yaşamımızı sürdürmek bizim için her iki âlemde de hüsrandır..

-Terkibimizdeki esmaları idrâk edebilmemiz Esmâ zikirleri ile mümkün olup bunun neticesinde birimsellikten, şirkten kurtulmaktır. Dünyada bırakıp gideceğimiz mal ve evlâdlarımız Esmâ zikirlerini çekmeye mâni olursa nefsimize zulmetmiş olacağımızdan gazaba uğrarız..

-“BEN” olduğum sürece, bende açığa çıkar! Şimdi oluşmaktadır, "BEN"in olması yeterlidir..

-Gazâb, kendi zannımızdan oluşur... An’ı müşahede edememenin gazâbı bir sonraki anda oluşur. Gerçeği bildiği halde yaşayamamak azâbtır..

-Sistemi ve oluşumu tefekkür etmemekle DünyaMIZ'da her an gazâb oluşmaktadır..

-Gazâb özümüzden Ef’al ‘imize yansır ve şimdi oluşmaktadır, çünkü Ef’al ‘imizle de âhiretimizi hazırlarız...

-Şuurun sistemi idrâka yönelik tefekkürü ve bunun gereğinin yaşanması -ölmeden önce -gerçekleşmediği takdirde kişi sürekli fiilin failinden perdeli olarak algılamasına devam eder ki bu da beraberinde gazâbı oluşturur, nelerin yitirildiğinin farkedilmesi bu gazâbın yaşanmasıdır.

20 MART 1998

Üstad

-Selâmu aleykum dostlar...

Hac’ca gitmek üzere yakında yola çıkan bütün dostlara...

Allah kolaylaştırsın, idrâkına erdirsin, değerlendirmeyi nasip etsin!... Orada bugüne kadar öğrendiklerinizin imtihanını yaşayacaksınız.. Başarılar dilerim...

Cevaplar

-Amin

-Sağolun Üstad'ım.

-Amin..

Üstad

-Sorarlarsa bana “Dünyada ne yaptın?” diye, cevabımı hazırladım şimdiden:

Müslümanlar tek Tanrıya inanıyorlardı... onlara "ALLAH" adıyla işaret edileni anlatmaya çalıştım... Anlattıklarımla, "TANRI"larını "update" ettiler... (Dosttan Dosta 987)

Bazı dostlar beni eleştirdi... Bu yaptığın belki iyi; ama gelen cevapları görüyoruz; hiç kimseye hiç bir şey verememişsin!... Acaba bu chatlerin faydalı olduğuna inanıyor musun? Diye...

İnsanlara boşa masraf kapısı açmışım!... Ama ben kimseyi DAVET etmedim ki, bir kaç çok yakın arkadaşım dışında!... Biz dostlarla sohbet ediyoruz , dileyenler de katılıyorlar...

Allah hidâyet etmedikçe ben edemem!....

Allah şefaâte izin vermedikçe, kimse şefaât edemez!... Değerli bulmayan, değerli bulduklarıyla meşgul olur...

Acaba bu anlatılanları anlamış olanlar, en yakınlarından başlayarak kaç kişiye gerçeği göstermek suretiyle onlara zulmetmekten vaz geçti!... Bu ilim gerçekse, bundan yüzçeviren "ALLAH"tan yüzçevirmiştir!...

Bu anlattıklarımız yalansa, o zaman burada vakit kaybeden kendine zulmediyor demektir!...

Ya erkek gibi inandıkların doğrultusunda yaşa, ya da hanımağa ol, hanımla gönül eğlendir!... Ya da beyle!...

Anlattıklarımı iyi dinleyip, anlamaya çalışın; boş yere saatler boyu boşa telefon parası ödemeyin...

Benim anlattıklarımı dinlemek istemeyenlere ben de gene masal anlatırım sonra...

Hani geçenlerde bir masal anlatmıştım ya!...

O zaman birisi gelip, Rahmetli Osman Efendi’ye sormuştu...

-Hocam Istanbul'da ev almak istiyorum, ne dersiniz; diye...

Rahmetli de;

-Oğlum, kirada oturmaya devam et... Evler çok pahalı... Yarın Yunanla savaş olunca bütün Ege sahillerinde evler bedava verilecek de alan olmayacak, para orada pul olacak...

Ondan sonra da İstanbul'u Ruslar işgal edince herkes evini satıp Anadolu’ya gitmek isteyecek; yok pahasına ev alabilirsin o zaman... demişti...

O zamandan bu zamana 30 küsur yıl geçti ve henüz ne Ege’de ev alanların parası pul, oldu; ne de İstanbul’dakilerin... Ama rahmetli, böyle olacağına inanıyordu...

Bu devirde savaş çıkacaksa eğer, herhalde en akıllıca iş parayı altında tutmak olur, zira döviz de para etmez, mülkte toprak olur; ve altın patlama yapar gibi geliyor bana...

Ama bu dediklerimi hemen yarın gibi de algılamayın... Dövizin değer yitirip yalnızca altının değerli olması ancak üçüncü dünya savaşı yani Avrupa’nın Rus işgaline girmesiyle mümkündür gibime geliyor... Bu düşüncem yanlışsa, uyarın lûtfen beni....

BÜHL'ün korkusu dünyayı (elindekileri) kaybetmek, ârifin korkusu da Allah'tan perdeli yaşamakmış!...

İlme nankörlüğün cezası, ilimden ebeden mahrum kalmakmış!..

Aptallar arasında en az aptal olan, akıllı demek değilmiş, âkiller indinde!...

Zulmeden, zulüm bulurmuş; da, neden bu zulme uğradım dermiş... "Zulüm" nedir ki?...

Valla ben pek yazacak bir şeyler bulamıyorum böyle vakit geçiriyorum...

Bâri siz bir şeyler anlatın bakalım... Belki bana, kendimi aldatmaktan kurtulup, gerçekten Rasûlullah yolunda İNSANLARA SIRF ÖLÜMÖTESİ BOYUTUN GERÇEKLERİNİ İDRÂK ETTİRMEM İÇİN YAŞAMIMI DEĞERLENDİRMESİNİ öğretebilirsiniz...

Cevaplar

-Üstadım, size bahşedilen deryadan kıyıya vuran “inci tanelerini” toplamaya çalışıyoruz...

-Çok faydalanıyoruz. Lütfen böyle kalsın Üstadım.

-Üstadım, ne kadar şükretsek şükrümüzü edâ edemeyiz. Biz bu üç günü iple çekiyoruz sizinle beraber olabilmek için. Bu nimeti değerlendirebilmek kolaylaşmış olsun hepimize.

-Şükründen aciziz Üstadım..

-Siz yavrularınızı sütsüz bırakmazsınız Üstadım..

-Hayır Üstadım.

-Şükründen aciziz ÜSTADIM!..

Üstad

-Teşekkür ettiğinizin kim olduğunu bilmediğin sürece "şükür" etmiş olmazsınız!...

Cevaplar

-Mahrum bırakmayın Üstadım...

-Sudan çıkmış balığa döneriz..

-HAYIR Üstadım...

Üstad

-Evet çoğunluğun fikri belli oldu... Sorularınız neler bakalım?

Soru

-Allah ilminden yüz çevirmek; Allah zikrinden yüz çevirmek midir?..

Üstad

-Evet!...

Soru

-"Sarhoşken namaza yaklaşmayınız" Âyetinde ifade edilen sarhoşluğu, fiziki sarhoşluğun dışında "benlik sarhoşluğu" olarak da algılayabilir miyiz?

Ayrıca "yaklaşmayınız" ifadesini "yakin elde edemezsiniz" olarak düşünürsek, o halde "benlik sarhoşluğu ile namaz kılarsanız yakin elde edemezsiniz " olarak düşünmemiz gerekir "zan" ediyorum!..

Üstad

-Sarhoşken namazın mümkün olamayacağına işaret ediliyor...

"SARHOŞ" olmanın ne demek olduğunu anlarsak, o durumda iken namazın mümkün olamayacağını, namaz Mi'râc olduğuna göre bunun da yaşanamayacağını farketmiş oluruz...

Soru

-Zikrin sırdan, ahfâdan olması gibi mecâzi anlatımları nasıl anlamalıyız, bugünün gerçeği ile...??

Üstad

-Esmâ ve Sıfat boyutuna dair müşahedelerdir bu zikirler ....

Soru

-İlk defa görülen bir müminin karşısında yapılan dua kabul olunur mu?.. O müminin kalbi Beytullah sayılabilir mi?..

Üstad

-O "MÜMİN"i bulursan, evet!... Bunun için "mümin müminin aynasıdır" Hadisinin mânâsını araştır...

Soru

-“Zerre kül`ün aynasıdır..” ın mânâsını “mümin müminin aynasıdır” sözü ile bağdaştırabilir miyiz Üstadım?..

Üstad

-Hayır... Allah indinde ne kül vardır ne de zerre!... Mü'min ise isimler içindeki bir "ALLAH İsmiyle İşaret Edilen’in isimlerinden biridir...

Soru

-"Rahman'ın iki eli" den murad olarak Celâl ve Cemâl sıfatlarını da düşünebilir miyiz?..

Üstad

-Evet...

Soru

-Ocak sohbetinde Cennet’in Galaksi ile sınırlı olduğundan sözediliyordu...

Diğer galaksilerden haberdar olanlar için, Cennet’te olmaması gereken sıkıntıyı yaratmaz mı?..

Üstad

-Eğer görüş alanının o galaksileri kaplamadığını FARKEDERSEN elbette yaratır!...Ayrıca...

Galaksinin göze hitap eden madde yapısını Cennet olarak düşünmek yanılgıdır...Cennet’i bu yapıdaki boyutsal yaşam olarak değerlendirmeyi unutmayın.

Soru

-Zikir ile tesbih diye anlatılanların kesiştiği noktalar nelerdir.. Zikir hangi durumda tesbih diye de anılabilir?...

Üstad

-Zikir, "Allah"ın sende kendine bakışıdır!... Bu da Sıfat, Esmâ yollu veya sana izâfeten Ef'âl yollu olabilir!... Varlığın ise, tesbihindir!...

Soru

-“Mümin rüya görmez” Hadisi ile Rasûlullah’ın 6 ay boyunca rüya görmesini nasıl anlamalıyız?..

Üstad

-Benim tüm yaşantım rüya olduğuna göre, bu sorunu cevaplamakta yetersizim

Soru

-Kâbe, Zât'a işaret ediyor ise; oluşan tecellinin sadece Celâl yönlü olmasını nasıl algılayacağız?...

Üstad

-Ona Celâl yakışır!...

Soru

-Mutlak değerlendirme ALLAH'a aittir idrâkıyla ALLAH'a hamd edebilir miyiz?

Üstad

-Allah'a ancak Allah HAMD eder... Okumuyor musun, "HAMD ona aittir"i....”Hamd” ı ancak ve yalnızca O yapar!..

Soru

-Mutlak varlık "Hayy" ise ve Hayat dahi bir sıfat ise, düşünüyorum ki Hayat yaratılmış olamaz. Çünkü "Hayat" sıfatı "Tekvin" sıfatından öncedir.

Yani "Hayy olan" yaratır. O halde Hayat mutlak varlık için bir "sebep" midir? yoksa bir "gerek" midir?..

Üstad

-Hayat, bize göre bir gerektir... Mutlak Zât bu kavramdan da münezzehtir!... Soruna teşekkür ederim...

Soru

-Üstadım sanırım benim gibi herkes şok oldu...

Bu zorlu devrede mânevi ve dünyevi yapılması gerekenleri daha açmanız mümkün mü?... Teşekkür ederim..

Soru

- "Size hesap görmeye nefsiniz yeter" Âyeti doğrultusunda Münkir ve Nekir meleklerinin fonksiyonlarını nasıl değerlendirmeliyiz ?..

Üstad

-Bakın.. burayı iyi anlamaya çalışın boş şoklardan çıkarak!...

Ölüm belki yarın kapınızda, bunu düşünüp şok olmuyorsunuz da masalları kafanızda büyüterek kendinizi şoka sokuyorsunuz...

Olacaksanız, hâlâ "Allah Adıyla İşaret Edilen’in ne olduğunu anlamayışınıza ŞOK olun!...

Bu durumda geçseniz öbür tarafa ne olacak?...

"Allah Adıyla İşaret Edilen’in sayısız özellikleri, bazen de birbiriyle çelişki gibi görülen anlatımlarla bize anlatılmaya çalışılıyor...

Allah isimlerini biz Hulûsi'nin isimleri gibi anlamayalım!...

Kaldı ki, Hulûsi’nin isimleri bile, Hulûsi’yi anlatmaya yeterli değildir!...

İsimlerle nereyi yakalamağa kalkarsan, oradan eli boş çıkarsın!...

Ne zaman o isimle O'nu kayıt altına alırsan, yalnızca bilincini kayıtlamış olursun!...

Hangi anda hangi boyutta nasıl açığa çıkarsa, algılayana göre; orada bir isim yaratılır!... İsim perdesi kalkmayan sağlıklı düşünemez!...

İsimler bize yolda ışık tutan fener gibidir... “ALLAH Adıyla Anılan’ın isim ve sıfatları dahi, bizim düşünmemiz dilendiği biçimde bize bildirilmiştir ki; bildiren, bildirdiklerinden MÜNEZZEHTİR!...

Bilmem anlatabildim mi?...

Cevap

-Merhaba Üstadım, sohbetler haftanın her günü olsa azdır, gonca güller susuz kalır!.

Üstad

-Gonca güller bu güne kadar nasıl susuz yaşıyorlarsa yine öyle yaşamaya devam edebilirler!... Zor olmasa gerek... Yolunu bulmuşlar demek ki!...

Soru

-“Hedef ZÂTİ hiçliğinin sonsuz ve sınırsızlığına ulaşmaktır” ifadesini biraz açar mısınız?

Üstad

-İsmi terketmeden resme eremezsin!...

Tasavvuf mecâzdır...

Tasavvufun "vuf"una eremezsen, "tasa"sında kalırsın!...

Allah isimlerinin dahi mecâz olduğunu ve bu mecâzların neye işaret etmek istediğini bilmiyorsan, "ZÂT" kelimesi de bir isim olarak şuurunu işgal etmez mi acaba?...

İsimsiz düşünmek nasıl olur?... Bunu bana anlatacak var mı?...

Soru

-Resme ermek... ne demektir Üstadım ?...

Üstad

-Kendini aradan kaldırıp, Tek'i müşahede etmek!.

D.... kaç yaşındasın?..

Cevap

-15...

Üstad

-F,,, kaç yaşındasın? Neredesin?...

Cevap

-Üstadım 18 yaşındayım... Berlin'de...

Üstad

-F..... , isimden geçip resme ermekten ne anlıyorsun?...

Cevaplar

-İsmi unutup asla yönelmeyi Üstadım!..

-Benlik yoksa isim de yoktur. Bunun için benlikten kurtulmak gerekir.

Üstad

-İnsanlara, "ALLAH" ı anlattım... "TANRI"larını "update" ettiler!. sözünü iyi düşünün!... İyi geceler...

22 MART 1998

Üstad

-"ŞİRK" ile "NANKÖRLÜK" arasında acaba bir ilişki var mıdır... İkisi de niçin en büyük suçlar arasındadır?..

Siz bunu düşünürken... Aptal ile ahmak arasındaki bir farktan sözedeyim...

Aptal pişmanlık duyar... Ahmak ise pişmanlık duymaz!.. Niçin duymaz?... Çünkü neleri yitirdiğini ve telâfi edemeyeceğini anlayamaz ve düşünemez de ondan!...

Aptal, yanar; yitirdiklerinden dolayı; ve bu yanma ile de zararın neresinden dönülse kârdır, deyip daha fazla çalışır...

Ahmak ise, neleri yitirdiğini anlayamadığı için ne yanar, ne de telâfiye çalışır; salar ipin ucunu keyfine bakar!...

Cennet’te yanma yoktur!...

Bu ne demektir, düşünebiliyor musunuz?...

Bilincinizin kilitlenmesi!...

Ama Elhamdulillah bazıları burada Cennet’i yaşıyor; bilinci kilitlenmiş bir halde!... Yanmadan!...

Yanmak şu dünyada bir rahmettir aptallar için!... Ahmaklar ise yanmaz!...

TANRI'nın kaderine sığınır bazıları da!... Bu ne demektir bilir misiniz?... Hele bunu da bir düşünün bakalım; eğer düşünebilecek bir beyin varsa takdirinizde!...

Aslan ne yaptı da Rahmete nâil olarak kuzu düştü önüne?... Kuzu ne yaptı da gazâba uğrayıp Aslana yem oldu?!...

Birine Rahmet diğerine gazâb oluyorsa; rahmette miyiz; gazâbta mı?...

Hâlâ düşünmüyor musunuz?...

Hâlâ serdettiğimiz misâllerden ibret almıyor musunuz?... diyordu Kitap!...

Düşmemeye bakın; düşen giremiyor yeniden; kolay kolay...

Evet dostlar...

Düşenlerin yerine yeniler geldi... Gidenin yeri boş kalmıyor demek!...

Hatta dışardakiler, birileri gitse de bize yer açılsa diye bakıyorlar...

Evet arkadaşlar... Düşünün bakalım... Gazâb kime göre; Rahmet kime göre?...

GÖRE’li kozalılar, kozalarından nasıl çıkarlar?...

Yaşadığınız kozadan mutlu iseniz, mutluluğunuz dâim ola!...

Değilseniz, gong çaldığı anda sahadan çıkacaksınız ve geri gelip sahneye çıkmayı yeniden deneme şansınız olmayacak!...

Şunu kesinlikle biliniz ki; vermeden alamazsınız!...

İslâm kitabındaki “zekât” bölümünü adam gibi düşünerek; ve sistem içindeki bir mekânizma oluşunu değerlendirerek okuyup anlamaya çalışın; ve zekâtla tıkanıklığınızı giderip, perdenizi kaldırmaya, kozanızı delmeye çalışın!...

Perdeyi kaldıran en önemli faktörlerden biri, VERDİKLERİNİZDİR!...

Tüm hayvanlar alıcıdır... İnsan ise verici...

Veren, Allah'tır... alan, mahlûktur!...

Evet baştaki sorumla ilgili cevaplarınızı bekliyorum...

"ŞİRK" ile "NANKÖRLÜK" arasındaki ilişki; ve neden bu ikisinin en büyük suçlardan olması yolundaki sorum...

Cevaplarınızı bekliyorum..

Cevaplar

-Gerçeği görüp de değerlendirememektir NANKÖRLÜK.. Şirk içinde olan da, nankör de özündekileri ortaya koyamadığı için aynı âkibete düçar olur.. Değişik yollardan aynı neticeye varılır: Hakikatten ebediyyen perdeli olmak..

-Şirk, başka varlıklar varmış gibi davranmak, nankörlük ise verilenin aslını göremeyip; kabullenmemekten doğacak sonuçlara katlanmak.

-Her ikisi de birimselliğinin ve dolayısıyla bir “Allah” var ve bir de "ben" anlayışının zuhûru oluyor.

-Nankörlük, kendindeki hilâfet boyutunun değerini bilmemek, hakkını verememektir. Bunun sonucu da şirktir diye düşünüyorum Üstadım..

-Şirk kapısından giren nankörlük kapısını ardına kadar açmış olur; bu da o kişinin ahmak olmasına vesiledir.

-Şirk gerçeği örtmek, nankörlük verileni değerlendirememek.

-Müşrik ve nankör.. ikisi de, ALLAH isminin işaret ettiği mânâdan perdelidirler.. Bu nedenle her iki düşünce ve davranış biçimi kişiyi Öz'üne götüren yoldan alıkoyar.. Şekâvetlerine neden olur..

-Halifetullah özelliğimizi açığa çıkaramamanın azâbını yaşayacağız ve de bunu bildiğimiz halde gereğini yaşayamamak nankörlüktür diye düşünüyorum.

-Nankör olanda ben olgusu ortadan kalkmamıştır. Bu da hâlâ şirkte olduğuna işarettir ve hâlâ mahlûk'tur..

-Kendindeki özellikleri farketmeyen şirktedir. bu özelliklerin kapısını kendisine açana teşekkür etmeyen NANKÖRDÜR.. dolayısıyla şükretmemiştir..

-Allah’ın fiilerinin açığa çıktığı birimin, o fiilleri kendine mâl etmesi şirktir..

-Nimetin geldiği yeri göremeyen nankördür. Bu da “ALLAH” isminin işaret ettiği mânâyı idrak edememekten kaynaklanır..

-Şirk, tanrı anlayışıdır ki enfüsî bir keyfiyettir... Nankörlük ise ni'meti yerli yerinde ve hakkıyla değerlendirmemek; ni'met sahibinden dahi (şirk halinin sonucu) perdeli olmak; O'na şükretmemektir...

-Öz benliğini bilmemek sirk; kendisine ulaşan Rahmeti eliyle itmek nankörlüktür.

-Allah'ın ahlâkı ile ahlâklanmış yaşam formları "Hakkını vermek" sistemi üzerine pozisyon aldıklarından onlar için nankörlük sözkonusu değildir... Birimin, sistemi farketmek ve sistemle ilişkisini kavrayabilmek için tek seçeneğini imha etmesi önce kendisine zulümdür.... Ve yazık olur anlamında, suçtur!..

-"Nankörlük, insansıların en belirgin özelliğidir!" (DOST'tan Dosta-895)

Şirk ise Öz’de Bir olduğunu idrak edemediğinden dolayı İnsansı olan birimlerdedir diye düşünüyorum.

-Allah kavramını şuurunda oturtamayan ve bu paralelde gerektiği gibi yaşayamayan , şirk durumundadır. Şirkte kişi kendi hakikatine perdeli olduğu için nefsine zulûm (nankörlük) eder. Nankörlük şirkten doğar denebilir.

-İlmin gereği olarak herhangi bir çalışmada bulunmamak kişinin kendine yapabileceği en büyük nankörlüktür diye düşünüyorum..

-“Ya idrâkın kadar konuş, ya da haddini bil” hitâbı gereği, idrâkim kadarıyla bir kaç cümle söylemek istiyorum.

Bir süre önce Özürlüler Derneği'ne üye oldum... Dün de rozetimi aldım!. Gururla taşıyorum!.

Çünkü hakikaten özürlü olduğumu farkettim... Görme Özürlü!!!...

O; sonsuz sınırsız diye lâfını edip, idrak edemediğim; hesabı 1 mikron bile şaşmayan "Tek"te hata, kusur görme özürü!.

Öyle bir özür ki, hâlâ farkına varamadığım; ve zannımda, hata ve kusur diye tanımladığım oluşumlar; yapının Tek olmasından dolayı katlanarak yine dönüp dolaşıp benim başıma geliyor ve ben üstel olarak, artan bir negatiflikle, giderek benlik batağında batmaktayım!. Fark etmeye başladığım, yaşadığım şirk ve nankörlük hâlimin ifadesi..

-Kişinin kendisini tanımadığını farkederek bu yolda herhangi bir çalışmada bulunmaması kişinin kendisine yapabileceği en büyük nankörlüktür; zulûmdür!..

-Şartlanmalarını terk edememe dolayısıyla verilmiş olan halife olma özelliğini açığa çıkaramama olabilir mi Üstadım...

-ŞİRK: özünden gâfil olma... Nankör: Öz bilgileri değerlendirememek.

-Nankörlük, şirkin sonucunda oluşan bir davranış biçimidir ki; Vereni müşahede edememenin sonucudur...

-Şirk, Allah’a eş koşmaktır, Nankörlük ise, kendisine yetişen uyarıları ve tebliği kabul etmeme hâlidir. Arasındaki fark ise, varlığını tanımama, diğeri tanıdığını kabul etmeme hâlidir.

-Şirk, bencillik kozasından çıkmamak; nankörlük hakikatine ulaşamamaktır.

-Enfüste veya afâkta şirk görmek ŞİRKtir!... Ulaşanı değerlendirememe nankörlüktür...

-Nimeti vereni müşahede edemeyen şirktedir... Dolayısıyla da nankördür kanaatindeyim...

-Şirk, “Allah” dan perdeli olmak; nankör, bilip yapamamaktır.

-İkisi de benlikten, bencillikten kaynaklanır... Kendini ayrı bir varlık olarak vehmeden de, öz boyutundan gelenleri değerlendirip yaşayamaz... bu da gazâbına sebep olur.

-Verileni ve özünü düşünmeyen şirktedir, nankörlük ise verdiklerini inkâr etmektir.

Üstad

-En başta sorduğum "ŞİRK" ve "NANKÖRLÜK" kavramları aralarındaki ilişki ve anlam ?

Cevaplar

-Şirk, Allah’tan perdeli olmak... Bunu bilerek ilmin gereğini yerine getirememek nankörlük ...

-Her iki kavram da iç içe geçmiş durumdadır. Nankör; gelen nimeti geri teper, şirk içinde olması nedeniyle!. Şirk ehli ise, gelen nimete şükretmez ve nankörlük yapar nereden geldiğini göremediği için.

-Nankörlük, şirk varsa vardır...

-Kendinde benlik görmek şirk, özündekinin hakkını vermemek de nankörlüktür

-Dünyada yaşananlara dünyaMIZda hoşumuza gitmediği zaman gösterdiğimiz tepki nankörlük, iyi şeyleri kabullenip(kendimizce )kötü şeylerin başkalarından geldiğini düşünmek şirktir.

-Özündekinden perdeli olmak Şirk, Chat oturumlarında verilmekte olan ilmi değerlendirememek ise Nankörlüktür...

-Şirk; "1" i 2 görmektir. Kendini bilme istidadı ile yaratılanın özünde "1" liği inkâr etmesi nankörlüktür.

Şirk, tüm günahlara kaynak teşkil etmesi hasebiyle suçların suçudur ve aynı zamanda da en büyük zulûm olan nefse zulmün zeminidir..

-Her an bizimle olanı başka yerde aramak ve idrâk edememek, hem şirk hem de nankörlük olabilir mi Üstadım ?..

Üstad

-"Mâ'rifet" şirkten kurtulmak, değildir!...

Dostlar... Bu yanlızca başlangıçtır!... Konuya girmektir!...

Arkadaşlar; bilin ki, "şirk"ten kurtulmak, yalnızca bir başlangıçtır bu işte!... Çelişkisiz bir biçimde, tanrı kavramından arınmadan okula başlayamazsınız

Yani, beyninizdeki "şirk" oluşturan düşünceler kalkıp; "ALLAH Adıyla İşaret Edilen’e "iman" ettikten sonra "İSLÂM" ÜNİVERSİTESİNE BAŞLAYABİLİRSİNİZ!...

"ŞİRK" olduğu sürece düşüncenizde, henüz "ALLAH Adıyla İşaret Edilen’e iman etmiyorsunuz; yalnızca "tanrınızı" update" ediyorsunuz!...

Günlük yaşantınız, dikkat edin, hep "tanrınız üzerine kuruludur"!...

Bu takdirde de "Allah"a iman ediyorum, düşüncesiyle yalnızca kendinizi aldatırsınız!...

Soru

-Üstadım, benim anladığım, daha "lâ ilâhe"den geçemediniz! "İllâ Allah"ı yaşamak şöyle dursun!... ki bu da işin ilk basamağı!!.. diyorsunuz..

Üstad

- Allah' adıyla işaret edilenin ne olduğunu hâlâ anlamadığınız için; hayâlinizde ötelerde bir hiçliğe atıyorsunuz “tanrınızı”; bu da sizin "tanrınız"ın yeni bilgiler ışığında "update" edilmesinden başka bir şey değildir!..

Şurası kesin ki;

FÂNİ, zaten fânidir; ve Bâkî de Bâkidir...

Bu ne demektir hiç düşündünüz mü?...

Gelecekte bir gün Bâkî'nin kalıp da O'nun "HİÇ"liğine ulaşacağınızı sanmanız bir başka ham hayâldir!...

"HİÇ"lik ötede değil, içinizdedir!...

Bâki ‘de sen!...

FÂNİ, hiç bir zaman varolmadı!...”Fânî”, yok olacak olan ,değil!.. ”Yok” olandır!..

Sen sendesin; ve bana da hiç bir zaman ihtiyacın yok!...

Ben sana hiç bir şey veremem!... Zâten her şey sende var!...

Benden hiç bir şey ummayın gelecek diye!...

Siz kendinizdekini bulup, sefâsını sürün; beni de bırakın dünyamda, kendimi yaşamaya devam edeyim sizsiz!...

Denenmişi denemekte fayda yoktur!... Deneyip de faydasını görmediğiniz şeyi niye tekrar deneyerek vaktinizi boşa harcayacaksınız!...

Akıllı, ibret alan; ahmak da aynı hataya sürekli devam edendir!..

Beni yargılamak, elbette hakkındır!...

Ama dikkat et...

Sakın haaaaa!...

"ALLAH Adıyla İşaret Edilen’i yargılayıp suçlamaya kalkma!... Perişan olursun; seni iki âlemde hiç kimse kurtaramaz âkıbetinden!...

Bunu anlamıyorsan, git iki budak deliği al da tak basîretine, belki daha yararlı olur sana!..

Kimliğin ile İlimi birleştirirsen, ortaya kilim çıkmasın!...

Yani, ilimin başına kimliğini sokup, onu kilim etme!... Herkes basıp geçmesin üstünden!...

Dün kamburuyla, bugün odasına giremezsin!...

Sen, nasibi varmış gibi vermeyi dene; o, nasibim yok, deyip geri çevirsin!... Böylece belki kendi kendine ettiğini farkeder!.

Küsen, kendine küser; karşısındakine küstüğünü sansa bile!...

Perdeyi dışarıda aramayın... Perde, senin bilincin ile ilmin arasındadır!..

Yemin ederim ki, kimse seni cezalandırmıyor ve cezalandırmayacak... Yalnızca sen kendi kendini cezalandırıyorsun!.

Kozanı örmekte devam edip, sonra da yaptıklarıyla filanca beni kozaladı deyip, kendini tatmin ediyorsun!...

SİSTEMDE MÂZERETE YER YOKTUR !...

Yapmadığın çalışmanın karşılığının sana havadan ulaşacağını sanıyorsan, kendini ALDATIYORSUN !...

NE yapman gerekiyorsa; ilmin neyi öneriyorsa; vicdanından gelen sesleniş neyse onu dinle!.. Ki, bir aptal olarak yanmayasın!... Ahmak isen zâten yanmazsın!..

Neler kaybetmekte olduğunu idrak eden kişi, yanan odadan kaçmaya çalışan insana benzer!..

Eğer bu telâş içinde değilsen.... Allah rahatlık versin!....

Hepinize hayırlı geceler!...

24 MART 1998

Üstad

-Bundan sonra düzenlediğim chat sohbetlerini ve son halleri ile kitapları:

İntenettteki www.allah-sufism-islam.com adresli Websayfamızda Türkçe bölümünden direkt download edebileceksiniz... Ben ayrıca dağıtım yapmayacağım... Sizin de birbirinizden dosya alışverişi yapmanıza gerek kalmadı.

Bir kısım kitapların ,özellikle "İslâm" kitabının 4. baskısında yeni ek bölümler var... Yeni kitap masrafına girmek istemeyenler, WEB sayfamızdan o bölümleri print edebilir... Söylediğim bir konuyu elindeki kitapta bulamayan, yeni baskısında veya parasız olarak WEB sayfasında bulabilir!...

Kitapların orijinal seslendirilmiş kasetlerini almış olanların dikkatine... Elinizdeki kitap kasetlerinin başkalarına karışmasını istemiyorsanız, yeni Kitap kasetlerinin kutuları çıktı, her kitap için... Onları Kitap fuarından veya KİTSAN da temin edebilirsiniz...

Bilgisayarı bilir misiniz?

Bilgisayarın bedeni vardır, motherboard, derler... Bir de ana hızını sağlayan CPU'su... Benimki öyle yüksek bir zekâ değil, yalnızca II 233!. Onun yanı sıra bir de Hard diski vardır, hafızası... Aklının olduğu merkez!... Bir de ram denen, ön bellek yani acil devreye giren zekâ gibi... Alır o, ana belleğe hard diske yükler... Ve orada her şey değerlendirilir!.

Neye göre değerlendirilir?...

Daha önce veri tabanına neler yüklenmiş ise, onlara göre!..

Ham pc'nin hard diski, önce veri kabulü için formatlanır, gelen verileri kabul etsin diye...

Biz doğarken, beynimizin yüzde üç-beşi, gelen kozmik etkilerle, genetik tabanımızdaki bilgilere göre formatlanır...

Eğer yeni bir formatlama yapmazsak ilk formatlanan alana ek olarak; daha sonra o ilk formatlanan alandaki kadarlık veri tabanına göre; mevcut bilgilerimizi değerlendirmek sûretiyle ölene kadar yaşar; ve gideriz bu dünyadan!.

Harddiskteki bilgiler formatlandığı alanı aşamaz...

Bu alan doldu ise, biz ram kapasitemizi kullanarak; pc açık olduğu sürece onları kullanırız; ama, pc kapanınca, ram'daki yani geçici bellekteki tüm bilgiler havaya uçar; ve bizde yalnızca hard diskimizin formatlanmış bölümündeki eski bilgilerimizle başbaşa kalırız...

Bu arada elbette, internet bağlantısı kurarak, modemimizin hızına ve interneti kullanma kabiliyetimize göre başka dünyalara da girebiliriz ki bunu beyninde başarabilenlere "Ricâlullah" diyorlar galiba!...

Beynimizde âcil olarak ne yapabiliriz?...

Benim gibi yaşı geçiklerin ilk yapabileceği şey, hard diske yeni alan formatlayana kadar ram belleği arttırmaktır!...

Ram belleğimizi arttırmanın yolu da ZİKİR den geçer!...

Yeni veriler buraya yüklenerek; yaşamımızda bazı yeni idrâklara yol açar ki; insanın ortaya koyduğu bütün fiiller, idrâkının doğal sonuçlarıdır...

Hard diskin yeni formatı, doğumdan sonra, ancak, fiîle dönüşen bilgilerle oluşur!...

Fiîle dönüşen bilgiler ise, ram'e yani zikirle açılan geçici alana yerleşmiş bilgilerin idrakı yönlendirmesi ile mümkündür!...

Ram, yani geçici belleğin çok sınırlı ise, -zikrin yetersizse-, bu defa aldığın bilgiler kayda girmez, taşa dökülen su misâli üstünden akar gider!..

Ram'e, yani zikirle açtığın ek kapasiteye yüklediğin bilgiler doğrultusunda eyleme geçemezsen; bunlar harddiske yüklenemeyeceği için; kısa süre el malıyla iş görürsün; sonra da onlar uçar gider başını ellerin arasına alır, düşünmeye başlarsın, niye ben adam olamıyorum diye!...

Beynini, yani ilminin gereğini, ister duygusallık, ister başka bir sebeple değerlendiremezsen, bunun sonuçları otomatik yaşanır; kimse de bunu değiştiremez!..

Temelde, görüntüyü sağlayan video kartın, ses kartın, iletişim araçların hep hard diskinin kapasitesiyle orantılıdır... O kapasite yetersiz ise, video kartının gelişmişi orada kendini gösteremez; yüklenemez ..daha başka özellikler de!...

Olay , beynini kullanmaktan; mâzeretlerden geçmekten, sistemin gereğini uygulamaktan geçer!...

İnsanca duygular ve insanca düşünme, kozalıların ilkel yaşantılarından başka bir şey değildir!...

İsa Aleyhisselâm’ın şu uyarısına dikkat edin:

"Sen insanca düşünüyorsun; Allah gibi değil!."

Hz. Muhammed’in şu uyarısını da "ahmak"lar veya "aptal"lar gibi değerlendirmeyin sakın!...

"Allah'ın ahlâkıyla ahlâklanın!."

"ALLAH" adıyla işaret edilen, evren içre evrenler ve içlerindeki tüm oluşumları yaratanın "ahlâk"ı ne ola ki?...

Bunu adam gibi bir düşünsenize, eğer düşünebilecek kapasite var ise; yeterli veri tabanı bulunuyorsa beyninizde!...

Ahmaklar değerlendirir Hz. Muhammed'i kendilerince...

Aptallar değerlendirir Hz. Muhammed'i kendilerince...

Âlimler değerlendirir hz. Muhammed’i kendilerince...

Ârifler değerlendirir Hz. Muhammed’i kendilerince...

Evliyâullah değerlendirir Hz. Muhammedi kendi mertebelerince....

Ahmaklar değerlendirir Hz. Muhammed’i... O ne büyük adamdı; çarşı-pazar dolaşıp, ailesiyle halleşir, çoluk-çocuğuyla oynaşırdı; sökük diker, taş taşırdı!...

Aptallar değerlendirir Hz. Muhammed’i... Ne büyük Nebi’ydi!... İnsanlara iyiliği tavsiye eder, sosyal yardım yaptırır, onları ne güzel idare ederdi... Kimseyi kırmazdı... Sekiz hanımı arasında hiç birinin hakkını geçirmez; herkese her şeyin ortasını tavsiye ederdi... Ne mükemmel insandı!...

Âlimler değerlendirir Hz. Muhammed’i... Ne büyük Rasûl’dü!... Allah’ın elçisiydi; Allah’ın emirlerini bizlere bildirdi... Cennet’i gördü, Cehennem’i gördü rüyasında ve insanlığı idare için ne güzel yollar koydu... Ama ne de olsa bir Nebi’dir!.., İnsandır!... Söylemiş ve dedikleri tam olarak bize ulaşmamıştır; bize sadece Kur’ân yeter!... gerekirse, aklımızın yattığını onun dediklerinden, kabullenebiliriz!... Aklımız yatmazsa dediklerine, mantığımıza uymazsa dedikleri, onları bir yana koyar, Kur’ân ‘a döneriz!... Mûcizeleri mi? onlar Hadisle bize geliyor, aklımız almazsa, bir kılıfına uydurur, kenara koyarız!... Biz iman değil, akıl dinine tâbiyiz!...

Âriflere gelince... Hz. Muhammed büyük adam değil, Hak'tır!... O'nda konuşan Hak’tır!... Tanrı, Muhammed sûretinde âşikâr olmuştur!... Her şey Hak'tır; dolayısıyla o da Hak!... Ben ,sen ,o, herkes Hak!... gerisi yok!... O gün Hak, ondan öyle konuşmuş; bu gün de bizden böyle konuşuyor!... Her şey Hak ise beden de Hak!... Öyleyse yok fazla bir fark Muhammed ‘le aramızda!... Ben ,sen o, biz ,siz, onlar hep Hak!... Ama gene de Hz. Muhammed çok büyüktür!... Âlemler onun için yaratılmıştır!... (bunlarda mülhimedeki irfan sahipleri)...

Evliyâullah’a gelince...

Ben o sınıftan değilim ki; onlar nasıl değerlendirir bileyim!...

Ama bana göre...

Önce, "ALLAH İsmiyle İşaret Edilen; kâinat içre kâinatlar yaratanı anlayabilmem için, beyin kapasitemi bilgilerim doğrultusunda, gereken çalışmaları ortaya koyarak genişletmem gerek; ki, önce "ALLAH Adıyla İşaret Edilen’in ne olduğunu farkedeyim...

Sonra da buna dayanarak "ALLAH RASÛLLÜĞÜ"nün ne olduğunu farkedeyim...

Sonra da "Allah ahlâkıyla ahlâklanmış" olarak SİSTEMİ ve SİSTEM İÇİNDEKİLERİ değerlendirmeye başlayayım!.

Bu bilgileri, ilmimin zekâtı ve sadakası olarak dağıtıyorum insanlara!. Ki yerine misli misli gelsin!...

Ne verirsem ne yoldan, biliyorum ki, SİSTEM gereği onun misli gelecek bana aynı türden ve aynı yoldan!...

Arpa dağıtıp altın toplayamazsın!... Altın dağıtıp irfâna eremezsin!...

Zulûm yapıp, Rahmet bekleyemezsin!...

Bina yapıp, ilim alamazsın!...

Ne yapıyor, yaptırıyorsan, karşılığını da o yoldan alırsın SİSTEM gereği!...

Tüm sistem, bir mekanik düzen olarak çalışmaktadır ve bu yüzden sistemde mâzerete yer yoktur işte !..

Bu "ALLAH" ismiyle etiketlediğin tanrına; ve kozanın içindeki, -yani harddiskinin veri tabanına- göre, içinde yaşadığın dünyana göre, mutlu oluyorsan; Cennet’te senin gibilere de yer var ve onlarla beraber hiç yanmadan yaşarsın da!...

Ya bilgisayarın nasıl çalıştığını iyi öğren; ve onu duygularla, şartlanmalarla değiştiremeyeceğini farket; ya da koyver kendini hayâl dünyanın içinde...

Ben meşgulken “chat” atıp soracakları olanlar, “available” olmadan boş yere chat atmasınlar çünkü o zaman zaten meşgulüm cevap veremem chat çağrılarına... Buyurun meydan sizin dilediğinizi sorun...

Soru

-Londra'dan ..... Ben süper PC'ci değilim. Sadece öyle olmaya çalışıyorum... Elimden geldiğince... Anlattıklarınız o kadar mükemmel ki verecek cevap bulamıyorum...

Soru

-Üstadım, "Allah" kendini bu mekânik olarak çalışan “Sünnetüllah” düzeni altına sokar mı?

Üstad

-Senin bu sorunun altında, "ALLAH İsmiyle İşaret Edilen’i biraz tanrı gibi mülâhaza etme kokusu alıyorum!. Mekanik tâbiri insanca bakışın ifadesi olan bir tâbirdir..

-

Soru

-Ram’deki bilgiler genetiğe işlenmiyor mu; ki ölüm ötesinde harddiskte bulalım..

Üstad

-Ram bilgileri fiillerle harddiske yüklenir... Bilip de uygulamıyorsan harddiske yüklenmez!.. Yani, beyindeki olayı anlatıyorum.

-

Soru

-Bilgisayara giren virüs programı ile vehim eşdeğer midir? İkisi de tabiî programın doğru çalışmamasına sebep olmakta mıdır?

Üstad

-Virüsün beyinden beyine geçişi vardır ve çok önemli bir konudur!...

Onu başka bir sohbette ele almak istiyordum, fakat mâdem sordun ona da girelim biraz...

İnsan beynindeki, genetikten gelen veya sonradan şartlanma yollu edinilmiş bilgiler -veriler , PC'deki virüslere benzer!...

Bu virüsler bazen kapalı kalıp harekete geçirecek bir dış etki beklerler; ve bu yüzden de, dışarıdan virüs yok sanılır; bazen de hemen yayılıp kişiyi duygusallık batağında perişan edip, tüm harddiski çökertirler... Yeniden harddiskin çalışır hale gelmesi uzun yıllar alır!...

Virüsün olan şartlanmalar yerleşmiştir hard diskinin bir köşesine; farkında değilsindir!.

İlim gelir, harddiskinin çoğunluğunu kaplar...

Sonra öyle bir olayla -imtihan derler tasavvuf dilinde buna-, karşılaşırsın ki, o olay gider şartlanma-değe ryargısı virüsünü aktive eder!...

Haydi al başına ...! Virüs, bir anda bütün bilgilerini imha eder; ve hard disk güm!... Yanarsın!... Sonra da ilim bana faydalı olmadı dersin, suçu oraya yıkarsın!.

Oysa, ilim öncesinde, yüklendiğin şartlanman- değer yargın, beynine yerleşmiş virüsü temizlemediğin için; o virüsü aktive eden olay PC'ni darmadağın etmiştir; ve yapabileceğin de hiç bir şey yoktur artık; PC'ni yeni baştan formatlamaktan başka!...

“Evrensel Sırlar “ kitabının başına ise, tüm virüsleri imha edecek ana "ANTİ-VİRÜS" programını koymuştuk!...

Onu kullanmazsanız, PC'niz her an, bir olayla aktive olacak, virüsle çökmeğe mahkûmdur!...

Ayrıca bilgisayar bağlantıları ile de birbirine virüs geçebilir dosya alış-verişiyle!...

Beyinler arasındaki bilgi alışverişinde, virüslü bilgiyi, siz bile farkında olmadan, karşınızdaki PC'nin beynine yüklersiniz!...

Bana PC uzmanı, HACKER ........ , tavsiyede bulundu; hemen antivirüsü yükle diye, ve yolladı ...Hemen yükledim... Antivirüsüm hayli güçlü şimdi... Eğer siz de antivirüs yüklemezseniz; içinizdeki virüs, ne zaman, hangi olayla, aktive olup beyninizi dağıtır bilemem!... sonra da cinci cinci dolaşıp beyninizi tamire uğraşırsınız!...

Bilin ki PC'nizin beyni, yaşamdaki en kıymetli aracınızdır ve onu derhal antivirüsle koruma altına alın!...

Cevap

-Bu yol mecburlar yolu!... Yansa da, gümlese de, ne vazgeçilir, ne de kaçılacak gayrı bir yer vardır!. Topal karınca misâli... ALLAH DERİM...

Üstad

-Günde 3000 defa de!...

Soru

-Bilgisayar'da “Upgrade” , nefsin mertebelerine mi karşılık gelir? Üstadım..

Üstad

-Hacker..., ....’e cevap versene...?

Cevap

-Selâmun Aleyküm

Üstad

-Aleykum selâm... , kapanışa yetiştin!... Buna da şükür!... Yavaş yavaş açılışa doğru gelirsin...

Cevap

-Ben şimdilik bilgisayarca cevap verebilirim ve “upgrade” kelimesi ile yenileme veya genişletmeyi ifade ederiz.

Üstad

- Anlattıklarım PC'ce ye uygun mu peki?...

"Uydurabildim mi"?...

Cevap

-Ayrıca “upgrade” kelimesi bir üst mertebeye geçiş şeklinde bilgisayarcılar arasında kullanılıyor.

-Daha iyi açıklayamazdınız Üstadım..

Soru

-Genetik temizlenme hakkında ne düşünüyorsunuz?..

Üstad

-Olanaksız!...

Tek şansınız, antivirüsü devreye sokmanız!...

Arkadaşlar...

"Allah" kelimesi ve ismi nasıl bir işâret kelimesi ise... Dikkatlerimizin işaret edilen’e yönlenmesi isteniyorsa...

"DİN", "Sistem" gibi kelimeler de, hep işâret amacıyla kullanılan, birer isim kelimeleri; ve bizim altyapımıza göre verilen isimler...

Burada önemli olan, bunların kelimesel varlıkları değil, işaret ettikleri anlamlar...

Var olan bir şey var!... Buna ne isim verirseniz verin!...

Var olan O şey, sayısız oluşumların hem kaynağı-hem de kendisi!...

Ve O, herşeyi kendi mantığı -düzeni içinde oluşturuyor!...

Bizde de, bunu anlamayı âşikar edince, biz buna "sistem" veya "düzen" gibi adlar takıyoruz... Takan ise, gene kendisi!...

Şimdi bizim, O şeyi, tam olarak algılamamız, tümüyle olanak dışı!. Resim, ressamı içeremez; ressamın dilediği özelliklerini yansıtabilir ancak!...

Dolayısıyla, bizim bunu anladıktan sonra, yapacağımız tek bir iş kalır....

O şeyin çalışma mantığını algılayabilmek!...

Buna da benim anladığım kadarıyla, din dilinde "ALLAH"ın ahlâkıyla ahlâklanmak “ denmiş...

Yani, kendi harddiskindeki virüslü veya dar kapasiteli kapsamdan kurtulup; ana merkezin NETWORK’üne bağlı olarak PC'ni kullanabilmek!...

Bunu boyutsal olarak anlayın; yani network merkezini..

Peki dostlar; sizleri çok yordum...

Hepinize, virüsten arınmış PC'ler temennisiyle iyi geceler diliyorum!.

Tanrı, virüsten korusun sizleri!!!....

Hac yolcularına mübarek olsun yolculukları; Allah kolaylaştırmış olsun!...

27 MART 1998

Üstad

-Sorular birikti mi?... Yalnız şunu bilin... Cevabı kitaplarımda olan soruları cevaplamıyorum!...

Cevap

-Sizi kitaplarınız ile, kitaplarınızı da bilgi ve suallerimiz ile kayıtlayamayız ÜSTADIM!..

Soru

-“Halifetullah” , sistem içindeki bir oluş mudur yoksa sistemin kendisi mi?...

Üstad

-"Halifetullah" kelimesiyle neyi kastediyorsun?..

Cevap

-Kur’ân 'da geçen Üstadım...

Soru

-Doğuştan sağır olarak doğan kişide Kelâm, Sıfat terkibinde olmayıp Halifetullah özelliğine sahip olarak yaratılmamış mıdır?

Üstad

-Dostlar...

Kur’ân ‘da geçen tâbir "YERYÜZÜNDE HALİFE" şeklindedir!... Bunun dışında nerede geçiyor "HALİFETULLAH"?..

Cevap

-Üstadım!... Kur'ân'da "Halifetullah" tâbiri yoktur...Sadece "Yeryüzünde Halife" veya "Halifeler" tâbiri var..

Üstad

-Y..... bu açıdan bakarak... Yeniden sormak istediğini sor bakalım...

-

Soru

-"Halifetullah" ile "Yeryüzü Halifesi" arasındaki fark nedir ?..

Üstad

-Halifetullah, “Allah halifesi” demektir ki, eğer böyle bir birim varsa, tüm evrenlerde Allah adına sözsahibi demektir...

“Yeryüzünde halife” ise... Önce, kimin halifesi, bunu anlamak gerek!...

İnsan, yeryüzünde, kimin HALİFESİ olarak meydana getirilmiştir?...

Soru

-Biz bu ilmi sizin dağıttığınız zekâtlarınızdan alıyoruz; zekâtın zekâtı olur mu?

Cevap

-Teşekkürler Üstadım...

Üstad

-Neye teşekkür ......?... Ben anlamadım ki daha, "İnsan"ın kimin halifesi olduğunu?... Kim söyleyecek?...

Cevap

-Yeryüzü melâikesi, cin ve insin Üstadım...

Üstad

-Evet, İNSAN YERYÜZÜNDE KİMİN HALİFESİ KUR’ÂN ‘A GÖRE?.. KİM TARAFINDAN HALİFE NASBEDİLMİŞ YANİ?

Cevaplar

-İnsan, Allah'ın halifesi olarak yaratılmıştır.

-RAHMAN'ın halifesi..

-"Allah halifesi" mecâzi bir ifadedir... Tek'e bağlı olarak bir de Onun yanı sıra, halifesi değildir, kastedilmek istenen!... Belki, O'na ait diye anlatılan özelliklerin, İNSANda müşahede edilebileceğine işarettir...

-İnsan, Allah ismiyle işaret edilenin yer yüzündeki halifesi..

-ALLAH Adı İle İşaret Edilen’in yeryüzündeki halifesi insan olabilir mi ,Üstadım?..

-Hz.Muhammed s.a.v. Mi'râc 'da kiminle görüştü ise... SANIRIM..

-ALLAH Adı İle İşaret Edilen’in halifesidir. Bunun içinde terkibinde Esmânın tamamını idrâk edip yaşaması kaydıyla.

Üstad

-Ya hû, Allah için cevap verin ey ilim sahipleri!...

Cevaplar

-"ALLAH İsmi İle İşaret Edilen’in, yeryüzünü oluşturan isimlerinin âşikâr olduğu, tam tasarruf mahallinin aldığı isim!.

-Hayırlı aksamlar üstadım, halife TEK’tir ve O, ALLAH'tır!

Üstad

-Evet, iki-üç kişi dışında Kur'ân ‘a göre bu sorunun cevabını verebilecek yok mu?... Kur'ân ‘ı bu kadar mı anladık? ...ve anlattıklarımı, yazdıklarımı?...

Cevaplar

-Yeryüzünde halife olması, "k" noktasının açılımından meydana gelen boyut için geçerli olup... Allah İsmiyle İşaret Edilen’in ise bu nokta gibi sonsuz noktalar indinde bir hiçtir.

-Allah’ın özellikleri ile bezenmiş olma hâli.

-Allah’ın halifesi...

-İnsan yeryüzünde halifetullah özelliğini açığa çıkarabilecek şekilde yaratılmıştır... yeryüzünün halifesidir.

-Allah vardır ve O’nunla beraber hiçbir şey yoktur , yani Halifelik kavramı anlatma bâbında bize göredir...

-İnsan yeryüzünde Rabbi’nin halifesidir.. diye düşünüyorum..

-Allah’a ayna olandır zannımca Üstadım!..

-Rabb’ın mânâlarının yeryüzündeki seyir mahallinin adıdır Halife...

-İnsan, Allah adı aynasında, hilâfetini ortaya koyandır..

-İnsanın halifeliği Rubûbiyet Sıfatının gereği Hak'ka ait isimlerin halk üzerinde ortaya çıkabilmesidir diye düşünüyorum...

Üstad

-Bu en basit konuda böyle tutulursanız, biraz daha ağırlaşırsa konular ne yapacaksınız?...

Soru neydi?... Kur’ân ‘a göre diyordu!...

Öyle ise cevap da bir kere Kur’ân ‘a göre diye başlamalı değil mi?...

Ben Kur’ân ‘ın şu Âyetinden bu konuda şunu anlıyorum, diye cevaba girmek gerek değil mi?...

Kur’ân insanın ALLAH'ın halifesi olduğunu yazıyor mu HÂFIZ ......?

Cevap

-Kelime kelime o tâbir yok...

Üstad

-O tâbir olmadığına göre, kimsenin de "Allah'ın halifeliği"ni öne sürme hakkı yok!...

Çünkü önce burada o sözün geldiği yeri anlamak durumundayız... Hangi mertebeden gelen bir söz bu?..

“Yeryüzünde halife olarak meydana getirdik” sözü, hangi mertebenin ifadesi acaba?...

"ALLAH" de ötesini bırak, ise konu... tamam öyle deyip kapayalım!.

O zaman yukarıda bir tanrı düşünelim; burada da onun nâmına işleri yürütecek bir kâhya... pardon, bir halife!.

Şimdi eğri oturup doğru konuşalım...

Bir kere "ALLAH" kelimesini değil;"ALLAH Adıyla İşaret Edilen" cümlesini beyninize kazıyarak düşünmeye başlayın...

İşaret edilen, NE ve NEREDE?...

Bu takdirde, kendisiyse, zaten halifesi olmaz!...

Kendisi değilse; o zaman NESİ?...

Halifelik sonradan mı oluşuyor; anadan doğma mı?...

Sonradan olma ise, "insanı" lâfzı hangi şartlardaki kime işaret ediyor?...

Anadan doğma ise, o takdirde bütün insanlar mı halife?...

Kadın-erkek ayırımı olmaması bu hitapta, neyi gösteriyor?...

Yeryüzünde halife ise, bu Âhıret, Cehehennem ve Cennet boyutlarını da içeriyor mu ?...

Yoksa sadece Dünya (Âyette ARZ) yaşamını mı içine alıyor?...

Evet bu soruların cevaplarını bekliyorum...?

Haydi ...., ilk cevap senden gelsin bakalım...

Cevaplar

-Sadece dünya için geçerlidir.. Âhirette vahdet söz konusudur..

-Arz kelimesinin karşılığını, "semâ" kelimesini "gökyüzü" olarak anladığımız gibi yorumlarsak; sadece "yerküre" gibi anlaşılır... Oysa, "semâ" nın karşılığı, "Esmâ boyutu" olabildiği gibi; "arz" ın karşılığı da "beşduyu boyutu" şeklinde anlaşılabilir!.

Bu durumda, insanın "yeryüzü halifesi" olarak varolması, onun "beş duyu ile algılama" boyutunda Allah İsmiyle İşaret Edilen’e ait diye bilinen özellikleri yaşayabilme kapasitesi ve istidadı üzere varolmasına işarettir, şeklinde anlaşılabilir.

-'Semâ”da yani evrende ve her boyutta dahi halife mevcuttur.(TEK’İN SEYRİ)

-Doğduğu anda halife olur insan; beyniyle. Beyinde cinsiyet yoktur. Âhıret’te de ortamı paylaştıklarımız farklı olmaz ise eğer, halifelik devam eder diye düşünüyorum. Teşekkürler.

-Allah adı ile işaret edilenin ilmindeki sonsuzluk değil mi Üstadım?..

-En'âm/165'de “RAB'bın halifesi” olduğu belirtiliyor ki, “herşeyin de Rabbı ALLAH”tır.. Tüm insanlar yeryüzünde ilâhi isimlerin mânâlarını ortaya koymak suretiyle hilâfet görevini îfa etmektedir.. Halife, Cennet ve Cehennem boyutlarını kapsamaz..

-Allah ismiyle işaret edilenin ilminde olmuş bitmiş, anadan doğma programında bu kolaylaştırılmışsa, Cennet ve Cehennem’i de içeriyordur bilgime göre...

-Âhiret, Cehennem, Cennet boyutlarını da içerir diye düşünüyorum...

-Halifelik , Rubûbiyet boyutunda geçerlidir ; anadan doğma oluşur; insan vasfında olan herkes için geçerlidir; önemli olan, doğuştan gelen bu özelliğin 'Hakkını' verebilmektir; Âhiret, Cennet ve Cehennem’de de geçerlidir..

-Anladığım kadarıyla, "halife" kavramını anlayabilmek için "yeryüzü" tâbiri yanısıra, "halkolma" veya "yaratma" dediğimiz kavramın dahi neye işaret ettiğini açıklığa kavuşturmak gerekiyor...

-Her insan, kendi kapasitesi oranında fıtri hilâfet görevini yerine getirmek üzere yaratılmıştır...

Üstad

- Hiç akıl ve mantıkla konuşamayacak mıyız bu konuları...

Hep klişe ezberlediklerinizi ve onda da yanlış anladıklarınızı tekrarlayarak, a'mâ bir halde Dünya'dan ayrılmayı mı düşünüyorsunuz şerefli bir HALİFE olarak?...

Cevaplar

-Sorunuza cevap veremediğim için özür dilerim... BİLMİYORUM!. ÜSTADIM........

-Bütün insanlar halifedir, yeryüzündeki halifeden kasıt güneş sistemidir, kadın erkek ayırımının olmaması, isimlerinin meleki güçlerindendir, meleklerde cinsiyet yoktur, işaret edilen varlığın özündedir, halifelik Cennet Cehennem boyutlarını da içerir kanaatindeyim...

-Kur'ân 'dan anlaşıldığına göre

;

1)Halife, cin ve melâikenin secde ettiği; sözü ve hükmü hem madde boyutuna(kuşlara, dağlara,,) hem de ötesine (cinlere, meleklere) geçen İNSAN'dır...

2)Genel anlamda madde boyutu itibarıyla her insan halife olsa da Kur'an 'da asıl vurgulanan(1.deki vasıflı..)

1-Bakara / 30'a göre, Mutlak BENliği aksittirecek Esmâ bilinci ile varolan,

2-İsrâ ve Mi'râc Âyetlerinde Cebrâil'in de klavuzlandığı Urûc'da Rabb’i olarak kulunu kabul edenin...SANIRIM..

-Kendini tanıması ile birlikte tasarruf ettiği boyutların halifesi...

Üstad

-Herkesin içinde yanlış cevap verirsem, adıma leke gelir; bu kadar yıldır bu konuyla ilgileniyor ,bir bunu bile bilmiyor demesinler benim için; diye cevap vermiyoruM!...mu?...

Gururla yaşadı, hüsran ile öldü!...

Etraf için yaşadı; kendini tanıyamadan öldü!...

Desinler için yaşadı; dediler, oh kurtulduk!...

Allah için yaşadı;

Halifeliğinin gereğini ortaya koydu!..

Cin ve meleklerin insana secde etmesi, ne demektir?..

Cevaplar

-İnsan, zâhir ve bâtın tüm mânâların seyir mahalli olduğuna göre Ef’al’ deki tüm oluşumlarda da bu geçerlidir...

-Arz tâbiri , beden boyutuna işaret eder; Semâ tâbiri ise ,şuur boyutunu ifade eder; gibi anlıyorum...

-Dunyamızdan kurtulmaya başlayıp; dünyayı algılamaya ve boyutsal düşünebilmeye inşallah başlayabilirsek, halifeliğimizin hakkını hakkımızda herhalde daha iyi bir hâle getireceğiz diye düşünüyorum şu anki bilgimle ...

Üstad

-Halife olacak mıyız?... Halife miyiz?...

Cevaplar

-......YİZ .

-Halifeyiz..

-İnsansılıktan kurtulduğumuz kadar ...

Üstad

-.......YİZ olduğuna göre, nedir bu "YİZ"?... Bilmiyorsak; neye göre halifelik?...

Cevaplar

-Halifeyiz Üstadım...

-ALLAH BİLİR... DİLERSE biliriz.....

-Halife olarak yaratıldık; halife özelliğimizi açığa çıkaracağız diye anlıyorum..

-Halife olmayı bekleyen (!) halifeLER gibi YİZ!.

-Halifeliğimizi idrâk etmek üzere, bu ilme talip olduk..

-Allah’ın dilediği kadar halifeYİZ.

Üstad

-Halife olarak yaratılanın, bu amaçla yaratılmış olanın, bunu yerine getirmemesi mümkün mü?... Yerine getirdiğimiz HALİFELİK nedir?...

Cevaplar

-Allah diyorum; ama şu andaki boyutuma göre, maalesef tanrının halifesi ...

-İsimlerin mânâlarını ortaya koyabilme özelliğiyle varedilmiş olmamız dolayısıyle halifeyiz..

-..... 'ın halifeliğini, fazlası ile yerine getirdiğime inanıyorum; bundan kurtulabilmeyi diliyorum ...

-Yokluğumuz kadar halifeyiz.

-Farkında olmayan HAK’kını veremez diye düşünüyoruz!.

-Ne için var olduğumuzu fark etmemiz için halifeyiz..

-Allah ahlâkıyla ahlâklandığımız kadar, halifeyiz!..

Üstad

-İPUCU veriyorum;

"İnsanları ve cinleri yalnızca bana kulluk etmeleri için yarattım" Âyetini hatırlayın!...

-

Cevaplar

-Fıtrî kulluktur ...

-Allah adı ile işâret edilenin bizden açığa çıkmasını dilediği fiilleri açığa çıkarabildiğimiz kadarı ile olabilir mi Üstadım?...

-Kendi mânâlarını seyretmeyi dilemesi ve seyr edilir hâle gelmesi benim idrâkıma göre Halifeliği meydana getirir...

-Anladığım kadarıyla; ALLAH İsmi İle İşaret Edilen’e ait mânâları ortaya koyabilme istidat ve kâbiliyeti ile var kılınan İNSAN, Tek'in yer yüzündeki Halifesidir.. O'na ait isimlerin mânâlarını dengeli bir şekilde ortaya çıkarabilen, "ABDULLAH" dır..

-AYNA olmak için değil mi Üstadım?

-Kulluğumuz kadar halifeyiz.

-Fıtrî halifelik...

-Var ediliş amacımızın farkında olarak, yaşamamızın gerektiğine inanıyorum..

Üstad

-Anlaşılıyor ki, Hz. Muhammed NEYİ OKUDU kitabı pek okunmamış...

Yeni WEB sayfamıza bütün Türkçe kitaplarımız giriyor... Oradan okuyabilirsiniz...

Eğer bugünkü soru, sınıf atlama sorusu olsaydı.... Kaç kişi sınıf geçmişti?...

Özür dilerim, sizleri fazla yordum... Herkese iyi geceler!...

29 MART 1998

Soru

Sizinle tanışma fırsatım bir türlü olmadı, çok istememe rağmen kısmet Chat'teymiş

Üstad

Selâm üzerinizde açığa çıksın ey tanrılarının kulları!...

"ALLAH" size kendini idrâk ettirsin ve gereğini yaşamayı kolaylaştırsın...

Benim burada bütün dünyam Cemile!... Dün arabada giderken bana tatlı sesten türküler dinletti!... Tatlı olan ses diyordu ki:

"Âli bizim şahımız; mir’âc ‘taki Muhammed, padışahımız!... Lâ ilâhe ilalllah!... "

Sonra da hemen arkasında ki parçada da devamı şöyle geldi....

"Tombul tombul memeler; kapatmıyor düğmeler"!...

Ve ben elimde olmaksızın, “padişahımız Muhammed” i; Mir’âc ‘ı düşündüm; ve beynimde bir Âyet yanıp söndü:

Dinlerini oyun ve eğlenceye çevirenleri gördün mü?...

Sonra gene de iyi kullandım arabayı...

Ahmağın birine anahtar vermişler ve demişler: "bu anahtar ile bir ton altının olur"...

Ahmak takmış anahtarı ipe, geçirmiş boynuna; bir yandan kuru ekmeği kemirirken, bir yandan da zil çalıp oynuyormuş.... Ben çok zenginim, yeryüzünün halifesi benim!... diye...

"ALLAH" sohbeti yapıp; "tanrı" kulu olarak yaşamak da ne demek ki acaba?...

Bal kavanozu yalayıp da, aç kalmak nasıl bir şey ola ki!

Tanrı dostlarım benim!...

Allah Cehennem’den azâd etsin sizleri, ilminizi değerlendirterek!...

İman nûru Cehennem ateşini söndürür;

buyuruyor Allah Rasûlü...

Cehennem ateşimiz hâlâ bizi yakıyor ise; bu nedendir acaba?...

Neyse...

Siz dünyanızda, tanrınızla mutlusunuz ki; bu düzeninizi değiştirme yolunda, günlük yaşamınızda bir şeyleri değiştirme gereğini duymuyorsunuz!...

Her biriniz memnun ki yerinden, hiç kalkıp gelen yok yerinden!...

Neyse geçelim bunları.... Biz gelelim hobimiz olan din konusuna...

Soru

-Davud’u yeryüzünde halife kıldım İbrahim’i de insanlara imam yaptım demekte.. M.Arabî, halifeliğin Allah(!)tan değil ,RASÛLLERden geldiğini söylemekte.. Buna göre insanlar Rasûllerin halifeleri midir?..

Üstad

- ........ İyi bir noktaya değindin...

Biz ve pek çok tasavvuf ehli "Halifetullah" sözünü kullanmıştır ki; köken olarak yanlış değildir...

Ancak...

Muhyiddin-i Arabi'nin bahsettiği Rasûller, meleklerdir... Kur'ân ‘da yanılmıyorsam, melekler için de Rasûller, denilir....

İnsan yokken, yeryüzünde Nebi de olmayacağına göre; ve ilk insan dahi halife olduğuna göre; burada insan Rasûlleri, anlamak mümkün olamaz kanaatimce!...

Ne dersin ...... hoca?...

-Cevap

-Evet Üstadım .

Soru

-Üstadım.. Fûsûs ‘da geçen; Musa a.s'ın "Rabbım bana HÜKÜM vermekle kudreti bağışladı", sözünde HÜKÜM ile HALİFELİĞİ kastettiğinden bahsetmekte. Bu yüzden her Rasûl’un ve her Nebî’nin halife olmadığını söylemekte.. Buna göre bazı Nebîlerde açığa çıkan HÜKMÜN halifelikle bağlantısını nasıl anlamalıyız?..

Üstad

- Rasûl , Nebî olmayabilir... Kur’ân ‘da Nebîler dışındakiler için de Rasûl tâbiri geçer bildiğim kadarıyla...

Hüküm ise, "Allah" bakışıyla bakma sonucu oluşabilen bir şeydir!.

Beyler unutmayınız ki bu sohbetlerin genel adı: TAKLİTTEN TAHKİKE dir...

Geçmişte ezber yollu öğrendiğiniz şeylerin acaba ne kadarı tahkike dönüp, sizi o konuda YAKÎNe erdirdi?...

Kendinizden veremediğiniz isabetli cevap, taklidin SONUCUDUR!...

Taklidiniz ile tahkikinizi terazinin iki kefesine koyup bir tartar mısınız; lûtfen!..

Dışardan aldıklarınız, bir kefeye; kendi buluşunuz, sizden açığa çıkan isabetli cevaplar diğer kefeye!.

Mukallit, tanrısıyla yaşar!..

İlim geldikten sonra hâlâ onların hevâsına tâbi oluyorsa mukallit; iyi bir müşrik olarak tanrısına kulluk ediyordur!...

Ne zaman kendiniz için ve kendinizdekini açığa çıkarmak için varolduğunuzu farkedip, bunun gereğini yaşamaya başlayacaksınız?...

Cevabı sakın Tanrınıza bağlamayın!...

Devâ Kur'ân ‘dadır!... Kur'ân "OKU"maya çalışın!...

Kur'ân ‘ı "OKU"yamayan, "ÜMMÜLKUR'ÂN"ı hiç okuyamaz!...

Gününüzün ne kadarını Kur'ân ‘ı "OKU"mak için değerlendiriyorsunuz?... Ne kadarını da dünyada bırakıp gidecekleriniz için harcıyorsunuz?..

Evet, "Kur'ân ‘ı "OKU"yabilmem için bana ne tavsiye edersiniz?... Hangi hocaefendi ya da şeyhefendiye devam etsem ki, bunu okuyabilmek için?... Bana tavsiye edebileceğiniz biri var mı?...

Ona her şeyimi bağışlamaya hazırım; iş ki bana Kur'ân "OKU"masını öğretsin!...

1 ton altın olan kasa anahtarı boynunda, kuru ekmek kemirmekte olan pozisyonundan kurtulabileyim!...

Yok mu bana bir diyeceği olan?....

Cevap

-Bir ton altınımız yok ki!..

Üstad

-Anahtar boynunuzda, altın da kasanızda!...

Cevap

-Başımızdaki gözlüğü veya takılı olan gözlüğü aramaktayız. Bunun anahtarını arıyoruz.

-

Üstad

-Bu hâl üzere ölmek mi istiyorsunuz, hâlinizden memnun olarak?... Yoksa ....

Cevaplar

-Ben kendi adıma; insan ilişkilerini aşmaya çalışmakla uğraşıyorum. İnsanlara bakış açım değişti ve insanlar bana, bendeki neyi anlatıyorlar diye bir bakışla düşünüyorum. ve kendi adıma bunun iyi başlangıç olduğunu düşünüyorum.

-Ne diyelim ÜSTADIM!.. "Kur'an ‘ ı OKU'yun" diyorsun... Kur'ân’ da da "Tâhir olmayanlar el sürmesin " yazılı... Ne yapalım??..

Üstad

-Duş al temizlen!..

Cevaplar

-Biz aradığımızı bulduk!... Bulmayan düşünsün!

-Bize zaman lâzım Üstadım..

Üstad

-Yaşam garanti belgen kaç yıllık?..

Cevaplar

-Bilinçli olduğum her an OKU`maya çalışıyorum.

-Anahtarı kullanmayı başaramıyoruz Üstadım.

-Korkunun ecele faydası var mı?

Üstad

-Günün 24 saatinin ne kadarında bilinçlisiniz?

Cevap

-AHH... Bize HİMMET lâzım ÜSTADIM!...

Üstad

-Size gayret lâzım dostlarım!...

Cevaplar

-Hayır ölmeden önce ölememe durumundan (yani idrâksızlığımızın nedeninden) kurtulamıyoruz nedendir???.

-Üstadım, kilidimizin pasını çıkarmaya çalışıyoruz ...

-Yeni katılanlar var; konuya vâkıf olmaya çalışıyor...

-"OKU" yamıyoruz Üstadım.

-Her an.....

-OKU'mak veya OKU'yamamak.... İşte tüm mesele bu ....

-Ben de en azından, karşımdakinin kim olduğunu düşünerek, hiç bir şeye kızmamaya, sinirlenmemeye çalışıyorum... Bunu da kendi adıma bir aşama olarak görüyorum.

-Hadîd /22-23. Âyetler bize bazı şeyleri apaçık ortaya koyuyor bence...

Üstad

- Şunu kesinlikle bilin ki...

Yanan bir odadan kaçıp kurtulma arzusu ile yapacaklarınız gibi; "OKU"ma gayreti içinde olmadıkça, asla "oku"yamayacaksınız!...

Kendinizi ALDATMAKTAN VAZGEÇİN !...

Cevaplar

-Bilginin kemâle ermesi ve gereğini yaşayabilmek, bilinçlenmek ise; henüz bu ilim yolunda bilinçlenemedik.

-Henüz okuyamadığını idrâk ile başlamaz mı okumak?.... demek ki her birim ucundan köşesinden okumaktadır gerçekte... Önemli olan, bundan sonra perdeyi ve pencereyi açıp temiz hava almak..

Üstad

Gençler, yeni girenler daha konuyu yeni farkediyorlar... Ya eskilere ne demeli?...

Cevap

-Birşey olmaya çalışmak mı yoksa ölmeye çalışmak mı Üstadım?

Üstad

- Daha ne zamana kadar isimle uğraşıp, resme yönelmekten geri kalacaklar?...

Adamlar on sene evvelki asılsız, yakıştırma haberi bize yamalayıp, gerçeği örtmeye çalışıyorlar!...

Onlar gibi yaşamak hoşunuza mı gidiyor?...

- Neydi o Âyet... İman ettik deyip de, imtihanla karşılaşınca bahaneler bulup zordan kaçanlar ve evlerinde karılarıyla yaşamayı tercih edenler hakkındaki?...

İmtihanı gökten düşecek dosya kağıdındaki sorular; zannedenler hakkındaki...

Gece yarısı bu sohbetleri yalnız başınıza okuyup, kendi yaşamınızla karşılaştırarak uyumaya çalışsanız...

Soru

Güneşten kaçabilecekler mi Üstadım?..

Üstad

-"ALLAH"a, Kur'ân ‘ı okuyup, ona iman etmeyenler, kaçamazlar!...

Soru

-Peki kaçınca nereye gidecek, bütüne mi?...

Üstad

-.... "ALLAH" kitabını iyi oku!... Parça yok ki, bütün olsun!...

Gelelim "hilâfeti" tanımaya!...

Bütün varlıkların ve dolayısıyla cinlerin hakikatı, alt boyutu melekler olması hasebiyle; cin için ne kadar, melektir, denebilirse; insan için de o kadarıyla halifetullah denebilir...

İnsan, kendi derûnundaki melekiyet boyutuna ermeden; "ALLAH"ı bilmesi kesinlikle mümkün değildir!...

"ALLAH Adıyla İşaret Edilen genel bir oluşa yönlendirir düşünceyi...

Önce bu oluşu anlayacaksın, ve bunun sonucu olarak şirkten arınıp, "tanrı" kavramından kurtulacak ve böylece duş alıp arınacaksın...

Ondan sonra genel oluş içinde kendini tanımaya başlayacaksın... Hayvan olan yanınla; cin olan yanınla; melek olan yanınla, insan olan yanınla....

Ve tüm bunların sonunda da "Allah kulu" olduğunun ne demek olduğunu farkedeceksin!...

Bunlar, bilgi ve ezberle değil, yaşam ve hissedişle olacak!...

Bunun sonucunda "Allah ahlâkıyla ahlâklanmış olacaksın ve seyredeceksin âlemleri, "Allah bakışı”yla!...

Özünüz aşkına aldatmayın kendinizi; benim yapmadığım zulmü ediyorsunuz kendiniz nefsinize!...

Yarın yukarıdan tanrınız megafonla mı seslenecek sizlere, falancanın ağzından uyarmıştım, sizleri; diye?... Ne diyor imtihan konusunda?..

İmtihan hangi üniversitenin hangi salonunda olacak?...

Peki bu kadar dostun bana bir tavsiyesi olmayacak mı?....

Cevaplar

-"İnsanlar içinden bazıları vardır, "Allah'a ve Âhiret gününe inandık" derler ama onlar inanmış değillerdir.

-Allah'ı ve inanmış olanları aldatma yoluna giderler. Gerçekte ise onlar kendilerinden başkasını aldatmıyorlar...

-“Ne var ki, bunun farkında olamıyorlar".

( Bakara Sûresi, 8/9)

-"İnsanlar imtihandan geçirilmeden, sadece iman ettik demeleriyle bırakılı vereceklerini mi sandılar.."?

( Ankebut 2/3 )

Üstad

-Ne yapayım ki, çok âciz kalıyorum, düşündüklerimi size farkettirme yolunda!... Ve haklı olarak sizler de, yaşantınızda, olayı hobiden, yaşam savaşına döndüremiyorsunuz!...

Haklısınız; özür dilerim!...

Cevap

-Eksiklik bizde, biz özür dileriz Üstadım.

Üstad

-Ya Hû!... Bu kadar PC'den yok mu bana bir tavsiyede bulunacak?...

Cevaplar

-Bahşettiğiniz bunca ilimden sonra, hâlâ daha boy abdesti alıp, arınamadık!... Hayıf bize, vah bize,eyvah bize...

."... Andolsunki biz onlardan öncekileri de imtihandan geçirmişizdir. Elbette ALLAH doğruları ortaya çıkaracak; yalancılarıda mutlaka ortaya koyacaktır."

-İşletmelerde ve çalışma yerlerinde “şeytan avukatlığı” diye bir kavram vardır ben bunu tavsiye ederim...

Üstad

.....’ın tavsiyesini anlamakta gene âciz kaldım...?

Cevap

Zaten her an kendim ile savaş halinde iken ne diyebilirim....Herhangi bir salonda değil ... Hesap görücü olarak nefs'im yeter!...

-

Üstad

-...... sen ne diyorsun?...

Cevap

-Üstadım düşünüyorum...

Kur'ân-ı Ferah, feza, Muhayyer..... makamlarında okuyabilmeye ayırdığım zamanı düşünüyorum...

Ömrüm boyunca "ne güzel Kur'ân okuyorsun" diyenleri düşünüyorum... Hocaları, ilim adamlarının bu konuda değerlendirmelerini düşünüyorum.

Şu anda Ringte çok kuvvetli bir yumruk yiyen bir boksör durumundayım.

Fakat bu mânevi yumruk tam Hacca gideceğim sırada ne büyük bir rahmet oldu bana.

Allah razı olsun ÜSTADIM. Devamlı himmetlerinizi bekliyorum.

Üstad

-Mühürlenmemişsen, açılıyorsun, demektir .....Hoca!... Mûbârek olsun!...

Cevaplar

-Bu kapı YOK'luk kapısı, zor girilir denmedi mi!...

Bu bir rıza lokmasıdır hazmı zordur, denmedi mi!..

Ezel-i ilâhi’de takdir olunanlar yaşanır denmedi mi!...

Ben hepsinden vaz geçtim sadece Kul olayım yeter..

-Tevbe/86:

"Allah'a (B-sırrıyla) inanın ve Rasûlü ile beraber mücahede edin diye bir sûre indirildiğinde: servet-dünyalık sahipleri izin istediler ve dediler ki: bırak bizi, oturanlarla beraber olalım...

87: Geride kalanlar (kadınlar)la beraber olmağa razı oldular.. Onların kalblerine mühür vuruldu; dolayısıyla anlamazlar..

Üstad

- Teşekkür ederim .... Mühürsüz olanlara bu Âyet yeter sanırım...

Tek dileğim, mühürlenmemişlerden olduğumu değişen yaşam ve amellerimde görebilmek!...

Allah gelecek olan imtihanlarımda, mühürlülerin cevaplarını vermekten korusun beni!.... Sizler zaten mühürsüzsünüzdür elbette!...

Peki dostlar... Hepinize iyi geceler... burada saat 14.48... Ben yeni uyanıyorum... Sizlere iyi uykular!...

Cevaplar

Teşekkürler Üstadım......NJ deki dünyanıza selâmlar.....

-Uyanabilmek dileği ile ...

31 MART 1998

Üstad

-Selâmu aleykum, tahkike ermek için mücahede eden mukallit dostlarım...

El kör, ben kör!... Bilmem yolumuz nere varır!... Kılavuzu kör olanın yolu sarpa varır... Ama demiş ya, “hiç olmazsa o yolda öldü derler... “

Tahkik ile hakikatın ne olduğunu hissedip yaşayamıyorsak da, hiç olmazsa taklidin ne olduğunun farkına vardık ve iyi bir MUKALLİT olduğumuzu anladık..

Bana göre bu da iyi bir gelişme... Doğru teşhis, yarım tedavidir derler... Artık en azından kendimizi aldatmıyoruz, bu dini anladım, "ALLAH"ı anladım diye...

Açılamayıp, kör de gitsek, hiç olmazsa kör olduğumuzu bilerek yaşayacağız ve kendimizi aldatmayacağız... Bu çok önemli... Çünkü, körlüğün acısını hissetmiyen, bu konuda başkalarına da yardımcı olmaz...

Bari sen kurtul, der!... İşte o yüzden bunları yazıyorum ben de!...

Bakarsınız bir bilen, tutar elimizden!...

Evet var mı bana TAKLİTÇİLİKTEN kurtulmam için önerisi olan?....

Cevap

-Seyret ...!!!

Üstad

-Göremeyen nasıl seyreder?...

Cevap

-Bakan göz görür..!!

Üstad

-Yoksa gördüğünün farkında olamayan, kendini kör mü sanır?...

Cevaplar

-Doğru !!..

-Gören haşyet duyar!. Baktığında haşyet duymayan, gördüğünü idrâk edemiyordur diye düşünüyorum.

-Bir gün haşyetim de biter, diye de düşünmezsin; olduğu gibi görürsün..!!

Üstad

-Önceki gece İbrahim Aleyhisselâm ile ilgili bir bilgi aldım... Ve anladım ki, O'nun hakkında biraz daha konuşmamız lâzım...

İbrahim Aleyhisselâm ile ilgili üç önemli olaydan daha sözedilir...

1-Nemrud tarafından ateşe atılması...

2-Kuşu öldürüp 4 parçaya ayırarak dört uzak mesafeye atıp, onu tekrar canlandırması...

3-Kâ'be ‘yi inşâ etmesi....

Bu olayları, masal gibi okuduk iyi bir MUKALLİT olarak!... Hemen hepimiz biliriz...

Ama benim merakım tuttu işte!...

Bu olaylar acaba, nasıl, hangi duygu ve düşünceler içinde ve hangi şartlar altında yaşanmış acaba?... Bu olaylar niçin bize anlatılıyor?.. Ne anlamamız, nasıl değerlendirmemiz isteniyor?...

Düşüncelerinizi ve beni aydınlatmanızı istirham ediyorum!

Evet, LÛTFEN cevaplarınızı bekliyorum!..

Cevap

Nemrud’un Hz. İbrahim A.s’ı ateşe atması; ilmin ateşin ardında oluşu, buna mukabil Hz. İbrahim 'in hiç bir tereddüt etmeksizin ateşe atılışını kabul edişi..

Üstad

-İbrahim Aleyhisselâm’ın kuşu dört parçaya ayırıp dört yöne savurup sonra da canlandırması?...

Kâbe ‘yi inşâ etmesi..?

Nemrud ateşinden sağ sâlim çıkması.. gibi olaylar nasıl, hangi duygu ve düşünceler içinde ne şekilde yaşanmıştır?...

Herkesten cevap bekliyorum...

Herhalde masal gibi okuyan MUKALLİTLER, için yazılmadı Kur'ân’da bunlar?...

Cevaplar

-Belli mücahedeler, arınmalar sonrasında birimin Allah'ı tanıyabileceği mi anlatılmak isteniyor...

-Kuşu dört parçaya ayırıp kendine çağırması, kendinde hayat ve kudret sıfatlarının zuhûrunu bir olay ile göstermesi; bütün bunların yanı sıra Hz, İbrahim’in Hakkel yakiyn mertebesine işaret edişi..

-Kâbe ‘yi de inşâ etmesi de Kâbe ’nin hakikatı ile kendi hakikatı arasında bir paralellik taşımasıdır.

Üstad

-Kimin testisinde ne varsa o dökülür... Kâbe olan, Kâbe yapar, okul olan okul yapar mı demek istiyorsun?...

Cevap

-Evet Üstadım...

-Kayıt altına almak yok ..!!

Üstad

-Ameline ve yaşantına bak, ne için yaratıldığını anla!... Perdeli yaşayıp, perdeliliğe hizmet için mi varsın?... Perdesizlik için mücahede edip bu yolda ameller mi ortaya koyuyorsun; DELİCESİNE!.

Hz. Muhammed'e bu yoldaki çalışmaları yüzünden deli demişlerdi...

Amelinin karşılığını alacaksın!.. Herkes kendi kendini kayıtlar; kayıtlamış olan ol Allah olur!...

Cevaplar

-Bu konuda beni mâzur görmenizi istirham ediyorum.... Sizi anlamak için yırtınmama rağmen, hiç bir gelişme kaydedemiyor iken; tanımadığım zâtların duygu ve düşünceleri hakkında rasyonel bir değerlendirme yapamayacağımı düşünüyorum.... ÜSTADIM...

-Kâbe 'yi inşâ etmesi, kendinde bulduğunu Ef’al ‘de açığa çıkarmasıdır ve tüm insanlarda da bu hakikatın olduğunu işarettir...

Kuşu canlandırması kudret ve ilim sıfatlarının ortaya konuşudur..

-Allah’ı bilme ve tanıma yolunda yaşamış olduğu aşamalar olarak değerlendirebilir miyiz.?..

-Ateşin yakmaması vehmin hükmünden kurtulmuş olmasını gösterebilir mi?,,

Ateşten sağ çıkmasını ise kudretine bağlıyorum...

-Kuş'la ilgili Âyette:

-Kuş (cinsinden) tan 4 dört al; onları kendine yönelt-alıştır.. sonra her bir dağın başına onlardan bir cüz koy.. Sonra çağır; sana koşarlar.."

ifadesi ile Hac konusundaki âyette:

"İnsanları çağır sana gelirler.."

ifâdeleri arasında bir bağlantı olduğunu.. Hz.İbrahim'in, Kâbe ‘ yi tespitinden de anlaşılacağı gibi- ZÂT'ında bilerek her mertebeden seyir ve güç sahibi olduğunu; bununla dört kuş mecâzı ile dağlara(benliklere) bu tesiri koyup inşâ ettiğinin hakikatına çağırdığını... düşünüyorum..

1-İsimlerden geçip resme ulaşmak,

2-Emmare. Levvame. Mülhime, Mutmainne makamları..

3-Kâbe‘ nin inşâsı Hakkel Yakin oluşu diye düşünüyorum ,Üstadım.

-HANİF olarak, dışarıda değil, kendinde olan güçleri ile Kâbe'yi inşâsıdır... Bu güçler ile varoluşu da (ŞİRK EHLİ OLMAYAN), şirk ateşi (Nemrud) yakamaz... Kendi Hanîfiyetinden emin olan da, bilir ki onu yakacak ateş yoktur!. Çünkü ateş müşrikleri yakar...

Üstad

-Önce Nemrud olayı üzerinde; ikinci olarak kuş olayı üzerinde; son olarak da Kâbe olayı üzerinde duralım ve bu sıralamaya göre olayı çözmeye çalışalım isterseniz?...

İbrahim Aleyhisselâm’a dışarıdan birileri mi yolladı bu tâlimatları... Yoksa kendi özünden mİ?... Nasıl; NEDEN?...

Cevaplar

- İbrahim Aleyhisselam’ın Kâ’be ‘ yi inşâ etmesi, Hayy ve Kayyûm olan Allah'ın Bâki oluşuna...

Kuşu dört parçaya ayırıp sonra canlandırması varlığın dört unsurdan meydana gelişine ;hava, ateş, su ve toprağa;

Nemrud’un ateşe atması da, “sümme redednahu esfele sâfilin” e, yani insanın en üst bir halde varolup, sonra aşağıların aşağısına itilmesine işarettir, bildiğim kadarıyla...

-Üstadım, kendi özünden olduğunu biliyorum ama nasıl ve neden'i anlamama yardımcı olur musunuz ?.

-Mümkünse bu konuyu sizden dinleyebilir miyiz Üstadım?...

Üstad

-Ben sizlerden yardım bekliyorum.. saç kalmadı başımda; benim âcil merheme ihtiyacım var!...

Soru

-Sizinle ilişkimizi sağlamlaştıracak bir konu olabilir mi acaba Üstadım...????

Üstad

-Ben de o arayış içindeyim, sizlerden kopmamak için!...

Cevaplar

-Nemrud olayında, ateşin hakikatinin “Allah” olduğu bilincini taşıyordu. Kuş olayında, Allah ‘ın kudret ve ilim sıfatının açığa çıkması; Kâbe olayı ise Zâti hakikatina işarettir..

-Nemrud , akıl ve iman nûrunun vehme galip gelişi , dört kuş olayı ilâhi sıfatlarla tahakkuk edişi; Kâbe 'nin inşâsı Bakâbillah oluşuna işarettir.

-1)Kendi özünde Tek’i seyrettiği için ateş yakmadı, 2)Dört makamı geçip cem etmesi kuşun canlanması, 3) Özünde şirkin kalkıp halifetullah olmasıdır... çok acemiyim uzun açıklayamıyorum.. Özür diliyorum, Üstadım .

Üstad

-Dışardan İbrahim Aleyhisselâm’ı değerlendirmeye çalışmak yerine... O olaylarda neler düşünmüş veya hissetmiş olabilir ki, olaylar bu şekilde gelişti diye düşünsek, acaba bir yere varabilir miyiz?...

Cevap

-BEN kendimle kavgayı bıraktım her yönden gelene de eyvallah diyorum ve seyrediyorum...!!

Üstad

-Yani?...

Cevap

-Ne ile vazifeli isem en iyisini yapmaya çalışıyorum...!!

Üstad

-Çok iyi yapıyorsun da; ben şimdi bu mukallit kafamı İbrahim olayının tahkikine ermek için yoruyorum... Buna yardımcı olur musunuz LÛTFEN!..

Cevap

-BEYNİMİZİN %5’i ile çok cesurca bir teşebbüs olur....Üstadım .

Üstad

- Ama bu arada .... da nâzikçe uyarıyor beni...

Sen bu %5’lik beyinle nasıl anlarsın bunu diye...

Haklısın ...... , ama programım bunu bildiği halde, gene de araştırıp anlama gayretinden geri kalmıyor...

Göz odur ki İbret ala!...

Ve bunlar benim ibret almam ve kendi şartlarımda değerlendirmem için bana aktarılıyor diye düşünüyorum...

Bana ne, diyorsam bu da, bu konudaki nasipsizliğimdendir; diye sanıyorum...

Nasibi olan, üstüne gider ve alır!... Nasibi olmayan da, bana ne, deyip bir yana bırakır eline verileni; gibi geliyor... Yanlış düşünüyorsam; uyarın LÛTFEN!...

Cevaplar

-Zâti kimliği ile ilâhi sıfatlarla tahakkuk etmiş bir mahâl olarak, insanlığa istikamet verme; yeni bir jenerasyon oluşturma gücünü kendinde bulmuş; ve bunun gereğini yürürlüğe koymuştur!... Bu olaylar da, çeşitli yönlerden, bu sıçramayı sembolize eder diye düşünüyorum...

1)Ateş terkibiyetin hükmündeki birimi yakar.

2) Terkibiyetin hükmünden kurtulmuş bilincin, kendindeki Hayat ve Kudret sıfatını ortaya koyması, kurtulmuş "olanın" kendindeki...

-Özünden özüne tam teslimiyet mi acaba Üstadım..?

-O zaman, İbrahim ismi ile çıkar Kâbe‘ ye çağırır insanları hakikata erdirmek için; bu günde bu isimle çıkar, insanları chata çağırır Beytullah’ı anlatıp yaşatmak için!!...

- Hz İbrahim’in özünden gelenleri kendisinde fiilîyâta dökememesi Nemrud’un kendisini ateşe atarak yanması olarak değerlendirilebilir.

Bilâhere bu yanma neticesi Zâhir, Bâtın ,Ezel ve Ebed olanında "O" olduğunu anlamasını da , kuşu dört parçaya ayırması ve bunları kendisinde cem ederek tekrar canlandırması olabilir. Daha sonra da tekâmülünün tamamlanarak Kâbe ‘yi özünde inşâ etmiştir. Düşüncesindeyim...

-Hz.İbrahim'in ateşte yanmaması beden kayıtlarından çıkışını sembolize ediyor. Kuşu dörde ayırıp sonra diriltmesi ise kendinde ortaya çıkan ilim, kudret, hayat sıfatlarıdır. Bunların neticesinde özündeki gerçeğe Zât boyutunda vâkıf oluyor...

Üstad

-Hz. Muhammed "Ene beşerün MİSLİKUM" diyorsa... Hz. İbrahim ‘de öyledir, demektir... Bu durumda Ben de kendimde bunları aramayayım mı?...

Aramak için de önce ne olduğunu anlamam gerekmez mi?...

Günahını bilmeden tövbe ediyorsun, bu nasıl tevbe; diyor Yunus!..

Öyle ise, önce kendimde olanları bilip, onların ne ve nasıl, neden oluştuğunu kavramam gerekmez mi?...

Olayı, bu şudur, bu şudur gibi etiketleyerek nereye varabilirim ki?...

Aksine böyle yaparak yolumu kendi elimle kapatmış olmaz mıyım?...

Arabadan haberin yoksa; ya da var da ne olduğunu bile anlamadan, güzel şeymiş deyip olayı kapatıyorsan; nasıl araba sahibi olup kullanıp, bir yerlere varabilirsin?...

Ne olacak şimdi benim halim?...

Hiç birinizden olayı anlamama ve kendimde aramama çare olacak cevabı alamadım!...

Cevap

- O zamanki Hz İbrahim’den anlatırsak, ciltlerle kitaplar yazılmış... Sıfatlarla anlatmaya, veya nefis mertebeleri ile anlatmaya çalışırsak, tanrıya varırız ve mukallit oluruz!

Kendimize ve bizdeki İbrahim’i anlatırsak, kendimizdeki, yöneldiğimiz Kâbe’yi inşâ etmiş isek ve ki bu Kâbe ‘yi inşâ edeni, hangi isim altında ateşe atmak isteyen olursa Onu yakamaz...!!!

Üstad

-DIŞARDAN BAKARAK DEĞİL, olayı İÇERDEN DIŞARI DOĞRU çözebilirsek konunun ipucunu yakalamış olabiliriz diye düşünüyorum...

Cevaplar

İbrahim Aleyhisselâm’ın bu üç olayda kemâlâtını ortaya koyuşu sembolize ediliyor..

1-Putlarını kırdığı için kavmi onu ateşe attı... ama ateş onu yakmadı...

2-Kuş olayını henüz anlayamadım...

3-Kâbe‘nin inşâsı Zâti Sıfatlar ile tahakkuk ettiğini anlatıyor olabilir..

-Kuşu dörde bölüp uzaklara atması ve çağırdığında gelmesi; Hz. İbrahim A.S'ın dört unsura ait özellikleri, mânâları dilediğinde ortaya koyabilmesini de anlatır mı?

-Bütün bu anlatımlar Allah ismi ile işaret olunanın bir yerlerde değil.. Hanifliğin sonucu olarak kendinde bulduklarının dışarıda sembol yollu anlatımı olarak, bu oluşumları İbrahim A.s ortaya koymuştur..

-Bu üç olayla Hz. Ibrahim özündeki hakikati hissedip düşünüp yaşayarak kemâle ermistir..

Üstad

Evet bana bu olayı açıklığa kavuşturmak için ne yapmamı târif edecek kimse yok mu?...

Cevap

- Hz.İbrahim adı altındaki mahallin, ilâhi sıfatlarla tahakkuk edişi, kendinden izhar ettiği ilim nedeniyle, ateşin onu yakamaması; ve Kâbe’nin hakikatını ihâta eder bir yaşam biçimine sahip oluşu; sorduğunuz suallerin bendenize göre cevabıdır..

Sembolize edilen tüm olayları enfüsümüzde bulmaktır. Hz.İbrahim veya diğer Nebî’lere, Rasûl’lere, Evliyaullah’a, avam düzeyinde yaşayan insanlara ait olaylar da anlatılanlara dahildir..

Üstad

Bu olaydan bizim alacağımız hisse nedir?...

Cevaplar

-İlim ateştedir, tahakkuk olmadan tasarruf olmaz, aldığımızı da paylaşmalıyız...

-Yönelimimizin dışa değil, özümüze olması gerektiği... bunun içinde şartlanmalardan arınmamız gerektiği.. Ancak bu şekilde Allah'ı tanımamızın mümkün olduğu..

-Böyle bir gelişmenin bizler için kâbiliyetimiz doğrultusunda açığa çıkabileceğinin ve özümüzde var olduğunun göstergesidir.

-Yormadığınızı biliyoruz.. Lütfen anlatır mısınız? Belki ALLAH rahmet eder de anlarız.. Üstadım.... ALLAH DİLEDİĞİNİ YAPAR... Affınıza sığınırım İNŞÂALLAH.

Üstad

-%5'lik beynimle anlayabildiğim tek şey, "Allah" kelimesini ağzıma aldığımda yalan söylediğimdir!... Hiç, o kelimenin işaret ettiğini kavrayamadım!...

Onun için de, o kelimenin işaret ettiği anlamı bir yana bırakıp; Dünyada yaşamış bizim gibi örneklerden ibret almaya çalışıyorum!... Belki komşuda pişenden bize de düşen olur diye... Hoşgörün yetersizliğimi!....

Neyse... Hâlimi gördünüz... Hiç bir şeyi bırakın çözmeyi, anlayamıyorum bile!...

Bir İbrahim Aleyhisselâm’ın yaşadığı olaydan nasıl ibret alıp; onları kendi bünyemde NASIL DEĞERLENDİRECEĞİMİ bile çözmüş değilim!...

Anlaşılan MUKALLİT kalıp, BÜHL olarak gitmek benim kaderim!... Hayırla anın beni kardeşlerim... Allah rahatlık versin hepinize... İyi geceler!...

NİSAN AYI SOHBETLERİ

3 NİSAN 1998

Üstad

-Arkadaşlar, önceki sohbet konusunu düşündünüz mü... o konu da bir şeyler diyeceği olan var mı?...

Cevap

-Kaynak olmak oldukça zor!... Ama buna rağmen vesile olabilmek de çok güzel. Hiç değilse bunu yaşamak istiyoruz.

Üstad

-Dostlar... İbrahim Aleyhisselâm, bütün bu olayları yaşarken, dışarıda birinden tâlimat alıyor muydu?...

Cevaplar

-Hayır Üstadım.

-"Hanif" Nebî İbrahim A.S'ın Nemrud tarafından ateşe atılıp ateşin O'nu yakmaması; İsimler terkibi olarak yaratılan insanın terkibiyetini meydana getiren isimlerin kaydından çıkabildiğinde (Allah ahlâkıyla ahlâklanabildiğinde), Tevhid anlayışına varabileceği... Kuşu öldürüp dörde bölmesi: şuursal urûcun dört aşamada olacağı (Ef'al-Esma-Sıfat-Zât); Kâbe ‘nin inşâası: bu şuursal urûc neticesi, insanın hilâfet sırrını açığa çıkarabileceği, bu Âyetlerde misâl yollu anlatılmakta diye düşünüyorum..

Üstad

-Olayı, mecâzından giderek çözmeye çalışmayın!...

Asırlardır bu şekilde, hep işin hikâye yönü üzerinde duruldu!...

Ya da, yukarıdaki bir sihirbaz değneği gibi tasavvur edilen, elinde yıldızlı sopasıyla bir dişi meleğin yardımı olduğu yönünde hayâller kuruldu!...

Oysa, bugüne kadar edindiğiniz ilim ışığında, bu olayların nasıl meydana gelmiş olabileceğini düşünün bakalım...

Haydi chat dostlarım... Bırakın artık taklitçiliği ve ezberciliği... cevaplarınızı bekliyorum...?

Cevaplar

-Öz’ünden...

-Hayır Üstadım , özünden alıyordu..

-Üstadım.. kendi özünde, benim tahmin edemiyeceğim bir şekilde!..

Üstad

-Evet dostlar sorumun cevabını bekliyorum burada olduğunuza göre?...

Soru

-Üstadım, sorunuzu yinelemek mümkün mü?..

Üstad

-Sorum şu idi... İbrahim Aleyhisselâm’la ilgili olarak önceki sohbette konuştuğumuz üç olay... Ateşe atılması, kuşu diriltmesi, Kâbe’yi inşâası...

Bunları dışarıdan birinin tâlimatıyla veya dışarıdan birinin yardımıyla mı yaptı?... Yoksa nasıl?

Biz de, onun misli bir insan olduğumuza göre, o bize örnek midir?... O bir Nebî idi biz de bir sâde vatandaşız; ama ondan ve olaylardan örnek almamız gereken bir YÖN yoksa niye anlatılıyor bunlar bize?...

Cevaplar

-Chatın baş kısmını kaçırdık ama İbrahim Nebî için onun hanîf oluşu her şeyi özünden aldığını gösterir diye düşünüyoruz.

-Ortada bir diyalog yoktu ki ,ayrı odak yoktu ki diyalog olsun..

-Sembol yollu şu anlatılmak isteniyor yanılmıyorsam...

Mârifete ulaşmamış bilinç, ölü gibidir. Mârifet ilimle gerçekleşir. İlmin tahakkuku sonucu kişi bilir ki, "Evvel-Âhir, Zâhir- Bâtın hep ayni sonsuz sınırsız Tek’den başkası değildir. Bunu ilmi ilâhi ile bilir ve ilâhi kudretle izhar eder. Müşahede sonucu Mutmain olan nefs, bilinci itibariyle "Kâ'be" diye sembolize edilen imâr edilmiş beyt halini alır. Dolayısıyla da birimselliğe ait yanma olayı (Nemrud'un ateşi) yakmaz diye düşünüyorum.

-Üstadım özden gelen bir tahakkuk olduğunu düşünüyorum..

-Nemrud olayı, vehmin tesirinin beyin gücü ile atılabileceğini; kuş olayı Allah’ın bütün canlıları nasıl dirilteceğini ve buna kesinlikle iman edilmesini; Kâ'be olayı ise, kendi hakikatının açığa çıkmasıdır diye düşünüyorum...

-İbrahim Aleyhisselâm’ın Nübüvvet vasfı, özündeki hakikate ulaşmasını zaten gerekli kılan bir vasıftı... Dolayısıyla çokluk âlemine ait hiçbir olay O’nu kaydı altına alamazdı; biz sâde vatandaşın da özü Hz. İbrahim'inkiyle aynı; önce bunu idrak etmeliyiz!. Nübüvvet vasfı taşıma şansımızın olmayışı, özümüzdeki hakikatı yaşama sürecimizi tamamen ilim ve imanımızın gücüyle sınırlamaktadır.

-Anladığım kadarıyla, bu işâretlerin bir anlamı da, İbrahim Aleyhisselâm'ın bir beşer olarak, etrafa rağmen hak bildiği yolda, kendi özünden aldığı güçle yürümesi, bunun sonucu olarak dışarıdan bir zarar görmemesi, fizik kurallar üzerinde hüküm sürebileceğini göstermesi ve de inancını yeryüzünde bina ederek insanlığa yeni bir yol açması...

-Tamamıyla ÖZünden geldiği şekilde yaptığını, bize örnek olduğuna göre de hangi YÖN'e bizim de yönelmemiz gerektiği anlatılıyor şeklinde algılayabiliriz...

-Okuduklarımdan anladığım kadarı ile ateşe atılıp kurtulması birimsellikten çıkıp hakikatine ermesi. Dört kuş hikâyesinden anladığım, kendi programının (Su, Hava, Toprak veya Ateş) dışındaki bütünsel programı yaşaması sonra kendi Kâbe’sini kurup hakikate ermesi (Taklitten taklit...?)

Üstad

-Şimdi İbrahim Nebî olayında olduğu gibi, aynı şeyleri diğer Nebîler ve olaylar için dahi düşünelim...

Bunlar bize tarih bilgimiz artsın diye mi anlatılıyor Kur’ân ‘da?!...

Cevap

-Rabbanîlikten kurtulup ilâhiliğe ulaşıp seyir halinde iken İbrahim Aleyhisselâm gibi olunabilinir ancak diye düşünüyorum...

Üstad

-Yahû ne oldu bugün sizlere?... Nefesinizi bile duyamıyorum!... Ölü toprağı mı attılar üstünüze?...

Cevaplar

-Varlığımızdaki evrensel özü fark ettirip, bu özdeki mânâları ortaya koyabilme yeteneğine sahip olduğumuzu farkettirmek için...

-Tarih tekerrürden ibarettir, deniyor. Belki, o anlamda tarih bilgimizi de geliştiriyordur... Zira, insanlara hakikati bildiren her zât, benzer şekilde olaylarla karşılaşmış...

-Kendimizi tanımamız yolunda rehber olma gayesiyle ...

-Neler olabileceği konusunda bilgimiz olsun, görüşümüz genişlesin diye sanırım..

-Üstadım.. Âdem'in Rabbine âsi oluşu rubûbiyetin özelliğinden değil midir?.. Rubûbiyetin özellğinden ise Âdem Rabbine nasıl âsi olur. Rubûbiyetin hükümlerini yaşayan ilâhi huzurdan tard olur mu?..

Üstad

-O konu “AKIL ve İMAN “ kitabında... Lûtfen o konu için "AKIL ve İMAN" kitabını okuyun...

Cevaplar

-Nemrud'un ateşi Hz. İbrahim’in özündeki seyrinde geçtiği cinlerin boyutu olabilir mi Üstadım?

-Nemrud’un ateşi âdeta Deccal’ın Cehennem’i hükmünde; benliğin önündeki ilk imtihan olup, her bir insan için geçerliliği söz konusudur!. (Gene olayın bize uygulanırlığını da dikkate alarak), Kâ'beyi inşâasına: "Allah'ın mescidlerini, "B" sırrıyla Allah’a ve Âhirgüne iman edenler ANCAK imar eder" işâretinin yüklediği mesûliyeti ve şartları yerine getirmeyi; anlıyorum... (Kuş âyeti hakkında önceki görüşlere ilâve edecek orijinal bir fikrim yok)...

-Üstadım, Hz. İbrahim İsimli Nebî , kendisini "Allah" ismi aynasında görmüştür!. Önce bunu idrak etmek gerekiyor!.. Her Nebî bu vasfı elde etmiş midir, bu tartışılır...

Ancak, Hz. İbrahim Kendini (hakikatini) gördüğünde; gören artık Hz. İbrahim değildir!. Var olan mutlak varlık, kendini seyretmededir!.

Bu vasıf (yani görenin gördüğünde sahip olduğu özellikler), Hz. İbrahim adı altında muhtelif misâllerle anlatılmıştır...

Âyetler, Hz. İbrahim adı altında olayları analiz etmek gerekirse, Kâ'be ‘yi inşâası, Kâbe ‘nin hakikatına vâkıf olması; kuşa can vermesi, ilâhi vasıflarla tahakkuk etmesi; Ateşte yanmaması ise mutlak benlik idrâkına sahip olan bir birimin terkibiyet hükmünde yaşamadığını ve herhangi bir kimse tarafından sınırlandırılamayacağını göstermektedir!. Teşekkür ederim.

-Mevzu edilen Nemrud'un ateşi, belki biz insanların her gün karşılaştığımız ve yaşadığımız; bize dokunduğunda, üzen, yakan olaylar olduğunu; ancak bu yanmaları bünyemizde erittiğimizde; bu olaylara karşı güç kazanmamız ve bir daha başımıza geldiğinde bizi etkilememesi ateşten çıkmaktır!... Tüm bunların neticesinde de bizde kuvvede kalmış özelliklerin cebimize giren üzerinde tasarruf ettiklerimiz olduğu kanaatindeyim...

-Kendini- "ÖZ"ünü bilmiş; ve dahi varlığında mevcut olan güçlerinin hakkını verebilen; ATEŞte yanmaz! Bu güçleri ile tahakkuk edebilen, Kâ'be 'sini inşâ etmiştir; ve insanları da buna davet eder!. Olaylar tamamen kendimizi tanımamızın çeşitli merhaleleridir; diye düşünüyorum...

-Bu olayların asıl anlamları direkt olarak insanlara verilseydi kolay idrak edilmezdi!. Hazmederek araştırmak insan için daha doyurucudur. Zaten takdir edilmişse karşısına da çıkacaktır.

Üstad

-Yiyip-içip, gezip-tozup gönül eğlendirirken; günde veya haftada bir-iki saat de hobi kabilinden bu konuya eğilerek nasıl anlayacağız ki biz bu SIRLARI?... Bunun nasıl gerçekleşebileceğini bir bilen varsa, lûtfen anlatsın bana?...

Cevaplar

-Kuşu dörde bölüp, tekrar diriltmesi Allah’ın kudret sıfatının tezâhürü olan dört meleğin varlığı ile meydana geldiği anlatılmak mı isteniyor Üstadım ?...

-İbrahim A.s.ın bu üç aşamalı olayı "öz"e seyri târif ediyor... Varlığının gereğini idrâk ile kavminin putlarını kırmıştı.. Kavmi onu ateşe attı, (aleve değil) ama kavminin ateşi onu yakmadı...

Kuşu dört parçaya ayırdı dört yöne attı (bu ise Ef'al-Esmâ-Sıfat ve Zât boyutlarını müşahededir)... Sonra bu parçaları birleştirdi (Vahdeti idrâk)... Nihâyet Kâbe ‘yi inşâ etti; ki bunu etraftaki yedi dağdan gelen taşlarla yaptığı söyleniyor.. yani Zâti Sıfatlarla tahakkuk etti.... anladığım budur Üstadım...

Üstad

-Dostlarım...

Kur'ân bizlere, bizden öncekilerin yaşadığı olayları, ibret olsun diye anlatmıştır..

Nesiyle ibret olsun diye?...

Onların yaşadıkları hâllerin, bizim için de söz konusu olabileceğini bildirme yollu ibret olsun diye... O tarihlerde, bu gibi olaylar cereyan etmiş bilfiil!.

Geneliyle, bunları sembol kabul edip, mecâzmış gibi yorumlamak yanlıştır!.. O bilfiil yaşanmış olan olaylarda, özellikle Nebîler ve Rasûller nasıl davranmış, bu çok önemlidir!... Çünkü, Rasûller, biz örnek olacak davranışlar için görevli kişilerdir!... Yani, bizim yapabileceklerimizi bize bildirmek için görevlidirler!.

Bu sebeple, olayları, öncelikle, bize ne tür davranmayı veya düşünmeyi öğretmek istiyor gözüyle değerlendirmemiz gerekir...

Cevaplar

-Okumaya, anlamaya, yaşamaya çalışıyoruz Üstadım!. Allah ne kadarını kolaylaştırmışsa!...

-Hz. Ibrahim kendisini ateşe atanın da Hak olduğunun bilincinde idi; çünkü o bir "hanif"ti!. Bu yüzden Rabbül Âlemin’e kayıtsız şartsız teslim olmuştu diye düşünüyoruz ...

-Yanma olmayınca, arınma olmaz!. Arınma tamam olduğunda ise ateşin yakma gücü biter!.

Bâtınında, Zâti boyutu yaşama noktasına ulaşan Hz. İbrahim, zâhirde de Kâbe’yi inşâ ederek, enfüsi ve âfâki seyrini tamamlamıştır.

İzâfi benliğini terkedip, "HİÇ"lik boyutunda yaşayan ise ZÂT'en yanmaz!.

Bizim, kendi adımıza çıkaracağımız hisse: Yaşamımızdaki yanmaları arınmamıza vesile kılacak şekilde değerlendirebilmek; ve izâfi benliğimizi terk edebilmek için gelecek belâları rahmet olarak değerlendirmektir.

-Onların yaşantılarından çıkaracağımız bir ders olmasaydı, şu anda bunları konuşmazdık....

-Ben neyim?... Nereden geldim?.. araştırması içindeyken ateşteydim... İlim geldikten sonra ateş dediğimin, gül bahçesi olduğunu anladım inşâallah!. Zannımda olanları dört unsura dağıtınca, baktım hepsi toplanıp Tek'e döndü, şuuru mâmur etmeye Kâbe’mi inşâya uğraşıyorum!...

-Dışarıdan gelenlerden değil de özümden gelenle yanmayı diliyorum!.. Diskimi o kadar bir dışarı ile doldurmuşum ki boş yere!... İnşâallah diskimi formatlayıp, hakikatimin gereğini yaşayabilirim ...

Üstad

-Evet başka?...

Cevaplar

-Dünya hayatında çektiğimiz her eziyet Rab’bimizin bizi terbiye ederken hissettiğimiz yanmalardır... Gönül Kâbe’sinde Hz. İbrahim'in devirdiği putların sesleridir... Bu lütuflar değerlendirebilmemiz gerekir... diye düşünüyorum Üstadım.

-Herhalde sizin söylemek istediklerinizi söylüyordur. Yani taklitten tahkike geçin....

Üstad

-İbrahim Aleyhiselâm olayının Kur'ân‘ı anlamada bir ANAHTAR olduğu; ve bu konudaki SIR, tefekkür dünyamızda açıklık kazanmadan, Kur'ân’ın tarafımızdan asla değerlendirilemeyeceği; bu yüzden de bu konunun TAKLİDİNDEN TAHKİKİNE GEÇİLMESİ yolunda bir bilgi aldım... ve size naklettim...

O yüzden de bu konu üzerinde hassasiyetle duruyorum... Ve görüyorum ki; bir çoğunuz, daha değil konunun önemini; getirmek istediğim bakış açısını bile edinememişsiniz!.

Öyle ise bu konu üzerinde biraz daha düşününüz, geçmiş sohbeti de okuyarak lûtfen...

İyi geceler...

5 NİSAN 1998

-Ruslar, ruhun varlığını kanıtladıklarını iddia ediyorlarmış... Söz konusu enerjiyi, özel cihazlarla görüp ölçebiliyorlarmış.

Üstad

-Evet dostlar....

Geçen sohbetlerden çözüme ulaşmamış konulardan biri "HALİFETULLAH" konusu idi...

Genel anlamı itibariyle böyle olmasına rağmen, özel anlamı itibariyle "İNSAN YERYÜZÜNDE kimin halifesidir?" sorusunu sormuştum...

Bunlar, hiç üzerinde durulmamış konulardır...

Elbette ki her şey "ALLAH İsmiyle İşaret Edilen’den geliyor.... Ve O’nun yaratmasıyla var olmuştur!...

Ancak, “Seni kim doğurdu?...” sorusuna, beni annem doğurdu, diye cevap veriyorum; Allah doğurdu demiyorum!...

Bunun gibi, Yeryüzündeki halife olması da insanın dikkatli bir şekilde incelemesi gereken bir konu olarak karşımıza geliyor sanırım!...

Kimin veya neyin, ya da hangi mertebenin "halifesi"...

Ne kadar "halife"?... Herkes mi?... "Halife" olarak yaratılanın "halifelik" görevini yapmaması mümkün mü?...

Evet, bu konuda düşünceleri olan var mı?...

Cevaplar

-İnsan yeryüzünde belli % lerle tahakkuk ettiği tüm isimlerin halifesidir!... Herkes halifedir!.... Halifelikten kaçılamaz!..

-Cüneydi Bağdadi Hazretleri diyor ki; Kimi vardır Abdülcennet olur, kimi varır, Abdüllezzet olur ama önemli olan Abdullah olmaktır...

-Her Halifenin üzerinde bir Halife var mıdır, Üstadım?...

-Yaratılmışlar içinde bütünü idrâk edebilme kabiliyeti insana verildiği için halifedir.

-Genel olarak tüm insanlar "Ruh" adli meleğin halifesi olmazlar mı Üstadım?..

-İnsan, "k" daki gibi, BİR noktadan açılan bizim Evrenimizin Ruhu'nun Halifesidir... diye düşünüyorum...

-Yaratan veya yaratılan ikilisi olmadığına göre; herkes kendi fıtratına göre, kendi mertebesinin halifesi olduğunu düşünüyorum.

-Genel mânâda Allah'ın halifesiyiz fakat özel mânâda bizim "k"nın halifesiyiz!..

-İlâhi isimlerin terkibi olması nedeniyle insan, bu isimlerin halifesidir!. Halifelik görevini yapmaması mümkün değildir.

Üstad

-YERYÜZÜNDEKİ kelimesini sakın aklınızdan ÇIKARTMAYIN !.

Cevaplar

-İNSAN isminin işâret ettiği vardır ancak ALLAH ismi ile işâret edilenin (beşer değil) diye düşünüyorum ki o da yeryüzünde!.

-İnsan-ı Kâmiller, İnsan-ı Kâmil ve yeryüzü İnsan-ı Kâmilleri şeklinde ikiye ayrılıyor... Yeryüzü İnsanı Kâmili olarak bilinen Hz. Muhammed Aleyhisselâm’ın varlığı, şayet Ahadiyet'ten zuhur eden bütün mânâların en kapsamlı ve kâmil zuhur mahalli olan "Ruh"a dayanıyorsa; ve bu mânâ Rasûlullah Efendimiz’in hakikatına işâret ederse; "Halife" özellğinin Ruh kapsamında bulunduğu kaçınılmaz olur!... Esasen, Kur'ân ‘da, "İmamı Mübin" kavramıyla bu konuya yaklaşımda bulunmuştur.

"Halifetullah", "Ruh"tur!... Yani, "Ruh" adlı "melek"tir!. Hz. Muhammed Aleyhisselâm ise O'nun Halifesidir!...

Diğer yeryüzü İnsan-ı Kâmilleri de, Hz. Muhammed'in Halifesidir!.. Meselâ, Hz. Ebu Bekr, "Halife-i Rasûlullah" olarak anılır!... Ki bu kanaatımca yanlızca “zâhirî hilafet"i kastetmiyor!... Teşekkür ederim..

-Tüm insanları, aynı kesitsel algılama araçları ve tabii yapılarındaki oranlarının aynı oluşu itibarıyla, sanki TEK BİR BİRİMmiş gibi düşünebiliriz... Böylece, kimin halifesi diye sorarsak... Ve dahi, öyle mahal var ki, tüm bu insanlık yelpazesi kadar bakışa ve algılayışa sahip... Bu kimin halifesi diye de sorarsak, cevap bana göre, "RUH" adlı "Melek"tir!...

Üstad

-"Âdem’e isimleri ta'lim ettik"

diyen KİM?... Meleklere,

"Ben kesinlikle yeryüzünde bir halife meydana getireceğim"

diyen kim?...

Cevaplar

-Hz. Muhammed'in Rabbı!. (Bakara: 30'a göre)...

-Biz hükmüyle, çokluk boyutunda olan!..

-Her insan, hangi isimlerin mânâlarının seyri dilendi ise o mânâları ortaya koymak durumundadır!. Bu da , halife oluşunun işâretidir..

"Ben insi ve cinni yalnızca bana kulluk etsinler diye yarattım", işareti!..

YERYÜZÜNDE halife olması işâreti de, bu amaçlar ile varedilmişin, bunların dışında bir amaç yaşamasının MUHAL olduğunu gösterir!. Sadece kendi EVRENinin halifesidir!. Bu isimleri ona tâlim eden, kendi Rubûbiyet boyutundan gelen bir şekilde, isimlerinin mânâlarını ortaya koyabilecek özelliklerle varolduğunu bilmesidir...

-Görüntülerdeki gerçeklik bakımından halifelik sözkonusudur.

-"Halife" yani "İlâhi özelliklerle bezenmiş" olma hâli her insana verilmiş!. İdrâki kadar HALİFE, İnkârı ölçüsünde Halifelik görevinden perdeli kalır.

-İnsan Allah’ın özelliklerini ortaya koyabilen bir yapıdır fakat kendi kapasitesi ve kabiliyeti oranında ortaya koyacaktır. Her bilenin üstünde bir bilen vardır...

-Herkes, kendisine ve kendisinin dışındaki birimde ortaya çıkan Ef'al ‘de mutlak faili müşahede ettiği kadar halife ve halifelik görevi bir gerek anlamında olduğundan her müşahede de ya da her körlükte zâhir olur.

Üstad

-Evet, diğer cevaplar?... Sanıyorum bu konu üzerinde biraz daha çalışmaya ihtiyacınız var...

Arkadaşlar...

Bir konu hakkında tüm sorularınızı cevaplamadan o dosyayı kapamayın!...

"DİN" yani "ALLAH Adıyla İşaret Edilen’in, bu “Evren” diye tanımladığımız sistemi ve düzeni , akıl sahiplerince değerlensin ve gereği yaşansın içindir!...

Cevapların Devamı

-İnsan, İİlâhı Esmâ’nın terkibi olarak meydana gelmıştır!.. Kendısındeki, ağırlıklı Esmâ’yı ortaya çıkararak halifelik görevini yerine getirmektedır herkes, her insan ...

-Mutlak "Halifetullah", "Ruh-u A'zâm"dır!... Diğer bir ifade ile “İnsan-ı Kâmil”dir..

Varlığını, "Ruh-u A'zâm"dan alan insan ise, kendisinde O'na ait bulduğu mânâlar kadar "halife"liğini yaşayabilir.. Hz. Muhammed Aleyhisselâm, en geniş bir yelpazede bu mânâları yaşayabildiği için, "Abdullah" olduğu için "Halifetullah"dır..

-Orjini itibari ile melek olan insan., tüm meleklerin taşıdığı isimleri bünyesinde barindirmasi ile Meleküt Âlemi’nin halifesi olabilir diye düşünüyoruz..

-Halifetullah, İnsan-ı Kâmil'dir... Yeryüzünde Halife, Âdem Nesli'dir!. İnsansılar değil!.. Âdem ve Havva'dan gelen nesil olan İNSAN'lardır ...

-Yeryüzündeki halife olan Âdem'e isimleri "Mele-i a'lâ" ta'lim etmiştir.

Üstad

-Soyut kavram olan “Mele-i Â’lâ” yı sakın somut birimler olarak düşünmeyin!.Bu da deşifresi zorunlu bir anlamdır.

Cevaplar

-Yeryüzündeki herkes, Allah'ın Esmâ’larını temsil ettiği için, temsil ettiği Esmâ’lar kadarıyla "halife"dir!...

-Yaratılmış her insan, varoluş gayesini açığa çıkarttığı nispette halifelik özelliğini ortaya koyar...

Bu ortaya çıkış Allah’ın dilemesi ile mümkündür ..

-İnsan Rabbinin yani terkibiyetinin halifesidir diye düşünüyorum.

-İnsan yeryüzünde Hz. Muhammed Aleyhisselâm’ın Rabbı'nın Halifesidir.

-Rasûlullah Efendimiz’in Rabbı Allah'tır. Hepimizinki Allah olsaydı, hepimiz İnsan-ı Kâmil olmaz mıydık Üstadım?...

Üstad

-........ İnsan ve Sırları 1. cildin konuyla ilgili bölümlerini bir daha oku..

Yeryüzünde Halife olarak meydana getirilen insanın, kendini tanıması için, öncelikle "Halife"liğinin ne olduğunu anlaması ve kimin ne kadar "halifesi" olduğunu bilmesi gerekmez mi?

Cevaplar

-Bence bunun için, insanın öncelikle kendini meydana getiren isimlerin mânâlarını bilmesi gerekir ,diye düşünüyorum..

-Sonsuz ve sınırsız kavramı içinde tek bir halife olamayacağı gibi; yeryüzünde halife kavramı içersinde en geniş daireyi çizen tek Rasûlullah adı altıdaki yapı, Ruh-ül Kuds'ün halifesidir. Diğer yapılar bunların altında ortaya koyabildikleri kadar halifedirler..

Üstad

-Arada sorduğum soruları da atlamayın lûtfen, dikkat edin... onlar ipucu sorulardır...

Unutmayın, “soru ilmin yarısıdır” sözünde anlam soru sormak değil; sorunun mahiyeti, anlamındadır!..

Sorular

-Bu, her insan için geçerli mi Üstadım?...

-"Kıyâmet günü Rabbınızı göreceksiniz" anlamında bahsedilen Rabbımız, Sistemin Ruhunun Halifesi olabilir mi?

Üstad

-Göreceksiniz” kelimesini yalnızca gözle bağlantılı olarak mı anlamalıyız?

Cevaplar

-Gerçekte varolan Allah'ın vechidir. Halifetullah aynasında kendini seyreden Allah'dır. O isim altında kendini seyretmekte olan, kendinden kendine tecelli etmiş olan "Allah" olur...

Cevap

-Bize isimleri tâlim eden ABDULLAH'ın halifeleriyiz..

Üstad

-Biraz durun!...

Ve düşünmeye başlayın şunu:

"ALLAH Adıyla İşaret Edilen” ne ola ki...?

O’nun nasıl bir "halife"si ola?...

Ya da, "ALLAH İsmiyle İşaret Edilen’in nesinin, nasıl "halifesi" oluna...?

Ya da, "halife" kavramıyla ne anlatılmak; yani, insandaki hangi özelliğe işaret edilmek isteniyor ola?...

Şu bakış açısını hatırlayın...

Kur'ân ‘daki hikâye edilenleri nasıl yorumlayacağız, değil.... Kur'ân, bendeki hangi özelliğe bu anlatımla işaret etmiş!..

Bu, kavranılması zorunlu çok önemli bir ipucudur; TAKLİTTEN TAHKİKE GEÇMEK isteyenler için!...

Sistemdeki bu özelliğe, Kur'ân-ı Kerim nasıl işaret etmiş acaba, diyerek; somuttan, soyuta bakışı ön plana alırsanız, bu tahkik kapısını açar size...

Bu bakışta tıkandığınızda ise, Kur'ân acaba şu anlatımıyla neye işaret ediyor, bakışına geçebilirsiniz...

Cevaplar

-Allah ismi içerdiği mânâlarla, mutlak varliğa işaret ettigi gibi; bu ismin mânâları ile meydana getirilmiş insan da, onu işâret etme anlamında halife denilebilir mi?..

-Tanrı kavramı geçerli olmadığına göre; işâret kelime ile anlatılan özdür!. O'nun dışında bir varlık olamayacağına göre, "Halife" adı altında zuhur eden kim olabilir ki!.

Bu mânâyı algılayan, "halife"nin bir birim olmadığını idrâk eder.. Aynen, tahkiki duayı eden gibi.. Kur'ân, tanrısallığın olmadığına işâret ederek, işâret kelime olarak "insan"ı gösteriyor önce... Ahseni takvim..

-İnsan, “Yeryüzünde” belli isimlerin terkibi olarak var olmuştur. Yeryüzü’ndeki hilâfet, Esmâ boyutunun hilâfeti olabilir... diye düşünüyorum.

Üstad

-Bu sohbetleri, hoşça vakit geçirmek için yapmıyorum herhalde!...

O halde, anlatmaya çalıştığım inceliklerin üzerinde durarak düşünün... Ve aranızda, birbirinizle tartışın ama önyargısız, ve karşınızdakinin fikrine açık olarak ve onun bakış açısını kendinizde hissetmeye çalışarak!..

Bakın, Kur’ân Besmele ile başlıyor ve daha Besmelede. "ALLAH" kelimesinin yalnızca bir isim olduğu vurgulanarak, bu ismin işâret ettiğini anlamamız isteniyor!...

İsmi "ALLAH" olanın neresinde veya nesinde bu evren ve bizler?...

Cevaplar

-İLMİNDE!..

-" Rahmetim herseyi kuşatmıştır" sözünde olabilir mi? ..

-İlminde; yani, hayâlinde!..

-Bütün insanlar yeryüzünde halife olarak meydana getirilmiş.. Önemli olan bu halifeliği bilinçli olarak hissedip yaşayabilmek.. Bizler, ismi “ALLAH” olanın, ilminde varolan ilmî sûretleriz..

-Hükmünde..

Üstad

Varlığı, "İlim"de mevcut olan "YOK"lar, olarak; insanların nasıl bir "YERYÜZÜ halifeliği"nden sözedilmektedir acaba?...

Cevaplar

''YERYÜZÜ'' kavramı, göreseldir... Algılama araçlarına göre değişir; dolayısıyla kişi, algıladığı boyutun halifesidir; ki algıladığı boyut için, ''Yeryüzü'' ifadesini kullanabiliriz!.

-Rahm’inde var kabul etmesi ile Rahmetinin eseri olarak mı?

-Terkibiyet hükmü altında olduğumuz için söz edilebilir diye düşünüyorum..

-Zâtın kemâli olan fiiler boyutunda, somut varlık olarak..

-"Halife", ALLAH'ın tüm isimlerine mazhar olan demektir. Ki bu da "Âdem"de görülür!. Âdem, Allah'ın 99 isminin ortaya çıktığı yegâne varlıktır!. Ve Ruh-u Â’zam, Akl-ı Kül adıyla anılan Muhammed, Âdem'in Rabbıdır. Yani, Âdem Muhammed’in yansımasıdır..

Üstad

-<Varlığı ilimde mevcut olan "yok"lar olarak insanların "yeryüzü halife"liği > şeklindeki sembolik anlatımın TAHKİKİ, somut karşılığı NEDİR?...

Cevaplar

-Yeryüzünden kasıt, insanın biyolojik bedeni mi ?

-İnsan-ı Kâmil'dir.

-Besmele'nin B'sinde işaret edilen "O" olarak mevcut.

-İnsan-ı Kamil..

-“O” diye işâret edilenin insan adı altındaki seyri...

-BEYİN'dir..

-Kulluktur.

-Akıldır...

-İlim yollu ALLAH İsmi İle İşâret Edilen’i tanıyabilmek, kendi hakikatını tanıyabilmek ve kendinden çıkan fiillerin Allah'ın halifesi olarak kendinden zuhur ettiğinin her an bilincinde olarak (B sırrıyla) varlığını sürdürmek..

-Noktanın yapmış olduğu projeksiyon sonucu; bu, seyri yapması ile almış olduğu isim "halife"dir.

Üstad

-Bir anda toplayın beyninizde, tüm kitapları, Hadisleri, Âyetleri, chatlerde yeni açıklananları ve çözün bakalım sorunları!...

Cevaplar

-“Lâ mevcude illâ hû” mevcûdat vucûd kokusu almamıştır. Dolayısı ile insan, yegâne varlığı temsilen, yeryüzü halifesidir diye düşünüyoruz..

-ÖZ'ü orijinalliği ile aksettirecek mânâ yapısı ile zuhur etmesi ve bu zuhurunda insan ismiyle boyutlarını seyretmesidir...

-Vehim gücü...

-“ALLAH Adı İle İşâret Edilen, kendi mânâlari ile yarattığı insan ile, “esfeli sâfilin” adi ile anılan en aşağı boyutu değerlendirmesi ve onunla tasarruf etmesi diye anlayabilir miyiz ?..

-Hayâl âlemindeki yerinin yokluk olduğu bilincine erişmek diyebiliriz..

-Birimin hakikatte TEK'in aleti, organı olduğuna işâretle HALİFELİK kavramı, kelimesi kullanılmış... Ama bu organlarda, aletlerde (birimsel) benlik nasıl oluşuyor bunu da tam oturtamadım Üstadım..

Üstad

-Hac Bayramı hepinize mubârek olsun!... "ALLAH Adıyla İşâret Edilen’in, bize "haccı mebrûr" takdir etmiş olmasını temenni ederim!...

"TEMEL ESASLAR "daki "HAC" bölümünü bir daha okumanızı tavsiye ederim...

Bayramın ana konusu olan "HAC"cı bir yana bırakıp; teferrüatı olan "kurban"ı öne çıkaranlara, mutlu bayramlar dilerim...

Kitsan, İsmail Hakkı Bursevî'nın "KENZÜL MAHFİ" isimli eserini basmış... Herkese ivedilikle tavsiye ederim okunmasını...

7 NİSAN 1998

Cevap

"İnsana bilmediklerini tâlim etmiştir" (Alak / 5)...

"Âdem'e isimlerin tümünü tâlim etmiştir" (Bakara / 31)

"İLMÎ SÛRET" olarak varedilen insan, "İlim sıfatının mazharı" olan "SALT ŞUUR"un halifesidir!.

"Halife" kavramıyla, insandaki düşünebilme ve ortaya koyabilme özelliğine işaret edilmektedir.

Bir başka açıdan;

"Gökleri, yerleri, o ikisi arasındaki şeyleri HAK olarak ancak biz yarattık" (Ahkaf / 3)

"Gökleri, yeri ve bunların arasındakileri HAK ile yarattık" (Hicr / 85)

"Rahman , Âdem'i kendi sûretinde yarattı" (Hadis)...

"Beni gören HAK'kı görmüştür" (Hadis) ...

Bizler, "ALLAH İsmiyle İşâret Edilen; kendinden gayrı olmayan; AHAD olanın, İLMİNDE VARETTİĞİ İLMİ SÛRETLERİZ!.

Bu itibarla, varlığı ilimde mevcut olan "YOK"lar olarak; insanların "Yeryüzü Halifeliği" şeklindeki sembolik anlatımın, TAHKİKİ-somut karşılığı; BÜRÜNÜLMÜŞ MÂNÂLAR'dır! O, "insan" adı altında, Kendi isimlerinin mânâlarını seyreder.

Bu bakışla baktığımızda; "İNSAN", varlıkların -fiillerin- görüntülerin orijinal mânâları olması dolayısıyla "ESMÂ MERTEBESİ'NİN HALİFESİ"dir!

Diğer bir deyişle; İsimlerin mânâlarının sahibi olan varlığa işâret olarak "HAK'KIN HALİFESİ"dir... diye düşünüyorum...

Üstad

-Teşekkürler ...

Hepinize tekrar, bayramın hayrına ermeniz dileğiyle merhaba....

Web sayfamız bugünlere Ali Eren' le geldi... Bizi bugünlere taşıyan Ali Eren'e de teşekkürlerimi iletiyorum...

Cevap

-Üstadım , Web sayfası yeni görünümü ile daha bir canlılık kazanmış. Tebrikler ve Teşekkurler..

Üstad

-S... neye katliam diyecekler?..

Cevap

Üstadım,kurban edilen hayvanları kasdettim...Bazıları kendilerini Allah’tan daha merhametli görüyor..diyeceğim ama dilim varmıyor!..

Üstad

-Kurban edilen hayvanlara çok yazık arkadaşlar; çok acıyorum!!!! Hadi balık avlamaya gidip biraz stres atalım mı!!!

Olay merhamet değil, İslâm dinini eleştirmek!

Soru

-Üstadım!.. Rasûlullah S.A.V , kurban keserken: “Bu senden sanadır” tâbirini kullanıyor... Bu ne demektir?..

Üstad

-Bu mecâzi bir anlatım elbette ki; anlamı ne olabilir; bu ifadeyle ne anlatmak istiyor acaba Rasûlullah bize?

Soru

-Üstadım, bugün Yahya Efendi Hazretlerine ziyarete gittik. Kitabesinde "Hızır Aleyhisselam’dan Ledün ilmini öğrenmiştir" yazıyordu. Biraz açıklar mısınız ?

Üstad

-Benim başucumda yazmıyor ki!... Kimin başucunda yazıyorsa, ona sor o açıklasın!...

Soru

-Üstadım, kurban kesmenin bilimsel açıdan faydası nedir? Aynı fayda vekâlet vererek kesmede de var mıdır?

Üstad

-..... Ledünni ilim ne demektir?... Başkasından naklen gelene Ledünnî ilim denir mi?...

Cevap

-İndinden, özünden gelen ilim olabilir mi?..

Ayrıca bu ifadenizden Hz. Musa'nın da Hızır'dan Ledünnî ilim almadığı ortaya çıkıyor..

Soru

-Kurban kesilirken, neden “Bismillahir rahmanir rahim” denmiyor da, “BİSMİLLAH ALLAHU EKBER” DENİYOR?

Üstad

Beyler-hanımlar...

Karşınızda din adamı veya şeyhefendi yahut bir hocaefendi yok; ve sanırım bazılarınız bunun hâlâ farkında değil!... Tanrının şeyhi değilim ben!... Bunu iyi düşünün lûtfen!...

LEDÜN NE DEMEKTİR H......?

Cevap

-Kelime olarak ; elinde olan, katında-indinde olan, kulunda bulunmayan demektir...

Üstad

-Peki.. "Allah", kulun neresinde ki, “ O “nun indinde olan, kulunda nasıl açığa çıkıyor?...

“Ledün İlmi” kitabını hangi kitabevinden ya da kişiden temin edebilirim?...

Hızır, Musa'ya Ledün İlmini mi öğretti?...

Hızır, Musa A.S’a nasıl tâlim etti. Ledün İlmi , nasıl tâlim edilir?..

Hızır Aleyhisselâm bir Rasûl idi...Evet, ustalar , cevap bekliyorum...

Cevaplar

-Allah diye işâret idilen varlık benim Öz’ümdür. Öz’üm ise sözümdür, kulağımdır, gözümdür; bilirim ki özümden söylerim. kendimle hâl ve yâr olurum...

-Yukarıdaki ifadenizden anladığım kadarıyla Hızır, Musa’ya Ledün ilmi vermemiştir... Zira.. Bu ilim bilfiil yaşanacak bir olay!... Kuvvende kemâliyle varolan ilmin fiiliyata çıkışı ile gerçekleşir!... Kısaca böyle ifade edebilirim..

Nitekim Abdulkerim Ceyli hz.leri: Hızır’ın ağzından: ENE MUALLİMU MUSA'Z ZÂHİR; yani, ben Zâhir Musa’nın muallimiyim diye..

-Ledün İlmi, Allah'ın kendi İNDİ'nde olan ilimdir.. ÖZ boyuta aittir!. Bu ilmi ancak Kendi izhar edebilir!. Ef'al boyutundan, melekût boyutundan alınan bir ilim değildir..

Üstad

-........ bana İLMİ LEDÜN öğretir misin?..

Cevaplar

-Hızır Aleyhisselâm Hz. Musa'ya Bâtın ilmini aktarmıştır!. Kur'ân’da Kehf Sûresi’ndeki Âyetlerden anlaşılan budur. "Tâ ki iki denizin birleştiği yere kadar varacağım " Âyeti açıklamaktadır.

Anladığımız kadarıyla, Musa'ya verilen ilmin, ilmi ledün olmadığı ortaya çıkıyor. Hızır için ise, Kur'ân İlmü Ledün sahibidir demekte.. Bu nedenle Hz. Musa bir Nebî ve Rasûl olmasına karşın, ilim yönü ile ona ağır bastığı için onu etkilemektedir. İlmü ledün, Mutlak Zât’ın kendini mânâ yollu seyridir. Esmâ’nın müşahedesi değildir. İlmü Ledün öğretilemez ancak yaşanır. Teşekkür ederim..

-Ledün ilmini Hızrıyetiyle Musa adı altında izhar etti!...

-Hz. Hızır ismi altında Ledünni İlmi öğreten, Allah'dır.. kanaatindeyim... Ledünni İlme sahip olan, onu dilediğine verebilir...

Üstad

-Nakli ilim sınıfında mıdır Ledün ilmi? ..

İlim Ledün birisinden diğerine naklolan bir nakli ilim midir; yoksa kişinin indinden yani özünden gelen bir ilim midir?..

Cevap

-Nakli ilim değildir, diye düşünüyorum Üstadım..

Soru

-"Ben bunu kendiliğimden yapmadım"dan hareketle sormak istiyorum.. İlmi Ledün, Fenâ halinde mi izhar olur?

Üstad

-İLMİ LEDÜN tanımlamasıyla ne anlatılmak isteniyor acaba?...

Cevap

-Hızır Aleyhisselâm 'ın şahsına verilen bir ilimdir. İlmi Zâhir ve iİmi Bâtın’ın fevkinde bir ilimdir..

Üstad

-İlmi Ledün’ü nasıl anlamalıyım?... Bana kim öğretebilir bu ilmi?... Sakın "Allah" deyip kısadan cevap verme!...

İlmi Ledün nedir; neden bahseder?... Ne anlatır, neyin hakkında?...

Şu ilmin ne olduğunu bir anlatan çıksa da, sonra o ilim hakkında bir yorumda bulunabilsem ben de!..

Horasan ‘da halı denir bir şey dokunurmuş, ama eni nedir, boyu nedir, kaç ilmektir bilmem ben!...

Cevaplar

-Üstadım, sözlükte Ledün İlmi karşılığı SIR diye geçiyor..

-"Dua ve Zikir" de (sayfa 71) "Ledün nimetiyle kudret sırları seyredilir".

-Eşyanın var oluşundaki gayeye yönelik ilim olabilir mi? ..

-İdrâkının oluşturduğu hâldir ilim diye düşünüyorum..

-Zât'ın İlim Sıfatının ürettiği mânâlara olan seyridir... diye düşünüyorum...

Üstad

-Tanrımın evliyası!... Tanrımın özel, kendine mahsus ilmi!... Tanrımın mertebeleri!... Benim elimden tutacak tanrımın has kulları!... Tanrımın Cehennem’i!... Tanrımın Cennet’i!... Tanrımın......???

Bir de, "ALLAH Adıyla İşaret Edilen” varmış!... Her ne ise.... Bir anlayabilsem onu!... O zaman tüm hard diskimi yeniden formatlamam gerekecek galiba!.

Cevaplar

"İlmi Ledün sadece Mardiyye nefs düzeyinde yaşanmakta olan, Arif-i Billâh'ın Allah'ın ilmiyle ; ilim sıfatıyla tahakkuk etmesi halinde ortaya çıkan bir ilimdir. Yalnızca yaşanır, kelimelerle ifadesi yoktur, izahı da yoktur, tamamen özden gelen bir biçimde yaşanır" diye açıklamıştınız bir sohbetinizde Üstadım...

-Dünya üzerinde her oluş bir hikmete dayalıdır. Bu nedenle, "Dünya hikmet yurdudur" denmiştir. Ve, dünya üzerinde olmuş ve olacak her şey "Levh-i Mahfuz" da yazılıdır. Ledün ilmine sahip olan Zât, Levh-i Mahfuz'u okuyarak kader sırrına vâkıf olur. Ve, Kudret Sıfatı ile tahakkuk ederek, dilediğini ortaya koyabilir...

-Merhaba Üstadım, sistemin kendisi olur diye anlıyorum. Birinden nakil ya da kendinden ortaya çıkması diye bir şey olabilir mi?..

-Birimin gaybından, bilincine ulaşan ve Kudret Sıfatıyla özünden âşikâre çıkan ilimdir...

Üstad

-Adamın biri Mısır’daki piramitlere özenmiş, getirtmiş taşları bahçeye tam tekmil göstermiş millete işte piramit diye!. Piramit görmemişler de kabullenmişler taş topluluğunu piramit diye... Sonra bir piramit gören demiş ki, “Bunlar piramitin taşları ama piramit denmez bunlara... Bunları istifleyip düzenlemek gerek...”

Bilgisayarda da çeşitli dosyaları toplayıp bir Windows’u oluşturamaz ve çalıştıramazsınız... Onun kendini “setup” yapması yani bir bir piramit gibi alttan zirveye kendini düzenlemesi gerekir...

"Allah" isminin işaret ettiği mânâyı kavramadan, bu kavrayışa dayalı düşünce sisteminizi oluşturmadan, konuların TAKLİDİNDEN TAHKİKİNE geçmenize asla imkân yoktur!..

Seyir ikidir;

Âfâki ve Enfüsi seyir.

Enfüsi seyir tamam olmadıkça, kişide piramitin tepesine çıkıp, oradan aşağıya bakmak mümkün olmaz...

Kendi cebindekinden söz et bana, dediklerinde, cebinizde ne var baktınız mı hiç?...

Falancanın dediğine göre cebiMde şu varmış!...

Bu cevap sonrasında sizi nasıl değerlendirir o soruyu soranlar; düşündünüz mü hiç?/...

Argoda bir tâbir vardır, “paran kadar konuş!” derler... Ya, “cebindeki ilmin kadar konuş” derlerse ne yapacağız?... Dönüp dolaşıp, “falancanın dediğine veya falanca yerde yazılı olana GÖRE böyleymiş “ diyerek imtihanı geçeceğimizi mi sanıyoruz!...

Kabre girenlere sorulan sorulara, münâfıkların verdiği cevap olarak Hadislerde şu açıklama vardır:

Duyduğuma göre Rabbim Allah’mış; Muhammmed Rasûlullah’mış; kitabım Kur’ân...

Okuyup ne olduğunu anlamadığın şeyi nasıl tasdik veya red edersin ki?...

İçindeki vurgulanmak istenen mânâyı anlamadıkça, kitabın sayfaları veya kapağı mıdır, senin kitap sahibi olman demek?...

Görmediğine nasıl şehâdet edip yani şahitlik yapıp, “Eşhedü”yü söyleyebilirsin?...

İlim odur ki, günlük yaşamında seni kendi doğrultusunda yaşatır... PC ‘de harf kaybolmadan bilgiler saklanıyor, ama insan demiyoruz, ona!...

Dünyadan a'mâ olarak ayrılmak, “idrâk körlüğü” olduğuna göre; bilgimiz ne kadarıyla beynimizde "setup" oldu?...

Sanırım ana problem, aldığımız ilim programını set up yapamamamız! Yani sistemli düşünemememiz!...

Bu yüzden de konuşurken veya düşünürken çelişkilerimiz bitmiyor!...

Bu açıdan bakarsak geçmiş olaylara, onları dışardan bakarak deşifre edebilir miyiz; yoksa kendimizi o olayları yaşayanların yerine koyarak mı anlamaya çalışmalıyız?...

Bakın şunu farketmeye çalışın...

Demokrasi, İslâm dininin sonucu ve gereğidir... Demokrasinin olmadığı yerde İslâm uygulaması yoktur!... İslâm Dini’nin anlaşıldığı toplumlarda ise demokrasi zorunlu olarak ortaya çıkar!...

İslâm Dini, insanlara teklifler getirmiştir, geleceklerine dönük olarak... Kişiler bunu isterlerse, içlerinden gelirse, uygular ve karşılığını alır; istemezlerse de uygulamaz ve sonuçlarına katlanırlar!...

Saltanatla veya diktatörlükle idare olan yerlerde İslâm uygulanmıyor demektir!..

İslâm etiketinin, demokrasi olmayan rejimlere etiketlenmesi, onları İslâm uygulamalı rejimler yapmaz!...

Cumhuriyet idaresi ,demokrasi değildir. Sovyet Cumhuriyeti veya İran İslâm Cumhuriyeti’dir. Bunlarda demokrasi olmadığı için, “İslâm” Dini gereği rejim yoktur,demektir ; adı “İslâm” bile olsa!...

İslâm, demokrasinin olmadığı rejimlerde yaşanmıyor, demektir.

Nasıl tanrıya "Allah" etiketi yapıştırmak; kişiyi "ALLAH Adıyla İşâret Edilen’e inanıyor gibi yaşatmıyorsa; ve o kişi bu yüzden Cehennem’den çıkamıyorsa!.

Demokrasi, İslâm’ın gereği ve sonucudur; çünkü zaten herkes kendi fıtratının gereğini yaşayacaktır; dış zorlama ile bunu değiştirmek mümkün değildir!...

Ayrıca baskı ve zorlama kişiyi riyâkâr yapacaktır, Allah’a veya kendini yönetenlere karşı!...

Bu da neticede saatli bombaların oluşmasından başka bir şeye yol açmaz!..

Öyle ise, öncelikle, insanların, fıtrî varoluşları gereği, demokratik bir yaşam içinde, her türlü zorlamadan uzak, kendi kabiliyet ve istidatlarının gereğini yaşamalarına saygılı olmasını öğrenmek, insan olmanın ilk şartıdır!...

"Merhamet etmeyene merhamet olunmaz"

ile

"zarar vereni öldürün"

şeklindeki Rasûlullah açıklamalarını iyi değerlendirmek gerekir...

Akrepten söz edip öldürebilir miyiz dendiğinde bu söylenmiştir, hatırladığım kadarıyla...

Yani, bir başkasının yaşamına zarar veren, veremez hale getirilir; demektir bu!...

Öyle ise, İslâm Dini’ne göre , yani Sistem, uygulamada insanların başkalarına zarar vermedikleri sürece dilediklerini yapabilmesi esasına göre düzenlenmelidir!.. Bu olmadan, insan yaptığından mesûl tutulamaz ve mükâfaat da alamaz!...

Herkes, kendi fıtratı doğrultusunda yaşayacak ve yaşadıklarının sonucuna da ulaşacaktır!...

Beşeri kanun ya da düzenlemeler, pek çok toplumda, “sisteme” göre düzenlenmediği için, zorlamaları beraberinde getirir ki, bu da ya bireysel çıkarlara dayanır, ya da şartlanmışlığa!...

İnsan bunları aşabildiği ölçüde kendi hakikatına yönelebilir...

Ve sistemli düşünce sonucu çelişkilerinin kalktığı nispette dinginleşir!...

Acaba ne demek istediğim açıklık kazandı mı?...

Peki şimdi çelişkisiz düşünmeyi nasıl elde edeceğiz?... Bunun yolu ne olmalı?... Bu konuda fikirleriniz nedir arkadaşlar?...

Cevap

-Çelişki için gelişmiş bir beyin şart....

Üstad

-.... biraz daha açar mısın anlayabileceğim şekilde?

Cevap

-Denizler durulmaz dalgalanmadan...Şüphe, bilimin temel taşıdır!..

Üstad

-Ben konulara şüphe ile değil, nasıl ve nedenle yaklaşıyorum; bilimadamı kökenli olamadığım için sanırım!

Cevap

-Biz sizinle chatte ancak 2 saati paylaşırız... Ötesi hayâl....

Üstad

-Aynı özden gelen bizler , sözümüzle birliği nasıl yakalayabiliriz?...

Cevaplar

-Yakalayamayız...

-Üzerimizdeki Hilâfetin değerini iyi anlamamız gerekir!.

-Samimiyet...

-İlim kendimize ait olmadıkça, bizler ilmin sadece dedikodusunu yaptıkça, çelişkilerden kurtulmamız mümkün değildir...

-Ön yargısız yaklaşımla diye düşünüyoruz.

-Hâlis niyet, tam TESLİMİYYET..

-Temel kavramları çok iyi anlamak ve uygulama yolu ile çelişkilerden kurtulabiliriz diye düşünüyorum.

-Her oluşta bir hayır olduğu mantığını her an hatırda tutarak ve bir sonraki olayın zuhûrunda da sadece kendi kendinle olduğunu ve yine ne yaparsan sadece kendine yaptığını bilerek hareket etmek..

-Samimiyet, SEVGİ.

-Doğru referansa dayalı sistemi kavramak ve sistemli düşünmeyi elde etmek...

-İçinde bulunduğumuz sistemi kavrayıp öze yönelmeyi sağlayan böylesi tavsiyeler kesinlikle baskı oluşturulmadan sunulduğu halde, bizler maalesef bunların tam tersi olan kesitsel algılama araçlarının somut hale getirdiği bir yaşam biçimine eğilim duymaktayız. Tabii sonucunu da hep beraber izliyoruz.

-Benim anlayabildiğim, çelişkisiz düşünebilmek için "Allah" sözcüğü ile işaret edilen şeyin ne olduğunu anlamamız lazım...

-İlk önce âfâktan vazgeçip enfüse yönelmemiz gerekir.

-Her olaya, insana veya diğer varlığa karşı herhangi bir gorüş ve yargı oluşturmadan sadece gözlemlemek onemli bir basamak olabilir diye düşünuyorum.

-"B" sırrı ile sırlanmak lazım ...

-Gözlük takıp çıkarmayı terk edip, gözlerimizi kapatmakla başlamak ...

-GÖRE'lere göre düşünmekten Sistem'e göre düşünmeye geçebildiğimizde...

-Çelişki olmazsa her duyduğumuzu kabul etmemiz gerekir. Tahkike geçmeyi denemek istiyorsak her şeyi kendimiz idrâk yoluna gitmeliyiz herhalde... Ama sizin yol göstermenize her zaman ihtiyacımız olacak.

-Çelişkisiz düşünce, ancak sistemin ne oldugunu anlayıp, tarafsız bir şekilde kararlar alarak mümkün olur.

10 NİSAN 1998

Cevap

-BİLİM VE TEKNİK, NİSAN-98:

Altı, yedi milyar yıl sonra güneş ölmeğe başlayacak... Can çekişirken öyle büyük bir yıldız olacak ki; Merkür Venüs ve Dünya'yı yutacak! Dünya'da yaşam sona erecek... Satürn'ün uydusu TİTAN ‘da yaşam ortaya çıkabilir... Arizona Üniversitesi’nden RALPH LORENZ ve DONATHAN LUNİNE YE göre ... (DİCOVER, mart 1998)

-Aynı dergide, "Tek'in Seyri" kitabında geçen "Fotonların birbirinden haberdar olması" deneyinin şemalarla gösterilmişi ve deneyin ayrıntıları var...

Üstad

-Teşekkürler !..

Hac’dan dönüp ayağının tozuyla aramıza katılan dostlar hoşgeldi!... Mubârek olsun!...

Bayram nasıl geçiyor, kimsenin bana havâdisi yok mu?...

........ nasıl geçti Hac yolculuğu, nasıl buldun oraları?...

Cevaplar

-Hoşbulduk Üstadım... Şükrünüzden âciziz. Bahşettiğiniz ilmi her an değerlendirmeye çalıştık.

En heyecanlı anlar: Ravza-ı Mutahhara ve Hacer-ül Esved'i öptüğümüz an;

En etkilendiğimiz yer: Müzdelife'de sabahlayışımız;

En huzur duyduğumuz yer: Bayramın 1. günü Mina'da sabahlayışımız;

En çok ders aldığımız yer: tavaflarımız oldu...

Arafat'ta yeniden doğduk Elhamdülillah... AMİN AMİN AMİN.

Soru

-Her bilinç seviyesinin mutlaka bir gerisi olduğuna göre, göresellik nasıl kalkar?. Her bilinç seviyesi ancak sahip olduğu ilimle değerlendirme yapıyorsa, bunun bir üstü de mutlaka varsa, nasıl "görecelik" kalkacaktır? Teşekkürler.

Üstad

-Hiç bir zaman kalkmayacaktır!...

Arkadaşlar bugün size başıma gelen bir olaydan sözetmek istiyorum... (başıma nerede geldi!?)...

Burada, korunun içinde, çimlerin arasında, tepede sayılan bir yerde oturuyorum...

Çevrede herkesin en az iki arabası var, arabasız bir yere gitmek mümkün değil!... Araba ayakkabı hükmünde!.Mesâfeler hayli uzak!...

Baktık olmayacak, bir süre evvel biz de eski (üç yıllık) bir araba aldık!. Ama arabaya bakmak gerek... Elbette gözle değil!..

Herkes kapının önünde arabasını yıkıyor... Biz de herkes gibi mi yapsak!?...

Arabanın camlarından başlayıp, nikelâjlarını, kapı kollarını, tamponlarını temizlemeye başladık... Saatlerce, arabanın bakımını yapıyor, her gün yağını suyunu kontrol ediyor; sonra da benim iki kişilik mezar kadar olan PC odama çıkıp, burada günlük çalışmalarıma devam ediyorum...

Ertesi günü yine arabayla başlıyorum uğraşmaya... (bilenler bilir, ne de düşkünümdür bu işe ya!!!)...

Arabayı gene silip parlatıyorum; yağına suyuna bakıyorum; lastiklerin havasını kontrol ediyorum... Pasta-cilâ yapıyorum!... Ve gene çıkıyorum çalışma odama; PC ile geçiyor bütün günüm...

Sonra gene aynı işlem!...

Gene arabaya bakma!... Gene yağlama-cilâlama, toz alma, parlatma... Sonra gene PC odasına çıkıp çalışma!...

Derken komşu geldi ben buna devam ederken!...

-Are you crazy?.... dedi!... Yani, bana dedi ki, Türkçe tercemesiyle....

"Hergün bu arabayı, silip temizleyip parlatıyorsun, yağına suyuna bakıyorsun, cilâlayıp yepyeni yapıyorsun; sonra da içeri girip kapanıyorsun!... Sen DELİ MİSİN?... Bu araba iyi-kötü bir yerlere gitmek için alınır!... Sen aldığın arabayı, her an bakım yaparak gıcır gıcır tutuyorsun; ama bir yere gittiğin yok!...

Yarın öleceksin ve çocuklarına miras kalacak araba! Ama sen eline kocaman bir sıfır geçmiş olarak öleceksin!...

Bu arabayı, yeni yerler görmek ya da bir yerlere gidip iş bitirmek için alır "İNSAN"lar!... Sense sadece bakım yapıp, sonra da evine kapanıp, bir yığın işle oyalıyorsun kendini!... Öyle ise buraya niye geldin; bu arabayı niye aldın; sana ne faydası var?..."

Şaştım, şaşakaldım!... Dondum, donakaldım!...

“Crazy” miydim ben !?...

Bana verilen bu beden arabasıyla, "ALLAH İsmiyle Târif Edilen”e yolculuk yapıp; "O"na ermek için gelmiştim buraya!...

O yüzden altıma böyle bir beden vermişlerdi!..

Hergün yıkayıp, paklayıp, yağlayıp-ballayıp, allayıp-pullayıp; ondan sonra da başlıyordum, arabanın amacıyla ilgisi olamayan birtakım başka işlerle vaktimi harcamaya!...

Soruyorum şimdi sizlere... Lûtfen cevap verin!... CRAZY miyim ben?...

Kimse okumuyor mu beni; chatten düştüm de haberim mi yok?...

Cevaplar

-Görüyoruz..

-Olta balığı!....Beykoz!.

-Bu târifiniz bize uyuyor Üstadım, size değil!....

Üstad

-Yok mu bana bir tavsiyesi, diyeceği olan?... Sağırlar diyaloğunda mıyız?...

Soru

-Arabayı amaç edinmeyip, araç olduğunun farkına vararak, ona öylece binelim..

Üstad

-Bir binmeye başlasam, zaten sorun çözülecek!... Yaptığım iş yalnızca, yağlayıp ballamak, cilâlamak!... Bindiğim yok ki!...

Soru

-Niye Üstadım benzini mi yok ?...

Üstad

-Pardon, baştan beri anlattıklarımı size ulaştıramadım galiba?

Bizim burada bir galon (3.5 litre), 93 oktan benzin 1$ 14 cent... 400gr. içme suyu plâstik şişede 1$.!...

Gel de arabayı doldurup bir yerlere gitme!... Ama hâlâ duruyor araba kapıda!...

Cevaplar

-Kelin merhemi olsa, başına sürerdi Üstadım.

-Arabayı satın, Üstadım!..

-Satıcam da, ona Cemile müsaade etmiyor; ben arabasız ne yaparım, hayatın benim için varlık nedeni kalmaz; deyip duruyor!..

-!!!

Üstad

-Tabii gülersin.. Geldin buraya, gördün benim eski arabayı!...

Soru

-Üstadım.. İmam-ı Rabbani: Nübüvvet derecelerinin sonu "İmamet" Makamı.. Velâyet derecelerinin sonunda “Hilâfet” Makamı verilir demekte. İmamet ile Halifeliği nasıl anlamalıyız..

Üstad

- Soruna cevap vermem için benim o makamlarda olmam lazım!... Millet bana, sen deli misin derken; ben, nasıl olur da sana Hilâfetin, İmametin zirvesinden söz edebilirim!...

Bir “deli misin” hitabına daha beni mâruz bıraktıracaksın!...

Soru

-Arabadan “ İmamete” nasıl geldik....???

Üstad

-Bugün Bayram... Bize her gün de, size son gün!... Dolayısıyla bu gün de sizlere bir şey öğreterek kafa şişirecek halimiz yok!...

İşte o yüzden böyle havadan ,sudan, arabadan bahsediyorum... Sıkılan varsa isteyenler ayrılabilir !...

Bizim ......... dün soruyordu, ben babama benzemişim değil mi; diye...

O en büyük kardeş... Yani ilk gelen!... Onun için de pek çok özellikleriyle babasına çekmiş!...

Diğer kardeşlerin yaşam felsefesi ise daha ziyade annesine benziyor!...

Dedim, ilk çocuklar çok büyük bir çoklukla babaya benzer; daha sonrakiler ise anneye!...

-Niye dedi?...

Dedim Rasûlullah bir konuşmasında diyor ki...

“Cinsel birleşme sırasında erkeğin suyu önce gelirse, çocuk babaya; kadının suyu önce gelirse, çocuk anneye çeker!...

Genellikle evliliğin başında erkeğin suyu önce gelir ve bu yüzden de ilk doğan çocuklar çoklukla babaya çekiyor... Daha sonra doğan çocuklar da anneye ...

Sahi, Hz.Rasûlullah 1400 sene evvel, o günün şartlarında, nasıl bildi bunu?!....

Cevap

-Üstadım, sizden ehliyet almaya çalışıyoruz.

Üstad

-Akıllı dostlarım... Bana diyecek kimsenin bir şeyi yoksa, size iyi geceler dileyeceğim... Zira bende anlatacak bir şey kalmadı!... "Crayz man"im ya!...

Cevaplar

-Estağfirullah ÜSTADIM!..

-Biz şişmekten memnunuz.. Umarız yeterince şişip birgün uzamaya başlayabiliriz.

-Üstadım , zaten sohbete yeni başlamıştık

-Üstadım sizin araba gibi bir fırsat da bize çıktı; ama biz size sorup da, bu arabayı bir türlü kullanamıyoruz!..

-Herhalde bu ICQ fırsatını çok daha iyi değerlendirmeliyiz, öyle değil mi?

Üstad

-Bu bilgiyle de bu arabayı hareket ettiremiyorsam, artık diğer insanlar ne yapsın!...

Peki herkese iyi geceler!... Hoşça kalın!...

Cevap

-Hz. Muhammed için de çarşı pazar geziyor; yiyip içiyor bizim gibi, diyorlardı.

Üstad

Giremeyenlere iletin; beni “Offline” görseler dahi chat yollasınlar!...

12 NİSAN 1998

Üstad

Cümleye Selâmu aleykum!. Bugün niye geciktim biliyor musunuz?.

Araba yağlayıp paklıyordum da ondan!...

Soru

-Komşu da lafa tuttu mu(!!!)...

Üstad

-Bazı anlayışı kıt arkadaşlar beni gerçekten araba yıkamakla meşgul sanmışlar, espriyi anlayamayıp!...

Ve bazı ahmaklar da, hâlâ beni bir tarikatı olan şeyh sanıyorlar; veya kasıtlı olarak etrafa öyle empoze etmeye çalışıyorlar!.

“İSLÂM” ve daha bir çok kitapta yazdığım halde bir şeyh ya da hoca olmadığımı, gene de öyle sanmak veya görmek tek kelime ile ahmaklıktan başka bir şey değildir!...

Ben, yalnızca, İslâm Dini’ni en geniş kapsamlı şekilde bu günün ilimleri ışığında değerlendirmeye; ve bulgularımı da yayın yoluyla insanlarla paylaşmaya çalışan bir sufî okur-yazarım; hepsi o kadar!...

Kim bunun ötesinde bir şey düşünüyorsa, bu, onun vehminden başka birşey değildir!... Ve ne yazık ki, benim insanların vehimleri üzerinde tasarruf gücüm de yok!.

Yazdığım kitapları okuyup, düşündüklerimi öğrenmeden, dedikoduya dayalı bir biçimde hakkımızda karar verecek olan AHMAKLARA da bu dünyada yer var elbette!... Dünyada dikenler güllerden çok daha fazla!...

İnsanlar asırlardır hayâl kurarak yaşıyorlar kendi kozaları içinde!...

Cemile'yle Manhatten'da yürüyorduk... Empire State'in yanından yukarı doğru... 50-70 -100 katlı binalar...

-Bunlar da bize göre yüksek, şimdiye göre!.. dedi Cemile...

Aklıma önce rahmetli 90'ına yakın 1966 da ölen anneannem geldi...

İstanbul'daki dört beş katlı binaları görüp şöyle demişti... İşte bunlar kıyâmet alâmeti...Rasûlullah; “Kıyâmet alâmeti odur ki bina ile zina çoğalacak, insanlar göğü delen binalar yapacak “ demiş!..

Hemen aklıma, Rasûlullah’ın, kendi devrinde tek katlı evinin üstüne ikinci kat çıkan adama küsmesi, ve sonra o kişinin bu katı yıktırması olayı geldi!...

O zaman, iki katlı ev göğü deliyordu; kıyâmet yakındı!!!...

Sonra asırlar geçti, bizim 4-5 katlı binalar göğü deldi, kıyâmet hemen kapıda, diye düşündük!!!...

Ve biz, kıyâmet kapıyı çalıyor, Mehdi çıktı; İsa hemen köşe başında, Deccal’da ortalarda kol geziyor diye düşünüyoruz!!!???...

Belki torunlarımız 800-1000 katlı binaları görüp de, naklolanları düşününce, bizler gibi bir duygu ve düşünceye kapılacak ; kıyâmet kapıda!.

Bu nice asırlar içinde, Mehdi-Deccal-İsa-Kıyamet beklentisiyle milyarlar geldi-gitti; çoğunluğu eli boş!..

Birisi soruyor Allah Rasûlü’ne:

-Kıyâmet ne zaman?.... Cevap geliyor:

-“Senin kıyâmetine ne hazırlığın var?..."

Benim gibi, araba kullanmadığı halde sürekli yağlamayla vakit harcayıp; Çin’ce elektronik araba kullanma kılavuzunu anlamadan ezberleyerek; araba kullanabileceğini sanan akıllılar, acaba kıyâmette ne yapacaklar ki!?...

Elbette şimdi de, bazılarınız benim Çin’ce araba kullanma kılavuzu ezberlediğimi, ama anlamadığım için kapımdaki arabayı kullanamadığımı düşünebilirler!!!...

Beykoz’da iyi olta balığı var mı?...

Hay Allah; bu balık sohbeti de nereden karıştı buraya!...

Ben kaç kişi için bu sohbetleri yapıyorum; gerçekten çok merak ediyorum!...

Neyse... Ben gene devam edeyim...

1400 sene önce, Allah Rasûl’ü, Mekke’den yaşlı ve çocuklarla Arafat'a 16 kilometrelik yola yaya gidip-dönerken yolda konaklıyor, herkes yayan o yolu yürümek zorunda, yoruluyorlar, tâkatları kesiliyor diye...

Biz, arabayla yarım saatte (trafik sıkışık diye o kadar), gidilecek yere, Allah Rasûl’ü öyle yapmış diye, gidip dağ başında konaklayarak Hac yapıyoruz!... Sünnete uyduk, diyoruz!...

Acaba bugün yaşasaydı Allah Rasûl’ü gene böyle yapar, milyonlarla insanı dağ bayır yürütür, şeytan taşlamada birbirine kırdırır mıydı!...

Bunu, benim gibi sıradan biri düşünemeyeceğine göre, İnsanlara kendilerinden daha fazla düşkün olan Allah Rasûl’ü yapar mıydı?

Aahhh; gerçekçi düşünebilmek!...

Körü körüne söylenenleri tekrar etmek yerine; neden niye, nasıl niçin sorularıyla söylenenleri kavrayarak yaşayabilmek!...

Aklının mantığının almadığı şeyi sana naklediyorlar, Üstad böyle demiş, ya da yapmış diye...

Ya Hu, bir düşünsene, acaba bu bilgiye sahip bir Üstad gerçekten böyle der veya yapar mı, diye!...

Kozadan çıkmadan, kör bir basîretle öbür dünyaya gitmek istiyorsanız, mesele yok!...

Ama basiret gözünüz (kalp gözünüz) açılıp; gerçekleri görüp, yaşayıp, hissederek öbür boyuta geçmek istiyorsak, gerçekçi DÜŞÜNMESİNİ öğrenmek, medyanın-toplumun programladığı ilkel robotlar pozisyonundan çıkmak zorundayız!...

Öyle ise gerçekleri farketmeye başlayalım!... Nasıl?... Buyurun top sizde!? Okuyor musunuz beni?..

Cevaplar

-Hayret etmeyi bırakabilmek bir başlangıç olabilir diye düşünüyorum...

-BEYKOZ......

-Ekrana bakıyoruz...

-Okuyoruz..

-Anlayamamakla birlikte chatteyim..

-Siyasal boşluk, meydanı Medyaya bıraktı Üstadım. Bir de buna toplumun hiçbir değeri olmayan, değer yargıları eklenince iki katlı ekmek kadayıfı oluyor. Bendenize göre ilminiz bize tek referansdır. Hareketlerimizi buna göre değerlendirmeliyiz..

-Basireti açık olan Tevhid’i yaşar ...

-Hikmetini idrâk etsek de edemesek de vermek. Ufak da olsa vermek... Devamlı birşeyler vermeye çalışmak; bir gülümsemeyi dahi küçümsememek gerekir diye düşünüyorum... Çünkü sistem muazzam hassas çalışıyor.

-En kesin kabul ettiğimiz gerçeklerin dahi, yanlış olabileceğine ihtimal verip; tüm ihtimalleri tek tek değerlendirmeye çalışarak...

-Daha açmadın ki Üstadım...

-Gerçek, KÂBE'ye gidip dört taş duvarı görebilmektir...

Üstad

-Dört taş duvarda neyi GÖRMEK ?..

Cevap

-Neyin gerçek olduğunu!... Gerçeğin de, bilinçte olduğunu!...

-Olayları bize hangi doğrultu da vermek istediklerini önce onların yerine kendimi koyarak cevaplarım.

Daha sonra bilgim dahilinde sorular sorarak cevapları bulmaya çalışırım..

-GÖRE ile değil gerçek ile hareket ettiğimiz zaman doğruyu yakalamış oluyoruz..

-Hani bazı insanlar, güzelliğin göreceli olduğunu söylerler; bence gerçekler içinde aynı şey söz konusu. Amaç burada bize göre doğru olanları değil; Allah Rasûl’üne göre olan doğruları GÖREBİLMEKtir!. Tabii kurtulmak istiyorsak.

Üstad

-Yiyen-içen-çiftleşen; toplumun-medyanın programladığı doğrultuda yaşayan güdüsel varlık olmaktan sıyrılmamız gerekli mi?...

Değilse mesele yok, aynı yolda, masallarla gönül eğleyerek devam!...

Gerekli ise bir yerden başlayalım mı?... Nasıl?... Ne yapıyor başlayanlar?...

Cevaplar

-"El âlem ne der?" cümlesini sözlüğümüzden silerek başlayabiliriz sanıyorum..

-Nasıl KÂBE'ye gitmenin birden fazla yolu varsa, başlamanın da yolu birden fazladır... Önemli olan başlamak, yarına bırakmamak, çünkü yarınlar hiçbir zaman bitmez!.

-Beyinlerinde kayıtlı bilgileri sorguluyorlar öncelikle sanırım Üstadım.

-Başlayacakları konunun dibini öğrenerek mi ?

-Desinler, demesinler perdesini aşarak ...

-Toplumu ve medyayı güdüyorlar... Sonra da şikâyet ediyorlar!. Hârika oluyor!....

Üstad

-Her sürü için bir güdene ihtiyaç yok mudur?... Biz sürüden sayılmamak isteyenler için konuşuyoruz...

Cevaplar

-Kendini tanıyarak başlaması ...

-Önce hiç kayıt yapılmamış bir hard disk alıyoruz...

Üstad

-Konunun ciddiyet ve âciliyetini, önemini insanlara anlatmak nasıl mümkün olur...... ?...

Cevap

-Anlayabilsem, anlatmaya çalışacağım...

Üstad

-Sende süper elektronik PC beyni var; sen bir HACKER sin!... Sen anlayamazsan, başkaları nasıl anlayacak bunu?...

Cevaplar

-Herhalde yeterince çalışmaları yapamıyorum ve dolayısı ile de anlayamıyorum veya anlamaya çalıştıklarımı hazmedemediğimi düşündüğüm için biraz daha yavaş gidiyorum.

-Taşladığımız üç şeytanın bâtınî anlamını yaşantımıza geçirmeye çalışmak, sanırım bu işin başlangıcı olacaktır.

-Olanlardan ibret almasını bilerek ve "İLİM" ile yaşayarak..

-Akıl ve mantık çerçevesinde elimizdeki doneleri (mazereti ortadan kaldırarak) değerlendirerek; gerçekleri normal olarak algılayamadığımız frekanslarda da yakalamaya çalışarak.

-İBADET İBADET İBADET

Kimi bunu namazla yapar kimi zekâtla, kimi sadece ZIKIR ile. Ama bu yolda İBADET olmadan ayakta durulmuyor.

Burada tabii ki bizden istenen hepsini yapmak ama illâ ki; kolayından başlamakta fayda var. Dinde zorlama yoktur; dileyen dilediğinden başlar; ne mutlu hepsine birden başlayabilene..

Şehirde yaşayan birine, “tarlada yürü “ dersen ayağını burkar. Ama köylüde asfaltta yürürken zorlanır. Ama ikisi de yoldur ve bir yere gidiyordur.

-Aşk ve tefekkürle...

-Ayrıca araştırmacılığı elden bırakmadan hikmetleri çözmeye çalışmak, kendi sistemimizi oluşturmak; ve bundan da tâviz vermeden yaşamak gerekir, gerçekleri yaşamaya başlamak için!.

Son seyrettiğim Titanic fiminden aldığım en güzel mesaj; sistem gerçeği ve sistemin kurallarının acımasızca işlediği.

Bu yüzden de hakikaten çok ciddi bir işle uğraştığımızın farkında olmamız gerektiğini düşünüyorum.

Biri, "Gemi batıyor herkes filikalara!" dediğinde; başımızı kaldırıp, “Ne oluyor? “ diye bir bakınsak; ciddiyetin farkına varabiliriz belki..

Üstad

-...... galiba anladığım kadarıyla demek istiyorsun ki:

Şöyle bir içinde yaşadığımız ortam ve şartların dışına sıyrılıp, tepeden bu ilim açısından, sisteme ve sistem içindeki yerimize bakıp; yaşantımızın dahil olduğumuz sistemle ne kadar uyuştuğunu değerlendirebilsek...

Öyle mi?...

Cevap

-Evet Üstadım, sistemdeki yerini bilebilmek..

-Titanic'in içinde; aldığımız ilimle diğer insanlara göre 1.sınıf olarak seyahat ettiğimizi düşünürken; eğer bunları yaşama geçiremezsek, birgün sistem gereği gemi batacak ve bizde herkesle birlikte boğulup feci şekilde can vereceğiz!.

Ve yazık olacak o ilmimize!. Hakikaten çaba harcıyoruz öğrenmek için..

Üstad

-Sohbethanedeki filmi seyretmeye gelen konuk arkadaşlarımızın filim hakkında bir değerlendirmeleri olmayacak mı acaba?...

Malûm biz bu sohbeti sadece 3-5 kişi için yapıyoruz ya!!!...

Böyle giderse, listeme sadece sohbete aktif olanların numarasını koyup, diğerlerini “ignore” liste alabilir ve sohbeti bir kaç kişiyle devam ettirebilirim...

Cevap

-Olağanüstü........bir de fark edebilsek...

Üstad

Nedir olağanüstü olan...... ?...

Cevap

-Senaryo Üstadım...

Üstad

-"ALLAH"ın dahi yapamayacağı iş vardır!... demiş bir bektaşi...

Saldırmışlar üstüne müslümanlar; boğazına sarılıp; sormuşlar...

-Söyle ulan, neymiş o "ALLAH" ın yapamıyacağı iş?... Kâfir-zındık, mel'ûn!...

Bektaşi tık nefes, zor duyulan bir sesle konuşabilmiş:

-Kudreti yetiyorsa, beni mülkünün dışına atsın!..."

"Allah ahlâkı”yla ahlâklanmış olanların gücü neye yeter ki acaba?...

Cevaplar

-Değerlendirme yapabilecek durumda değil, sadece âciz olduğumuzu biliyoruz..

-Sistemdeki işleyiş düzenine göre bize bildirilenleri, ne için bildirilmiş bunu sorgulayarak; ve tatbikinin bize getirisini idrâk ederek yaşama geçirmek gerekir diye düşünüyorum...

Yeni katılmaya başladığım için adapte olmaya çalışıyorum...

Üstad

Peki dostlar, sabır ve tahammülünüz için hepinize takdir ve teşekkürlerimi sunar; hepinize iyi uykular ve ardından hayırlı sabahlar dilerim... Hoşça kalınız!...

14 NİSAN 1998

Üstad

-Selâmu aleykum dostlar...

Bugün size yazabileceğim hiç bir şey yok kafamda... Bomboş bir boşluktayım!...

Ben güyâ Kur'ân ‘ı okududuğumu sanırdım!..

Dün gece gizlice kulak misafiri oldum ELF ile Cem'in bir konuşmasına ki, kafam karıştı...

Yirmi sene aradan sonra ELF tekrar CEM ile buluşmuş!... Neler konuşmuşlar, neler olmuş, belki ilerde Cem'den dinleriz... Ama bir şey var ki, onu size anlatmadan geçemeyeceğim... İster misiniz anlatmamı?

Cevaplar

-Lûtfen...

-Lûtfen.

-Lûtfedersiniz

-Lûtfen Üstadım..

-Eveeet..

-Eveeett..!!!

-Lütfen..

-Lûtfen Üstadım..

-İsteriz...

-Evet Üstadım. Lûtfen.

-Bekliyoruz üstadım..

-Lütfen Üstadım ...

-Lûtfen..

-Lûtfen Üstadım..

-Evet

-Lûtfen ÜSTADIM..

-Kesinlikle lûtfen Üstadım.

- Lûtfedin Üstadım.

-Evet lûtfen...

-Lûtfen..

Üstad

-Yirmi yıllık çalışmadan ve uğraşıdan sonra sen Kur'ân "oku"duğunu sanıyorsun artık değil mi Cem?

diyordu... Cem cevap verdi...

-Evet, artık o Âyetlerde neler denmek istediğini anlıyorum galiba!...

-Zaten eski yorumcular da senin gibiydiler hep Cem!...

-Nasıl yani?... Âyetleri okuyup, o kelimelerin geniş kapsamlı olarak mânâlarını ortaya koyarak; neler denmek istediğini araştırıp, çözüyorum!..

-Doğru Cem!... Evet aynen öyle yapıyorsun!... Zaten bütün MUKALLİT YORUMCULAR da bunu yapıyor işte!..

-Elf, lûtfen...! Daha geldiğin gece benim kafamı allak bullak etmeye başladın!... Başka nasıl yapılabilir ki?...

En geniş kapsamlı olarak oradan mânâ çıkarmaya çalışıyorum, bu kadar yıllık birikimim ve bilgisayar gibi çalışan beynimle... Daha ne yapabilirim ki?..

-Hiç bir şey yapamazsın;yaşayabilirsin!..

-Cem olarak yaşıyorsun!... Cem'likten soyun; ve okuduğunu, SÖYLEYEN olarak YAŞA!... O ânı ve olayı yaşayan olarak yaşa!...

Ki böylece okuduğun yazıların, metinlerin, uyarıların gerçekte neye işâret ettiklerini hissederek fark edesin!..

-Elf , sen neler diyorsun... Ben onları anlamak için bütün ilmimle yöneliyorum okuduklarıma!...

-Evet, tam mükemmel bir MUKALLİT gibi!...

-ELF yapma ne olur, beni perişan ediyorsun!...

-Gerçek seni perişân ediyorsa, ol!. Ne çıkar!. Kör bir MUKALLİT olarak boyut değiştirmektense; perişan olmuş, ama gerçeği bulmuş, yaşamış ve hissetmiş bir MUHAKKİK olarak boyut değiştirmen bence çok daha iyidir!...

-Bu kadar yıllık çalışmam boşa mı gitti yani?

-Bu kadar yıllık çalışman, geldiğin noktada, iyi bir mukallit olduğunu fark etmene ve kavramana yaradı!... İyi bir gelişme değil mi?..

-Peki benim bu kadar anladıklarım ne olacak?...

-Onlar senin, veri tabanına GÖRE, yorumlarındı!...

Bir de olayı ve kişiyi YAŞAYARAK, bak bakalım o konunun içyüzüne; acaba ne göreceksin?

-ELF bu kadar yıldan sonra bana bu yapılır mı?...

-Cem, eğer sana bunu yapmasaydım, kendini işin hakikatına ermiş mutlu bir fâni olarak sanıp, öylece Cenneti’ni yaşayacaktın; kör olarak!.

-Oysa şimdi ne olacağım ELF?

-Belki, işin hakikatını, kişi ve olayın hakikatıyla özdeşleşerek fark etmeye; ve ona göre boyutsal yaşamaya geçeceksin!. Varlıkların özünde, o varlıklar olarak yaşamaya başlayacaksın!...

Sonra da yeni açılımlara geçeceksin...

Bu yalnızca MUKALLİT sınıfından çıkıp, Gerçek Kapısı'ndan içeri girebilmek için gerekli adım Cem!...

-Elf inan ki sana duygularımı anlatamam!... Beni gerçekten yıktın!... Bu kadar yıllık çalışmadan sonra...!

-Unutma “sen” olarak da yaşayabilmekteyim, ve seni çok iyi anlamaktayım!. Sükûtu hayâller daima gerçeklerle karşılaşmaktan doğar... Ne kadar çok sükûtu hayâlin varsa, o kadar gerçekle karşılaşırsın... Bu da senin yararınadır.

-Evet dostlar, Dün geceki ELF ile CEM'in sohbetinden size kısa bir bölüm naklettim... Ve şu anda benim de kafam hayli karışık!...

Lûtfen bana biraz akıl verir misiniz bu konuşmalar ışığında ne yapmam hakkında?...

Cevaplar

-Estağfirullah. Bizim yapmamız gereken ve işin anahtarı ,sanırım, mücâhede ve tahakkuk yoluyla tahkike geçmek, diye düşünüyorum Üstadım.

-Istırap çeken bir hastanın acısını aynen duyabildiğimiz gibi...

Üstad

Anladım... anladım yazdıklarımı görmüşünüz!...

Özür dilerim kendi derdimle sizi meşgul ettim!...

Cevaplar

-“Biz, senin bize öğrettiğinden başka bir şey bilmiyoruz!...”

-Yanlış yazdıysam kusurumu bağışlayın. "Himmete muhtaç bir dede, nerede kaldı himmet eyleye" ..

-Öğrendiğimiz olaylarda, o olayı bizzat biz yaşamışız gibi değerlendirip; günlük hayatımızda sürekli olarak kendimizi karşımızdaki insanmış gibi hissederek yaşamaya çalışmalıyız...

Üstad

-Haydi konuyu siz seçin de o konuda lâflayalım biraz!...

Cevap

-Okumuşsunuz diyebilmenizi tercih ederdik Üstadım...

Üstad

-"Keşke" diyebilseydim,!...???

Cevaplar

-Keşke!!!..

-Sizin ilminizi, taklidi dahi olsa değerlendirmek isterdik..

-Mukallitlikten çıkış, daha önce birbirinden bağımsız olarak düşündüğü her olay ve birimin aslında tek bir sistemin yansımaları olduğunu idrâk etmesiyle başlar... Bunun hemen ardından gelen ise, o zamana kadar nasıl yanılmış olduğunu anlayan birimin hüsrânıdır diye düşünüyorum...

-Üstadım, umut edebilir miyiz en azından..

Üstad

-Anlıyorum... Size bildiğiniz bir hikayeyi tekrarlayayım...

Delikanlı çok istiyormuş Allah Rasûlü Efendimiz’i rüyada görmeyi..

Bir gün ehil olduğunu düşündüğü bir Zât’a gidip bu arzusunu anlatmış!...

Demiş o zât:

-Ne dersem yapar mısın?..

-Elbette, ne dersen yaparım!...

-Öyle ise buradan çıkınca köşedeki kasaba git; yarım kilo pirzola al... eve git, akşam yemeğinde onu güzelce kızart, üstüne kekik, karabiber, tuz ek ve Bütün açların ruhu şâd olsun de ve ye!... Sonra da sakın üstüne su içme uyuyana kadar... Yatmadan evvel de dua et, ben Rasûlullah’ı göreyim diye!... Yarın gel bana anlat ne gördüğünü...

Genç adam aynen denilenleri yapmış...

Gece rüyasında bir çağlayanın aktığı gölde bulmuş kendini... Sulara atlamış ve yüzmeye başlamış... Kenarda hûri gibi kızlar. bu arada tatlı mı tatlı göl suyundan içiyormuş...

Ertesi gün, gelmiş hocaya delikanlı ve gördüklerini anlatmış..

Hoca buna yorum yapmış:

-Evlâdım sen suya kanmıştın, rüyanda su gördün!... Eğer suya yandığın gibi Rasûlullah’a da yanarsan, elbette ki onu da görürsün!...

Biz acaba suya yanan kadar, bu konuda hakikatı aramaya yanıyor ve gereğini yaşıyor muyuz dersiniz?...

Cevaplar

-Hayır diye düşünüyorum...

Rasûlallah yandırmadıkça yanabilir miyiz ??...

-Suyun metabolizma için yararını bilgi yollu öğreneni HARÂRET BASMAZ!.. Bünyenin kendisi susuzluk hissettiğinde harâret olur...

Üstad

-Benzin yanar, taş yanmaz!... Taş ancak Cehennem’de yanar!...

Cevaplar

-Daha yanmanın ne olduğunu öğrenemedik Üstadım...

-Teşekkür ederim Üstadım...

-Kendini karşındakine fedâ etmedikçe, bu kapının açılacağını tahmin etmiyorum.

-Oktanımızın yükselmesi gerektiği düşüncesindeyim.

-Taş ısıyı emer ve sonrada yansıtır Üstadım...

Benzin fosil yakıttır ve terkedilmek üzeredir...

-Herşey ısınır sonra buharlaşır, herşey buharlaşacak ve enerji olacak...

-Bence hayır... Eğer yanANımızın kıymetini bilerek ve değerlendirmeye çalışarak geçirirsek... Yanan insan DELİ gibi çırpınır yaşayabilmek için. Geçen hafta İstanbul'a giderken arabalı vapurdayım. Kendi kendime diyorum, “şu anı değerlendirmen” lazım. Önümden bir hanım geçiyor belli ki bir şey arıyor, hemen” camı açıp sor” dedim. Camı açıp sordum “Pardon tuvaletimi arıyorsunuz?.. Hanım , “evet” dedi ve ben hemen tuvaletin yerini târif ettim.

Denizi seyrediyorum, vapur yanaşmaya çalışırken.. baktım bir yaşlı karı-koca ellerinde çantaları çıkışa doğru ilerliyorlar. Lütfen sor dedim, muhakkak vasıtaları yok ve yolunun üzerinde ise sen bırakabilirsin... hemen sordum ve düşündüğüm veya hissettiğim gibi oldu olaylar. Yani yana yakıla BU ANI NASIL DEĞERLENDİREBİLİRİM? diye yanmak gerektiğini düşünüyorum...

-Ne benzin taşa dönüşebilir ne de taş benzine!. Kendimizi kandırmayalım!. Hakkında hiç birşey bilmediğimiz ve sürekli değişen bir yapıda yanabileceğimizi düşünmüyorum. Teşekkürler.

Üstad

-Evet, bana anlatacaklarınız varsa, sizleri dinliyorum... Yoksa ayrılayım... Sizi daha fazla meşgul etmeden!...

Peki teşekkürler ve herkese iyi geceler... Hoşça kalın..

17 NİSAN 1998

Üstad

-Sorun, zaten başında açıklıyor olayı... "Öz"e ermeyi veya "ÖZ"ün ne olduğunu anlamış biri azâb-nimet gibi kavramlarla uğraşmaz!...

Azâb-nimet kavramı içinde yüzen biri de, zaten "ÖZ" kavramından henüz nasibini alamamıştır!.. Onun için, önce olayın ne olduğunu kavramalıyız!...

Soru

-Üstadım!.. Bugün Cuma namazından sonra biri, televizyonda bir İlâhiyat Profesörü’nün: Hac’cın Şevval-Zilka'de-Zilhicce denilen Hac aylarında, kolaylık için, taksim edilerek yapılmasının doğru olduğunu söylemesini bana sordu...

Ben de: “Bu uygulamayı bir Allah Rasûlü ancak değiştirebilir” diye o anda aklıma geleni söyleyerek o kişiyi cevapladım...

Bu mevzûda ne dersiniz?... Teşekkür ederim..

Üstad

-“Bu aylarda Haccedin, yani zamanını siz seçin” uyarısına göre; Rasûlullah o tarihi uygun bulup seçmiştir; ki bizim de "O"na ittibâmız var ise aynı tarihi değerlendiririz ...

Bildiğiniz gibi, bilgi yükleme işini, harf ya da virgül bile kaçırmadan bilgisayarlar da yapıyor...

İnsanı, "insan" kabul ettiren faktör, bilgisi değildir!...

İdrâkı oluşmamış ilim, yüklenilmiş yüktür!...

"İnsan" ancak başkalarına birşeyler verebilirse "insan" olur!...

Karşınızdakine, "acaba ona ne verebilirim" diye mi yaklaşıyorsunuz, gidiyorsunuz, kabul ediyorsunuz evinize?...

Yoksa, acaba ne alırım; diye mi gidiyorsunuz?...

Kendinize bunu sorun!... Kendinizi aldatmayın!...

Kim olursa olsun, onunla bir araya gelmeden önce, niye ben bununla görüşüyorum; almak için mi, vermek için mi? diye sorun kendinize!.

Görüştüklerinizden kaçıyla birşeyler vermek için görüşüyorsunuz?...

Sakın kaçmayın sağa sola!... Ben de verecek bir şey yok ki, ne vereyim, gibilerden cevaplarla konuyu saptırmayın, kendinizi aldatırsınız!..

İnsan, insanlığını yitirir, idrâk melekesini kilitleyip, taklitle yaşadığı zaman!..

Toplumun robotu "insan" olmaz!..

İnsan yolunu kendi aklıyla seçmelidir!...

Bunun için de ilim elde edip; aklı ile kendi yolunu kendisi çizmek zorundadır!..

Söylenenleri tekrarlamak ve nakletmek, insanı "insan" yapmaz!..

İnsan, özünden ürettikleri kadarıyla insandır!..

Lokomotif olun, vagon değil!...

Bunun için de tek şart, düşünmesini öğrenmektir!... Ezberciliği terktir!...

Konuşmadan önce düşünün; bu cümlede şu kelimeyi söylersem, neler anlaşılır; bu kelimeyi kullanırsam neler anlaşılır diye!..

Her an ne yaparsan yap; niye yapıyorum, sorusunu sormaya alıştır kendini!..

Bütün mahlûkat kendi menfaati için yaşar!... Vermek ise, "ALLAH" ahlâkıyla ahlâklı olana aittir!.

"Allah ahlâkıyla ahlâklanmanın" lâfını çokça ediyoruz da; bir de bunun anlamı nedir, diye düşünsek ya!..

"Allah" ahlâkı nedir?... Soru bu!...

Sen, "Allah" ahlâkıyla ahlâklandın mı; demeden önce, bunun ne olduğunu idrâk etmek; ve dahi hissetmek gerek!...

Kim bana târif edecek, "ALLAH AHLÂKI" nedir?...

Cevaplar

-Bence, kayıtsız şartsız sevgidir...

-Karşılıksız üretmek olabilir mi? ..

-Allah'ın Tek’liğini bilip; Allah'ın kaderi'nden razı olmak...

-Taklitten tahkike geçmek için mücahede; neticesinde müşahede yoluyla yaşantıya geçeçek; ilmi idrâk etmek, tahkiki getirecektir diye düşünüyorum Üstadım!.

Sadece tefekkürle, gereğini yaşamak mümkün olmamalı!. Bu da Allah ahlâkıyla ahlâklanmaktır; diye düşünüyorum...

Üstad

-"İnsan" dışında bir varlığa "ALLAH AHLÂKIYLA AHLÂKLAN" uyarısı yapılmamıştır... Niye? ...

Cevaplar

-99 ismi câmi olan insandır...

-Bürünmektir, bütün Esmâları ortaya koymaktır, kalıplaşmamaktır!.

-Bence, Halifetullah olarak yaratılmanın getirisi olsa gerek diye düşünüyorum..

-Çünkü İnsan DÜŞÜNEBİLEN bir varlıktır. Düşünebilen ve gereğini ortaya koyabilen..

-Allah'ca düşünüp Allah'ca yaşayabilmek, bakabilmek, görebilmek ALLAH'CA...

-Vasıfsız olmaktır!.

-Allah Esmâsının mânâlarının hakkıyla birimde açığa çıkması diye düşünüyorum ...

-Karşılıksız sevebilmek yalnızca insana mahsustur!...

-Ulûhiyete ait özellikleri kuvveden fiile çıkarabilmek..

-Sistemdeki her şeyi yerli yerinde müşahede edip yaşamaktır; diye düşünüyorum...

-Vehmî- varsaydığın benliğinin, yok olduğu idrâkıyla; benliğinin "O"nun benliği olduğu idrâkına varmak diye düşünüyorum..

-Allah ilmini idrâk edip, insanlarla paylaşabilecek özelliğinden dolayı olabilir mi ?..

-Beşeri değer yargılarından sıyrılıp; oluşları yorumsuz olarak seyretmektir!.. "ALLAH İsmi İle İşâret Olunan”a ait mânâları, âşikâr edebilecek kapasitede yaratılmış varlık olan insan, halife olması özelliği ile Allah ahlâkıyla ahlâklanabilme yetisine sahiptir; diye düşünüyorum...

-Yeryüzünde Halifelik insana verildiği için..

-Terkibi gereği, Allah Ahlâkıyla Ahlâklanın uyarısının mânâsını ortaya çıkarabilecek birim yeryüzünde yalnızca insandır. Dolayısıyla bu uyarı yalnızca insan için geçerlidir..

-İnsan, varlığındaki özü açığa çıkarabilecek sûrette yaratılmıştır. Halifedir.

-Özünü, hakikatını idrâk edebilme kapasitesi yalnızca insana verilmiştir ve algılayabildiği kadar kendi özüne yönelir...

Üstad

-"Sonsuz"luk ve "sınırsızlık" özellikleriyle tanımamız istenenin "ahlâk"ı nedir ki?..

Cevaplar

-Pozitif, negatif ayrımı olmaksızın tüm mânâları eşit olarak ortaya koyabilmektir. Yeryüzündeki ''halife'' insan olduğu için, bu uyarı insana yapılmıştır.

-Hattâ nötr bile olmamak...

-Hiçlik..

-...... yok, gibi düşünebilmektir!..

-Aynı anda dışarıda çokluğu, içinde ise HİÇiği yaşamaktır. “Hep”te HİÇ’lik...

Üstad

-Yaşanılıyorsa, o “Hiç” lik değildir!..

"ALLAH İsmiyle Uşâret Edilen” NEDİR ki; "AHLÂK"ı ne ola? Ki biz de o "ahlâk" ile ahlâklanalım!.. ?

Cevaplar

-Hiçbirşeyin kaydı altında kalmadan tüm özellikleri kendinde bulabilmek ve bunları dilediği şekilde ortaya koyabilmektir; Allah Ahlâk'ı..

- DOST'tan Dosta 772.

-

"Sonsuz, sınırsız, niceliksiz ve niteliksiz, kayıtlardan berî, Allah'ın ahlâkıyla nasıl ahlâklanılır?"

-Halifetullah olma özelliğinin hakkını verebilmektir..

-Hiç bir şeyle kayıtlanamayan O'nun özelliklerinin özünde açığa çıkması..

-İnsan yani Âdem ALLAH’ın 99 isminin açığa çıktığı yegâne varlıktır. İşte bu 99 ismin kayıtlarından kurtulabilen kimse ALLAH’ın ahlâkı ile ahlâklanmış olur ki, artık o varlığını Hakk’a vermiştir..

Yürüyen ,konuşan, hâsılı her halinde Hakk'la beraberdir.... halkın içerisinde olsa bile...

Üstad

-Evet, "İNSAN"a yapılan bu teklifin hakkını verip, üstümüze alınmamız için ne yapmamız gerek?

Cevaplar

-Sonsuz ve sınırsız yaratması sonsuz cömertliğini göstermez mi?

-Allah’ın Esmâsını dengeli olarak ortaya çıkarabilme sonucunda birimsellikten çıkıp, ALLAH’ın kalmasıdır!.

-Allah'ın isimlerinin mânâlarını ortaya çıkarabilmektir Allah ahlâkı...

-Allah'ın Ahlâkı; ahlâk"sız"lıktır; yani herhangi bir huy(özellik) ile kayıtlanmamaktır!. Hiç bir ahlâkın (yaratılış özelliğinin) kaydında olmamaktır.. ALLAH , “huy” - “ahlâk” kavramından münezzehtir!...

-İNSAN ; diğer varlıklardan farklı olarak ALLAH ismiyle işâret edilen’e ait özelliğiyle var edilmiş olması dolayısıyla "Allah Ahlâkıyla Ahlâklanması" önerisine muhatap olmuştur..

-“Allah güzeldir, güzeli sever..” Hadis-i şerifini nasıl anlamalıyız Üstadım?

-Esmâ’nın genişliğine yayılmak!..

-Şuurumuzun bütün beşeri kirlerden arınmasıdır...

-Kendimizi tanımaya çalışmamız ve özelliklerimizi farketmemiz gerekir diye düşünüyorum Üstadım .

-Mücahede; bunun sonucu tahakkuk; sonucu tahkik; sonucu TEK’liği idrâk ve yaşantısına geçme; netice: Allah ahlâkıyla ahlâklanmak olmalı. Üstadım.

-Ahlâklanacak KİMSE varsa !!!???...

-Sistemi idrâk ederek, hazmetmeye çalışmaktır "Allah Ahlâkıyla Ahlâklanmak" diye düşünüyorum...

Üstad

-"Hazmeden" sen olmaz mısın?...

"Allah ahlâkıyla ahlâklanmak”, büyüklerin ellerinden, küçüklerin gözlerinden öpmektir!.. (canlarım)!!! ???...

Cevaplar

"SEN"im "BEN"; bana, "SEN" diye bakma!" diyebilmektir Üstadım...

-Üstadım içime bir ok sapladınız..

Üstad

-"ALLAH Adıyla İşâret Edilen’i bilmeyenler; "O"nun yarattığı isimlerle "O"nu tanımaya çalışanlar; Kur'ân’ı kelimelerine bakarak anlamaya çalışanlar; nereden bilsin "ALLAH Adıyla İşaret Edilen’in Ahlâk"ını!!!... (ELF)...

Cevap

-Teşekkürler Üstadım....

Üstad

-Birşey değil ... (ELF)...

Soru

-İhlas Sûresinin mânâsının bizde açığa çıkması olabilir mi Üstadım. .

Üstad

- "BİZ"de!!!???...

Sizleri bilmem ama... Ben, şu aşamada ne "Allah"a iman etmekten sözedecek durumdayım, ne de meleklere!...

Tek imân ettiğim ve tasdik ettiğim şey, Allah Rasûlü Muhammed Mustafa'nın dediklerinin doğruluğudur... O ne demişse doğrudur!...

Ama dediklerini de, henüz idrâk etmiş değilim ki, iman ettiğimi söyleyebileyim!...

Bu sebeple diyorum ki; Allah Rasûlü’ne inanıyorum ve doğruyu bize bildirdiğini kabul ediyorum... Ama dediklerini de daha anlayamıyorum!...

Bir mantık düzeni içinde, sistem olarak; dediklerini kavramaktan âcizim!...

Cevap

-"OKU"mak, gerek olsa!.

Üstad

-Bilgi diye, duyduklarımı ard arda sıralıyorum bütün din adamları, Prof.lar gibi!... Böylece de, kendimi tatmin ediyorum, bir şeyler yapıyorum, diye!...

Bazen sağa sola akıl veriyorum; bazen hayrı olur dediler diye elli kitap alıp dağıtıyorum; bazen çocuk okutup, okul-hastaneye yardım yapıyorum; belki varsa(!?) beni de unutmaz; diye!...

Ama içten içe iyi biliyorum ki; YALNIZCA KENDİMİ ALDATIP, kilometre dolduruyoum!...

Dostlar bana bir akıl, meded???!!!...

Herhalde kimse okumuyor beni!...

Cevaplar

-AAH!... Bir "oku"yabilsem!....

-Beykoz...

Üstad

-Aaaaah vatanım!... Keşke vatanımda olsaydım da, Beykoz’da balık yiyebilseydim, herkes gibi!...

Cevap

-Akıl yok ama bALIK var...

"Bana dünyaNIZdan...." diyenin soyundan Üstadım!...

Üstad

-Chate giremeyen arkadaşlara söyleyin kaybettikleri bir şey yok!...

Dönüp dolaşıp aynı tezgâhlar arasında, akıl arayıp duruyorum!.

Elimde fener, yaz güneşinde, düşünen, ne söylediğini bilen, beyni düşünmek için de çalışan, "halife" arıyorum!...

Hilâfet yanlısıyım da, "HALİFE" bulabilsem!!!...

Bugün yeryüzünde ne "İSLÂM"i rejimi olan devlet var; ne de "HALİFE"si!... Bilmiyorlar ki, "İslâmî" devlet olmaz; "İslâm"ı yaşayanların devleti olur!.

Devleti "İslâm" yapmağa çalışanlar, önce kendileri "İslâm"ın ne olduğunu öğrenip, MUHAMMEDÎ olabilseler; hiç değilse âhiretlerini kurtaracaklar!...

Tarihteki BARABBAS'ı iyi bilmek; ve ALLAH Rasûlü olan İSA Aleyhisselâm’ın, ona karşı tavrını iyi değerlendirmek gerek!...

Ama sistem!...

İSA mahkûm olur, Barabbas serbest kalır!... Taşları bağlayıp, saldırganları salarlar!.

Aaaaah "ahlâk"!...

Hayrola dostlar, bıktınız bu beraberlikten anladığım kadarıyla, ki kimse bir şey demiyor!...

Cevaplar

-Olur mu öyle şey Üstadım...

-Üstadım, saldırganları salan Kim ?...

-Estağfirullah Üstadım, hayretimi dinliyorum!..

-Hayır!...

-Sizi dinliyoruz ,Üstadım ..

-Dili tutulanın konuşması söz konusu mudur?..

Üstad

-Biraz da lûtfetseniz, ben sizi dinlesem!..

1967 de demişlerdi ki, "AYNA" olacaksın!...

Otuz yılda kırık cam bile olamadım; bırakın "sır"lanıp da ayna olabilmeyi!...

Cevaplar

-Üstadım, bizler daha yeni doğmaya çalışan ana karnındaki ceninler gibiyiz..

-"Oku"yamayan nasıl konuşsun!?

-Çağlayanın yanında, musluktan çıkan ses ancak "tısss" olur!...

-Benim gibi cahil ve zâlime neden emanet verilmiş üstadım?

Üstad

-Senden daha mükemmelini bulamadıkları için !..

Cevap

-Üstadım sizin kitaplarınızı "OKU"mayı başarabilen okurlarınızın AYNA’dan nasıl istifade ettiklerini yakından müşahede ŞAHİDİZ !.

Üstad

-Peki; herkes gitti yalnız kaldık "MEY"hânede!... Öyle ise kalanlara iyi geceler... Hoşça kalın!...

19 NİSAN 1998

Üstad

-Evet, bundan sonra sizleri daha fazla işgal etmemek için, haftada iki defa bu kanalda olacağım Salı ve Cuma akşamları... Böylece sizlerin vaktini işgal etmeyeceğim olduğunca...

Şimdi bana sormak istedikleriniz var mı?...

Cevap

-Bizim vaktimizi işgal etmiyorsunuz Üstadım; üç gün bile bize az ..

-İki gün çok az! Bizim bundan bir şikâyetimiz olamaz!

Soru

-Kâbe yeryüzünde, insan bedenindeki yürek midir Üstadım?.

Üstad

-Kâbe ,yeryüzünde belli enerji merkezlerinden biridir... Ve kişinin özündekiyle iletişim kurmasını sağlayan iletişim ve konsantrasyon merkezidir!..

Soru

-Pozitif diye tanımladığımız enerjinin, idrâka etkisi var mıdır?

Üstad

-Sevap karşılığı olarak kullandığımız pozitif enerji kişideki kudretin açığa çıkmasıyla ilgilidir, ilimle değil!..

Soru

-Allah ahlâkıyla ahlâklanmak, iç güdüsel yaşamanın ve de tabiatın, vehmi benliğin ve şartlanmaların kaydından kurtulmaktır diyebilir miyiz?..

Üstad

-Yazdıklarından kurtulmak , Üniversite kapısından içeri adım atmaktır...

Soru

-Kur'ân ‘ın ahlâkı ile ahlâklanan, Allahın ahlâkı ile ahlâklanmış olur mu?..

Üstad

-"OKU"yabilirsen Ümmülkitab’ı; "ALLAH Adıyla İşaret Edilen’in Ahlâkı”yla ahlâklanırsın!...

Kur'ân "OKU"yamayan, nasıl Kur'ân ‘da anlatılmaya çalışılanın ahlâkıyla ahlâklanır?...

Soru

-Yeryüzünde başka enerji merkezleri de olabilir mi?

Üstad

-Sanırım evet!...

Soru

-Sizce nereleri olabilir Üstadım?..

Üstad

-"Ahlaklanmak" ne demektir?... Bunu nasıl anlamalıyız?

Cevaplar

-Beşeriyetin getirdiği kısıtlı değer yargılarından arınabilmek, muhakeme ve tefekkür gücü ile mânâyı özünde müşahede etmekle mümkündür..

-Allah'ın ahlâkı ile ahlâklanmak haddini bilmek olabilir mi Üstadım? ..

Üstad

-Hayır!...

Soru

-İnsanın kendi özünde olan ve Halifetullah özelliğini yaratan isim ve sıfatlarının idrâk edilerek gereğini yaşamak ve sistemden olabildiğince gâfil olmamaktır.

Soru

-Üstadım, “Evrensel Sırlar” kitabının başına koyduğunuz duanın ne olduğunu açıklayabilir misiniz?..

Üstad

-Nedir o .....?

Cevap

-Daha önce belirtmiştiniz... Korunma ile ilgili..

Üstad

-“Evrensel Sırlar” kitabının başında dua görmedim ben!..Orada , yaşanması zorunlu bir hâlin şartlarından bahsediliyor; gelecekteki yakıcı olaylardan korunmak için...

Başka diyeceği olan?...

Cevaplar

-İlâhi isimlerin mânâlarını kendinde bulmak, bunların kaydında olmadan bu mânâları yaşamak Allah'ın ahlakıyla ahlaklanmaktır..

-Allah ismi ile işâret olunanı bilemeyeceğimize göre, Allah'ın ahlâkı ile ahlâklanmak, O'na ait mânâları yaşayan Zât'ın hâli ile hallenmektir.. O Zat'ı sevmektir, mutlak olarak O'na teslim olmaktır.. diye düşünüyorum...

-'Öz' yaşanmaya başladığında , 'Ahlâklanma' gerçekleşir...

Üstad

-Genel hatları ile tasavvufun lâklâkasını ne güzel yapıyor; lâkırtısını ediyor; cümlelerini kullanabiliyoruz değil mi?...

Ama gene de, böyle devam edersek, bu imanla sonunda Cennet’lik oluruz; hiç şüpheniz olmasın!...

Ahmed Hulusi'nin kitaplarını görmüş olanlar böyle olursa; ya diğerleri?...

Cevaplar

-Amacımız Cennetlik olmak değil Üstadım..

-İnsan ne yapması gerektiğini bildiği halde, bildiklerini uygulayamıyorsa o noktada tatmin mi olmuştur?...

Üstad

Bilmek ayrı şeydir, idrâk yani inceliği kavramak ayrı şeydir!...

İnsanın doğal davranışı, bildiklerine göre değil kavradığı kadarına göre oluşur!..

Soru

-Üstadım, bildiğim kadarıyla emâneti ehline verme konusunda Âyet ve Hadisler var. Allah'ın CAHİL ve ZÂLİM olan insana emâneti yüklemesindeki veya insanın yüklenmesindeki hikmet nedir acaba?...

Üstad

-Sorunun cevabı; “İnsan-ı Kâmil” kitabında, İnsan-ı Kâmil bölümünde var, oradan oku tafsilâtlı olarak...

Cevaplar

-Teşekkür ederim Üstadım..

-Üstadım, Allah ahlâkı ile ahlâklanmak her an yeni bir şanda olabilmektir.. diye düşünüyorum..

Soru

-Şevkimizin artması için bize bir dua önerir misiniz Üstadım..

Üstad

-“Dua ve Zikir“ kitabında önerdiğim duaları ediyorsan, zaten neticesini alacaksın demektir!...

Cevaplar

-Bu “ahlâklanma” insanın halife olma özelliği “sınırları” içindedir; mutlak mânâda değildir...

Soru

-İncelik nasıl kavranır?...

Üstad

-Ciddi şekilde aklını o konuya vererek ve bilenlerini bulup onlarla sohbet ederek!...

Cevaplar

-İnsan olarak “Hilâfet”ini yaşayabilmenin yolu da öncelikle kendi hakikatını bilmekten- tanımaktan -gereğinı yaşamaktan geçer.. Bunu en kolaylastıran yol da ılim ve zikirdır . İlmi değerlendırecek olan beyin ,zikirle kapasitesini arttırabilir ve o nispette de hakikatını fark eder (ALLAH AHLÂKI İLE AHLÂKLANIR) ...... “İSLAM” Kitabından ...

AHLÂK bir modeldir... Sahibinden algılamak, eserinden algılamaktan daha zor ama süratlidir...

Üstad

-Başka sorusu olan?......

Soru

-"Âdem'e bütün Esmâ'yı tâlim eyledi, sonra o âlemini Melâikeye gösterip şunları isimleri ile haber verin buyurdu"

Bir mânânın ortaya çıkabilmesi için, Meleğin o mânâyı kendinde bulması gerekmiyor mu?

Bu doğrultuda Âdem'in Esmâ’ları meleklere haber vermesini nasıl düşünmeliyiz?...

Üstad

-O melekler neredeydi?... Neydi?... Âdem’in neresindeydi?... Âdem onlara neyi nasıl gösterdi?.. Meleklere kim hitap etti?... Nerelerinden hitap etti?...

Soru

-Üstadım, sadece ADN Cenneti’nde mi daimi olarak Allah'ın Cemâl’i seyredilir?..

Üstad

-ADN cenneti nerededir?...

Cevaplar

-İmam-ı Rabbani’nin 'Kıymetsiz Yazılar' adlı bir kitabında okuduğumu hatırlıyorum. Cennet boyutunda bulunduğunu bildirerek böyle bir bilgi ile birlikte diğer Cennet’tekilerin muhtelif zamanlarda Allah'ın Cemâli’ni seyrettirilmek için ADN Cenneti’ne götürüldükleri gibi birşey hatırlıyorum, bu nedenle sordum.

-Bizim algıladığımız veya algılayamadığımız her mânâ kâmil insanın açığa çıkan mânâlarımıdır...? Teşekkürler.

-ADN Cenneti bir mekân değildir!. Sıfat boyutunu idrâk etmiş zât’ın halidir. Bu Dünya için de geçerlidir.

-Boyut olduğunu biliyoruz... Allah'ı bilen ve tanıyan için dünya yaşamında da geçilecek bir boyut diye düşünüyorum..

-Üstadım, ADN cennetinin "DNA"ile yalnızca harf benzerliğimi var?

Üstad

-Evet !... İkisi de ayrı şeyler!..

Allah Cemâli’nin seyredildiği yer olabilir mi; yoksa bundan kastedilen bir boyut mudur?... Bu boyut , dünya yaşamında da geçilebilecek bir boyut olabilir mi; yoksa mutlak Cennet ortamında görülecek midir?

Cevaplar

-Dünya yaşamındayken de şuur boyutunda yaşanabilir diye düsünüyoruz ..

-ADN Cenneti mü’min kulun kalbidir, diye düşünüyorum.. Bu boyut dünya yaşamında da geçilecek boyuttur sanıyorum...

-ADN Cenneti, içinde yaşadığımız ortamda şuurda yaşanılan bir hâldir ki; bu hâl’de her an ALLAH Cemâli seyredilir, diye düşünüyorum..

-Hz. Âdem'in yeryüzüne indirilmesinden önceki yerleştiği Cennet mekânını ADN olarak biliyorum.

Üstad

-İnsanın, kendi hakikatini tanıyıp, gereğini yaşaması için mi DİN tebliğ edilmiştir insana? Yoksa bir tanrıya tapınarak kulluk görevini yerine getirmesi için mi?...

Önce varlığı Tek’e bir indirsek nasıl olur ? !...

Cevaplar

-Üstadım, Allah’ın ahlâkı ile ahlâklanmak, dört aşamada anlatılmış kitaplarınızda... Birincisi; tabiatından kurtulmak. İkincisi; terkibiyetinden kurtulmak, Üçüncüsü; mutlak Ben diye anlatılan noktada kendini bulmak ve daha sonra da en son aşamada Rasûlullah Efendimiz’in getirdiği gerçekleri algılayıp yaşamak.

Dolayısı ile bu öneri bence en azından üçüncü aşamada olanlar için getirilmiştir. Birinci ve ikinci aşamada olanların bunu yapması mümkün değil gibi geliyor bana..

Ahlâklanmak, algılamak ve hâllenmek anlamında kullanılıyor sanırım..Yanılıyor muyum?..

Soru

-Efendimiz’in sînesinden şeytanın payı çıkartıldığını okudum. Bu, şeytanın vücudumuzda maddi olarak bir payı olduğu anlamına gelir mi?..

Üstad

-Dışarıdaki “şeytâniyet” vasfının insan bedenindeki karşılığı “VEHİM” kuvvesidir. Düşünce sisteminde vehmin tesirinden kurtulması anlamınadır, bu sembolik anlatım.

Cevaplar

-Hakikatın yaşanması tebligatla olmaz Üstadım....

Üstad

-Sana bilmediğin bir şey bildirilir ve arzu ediyorsan al kullan denilir...

Cevaplar

-Din ayrı, İslâm ayrı olarak telâkki edilmelidir. Din sistemi anlatır. İslâm ise, sistemi var eden varlığın özünde olduğunu anlatır. Dini tebliğleri yapmak ,tanrıya tapınmak değildir. Bu hükümler sistemin şartlarına anti tesirler olarak yapılır, İslâm’ı anlamak ise tanrıya tapınmanın ötesinde Allah ismiyle işaret edilen mânâyı özünde bulmak demektir..

Soru

-Kadir Sûresi’nde ki "Ruh ve MELÂİKE..." ifadesindeki MELÂİKE kelimesi, Bakara/ 30 ‘daki "Hani Rabbin MELÂİKE'ye dedi ki..." ifadesindeki MELÂİKE kelimesi ile aynı anlamda mıdır?...Teşekkür ederim...

Üstad

-Melekût boyutu kastediliyor melâike ile... RUH kelimesi ise burada Ruh-u A’zâm’ın ilim yününün zâhir oluşudur...

İlim, meleki güçlerle kişinin şuurunda açığa çıkmak için fırsat bekler bu anda; gibi bir mânâ algılayabiliriz sanırım!...

Soru

-Mi'râc Rabbi’ne; secde Allah'a cümlesi doğru mudur?.. Nasıl?... Teşekkür ederim...

Üstad

-Mir’âc Rabbi’ne, olur,,, Secde Allah'a olur, sonucu haşyettir!...

Haşyet bitmeden vahdet başlamaz!...

İrfanda haşyet, Vahdette seyr vardır!..

Beşeri değer yargıları kalkmadan, kimse kendini, tasavvufa girmiş saymasın!...

Kendi kendinize sorun; “Bu tamamıyla kalktı mı benden...?” diye; cevap, vicdanınızdan hayır diye geliyorsa, sakın kendinizi aldatmaya kalkmayın, sonra ilerde daha büyük hüsrâna uğrarsınız!..

İnandığınız uğruna nelerinizden vazgeçebildiniz?...

Her şeyden; de diyebilseniz; bilin ki hâlâ benliktesiniz; ve benlikten geçememişsiniz!..

Kapı gibi ortada dururken benliğiniz ve onu oluşturan öğeler; nasıl özde bir olmaktan söz edebilirsiniz ki?...

Evrende üç tür vardır...

Özünde Allah ahlâkı tâbirinin ifade ettiği mânâ ile yaşayanlar; kendini arayanlar; varlığının gereğini yaşayanlar...

Kendini arayanlar derken, din ya da tasavvufla hobi kabilinden ilgilenenleri kastetmiyorum elbette!...

Kendini arayanlara ayna olarak Din tebliğ edilmiştir!..

Kendini aramak ve tanımak gibi bir derdi olmayanları din enterese etmez!..

Onlar , diledikleri gibi yaşarlar ve sonucuna da katlanırlar!..

İnsan aynada kendini seyredemiyorsa, ya kördür, ya da ayna adıyla ve sanarak duvara bakıyordur!..

Kendindeki hangi özelliği keşfederek onu kullanmak suretiyle bir Cehennem’inden kurtulup, karşılığı olarak o Cennet’i yaşayabildin?...

Varsa eğer böyle bir şey, o sana örnek olsun!... Daha geride hayâlinden bile geçmeyen neler var!..

Ama bütün bunlar için gerçekten KENDİNİ TANIMAK değerli bir şey olmalı senin için!..

Yaşamının değil, günün kaç dakikasında, karşındakine, kendine davranılıyormuş gibi davranıyorsun?...

Karşındakinin, "sen" olduğunun; LÂKIRTISINI etmek çok kolaydır!... İki nefes yeter!.. Ya onu idrâk ile hissedip, yaşamak!?...

Başına ne gelirse, "ALLAH"tan bilip, asla karşındakini yaşadığın o olaydan dolayı suçlamamak?!...

Bir yandan bunlar uygulanıp yaşanacak; diğer yandan da "Ümmülkitab"ı başlayacaksın "OKU"maya ki, ALLAH ahlâkının ne olduğunu öğrenesin!...

Ümmülkitab’ı okuyup, idrâk edemeyen, ne bilir ki "ALLAH Adıyla İşaret Edilen’in Ahlâkı”nı?..

Anlıyorum, uzattım!.. Özür dilerim... İyi geceler...

Hazmedebileceğiniz ölçüde duymadığınız yeni gerçeklerle yeniden buluşmak ümidiyle..


OKYANUS ÖTESİNDEN -3

OKYANUS ÖTESİNDEN

-3-

AHMED HULÛSİ

www.ahmedhulusi.com

İnsanlara, Hz. Muhammed'in açıkladığı "ALLAH Adıyla İşaret Edilen’i anlatmaya çalıştım; "tanrı"larını "update" ettiler.

A.H.

v

“Peygamberlik” yoktur; “Nübüvvet” ve “Risâlet” vardır.
Farkını öğrenin!

A.H

v

Bugüne kadarkilerden çok farklı bir kitap Okyanus Ötesi’nden...

Yazar Ahmed Hulûsi’nin internet üzerinden düzenlediği sohbetlere katılan dostlarının sorduğu çeşitli sorulara verdiği cevaplar bu kitapta biraraya geldi...

Taklit yollu kabul edilen bilgilerin tahkikine işaret eden bilgiler yine bu sohbetlerin konusu...

Bu yaklaşım size yepyeni düşünce hedefleri getirecektir.

KİTSAN

SUNU

Bu kitabın konusu, Amerika’daki çalışmalarım sırasında, çeşitli ülkelerden arkadaşlarımla yaptığım internet sohbetleriyle ilgilidir...

Şimdilik ortalama 110 civarında bilgisayarın aynı anda katıldığı “chat”=sohbetlerde,sorulan sorulara verdiğim cevaplarla ve benim açtığım bazı konularla,”DİN” ve “Tasavvuf” anlayışına dayalı mecâz ve benzetmelerin bilebildiğim kadarını,toplumsal anlayışın müsaadesi nispetinde, gerçek yanlarıyla işlemeye çalıştım.

“OKYANUS ÖTESİNDEN” adını koyduğum bu ve devamı olacak kitaplarda, genellikle yeni bazı açıklamalarım olacak...Bunlar benim kişisel tespitlerim veya anlayışımdır ki, kimseyi bağlamaz!..Ancak , okuyanlar , bu konulara böyle de bakılabiliyormuş , düşüncesini edinip ; yeni değerlendirmeler yapabilirler...

Daha önceki kitaplarımda “TANRI” kavramının yanlışlığından ve bu kavramın unutulması gereğinden söz etmiştim...

Farsça’dan dilimize giren “PEYGAMBER” tâbiri de en az “tanrı “ kavramı kadar yanlış bir tâbirdir...Ve artık bu tâbirin de kullanılmasının yanlışlığını vurgulayıp; bu kelimenin kullanımdan kalkması yolunda bir düşünce oluşturdu bende Cenâb-ı Hak!..

Kur’ân -ı Kerim’de “peygamber” kelimesi geçmez!..Kur’ân ‘a göre “NEBÎ” vardır; “RASÛL” vardır...Yani “NÜBÜVVET” ve “RİSÂLET” vardır...

Bir “Nebî” dendiğinde, O’nda açığa çıkan “Nübüvvet” vasfına işaret edilir.

Bir “Rasûl” dendiğinde, O kişide açığa çıkan “Risâlet” vasfına işaret edilir.

Konunun ilgili alanına göre de, Kur’ân -ı Kerim’de bu iki kelimeden birine işaret edilir.

Bu konu hayli derinlikli bir konudur; ve pek çok sır bu konuda kullanılan “Peygamber” kelimesi yüzünden örtülmektedir.

İşte bu gibi pek çok konuya,Amerika’dan düzenlediğimiz internet sohbetlerimizde işaret etmeye çalışmaktayız..

Bu sohbetlerin metinleri aşağıda adresi yazılı olan internet web sayfamızdan elde edilebilir...

Okurlarımdan dileğim, okyanus ötesinden yayınladığım görüşlerim üzerinde, objektif-önyargısız düşünmeleri ve “sistem” anlayışına dayalı bir şekilde değindiğim önemli sırları değerlendirmeye çalışmalarıdır.

Kitap metninde sohbete katılan pek çok arkadaşın soru ve görüşleri, isimleri kullanılmayarak, “Soru” ve “Cevap” başlığı altında yazılmış; buna karşılık, verdiğim cevaplar veya anlattıklarım ise “Üstad” başlığı altında düzenlenmiştir.

Ocak 1998’ de başlayan sohbetlerin üçüncü bölümü olan Mayıs-Haziran-Temmuz-Ağustos metinleri, bu elinizdeki kitapta yer almaktadır...Kısmetse, “OKYANUS ÖTESİNDEN 4-5’de bu sohbetlerin devamı yayımlanacaktır..

İnşâallah , “İSLAM DİNİ” tanımlamasıyla bildirilen , “ALLAH Adıyla İşaret Edilen” tarafından yaratılmış “SİSTEM ve DÜZEN “ i anlamada , bu metinler sizlere yeni bakış açıları ve yeni değerlendirmeler sağlar...

Ahmed Hulûsi
New Jersey- USA
4.8.1998

İnternet adresi:

www.ahmedhulusi.com

MAYIS AYI SOHBETLERİ

3 MAYIS 1998

Üstad

-A...... Hac intibâlarını dinlemedik...

Cevaplar

-Çok sağlıklı ve bereketli bir Hac geçirdik şükründen âciziz...Üstadım.

-Hoşbulduk Üstadım.

Üstad

-Evet ..yeni gelenler Hac’dan, anlatın bakalım, orada dikkatinizi çekenleri...

Evet bana anlatacak bir şeyi yok mu kimsenin?..

Cevaplar

-Himmetiniz ile çok rahat ve bereketli bir vazifeyi yerine getirdik. Bunun dışında Mekke ve Medine’de beş sene öncesine göre çok gelişmeler ve yenilikler var Üstadım.

-Cimbom şampiyon!...

Üstad

-Teşekkürler...GS’lilere kutlu olsun; ben dahil!!!.

Arkadaşlara çok AAH çektiriyormuşum,ben de AH oldum...Listenizi infodan UPDATE edin...

Soru

-Üstadım, 1 Mayıs tarihli Yeni Yüzyıl’daki makaleyi okuduk. Teşekkür ederiz, bütün bilgilerin tek bir kitapta toplanacak denmesi ilginçti ...

Üstad

-Yahu hem chat istiyorsunuz hem de susup oturuyorsunuz... Siz chat değil vaaz istiyorsanız, ben yokum o işte!...

Cevaplar

-Üstadım, “Tek kitaplık kütüphane “yazısı çok ilginçti Murat Birse’lin.Teşekkür ederiz.

-Üstadım önümüzdeki chat’ın konusunu lütfederseniz memnun oluruz..

Soru

-Muhyiddin-i A’rabi diyor ki: “Allah” ismi O’nun Zât’ının değil Sıfat ve Cemi Esmâ’nın adıdır…

Bu cümleyi biraz açar mısınız?

Üstad

-"ALLAH" kelimesi bir isimdir ve bir varlığa işaret etmektedir sadece...

"ALLAH İsminin İşaret Ettiği Varlığın” özelliklerine, yani sıfat ve özelliklerine de yine çeşitli isimlerle işaret edilmektedir... Öyle ise bizim isimlerle uğraşmayı bırakıp, isimlerin işaret ettiği anlamlar doğrultusunda, işaret edilen ZÂT’ı anlamaya çalışmalıyız ki, bu da somut bir ismi olan obje değildir!..

Dolayısıyla bizim çok iyi anlamamız gereken husus şudur:

Evrende bir nokta bile olmayan Dünya’da yaşayan varlıklar, "ALLAH" ismiyle işaret edilenin özelliklerinin yanında ; o isimlerin (Esmâ’nın ) işaret ettiği özelliklerle yaratılmışlardır ki , sonsuz varlık içinde bir hiçtir!... Tüm algılananlar, O`nun yarattıkları içinde bir hiçtir!...

Bizler, gene onun dilediği özelliklerle, ve KENDİSİNİ düşünebilecek bir kapasite ve özellikle yaratıldığımız için de bu yönden KULLUK yapmaktayız...

Gerçek kulluğumuz budur!...

“İbadet”adı altında yapılan çalışmalar ise, ”Kulluk” kapsamında değil, yeme-içmenin insana yararı gibi değerlendirilmek zorundadır...

Bu çalışmalar, yani, zikir, namaz, oruç; bilinçli yapılmak sûretiyle beyni geliştireceği için, kendini Var eden’le arandaki perdeleri kaldırır...

Denizdeki bir bardak suyun, kendini kızdırarak camı çatlatıp-kırıp denizle bütünleşmesi misâlinde olduğu gibi!...

Yani, ana konu, sen bardaktaki su olarak; denizle bütünleşmeni engelleyen camı yani beşeri değer yargıları ve şartlanmalarını kırarak, "ALLAH" ahlâkıyla ahlâklanırsın ki; böylelikle denizle bütünleşmenin yolu açılır...

Musa Aleyhisselâm’a, -SEN, “B”ENİ göremezsin- denmesinin sebebi, bardaktakini denizden ayıran cama işarettir...

Kendini, şeffaflığından dolayı fark edemedikleri cam sananlar!!!... Ya da camı görüp, içinde su olduğunun farkında olmayanlar....

Denizin bereketinden mahrûm kalmış bir halde geçip giderler bu Dünya’dan...

Su her ne kadar deniz suyu ise de, bardak onu sınırladığı için, cam kayıtları içinde yaşayıp ; kendi varlığını da; Teklik bilgisini almış olduğu için, deniz sanıp; öylece avunarak ebedi yaşamlarına geçerler!...

Anlatabildim mi .........?

Cevaplar

-Teşekkür ederim Üstadım.

-Teşekkürler... Demek ki, gerçekten bilginin ötesine geçmek lazım.?

-Teşekkürler Üstadım...

Üstad

-Evet başka sorusu olan var mı?...

Soru

-Beyin hakkında bilmemiz gereken nedir Üstadım?... Teşekkürler.

Üstad

-Beyin, oluşumundan itibaren gerek galaksi içi ve gerekse galaksi dışı çeşitli güçlü merkezlerden gelen yayınlarla programlandığı için, biz beynimizi ne kadar zikir ile geniş kullanılır kapasiteye ulaştırabilirsek, o nispette evrensel özellikleri kendimizde keşfederiz...

Soru

-Üstadım , imanın hep aynı derecede kalacağını duymuştum. Yani ne artar ne azalır.

Ben bazen namaz kılma isteği duyarken, bazen istemiyorum. İman nûru hep aynı mı kalır?...

Üstad

-İman, vardır veya yoktur; azı-çoğu olmaz!... İman nûru ise değişkendir... Azalır veya çoğalır...

İman nûrunun çoğalmasını sağlayacak değişik faktörler vardır ki, bu kişinin anlayış kapasitesiyle doğru orantılıdır!..

Soru

-Tefekkürün “iman NÛRU”na pozitif katkısı mı var?..

Üstad

Evet, kesinlikle...

Soru

-Zikir gibi mi..?

Soru

-Ümmül Kitap okunan bir kitap mıdır, yaşanan bir kitap mıdır? Ümmül Kitap konusunu biraz açar mısınız. Teşekkürler..

Üstad

“Ümmül Kitap” , "ALLAH İsmiyle İşaret Edilen”in ilminde yarattığı âlemleri oluşturan ana kitaptır

Tüm boyutları itibariyle Evren’dir!

“Oku”nması gereken ana kitaptır...

”Yakîn” nisbetinde “Oku”nur!...

Soru

-“Tek’in Seyri “ kitabında Güneş sistemindeki tüm birimlerin yapısını ve hayâtiyetini Güneş'in boyutsal derinliğindeki meleklerden aldığını belirtiyorsunuz.. İstisnâsı var mı?..

Üstad

-İstisnâsı yok... Dünya üzerinde varolan herşeyin varoluşundaki hayat kaynağı bu meleklerdir...

Soru

-Ruh-u A’zâm için; potansiyel güç,

Galaktik Ruh için; Meleki güç;

Sistemin Ruhu için de; Meleki güçlerin(fiil olarak) ortaya çıktığı boyut diyebilir miyiz?

Üstad

-Eğer konuyu anlayışına kolaylık sağlıyorsa; evet...

Soru

-Bizim Samanyolu’nda sistematik olarak var olan birimlerin (melek-cin-insan )aynı K’dan çıkış almaları zorunlu mudur? ...

Üstad

-Bizim Samanyolu değil , Evren o Nokta’dan çıkmıştır!...

Bu Evren, Tek Nokta ’dan oluşan evren!..

Oysa noktalar sayısız....Sayısız noktalardan oluşan sayısız açılımlar var!...

Cevap

-Üstadım, tek K’yı kasdetmedim..

Üstad

-Ne K ‘sını kastettiğini açık anlat öyle ise...?

Soru

-Esmâ’ül Hüsnâ’daki isimler dalga boylarının uzundan kalına doğru sıralanışa göre mi sıralanmış?.

Üstad

-İsimlerin mânâlarının açığa çıkışında böyle bir sıra vardır sanırım. Ancak Esmâ’ül Hüsnâ ’yı okuduğunuz sıralamada bu esas alınmamıştır.

Soru

-Rum Sûresi / 27 ; "Mahlûkunu ibdâ edip (yani ilkin yaratıp) sonra bunu iade ederek yaratmayı tekrarlayan O'dur..."

Soru

-Allah' a dua etmek, ondan bir şeyler istemek; olana razı olmamak değil mi?.

Üstad

-Rıza, olana isyan etmeyip, yersiz görmemektir...

Dua ise, olabildiğince özündekileri açığa çıkarmak amacına dönüktür...

Aklı olan, ilmi olsun veya olmasın dua’ya çok çok devam eder...

Bu yazdığımı çok iyi anlamaya çalışın...

Dua, yeni tecellilerin açığa çıkması mekanizmasına dönük olarak faaliyet gösterir...

Dua`da yaratış sırrı gizlidir...

Hangi mertebede olursa olsun, dua’dan geri kalan, çok fazla şeyden mahrûm kalır!..

Dua’dan mahrûm kalan, yaratılış kemâlâtının sırlarını açığa çıkartmaktan mahrûm kalmış olandır...

Dua, diyebilirim ki, kerâmettir!...

Soru

-Bulunduğumuz anda bizden çıkan fiil ve düşünceler bizim bir sonraki anda âhiretimizi mi oluşturur; bulunduğumuz boyut hikmet sistemiyle işlediğine göre.... Burada hikmet sisteminde Kudret sırları seyredilmiş olur mu.? Teşekkürler...

Üstad

-Evet...Bedeniniz Dünya ; bilincinizde hissedip yaşadıklarınız âhirettir!.Sonsuza dek böyledir!.. Ancak Kudret Sıfatının seyri farklıdır!..

Soru

-Genetik yolla intikâl eden ilim, nakli midir? Özden gelen bir ilim midir?..

Üstad

-Özden gelen ilimlerden biridir, genetik bilgi!..

Soru

-Kur’ân ’da bahsedilen yedi uyurları boyutsal olarak düşünebilir miyiz?

Üstad

-Sanmıyorum ..

Başka sorusu olan var mı?...

Soru

-Ulûhiyet, Zât’ a mı mahsustur?..

Üstad

-Ulûhiyet, O’nun Zât’ını da anlatan SIFATIDIR!...

Soru

-Niye kendini seyretmek istemiş olabilir?..

Üstad

-Bunu Kendisine sormak daha yerinde olur bence!…

Soru

-Muhammedî meşrepli olan bir Veli, ilmi Cebrâil’den mi alır, yoksa özünden mi, Zât’ından vâsıtasız mı alır?..

Üstad

-Velî olmadığım için bilemem S....... Bunu Velî bulduğunda ona sor!..

Soru

-Her şey bir başka şeye vesîle olur düşüncesinden yola çıkarak.... Bir canlının bir diğer canlıyı meydana getirmesi , Esmâ’ların yürürlüğe girmesi Allah sistem ve düzeninin işleyişini mi gösterir ...Teşekkürler..

Üstad

-Muhtemelen genellikle evet!..

Soru

-İyiliğe niyet edilip fiil boyutuna çıkmasa bile ,sevabının bir kısmının oluşmasına karşılık; kötülüğün sadece fiil boyutuna çıktığı zaman günah olarak oluşması Hadisini sistemde nasıl düşünmeliyiz?..

Üstad

-“Sevap” denen sistem düşünceye, “günah” denen sistem ise beyindeki fiile dönük devreyle çalışır...

Şirk ise, fiile değil, imâna bağlı olarak çalışır ve düşünceye yansır!...

Cevap

-Teşekkür ederim Üstadım.

Üstad

-Peki bu akşamlık da bu kadar...

Perşembe akşamı buluşuruz kısmetse saat 21.00 gibi....

Hoşça kalın...

7 MAYIS 1998

Üstad

-Selâmu aleykum hepinize... Ne var ne yok bakalım... Şimdilik Pazartesi- Perşembe iki güne çıkardık sohbetleri yoğun bombardıman karşısında... Ancak gene susup oturursanız, bir şeyler anlatmazsanız, beni vaaz hocasına döndürürseniz, bu defa on beşte bire dönüştürürüm...

Cevaplar

-Selâmu Aleykum Üstadım

-Aleykum Selâm Üstadım.Teşekkür ederiz.

Soru

-Üstadım, Allah’ı herşeyden çok sevmek rıza mertebesi, yani fenâfillâh mıdır?..

Üstad

-Kesinlikle Hayır !...

Sorular

-Aleykum selâm Üstadım

-Ve aleyküm ÜSTADIM!.. Bu nimeti değerlendirmeyi diler, teşekkür ederiz...

-Üstadım,Bugünki SABAH'ın arka kapağında ilginç bir haber vardı. Sayfayı internette bulamadım. Ay'dan Satürn’e kadar tüm gezegenlerin 2000 yılı Mayıs ayında kavuşuma geleceği yazıyor... İlginç olan, Firavun’dan bu yana 6000 yıldır bu kavuşumun ilk kez gerçekleşmesi...

Üstad

-Büyük ve önemli firmalarda, değerli şeylerin olduğu odada şu yazı vardır.... "YANGINDA İLK KURTARILACAK"...

Yangın çıktığında ilk onlar kurtarılır....

“HOBİ”leri, din-tasavvuf olan değerli dostlarım...

Yangın başlamış ve her yanınızı kuşatmış bir halde, dünyada yanmakta; ya da henüz yanmakta olduğunuzu farketmez bir halde yaşarken; yangından ilk kurtarılacak şeyin ne olduğu hakkında bir fikriniz var mı?...”

Cevaplar

-Yok üstadım...

-Bilincimiz olabilir mi? ...

-Yangının büyüklüğü ve konumuna göre kurtarılacak şeyler değişir..

-Ahadiyet, Tek’lik ilmi.

-Kendimi kurtarırım...

-Hâlâ önümüzde var olan "ZAMAN"ı değerlendirmek.

-İmanımız..

-Ömrümüzün son sâliseleri...

-Bu dünyada da görebilen bilinç..

-Böyle bir yangında en son kurtarılacak şey kendindir... Üstadım...

-Yanmakta olduğumuzu bile farkedemiyor durumda isek, neyi kurtarabileceğimizi nasıl bilebiliriz?...

-Yanmakta olduğumuzu farketmez halde isek, kurtaracak birşeyimiz olduğunun da farkında değilizdir!..

-Bilgisayarımı kurtarmak ve chat ortamında kalmak en akıllıca

-Bize BİLDİRİLDİĞİ şekilde bilincimizi, zamanı iyi kullanarak forme etmekle değerlendirebiliriz..

-Ben!...

Üstad

-Bir eliniz ateş üstünde iken, öbür elinizde de su bardağı olsa...Beyninizden gelecek komut suyu ağzına götür mü olur?..

Cevaplar

-Suyu ateşe dökmek olur...

Üstad

-Yoksa ateşteki ele, “çekil oradan” mı olur?...

Cevaplar

-Suyu ateşe dökerim; çünkü benden çok o yanmakta!...

-Hayır.. elimi ateşten çekmek olur.

-Elimi çekmek olur..

-Hayır...Suyu ateşe dökmek olur...

-Reflex olarak düşünmeden el çekilir DÜŞÜNMEDEN !...

Üstad

-Reflex dediğin olayda beynin kendi içinde bir değerlendirmesi yok mudur Dr..... ?

Cevaplar

-Suyu ateşe dökerek yanmayı durdururum...

-Elini çek olur...

-Kendini kurtarmak BENliği kurtarmak olur.... Öyle ise, yananı kurtarmak gerekir..

-Gücümün yettiği kadar ateşten kaçarım..

Cevap

-Elimin ateşte ne işi var diye düşünebilir miyim acaba ???...

Üstad

-Benim bu dünyada ne işim var, derken de, saat çalışıyor, ve zamanın doluyor!...

Cevap

-O anda birimsel olarak düşünemezdim herhalde. Ben, aradan çıkardım..

Üstad

-Dişçide, dişini oyarken aradan çıkmayı denesen!...

Yangında bir noktaya kadar yanarsın ve o andan itibaren acı kaybolur, ölürsün (boyut değiştirirsin)!...

Boyut değiştirince de dünya yaşamında beraberinde olan herşeyle beraberliğin biter...

Yanma araç, boyut değiştirme sonuçtur!...

Araç çeşitli, süreç çeşitli olabilirse de sonuç herkes için kaçınılmazdır...

Gerek chatlerde ve gerekse kendi aranızdaki sohbetlerde, hangi idrâk sizde hangi açılımları meydana getirip; ertesi günden itibaren yaşamınızdaki neleri değiştiriyor?...

Yaşamınızı etkileyip, yön vermeyen sohbet DEDİ-KODU dan başka bir şey değildir!... Oysa Dinde DEDİ-KODU yasaktır!...

İki günü bir geçen bizden değildir; diyor Allah Rasûlü...

Bugün, dünden farklı hangi düşünce, gelişme ve ilerleme içindesiniz?...

Başkalarına bir şeyler vermeye çalışırken, bu arada kendinizde hergün hangi değişimleri yaşıyorsunuz?...

Dünyada yanınızda bulunan her şeyden koparak öbür boyuta geçeceğinize göre, o boyuta ne kadar hazırlanabiliyorsunuz?...

Allah'ı ne kadar tanıyorsunuz?...

Ne kadar YAKÎN sahibisiniz?...

Yapılan chat veya sohbetler, gecenin hoşça geçmesini sağladıktan sonra; ertesi sabah işte veya aşkta ne kadar dün geceyi yaşayabiliyorsunuz?..

Dönüp dolaşıp tekrar soruyorum:

Ne kadar ölümötesi yaşama dönük yaşıyorsunuz gün içinde?... Gitmeye hazır mısınız diye şu an sorsa Azrail?...

Cevaplar

-Her an hazırız , ama çok korkuyoruz..

-Ben de!...

-Hazırlığım hiç bir zaman yeterli değil!.. Yeterli olduğunda da zaten ben bu dünyada olmayacağım...

-Ne kadar çabalayıp stres yapsam da, olaylar bir mükemmellik içinde; bence, iyi veya kötü gelişiyor. Kontrol etmeyi bırakıp, rıza gösterip, dünya işlerini dua ile Allah'a havale edip, ben yangından yüksek bir percentage sahibi bilinç ile geçmeyi hedefliyorum inşâallah..

-Kendimi hiç hazır hissetmiyorum... Elimi ateşten çekmekte çok zorlanıyorum.. Ama hâlâ canım yanmasına rağmen elimi çekebilmiş değilim...

-Ben de hazırım ama Üstadım, gün içinde yaşarken ölüm ötesini düşündüğüm pek söylenemez. Ben gün içinde yaşarken kendi özelliklerimi farkediyorum ..

Üstad

-Zorunlu gidişe; hazırım desen ne yazar, hazır değilim desen ne yazar?...

Önemli olan vicdan huzuruyla “hazırım” diyebilmek; elimden geleni yaptım, başka da yapabileceğim bir şey kalmadı diyerek gitmeye hazır olmak!...

Cevap

-Gitmek istemiyoruz. Girebildiğimiz her chat bizi daha donanımlı yapıyor...

Üstad

-Demek hazır değilsiniz gitmeye!...

Cevaplar

-Hiçbir zaman da olmayacağız..

-Kendimi yokladım; biraz panik, biraz korku ve şaşkınlık gördüm kendimde... İlk kez sevgiliyle buluşma hali gibi birşey!... Sarsan bir heyecan ama yine de gidiyorsun seke seke..

-Şu anda Azrail gelse 5 sene sonra mı şimdi mi canını alayım diye sorsa şimdi derim ÜSTADIM ...

Üstad

-Ben de üç gün önce Hac’dan dönseydim, elbette öyle derdim..

Cevaplar

-Hazırlıklı olmak da nasip edildiği miktarda olur.. Gün içinde geleceğe yönelik pek plânım olmuyor, Adımlarımda hep adaletli olmaya çalışıyorum ki kul hakkı taşımayayım.

Takdiri değiştiremeyeceğimize göre; hazırız veya değiliz demek yerine, olabildiğince ölüm ötesine hazırlanmayı idrâk ederek bu dünyayı değerlendirmek gerek.

Soru

-Her an, yaptığım herşeyi "Mükemmel"yapıyor olmam gerek.. Öyleyse "başka yapabileceğim" şeyler gerçekten var mı, Üstadım ?...

Üstad

-Her an yaptığının yönünü tespit senden çıkıyor ya A....!...

Soru

-Her chat gününün ertesinde, öğrenebildiklerimi hayatımıza uygulamaya çalışıyorum, ölüm hiç aklımdan çıkmıyor ama vâdem ne kadarsa benim için, en hazır ve tekâmüllü olduğum zaman, o zamandır sanıyorum; yaptığım çalışmaları da hiç yeterli görmüyorum… Ona da razıyım… Nasibim ne ise o kadarı oluyor...

-Biz galiba her an ölüyor ve her an yeniden diriliyoruz..

Üstad

-Chatte öyle oluyor galiba... Çünkü dediğin gibi görüyorum sizleri...

Cevap

-Bir an önce yapılanların sorumlusu ben değilim.. Çünkü artık ben o ben değilim..

Üstad

-Önemli değil Ü.... , yanarken de; yanan, bu sen, olmayacaksın!...

Cevap

-Allah’la beraber olduğumuza göre burası Cennet olmalı..

Yaşasınnnnnnnnnn!

Üstad

-Allah'la beraber olan YANMAZ!...

Cevap

-Söz mü Üstadım ??

Üstad

-Yanan da müşriktir!...

Müşrik, imansızdır!...

Tuzu kuru olanın İmanı, Allah sevgisi boldur!...

İmtihan geldiğinde, görülür Hanya Konya!...

Bizler, günümüzü, tavla yerine, Allah konusuyla geçiriyoruz!!!...

Başına belâlar geldiğinde kaç kişi kalır acaba bu meydanda?...

Mahalle ahlâkıyla, "ALLAH"çılık oynamak çok zevklidir... "Allah ahlâkı" nedir, onu anlamamışlarca!....

Kim var acaba "ALLAH" için her şeyinden vazgeçebilmeyi göze alan?....

“Ben varım” diyebilecek olan; bu büyük sözünü Allah'ın dinlemekte olduğunu; ve "peki görelim öyleyse" diyebileceğini hesaba katması gerekir...Kullarında Gören ve İşiten O’dur!..

Cevap

-PARDONNNNNN Üstadım.... Pişmanım... Bir daha tekerrür etmemmm...

Üstad

-Teşekkür ederim... Ucuz kurtuldun!...

Cevap

-Biz yokuz Üstadım..

Üstad

-Sen grubunla hobine devam et!...

Cevaplar

-Kendimi, çalışmalarımdan dolayı asla yeterli bulmamakla beraber, ümidimi kesmeyerek daima daha iyisini yapmaya çalışıyorum...

-Sonucu değil ama an’ı düşünmemiz gerektiğini düşünüyorum..

Üstad

-Evet dostlar...Uzun sözün kısası...

Dilerim, "ALLAH" bize ahlâkıyla ahlâklanmış olanların sevgisini ve beraberliklerini nasip etmiş olsun ve onlara katlanmayı kolaylaştırmış olsun...

Yoksa bu demir leblebi, Cüneyd’in, benim hazmedebileceğimiz bir şey değil!...

Allah gibi düşünmenin ne olduğunu bile anlayamayan bizler, çalışmalarımızı yapıp âhirete hazırlanalım, zikrimizi aksatmayıp beyin kapasitemizi genişletelim, ötesini de ehlinde seyredelim...

Ne yaparsak yapalım ama ne olur kendimizi aldatmayalım... İyi bir 5 defa büyüten boy aynası edinip kendimizi orada dikkatlice inceleyelim...

Gerçeklerle yüzyüze getirse de, sukûtu hayâl hiç hoş olmuyor!...

Kendini günde kaç dakika hakikatında yaşayabiliyorsun ve bu bakış açısını günlük yaşamın içinde ne kadar devam ettirebiliyorsunuz?...

Peki bu defalık da bu kadar… Herkese iyi geceler!…

8 MAYIS 1998

Üstad

-“ALLAH” sevgisi nedir?…

Cevaplar

-Allah isminin işaret ettiği mânâ soyut bir kavramdır. Algılanabildiği nispette, soyut kavram somut kavrama dönüşür. Bizim, “Allah sevgisi” dediğimiz de işte budur!..

Üstad

“Allah sevgisi” anlamını anlamak için, önce “Allah” isminin ifâde ettiği kavramı anlamak lazım...

Soru

-Üstadım, soyut bir kavramın anlaşılması mümkün iken, sevilmesi mümkün müdür.?..

Üstad

-Dışta bir varlığa karşı sevgi olabilir... Ama "ALLAH Adıyla İşaret Edilen”, dışımızda bizden ayrı bir obje olmadığına göre...

"ALLAH Adıyla İşaret Edilen”e sevgi ne demektir? ........ buna cevap bekliyorum...

Cevap

-Kendi ilminde var ettiği Esmâ ve Sıfatlarını , dilediği mânâlarını dilediği terkipler adı altında seven kendisidir,Üstadım..

Üstad

-Acaba "sevgi" bize göre midir, yoksa "O"nun böyle bir beşeri duygusu var mıdır?...

Cevaplar

-Bu sorunun cevabını yıllar önce verdim. Ancak yerinde uygulayamadığım kanâatindeyim...

-Sevgi, beşerî bir duygu değildir.. Sistem; sevgi üstüne kuruludur, kendinden kendinedir!.

Üstad

-Şimdi farkedilmesi ve idrâk edilmesi çok önemli bir konuyla karşı karşıyayız...

“Sevgi”, nedir?

Cevap

-Sevgi, Kudret Sıfatının tezâhürüdür. Bu mânâyı algılayan bir birimde sevgi gösterileri başlar.

Üstad

-Sevgi nedir, sorusunun bana göre cevabı şudur:

Yaratmayı dilediği mânâların, birbiriyle ilişkilerini düzenleyen, birimin özüne verilmiş manyetik alan...

Ya da diğer bir yönüyle...

Açığa çıkan mânâya diğer mânânın duymuş olduğu arzu...

Kendinde bulup da, açığa çıkaramadığına hasretin sonucu, onu, açığa çıktığı yerde seyretme arzusu...

Soru

-Bağlantı öğesi gibi mi?..

Üstad

-Bunlar bana göre "sevgi"nin değişik açıklamalarıdır...

Ancak farkedin ki;

Bunlar hep "ALLAH Adıyla İşaret Edilen”in "ulûhiyeti" kapsamında cereyan eden; ve asla kendisini bağlamayan özelliklerdir!..

Burasını anlatabildim mi?...

Cevap

-Teşekkür ederiz Üstadım.

Üstad

-"ALLAH ahlâkı”yla ahlâklanmış olanda, sevgi ne kadar veya nasıl olur?..

Bunun cevabını düşünürsek...

"Fenâfillah", "ALLAH Adının İşaret Ettiği”nin, kendi kendineliğinin adıdır, hakikatı itibariyle...

“Gayrı” , “Mâsiva” kavramının “yok” olduğunun yaşanmasıdır “Fenâfillâh” !...

Yani; sen , fenâ fillah olamazsın!...

O yüzden de, bunu farkettirmek için, önce “fenânın fenâsı” demişler; sonra o da yetmemiş, “fenânın fenâsının fenâsı” demişler...

Gerçekte ise, kişi fenâfillah olmaz!...

"Fenâfillah", o isimle işaret olunanın, kendi kendineliği içinde "Ulûhiyet"ini seyridir...

Bunun minyatürü diyebileceğimiz de, bir birimde, kendi seyrini seyredişidir...

Dolayısıyla, "fenâfillah", gerçeği itibariyle bizim anladığımız gibi; bir birimin, "ALLAH Adıyla İşaret Edilen”de, fenâya ermesi gibi anlaşılamaz..

Şimdi "fenâfillah"ın mânâsı bu olduğuna göre...

"Fenâfillah" ile sevgi olayını nasıl birleştirebiliriz...

.A.....sorunu tekrar yazar mısın?...

Soru

-Allah’ı herşeyden çok sevmenin getirisi fenâfillah mıdır? idi...

Üstad

-Bir kişinin "ALLAH"ı sevmesi nasıl olur?...

Soru

-İdrâkı dolayısıyla, sevgisi muhal midir?..

Üstad

-"ALLAH"ı sevmek; cümlesini nasıl anlayabiliriz bugünkü bilgilerimiz ışığında?..

Cevap

-Ulûhiyet prensipleri içindeki bu varoluşu hissedebilmek, ALLAH’ı sevmek olur kanaatimce.

Üstad

-Özünde olanın ne olduğunu bilmeden, onu sevmen mümkün mü?

Ya hayâlinde yarattığın- kendi uydurduğun bir şeyi seveceksin, "ALLAH" ismiyle O’nu etiketleyerek...

Ya da o isimle işaret edileni kavramış olarak, O’nu yaşamak hayattaki tek amacın olacak ve bunun için gereken neyse onu yapacaksın...

Birincisiyse, bunun çeşitli dereceleri olur!...

Ama ikincisiyse, bunun dereceleri olmaz; ya olur, ya olmaz!...

Yani ikincisi ise, hayattaki tek amacın budur...

şimdi, "O"nu ne kadar yaşayabilirsen; hakikatıyla, o kadar soyunmuşundur beşeriyetinden ve beşeriyetini oluşturan düşünce ve duygularından, değer yargılarından!...

Ama soyunamadığın kadarıyla da hâlâ bir tanrı vardır kafanda ve şirki hafi bitmemiştir...

Değerlendirmelerin, "ALLAH Adıyla İşaret Edilen”in değerlendirmesi gibi olmadıkça, şirki hafî bitmez!...

Bu takdirde "Allah" iman etmiş, şirki hafideki "mümin"sindir...

Cevap

-Allah'ı sevmek , izâfi varlığını yok etmektir!.. Zaten yoktu, vehim kalkınca kalan kendisi olur!..

Üstad

-Demek oluyor ki, "ALLAH Adıyla İşaret Edilen”e sevgi, henüz "müşriklik" devresine ait bir kavramdır...

Ama müşriğin de, bu sevgi olmadan bir yere varması mümkün değildir...

Kendi özünde varlığını hissettiği Zât’a erme arzusunu, “Allah sevgisi” diye niteleyebiliriz, işin başındakiler için...

Kemâl sahipleri ise, bunun şirk olduğunu farkedip, bundan kurtulmaya, benliklerini ortadan kaldırmaya gayret ederek çalışırlar...

"Allah"tan razı olmak ise, lâftır!...

Taklidi bir ifadedir...

"ALLAH’tan razı olmak”, ifadesi, kişinin idrâkını bir gerçeğe yöneltmek için kullanılan bir mecaz, bir semboldür...

Senin razı olman, küfründür!...

İçinde gizli şirki barındıran küfürdür, kulun Allah'tan razı olması...

"Allah" yaratır!...

Bunu dilediği gibi de isimlendirir veya vasıflandırır...

Ama Âlemlerden GANÎ'dir!..

Bu ne demektir bir düşünün...?

"O" mu âlemlerden Ganî'dir?...

"O" diyen müşrik değildir mi?...

"RIZA" nedir?... Niyedir?... Kimedir?... Kimdendir?...

"Allah" adıyla işaret edilen, diler ve dilediğini yaratır!... İşte burada biter her şey!..

Bunun ötesi onun yarattıkları arasında isimlendirme ve sıfatlandırmadır...

Öyle ise... "RIZA"yı nereye oturtacağız bu tasnif içinde?...

Konunun özü...

İşin başı, "ALLAH" diyebilmek.... Sonu da, diyenin kendi olduğunun açığa çıkmasıdır!...

Evet benim anlatacaklarım bu kadar... Şimdi sizlere açığım...

Çok yakında chatlerimizi ICQ yerine mIRC programında yapacağız...

Herkese duyurun... Orada giriş sınırlaması yok...

www.mirc.co.uk

Adresinden "mIRC 5.41"ı download edeceksiniz...

Cevap

-Türkçe WEB sayfamıza linkini koydum; doğrudan “mirc download” sayfasına açılıyor..

Üstad

-O programı çalıştırınca “AHAD” odasına giriş yapacaksınız... Yükleyenler kendi aralarında o odada buluşabilirler...

Teşekkürler ... .. Şimdi iş çok kolaylaştı... Ben olmadan da o oda açık değil mi?...

Cevap

-Evet Efendim..

Üstad

-A......... cevap yeterli oldu mu... Tamamı sayfamızdan okunabilir...

Cevap

-Üstadım, şükürde acizim...

15 MAYIS 1998

Üstad

-Hesabın nasıl görüldüğünü iyi anlarsak, çelişki olmadığını farkederiz...

“Seri-ül hisâb olan Allah’ın hesabı anında görmesi” demek, yapılan işlemin karşılığının, anında yürürlüğe girmesi demektir...

Yürürlüğe giren işlemin yani o davranışın karşılığının oluşması kimi olayda bir gün, kimi olayda bir sene, kimi olayda da daha uzun bir sürede açığa çıkar...

Helâllık alma, kişinin dille helâl ettim demesi değildir; bağışlaması ve olayı gönülden kapatmasıdır...

“Seri ül hisâb”ı bu boyutuyla anlarsak ve gelişmeleri sistem içinde değerlendirirsek, helâllık almanın, sistemin, o olayla ilgili menfi işleyişini durdurma olduğunu farkederiz...

Dolayısıyla “Seriul hisâb” olmasıyla, helâllık alma olayının bir çelişkisi yoktur...

Soru

-Helâllıktan önceki hesap geri gelmez mi üstadım?...

Üstad

-“Helâllık”, o konudaki sistemin işleyişini durdurmadır!..

Soru

-Tenezzül teorisinde bir ara boyut olan Mertebe-i Ervah, Ana Ruh'lar ve/veya Ruh-u A'zâm ‘lar mertebesi mi; yoksa tüm birimsel ruhları kapsar mı?...

Üstad

-Buradaki “ruhlar”, birimleri oluşturan mânâlar anlamınadır...

Soru

-Perdeler tek tek mi, yoksa birden mi kalkar?...

Bir sohbette "bilinç sıçramaları" şeklinde çoğul bir tâbir kullandınız.

Buna dayanarak perdelerin tek tek kalktığını düşünebilir miyiz? Yoksa her boyuta göre bu farklılık mı arzeder?..

Üstad

-“Perde”den kasıt, kişinin bahsi geçen konuyu kavramasına engel olan şartlanma bilgileridir...

Şartlanmalarıyla konuya bakışını kaldırınca, kavrama; bunun sonucunda da kişide idrâk açılması oluşur. Elbette ki tek tek olur...

Soru

-Tek’liği kavramış ama yaşama geçirememiş kişiler için helâllik istemek şirk midir?..

Üstad

-Helâllık alma sistemin sonucudur, Tek’liği kavrayıp kavramamakla ilgisi yoktur!.

Soru

-Kadınların dininin eksikliği ibadet yönüyle değilse hangi yönüyledir?..

Üstad

-Din=Sistem diye olaya bakarsak, sistemi kavrayışları anlamı çıkar ki, bu da, beyinlerini etkileyen östrojen hormonunun ağırlığındandır!..

Bu açıklama , kadını aşağılama veya küçük görme anlamında söylenmemiş; sistemin bir özelliğinin farkedilmesi amacıyla işaret edilmiştir.

Soru

-Göreceli evrende mutlak hıza sahip tek şey olan ışığın, düşünmemiz gereken farklı bir mânâsı var mıdır?...

Üstad

-Her dalga boyunun kendine özgü anlamı olduğunu farkedersek, ışık dediğimiz şeyin de çok farklı dalga boylarından ve dolayısıyla çeşitli anlamlardan oluştuğunu düşünürsek, buradan hangi sonuca ulaşırız?.

Cevap

-Algılayamadığımız dalga boylarına işâret ediyor ışık, diye düşünüyorum...

Soru

-Esmâ’ül Hüsnâ’daki isimlerin sıralanışı, dalga boylarının uzunluğuna göre mi sıralanmıştır?..

Üstad

-Sanmıyorum...

Soru

-Duyduğunda hoşuna gitmeyeceği bir özelliğinin kişinin yüzüne karşı söylenmesi ve kişinin bundan dolayı buruklaşması gıybet sistemine dahil midir?...

Üstad

-Hayır değildir.

Soru

-"Kazayı ancak dua geri çevirir...Ömrü ise iyilik uzatır." Bu Hadiste anlatılan , “iyiliğin ömrü uzattığı”nı nasıl anlamalıyız? ..

Üstad

-Ömrün, yapılan iyi çalışmalar sayesinde bereketli olarak uzunca bir kısmının değerlendirilmiş olması... Az zamanda çok şeyler başarma...

...... Fusûs’la ilgili soruları özel sor..

Soru

-Kur’ân‘ı OKUyan "ALLAHI HAKKIYLA İDRÂKA ÇALIŞMADILAR” Âyetinin kapsamından çıkmış olurlar mı?

Üstad

-Bu bir tespittir... "ALLAH İsmiyle İşaret Edilen”in, bir tanrı olmadığını idrâk etmeyen insanın, Din’in nasıl bir sistem olduğunu anlaması da mümkün değildir...

Bu sebeple önce bu isimle neye işaret edilmekte olduğunun kavranması gerekir...

Soru

-Hadis-i Şerif’te Allah Rasûlü; savaşırken insanların yüz hatlarına vurulmamasını emrediyor.

Bu Hadisi nasıl anlamalıyız?...

Soru

-Allah Rasûlü , zevcesine dua ederken eceller konusu gibi kesinleşmiş hükümler yerine kabir azâbı ve Cehennem azâbı gibi konularda dua etmesi gerektiğini söylüyor.. Bunlar kesinleşmiş hükümler değil midir?.. "

Soru

-Üstadım, Pazartesi günkü chat'te ruhta beyin işlevini gören dalgasal sistemden bahsettiniz (görme üzerine)... Burada her birimin Cennet’i, Cehennem’i, Cin’i ,Melek’i daha önce beynine yerleşmiş verilere göre farklı farklı değerlendirmesini mi anlamalıyız?..

Ancak aynı dalga boylarını değerlendirebilenler mi bir arada olabilir Âhir'de.?..Teşekkür ederim..

Üstad

-Evet ....doğru anlamışsın...

Bunun geniş açıklaması Web sayfamızda “Sistemin Seslenişi” köşesinde, “Görmek” başlıklı yazıda...

Soru

-Yusuf Sûresi’nde Hz.Yakûb'un üzüntüden gözlerinin kör olmasını nasıl anlamalıyız?..

Üstad

-O’nun sevgisiyle gözünün başka bir şey görmemesi=düşünememesi... olabilir...

Başka sorusu olan var mı?...

Soru

-Vahdet olayı , Tek’lik olayı içinde Allah’ın Rasûlullah’ı övmesini nasıl anlamalıyız?...

Üstad

-"ALLAH İsmiyle İşaret Edilen”in ne olduğunu farketmedikçe bu sorunun cevabını anlamak mümkün değildir... Benim verdiğim cevabı klişe ezberlemek de insanı işin hakikatına erdirmez...

Soru

-Vaktimizi tefekkür etmek yerine daha çok düşünsel dedikoduyla geçiriyoruz. Zihnimizi tefekküre yönlendiremediğimiz devrelerde düşünsel dedikodu yerine düşünceyi durdurma çalışmaları daha faydalı sonuç verir mi?...Teşekkür ederim.

Üstad

-Kesinlikle evet...

Soru

-Üstadım, ana karnında 120.günde ceninin said mi, şaki mi, dişi mi erkek mi olacağı melek tarafından soruluyor. Tıbbi bilgilere göre döllenme anında cinsiyet bellidir. O zaman 120.gündeki, meleğin cinsiyeti belirleme meselesi nasıl açıklanabilir?...

Soru

-Üstadım , “hayr “ nedir, hangi boyutta biter?...

Üstad

F..... anlayamadım soruyu...

Soru

-Üstadım, “İşleriniz de şaşkınlığa düştüğünüzde Kabir ehlinden yardım isteyiniz.”.

Hadis-i Şerif'indeki idrâk etmemiz gereken öz mânâ nedir? Teşekkür ederim.

Üstad

-Dünya için yaşamayanlar!... Tabutlarını sırtlarında taşıyanlar... Fâniler!...

Soru

-Her şey algılama aracına göre varolmuşsa bunu var gösteren gözde algıladığı ile aynı skalada mıdır?

Soru

-" Kişinin şu anki amelleri geleceğini oluşturuyorsa... Cennetlik ameller işleyen kişinin Cehennemlik ameller işlemeye başlaması ve de tam tersi durumu nasıl anlamalıyız...?"

Üstad

-Genetik kodundaki bir bilginin sırasının gelerek açığa çıkması... Bilgisayarına giren bir virüsün iki sene sonra aktive olması gibi bir şey...

Soru

-Allah Rasûlü’ne ilk Âyetten sonra üç yıl Âyet inmediğini ve bunun üzerıne Eşi "yoksa Allah bana küstü mü" dediğini ı okumuştum. Eşi de Allah Rasûlü’ne ;"Allah sana hicbir zaman küsmez” demiş.

Eindeki bilinç o anda, Allah Rasûlü’nden daha mı üstündü, neden üç yıl Âyet inmedi?.. Teşekkürler.

Üstad

-Bu ifadeleri direkt kelime anlamıyla anlamıyorum ben..

Varlığındaki sırrın açığa çıkışının durması gibi düşünüyorum; buna karşılık varlığında o sır olanın bu sırrın ötesinden mahrûm kalmayacağı şeklindeki gibi bir yaklaşımı algılıyorum...

Soru

-Üstadım , bire bir olan alışverişlerde hak alıp verme olayını anlıyabiliyoruz..

Şöyle ki; Birime ait olan borcun karşılığını pozitif olarak, otomatik olarak veriyoruz!..

Karşıdaki çoğul olduğu zaman, örneğin; devletten alınan kredinin verilmemesi gibi...

Bu gibi oluşumlarda sistem nasıl işler...Teşekkürler..

Üstad

-Toplumun hakkını mı demek istiyorsun?...

Cevap

-Evet Üstadım...

Üstad

-Topluma karşı mesûldür...

Peki... Herkese iyi geceler...

22 MAYIS 1998

Üstad

-Şu an saat 21.00 . Herkese merhaba...

Öncelikle bana bir sorusu olan var mı?

Soru

-Üstadım "şükretmek" nedir? Teşekkürler.

Üstad

-Bir insanın eline geçen veya içinde bulunduğu hâlden mutluluk duyarak bunun büyük bir nimet olduğu düşüncesini taşıması, onun şükrüdür.

Soru

Kayseri’den .... Hanım’ın sorusu :" Zekâtı verilen şey artıyorsa, sağlığın artması için sağlığın zekâtı nasıl verilir?..

Üstad

-Sağlığın zekâtı, sağlıksızlara yapılan maddi ve mânevî yardımlardır...

Soru

-Olümden önceki iyileşmeyi nasıl izah edebiliriz?...

Üstad

-Sanırım, kişinin veya şuurlu nesnenin üst bilinçte tükenişi farketmesi dolayısıyla, tüm güçlerini toparlayıp son arzularını gerçekleştirme amacına dayanıyor ve bu toparlanma, onun yaşamında kullanmadığı güçlerini ortaya çıkarmasına vesile oluyor... Bu da onun için büyük kazanç elbette!..

Soru

-Hz.Muhammed ismi ile bildiğimiz yapının, Allah İsmiyle İşaret Edilen’in Rasûllüğü HÛ'ya İşaret Edilen’in Rasûllüğü, hangi özelliği ortaya koyuyor?.. Teşekkür ederim Üstadım..

Soru

-İsimler Zikrinde zorlamalar var, neyle alâkalı ve alternatif olarak böyle zamanlarda hangi zikri tavsiye edersiniz?..

Üstad

-Satürnün sert etkisi altında zaman zaman kişilerde sıkıntı olur... Bu sert tesiri hafif almanın yolu, kişinin "Elem neşrahleke sadrek"=500 zikrinden ve “Bâsıt” isminin 1800 kere tekrarlanmasından geçer.

Soru

-“Allah dilediğini kendine seçer” Âyetinin Muferridun'dan tecelli edişinde... Dilediğini kendine seçme işlemi sistemde nasıl oluşturulur? Teşekkürler...

Soru

-Ra’d ,28 ;”İşte onlar, iman edenler ve kalpleri Allah'ı anmakla huzura kavuşanlardır . Dikkat edin, Kalpler ancak Allah'ı anmakla huzura kavuşur”.

Üstadım , Buradaki “Allah'ı anma”dan ne anlamalıyız?..

Üstad

-"ALLAH İsminin İşaret Ettiği mânâ”yı anlamak için yapılan tefekkür , burada zikir olarak anlatılmakta ve bu tefekkürün sonunda erilen gerçek ile imân ehlinin huzur bulacağına işâret edilmektedir..

“İnsanların, idrâka dayanan ilimden mahrum kalıp ezbere dayanan bilgi birikimiyle mukallit olarak yaşamaması”demektir.

Soru

-Özür dileyerek ; bunu sağken gerçekleştirme imkânı olabilir mi?.. Teşekkürler.

Üstad

-Evet... Kişinin herhangi bir şeyi başarma konusundaki "şüphe" ihtiva etmeyen azmi bunu gerçekleştirir...

Nasıl ki, bir kişi suda boğulacakken bulduğu bir dala o anda başka hiç bir şey düşünmeden sadece yakalamayı düşünerek uzanırsa, isteğe böyle uzanmak gerekir!.

Soru

-Zikirle bunu yaptırabilir miyiz?..

Soru

--Üstadım.. Salâvat çekmekten kastedilen mânâ, o kelimelerin tekrarı mı? Eğer değilse Hadis’te geçen günün tümünü salâvatla geçirmekten mânâ ne olabilir?

Üstad

-Salâvat , Allah Rasûlü’nü değerlendirebilmektir!.. Kişiliğini değil, getirdiğini... Yani o da, “OKU” yabilmektir!...

“OKU” mak da, sistemin tümünü okumak demektir...

Şu hususa DIKKAT!...

Kur’ân ‘da, Kitab’ın bir kısmını okumanın yetersiz olduğuna işaret eden uyarılar vardır...

Eğer Kitab’ın tamamını okuyamazsanız, konu hakkında yanlış kanaatlere varırsınız!..

Sistem ise tümüyle bir kitaptır!...

İçinde yaşadığınız sistemin yalnızca köyünüzden bahseden sayfalarını okursanız; yarın başka toplum içine girdiğinizde "ALLAH"ı inkâr noktasına gelir ve artık hayâlinizde yarattığınız "TANRI"nızla başbaşa kalırsınız...

Sizin köyünüzün kuralları, örf âdetleri kitabın bir paragrafı olduğu gibi, diğer sayfalarda da çok daha başka konular işlenmiştir YAZAN tarafından!...

Sizin köyünüzde İMAM NİKÂHI vardır, diğer köyde Sütçü nikâhı!...

Allah Rasûlü’nün nikâhını kim kıymıştı?

“İmam” kime denir; ne anlama gelir; bunu biliyor musunuz?.

Önemli olan İmamın ya da sütçünün nikâh kıyması değildir!... Önemli olan nikâh "kavramı"dır!...

Bu da iki kişinin bir gecelik zevk için değil, uzun süreli birbirinin maddi mânevi sorumluluğunu üstlenmesidir... Bu konuda iki şâhit huzurunda, kişilerin itirafı nikâh akdidir... Kur’an’daki nikâh kavramı budur!... Bunun içinde imama ya da sütçüye ihtiyaç yoktur!...

Kur’ân’da anlatılmak istenenleri çok iyi anlamak gerek...

Yoksa bugünkü taklidî uygulamanın batağında boğulur insan!...

Kur’ân’ın nikâh kavramı ile, toplumsal örfün nikâh kavramlarını birbirine karıştırmamak gerekir...

Sistemi okuyun!...

“Allah Adıyla İşaret Edilen” için senin ne ibadetin bir anlam taşır, ne imanın, ne de nikahın!...

Öyle ise bu konuyu, şartlanmalardan öte, gerçekçi şekilde bir düşünün bakalım!..

Soru

-Üstadım, yukarıdaki anlatımlarınızdan sonra zinâ'yı nasıl değerlendirmeliyiz?..

Üstad

-Zinâ kelimesinin Devletlere ve o devletlerin hukukuna göre anlamı başkadır, Kur’ân ’a göre başka...

Sen hukukçu olarak Medeni Hukuk yönünü bilirsin elbet...

Benim, Sisteme karşı sorumluluklarım ayrıdır; yaşadığım- mensubu olduğum devletin kanunlarına karşı sorumluluğum ayrıdır...

Kişi , içinde yaşadığı toplumun kurallarına uyacaktır, onlar arasında yaşayabilmek için!...

Ölümötesine inanıyorsa, yaşamdaki geçerli sistemi anlayacak ve ona göre kurallarına uyacaktır, bu da ayrı!...

Soru

-Üstadım, sistem açısından zinâ’yı biraz daha açmanız mümkün mü? Teşekkürler.

Üstad

-Zinâ nedir, neye göre?...

Bunu iyice anlayıp, bu anlattığım prensip içindeki yerini düşünün ...

Sistemin insana verdiği üst görev, bedeni benlenmemesi ve yalnızca beden çıkarları için yaşamamasıdır...

Soru

-Taklide boğulmak demişsiniz, ama taklid ehli Cennet’e girebiliyor değil mi ?..

Soru

-Neden iki şâhit , sistem şahit olmuyor mu Üstadım...

Üstad

-Anlaşmazlıkta niye mahkemeye gidiliyor; sistem yetmiyor mu? İnsanlar ne kadar olsa unutkandır... Bir kısım konularda bunun önüne geçmek için asgari iki şâhit önerilmiştir...

Soru

-Üstadım.. OKUmayı bilmiyorum doğru, peki, nasıl OKUyacağım?..

Üstad

-....... benim “Hz. Muhammed Neyi Okudu”, isimli kitabımı okuyabilirsin imkânın varsa alarak, yoksa WEB sayfamızdan...

“Vatan sevgisi imandandır”; diyor Allah Rasûlü...

Ne anlıyor OKUmak bilmeyen “ÜMMİ”ler...?

İki sınır arasında kalan toprak sevgisi imandandır!!!...

Peki hangi iki sınır?...

İmandan olan toprak sevgisi mi?...

Hindistan ile Vietnam arasındaki toprak mı?... Yoksa Almanya ile İspanya arasında kalan toprak mı?...

ÖNCE şunu anlayalım;

“Allah Rasûlü” dendi mi, “dediklerini ölümötesi boyuta dönük olarak algılamamız gereken kişi”yi anlayacağız...

Zaten iman neyedir?... Öncelikle Allah'a ve ölümötesi boyuta.

Öyle ise, “iman”, “ölümötesi boyuta” olduğu gibi; “vatan” da insanın ebedî ortamı olan “ölümötesi boyut”tur...

Yani denmek isteniyor ki; ölümötesi boyutu anlayıp, sevmek ve ona hazırlanmak, imandandır!...

Bu demek değildir ki, yaşadığın toprakları sevme!... İnsan topraktan yaratılmıştır, ve bunun gereği olarak toprak yaradılışlı olanlar elbette ki toprağını sevecektir..

Ama Rasûlullah’ın bahsettiği vatan, 7-8 saniye yaşamakta olduğun bu toprak Dünya değil, sonsuz yaşayacağın ölümötesi boyuttur...

Ortada bir kavram kargaşası vardır… Insanlar, kelimeleri orijinal yerine göre değil ; içinde yaşadıkları şartlanmalara göre anladıkları için herşey birbirine karışmaktadır.

Soru

-O toplumda koymuş olduğu kurallar eşliğinde "O"dur bunu da yapan!

Soru

-"İlim öğrenmekte iken ölen talebe şehiddir" Hadisini, "Sistemi OKUma konusunda nasıl değerlendirmeliyiz?.. Teşekkürler..

Üstad

-“İlim öğrenmek” demek, OKUmasını öğrenme çalışmaları demektir... Bilgi ezberlemek değil!.

Soru

-Üstadım, ilmin kaldırılması ne demektir?

Soru

-Bunu sağlıklı iken zikirle gerçekleştirebilir miyiz ? Hiç zikir yapmamış kişiden bahsediyorum. Teşekkürler.

Üstad

-Kişi beyin kapasitesinin getirisini yaşar... Mevcut kapasiteyi arttırmadıkça, bulunduğu hâlin diışında bir şey yaşayabilecegini sanmıyorum...

Soru

-Üstadım... Elimize girene sevinmememiz, elimizden çıkana da üzülmememiz gerekirken, söylediğiniz anlamdaki şükür düşüncesinden imtina etmemiz mi gerekiyor?..

Üstad

-Şükür ayrıdır, elindekine sahiplik düşüncesi ayrıdır...

Soru

-İnsan ve Sırları “ kitabınızda ; ''Şu anda nasıl maddi ya da mânevi yanışlar sözkonusu ise, ölümötesi yaşamda da aynı şekilde yanışlar sözkonusudur!..'' diye bir anlatımınız var. Ölüm ötesindeki yanışlardan kastettiğiniz nedir Üstadım?..

Üstad

-Bu kayıtların aynıyla devam edecek ölümötesi boyutta da... Bundan dolayı yanmalar söz konusu...

Yanmalar, yanlışlar yüzündendir... Yanlışının sonucuyla karşılaşmak “yanmak “ diye târif edilmiştir...

Soru

-Beyin son ana kadar ruha yükleme yaptığına göre, son anda ki şehâdet geçerli olur mu?...

Üstad

-Şâhid olmuşsa, evet!.

Şehâdet, son ana kadar geçerlidir...

Soru

-Belli kişileri rüyada görmek, onlarla sohbet etmek ve bununla birlikte idrâklar oluşması o kişi tarafından biliniyor mu ?

Üstad

-Hayır, ilgisi yoktur...

Soru

-Üstadım, birimin salâvatı ,sistemi okumaksa ; Allah’ın salâvatı sistemi yaratmak mı olur? ...

Üstad

-Evet...

Soru

-A’raf 205: “Rabbini gönülden ve korkarak içinden HAFİF bir sesle sabah akşam an, gâfillerden olma” .

ÜSTADIM, bizim çektiğimiz zikir ile, tanımlanan zikir farklı mı?..

Soru

-Cehennem’i bir arınma merkezi olarak düşünüp gayrı müslimlerin de arındıktan sonra Cennet’e gireceğini söyleyebilir miyiz?

Üstad

-İman ehli olan herkes arındıktan sonra Cennet boyutuna geçecektir. Cehennem, Dünya’dayken imanı olmayana iman kazandıramaz!

Soru

-Üstadım, kıyâmet alâmeti olarak güneşin batıdan doğacak olması, zâhiren de gerçekleşeceğine göre Dünya’nın tersine döneceğini anlayabilir miyiz.?..

Üstad

-Dünya, -bırakın tersine dönmeyi- hızının yüzde onu yavaşlasa, dönmekte olduğu yöne doğru, üzerinde tek canlı mahlûk kalmaz.

Şimdi burada iyi anlamamız gereken bir husus var;

Tüm hayvanlar, karşılarındaki birime bir şeyler almak için yanaşır...

Hayvan, almak için yaratılmış olandır!...

İnsan ise vermek için yaratılmıştır...

İnsan, vermeyi düşünebilir... Herkese, ihtiyacına ve elindekilere göre...

Şimdi ilişkilerimizi düşünelim..

Lûtfen şimdi bir düşünün...

Kaç kişiyle görüşüyorsunuz?...

Bunlardan kaçıyla, ondan bir şeyler almak düşüncesi içinde onlarla görüşüyorsunuz?...

Kaçıyla da, ona elinizdekilerden bir şeyler vermek amacıyla onu arıyor ve görüşüyorsunuz?

İnsan, elindekileri başkalarıyla paylaşmaktan zevk duyarak yaşayandır...

Tüm hayvanlar ise kendine menfaat sağlamak için yaşar...

Soru

-Dost’tan Dosta” kitabınızda 105 nolu paragrafta “İlim Çin’de bile olsa al dediler. 20 dakikalık yol Çinden de mi uzak. “..Acaba açıklayabilir misiniz?

Üstad

-Kitap yazıldığında öyleydim...Şimdi 2 dakikada!..Ayrıca, Çin’den edinilecek çok enteresan ilimler de olabilir...

Evet, başka sorusu olan..

Soru

-Üstadım, insansılar için de bu durum geçerli midir?..

Soru

-Fâtiha’yı OKUyanın “AMİN” demesi, yani Tek’lik açısından “AMİN” ne anlama gelir Üstadım?..

Üstad

-OKUduğun Fâtiha’nın anlamının seni algılayan tüm birimler tarafından tasdikini istemektir...

Soru

-Üstadım, Dünya hayatındaki bazı hobilerimiz (müzik,sinema...) âhiret hayatına nasıl yansır? Teşekkürler.

Üstad

-Pek iyi yansıyacağını sanmıyorum ; ama gerçeği gidince göreceğiz...

Soru

-Üstadım, bizim bu çektiğimiz zikirlerin beyin özürlü insanlara ya da ağır ruhsal problemleri olan insanlara faydası olur mu? ..

Üstad

-Bence denenmesinde yarar var... kaybedecek bir şeyi olmadığına göre...

Cevaplar

-Üstadım , faydasını çok izledik .

-Sağolun Üstadım!..

Soru

-Vehmi benliğin birim tarafından oto kontrolu nasıl gerçekleşir ;benliğimiz hangi şartlarda vehmi olmaktan çıkar Üstadım?..

Üstad

-Vehim; sürekli, kişiye doğruyu yanlış- yanlışı doğru gösterip; kişiyi akıl ve ilim yolundan saptırıp hayal dünyasına yöneltmeye çalışır!...

Sistemin gerçekleriyle bağdaşmayan; akla ve ilme ters düşen şeyleri hayâlinizde varsayıyorsanız, vehme tâbisiniz demektir!..

Esasen bu sorunun cevabını anlamak için “İNSAN ve SIRLARI” kitabındaki ruh’un yapısı ile A’yân-ı Sâbite-istidat-kabiliyet bölümünün iyi okunması gerekir...

Beyinde olup biten her şey!...

Soru

-Üstadım, genelde hep Âyetler üzerinden gidiyoruz, Hadislerin önemini de vurgular mısınız biraz…

Üstad

-Hadisler de çok önemli ve yararlıdır ...

Soru

-İnsanlar bir seçim yapmak zorunda olsalar, sizce , hakikatı mı seçmeliler yoksa şeriatı mı ?

Üstad

-Şeriât ve hakikat ayrı iki şey değildir.

Birisi sistemdir, ikincisi ise sistemin uygulanması.

“İslam” kitabıyla “İnsan ve Sırları” nı iyi okuman gerekli...

Soru

-Pozitif ilimlerden öğrendiğimiz bilgiler ruhumuza yükleme yapar mı? Yaparsa faydası var mıdır?... Teşekkürler.

Üstad

-Dünya yaşamı sırasında beyninize giren her şey istisnasız ruhunuza yükleniyor ve kesinlikle bunların sonuçlarını yaşamaktasınız; ve yaşayacaksiniz!.

Soru

-Yaptığımız tüm hareketler eğer geleceğimizi oluşturursa , yazı nasıl önümüze geçer de Cennetlik ameller işlerken Cehennemlik ameller işlemeye başlarız..

Üstad

-Bilgisayarına yüklediğin bir programın, çok sonra devreye girerek hükmünü icra etmesi gibi, genetiğinden gelen bir programın çok sonra açığa çıkması gibi...

Soru

-Hû'ya bağlanan Rasûllük ile ALLAH’a bağlanan Rasûllük arasındaki farkı nasıl anlayabiliriz..

Üstad

-Birincisi Zâti hakikate işâret etmesi, ikincisi sistemi açıklamasıyla ilgilidir...

Birisi,Hüviyete Rasûllüktür ; diğeri Ulûhiyet kemâlâtına Rasûllüktür...

Soru

-Üstadım, kurulan hayâllerin ruha yüklenmesi söz konusu mudur?,..

Soru

-Rüyaların gerçek hayatla ilişkisi nasıldır? Teşekkürler.

Üstad

-Rüyalar , o ana kadar yaşanılanların beyinde semboller şeklinde açığa çıkmasıdır... Bu konuda daha fazla bilgi “Hz.Muhammed Neyi OKUDU” kitabının ek bölümünde ve “Sistemin Seslenişi” kitabında “Görmek” bölümünde vardır...

Soru

-İnsan-ı Kâmil’in gücü herşeye yeter mi? Eğer yeterse ,neden Mehdi, Deccal’i yok edemez?

Üstad

-İnsan-ı Kâmil’ler Zâtı itibariyle o kemâlâta sahip olmasına karşın zuhûrları itibariyle farklı sıfatlardan açığa çıkarlar...Mehdi, belirtildiğine göre, İlim sıfatından zâhir olacağı için, Kudret sıfatından güç alan Deccal’i ortadan kaldıramaz diye düşünüyorum...

Soru

-Kıyâmet alâmetlerinden büyük olanlarının bir çoğunun çıktığı söyleniyor. Siz ne düşünüyorsunuz?

Üstad

-Kıyâmetin büyük alâmetlerinden hiç birisi henüz çıkmamıştır... Çıkınca ilki, gerisi de dökülen tesbih taneleri gibi ard arda gelecektir... Şu ana kadarkiler hep küçük alâmetler sınıfındadır...

Soru

-Üstadım, “kıyâmet yaklaşırken güneş batıdan doğacak ve gündüzler çok uzun olacak “açıklamasını, Dünya’nın dönüşünün yavaşlaması ve zamanla durarak tersine dönmesi gibi algılayabilirmiyiz.?..

Üstad

-Hayır... Bu sembolik anlatımdır... Dünya , milisaniye yavaşlasa üzerinde ayakta nesne kalmaz fizik olarak!.

Gündüzlerin uzamasını ise , gelişen olayların , zamanı bize, “geçmek bilmez” olarak algılatacağı şeklinde düşünebiliriz belki...

Soru

-O halde, ilmin batıdan doğması olarak anlayabilir miyiz?..

Üstad

-Evet öyle düşünüyorum...

25 MAYIS 1998

NEVZAD

-Selâmu aleykum, Üstadım.. İzninizle tüm dostlarımıza buradan bir çağrıda bulunmak istiyoruz: Kızımız Ayşegül ile arkadaşlarımızdan Yaman Conker evleniyorlar.. Başta siz olmak üzere, 29 mayıs Cuma günü saat 16.30 da Kadıköy Evlendirme dairesinde kıyılacak nikâhlarına tüm dostlarımızı davet ediyor ve, Cenab-ı Hakk'ın takdîrine, Huzur'da bir kez daha şükrediyoruz... Saygı ve Sevgilerimizle...

Nevzad ve Ferhan Soydan...

Üstad

-Teşekkür ederim Nevzad, nâzik dâvetin için... Allah huzur ve mutluluk dolu beraberlik ihsan etsin, Ayşegül ve Yaman’a...

Değerli dostlarım...

Öncelikle ,sizlere hatırlatma gereğini duyduğum bir konuyu açmak istiyorum...

Bazı yakın dostlarımın “Okyanus ötesinde” olmam dolayısıyla görüşme zorluğundan üzüntülerini beyan ettikleri için, bu chatleri yapmayı düşündüm... Ve diğer görüşmek isteyenlere haksızlık etmemek için de her isteyenin girebileceği bu sisteme geçtim...

Fakat iyi bilinmeli ki...

Bu sohbetler bir tarikat toplantısı değildir ve ortada bir şeyhlik kavramı yoktur...

Bu kadar yıllık araştırma ve incelemesi dolayısıyla pekçok kitap yazmış, bu kadar konuda kendine özgü görüşleri oluşmuş bir okumuş-düşünür ve yazara, arzu edenlerin, kitaplarını okuduktan sonra anlamadıkları konularda, soru sorma fırsatı verme amacıyla düzenlenmiş chatlerdir...

Herkese açıktır...

Lûtfen birbirimizin kimliklerini bir yana bırakıp, fikirler üzerinde duralım...

Ve de kimsenin kimseye bağlanması sözkonusu olmaksızın; herkes kendi anlayışına göre kendi yolunu çizsin!... Sonucuna da katlanacağını bilsin tercihinin!.

Burada, her yazılanı, herkes yanlış da bulabilir, doğru da!... Bu, kişinin kendisini ilgilendirir!... Faydalı buluyorsa, devam eder; bulmuyorsa faydalı bulduğu çalışmalarla yaşamını değerlendirir...

Hiç kimse, hiç kimseye pâye veya mertebe veremez!...

Sakın buna da kalkışılmasın!...

Herkes kendi samimiyetinin ve çalışmalarının karşılığını alacaktır...

Dünya yaşamı, kişinin kendisini eğitme alanıdır...

Ben, yalnızca bildiklerimi kendime saklamanın vebâlinden kurtulmak için bunları yazıyorum ve ondan başkaca da bir işlevim sözkonusu değil!...

Daha derine dalmak isteyenler, arzu ederlerse bu konuda ehil birini bulur ve ona göre gerekeni yaşar...

Şu anda sanırım 100 kişi civârındayız odada...

Cevap

-103

Üstad

-Lûtfen bu yazdıklarımı iyi değerlendirin...

Kimsenin benim hakkımda dedikleri; ya da, benden naklen diyerek söyledikleri beni bağlamaz!...

Ben diyeceklerimi, kitaplarda yazmış ve kasetlerde konuşmuşumdur...

Benden nakil yapanlar, kendi anladıkları kadarıyla , kendi düşüncelerini dile getirir ; bense yazdıklarımlayım...

Ben yanlızca yazdıklarımdan veya kasetlerimde dediklerimden mesûlüm...

Kimsenin de benim adıma konuşma yetkisi yoktur!.

Herkes dilediğiyle görüşür, ama o kişilerin görüşleri beni bağlamaz...

Kitaplarımı okuyanları görüyorum ki, her biri başka şeyler anlıyor ve anlatıyor!... Esasen geçmişte de bu böyle olmuştu...

Dolayısıyla, siz kendi anlayışınızla, vicdanınız müsterih olacak şekilde yaşayın, kimsenin görüşüyle kendinizi bağlamayın, kimseye tâbi olmayın Allah Rasulü’nden başka kimseye tâbi olmayın!...

Bize, istişâre tavsiye edilir; körü körüne bağlanmak değil!...

Tahkik tavsiye edilir; taklit değil!.

İstişâreler sonunda kişi kendi aklıyla kendine rota çizer... Tâbi olmada ise akıl nimetini değerlendirmeyip, onu körletmek vardır...

Öyle ise, tavsiyem; kendi aklınızla, ilminize göre yol çizmektir...

Unutmayın ki, kişinin ameli, niyetine göre değerlendirilecektir...

Evet, bütün bunlardan sonra, bana sormak istediğiniz bir şeyler var mı?...

Soru

-Allah Rasûlü (s.a.v.) mübârek yatağında son dakikalarını beklerken ''Allah'ım beni Refîk-i Âlâ'ya ulaştır'' diye dua ediyordu.

Ulaşmak istediği Refîk-i Âlâ nedir?..

Üstad

-Refik-i Âlâ ,"ALLAH" isminin anlamına yakîn kazanmış birimlerdir... Çeşitli âlemlerden... bildiğim kadarıyla...

Soru

-Tevekkül etmek ne demektir? ..

Üstad

-“Allah’a tevekkül” , herşeyin “O” nun takdiriyle olduğunu bilmektir.

Soru

-Futûhat-ı Mekkiye’de : "Vesîle Cenneti, Adn Cenneti ile diğer Cennetleri de içine almış en yüksek Cennettir" diye geçiyor. Vesîle Cenneti’ ni açıklar mısınız ?

Üstad

-Vesile Cenneti’ne giren bilir elbette ne olduğunu... Bense ,bildiğiniz gibi dünyanızda yaşamakta olan bir okur-yazarım... lûtfen haddimi aşmaya zorlamayın beni...

Soru

-''Keşfi şak'' ne anlama gelir üstadım.?...

Üstad

-Keşfi şak, kişinin geçtiği boyutun gerçekleriyle yüzyüze gelmesidir , diye anlıyorum...

Soru

-Üstadım.. DUA , zaten takdir edilmiş olanı istemek midir, DUA da şirke düşmemek için ne yapmalıyız?...

Üstad

-Dua edebilmenin de lûtfu ilâhi olduğunu bilmek gerek...

Şirke düşmemek için, şirk kavramından kurtulmak gerek...

Soru

-Satürn'ün ters etkisiyle birimde oluşan sıkıntıyı “Elem neşrah leke sadrek “ Âyetini zikrederek kalkan mı oluşturuyoruz?

Ya da birimde oluşan ters etki mi düzeliyor?.

Birimsellikten kurtulan NEFS, bu tür etkilere nasıl bakıyor?.

Bilinç, birimi oluşturan planetlerin üzerinde nasıl düşünebiliyor?...

Üstad

-İnsan , gelen tesiri ortadan kaldıramaz ama yaptığı çalışmayla onun kendisini daha zayıf şekilde etkilemesini sağlayabilir...

Soru

-Üstadım , neden Rasûllere Risâletinden bir süre sonra kader sırrı açılıyor?.

Üstad

-Risâlet görevinin hakkıyla edâsı için kişinin kaderinin genelde örtülü olması gerekir...Çünkü geleceği biline biline bildiri yapmak zordur!...

Soru

-Belki tepki alacağım ama, bir soru sormak istiyorum...

İslâm’ı şimdiye kadar alışılmışın dışında yorumlamanız ve bazı herkesin anladığı islâmî terimleri başka kelimelerle açıklamanızın islamî açıdan nedenini öğrenmek istiyorum. Teşekkürler Üstadım.

Üstad

-Yaptığım araştırmalar sonucunda edindiğim bilgiler bende böyle bir yorum oluşturdu... Doğru veya yanlış, kişisel kanaatim budur.

Herkes elbette ki, kendine yakın gelen lisan ile olayları değerlendirir... Bizim bu dilimizin de, kendimiz gibilere bir faydası olabilir diye düşünüyorum... Faydası olmuyorsa, zaten o kimse burada vakit kaybetmeyecektir...

Soru

-Cebrâil (a.s.): “Mele-i Â’la seni bekliyor.” diyerek nereye dâvet etti?.

Refik-i Â’lâ , Mele- i Â’lâ ‘'nın üstünde bir mertebe midir?

Üstad

-Bildiğim kadarıyla diğer bir adıdır...

Soru

-Necm Sûresi 39. Âyetindeki "İnsanın say'inden başkası kendinin değil" meâlindeki “say”in hakikat boyutundaki mânâlarından birinin, "Kimseye bağlanmayın Allah Rasûlü’nden başka" mânâsını anlayabilirmiyiz ?...

Diğer mânâlarını lütfeder misiniz ?...

Üstad

-Allah Rasûlü ’nün bahsettiği sistemi anlayanlar elbette ki yaşamlarında ondan ibret alarak o yolda yaşarlar... Âlimler, istişâre mahallidir; tâbi olma mahalli değil!...

Herkes yaptığı çalışmaların karşılığını alacaktır... Âyetin uyarısına göre...

Yemediğiniz yemeğin enerjisi sizin için oluşmaz bedeninizde...

Soru

-"ALLAH'ın “Alim” sıfatıyla kelâm getiren ve götürenlerin adına insan grupları içinde “YILDIZ” denirdi."

Üstadım buradaki “Yıldız”ı nasıl anlamalıyız?..

Üstad

-İlim, karanlık cehil gecesinde insana yol gösteren yıldız gibidir...

Soru

-Her şey, sistemde sebep- sonuç ilişkisi midir..?

Üstad

-Takdirin oluşturduğu sistemde; her şey bir öncekinin doğal sonucu olarak ve aynı zamanda takdirin gereği bir biçimde, açığa çıkar...

Soru

-Üstadım, beyin sadece değerlendirebildiklerini mi ruha yükler? ...

Üstad

-Beynin algıladığı her şey!...senin farkında olman şart değil!..

Soru

-Bir sorum var Üstadım... Ama soru benim değil, bir abimizin müşkülüymüş.. Sormamı istedi, ben de kırmadım...

Cin’ler , Evliyaların kılığına girebiliyormuş, aldatmak için...

Evliyanın terkibi "Hâdi" isminin mazharı, Cin tayfası "Mudill" isminin mazharı. Mudill isminin mazharı olan Cin tayfası “Hâdi” ismi olan Evliyâ’nın sûretine nasıl girer?

Abulkerim Ceyli Hazretlerinin "İnsan-ı Kâmil" kitabında bu konuya yer verilmiş.

Ve ancak Meleklerin Evliyaların sûretine girebileceği, Cin’lerin giremeyeceğini yazmış. Siz ise girebileceklerini yazmışsınız, “Ruh –İnsan- Cin” adlı eserinizde; bizi bu konuda aydınlatır mısınız?...

Üstad

-Cin değil, cin içindeki “Şeytan” lâkaplı sınıf “Mudill” ismi kökenlidir...

Şeytan sınıfı size çeşitli Evliyâ adı altında ve kafanızdaki Evliyâ tasvirine uygun şekilde görünebilir, orijinal sûretini ise elbetteki görmemişsinizdir...

Evliyâ’dan, Allah Rasûlü’nün ilmine muhalif bilgi gelmez... Geliyorsa, o sûretteki Veli değil, şeytandır !...

Soru

-Kur’ân ‘da bazen “biz” yaptık veya “biz yarattık” ,bazen de “ Allahû Teâlâ “ yaptı , deniyor bu “biz” kimdir Üstadım ?...

Üstad

-Çokluk âlemindeki tüm oluşlar melâike aracılığıyla açığa çıkar...

Kur’ân ‘da “ALLAH Adıyla İşaret Edilen Zât”, bazen melâike diliyle açığa çıkarır yaptıklarını, bazen de ağaç veya ateşle...

Musa’ya ateşten veya ağaçtan hitâp ettiği gibi, bazen de melâike diliyle hitâp eder bizlere, ki o zaman, “BİZ “ tâbiri kullanılır...

Soru

-Kendinde olsa da açığa çıkaramadığını dışta bulduğuna akışın, genetikten mi?... Yoksa Astrolojik etkilerden mi kaynaklanıyor?

Aşkın ateşi genetik özellikleri ne kadar değiştiriyor. Yani genetikden gelen virüsleri yakamıyor mu?.Yoksa virüsler mi aşkı söndürüyor?..

Üstad

-Genetikten gelir...

Aşk, kişinin özünde olana yönelişidir... Sönen ise aşk değildir zaten!.

Soru

-Üstadım, ölüm üstüme 100 tonluk freni patlamış bir tır gibi gelirken ben sanki yeteri kadar önlem alamadığımı düşünüyorum... Sizce, yaptığımız çalışmalardan ,örneğin çektiğimiz zikirlerden aldığımız verimi nasıl çoğaltabiliriz?..

Üstad

-Boş vakitlerinizde, Sistem’i anlamak yolunda tefekküre ağırlık vererek...

Soru

-Üstadım, bir arkadaş muska şekil olarak(üçgen) ve anlam olarak ne ifade eder, faydası var mıdır diye sordu. Teşekkür ederim.

Üstad

-Muskanın müslümanlıkla alâkası yoktur!...

Soru

-Aşk, genetikden gelirse; neden aynı genetik özelliğini taşıyan diğer birimler, neden aynı noktaya akmazlar.. Üstadım..

Üstad

-Genetikten gelen özelliğin açığa çıkması için astrolojik açılımımızın yani melek^İ etkinin elvermesi gerekir... 15 dakika arayla doğan kişilerde bile açılım farkı vardır oysa...

Soru

-Hangi olay -hangi konu- hangi problem kafamızı meşgul ediyorsa, o meşgul eden şey kadar bu kişi isek ; o meşguliyeti, Yunus Nebî’nin balık tarafından yutulmasıyla özdeşleştirebilirmiyiz ? Teşekkür ederim Üstadım..

Üstad

-Olabilir ..

Soru

-Üstadım, büyü var mıdır?..Varsa, üzerimizdeki olumsuz etkisini kaldırmanın yolları nelerdir?.

Üstad

-Allah’a inanan ve sığınanı büyü tutmaz!... Korunma tekniğini bilmek gerekir!.

Herkese iyi geceler.. Hoşça kalın..

HAZİRAN AYI SOHBETLERİ

15 HAZİRAN 1998

Üstad

-Merhaba dostlar...

“SİSTEMIN SESLENİŞİ” başlığı altında, Pazar günü web sitemizin Türkçe sayfasından ulaşılan link ile çıkan yazımızı umarım okumuşunuzdur...

Bundan sonra Pazar günleri oraya değişik haftalık bir yazı koyacağım inşâallah...

Değerli dostum Nevzad Bey’in bu programdaki dâvetini değerlendirmek amacıyla kızının nikâhında bulunmak, bazı vize işlemlerimi yapıp, hem de dişlerimi tedavi ettirmek ve bu arada Antalya’daki evden bazı ihtiyaçlarımı karşılamak amacıyla geldiğim İstanbul'da, Nevzad beye değer verip nikâha gelen pek çok arkadaşla görüştüm...

Bu arada, bir çok kıymetli arkadaşımın hâlâ kendi güzelliklerini yaşamakta olduğunu; bir çok arkadaşımın benden sonra, doğrulan yay gibi, kendi güzelliğini devam ettirmekte olduğunu gördüm...

Elbette her yay, bırakıldığında, kendi kemâlini yaşayacaktır!...

Neyse pek çok yeni şey gözlemledikten sonra yeniden yuvaya döndüm...

Şimdi dikkatinizi çekmek istediğim bir konu var;

SIFATLAR ve İSİMLER....

Bilindiği gibi, Sıfatlar asıldır; İsimler ise onlara dikkati yöneltmek isteyen araçlar!...

Önemli olan vasıflardır!... İsimler değil!..

İsmin işâret ettiği vasıf, işâret edilende yoksa, bu hem ona ZULÜMdür hem de o ismi duyanlara!.

Meselâ “Rasûl” kelimesi... Bir vasfa işaret eder... o isimle işaret edilen kişide o vasıf yoksa, hem ona hem de bunu duyanlara zulûmdür...

Ya da; Kutup’tur, Gavs’tır gibi ...çeşitli ünvan ve mertebe isimleriyle bir kişideki bir sıfata, bir vasfa işaret ediyorsunuz!...

Oysa o kişide, o mertebe ve o mertebeyi oluşturan yaşantı yok!...

İşte siz ona yakıştırdığınız bu ismin işâret ettiği vasıfla hem ona, hem de bunu duyan insanlara eziyet ve zulûmde bulunmuş olursunuz...

Öncelikle şunu anlayalım...

Sizin verdiğiniz isim veya sıfatla, kişi o vasfa bürünmez, o mertebeyi elde edemez!...

Kişi, yaşadığı kemâlin oluşturduğu vasıfla, belli bir isme hak kazanır!...

Eğer velâyet kemâlatını yaşamıyorsa bir kişi, sizin ona "Veli" demenizin bir değeri olmadığı gibi, ona ve bu sözü duyanlara da zulmetmiş olursunuz ve de bunun vebâlini yüklenirsiniz...

Önemli olan falanca ya da filancanın kim olduğu değil, ondan bize ulaşan ilmin bize ne derece yararlı olduğudur...

Eğer ilmi değerlendirecek bir anlayışa sahip değilseniz ; kişinin etiketine - etrafın dediğine göre ona değer verip , dediklerine yönelecekseniz , zaten öyle birinin yanında bulunmaya lâyık değilsiniz ; taklit ehlisiniz demektir.

Herkes sonuçta kendi âleminde yaşayacaktır, aynen şimdi olduğu gibi!...

Öyle ise, artık insanların hangi mertebede olduğu yolundaki spekülasyonları bırakıp, kendi gerçeklerimize dönelim...

Evet, kendimizi de aldatmayalım... Etrafın bize verdiği mertebeler ile kendimizi kandırmayalım!...

Yaşadığımız boyutta ne kadarıyla "ALLAH Adıyla İşaret Edilen”i tanıyıp; ne kadarıyla "O'nun ahlâkı ile ahlâklanmış olarak" yaşadığımıza bakalım!.

Hâlâ, yaşadığımız çevrenin bize taktığı gözlükle ve gözbebeklerimize göre yaşamı ve insanları değerlendiriyorsak, etrafın bize atfettiği mertebelere sakın aldanmayalım..

Sanırım , anlatmak istediklerimi, dinleyenin anlatandan daha ârif olması nedeniyle çok iyi anlamışsınızdır...

Sizlerin bana sormak istediği bir husus var mı, kitaplarda açıklamadığım bir konuda?..

Soru

-Üstadım.. Namaz Mi’âc ise ,cemaatle namaz kılmak ne demektir acaba ?..

Üstad

-Çoklukta Bir’liğin yaşanması.

Soru

-Efendim.. Erken doğum nedeniyle gelişemeyen beyin hareket kontrol merkezini zikir yoluyla tedavi mümkün müdür?

Üstad

-Bildiğim kadarıyla hayır...

Peki, katıldığınız için herkese teşekkürler... Herkese iyi geceler...

19 HAZİRAN 1998

Soru

-“Mahlûkatın kaderleri” kavramından ziyâde, “mahlûkatın sûretlerinin takdir edilen tek kaderin sonucu” olduğunu düşünmemiz daha doğru olmaz mı?

Üstad

-Önemli olan anlatım şekli değil, anlatılmak istenen olayın kavranılmasıdır... Nasıl kolayınıza geliyorsa öyle anlayın, esas anlatılmak isteneni...Bunu kavrayabilirseniz, evet!..

Soru

-Üstadım, insansıların en büyük özelliğinin nankörlük olduğunu belirtmiştiniz.

Yaşamış olduğumuz toplum ve ortam içerisinde ayırım yapabileceğimiz başkaca bir ölçü var mı?..

Soru

-Üstadım, “Celâl Sıfatları, Cemâl Sıfatlarından öncedir.“

Bunu açar mısınız?..

Üstad

-Siz bana Celâl ve Cemâl Sıfatlarının ve kelimelerinin anlamını açarsanız, ben de size önceliği belirtebilirim... Celâl sıfatı deyince, kimin nasıl bir Celâl ‘inden söz ediliyor acaba?

Soru

-Üstadım.. Esmâ-ül Hüsnâ , her boyut ve katmanda, ortamlarına göre daha geniş kapsamlı mı algılanır?... Teşekkürler..

Üstad

-Esmâ’ül Hüsnâ , bizim boyut ve programımıza GÖRE açıklanmıştır...

Başka evrende hangi Esmâ ve Sıfat vardır, bilemem!...

Soru

-Ölüm ötesinde de, gerçeklerle yüz yüze kaldığımız an bizi sürükleyecek hayallerimiz olacak mı Üstadım?...

Soru

-Üstadım, acemilikten sorum bitmeden enter’e bastım. Şehitlik mi yoksa gâzilik mi üstündür?...

Üstad

-“Şehit”lik üstündür...

Soru

-Üstadım, İstanbul’da bulunduğunuz sırada insana da secde edilebileceğini söylediniz gibime geldi. Kalabalıkta pek net anlayamadım. Doğru duydu isem biraz açar mısınız..?...

Üstad

-Secde yanlızca Allah’a yapılır !..

İblis’ten ise insana secde etmesi istenmişti...

“Secde” kelimesinin anlamını fizik hareket değil, işaret ettiği anlam bakımından ele alma mecburiyeti vardır!.

Soru

-ALLAH İsmiyle İşaret Edilen’in Zâti tecellilerinden biri olan Celâl sıfatlarını “Rahmetim gazâbımı geçmiştir”le oturtamıyorum.

Üstad

-Tasavvuf kelimeleriyle yani mecaz yani işaret kelimeleriyle hayâl dünyanızda bir âlem kurup, sonra da onu deşifre etmek isterseniz, hiç bir yere varamazsınız.

“Celâl”, kızma- şiddet diye bizim ortamımızda değerlendirilirse de “Allah” kelimesinin işâret ettiği mânâ içindeki “Celâl” kelimesinin anlamı çok farklıdır. Bunu araştırın..

Düşüncenizin temelinde ;"ALLAH"laştırmaya çalıştığınız yattığı sürece; hayâl dünyanızdan çıkıp gerçeği göremezsiniz!...

Öncelikle yapmanız zorunlu olan şey ,"düşüncelerinize kaynak teşkil eden "TANRI" kavramından kurtulmanızdır...

İyi anlamaya çalışın...

"ALLAH İsmiyle İşaret Edilen ile, bizim Zâti sıfatlarından , Sıfatlarından veya Esmâ’sından sözettiğimiz tanrı anlayışı çok FARKLI şeydir...

Biz, bizi yaratanın - âlemlerimizi yaratanın Zâti sıfatlarından, Sıfatlarından, velhâsıl bizim yaratılışımıza GÖRE bize açıkladıklarından sözediyoruz...

Oysa, "ALLAH Adıyla İşaret Edilen” âlemlerden “GANÎ” dir; yani âlemlerin varlığını borçlu olduğu, onları var gösteren Esmâ ve Sıfatlardan GANÎ ‘dir!...

Soru

-Üstadım, bizim boyutumuzda farklı algılanır mı demek istemiştim.. Yani bilinç boyutları genişledikçe kullanım alanı da genişler mi?...Tekrar teşekkür ederim...

Üstad

-Evet !...

Soru

-Şimdiki âlemde kader yıldızlardan gelen etkiler sonucu oluyor.

Peki, Cennet’te hangi astrolojik etkiler sonucu kaderimiz belirlenecek? ..Teşekkürler.

Üstad

-Kitapları dikkatle oku...

“Kader”, senin anladığın gibi olmayıp ; genetik programının astrolojik (melekî) etkilerle yönlenerek açığa çıkmasının adıdır.

Yukarıda biri oturup kader yazmaz!...

Astrolojik etkiler ise , Cennet yaşamında da devam eder...

Soru

-Üstadım.. Tek başımıza riyâzat yapamayacağımıza göre, tabiatı terk çalışmaları olarak bize önerileriniz olabilir mi ?...

Üstad

-Alışkanlıkları ve tabiatı terki olabildiğince, imkânların nispetinde oruç tutarak; bedeninin görevini yapabileceği kadarıyla yeyip-içerek yapabilirsiniz...

Soru

-"Tanrı" kavramından kurtulmak , çalışma ile olur mu?...

Olur ise nelerdir?

Üstad

-"Tanrı" kavramından kurtulmak irfan ile olur, basîret ile olur; bunu da tefekkür , muhakeme ve ilim getirir...

Soru

-“ALLAH İsmiyle İşaret Edilen” derken neyi kastediyorsunuz? Biraz açar mısınız?... Teşekkürler…

Üstad

-Besmele, < ismi, "Allah” olan > diye başlamıyor mu?... Isim, müsemmâyı ne kadar anlatır?...

Soru

-Dua’nın yazılı bir metin olarak taşınması kişiye nasıl bir korunma sağlar?

Üstad

-Balın çantada taşınması midene ne yarar sağlar?

Cevap

-Hiç..

Üstad

-Hiç!...

Soru

-Namaz’da huşû hâlinin bir tek hâli mi vardır, dereceleri mi vardır?...

Bir de bazı Hadislerden Allah Rasûlü’nün nâfile ibadetleri “şükründen” yaptığını okumuştum... Bu ne demektir? Teşekkür ederim.

Üstad

-“Huşû”; erişilen bir idrâk , edinilen bir müşahedenin sonucudur.

“Huşû “ namaza mahsus değildir, her an yaşanabilir ; dolayısıyla da namazı kapsamına alır... "Allah"ı bilenin hâlidir "huşû"...

Kendisine verilen nimetin değerlendirilmesidir; ”Şükür”...

“Verilmiş bulunan nimeti değerlendiren kul olmayayım mı..” demek istemiştir.

Soru

-Beyin faaliyetleri neticesi, mikro dalga bedenini üretmesi yanı sıra, fiziki bedenini de üretiyor diyebilir miyiz?...

Üstad

-Evet..

Soru

-Üstadım... Tedbir ve Tevekkül konusunu nasıl anlamalıyız?

TEK'ten başka bir şey olmadığına göre, tedbir nereye? Tevekkül kime olacak?...

Üstad

-"ALLAH" de, ötesini bırak!...Gerekeni yap !...

Soru

-Astrolojik tesirler hem genetiği hem ışınsal bedeni etkiliyorsa ,bu şu anda oluyor ; bu konuyu biraz daha açabilir misiniz lütfen. Teşekkür ederim.

Soru

-Üstadım, kendimi tanımak amacıyla bazı özelliklerimi farketmeye çalışmak ve karşımdakinin de TÜMün çeşitli özelliklerini yansıttığını gözlemek işin başı anladığım kadarıyla...

Ya sonra farkedilmesi gereken ne? Nasıl ?

Üstad

-“Kendim” kelimesinin bir anlamı da mekândır zaten!.

Soru

-Cennet yaşamında zaman ve mekân olmadığına göre, astrolojik etkiler yaşama nasıl yön vermektedir. Bu konuyu biraz açarmısınız, Teşekkür ederim..

Üstad

-Bu yaşadığımız boyut ve şartlarıyla, o boyut yaşamının ilgisi yoktur...

Cennet yaşamını görülen güzel bir rüya gibi değerlendirmek, bühl’lerin işidir!.

Astrolojik etkiler, Cennet boyutunda bilinçleri etkiler.

Soru

-O zaman buna “bireysel seyreylemekliğimiz” diyebilir miyiz?..

Üstad

-Bunu o mertebede olan birine sormak lâzım... Belki yakınlarında öyle biri olabilir... Ben bilemiyorum o mertebeleri!.

Cennet’i, “insanın dünyası” olarak düşünsek; “cennet’in insanı yerine; nasıl olur acaba?

Bunu düşünün iyice bir bakalım... herkese iyi geceler... hoşça kalın!...

22 Haziran 1998

Üstad

-Merhaba dostlar...

Umarım WEB sayfamızın Türkçe bölümünde Pazar günleri yayınladığım haftalık yazılarımı SİSTEMİN SESLENİŞİ başlığı altında okuyorsunuzdur...

Evet, şimdi sorusu olanların sorularını veya bana vereceğiniz haberleri bekliyorum..

Soru

-“Nostradamus’un Kehânetleri” başlıklı 21 Haziran Hürriyet Gazetesi ekinde; kralın N.Y. Manhattan’dan 1999 yılı Temmuz Ayı’nda çıkacağı yazıyordu Üstadım..?

Üstad

- İsmi “guest” olarak çıkanlar eğer isimlerini yazarlarsa ben de kimle görüştüğümü bilebilirim... Dünkü Hürriyeti okuyamadım...

Nostradamus’un o gün kullandığı Takvim , sanırım bizim takvimden biraz farklıydı...Araştırın...

Soru

-Üstadım... Güneş Sistemimizdeki gezegenlerin mikro dalga ikizlerinin üretimi nasıl oluşmaktadır acaba? Teşekkürler..

Üstad

-Dalga yapının boyutumuzdaki algılanan hâline, onun ikiz’i tâbirini kullanıyoruz... Ayrıca bir ikincil yapı olarak değil...

Soru

-Bediüzzaman Said-i Nursi, Cevşeni Kebir’de “Allah'ın 1001 ismi”nin Kur’ân 'dan sonra bildirildiğini yazmış Risâle-i Nûr’da... Doğru mu acaba?

Üstad

-“ALLAH Adıyla İşaret Edilen”in yaratmış olduğu mânâları ve onların isimlerini sayıya bağlamak mümkün değildir... Bir şeyler anlaşılsın diye MİSÂL olarak belli sayılar verilmiştir...

Soru

-Dua olarak Cevşen-i Kebir'in özelliği nedir?...

Üstad

-Cevşen’le ilgilenmedim. Bana göre öncelikli olanları “DUA ve ZİKİR” kitabında topladım... Kendi ilmim kadarıyla...

Başkalarının da kendi ilimlerine göre düzenlemeleri vardır elbette... Siz, size hangisi yararlı görünüyorsa ona devam edersiniz...

Soru

-İnsanların melekî boyut ile ilişkisi bir bölümüyle de astrolojik tesirler adı altında gerçekleşirken, melekî boyutta meleklerin etkileşim sistemine nasıl yaklaşımda bulunabilir, ve ona nasıl bir isim verebiliriz?...

Üstad

-Meleki etkileri yalnızca astrolojik etkiler olarak değerlendirmek çok yetersizdir!...

İnsanın orijin varlığı , melekî boyut kökenlidir ve bu algılanan boyuta kadar olan tüm katmanlar melekî boyutun eseridir...

İnsan adıyla anılan melekî kökenli varlık, ayrıca dış diye kabul edilen boyutla da her an iletişim halindedir ve ondan da etkilenmektedir ki, buna bugünkü dilde “astrolojik etkiler” ifadesi kullanılabilir...

Soru

-Üstad'ım, Beyin 120. günden itibaren ışınsal bedeni üretmeye başlıyor. Bu, Ruh'un oluşum sistemidir. Acaba meleklerin oluşum sistemi nasıldır? Teşekkür ederim.

Üstad

-O konuyu bilmiyorum.....!..

Soru

-Astrolojik tesirlerin formasyonu YALNIZ âfâki midir?...

Üstad

-Evet...

Soru

-Üstadım, beyinde Amygdale denilen yapının duyu organlarından gelen her türlü sinyali ve sıkıntılı deneyimi taradığını , bunu en ilkel biçimiyle yaparak (bu bana zarar verir mi , bu benim korktuğum bir şey mi gibi...) , bu sorulara cevap bir şekilde “Evet”se beyni panik durumuna soktuğu ve akılcı zihin dâhil beynin büyük bir bölümünü kontrol ettiği öne sürülüyor... Bu yazdıklarım bana ilginç geldi Üstadım ..

Soru

-Bir İnsan-ı Kamil’in genlerinde tüm sistemler, oluşlar mevcut iken, herhangi bir mahallin üreticiliğinden bahsetmek ne derece doğrudur?..

Üstad

-Arkadaşlar, size faydası olmayan konularla vakit geçirmek yerine ; nasıl arınıp, nasıl taklitten kurtulabileceğiniz yolunda kafa yorsanız daha iyi olacakmış gibi geliyor bana...

Kimin hangi mertebede olduğunu, meleklerin nasıl doğduğunu bilmenin, bizim vehmi benliğimizden kurtulmamıza hiç bir yararı yoktur!.Bunlar da, düşünsel dedikoduya girer!.

Kendi odasından başını çıkaramayan insanın, evrenin bir ucundaki galaksinin nasıl oluştuğunu keşfe ulaşması gibi bir şey bu!...

Allah, kendisini bilmemiz için yaratmışsa bizi, bize gereken, kendi hakikatimizdeki özellikleri keşfedebilmektir önemli olan...

Soru

-Üstadım, Sûr'a üflenip kabirlerden kalkıldığında bir günün kısa bir zaman olduğu Kur’ân 'da belirtiliyor. Kabir azâbı ile bu kısa süreyi nasıl bağdaştırabiliriz. Teşekkürler..

Üstad

-Gerçeği istersen bu konuya hiç girme... o tamamıyla sembolik anlatımdır... Yazdığın her bir kelimenin anlamının ele alınarak olayın çok geniş bir değerlendirmesi yapılmalıdır, konunun iç yüzünün anlaşılması için... Diş ağrısı çekilirken geceyarısı vakit nasıl geçer; sonra o süreyi ne kadar hatırlarsın?..

Soru

-Hac’ca gidemeyen Mİ’RÂC yapabilir mi? Mİ’RÂC için HAC şart mıdır?

Beytullah’ı ilk defada görebilmek sözünden ne anlamalıyız? Teşekkürler Üstadım..

Üstad

-Hac’ca gitmekle Mİ’RÂC ‘ın hiç bir ilgisi yoktur... Hac herkese farzdır...

Mekke’ye gidenin Kâbe ‘yi ilk gördüğü andır... Bâtındaki görüş ise elbette ki bundan ayrıdır...

Şimdi sıra geldi görüntülü chatlere... Inşâallah o günleri de görürüz...

Soru

-Üstadım... Biz Tek’liği anlamaya çalışırken, Kur’ân ‘da ALLAHU TEÂLÂ , Rasûlullah Efendimiz’e bazı Âyetlerde sitem ediyor. .. Kim?.. Kime?.. Niye?.. Niçin? . ..

Üstad

-Bazen insanlar karşısındakine bir yanlışını anlatırken, kendini misâl vererek anlatır nezâket gereği...

Hz. Muhammed Sirius yıldızındaki tanrısından almamışsa Kur’ân ‘ı , anlatımı , kendine yakışır üslûp içinde değil midir sizce?..

Cevap

-Zannedersem anladım ÜSTADIM ...Teşekkürler..

Üstad

-Teşekkür ederim ... anlayışın için; beni daha fazlasını açıklamak zorunda bırakmadığın için...

Soru

-Biz anlamadık Üstadım... Devam edebilir misiniz lütfen ..

Üstad

-Anlayanlar, anlamayanlara anlatsın!

Soru

-Üstadım!.. Hoşgörülü olmanın ifadesi, her şart ve durumda yüzümüzden tebessümümüzü yitirmemek midir?

Yoksa bu tebessümüm, benliğimden kurtulmaya alışırken beni farkında olmadan başka bır benliğe mi sürüklemekte?

Üstad

-Hoşgörü, maskenin gülmesi değil, fâili hakikîyi her an müşahede etmenin sonucu olarak yaşanan bir hâldir...

Soru

-Cennet’te ve düşüncede zaman olmadığına göre düşünceleri oluştururken bir zaman söz konusu değil mi ÜSTADIM...

Üstad

-Sen düşündüğün için zaman vardır ve içinde bulunduğun hâle göre de ölçülenir!..

İstanbul’da iken, dişçilerin en iyisine gittim bana göre;Valikonağı’nda diş cerrahı Mustafa Aydoğan’a, iki günde yani 24 saat içinde bana iki köprü, altı diş kesmesi, 6 kanal tedavisi üç dolgu yaptı, koltukta üçer saat oturdum, nasıl yaptığını anlamadım!...Zaman kişiye göredir...

Soru

-"Kurtuluşun çaresi nedir?" diye soran ashab’dan bir Zât’a, Allah Rasûlü Efendimiz "Sükûtu ihtiyâr et, evine kapan ve günahlarına ağla..." diye buyurmuş... Okuduğum bir kitapta. Bu Hadis sahih ise nasıl anlamalıyız? Teşekkür ederiz.

Üstad

-Allah Rasûlü’nün Hadislerini her zaman genellememek gerekir... Hangi şartlar altında bulunan kime söylenmiştir söylenen söz, önce onu araştırmak gerekir...

Soru

-Üstadım, fâili hakiki’yi müşâhede etmeden gösterilen hoşgörü bir gün gelir amacına ulaşır mı?..

Üstad

-Evet …

Soru

-Okumayan varsa SİMYACI adlı kitabı okumalarını öneriyorum. Sistemi okuma konusunda yazılmış çok güzel bir eser...

Üstad

-Teşekkürler...

Soru

-İsm-i Âzam ‘ ı biraz açar mısınız?..

Üstad

-İsm-i Âzam, hullet mertebesinde yaşayan kişinin hâlinin ismidir!.

Soru

-Hullet Mertebesi?..

Üstad

-N...... veya A...... bey’den öğrenin Hullet Mertebesini.

Soru

-Daimi müşâhede de olan Celâl veya Kahhar Sıfatını hangi durumlar için gerekli görür?.

Soru

-İnsan her idrâk ettiğinin gereğini mutlaka yaşar mı yoksa genetiği müsaade etmeyip ölüm ötesine kalan olur mu??..

Üstad

-İnsan yaşadığının ve ortaya koyduğu fiillerinin karşılığını alacaktır ölümötesinde...

Soru

-Cennet’te olan kişi, Cehennem’de olan yakını ile birlikte olmayı arzu edip, bunu gerçekleştirebildiğine göre; bunun Cehennem’deki kişiye tesiri ne olabilir?..

Üstad

-Sen sevdiğinle rüyanda çok güzel dakikalar geçirirken, o bir başka yerde diş ağrısından kıvranıyorsa; senin rüyada yaşadığının ona etkisi ne olur?!.

Soru

-Yaşadığı ve ortaya koyduğu fiiller diye ikiye ayırdınız. Burada "yaşadığı" nı biraz açar mısınız? Teşekkürler.

Üstad

-İdrâkı ve idrâkının sonucu olan fiilleri...

Evet başka sorusu olan yoksa, daha fazla vaktinizi almayayım...

Herkese katıldığı için teşekkür eder, iyi geceler dilerim...

26 HAZİRAN 1998

Üstad

-Merhaba arkadaşlar...

Pazar günki “İman bilgisi iman mıdır?” yazısını okudu mu herkes?...

Bugünkü konumuz o!...

Cevaplar

-Okumaya çalıştık Üstadım..

-Üstadım, Web sayfanızdaki “Sistemin Seslenişi” isimli köşenizde yayınlanan Pazar yazılarını büyük bir dikkatle okuyoruz. Teşekkürler...

Soru

-Biz sadece, bildiklerimizin ismine imân ettiğimize göre, bizden isim kalkınca mı, imanlı olduğumuzu anlarız? Teşekkürler Üstadım.

Üstad

-Arkadaşlar iman konusunun neresindeyiz? Bunu düşündünüz mü hiç?...

İslâm Dini’ni ve imân bilgisini müslümanların pek çoğundan iyi bilen Hırıstiyan müsteşrikler (araştırmacılar) acaba bu bilgiyle müslüman , mümin midirler?

Vicdanımızın bize, “sen imanlısın” demesi önemli mi?...

Yoksa, amelimiz mi imanımızın göstergesi?...

Meselâ, sigara içen biri, sigaranın beynine ve dolayısıyla âhıretine zarar vermekte ve kendine zulmetmekte olduğuna imanlı mıdır, sigaraya devam ettiği sürece?..

İmandan AMAÇ, İMANIN GEREĞİ OLAN AMEL MİDİR?...

İmanın gereği olan AMEL yoksa, iman mevcut olabilir mi?...

Sigara için biri, “ben sigaranın zararlarına iman ediyorum” dese dahi, böyle bir imânı var mıdır?

O zarara iman etmiş biri, sigaraya devam edebilir mi?.. Ediyorsa, o konuda imânı hâlâ var olabilir mi?...

Her konuda gerçekçi olalım ve ne karşımızdakini, ne de kendimizi aldatmayalım!...

“İman ehlinden mümine bilerek zarar gelmez” diyor Allah Rasûlü!.

Eğer çevremize veya kendimize bilerek zarar veriyorsak, bu durumda ne kadar imânlı olabiliriz?

Anlayışı kıtlara kapı açıyorum:

(Buhari Tecrid tercümesi 2132 nolu Hadise göre) Zinâ en hafif günahlardandır; iki kişi arasında kalması ve beyne direkt zararı olmaması yönünden!...

Ama sigara kişinin hem kendisine hem de çevresine bilerek zulmetmesidir ki, bu zinâdan çok daha büyük günahtır!...

Bir günahın büyüklüğü, kişinin âhıretine verdiği zararla ölçülür...

Kimsenin ne kendi beynine ne de başkasının beynine zarar verme hakkı yoktur!.

Meselâ sigaranın zararına imân diye bir konu sözkonusu olamaz!... Çünkü artık o, iman boyutunu aşmış, îkan noktasına ulaşmıştır!... Çünkü bu zarar bilimsel olarak, madden tespit edilmiştir!..

Öyleyse, ister sigara yollu, ister başka fiillerle kendisine veya çevresine bilerek zarar veren kişinin imanından ne kadar sözedilebilir?

Allah, bizi çevremize ve kendimize(kendisine) yararlı olalım diye mi yarattı; yoksa kendimize ve çevremize zarar verelim diye mi yarattı?

İman, bizi çevremize yararlı ameller konusunda yönlendirmiyorsa, o imân ne kadardır bizde?

Sigaranın misâlini her konuya yayalım..

İmân, bizi her konuda insanlara yararlı olmaya, onlara birseyler kazandırmaya yönlendirmek isterken; biz onlara yararlı olmak yerine zararlı oluyorsak, “bu mümindir” baskılı elbiseyle dolaşsak, imanlı sayılır mıyız acaba?

Önce çok önemli noktayı fark edelim...

İman, amaç mıdır, araç mıdır?

Bunun cevabını verebilmek için su soruyu soralım...

Niçin imân?

İstenen bir hususun elde edilmesi için gereklidir imân!..

Yani, imân bir ARAÇtır!.

O araçla elde etmek istediğiniz şeye ulaşırsınız...

Dünyada yaşarken, Allah Rasûlü olan Zât’a imân edenler, elbette ki onun bildirdiği güzelliklere erişmek için gerekenleri yapmayı kabul edenlerdir...

Allah Rasûlü’ne, “ben sana iman ettim” demek, “seni gördüğüm için elbette ki kişiliğine imân ediyorum” demek değildir...

Benim ölümötesi yaşamda istediğim iyi şartları bana temin etmek üzere yapmamı istediklerinin gerekli olduğunu idrâk edemesem bile, onları yapmam gerektiğine iman ediyorum; demektir.

Allah Rasûlü’nün dediklerini yapmadıktan sonra, “iman ediyorum” demek hiç bir şey getirmez insana...

Çünkü amaç, iman ediyorum demek değil; iman edilen doğrultusunda fiilleri ortaya koyarak, o fiillerin sonucuna ulaşmaktır!.

“İmân ediyorum” demek; “böyle olduğuna inanıyorum dolayısıyla bu fiillerle bu neticeyi elde edeceğimi kabulleniyorum. Bunları yapmazsam semeresini de elde edemeyeceğimi kabullendim.“ demektir.

Seni istediğin sonuca ulaştırmayacak fiiller içindeyken, o konuya iman ettiğini söylemen, yalnızca kendini aldatmak, kandırmaktır ve sonucu da hüsrândır!

Allah Rasûlü’nün senin imânına ihtiyacı yoktur!.

Meleklerin de senin imânına ihtiyacı yoktur!.

Kısaca, hiç bir yaratılmışın ve de Yaratanının senin imânına ihtiyacı yoktur!.

İmâna sen muhtaçsın!.

Niye?...

Kafan yeterli derecede çalıp, o konudaki gerçeği, sistemi idrâk edemediğin için, söylenene iman yollu yaklaşıp onun gereği fiilleri ortaya koyarak neticede , elde etmek istediğine ulaşmak için!..

Yani netice şudur ki... İmân, idrâk edemediğin konuda aklının stop etmesi dolayısıyla durmayıp ilerlemene devam için gereklidir!..

Soru

-Ama imâna akıl ile varılmaz mı esas olarak; yani insanın mantığına kabul ettirerek imân etmesi gerekmez mi?..

Üstad

-Aklı olmayanın imanı da olmaz!

Aklın yetmediğine iman gerekir...

Aklın ihâtası içinde kalana zaten imân gerekmez, o yakîn hükmündedir ve o durumdaki aklın konusu ikandır, imanı geçmiştir.

İmanın gereğini uygulamak dahi gene akıl işidir...

Kişinin aklı yaşamına hâkim olacak düzeyde değilse, o zaman kişi imânın gereklerini yerine getiremez.

Soru

-Benim demek istediğim, akıl sağlığı yerinde olanlar için, yani bazıları diyorlar ki; “Allah’ı ve İslam’ı anlamak için akıl yeterli değildir, kabullenmedir “diyorlar..

Üstad

-Onlar , aklın ne olduğunu tam olarak bilemiyorlar!..

Akıl, sigaranın zararını ilmen biliyorsa, bu artık, iman konusundan çıkar elbette!...

İman akıllıya teklif edilir, aklı olmayanın imanı da olmaz!.

Kişinin imanı, aklı kadardır!.

Su anda aklımız kadarıyla konuşuyoruz birbirimizle...

Ve aklımız kadarıyla iman sahibiyiz...

Burada özellikle vurgulamak istediğim husus şu:

Allah Rasûlü’nün bildirdiklerine iman etmekten amaç, onun gösterdiği doğrultuda fiilller ortaya koyarak yaşamaktır.

Allah Rasûlü, tüm yaşamında insanlara ölümötesi gerçekleri anlatarak, onların gerekli ÇALISMALARI UYGULAMAK SÛRETİYLE kendilerini ölümötesi ebedi azap ve sıkıntılardan korumaları yolunda mücadele vermiştir.

O’na iman ediyorsak; bize düşen, hiç olmazsa, zamanımızın bir kısmında, insanlara ölüm ötesi gerçekleri idrâk ettirerek, onların ölümötesi ebedi azaptan kurtulmaları yolunda çalışma yapmaktır...

En azından ölümötesi yaşamlarına zarar vermek demek olan beyin sağlığımıza ve beyin sağlıklarına bile bile zarar vermemektir!.

İman, o’dur ki...

Seni kendine ve başkalarına zarar vermekten alakoyar!

Bu, imanın en alt sınırıdır!.

Evet, sorusu olan var mı?..

Soru

-“Akıl” dediniz... Nasıl akıl? Albert Einstein akıllı idi, yoksa öyle akıl değil mi ?

Misâl vermekle devam edeyim... Ünlü alman şairi iman etmiş midir ki Rasülullah hakkında güzel bir şiir yazmıştır ?

Üstad

Einstein akıllı değil, çok zeki idi... Bu konu detaylı olarak “AKIL ve İMAN” isimli kitabımda açıklanmıştır. Aklı ve zekâ arasındaki farkı orada okuyun!.

Soru

-Allah'a kulluk görevini yerine getirmeyecek hiçbir varlık yoktur.

Dolayısıyla kulluk Allah'ın (bize göre doğru veya yanlış) bize kolaylaştırdığı fiilleri açığa çıkarmaktır ki sonucuna katlanmanın sebebini işlemiş olalım.

Soru

-Üstadım ..Eğer amelimiz inancımıza ters ise , vicdanın da imanlı olmadığının farkında olması gerekmez mi?...

Üstad

-Kimse inancına ters amel etmez!. Zor altında değilse!. Herkesin ameli, inancının dışa vurmasıdır!.

Soru

-Kur’ân da “kitap yüklü eşek “ tâbiri kullanılıyor galiba...

Soru

-Üstadım, "kendin" ve "başkalarının" çeliştiği noktada tercih kullanmak gerekirse nasıl kullanılmalı? ..

Üstad

-Öncelik, insanlara birşeyler verebilmekte olmalı daima bence...

Soru

-Şuurunun mutlak TEK varlığın ilmi olduğunu farkeden imanlı basiret sahibi, seyrinin dışında düşünce boyutundan çıkan fiilleri “O diledi” deyip, “kader” der razı mı olur; yoksa “BEN yaptım” der revâ mı görür , ÜSTADIM?...

Soru

-İmanın azaldığı bir dönem de, aklın da o çalışmaları yapmana yeterli değilse, ama yapmadığın için sıkıntısını duyup “bunu yapamadım, niye? “ diye sorgulaması, insana ne getirir?

Bir süre sonra imana kavuşturur mu; ya da akıllıca davranmana sebep olur mu; yoksa o kişi , duyduğu sıkıntı ile mi kalır?

Üstad

-İnsanlar, akıllı varlık olarak Allah Rasûlleri’ne iman ederler ve gereğini uygularlarsa kurtuluşa ererler...

Kur’ân ‘da daima;

“iman ederler ve gereğini yaparlar”

ifadesi vardır ki, Kur’ân hep iman ile gereğini uygulamayı bir arada tutmuştur!.

İnsan amelinin karşılığını alacaktır!.

Ameli getirmeyen iman, hoş bir duygudur ve geçici olarak kendini tatmindir !.

Soru

-İnsan aklını geliştirebilir mi? .. Beyin kapasitesini geliştirmek , aklı geliştirmek midir?..

Üstad

-Olan akıl gelişir elbette!.

Soru

-İman nûru ışığında Râdiye Nefs noktasına nasıl ulaşılabilir ? açabilir misiniz ?

Üstad

-Bu konu; “KENDİNİ TANI” ve “TEK’İN SEYRİ “ kitaplarında vardır geniş olarak...

Soru

-Üstadım, iman direkt amele mi yoksa iman edilen o hususun idrâkine mi taşımalı bizi..??..

Üstad

-İkisine de !...

Soru

-Amel deyince, amel-i sâlih mevzu bahisdir...

Üstadım; amelle fiil arasında fark var mıdır ? Varsa nedir?

Üstad

-İmanın gereği olan fiillere Dinî terminolojide "amel-i sâlih" adı verilir.

Soru

-İnsan iman gücüyle vehmi yok edip, aklı ile kontrol altına aldığı zaman, ikân ehli mi olur?..Teşekkür ederim..

Üstad

-İkân, tespit edilene olandır...

Meselâ sigaranın zararı konusunda herkes ikân noktasındadır; burada imandan sözedilmez. İman ise, bilinmeyenedir..

Soru

-Yazınızda taklidi imandan da söz etmişsiniz. İmansız olarak ölümötesi boyuta geçerlerse, onlar için nasıl bir kurtuluştan bahsedebiliriz?..

Üstad

-Taklidi iman, imansızlık olarak değerlendirilmez ...

Soru

-Eğer aklımız kadar imanımız varsa, o zaman kişinin de bu aklı kadar imanı olacaktır demektir. Peki o zaman Hazreti Rasûlullah’ın “Aklı olmayanın dini de yoktur” Hadis-i Şerif’ini nasıl anlayacağız ?

Üstad

-Anlayamadım ne demek istediğini...

Herkesin imanı aklı kadardır; aklı olmayanın imanı da yoktur!.

Soru

-Pazar günkü sohbetinizde imanın fıtrî olduğundan bahsediyorsunuz.

Nebîlerden birini bile bilmeyen bir kişide, fıtri iman varsa teklik şuuruna sahip olacaksa bu durumda, Nebîlerin insanlara tebliğinin asıl amacı bu şuura sahip olmayanlara sistem hakkında bilgi vermek ve onları ölüm ötesi yaşamda azaptan kurtarmak için midir?

Üstad

-Evet !..

Soru

-İmanın en alt düzeyi Müttakî olmak mıdır? Teşekkürler .

Üstad

-“Takva”, imanın gereği olan fiiller ile ölümötesi yaşamın sıkıntı ve azaplarından korunma hâlinin adıdır. Yeterince korunamasa da iman sahibi olabilir...

Peki, herkese katıldığı için tesekkürler ve iyi geceler... Selâmu aleykum!.

29 HAZİRAN 1998

Üstad

-Evet dostlar... herkese tekrar merhaba...

Soru

-ÜSTADIM... DOST'tan Dost'a 482’de buyuruluyor ki:

"Maddenin, varlığı ile yokluğunun bir olduğu hâl hangisidir?"

bu hâli açıklar mısınız?... Teşekkür ederim...

Üstad

-Sanırım SİSTEMİN SESLENİŞİ köşesinde çıkan pazar yazılarımı okuyorsunuzdur.

Bu yazılar, adı üstünde SİSTEMİN SESLENİŞİ’dir- tüm insanlaradır, asla herhangi bir kişiyi muhâtap alarak yazılmamaktadır...

Esasen bizim görevimiz, SİSTEMİN işleyiş mekanizmasını bildiğimiz kadarıyla açıklamaktır.

Umarım bir gün, “SİSTEMİN SESLENİŞİ” kitabı da çıkar bu yazılar sonunda...

Herkes sistemin işleyişini anladığı kadarıyla, yaşamına yön verir ya da bu konuya ilgi duymaz, bu da kendisinin bileceği iştir.

Biz, kimseye yön veremeyiz ve verecek konuşmalardan da olabildiğince kaçarız... Çünkü, öncelikle herkesin kendi aklı ve ilmiyle kendi yolunu çizip sonuçlarını da duygusallığa kapılmadan yaşamasından yanayız.

Taklitçiliği bırakıp her konuda tahkik ehli olarak yaşamanız , öncelikli tavsiyemizdir.

Bunun için de , “falanca dedi “ diye değil, ilminizin ve aklınızın gereği olarak yapılması gerekeni yapın lutfen!.

Bu arada...

Lûtfen artık Din’in, geçmişte sembollerle açıklanmaya çalışıldığını farkederek; melekleri yeraltında ya da üstünde, maddenin dışında bir varlık olarak düşünmek yerine; maddenin hakikatı- orijini olarak değerlendirmeye çalışın ve ondan sonra Hadisleri yorumlamaya gayret edin.

Evet, kitaplarda açıklamamış olduğum bir konu hakkında sorusu olan var mı?...

Soru

-İMAN üzere giden kişinin yanlışı nasıl cezalandırılır; bu ceza kabukta ise, kişi bunu idrâk edebilir mi? Teşekkürler ÜSTADIM..

Üstad

-Yanlış yapan kişide o yanlış zaten kendiliğinden o kişiyi cezalandırmakta ; o kişiyi o konunun doğrusundan mahrum bırakmaktadır.

Doğrudan mahrum kalmanın bedeli ise; neticede karşılaşılacak olaylardaki yanlış değerlendirmeleri getireceği için, insan bundan dolayı azap çekecektir!..

Yani sizi dışarıdaki biri cezalandırmamakta olup, siz yaptıklarınızın sonuçlarına katlanmak sûretiyle kendi cezanızı almış oluyorsunuz.

Soru

-Zât mertebesi, Kadir ve Cuma geceleridir; Vech mertebesi ise Kıyamet ve Cuma günleridir(Nesefi-İnsan-ı Kâmil)

Bu konuyu biraz açar mısınız? Teşkkür ederim...

Üstad

-ALLAH Adıyla İşaret Edilen”in "ZÂT"ından bahsediş semboliktir... Çünkü "Zât" kavramından da münezzehtir ve bu kavram bize "GÖRE"dir!.

Kadir nüzûlle , Cuma Mi’râc ‘la “Cem” makamından kinâye ilgilidir.

Kıyamet de gene Cem makamıyla ilgilidir. “O günde TEK BİR NEFS olarak gelirler .” anlamında bir Âyet vardır sanırım, ki buna işâret eder.

Cevap

-Teşekkür ederim Üstadım.

Soru

-Hiç bir iyilik "ceza"sız kalmaz."… "Ceza"yı açar mısınız, Üstadım?.

Üstad

-Ceza = karşılık.

Soru

-İyilik mi, kötülük mü?...

Üstad

-Arapça’da “ceza”, bir fiilin sonucunda karşılaşılan netice demektir... Iyi de olabilir, kötü de!.

Soru

-ÜSTADIM!... Bir birimden ağırlıklı olarak, 'Mâni' ismi zuhûr ettiğinde, karşılık olarak sevgi yeterli olabilir mi?...

Üstad

-Hoşlanmadığınız bir zuhûrdan, "ALLAH"a sığınmaktan başkaca çareniz yoktur!.

Soru

-Bir televizyon programında; vefâtından dokuz ay sonra, yakınları tarafından organları bağışlanan bir kişiden söz edildi.

Bu kişinin ölümötesindeki durumu nasıl olabilir? ...

Üstad

-O kişinin bedeniyle hiç bir ilgisi kalmamıştır; bana göre...

Soru

-Üstadım.. Ruhun bilince feed -back etkisi mümkün mü, eğer mümkünse bunu biraz açar mısınız?.. Teşekkürler .

Üstad

-Beyinden ruha yüklenme sözkonusudur.

Soru

-Ölen Evliyâ’dan bir zâtın gidip mezarını ziyaret edip orada yapılan dua’nın kabul edilmesindeki faktör nedir?.

Bedenle ilgisi kalmadığına göre, biraz açar mısınız? Teşekkür ederim..

Üstad

-Mezar, semboldür ve konsantrasyon aracıdır.

Mezara değil, mezar objesi ile, o kişiye telepatik bağ kurulur ve o kişi de ehil biri ise, aynen dünyada yaşayan gibi cevap verebilir...

Ama büyük çoğunlukla, ne yönelinen de o kapasite vardır ne de yönelende!. Bu yüzden de o yönelişe, devreye giren cin türünden varlıklar cevap verir... Bunlar insanların imanlarının artmasını isteyen mümin cinler de olabilir ..

Soru

-Cenâze namazın da ölen kişi için Fâtiha okunmuyor çünkü feth kapanmıştır artık, ama ölülerin ardından Fâtiha gönderiliyor, aradaki farkı açar mısınız lütfen...

Üstad

-Dünyadayken Fâtiha’dan yarar sağladığı kadar, öldükten sonra da yarar sağlar!.

Soru

-Sistemin Seslenişi'nde "İnsanın ilâhi bir zorlama olmaksızın, düzen değiştirmesinin fevkalâde güç olduğunu” belirtmişsiniz. Burada bahsedilen ilâhi zorlamadan kasıt nedir.?..

Üstad

-“İlâhi zorlama”dan murad; kişinin fıtratında yer alan, onu bir hedefe zorlayıcı programdır !

Soru

-Ruh’tan beyne etki yok mudur , varsa nasıldır?... Teşekkür ederim.

Üstad

-Beynin “ruhu “ iş görür!. Ruh , ölümötesi beden olarak işlevini ortaya koyar.

Soru

-Allah'ın Celâl ve Cemal sıfatları konusunda bir anlam karmaşası yaşıyorum, bu sıfatları açıklar mısınız?

Üstad

-Abdülkerim Ceylî ‘nin “İNSAN-I KÂMİL “ isimli kitabını okuyun...Orada geniş bilgi var bu konuda...

Soru

-“Şehidlik “ kavramını açar mısınız Üstadım...Savaşta öldürülen herkese şehid diyebilir miyiz?..

Üstad

-İslam Dini’ne düşman bir kısım insanlar, müslümanlar arasında kavram kargaşası yaratmak için, dinî anlamı başka olan kelimeleri, orijinal anlamının dışında kullanarak, müslümanları yanlış yollara sürüklemek istiyorlar...

"Sahne şehidi" deyimi gibi...

“Şehid“, Allah inancı dolayısıyla dünya yaşamına değer vermeyip ölümü Allah için göze almış ve bedeninden geçmiş kişinin içinde bulunduğu duygusal ve düşünsel hâli ifade bâbında kullanılan bir kelimedir. Bu anlamın dışında kullanılan her yer saptırmadır.

Kur’ân , “Şehid“lik şartı olarak “fiysebilillâh “ açıklamasını getirir!..

Soru

-“Cennet’erde burçların tesiri altındadır” açıklaması , Cennet maddesel olmadığına göre, nasıl oluşuyor ?

Üstad

-Burçlar, orijini itibariyle melekî boyuttan kaynaklandığından ; bu boyut itibariyle Cennet boyutunda tesirlerini icrâ ederler... Burçlar melekî varlıklardır gerçekte...

“Burçlar” dediğimiz sistemler, sürekli dönüşüm halindedir bedenleri itibariyle.. Ruhları ise Esmâ kökenli meleklerdir ve onlar için ölüm kavramı geçersizdir.

Soru

-Peki, Okunan Fâtiha nasıl ölüye faydalı oluyor... bu konuda Hadisler de neler var? Çünkü bildiğimize göre insanın amel defteri ölümden sonra kapatılıyor.. Okunan Fâtiha ölüye bu noktadan sonra nasıl faydalı oluyor?..

Üstad

-Dünya’dan yollanan dalgalar ölümötesi boyuta ulaşır ve ölümötesi boyutta, rüya aleminde olduğu gibi lisan kavramı yoktur. Okunan Âyetler orada çeşitli yaşantı içinde olan insana sistemin bazı gerçeklerini hatırlatarak, onun içinde bulunduğu sıkıntıdan bir süre için kurtulmasını sağlar...

Soru

-ÜSTADIM.. DOST'tan Dost’a 482’de;

"Maddenin,varlığı ile yokluğunun bir olduğu hâl hangisidir?"… ve 483 te;

"Varlıkla yokluğun birleştiği nokta neresidir?...”

a)482 de ki HÂL nedir?...

b) Bu iki cümlenin farkı nedir?...Teşekkür ederim...

Üstad

-Allah indinde var ile yok aynı şeydir!.

Soru

-İnsan fark ettiğini kopyalamak yoluyla başlayarak kendinde karşılığını buldukça veya fark ettikçe ona hayatiyet kazandırarak melekîyet kazanır; ama fark edip Dünya’da açığa çıkaramadığını ölüm ötesinde hayatiyete geçirmesi mümkün müdür? ..

Üstad

-Dünya’da elde edip ruhuna yükleyemediğin özelliği âhırette çıkarabileceğini sanmıyorum.

Geçen haftaki bir konuya ek:

Elimde 15 haziran Tarihli TİME mecmuasının 85. sayfası açık...

Metnin tercemesi özetle şöyle...

“Sigarayı bırakmanız için gırtlak kanseri ve kalp krizi ile yüzyüze olmanız yeterli gelmiyorsa bir kötü haberimiz daha var sizlere...

Günde 1 paketten az içenlerde yapılan son araştırmalara göre, kulakta ses kaybının da büyük ölçüde sigaraya dayandığı tesbit edilmiş!

İçkulağa giden damarlarda tıkanıklığa neden oluşu sigaranın zaman içinde duyma yetersizliğini meydana getiriyormuş.

Ayrıca sigaranın cinsel iktidarsızlığa yol açtığı da tesbit edilmiş...

Cevap

-Sigaranın mesane kanserine yol açtığı kesinleşmiş bir bilgidir Üstadım. Dr. Cüneyd.

Soru

-Üstadım zikir haricinde, herhangi bir olay, kişinin beyninde Esmâ açılımına yol açar mı?

Teşekkür ederim yani her hangi bir olay karşısında ...

Üstad

-Beyindeki her tekrar, beynin kullanılır kapasitesinin o istikamette genişlemesine yol açar...

Esmâ tekrarı ise, tekrar edilen Esmâ’nın anlamı kapsamında meydana gelir...

Soru

-Üstadım, bu haftaki Sistemin Seslenişi’nde ;

"...karşısındakine "hakkettiğini vermesine bağlıdır!."

Bizler şu andaki bilincimize göre bunu nasıl bileceğiz? Bunu biraz açabilir misiniz? Teşekkür ederiz.

Üstad

-Karşısındakine, iman esaslarının gerektirdiği şekilde davranamayan kişi, ona zulmetmiş demektir.

Bu yüzden o kişiden af dileyip helâllık almalı , böylece hak ettiğini ona vermelidir ki, o perdeden kurtulabilsin...

Soru

-Feyz vermenin sistemini nasıl anlamalıyız?..

Üstad

-Her an hepimiz birbirimizden feyz alıp-veriyoruz. Telepatik bir olaydır...

Teşekkürler, herkese iyi geceler..

TEMMUZ AYI SOHBETLERİ

3 TEMMUZ 1998

Üstad

-Merhaba dostlar....

Türkiye’ye geldiğimde ortamı stresli bulmuştum...

Fakat buradan gazeteleri okudukça daha bir enteresan buluyorum gelişmeleri...

Misâl, Salı ya da Çarşamba günkü Milliyet’te çıkan bir yazı...

Bu daha önce 1 Haziran’da Cumhuriyet’te de yayınlanmış... ABD de Ulusal Savunma Üniversitesi’nde, Türkiye’nin geleceği ile ilgili olarak şu konuşma yapılmış:

“Radikal İslâmcı hareketler giderek büyüyor. Türk Silahlı Kuvvetleri’nin siyasi dengeler üzerindeki etkinliği giderek artıyor.

Fazilet Partisi kapatılıyor. Ardından radikal islâmcılar ayaklanıyor ve İÇ SAVAŞ patlak veriyor. Çıkan savaşta çok sayıda cami bombalanıyor. Radikal islamcılar ile ayrılıkçı kürtler ittifak oluşturuyorlar. İç savaş Türk Ordusu’nun içinde bazı bölünmeleri de beraberinde getiriyor.”

Evet iki gün önceki Milliyet’te çıkan, Amerikalı uzmanların beklediği senaryo bu...

Bilmiyorum bugünkü Hürriyet’te bu yazıyı okudunuz mu?

Rusya’da basılan bir Haftalık dergide yayınlanıp, bugünkü Hürriyet’te çıkan yazı...?

Kasım’da S300 füzelerinin Kıbrıs’a ulaşmasıyla birlikte başlayacağı söylenen Türk Yunan savaşıyla ilgili yazı?

Ya Avrupa’da Kosova’da çıkması beklenen ve bir çok Avrupa devletinin taraf olacağına dair çıkan yazı?

Öyle veya böyle zor günler var önümüzde sanki!

Sonunda geçip gideceğimiz bu boyut hakkında ne biliyoruz ?..

Ve bunu ne kadar ciddiye alarak, buna göre kendimizi o ortama nasıl hazırlıyoruz?

Bugün hücrebilimciler, beyin kullanılır kapasitesinin yalnızca ZİKİR ile arttırılabileceğini çok iyi biliyorlar...

Ruh gücümüzün beyin kapasitemiz kadar olacağını da biz artık idrak ettik...

Öyle ise, ne kadar bu konuda kendimizi geliştiriyoruz?

Önümüze Mevlâna, Yunus Emre, Hacı Bektaş Veli gibi nice Hak erenler varken; ve yollarını bize miras bırakmışken, daha ne kadar yabancıların yollarında sürüneceğiz?

Kendini TANI, ise amaç; kendini tanımaktan murad, kendindeki ilâhi sıfatları yaşamaktır!...

Kendimizdeki ilâhi sıfatlarla ne kadar yaşayabiliyoruz?

Bugüne kadar alışageldiğimiz yaşam ötesinde ne kadarıyla Allah Ahlâkıyla ahlâklanmış olarak yaşayabildik?

Günümüzün ne kadarı çevremizdekilere birşeyler verebilmekle geçiyor?

Ne kadarı “çevreden acaba ne alabilirim?” i düşünmekle, bu yolda gerekeni yapmakla geçiyor?

İnsanlara bu dünyada bırakıp, ötede de yararı olmayacak şeyler mi verip; onları dünyaya mı yönlendiriyoruz?

Yoksa onlara ölümötesi sonsuz yaşamın güzelliklerini tavsiye edip, onlara her dem bu yolda bir şeyler mi vermeye çalışıyoruz?

İnsanların, rengine- ırkına- diline- dinine bakmadan; kim olursa olsun hepsini hakikatı itibariyle değerlendirip onlara hizmet için mi varız?

Yoksa, kim olursa olsun “acaba ne kaparım” umuduyla mı yaklaşıyoruz?

Hak bildiğimiz yolda, “kim ne derse desin” diyecek yürekliliğe sahip olarak mı yürüyoruz?

Yoksa, “aman etraf ne der”, diyerek ETRAF PUTUNA mı tapınmaya devam ediyoruz?

Herşeyin ötesinde inancımızla fiillerimiz ne kadar paralellik gösteriyor?

Evet, sizi fazla yormayayım...

Sorularınız var mı?...

Soru

-“Kün” emri hakkında bizi aydınlatır mısınız. Teşekkürler.

Soru

-“Allah’ın adaleti”, dilediğini yapması ise, Allah’ın merhameti ne demektir?...

Üstad

-Rahim’inden dolayı varlıktakileri “yok” tan yaratması, “Merhameti”dir!..

Allah’ın merhameti yenene midir, yiyene mi?

Soru

-"Bir tümör den alınan sinir hücrelerinin, laboratuvar ortamında kimyasal reaksiyonlarla beyin hücresine çevrildiği haberi yer aldı bugünkü Hürriyet’te, Beden hücresi kimyasal olarak veya başka bir yolla aynen bir beyin hücresi gibi davranabilir mi?..

Üstad

-Evet çalışabilir!...

Bütün hücreler göz gibi, kulak gibi çalışabilir ehlinde!.

Soru

-Üstadım, zikir çeken birisi anlamını bilsin veya bilmesin , anlasın veya anlamasın beyinde açılım oluyor; ama namaz ve diğer ibadetler adı altındaki zikirleri gerçek mânâda yapmadığınız takdirde sadece hanenize sevap olarak işlenir diye biliyoruz , bu durumda neden parelellik yok?..

Üstad

-Kelime zikrinde süreklilik var aynı kelime frekansı üzerine... ötekisinde ise bir defalık okuma var bir sûreyi... Bu yüzden de hergün belli bir oranda yapılan Esmâ zikri kadar netice vermez.

Soru

-Müslüman cinlerin İnsanlarla ilişki kurması yasaklanmışken, neden kabirdekine yöneldiğini zanneden insanlara cevap verebiliyorlar?..

Üstad

Buradaki yasaklamayı iyi anlamak gerekir. Sistemde kesin olmazlar vardır ve olabilirler vardır. Din kapsamındaki “yasak”lar olabilirlerin oldurulmamasını tekliftir!. Bunu çok iyi anlamak gereklidir öncelikle..

İnsanlara ve cinlere Din gereği olarak yapılmış bulunan, -onların yararına olarak- yapılan teklifler vardır… Ayrıca burada direkt ilişki yok... Yardımcı olmak söz konusu sadece... Bu da onlara açıktır.

Soru

-Sistemde her şey özden geldiğine göre Evliyalardan gelen feyz nasıl olur?..

Üstad

-Evliyadan gelen ya da burçların hakikatı olan meleklerden gelen "ÖZ" kapsamı dışında mı?...

"ÖZ" kavramını, tanrı kavramında olduğu gibi öteye atmayın lûtfen!.

Soru

-Sigara kullanan birisinin “Mutmainne”ye geçebilmesi mümkün müdür?

Üstad

-Kesinlikle hayır!.

Sistemin hakikatı hakkında “mutmain” olan biri nasıl kendisini “Allah”tan engelleyen şeyde devam eder ki?

Soru

-Üstadım, sadece idrâk ettiklerimi yaşayabileceğime göre; idrâk etmek melekî tesirle mi olur ?...

Öyleyse sisteminden biraz bahseder misiniz? Teşekkür ederim .

Üstad

-İnsanın bilinçli yaşamı, idrâkı kadarıyladır... İçgüdüsel davranışlar idrâk kadarıyla kontrol altına alınır...

Soru

-Bazı nakillerde cinlerin ilim almak için bazı kişileri ve sohbetlerini izledikleri bahsediliyor...Yanıltıcı bir yanı var mı?..

Üstad

-Hayır, doğrudur...

Soru

-Allah’ı zikretmek ile tespih etmek arasında ne fark vardır?..

Üstad

-Bilinçli bilinçsiz tüm varlıkların yaptıkları, “Tesbih” kapsamındadır... Bilinç eseri açığa çıkan ise ZİKR hükmündedir...

Soru

- "Doğumdan sonraki ilk haftalarda yaşananlar ve elde edilen izlenimler, o insanın gelecekteki yaşamı ve beyin yapısı üzerinde çok etkili olmaktadır.

Ve beyin yapısının asıl gelişme ve bağlantılarının biçim alması ilk üç ay içinde olmaktadır."

Bu görüş doğru mudur ? Teşekkür ederiz.

Üstad

-Bildiğim kadarıyla doğrudur.

Soru

-Burçların, Esmâ kökenli melâike oluşundan dolayı, insanlarda köklü bir değişim yaptırabilmeleri mümkün müdür?..

Üstad

-Burçlar, Esmâ kökenli melâike de, insanlar Esmâ kökenli melâike değil mi?..Her biri kuvveti oranında tasarruf eder...

Soru

-Evliyanın feyzinden anlaşılan nedir ve bu feyz sistem içinde nasıl bizlere ulaşır ?..

Üstad

-“Feyz”, kişinin beyninde meydana gelen açılımdır. Bir velinin beyninden çıkan kuvvetli dalgaların diğer beyni kendi frekansına programlayarak onda benzer açılımı oluşturmasıdır.

Soru

-Bir Hadisinde Rasûlullah şöyle diyor: Kim şöyle derse ,"Ben razı oldum Rab olarak Allah'tan, Din olarak Islâm’dan, Rasûl olarak Muhammed'den.." o , Cennet’e girer.

Bu Hadisteki bazı kavramların karşılaştırılmasını nasıl anlamalıyız?.. Meselâ Rab olarak Allah’tan nasıl "RÂZI" olunur.?..

Üstad

-“Beni var edip yönlendirenin "ALLAH İsmiyle İşaret Edilen” olduğunu idrâk ettim ve bu gerçeği yaşıyorum” demektir anlamı... Diğerlerini de bu açıdan değerlendir...

Soru

-Tasavvufta bahsedilen “ Velilere önce sır verilir sonra fetih “ sözü ile, Nebilere tebliiğinden sonra kader sırrının açılmasını nasıl telîf edebiliriz?...

Üstad

-Kader, sır olarak ifade edilmiştir... Sistemin işleyişi ve sistemin bilinci anlamında olarak...

Üstad

-Üstadım; her şeyden geçip tamamen zikir ile yaşamak isterken okul, aile çevre tarafından boğazlanırcasına sıkıştırılıyoruz ve tüm söylediklerinizin ciddiyetini bilmemize rağmen; “etraf putu”na mı tapıyoruz?

Zamanın daraldığının farkındayız, ama köşeye çekilip tam anlamı ile zikir yapamadığımı; bunun bana neler kaybettirdiğini bilmek beni çok rahatsız ediyor…

Sanki levm eden nefs boyutunda tıkanıp kaldım. Okul, aile ve çevrenin beklentilerini nasıl karşılayacağım bu gerçeklere rağmen?..

Üstad

-Yüksek raftan kristal vazoyu alırken alt raftakileri kırmamaya dikkat gerekir!.

İnsanların görüşlerine saygılı olmak, ilminin gereğini uygulamak!...

Yaşam ve dünya devam ediyor... Dünya için çalışıp geçimini bağımsız temin edecek duruma ulaşamazsan, insanların kölesi olursun ve o zaman hiç bir şey yapamazsın...

Soru

-İbni Arabî, "Zikri terk, herşeyin efdalidir" derken neyi kastetmektedir.

Zikrin terkinin mümkün olabileceği bir boyutu mu kastetmektedir?.. Teşekkür ederim.

Üstad

-Kişinin ötedekini zikretmesini terktir bunun anlamı... "Yezkurunallah...." ifâdesini unutmayalım!.

Soru

-Üstadım, “Allah’ın merhameti yenene midir, yiyene mi? ..” dediniz. Bunu biraz açmanız mümkün mü?...

Soru

-Eğer rıza halinde olsak bizim için takdir edilen herşeyin hayatımız boyunca düzenli olarak bize ulaşacağını bilsek, dua ettiğimizde, eğer bize ait, katındaki bir şeyi istediğimizde O’nu suçlamış, bize ait olmayan bir şeyi istiyorsak o zaman hata yapmış olmaz mıyız?..

Üstad

-Sende, isteyenin O olduğunu farkederek bu sualini bir daha gözden geçir...

Soru

Gerek astrolojik etkiler, gerekse Esmâ zikri sonucu insanda karakter değişmesi söz konusuyken; Allah Rasûlü’nün ''iki dağın yer değiştirdiğine inanın, insanın huy değiştirdiğine inanmayın'' sözünü nasıl değerlendirebiliriz?..

Üstad

-Buradaki "huy" kelimesi, "fıtrat" anlamında kullanılmıştır...

Soru

-Zikrine devam ettiğimiz Esmâ’ların vekflerini şartlarına uymak kaydıyla taşımamızı tavsiye eder misiniz ?...

Üstad

-Taşıdığın baldan miden yarar görür mü?..

Soru

-İlmin kapısı, Hz. Ali (r.a) "İnsanlara akılları derecesinde söz söyleyiniz." buyurmuşlar. Bu, başarıncaya kadar söz söylememek anlamına mı gelir? Nasıl anlamalıyız?.

Üstad

-Yutamayacağın kadar bardağı kaldırırsan su dışarıya dökülür, bir yararı olmadığı gibi üstünü de ıslatırsın!.

Soru

-Üstadım, kendini transsexsuel hisseden birisi Esmâ zikri ile bu hislerini değiştirebilir mi?

Üstad

-Denemesi gerek...

Peki herkese çok teşekkür ediyorum beni burada yalnız bırakmadığınız için..

İyi geceler, iyi sohbetler...

6 TEMMUZ 1998

Üstad

-Herkese böylece selâm vermiş olduktan sonra sorayım...

İlim hazinesinin anahtarı hangi kelimedir?

Cevaplar

-“İkra”, Üstadım.

Üstad

Okuyabilenlerden değilsen, ne getirir “ikra” kelimesi sana?..

Cevaplar

-Soru?..

-Bilmiyorum...

Üstad

-Bilmiyorsan öğren!.

Cevaplar

-Üstadım, AHHU (benim için)...

-B sırrı

-“Elif” Üstadım...

-SEVGİ

-Alim

-İhlâs

-NOKTA..

-Tefekkür etmek

-İNSAN...

Üstad

-Hikmetin anahtarı hangi kelimedir?...

Cevaplar

-Âdem

-Rü'yet olabilir mi ?

-Lâ ilâhe illallah

-Hakim

-Ahad

-Niçin, Neden, Nasıl..

-Kelime-i Tevhid..

-Ahad..

-Hikmetin anahtarı araştırmak olabilir mi?

-TEFEKKÜR...

-"Soru" ilmin yarısıdır.

-Yakin

-İhlas ve ilim

-İstemek.

-Alim.

-Anahtar kelime, Cebrâil veya Akl-ı Kül’dür.

-İdrâk

-Hikmetin anahtarı , objektifliktir...

-AKIL?

-Samimiyet.

-Kur'ân

-Araştırmak, tahkik

-Teslimiyet

-İdrâk ve huşû.

-B sırrı ile her an şuurlu bir şekilde yaşamak; her an kendinde olarak yaşamak..

-Nefsimiz .."nefsini bilen rabbini bilir”

-Kader-Çalışmak-Bilgiyi Yaşamak..

-Uyanmak

-Hiçbir şey karşılıksız kalmaz..

-“Mürid “ ismi

-Hikmetin anahtarı ilimdir...

Üstad

-Evet, soruyu tekrarlıyorum ...

İnsana ilim-hikmet getiren kelime hangi kelimedir?

Cevaplar

-Allah’ı bilmek..

-Bismillahirrahmanirrahiym

-İlme ulaşmak için araştırmak yani tahkik...

-İdrâk’tır, Üstadım.

-Beşeri değer yargıları ile kavramlardan kurtulmaktır.

-Alim

-Dua

-Tahkik..

-Himmet.

-Akıl ve İmân..

-Razı olmak

-Alîm ve Hakîm isimleri..

-Hayy..

-İman

-Fettah isminin zuhura çıkması.

-Birimin Elf'i

-Feyz ‘dir..

-HAKÎM

-Sabah ilk kalktığında Besmele ile uyanabilmektir.

-İlmin başı ALLAH bilmektir..

-Öz’ümüz..

-Zikir...

-İkra bismi rabbikellezi alak...

-ZİKİR....

-“Nasıl “ kelimesi olabilir mi?..

Üstad

-İçinizden birinin cevabı benimkine çok yakın çıktı...

Cevapların Devamı

-Tahkik ve Tefekkür.

-ÖNYARGISIZ BİR ANLAYIŞ İLE OLUP ZİKİR ...

-Yönlendirilmiş zikir...

-İnsan - İlim kendin bilmektir.

-Kim Üstadım?...

Üstad

-Benim bu soruya cevap olarak vereceğim kelime şu olurdu:"N İ Y E" ...

Soru

-Açıklar mısınız Üstadım?..

Üstad

-Ne anlatılırsa anlatılsın onun ötesi vardır ve ötesine bu kelimeyle erişilir diye düşünüyorum.

İlimden- hikmetten kim ,neye, ne kadar ulaşmış olursa olsun, onun daha ötesi mutlaka vardır...

Kendisinde açığa çıkan ilim ile yetinen, orada kalır ve ötesinden mahrum olur.

Oysa açığa çıkan ilim ve hikmet açığa çıkmamışlar yanında bir damla gibidir...

Dolayısıyla ilim ve hikmetin ötesine ulaşmak isteyen hiç bir zaman eline geçenle yetinmemeli, daima ötesini "NİYE" kelimesiyle araştırmalıdır; diye düşünüyorum.

Soru

-Kendisinde ilim açığa çıkan biri, bu ilim yoluyla da fazlasını fark edip de mevcut ile yetinebilir mi? ..

Üstad

-Elbette, pek çok kişi geldiği kadarıyla yetinip; aldığı ilmi bir yana koyup, gene eski işlerine dönüyorlar... Bunu çok defa gördük...

Soru

-Zan üzere olmadığını nasıl anlarız, Üstadım?

Üstad

-Aldığınız ilim konusunda ZAN üzere olmadığını tespit etmenin yolu, o aldığın ilmi sisteme uygulamaktan geçer... Dişliler birbiriyle uyumlu olup çarklar dönüyor ve sistem çalışıyorsa, cevap muhtemel doğru olabilir..

Şimdi bir başka konu üzerine eğilelim isterseniz...?

Rasûlullah zamanında bir kısım insanlar O'nun yanına gelir ve “Senin dediklerine ve Rabbine inandık” derlerdi...

Evet bu insanlar gelir Rasûlullah Aleyhisselâm’ın yanında “Sana inandık, Rabbine inandık”, derlerdi ve yanından ayrıldıktan sonra da kendi RABlerine tapınarak öğrendikleri ilme ters düşen bir şekilde yaşamaya devam ederlerdi...

Bunlara MÜNÂFIK denilmişti!...

İman ehli, iman ettiği konuda malıyla-canıyla mücahede ederken; münâfık sadece “evet doğru söylüyorsun inandık” der; sonra da evine dönüp bildiği gibi yaşamaya devam eder...

Ölçü budur!.

Herkes bu kritere göre kendini, imanını değerlendirsin; kendisini aldatmadan!..

"O GÜNDE HESAP GÖRÜCÜ OLARAK BİLİNCİNİZ(nefsiniz) YETER"

anlamındaki Âyetin uyarısını düşünün!.

Bugünden kendinizi test edin... Ne kadar imanlısınız;

Bunu size, ortaya koyduğunuz fiiller yansıtsın!...

Vereceğiniz cevap sizi tatmin ediyorsa, mesele yok!.

Bakın şurada yüz küsur bilgisayar görüşmedeyiz aynı anda...

Ama herkesin çevresinde de bir o kadar insan var...

Bunlar çevreleriyle birlikte bu testi bir uygulasalar, gerçekte, münafıklıktan uzak ,imanlı kaç kişiyiz acaba?

Kaçımız başımıza gelen her olayı “bu Allah’ın takdiridir; yaşamamız yazılmıştı, yaşadık” diyerek gönül huzuru içinde o olayı geçiştirebilir?

Kaç kişi, “yaşadığımız süre alt tarafı sınırlı yıllardır, “bu da geçer” deyip içinde bulunduğu şartlardan yakınmadan; kendini boş vaktinde ilme vererek yarına hazırlanmakta?

Bu konuda şunu çok iyi bilelim ki, otokontrol ve ototest çok önemlidir!.

Biliyorsunuz ki...

Allah'ın varlığı ile kâim varlıklarsınız!..

Ne kadarıyla Allah'la yaşayıp; onunla bakışıyla bakıp, algılayıp, değerlendirmelerinizi ne kadarıyla onun değerlendirmesi gibi yapıyorsunuz?

Bu suale vereceğiniz cevap, sizin aynanız olacaktır!.

Bilgisayara bütün bildiklerimi virgülüne kadar yükleyebilirim... Ama bu ilmi Bilgisayar yaşayamaz ki!!!...

İnsan, öğrendiği ilmi yaşamına geçirebildiği kadarıyla bilgisayardan ayrılır...

İlmini yaşama geçiremeyen insan, gelişmiş bir bilgisayar olmanın ötesine asla geçemez!...

Eskiyince de eskimiş bilgisayarların âkibetine dûçar olur!..

Dün ICQ daki NEY'in bana yolladığı “Bilinç beynin kuklasıdır” adlı bilimsel verilere dayanan yazıyı pek çoğunuza forword ettim.

Herkesin o yazıyı okumasını isterdim...

Yapılan bilimsel bir çalışmanın sonuçlarını açıklıyordu o yazı beyinle ilgili olarak...

Hatta o yazıyı bulup çoğaltarak dostlarınıza bile dağıtabilirsiniz...

5 Şubat tarihli Aktüel Mecmuasında yayımlanan "bilinç beynin eseridir" başlıklı yazı!

Evet, o yazı tahmin edemeyeceğiniz kadar önemli bir yazıdır, getireceği sonuçlar itibariyle düşünebilen beyinler için!...

Bizim “ AKIL ve İMAN” isimli kitapta açıkladığımız KADER konusunun bilimsel açıklamasıdır o yazıda anlatılanlar...

Okumamış olanlar o yazıyı edinsinler...

Soru

-Özgür irademizin olmayışının ispatı olabilir mi bu yazı?

Soru

-Üstadım, onu ihâta etmek mümkün olmadığı için; onun bildirdiğinin üstüne ilmimiz olmadığını; yarının ipoteğini şimdiden verdiğimizi ve yaptıklarımızın karşılığından başka bizi karşılayan olmadığını her an farkındalıkla yaşamak çok zor .. ne tavsiye edersiniz?

Üstad

-Herkes, mâzeretin geçerli olmadığı bir boyutta; dünyadaki yaşamının sonuçlarına katlanacaktır!... Bunu bilerek dilediğiniz gibi yaşamaya devam ediniz!.

Evet dostlar... Farkında olmadan gene bir saati doldurduk... Sizleri daha fazla sıkmak istemiyorum... Cevabını kitaplarımızda bulamadığınız sorusu olan var mı?

Peki teşekkür ederim... Herkese iyi geceler diliyorum.

10 TEMMUZ 1998

Üstad

-Merhaba dostlar...

Düne ait ne varsa dünde kaldı cancağızım, demiş diyen!. Doğru! Dün, yaptığın yanlışları, bırak dünde kalsın, onlarda ısrar etme! Ama unutma ki...

Bugün de dünün sonuçlarını yaşamaktayız!. Tıpkı, yarın da bugünün sonuçlarını yaşayacağımız gibi!.

Öyle ise yaşadığımız gün, her ne kadar bugün gibi ise de; gerçekte biz dünün sonuçlarını yani dolayısıyla dünü yaşamaktayız bugün!.

Bu durumda, yarın pişmanlık duymayacağımız bir bugün yaşamak istiyorsak, bugünümüzü çok iyi değerlendirmek zorundayız!.. Dünle vaktimizi boşa harcamak yerine…

Geçen sohbette bir kelime üzerinde durmuştum...

"NİYE"...

Bu kelimenin önemini çok iyi anlamalıyız dostlar!.

Bir arkadaş bir şeyler anlattığı zaman, hemen cevabını yapıştırıveririz; hatta sözünü yarıda keserek!..

Oysa bu davranış gelişmemişliği gösterir...

Önce o arkadaşımızın ne demek istediğini çok iyi anlamak gerekir... Bu da "NİYE" kelimesiyle olur!.

Yani böylece, onun anlattığı olaydaki düşünce şeklinin gerekçelerini anlamış oluruz.

Birçok ifade bize ilk anda yanlış gibi gelebilir...

Oysa gerekçesini dinlediğimizde, karşımızdakine hak vermek zorunda kalırız...

İşte karşımızdakine ne kadar çok "niye?" kelimesini sorarsak, konuyu o kadar derinliğiyle anlar ve yanlış yapmaktan -yanlış yargıda bulunmaktan kendimizi korumuş oluruz!.

Esasen insana yakışan en güzel davranış, düşünmektir!... Her konunun nedenini, oluş sistemini, gerekçelerini...

Hayatta hiç bir konuya kişisel gözle yaklaşmamak gerekir, saf gerçeği algılayabilmek için!.

Objektif ve global bakış açısı gereklidir, iyi değerlendirebilme yapmak için.

Bir yöreye, bir ülkeye, bir topluma GÖRE olan gerçeklerden değil, evrensel sistem içindeki yeri itibariyle o konuyu değerlendirmek önemlidir!.

Kozanızdan kurtulmak istiyorsanız, her şeyin hikmetini, oluş sistemini; hangi oluşların o şeyin olmasına yol açtığını düşünmeye çalışıp, sonra değerlendirmenizi yapın!.

Hikmete erdikçe, sistemin öyle gerçeklerine yaklaşacak ve onları fark edeceksiniz ki, artık sınırlı ülke vatandaşı kişiliğiniz yanı sıra sınırsız evrensel gerçekler vatandaşı kişiliğine de yaklaşacaksınız!.

Geçen sohbette sormuştum değil mi Yiyene mi merhamet ediliyor, yenene diye?

Acınan varlık; yiyen mi, yenen mi?

Merhamet hangisine uygulanmada evrende?

“Bilen demez, diyen bilmez” diye eskilerden günümüze yansıyan bir söz var...

Acaba, denenler, henüz bizim ancak hazmedebileceğimiz- gerçeğe alıştırma sembolleri, mecazları mı ki?...

Anlayışı kıt olana bir şey anlatmak fevkalâde zordur!..

Misâl yollu anlatırsınız, anlamaz!.

Açık söylersin, üstüne almaz!.

Kapalısının yanından geçemez!.

Zift karası perde içine gömmüştür kendisini, dışarıdaki gerçekleri bir türlü fark etmez!.

Kozasının içindeki hayal dünyasında kendi göresel gerçekleriyle yaşar; evreni ve evrensel gerçekleri bu dünyasındakiler sanır!.

Aldanır, aldatır!. Sonucunda ise yanar!.

Niye?

Gerçeklerle yüz yüze geldiği zaman, hiç bir şeyin düşündüğü gibi olmadığını zorunlu olarak fark eder de ondan!.

Hulûsi'yi yaşadığım zamanlar, seyretmekten- değerlendirmekten- bakmaktan korktuğum; kendime bile ifade etmekten kaçındığım; “ALLAH”ın öyle bir SİSTEM ve DÜZENİ var ki; hazmını dilemekten başka bir şey gelmiyor elimden!.

“ALLAH Adıyla İşaret Edilen”in yarattığı evrende, bir köşedeki minicik -400 milyarcık yıldızlı- galaksinin bir yerinde ki, bir yıldızın uydusunda, kâinatın efendiliğini(!) taslayanlar(!!!)...

Yarın çırılçıplak dünyadan ayrılıp, bir başka boyutun yoksullar yoksulluğunu yaşayacağını fark edemeden; üçbeş kredi kartıyla veya etiketle, ya da bir önde gelen isme yamanarak kendini bir matah sanıp kasım kasım kasılanlar!...

Kendilerini nasıl bir Cehennem’in beklediğini farkedemeyecek kadar ahmaklar!.

Yarın evrensel boyutun gerçekleriyle karşı karşıya geldikleri zaman dövünmekten ve keşke kocama, karıma uymasaydım diye kendi kendilerine sövmekten başka bir şey yapamayacaklar!.

Kaybedecek bir şeyleri olan herkes, sonunda onu kaybetmenin azabını yaşayacaktır!.

Kaybedecek şeyi olmayanların ise, korkacakları da olmaz elbette!.

Azap, kaybetme duygusundan kaynaklanır!.

Cehennem ve Cennet’i, gidilecek bir mekân olarak düşünmekten öte, içinde yaşanılan kişisel boyut diye düşünürsek, olayın şekli biraz daha değişebilir.

İnsanlar sahip olduklarını sandıkları her şeyi bu dünyada bırakarak başka bir boyutun şartları içine geçeceklerdir.

“Oraya gidince gökteki tanrı bana yardım eder “ sanmak ise, temelde Uyarıcıyı inkârdır; getirdiklerini de!.

Acaba nasıl bir boyuta ve şartlarına geçilecektir ki...

Kur'anı Kerim’e göre;

İnsanlar o günde en yakınlarından kaçacak; birbirlerini suçlayarak “senin yüzünden bu hâllere düştüm” diyeceklerdir?

Bu konuda Kur’ân ‘da bir Âyet var mı acaba H..... ?... Yoksa benim zannım mı bu düşünce?...

Cevap

-ÜSTADIM...Bir kaç Âyet var...

Üstad

-Ne diyor?

Cevap

-“Aldatıcı, Allah’la sizi aldatmasın...

O gün kişi o ortamın azâbını görünce oğullarını dostlarını, kardeşlerini, eşini, ailesini, YERYÜZÜNDE NE VARSA HEPSİNİ fedâ etmek ister... Fakat HAYIR (geçerli değil)...

Ey iman edenler eşleriniz ve evlâdlarınız düşmanınızdır.. o hâlde onlardan sakının...”

Üstad

-80. Sûrenin 34-35-36. Âyetleri ne diyor acaba?

Cevap

-“O gün kişi kardeşinden, annesinden, babasından, eşinden ve çocuğundan KAÇAR... O GÜN, HERKESİN KENDİNE YETEN, -başını aşkın- MEŞGULİYETİ VARDIR... “

Üstad

-Şimdi şuna dikkat edin;

“Ben size ne bir zarar ve ne de bir fayda vermeye muktedir değilim... Beni, “ALLAH Adıyla İşaret Edilen”den gayrısı kurtaramaz... Benim yapabileceğim ancak Allah’tan olanı ve risâletin gereğini size bildirmektir...

Bu yazdığım Allah Rasûlü’nün Kur’ân ‘daki ifadesidir. Cin suresi (21-23)… O böyle derken, ben kim olabilirim?

Benim de elimden gelen, ancak öğrendiklerimi sizle paylaşmaktır...

Dileyen anlattıklarımı değerlendirir, dileyen de önemsemez!.

Ve sonuçlarına katlanır!.

Öyle ise...

Gerçekçi olup, vicdan muhasebesi yapalım...

Ben haftada bir-iki gün sizlerle beraber, düşündüklerimin bir kısmını sizlerle paylaşmaya çalışıyorum... Bunun ötesinde hiç bir şeyiniz beni ilgilendirmez; herkes kendi ilminin ve yaptıklarının sonucunu yaşayacaktır!...

Başta da yazdığım gibi...

Dün yaptıklarınızın SONUÇLARINI bügün yaşıyorsunuz, dün dünde kalmaz asla!.

Yarın da bugün yaptıklarınızın sonuçlarını yaşayacaksınız kesinlikle; yaptıklarınızın sonuçları ötesinde bir şey beklemek ham hayaldir!...

Lütfen pişman olmamak için, konuşmadan ya da bir fiil ortaya koymadan önce iyi düşünün; zira atılan adımın geri alınması asla söz konusu değildir!...

Söylenen hiç bir söz, söylenmemiş olmaz!.

Soru

-Bir şeyleri ilk olarak düşünüp ortaya koymak veya sistemde sağlamasını yapmak güzel ama karşılığı olan sebebiyetlerin sorumluluğundan bizi koruyan niyetimiz midir, yoksa bu noktada zarar görmeyi nasıl önleriz? Teşekkür ederim...

Üstad

-Yapılan hiç bir şey yapılmamış olmaz!...

Ne kadarıyla onu telâfi edebilirsiniz; bunu da ancak Allah bilir!...

“Herkes düşüncesinden mesûldür” Âyeti, daha sonra iptal olmamıştır bildiğim kadarıyla!...

Bu yüzden, açıklasanız da, içinizde kalsa da düşüncelerinizden mesulsünüz!...

Çalışmakta olan, Allah'ın yaratmış olduğu sistem’e göre!...

Öyle ise bunu iyi düşünmek gerek...

Kişisel davranışlarınızla ilgili soru sormayın bana lütfen... herkes ilmine göre dilediğini yapar ve sonucuna katlanır... Benim tek insanlık görevim, gerçek bildiğimi, ortam şartları elverdiği ölçüde sizlerle paylaşmaktır!.

Evet, şimdi anlattıklarımla ilgili sorusu olan var mı?

Teşekkürler ve herkese iyi geceler...

13 TEMMUZ 1998

Üstad

Merhaba dostlar....

Umarım pazar günkü SİSTEMİN SESLENİŞİ yazısını okumuşunuzdur... Bugünkü sohbetin konusu da gene aynı çizgide... İman bahsi...

Yunus-42: Onlardan seni dinler gibi olanlar vardır. Eğer düşünmüyorlarsa, sağırlara sen işittirebilir misin?... İçlerinden sana BAKANLAR vardır; eğer görmüyorlarsa sen onlara gösterebilir misin? Şüphesiz Allah onlara zulmetmiyor, onlar kendi nefislerine zulmediyor.

Yunus 54: NEFSİNE ZULMEDENLER, eğer yeryüzünde bulunan herşeye sahip olsaydı, azâbı yaşadığında onları feda ederdi ve pişmanlığını açıklardı... Ama, onlara yaptıklarının karşılığı verilir ve asla zulmedilmez.

Yunus 100: Allah’ın izni olmadıkça kimse iman edemez!.

Evet... konu iman!.

İman niçin gerekli?

İman dünyada mı gerekli; âhırette mi gerekli?

İman edilmesi gerekli olan konular içinde, nelere iman dünyada gerekli, nelere iman âhirette gerekli?

Kıyamet gününe iman, ölüm sonrasında geçerli mi?

Öldükten sonra yeni bir bedenle var olmaya, “bâ’s “a iman öldükten sonra gerekli mi?

Yani nelere iman öldükten sonra da söz konusu olabilir?... Nelere imanın hükmü, ölümle son bulur!.

Kimler imanlıdır; kimler imansızdır?

Kendimizi aldatmadan, objektif olarak bu konuyu tartışabilecek miyiz?

Dünya yaşamı iyi kötü geçiyor da, ölümötesi yalnızlığında, imanın sonuçlarını ne kadar yaşayabileceğiz?

Acı bir gerçek!...

Eğer size yazdıklarım ve açıkladıklarımın dayandığı ilim doğru ise...

Çevremdeki pek çok insanın, namaz kılıp Kur’ân okumasına rağmen, İMANSIZ görüntüsü verdiğini gözlemliyorum, açıkladıkları fikirleri kadarıyla!.

Kendini müslüman sayan pek çok kişinin, Kevser havuzu başında Rasûlullah’ın yanına yaklaşmak isterken, onların yollarının melekler tarafından çevrilerek oradan uzaklaştırılacakları anlatılır...

Cehennem’de yanmakta olan insanlara;

“siz namaz kıldınız, oruç tuttunuz ama sizler de bizim gibi burada yanmaktasınız”

denileceği nakledilir!.

Öyle ise öncelikle ve âcilen iman konusunu çok iyi anlamamız ve değerlendirmemiz gerekmektedir sanırım...

Kim Allah’a şirk koşarak ölürse ateşe girer; kim, “lâ yüşrik Billâhi” (şirk koşmazsa Allah’a, Cennet’e girer (Müslim=iman bahsi)

Dikkat ediniz burada "BİLLÂHİ" denilmekte!

Şirkin *B* sırrı doğrultusunda Allah'a koşulmaması üzerinde durulmakta!.

Öyle ise....

Bu ilmi, ben size veriyorum, diye düşünme ahmaklığını yaşıyorsam, ben bir müşrik ve bir imansız olarak ölmeye kendimi hazırlıyorum, demektir!.

Rızkını, ben veriyorum diye düşünen de böyle!.

Çalışmamın karşılığında bu ilmi hakkettim diyorsam, bu da benim imansızlığımın göstergesidir!.

Sistemde, kendi iradesi ve bilinci sonucu, benliğinin getirisi olarak, Hakketme=liyâkat düşünen, imansızlar arasında yer alır!.

Yaradılmışlar boyutunda, hakketme değil, Yaratanın takdiridir esas!.

Takdiri reddir, kişinin kendi ilmi ve iradesiyle hakkettiğini kabul; ki bu da, imansızlığın dışa vurumudur!.

Ya, takdirin önceliği vardır; hakketme sandığımız şey, takdire ulaşmanın vesilesi olan fiilin kolaylaştırılmasıdır; Allah'a iman vardır burada...

Ya da, Takdir yok ; çalışan, egosundan kaynaklanan çalışmasının karşılığını hakketmektedir; herkes yaptığının karşılığını, takdire RAĞMEN, almaktadır!.

Ya, herkes tek tek yaratılmıştır, ulaşacağı hedef belli, kendi şâkilesi (doğrultusu-programı) üzere... Rızkı belirlenmiş olarak, daha o dünyada yaratılmadan önce....

Ya da, o kendi çalışmasıyla kendi rızkını yaratmaktadır, kendi yolunu çizmektedir; dilediğinde kendi özgür iradesiyle alıp-vermektedir!...

Ya, Sistemin ve içindeki her zerrenin, en ince noktasına kadar bir Yaratanı vardır, her dem, her zerrede dilediğince tasarruf eden...

Ya da, herkes dilediğini alıp-vermede, dilerse kısıp, dilerse arttırmadadır!

“Allah dilediğini yapmadadır” lâfını geveleyip, buna karşılık araya benliğini katan imansızdır; müşriktir!.

Kim, neye kaç saatini ayırıyorsa, o yolda o kadar ilerler!...

Arpa ekip, gül derleyemezsin!.

10 saat mal satmayı düşünürken, on saatlik tefekkürün getireceği Allahı farketme idrâkı sende oluşmaz!. Beynini ne yolda kullanıyorsan onun neticesine erersin!

“Allah”ı “kıymetini bilerek tanımamanın, nefsine yaptığın en büyük zulüm olduğunu idrak edemiyorsan; mübârek olsun dünyalığın!.

Ama bu arada, “Allah”ı ebeden tanımaktan mahrûm bir hâlde; “Allah”ın gazâbına ve lânetine uğramış olarak bu dünyadan ayrılacağını da bilmelisin!.

Bak aynaya!. Seyret kendini, yaptıklarını!…

Günün ne kadarını, “Allah”ı bilmeye ayırıyorsun; günün ne kadarında, dünyada bırakacağın şeylerle meşgulsün?!...

“Bulûğa ermemiş çocuğa cinsel temasın-orgazmın ne olduğu anlatılamaz”, derler!...

Gözünü ve kalbini dünyalık bürümüş, aklı bulûğa ermemiş koca insana, “Allah”a yakîn elde edip, bunun sonuçlarını yaşamanın” ne olduğunu da anlatmak elbette mümkün olmaz!.

Ne amaçla olursa olsun, dünyalık kazanma hırsına bak bir… “Allah”ı tanıma ve yakîn elde etme hırsına bak bir!… Hangisi ne kadar; koy terazinin iki kefesine; gör kendini!.

Kırkında, ellisinde, altmışında bedene sahip olmasına rağmen çocuk beyniyle yaşayanın elbette iman bilgisi de olmaz!. Bırak ki, imanın gereğini yaşamayı!.

Çocuğun derdi, oyuncaktır!...

Büyük çocuklarınki de dünya!...

Dünyasız da yaşanmaz ki, deyip; Dini “hobi” edinene mübarek olsun dünyası!...

Mübârek olsun imansızlığı!.

“Allah”ı anlama, onun gereğini yaşama, yakîn ve sonuçlarını elde etme bir anlam ve değer ifade etmiyorsa bir takım insanlara, nasıl anlatılabilir ki “ALLAH”a imanın önemi ve âciliyeti?

Amentü’deki ana esas, “Allah”a *B* sırrıyla iman edebilmektir...

Zerre kadar bu sırrı hissedip yaşamış olanlar, sonunda Cehennem’den çıkacak ve ebeden Cennet boyutunda yaşayacaklardır!.

İşte âhirette yaşayacaklarına yön verecek olan da, "B" sırrından anlamış olduğun kadarıyla, “Allah”a imanındır!...

İman, Cehennem’den çıkmanın tek anahtarıdır!.

İman bilgisi, iman değildir!.

Yakîn bilgisi, yakîn değildir!.

Tevhid bilgisi, tevhid değildir!.

Vahdet bilgisi, vahdet değildir!.

Bunu artık, umarım anlamışsınızdır!.

İman, imanın gereklerini yaşadığın ölçüde, sende mevcuttur!.

“Allah” ismiyle kabul ettiğini “tanrılık kavramıyla” saksı gibi yukarı mı oturtuyorsun?

Yoksa, her varlığı, rızkıyla beraber, dilediği amaca göre yarattığını mı düşünüyorsun?

“Ben yapıyorum” diye düşündüğün her fiilin, senin Cehennem’deki bir odunundur, yanmak üzere!.

Kim ne zaman neyi benliğine bağlarsa, ve o hâl üzere ölürse, kendini yalnızca ateşe, azâba hazırlamıştır...

Arpa tohumu eken, gül derlemeyi beklemesin!.

Gününün on saatini dedikoduya veya pazarlamaya ayıran; hokus pokusla “ALLAH” ilminin yukarıdan kalbine iniverip, vahdet yaşamına ulaşacağını ummasın!.

Bunu sanan, çok kötü aldatıyordur kendisini; ve çok kötü zulmetmektedir nefsine!...

Bak bir çevrene ve yakınlarına....

Onları neye teşvik ediyorsun?

Dünyalık kazanıp zevkini çıkarmaya, biriktirmeye mi teşvik ediyorsun?...

Allah'ı bulmanın önemini idrâk edip gereğini yaşamaya mı?

Onları Hakk’ı bulmaya yönlendirip; bunun yapılmamasının onlara neler kaybettireceğinin sohbetini mi yapıyorsun?..

.

Yoksa dünyalıkla vakitlerini nasıl değerlendireceklerini öğretip onlara zulüm mü yapmakta devam mı ediyorsun?

Rasûlullah’ın mı yolundasın bu durumda, "Rasûllüğün" gereklerini tatbik ederek?

Yoksa insanları dünyaya yönlendirenlerin mi yolundasın?...?

Evet kendimizi aldatmaya devam edeceksek, insanlara keyif veren, eroin veya kokain hükmünde nesneleri tavsiyeye devam edeceksek; İMANSIZ olarak ölmenin sonuçlarını da göze alabilecek kadar babayiğidiz demektir!.

İmanımız uğruna nelerden fedâkarlık yaptık veya yapabiliyoruz?

Gerçekçi olarak bir yarım saat bunu düşünelim....

Elbette ki, Allah’ın iman nasip ettiği, sağır ve kör olamayanlar bunları OKUYUP gereğini de uygulayabilecekler!..

Diğerleri de, okuyup, bu gece de böyle geçti deyip yaşamlarını eskiden olduğu gibi sürdürecekler...

Bu yazdıklarımız, Allah'tandır; Allah’ın iman ile ölmeyi nasip edecekleri içindir....

Selâm olsun, bunları değerlendirerek fiilleriyle şükredeceklere.

Selâm olsun, bunları değerlendirmeyecek nankörlere!.

Allah dilerim ki *B* sırrının idrâkının gereğini yaşamak üzere yaratmıştır bizleri....

Sürçi lisân ettiysek, affola!...

Niyetimizdeki, imanın önemini; her an imansızlıkla öteye geçme tehlikesiyle yüzyüze olduğumuzun önemini vurgulamaktı....

Selâmu aleykum ve rahmetullahi ve berekâtuhu!.

17 TEMMUZ 1998

Üstad

-Merhaba dostlar...

İnsanların büyük çoğunluğu, gördüğü kadarıyla yaşar...

Bir kısmı duyduğu kadarını da değerlendirir...

Pek azı da gördüklerine ve duyduklarına ilâveten, algıladıklarını üzerlerinde muhakeme yaparak düşünmek sûretiyle, değerlendirme yaparak yaşar...

Düşünürlerin, yaşadıkları devirlerde, hep görünür yanları insanlar tarafından değerlendirilir; ve çoklukla düşünceleri ikinci plâna atılır...

Görülen yan ise dâima başkalarına ters gelir!.

Çünkü herkesin genetik programı, melekî etkileri, şartlanmaları, değer yargıları diğerinden farklıdır!.

Farklı olduğu için de herkesin davranışı bir diğerine göre eksik veya yanlıştır!.

Bu Rasûller için bile böyle olmuştur!...

Kur’ân, insanların Allah Rasûlü’ne bakıp, “bu çarşı pazar dolaşıyor nasıl Rasûl olabilir “şeklindeki nakliyle, bu gerçeğe dikkati çeker!.

Oysa kişi bedenen ortadan kalktıktan sonra, kişiliğinden gelen uğraşılıp reddedilecek yanları ortadan kalkar; düşünceleri, getirdikleri ilim ortada kalır!.

Bu defa artık herkes değil, ancak aklı olanlar onunla ilgilenir ve bu da ilim düzeyinde olur!.

Akıl sahiplerinin, o kişinin ilmiyle ilgili değerlendirmeleri de, o kitleden nasibi olanları, o ilim doğrultusunda sürükler...

Bugünkü insanların pek çoğu, yaşadığı devirde yanında olsalardı Rasûlullah’ın, O’nu inkâr ederlerdi!. O’nun, oniki yaşındaki Hazreti Ayşe ile evlenmesini, ya da daha başka olaylarının toplum şartlanmasına ters düşmesini öne sürerek!.

Bilmeyiz ki, bizim için önemli olan, bize yarını kazandıracak olan ilimdir; ilmi getirenin yaşantısı değil!.

Aklı olan ilimle ilgilenir, anlayışı kıt olan da kişilerin fiilleri ve organlarıyla!.

İnsan gördüğünün ötesini araştırır; diğer mahlûkat gördüğüne hüküm vererek ona göre değerlendirme yapar!.

Kur’ân ’da çok tekrarlanan, “iman edip gereğini uygulayanlar” ifâdesi bu konunun önemine işaret etmektedir zîra...

Eğer bir ilmin doğruluğunu tasdik etmekteyse vicdanımız; ve biz de o ilmin gereğini yaşayamıyorsak, önemli bir sorunla karşı karşıyayız demektir!.

Para için, dünyalık için, dünya güzelliklerini yaşamak için sevdiklerine(!) baskıda bulunup; onları daha çok kazanmaya, daha iyi yaşamaya, daha çok çalışmaya teşvik edeceksin…

Ama, onların ebedî hayatlarındaki saadetleri söz konusu olduğunda, kenara çekilp, onların aklı var, ben karışmam, ne isterlerse yapsınlar deyip; onları, yanmaya giden yolda yürüdükleri halde seyredeceksin!.

Ve sonra da sevgiden, yakınlıktan söz edeceksin!...

Buna ben de gülerim; kargalar da güler!.

İnsan sevdiğinin hem dünyada hem de ölümötesindeki ebedi hayatta mutlu olmasını ister!.

“Dünyası iyi olsun da âhireti ne olursa olsun, bana ne” demek, hangi mantığa sığar bilemem!.

Eğer Allah Rasûlü’nün veya Rasûlullah Halifesi olarak tâyin edilen zâtın hayatına bakarsak...

Başta Mekke ve Medine’nin en zenginlerinden ve büyük tüccar olduğunu görürüz...

Rasûlullah’ın getirdiği ilmin doğruluğunu diliyle değil kalbiyle tasdik ettikten sonraki yaşantısı ne oldu bu zâtın? Bu konuya ilgi duyan, 1965’te yazmış olduğum Sıddık-ı Ekber Ebu Bekr'in hayatını okuyabilirler!..

“Siz yalnızca iman ettik demekle, daha öncekilerin yaşadıklarını yaşamadan Cennet’e gireceğinizi mi umuyorsunuz “

yolundaki Kur’ân uyarısını unutuyoruz galiba?...

Bir bilgiyi tasdik etmek, akıl sahipleri için gereğini de uygulamayı getirir!.

Uygulanmayan ilim, gereği ortaya konmayan iman, lâfla tasdikten başka bir şey değildir; insana hiç bir getirisi de olmaz!.

Herkes kesinlikle ilminin gereğini yaşar!. Herkesin davranışı ilminin sonucudur. Ilmi tasdik ediyorsan, davranışı da, "ilim doğru olduğuna göre mutlaka bu davranış da doğru olmalıdır, ben bu konuda ilmim yetersiz olduğu için hikmetini anlayamıyorum” diyerek tasdik etmek zorundasın ki, daha sonraki aşamaların kapısı sana açılsın!.

Şeytan seni, karşındakinin senin değer yargılarına veya duygularına veya şartlanmalarına ters gelen davranışları dolayısıyla ilimden uzaklaştırmaya çalışır!.

Oysa her insan, kesinlikle, ilminin-idrâkinin sonucu olan davranışları ortaya koyar, "aklı başından alınmadığı sürece!.

Ya ilmi reddedeceksin, hâlle beraber; ya da hâli kabul edeceksin doğru olarak ilimle beraber!... Çünkü teknik olarak insan ilminin... yani beynindeki veri tabanının sentezlerinin sonucunu yaşamaktadır otomatik olarak her an!.

Eğer bu dediğimi anlarsanız, farkedersiniz ki, hâl, ilmin sonucu ve dışa yansımasıdır!.

İnsanların anlayışları sınıf sınıftır...

Kimine sivrisinek sazdır; kimine davul zurna azdır!.

Kimine kitap-hitap ermez; kimine bakış bıçak gibi saplanır!..

Herkesi kendi anlayışı ile sınırlamak, kişinin büyük yanlışlarına yol açar!. Ben tokmakla ayılırım, sen bakıştan incinirsin!.

Bu, fıtrî incelikle alâkalıdır ki, inceliği, herkes kendi yaratılış inceliği kadar sanır; ötesini akledemez!.

Hz. Ebubekr’in hassasiyetiyle, Ebucehl’in hassasiyet ve incelik anlayışı çok farklı idi... İkisi de aynı Rasûlullah’ı dinlemesine rağmen!

Birisi günde 24 saat, Rasûlullah’ın getirdiklerine kafasını yorarken, onun anlattıklarını değerlendirmeye çalışırken; diğeri O’nun açıkladıklarından uzak durup, dünyalığını arttırmak için elinden geleni ardına koymayıp, tüm kafasını bu işe yoruyordu.

Ebu Bekr, Rasûlullah ’ın, “Rasûl”lüğünün yolunda yaşıyordu...Ebu Cehil, dünyanın!

Beynini ne kadar “Rasûl”lüğün yolunda kullanıyorsun?

Doğru bildiğin, kabul ettiğin “Rasûlullah” ilmini, en yakınlarından başlayarak yaymak için, gününün ve beyninin ne kadarını bu işe ayırıyorsun?...

"Ikra kıtabek"... "kitabını oku" ve “hesap görücü olarak nefsin yeter” uyarıları ışığında, vicdanınla, uygulamalarını ne kadar hesaba çekiyorsun?

Rasûlullah’a bu yolda yaptığı çalışmalar yüzünden “cinne uğramış, deli “dedilerdi; sen bırak delilik derecesini, akıllılık(!) düzeyinde neler yapıyorsun?

Eğer yaptıkların yeterli geliyorsa, vicdanın rahatsa, düşün...

Sonra bir daha düşün...

Sonra bir daha düşünmeye çalış!.

Acaba vicdanım da asliyetini yitirmiş olabilir mi, diye sor kendi kendine!.

Bak Rasûlullah’ın en yakınlarının, bu gerçekleri çevresindekilerle paylaşma yolunda verdikleri uğraşıya... ve tekrar dön bak kendine!.

Hâlâ vicdanın rahatsa....

Yaratılış kemâlini yaşıyorsun elbette.... Mübârek olsun!. Selâm olsun!.

Ama gene de, yarın pişman olmamak için, belki zamanı gelmiştir diye ara ara vicdan muhasebesi yapmayı ihmal etme!.

Dostlarım...

Allah'a *B* sırrıyla iman ve bunun gereğini uygulayarak yaşamak yemin ederim ki, insan için en önemli ve en öncelikli konudur!.

Lûtfen bunu anlamaya çalışın!.

Belki yarın, ben de ortadan kalkıcam bedenimle, ama bu yazdıklarımın gerçeklik payı, hiç değişmeden kıyâmete kadar herkes için değişmez bir şekilde devam edecek...

Yarın Rasûlullah’ın huzuruna çıktığınızda, “sana imanım dolayısıyla elimden gelen her şeyi yaptım” diyebilecek yüzünüz var mı?

Varsa, hiç bu chatlere ve bu ilme ihtiyacınız yok demektir!.

Mübarek olsun yolunuz...

Ama vicdanımız bunu diyebilecek yüreği kendimizde bulamıyorsa, bu konuya daha fazla ağırlık vermek zorunluluğu sözkonusu, demektir...

Evet, daha fazla vaktinizi almamak için şimdilik bu konuya ara verip, sorayım... Bu konuyla ilgili sorusu olan var mı?

Soru

-İnsan dünya için çalışmasın mı? Dünyalık için çalışılmayacak mı?… İnsan dünyalık için çalışmayacaksa niçin Dünyada yaratılmıştır?

Üstad

İnsan öncelikle Allah"a “halife” oluşunun hakkını vermek için yaratılmıştır; elbette buna fıtratı müsait olan “insan”lar!.

İkinci olarak da ebedi yaşama, ancak bu dünyadaki bedensel ve beyinsel şartlarla hazırlanılabileceği gerçeği nedeniyle, bu dünyada varolmuştur....

Dünyalık, insanın yalnızca ölümötesi yaşama rahatça hazırlanmasını sağlayabileceği kadarıyla, insan için önemlidir!.

Soru

-Yazdıklarınızdan oldukça istifade etmeye çalışıyorum. Geçen haftaki sohbette yanlış anlamadıysam, “başkalarının hayatı beni ilgilendirmez” şeklinde bir ifade vardı.

Şimdi ise, “sevdiklerimizin hayatlarını düşünmeliyiz” şeklinde bir ifade var. Bu ikisini nasıl anlamalıyız? Teşekkürler.

Üstad

-Biz, "Rasûlullah’a gelen, “en yakınlarından başlayarak âhirete dönük gerçekler doğrultusunda onları uyar” hitâbının gereğince insanlarla ilişkimizi sürdüreceğiz.

“İnsanların benim hakkımdaki yorumları beni ilgilendirmez, hak bildiğim yolda”, anlamındadır geçen haftaki cümle...

Oysa en sevdiklerinden ve yakınlarından başlayarak tüm ulaşabildiklerini ölümötesi yaşamın gerçekleri hakkında uyarmak hepimizin, yani tüm buna inananların görevidir.

Soru

-İnsanlara faydalı olmak ; aç insana ilmi mi?..Ekmek mi?..

Her türlü zenginliği sarf şekli de ölümötesi hazırlığı değil midir?..

Üstad

-Aç insan, açlıktan dünyasını kaybeder; ilimsiz insan ilimsizlikten tüm ebedi hayatını kaybeder!...

Hangisi önemli öyle ise?.. Ayrıca Ebu Hureyre’nin günlerce açlığa, bir yudum süte muhtaç oluşuna rağmen Rasûlullah’ın kapısından, ilmin kapısından ayrılmamasını ve pek çok sahabenin de bu yolu tutuşunu nasıl anlamalıyız acaba?

Soru

-“Âhir zamanda müminin zengin olanı daha hayırlıdır” Hadisini nasıl anlamalıyız ?

Üstad

-Yoksulluk içinde yasam mücadelesine ayıracağı vakit dolayısıyla gereken vakti bulamayacağı için kişi...

Soru

-ÜSTADIM, *B* sırrı ile, Hz. Ali'nin “ *B* harfinin altındaki nokta "Benim” “ demesi arasında bir fark var mı?

Üstad

-Hz. Ali’nin, kendini o “nokta”lık boyutunda tanımasıdır.

Soru

-Peki insanın bu vicdan muhasebesinde kendine geçer not vermesine yardım edebilecek bir yoldan yürütücünün peşinden gidip gitmeme zorunluluğu nedir peki ?

Çünkü din konusunda birbiri ile çelişen o kadar çok varyasyonlar var iken, biz hangi normlara göre vicdan muhasebesini yapacağız.... bunların hepsi de Rasûlullah'ın yolundan gittiklerini iddia eden insanlar.... o zaman ? ??..

Üstad

-Rasûlullah’ın ve O’nun yanındaki yakınlarının yaşam biçimlerine bakıp, kimseye tâbi olmadan, aklımızın gösterdiği yolda vicdanımızın bizi rahatlatacağı şekilde yaşayarak!. Sadece Rasûle tâbi olmakla mükellefiz.

Bunun dışında herkesin ilminden istifade edip, aklımızla gerekli sentezi yapıp, kararı kendimiz verip, sonuçlarına da kendimiz katlanacağız. Çünkü sistemde mâzerete yer yoktur!.

Soru

-Peki, ehli-fetih olan kişilere de mi? Onlar, yoldan yürütücü görevini üstlenmiş kişiler değiller midir ?

Kaldı ki herkesin ilmi de farklı farklı; kötü olan ise, birbiri ile ÇELİŞKİ gösteriyor olmaları...

Onlar bu haldeyken, dışarıdan izleyici olan kişiler neyi kendisine referans alacak o zaman ?

Üstad

-Her ilim sahibi, ilmini insanlarla paylaşmak zorundadır...

Bununla beraber herkes de Rasûlullah’ın bildirdiklerine imanla mükelleftir...

Ben bildiklerimi yazarım...

Sen aklına, mantığına yatttığı kadarıyla, benim yazdıklarımdan yararlanır ve gereğini yaşarsın...

Ölümötesinde kimse sana, niye Ahmed Hulûsi’ye tâbi oldun veya olmadın diye bir şey sormayacaktır...

Karşındakinin fetih ehli olduğunu nereden biliyorsun?

Sen, o ortama kendini ne kadar hazırladıysan bunun sonuçlarını yaşayacaksın.

Önemli olan, insanın kendini ölümötesi boyuta hazırlamasıdır...

Dünya ile âhiret şu kesin çizgiyle birbirinden ayrılmıştır:

İlminde olup da dünyada yapmadığın şeyleri orada yapıp getirisini elde etme şansı yoktur!.

Burada ne yapıp ruhuna yüklemişsen, o kadarını yaşayacaksın orada...

Bu yüzden dünya âhiretin tarlasıdır, denmiştir...

Bir soru soruyorum hepinize:

Rüyalarınızda, şu anki ilminizin ne kadarını yaşıyorsunuz?

İlminizin ne kadarını rüya boyutundaki yaşamınıza geçirebiliyorsunuz?

Rüya, ölümün kardeşi olduğuna göre?...

Hepinize çok teşekkür ederim değerli vaktinizi bana ayırdığınız için...

20 TEMMUZ 1998

Üstad

-Dostlarım…

Kimi "insan", “Allah" için yaşadı ; "fiysebilillah"!..

Kimi de yaşadı; dişiyse, mutfakla yatak arasında ya da erkekse dükkânla yatak arasında!.

"İnsan" dışında kalan mahlûkat da yiyip içmek, çiftleşmek, üremek, gördüğü güzele sahip olmak ve yalnızca bunlar için!...

Ya da iniyle orman; ağılla otlak arasında!.

Rasûlullah, "İnsan" olana geldi ve tebliğ etti kendindekini ona!... Yaşasın diye ne için yaratıldıysa...

Kimi içinde denildi ki, "onlar hayvan sürüsü gibidirler belki de daha aşağı"!..

Kimleri böyle tanımladı Kur'ân?

"Halife" olarak yaratılmış olmanın idrâkı içinde olmayarak yalnızca dünya nimet ve zevkleri için yaşayanları...

"Allah" aynasında kendi hakikatını seyredemiyenleri!...

Onlar yalnızca beden olarak kabullendiler kendilerini ve bedene dönük zevkler için çalışıp yaşamayı edindiler gaye kendilerine!...

Onlar yalnızca dünya süsü oldular, gül gibi, karanfil gibi; yılan gibi çıyan gibi; dağ gibi taş gibi!...

Nuh Aleyhisselâm’a bu yüzden dendi," o senin sulbündendir, ama oğlun değildir"! diye...

"İnsan" olanlar bir nesildir, "Allah"ı tanıma ateşiyle yanan ve beynini buna çalıştıran....

Diğer mahlûkat bir nesildir, hayvan sınıfının tekâmül etmişi ve son sıradaki akıllı hayvan!.

Bak kendine hangisindensin?...

"Allah"ı tanımak, aynasında kendini seyretmek için yananlardan mısın?...

Yaşamında tek amacın bu mu?

Beynini buna dönük mü çalıştırıyorsun çoklukla?

Amacın bunu gerçekleştirmek için yaşamak mı?...

Yoksa, dünyalık havuç peşinde koşup; Cehennem ateşinden kurtulup, Cennet yeşilliği için bir şeyler yapıp; kendini bir koltuğa oturtmak mı tıpkı bütün mahlûkatta olduğu gibi?...

Sen bilirsin kendini.. Dışında altın sırma kaftan olup, içinde yün kaşağı fanilâ mı var;

Lüks görüntüsünde, tek odanda mı yaşıyorsun; yoksa giydiğin pılı-pırtıdan kurtulup, altın sırma elbiseler, lüks yatlarda yaşama hayâli içinde misin?

Gününün ne kadarı "Allah" ahlâkı ve bakışı, ve değerlendirmesi ile geçiyor; gününün ne kadarında, "Allah" aynasında kendini seyrediyorsun?

Gününün ne kadarında, dünyada bırakıp gideceğin şeyler için, beynini tüketiyorsun?

Bu nasıl idrâktır ki, dünya yaşamının birkaç saniye olduğunu bilirsin de âhiretin milyarlarca sürecek boyutuna göre ve yalnızca burada edindiğin sermaye ile orada yaşayacağına; ona göre yaşamazsın?

Tehlikeyi hissettiğin zaman, paranı –malını- canını- yakınlarını başka diyarlara taşımayı düşünürsün de, sonunda, dünyada bırakıp belki de bir daha hiç göremeyeceğin halde; nasıl olur da bunları ebedi yaşam boyutuna transfer etmeyi düşünmezsin?...

Evet, Rasûlullah, açıkladığı hakikatı anlayıp yaşayamayanların ebedi olarak Cehennem boyutunda kalacaklarını, açıklıyor... Hem de Cehennem boyutu için yaratılanların oranlarını şu misâlle açıklayarak:

“Bir siyah öküzün üstündeki kıllar kadar”

Bunlardan kendini Cehennem boyutundan kurtarabileceklerin oranını da şöyle vurguluyor:

“Bir avuç ayası kadar yerdeki beyaz tüylerin oranı”

Kimsin?... Gerçek dostların kim?...

Kimler Cehennem boyutu dostların; kimler Cennet boyutu dostların?...

Kimlerle hangi konuları paylaşıyorsun?

Paylaştığın konulardan da anlamıyor musun onlaren hangi boyut için varolduklarını?...

Dünyalık için yardımcı olduğun teşvik ettiğin insanlara, Cennet boyutu için ne kadar yardımcı oluyorsun?...

Dünyalık için bin türlü akıl öğretirken, Cennet boyutu için “bir kere konuşup kimseyi zorlamam “diyerek nasıl bırakırsın?...

Dünyalık çalışmıyor diye bin kere kafasına kakmak varken; Cennet boyutu yaşamaları için niye beş kere uyarmayı göze alamıyorsun?...

Alırsan kaybın neler olacak?... Bu kayıp ne kadar ve nereye kadar sürecek?...

Dünya için çalışmayan neler kaybedecek ve nereye kadar?...

Cennet boyutu için gerekenleri yapmayan neler kaybedecek ve nereye kadar?...

“Dosttan Dosta” kitabından uzun yıllar önce yazılmış bir söz:

“Kişinin teşvikine bak, ne için yaratılmış olduğunu anla!.

Dostlar bugün varız, belki de bir daha hiç bir araya gelemeyeceklerimiz var...

Lûtfen şunu çok iyi anlamaya çalışın...

Ya da ben anlatamıyorsam daha iyi ve anladığınız gibi anlatan birini bulun... size anlatsın...

Bir daha dünyaya geri gelme şansınız yok!...

Geçen, boşa harcadığınız zamanı da telâfi etme şansınız yok!.

Bugün çevrenizde olan herkesi burada bırakıp tek başınıza yolculuğa çıkacaksınız; size en yakın olan eşinizi bile yan yastıkta bırakıp kendi rüyanıza, kendi dünyanıza daldığınız, gibi!...

Beyninize, ruhunuza yüklediklerinizle baş başa olarak, yalnızca!...

Eşimin benden gizli saklı hiç bir şeyi yoktur!.

Benim de kaldırabileceği hakikatlar için de öyle!.

Ama buna rağmen, rüyamız ayrı; bazen bazı noktalarda kesişse bile!...

Peki, ideali ayrı, dünyası ayrı, rüyası ayrı insanlarla yaşamak uğruna "Allah"ı yitirip; ebeden, bir insan öncesi mahlûk gibi yaşamayı kabullenmek niye?

Bir başağrısı düşünme yetinizi ortadan kaldırırken; yıllar ve alışkanlıklar beyninizi parça parça mahvedip tüketirken; beyninizin kalan ne kadarlık kullanılır kısmıyla ve önünüzdeki ne kadarlık bir zaman içinde "Allah"ı tanıyıp, "ayna"sında kendinizi seyretmeyi düşünüyorsunuz?

Ne zamana kadar, Deccal süsü olan ve sizin dünya ile oyalanmanıza yolaçan oyuncaklar ile zamanınızı boşa harcayacaksınız?.

Alın bir Kur’ân meâlini ve bu idrâk ile tekrar baştan sona okuyun bakalım; neler diyor, Allah ‘ın sizin için daha hayırlı olması konusunda, dünya süslerinin sizlere neler kaybettirmekte olduğu konusunda...

Evet dostlar ben demiyorum ki, dünya için çalışmayı bırakın..

Din, siyaset ve dünya saltanatı için gelmemiştir...

Din insana, geleceğini kurtarması, Hakikatını tanıması, "halife"liğini yaşaması için; "Allah ahlâkıyla ahlâklanmış olarak" yaşaması için gelmiştir...

Öyle ise bu gerçek doğrultusunu benimsedik mi, yoksa bu hobiyle dünyamızı daha zevkli hale mi getiriyoruz?

Lûtfen bunun cevabını, yatınca gözümüzü kapadıktan sonra gerçekçi bir şekilde düşünelim... Dönüşü olmayan bir yolda hızla ilerliyoruz zira...

110 bilgisayar var şu anda AHAD odasında...

Acaba kaçı gerçekçi cevap verebilecek bu soruma, 110 pc başında bulunan yüzlerce kişiden ?...

Neyse... haydi isteyenler sorsun sorularını, ben de bilgim dahilindeyse cevaplamaya çalışayım...

Kimsenin bir sorusu yoksa....

Herkese iyi geceler... Katıldığınız için teşekkür ederim...

24 TEMMUZ 1998

Üstad

Cümleten Merhaba!...

Hiç beklenmedik bir anda herhangi bir şekilde aranızdan, dünyadan ayrılabilirim... Ama Allah'a ve sizlere karşı olan sorumluluk duygusu içinde yazdığım düşünceler sanırım hiç geçerliliğini kaybetmeyecektir!..

İnsanlar gelir-geçer ama belli bir temelden kaynaklanan düşünceler asırlarla insanlara yön verir..

Tıpkı bizim asırlar öncekilerin yaşamlarını bilmememize rağmen onların düşüncelerinden istifade etmemiz gibi...

Bizler kesin olarak bilmek zorundayız şu sorunun cevabını; ki sonra attığımız veya atacağımız adımlardan pişmanlık duymayalım..

Niçin varolduk ; biz yaratılırken bizim ne yapmamız, hangi hedefe ulaşmamız istenmişti?

Yaradılış amacımızın farkında değilsek...

Veya ...

Yaratılış amacımızı biliyor da gereği gibi yaşayamıyorsak...

Bizi kimsenin hiç bir şekilde pişmanlıktan kurtaramayacağını fark etmek zorundayız...

İnsan, düşünebilme kabiliyet ve istidadı kadarıyla, bildiğiniz gibi hayvan sınıfından ayrılır...

Çünkü bu fıtratla yaratılmıştır...

İnsanın kullandığı beden makinesi hayvanın daha tekâmül etmişidir.

Ama insan, insan olarak yaratılmıştır, hayvansal özellikler taşıyan beden içinde!.

Ne yazık ki, bazıları, insanlıklarının farkında olmadan, bedensel özellikleriyle bilincini kayıtlamış ve böylece, hayvandan aşağı duruma düşmüşlerdir, Kur'ân ‘a göre...

Vahdet bilgisi Kur'ân’ın temel anlayışına hiç bir zaman ters düşmemelidir...

Bazı anlayışı kıtlar şu soruyu soruyorlar...

Mâdem Herşey Allah'ın varlığıyla vardır, hayvanı niye aşağı görüyorsun?

Şurasını anlayamıyorlar;

Varlıkta her ne varsa, “ALLAH Adıyla İşaret Edilen”in, kendi ilminde yarattığı özelliklerle varolmuştur... Ama onlar, o özelliklere göre de, gene yaratan tarafından tasnif edilmiştir... Mertebeleri de yaratan kendisidir!

Dolayısıyla, "yaratılmışların en şereflisi" olarak tanımlanan ile, o özelliklere sahip olmayan arasında elbette ki mertebe farkı vardır ve bu farkı vurgulamak, onu hor hâkir görmek değildir!.

Dışarıdan birim nasıl görülürse görülsün; veya değerlendirilirse değerlendirilsin; kişi sonuçta, kendi yaşadıklarının neticesi olarak, yaşayacaklarına katlanmak durumunda kalacaktır...

Sizin bana verdiğiniz değer veya değersizlik, benim yaşamımı hiç değiştirmez; ve sonuçta, ben, yaşamakta olduğum idrâkın sonuçlarını yaşarım, daha sonraki aşamalarda...

İnsanlara, "insan"lıklarının ne olduklarını farkettirmek üzere, görevli (yani bunun farkında olabilecek fıtratla yaratılmış) kişiler gönderilmiştir geçmişte ki, bunlara Nebi ya da Rasûl denmiştir...

Bunlar fıtratlarının gereği olarak, geldikleri toplumun alabileceği düzeyde, onlara uyarılarda bulunmuştur...

Allah indindeki tek Din İslâm’ı, yani “Allah'ın yaratmış olduğu sistem ve düzeni” onların seviyesine göre açıklamışlardır...

Şimdi bu olayları, Tek’ten çok’a bakışla değerlendirirsek...

Tek, “mertebeleri, mertebelerin ehillerini ve mertebelerin gereği olan özellikleri yaratmıştır”ı gözlemleriz... Ve herkesin yaratılış mertebesine göre özelliklerle donatıldığını görürüz...

Kim hangi görevle zâhir kılınmışsa, elbette ki görevinin kemâlâtına da hâizdir.

Ama o kemâlâta sahip olamayanlar tarafından, o kemâlât sahipleri noksanlı olarak mütalâa edilebilir doğal olarak ve bu da zaten olması gerekendir..

Şimdi bizler gibi normal insanlar, bir Nebi veya Rasûl’deki kemâlâtı kapsayamayız...

Onun için de, onları değerlendirmeye tâbi tutamayız!.

Ancak biz, bir Rasûl tarafından bu konuda bilgi gelmişse, buna iman eder ve ona göre onları değerlendirmeye çalışırız...

Nebi’ler, kendi hakikatlarını bilerek, geldikleri toplumların yaşam düzeylerine göre, bir ileri basamağı öneren görevli zâtlardır...

“Rasûl”ler de Rasûllük ettikleri mertebenin “Rasûl”leridir...

Hazreti Muhammed’den sonra gelen bütün hakikata vâkıf olmuş zâtlarsa, vâkıf oldukları hakikat nispetinde, Hazreti Muhammed’in ilminin yayıcılarıdır ve hiç biri Nebî olamaz!.

Çünkü Nübüvvet devri kapanmıştır Hz. Muhammed ile birlikte...

Kıyâmet alâmeti olarak bildirilen Deccal’in çıkışı gerçekleşmeden, o devrin müceddidi’nin kim olduğunu da kimse bilemez!.

Çünkü, “Müceddid”lik bâtında görülen bir işlevdir; ve Kutbul İrşâd gibi bâtınen yapılan bir yayın sözkonusudur bu görevde... Geldikleri çağın toplumunun anlayışına göre İslâm Dini’ni anlatan, açıklayan, “Din” anlayışını geçmişteki eklenti ve hurâfelerden arındıran zâtlarmış “müceddid”ler.. Kendilerini yaşadıkları topluma açıklamaları gerekmezmiş…

Nitekim, şu an hicrî 1418’de olmamıza ve yüzyıl başını 18 sene geçmemize rağmen, -kesinlikle bu devrin müceddidi gelmiş olmasına rağmen- ortada bir müceddid görememekteyiz Dünya üzerinde!

Demek ki bu yüzyılın müceddidi de, -Allah bilir nerede ve ne zaman- gelmiştir ve bâtınen görevini yapmaktadır… Ama ne yönde ve nasıl?

Ayrıca, “müceddid”ler, bir ülkeye değil, dünya toplumuna ve dünya yaşamına dönük olarak görev yaparlar duyduğum kadarıyla...

Halbuki insanların çoğu siyasi anlamda bir müceddid ve halife hayaliyle yaşamaktalar; siyasî anlamda İslâm saltanatı beklemektedirler benim düşüncemin tersine olarak!.

İnsanlar İsa Aleyhisselâm’dan siyasi krallık ummuşlardır; yanılmışlardır; çünkü o kendi krallığına değil semânın krallığına yani ölümötesi boyutta saltanat sürmeye davet etmiştir onları.. İnsanlar yanılmıştır O'nu değerlendirme konusunda..

İnsanlar Muhammed Aleyhisselâm’ı da siyasî lider gibi görmek, kral gibi düşünmek istemişlerdir; yanılmışlardır; çünkü O da insanları gidecekleri boyutun sultanı olarak yaşamaya davet etmiş ve bu dünyada bir yolcu gibi yaşamaya davet etmiştir onları..

Rasûlullah Aleyhisselâm’ın bütün vârisleri dahi, siyasetle ilgilenmemiş ve “Rasûl”lük yolundan yürüyerek, insanlara ölümötesi yaşama kendilerini hazırlamalarını; “Halife” olarak bu dünyadan ayrılmalarını tavsiye etmişlerdir… Bizim tesbitimiz -yanılıyor olabiliriz ama- böyle!.

Dünyada rejimler gelir ve geçer... İnsanlar gelir ve geçer!...

Ama her dem geçerli olan bir hakikat vardır ki, insan olanı ilgilendirir bu da yalnızca...

O da "İNSAN" olanın "en şerefli mahlûk" ve "yeryüzünde halife" olarak yaratılması gerçeği...

"İnsan" olan, fıtratındaki "HALİFE" olma istidat ve kâbiliyetiyle, bunun gereğini yaşamak ve bu özellikle bu dünyadan ebediyet boyutuna intikal etmek için yaşar...

İnsan bedeni kullanan bazı beyinler ise, bu amaçtan farklı bir çizgide, yalnızca daha iyi yemek-içmek-çiftleşmek-uyumak-ve sürekli, bir şeylere sahip olmak amacıyla beynini kullanıp, gününü bu doğrultuda harcar!...

İdrâksızca, şartlanmalara dayalı olarak belki arasıra namaz kılıp, oruç tutup, sadaka-zekât verip, gününü bedensel arzularını tatminle geçirir...

Daha sıkışırsa, “gidip gören mi var?“ deyip, neredeyse imansızlığını açık eder...

Elbette ki onları da Yaratan bu özellikleriyle yaratmıştır Cehennem ahalisinden olarak!...

Cehennem dedim de...

“SPAWN” diye bir film oynadı televizyonda ve kasetleri satılıyor burada şimdi... “SPAWN” filminde bir çok sahneler, kudsal kitaplardaki Cehennem tarifi üzerine öyle gerçekçi bir şekilde çevrilmiş ki, şaştım kaldım!...

M.... sordu seyrederken filmi... “Gerçekten böyle mi Cehennem”; diye... “Hani Cehennem şimdi olduğu gibi, duygu ve yanlış değer yargılarımızdan dolayı yanma değil miydi”, diye...

Ona anlatmaya çalıştım... “Nasıl , bu dünyada bir yanlış duygu veya şartlanmamızdan dolayı yanarken, aynı zamanda bedensel başka azap ve ıstıraplar da söz konusu ise... Cehennem ortamında da, aynı şekilde, hem yanlış değerlendirme şartlanmalarımızdan, hakikatımızı bilip hakkını verememekten dolayı yanma söz konusudur; hem de bedensel (yani ruh bedenin içinde bulunduğu güneşin içindeki bize alev gibi görünen) ortamdaki fiziksel şartlar dolayısıyla Cehennem kavramı geçerlidir... dedim...

Rasûlullah'ın anlattığına göre, kişi kabre konulduktan sonra ona Cennet ve Cehennem gösterilip, ona sonuçta gideceği yer bildirilir...

O da buna göre kabirde ya “bir an önce kıyamet kopsa da Cennete girsem”, ya da “aman kıyamet gecikse de şu cehenneme girmesem” diye düşünerek yaşamını sürdürür...

Burada şunu hiç unutmayalım... Beden boyutu da ebedidir; biyolojik-ruhsal-nursal beden şeklinde; bunun yanısıra şuur boyutunda kişinin şuurunun erdiği idrâktaki düşünsel boyut da ebedîdir..

Ama "İnsan" olarak yaratılmış olan, bunlarla beraber, "Allah" ahlâkıyla ahlâklanmış ve Allah değerlendirmesiyle varlığı ve yaratılmışları değerlendirir bir şekilde "HALİFE"liğinin gereği için yaşar...

Ne mutlu "ALLAH" "RASÛLÜ" Muhammed Mustafa'nın ümmeti olup, onun ilmi gereğince yaşayıp yolundan yürüyenlere!.

Evet... şimdi sorularınıza açığım bildiklerim kadarıyla...

Soru

-Düşünceyi durdurma çalışmaları nasıl olur?..

Üstad

-Olabildiğince Allah gibi (!) düşünmek sûretiyle!.

Soru

-Cehennem’in zemheri'nden bahsedilir ve soğuk olduğu söylenir. Yanma dışında başka durumlar da mı olabilir?

Üstad

-Bize göre yanma sözkonusuyken; başka yapıdaki varlıklara göre de donma sözkonusu olabilir elbette...

Soru

-Abdest sadece şarj alımına yönelik bir olay mı ? Eğer öyleyse, zâhir anlamda abdest almadan namaz kılınabilir mi ?

Üstad

-Allah Rasûlü abdestsiz namaz kılmadığına göre, kimse bunun olabileceğini söyleyemez...

Biz, abdestteki hikmetlerden birinin de bu olabileceğini ifâde ediyoruz... Ayrıca, abdestten bir mânâ da dünyaya ait beşeri değer kirlerinden arınmak sûretiyle varlığın hakikatına yönelmek olduğunu da unutmayalım..

Soru

-Hz. İsa, niçin dinini kendisini inkâr edeceğini söylediği havarisi üzerine kuracağını söylemiştir?..

Üstad

-Hz. İsa, Din kurmamıştır. DİN=SİSTEM kurucusu Allah'tır... Burada yanlış anlama veya nakletme olduğu kanaâtindeyim.

Soru

-Abdest ile beşeri kirlerden arındığımıza göre, namaza durunca ellerimizle attığımız nedir?..

Üstad

-Elimizle ne atıyoruz, anlayamadım...?

Soru

-Namaza dururken tekbir getirerek misâl yollu ellerimizi kulak hizasına kaldırıp beşeri değerlerimi atıyorum misâli olarak attım dediğimiz düşünce.

Üstad

-Evet, elleri kaldırma, dünya değerlerini arkaya atma anlamında olabilir...

Soru

-Dünya eriyip bittiğinde, biyolojik beden boyutunda halifelik bitecek mi?

Üstad

-Yeryüzünde elde ettiklerin sonsuza kadar seninle beraber devam edecektir.

Soru

-Yapışık ikizler hakkında seyrettiğimiz bir belgeselde, ikizler aynı bedeni paylaşıyorlardı. Bu çift başlı, tek vücutlu ikizlerin ruh bedenleri nasıl oluşuyor?

Üstad

-Ruhu beyin üretir... Beyin sayısı kadar ruh sözkonudur, bildiklerime göre...

Soru

-ALLAH hakkında bilmediğimiz şeyleri söylemenin haram oluşu bizde düşünce maceramızda sınırlar olmalı anlamında mı?..

Üstad

-Hayır, “ALLAH İsmiyle İşaret Edilen” hakkında yanlış ve beşeri değer yargılarına göre kanaat sahibi olarak "ALLAH" gerçeğinden kendimi uzaklaştırmamak içindir.

Soru

-Enfüsî boyutta Deccal’i “cüzi nefs” olarak düşünürsek, Müceddid’i ne olarak düşünmeliyiz?

Üstad

-İlim olarak...

Soru

-“Herşey bir anda olmuştur.”

“O her an yeni şândadır..” Âyeti arasındaki farkı nasıl anlamalıyız, ALLAH’ın Tek’liği açısından?...

Üstad

-Allah'a göre: her şey ilminde bir anda olmuştur; ezelden ebede kavramı bize göredir ve bu arada “O her an yeni bir şândadır “ bize göre!..

Soru

-Kişi ölümü tattıktan sonra cenaze namazını kılanları, kendini yıkayanları görür, kabre koyanları ve gidenlerin ayak seslerini işitir...

Bu duyma ve görme olayı, üst boyut algılayıcısına göre oluşan bir hâl midir? Bunun mânâ boyutu açısından Ef'âl ‘de algılanışı nasıldır?

Üstad

-Üst boyut algılayıcısına göredir elbette... İkinci soruna açıklık getir lûtfen...

Soru

-O mânânın algılanış,ı o kişinin özelliklerini meydana getiren meleki katmanın sese ve görme fiiline göre mi tahakkuk eder?

Üstad

-Evet.

Soru

-Akıllanmayacak deliler insan boyutunda yer alır mı?.. Âhiret yaşantısındaki yeri neresidir?..

Üstad

-Dünyadakinin devamı olan bir boyuttur baştan beri hasta olanlar için... Sonradan aklını yitirenler ise son akıl kayıtlarına göre muamele görürler...

Soru

“Ama o kemâlâta sahip olamayanlar tarafından, o kemâlât sahipleri noksanlı olarak mütâlâa edilebilir doğal olarak ve bu da zaten olması gerekendir” neden ? ..Bu da zaten olması gerekendir .?..

Üstad

-Evet... olması gerekendir...

Soru

-120. günden kısa bir süre sonra anne karnındaki yapının ölümü durumunda âkibeti ne olur Üstadım.?..

Üstad

-Beyninin açılımına göre imanlı veya imansız olarak genetiğindeki özellikler doğrultusunda bir yapıya ve ortama gider...

Soru

-Üstadım “Allah” isminin mânâsını gerçek mânâda algılayamadığıma göre, bu anlayış bende oluşana kadar bir ateist gibi düşünmek mi daha faydalı olur yoksa Şu anki tanrı anlayışıma devam mı edeyim ?

Üstad

-Tanrı varmış gibi yaşa; ateist gibi düşün; "ALLAH" gerçeğine ermek için duaya devam et!.

Soru

-İman geni varsa 120.gün bir başlangıç değil- bir sürecin sonucu mudur? Bu durumda 120.günde olan olay nedir?..

Soru

-Üstadım, iman geni varsa 120. gün bir başlangıç değil, sonuç olmaz mı?..

Üstad

-İman geninin işlevini yapıp yapmayacağı o günde alacağı tesire bağlı olarak açığa çıkar, tıpkı diğer genetik özellikler gibi...

Soru

-Hz Muhammed’in Kulluğu da Rasûllüğü gibi Allah’a ve Hüviyete bağlanıyor... Bunu sistemsel olarak nasıl anlayabiliriz, Kulluğun Rasûllükten önce gelmesinin sistemdeki farklılığını nasıl anlamalıyız?

Üstad

-Kulluğun varoluşu yaratılış itibariyle öncelik taşır, Tek’likten sonraki aşamadır... Rasûlluğü ise kesretin varoluşuyla bağlantılıdır; dolayısıyla ikinci sırada gelir.

Soru

-ÜSTADIM.. İnsanın yıldız haritası, “alın yazısı” olduğuna göre ve terkibiyetini ortaya koyduğuna göre, buna göre de zikir çalışması yapılıyorsa... Bir bilgisayar programı yapılıp insanın doğum tarihi verildiğinde eksik isimlerini görüp hangi isimleri ne kadar çekeceğini verebilir mi?

Üstad

-Doğum haritası çok genel bir olaydır ve çok kaba bir yaklaşımdır .. Konuda göremediğimiz pek çok katkı vardır... Biz genel anlamda belli bir istikamette ilerlemeyi sağlayan isimlerin zikri konusunda yardımcı olmaya çalışırız... Onun ötesinde insanın ilmini geliştirerek idrâkını arttırması çok önemlidir...

Soru

-Üstadım tâ ki, anlaşılana kadar denenecek, oluşumuz; Hz İsmail’in boynuna inen bıçak mıdır?. Yoksa, “hiç kimseye kaldıramayacağı yük yüklemedik” midir?. Teşekkür ederim.

Üstad

-“Anlaşılana kadar denenecek olmamız “, sembolik anlatımdır bize göre; olayın gerçeğini anlayana kadar (fıtratımız elveriyorsa) o olayla imtihan olacağımızı gösterir.

Soru

-Gen'ler, bir anlamda Levhi Mahfuz'un zâhire çıkışı olur mu?.. Şayet böyle ise astrolojik tesirlerin altındaki melekî fonksiyonların esprisi ne olmaktadır?..

Üstad

-Genetik özelliklerin açığa çıkmasına yol veren, melekî etkilerdir...

Soru

-“Huzura çıkmak, huzura ermişlerin hakkıdır” ifâdesini nasıl değerlendirebiliriz?..

Üstad

-Allah ile tatmin olmuş kalpler, bulundukları ortamda huzur duyarlar...

Soru

-Şâyet bir insan kopyalanırsa o insan kendi ruhunu üretebilecek vasıfta olabilir mi?..

Üstad

-Her insan beyni kendi ruhunu üretir...

Cevap

-Çok teşekkür ederim efendim..

Üstad

-Evet sizleri geç bıraktım... Özür dilerim...

Katıldığınız için teşekkürlerimi sunarım... Herkese iyi geceler...

27 TEMMUZ 1998

Üstad

-Merhaba

Dostlar bilmem bilir misiniz, bana hayatta en zor gelen şey, düşünmektir.

O yüzden de yeni bir şeyler duyunca ne yapacağımı şaşırıyorum; elim ayağım dolaşıyor; bu yeni duyduklarımı nasıl değerlendirmem lâzım diye!!!..

Dün gece gene bizim Cem ile ELF'in bir sohbetinden kulağıma bir şeyler çalındı da ondan!.

Sonucuna katlanmak kaydıyla ister misiniz size duyduklarımdan birşeyler aktarayım?

Peki... istemeyen oturumdan ayrılabilir...

Evet başlıyorum...

“Elf diyordu ki...

Cem, sen, Allah'ın kendine seçtiği ve görevle eskimolara yolladığı bir Nebi olmuş olsaydın...

Onlara soğuk suların, buzların, güneşin yakıcılığından uzak durmanın yararlarından bahsedip; sıcağın kendilerini yakıcılığından, güneşten uzak durmanın iyi olacağından mı bahsederdin... Ve iyi birer insan olurlarsa soğuk, serin bir Cennet’te buzlar arasında zevk içinde yaşamakla mükâfaatlandırılacaklarından mı sözederdin?

Eskimolara anlatılan Cennet karlar içinde serin sular arasında olsa idi, acaba bunu nasıl değerlendirirlerdi? ...

Cem cevap verdi ELF'e:

Elbette ki aldığım vahiy, onlara göre olurdu ve soğukta donanlara soğuğun faziletinden bahsetmez ve buz gibi bir Cennet’ten sözetmezdim!!!...

Peki Cem, sana başka bir soru; dedi Elf:

“Elinde yüz milyon olan adama; sen bana yüz milyonu ver, ben sana bunun yerine 50 milyon vereyim der misin?

Dersen, buna ne cevap alırsın?

Cem galiba sözü nereye getirmek istediğini anlamadı ELF'in; ve öyle şaşkın şaşkın baktı ELF'e bir süre; benim her zaman yeni anlatılanlara baktığım gibi!...

Sonra cevap verdi: Elbette demem!... Kim yüz milyondan vazgeçer ki elli milyon için!?...

Peki öyle ise Cem, söyler misin bana...

Her erkeğin parası kadar kadın satın alıp onunla beraber yaşadığı bir ortamda, kim âhiretteki bir hûri için, elindeki 20 taneden ya da daha az veya çoğundan vaz geçerdi?

“Rasûl” geldiğinde Mekke'ye... İnsanlar paraları kadarı ile diledikleri sayıda kadın satın alıyor ve onlarla beraber oluyorlardı... Onlara bu kadar sayıda kadından vaz geç, tek bir kadınla yaşa; âhirette de sana bir tek kadın yeter dense, o insanların kaçı bu teklife evet derdi acaba?

Cem isyânı bastı gene!.

ELF senin dediklerini hiç değerlendiremiyorum!. Ve anlayamıyorum!

Yani, o insanlara, içinde bulundukları ortama ve şartlara göre mi teklifler getirildi?...

Ama, Kur’ân evrensel bir kitap ve evrensel gerçeklerden sözediyor... Böylece inanıyoruz!.. Şimdi nasıl olur da, O’nun, lokalize ihtiyaçlara cevap vermek için geldiği anlamındaki fikirlere yer verebilirsin ki?

Yemin ederim gene kafamı allak bullak ettin!..

Cem, Kafandaki; "ALLAH" ismiyle etiketlediğin TANRINDAN ve o TANRINA GÖRE FORMATLI “peygamber anlayışından” arınamadığın sürece; ne "ALLAH" "RASÛL"lüğünün ne olduğunu idrak edebileceksin!. . Ne de hakikati!..

Gökte bir tanrı, belki Sirius’ta oturan; ve de O’nun postacısı olan bir elçisi aranızdan seçilmiş! Bunu kabullenmekten ne zaman vazgeçip, bu kelimelerin işâret ettiği gerçekleri tefekkür etmeye ve sırları çözmeye başlayacaksın?

Kur'ân adıyla bildiğiniz Yüce Kitap, "ALLAH Adıyla İşaret Edilen”in kıyâmete kadar değişmez “Sistem ve Düzeni”ni anlatan bir manueldir adetâ; ve bu arada da der ki:

“Bizim anlattıklarımızın bir kısmı net ve açık anlatılan gerçeklerdir, bir kısmı da sembol yollu, mecâz yollu size anlatmaya çalıştığımız gerçeklerdir... “

Buna niye dikkat etmiyorsun ki?...

Eğer bu kafayla gidersen, yakında "Allah’ın eli" dendiğinde, gökten yere doğru uzanan beş ya da oniki parmaklı bir kocaman el de düşünmeye başlıyabilirsin...

Cem aptallaşmıştı; bense şaşkın!.

Ne demek istemişti ELF?

Ne deyip, neyi farkettirmek istemişti ELF, Cem'e...

Hz. Muhammed Aleyhisselâm, Mekke'de şartları artık çoğumuzca bilinen bir ortamda "RASÛL" olduğunu ögrenmiş, kendisinin bildiği bir yolla "ALLAH" ile iletişim hâlinde sisteme ve düzene dâir gerçekleri farketmiş ve bunları münâsip bir lisânla açıklamış; içinde bulunduğu ortamdan gelen sorulara GÖRE cevaplar vermış; insanlara ermeleri gereken en alt sınır olarak ve de en üst sınır olarak hedefleri göstermiş "ALLAH" kulu ve Rasûlü olan bir Zât'tır.

Kendisine gelen Âyetlerin kaçı ve hangi konularda olanı, direkt "ALLAH RASÛL"lüğünden açığa çıkmış; buna karşın ne kadarı da, içinden çıkmış olduğu toplumun ve eskilerden gelen birikimin sorunlarına ve sorularına cevap olarak gelmiştir?

Kusura bakmayın benim kafam çok karıştı!...

Ben şehâdet ederim ki;

Hz. Muhammed Aleyhisselâm "ALLAH" Rasûlü ve Kulu’dur... Ben onun bütün bildirdiklerinin doğru ve yerinde olduğu düşüncesindeyim!... Herkes hakkettiğini Allah'tan ve Rasülünden almıştır ve almaktadır!...

Benim gibi anlayışı kıtlara yakışan, Sallallahu Aleyhi ve Sellem Efendimiz’e körü körüne taklit yollu iman etmektir!...

Çünkü bende O’nu anlayabilecek yeterli kapasite yok!... O’nu eleştirmeye kalkmam; onun getirdiklerini eleştirmem yalnızca ahmaklığımı itiraf olur!.

Şehâdet ederim ki;

“ALLAH" herkesi ne için yaratmışsa, ona yaratılış amacının kemâline ermesi için HAKKETTİĞİNİ vermekte ve onu o işle meşgul etmektedir!..

Herkes yaratılış kemâline uygun işle meşgul olmaktadır...

Yaratılış kemâline uygun olmayan , ilim yağmuru üzerine yağsa dahi, o bundan çok sıkı şekilde korunup, kuruduktan sonra da yaratılış amacı yolunda yoluna devam etmektedir..

Lûtfen bana dua edin, ALLAH benim basîret ve ferâsetimi sayısız defa hazmıyla arttırsın ve kendine seçtikleriyle aynı ortamda yaşatsın!.

Her defasında ELF’ ten uzak durayım diyorum, ama olmuyor...

Ama sohbetin başında sizi uyarmıştım... Isterseniz, bu yazdıklarımı hiç okumamış olun!...

Zira bunun sonuçları hayli ağır olabilir ve size pahalıya patlayabilir...

Haydi şimdi bunları hiç okumamış gibi, dilediklerinizi sorun bakalım...?

Soru

-Rasûlullah Efendimiz’in rûhuna Fâtiha okuyabilir miyiz?

Üstad

-Ben Rasûlullah Efendimiz’e yalnızca boyun kırmak suretiyle yönelebiliyorum... Sizler içinse bir şey önerebilecek bir bilgiye sahip değilim!.

Soru

-Üstadım, görüntüler beynin dışında değil, bizzat içinde oluştuğuna göre, bunların da alt boyutunun melekî olduğu düşünülürse, vahiy ile aralarında nasıl bir ilişki kurulabilir?

Üstad

-Bunu sen düşün... Hem de iyi düşün!..

Soru

-"Varlıkların özünde o varlıklar olarak yaşamaya başlayacaksın..." Bizim şu an anlamaya çalıştığımız sistemden farklı bir yaşam olmalı diye düşünüyorum. Çünkü bu sistem benim veri tabanıma göre!.

Soru

-Rahman Sûresi'nde "Rabb'inizin hangi nimetlerini yalanlıyorsunuz?" ifâdesinin birçok kez tekrarlanmasını nasıl anlamalıyız?

Üstad

-Rabbinin zâhir ve bâtın nimetleriyle varken, hâlâ bunu nasıl fark edemiyorsun anlamında uyarı; üstünde ciddi olarak durulması için de tekrarlanıyor...

Soru

-Ama mukallit sınıfından çıkıp gerçek kapısından içeri girebilmek için de önce bilmek gerekir galiba.. Peki bu nasıl bir sistem Üstadım ? Benim kıyâmetim bu sistemi farketmek mi?

Üstad

-Kıyâmetten sonra benliğin kalmışsa, Cehennem’de yanacaksın demektir!.

Soru

-Körü körüne taklit yollu iman edip tatbik etmek zorunluluğu artık düşünecek zamanımız kalmadığına mı işaret, Üstadım?.. Teşekkür ederim.

Soru

-Büyük patlama herşeyin başlangıcı olduğu gibi belki de "en mükemmel başka birşeyin de sonu olmuştu"... “En mükemmel başka bir şey”i nasıl anlamalıyız...

Üstad

-"En mükemmel" hiç bitmez ,çünkü özünde "GÖRE" vardır!...

Özünde "GÖRE" olan şeyler ise hiç bitmez!... "O"nun yaratışının sonu yoktur!.

Peki, katıldığınız için teşekkürlerimi sunarım. 31 Temmuz günü merkür rötara giriyor, 23 Ağustos’a kadar. Bu arada herkese hiç bir konuda yeni karar almamasını ve davranışlarında istişâreye büyük önem vermesini tavsiye ediyorum... Herkese iyi geceler...

31 TEMMUZ 1998

Üstad

-Merhaba dostlar...

Nasipte varmış, gene buluşturdu Mevlâ... Şimdi sizlere bir tasarımdan sözetmek istiyorum...

Bu chatleri gerek ICQ ve gerekse buradaki mIRC sohbetlerini "OKYANUS ÖTESİNDEN" adlı kitap olarak yayımlamamı uygun bulur musunuz?

Ayrıca uygun bulursanız; bu chatlerdeki isimlerinizi kitapta da koruyayım mı, sizce bir sakıncası var mı? Yoksa, hiç isimleri bahsetmeden "SORU" ve "CEVAP" şeklinde mi geçeyim kitaba?

Lûtfen bu konuda herkes görüş bildirsin...

Cevaplar

-Çok iyi olur üstadım.

-Sakıncası yok Üstadım..

-Uygundur,takdir sizin ÜSTADIM.

-Çok güzel olur Üstadım

-Elbette Üstadım.

-Takdir sizin ÜSTADIM!...

-Siz nasıl uygun bulursanız öyle olsun efendim..

-Hayırlısı olsun. takdir sizdendir ÜSTADIM.

-Kitap fikri harika...İsimleri koruyalım...Bazılarımızın başka türlü ünlü olma imkânı yok....

-Nasıl uygun görürseniz Üstadım .

-Uygundur Elbette Üstadım. Teşekkür ederiz...

-Siz bilirsiniz ÜSTADIM...

-Siz en uygun olanını düşünürsünüz bu güne kadar olduğu gibi..

-Chatte bulunamayanlar açısından da çok faydalı olur Üstadım.

-Bizim kadar şanslı olamayan arkadaşlar için de çok iyi olur Üstadım.

-Elbette Üstadım

-Çok iyi olur.

-Evet böyle bir kitap çok faydalı olur Üstadım, ayrıca bence isimler de aynen kalabilir...

-Takdir sizin Üstadım.

-Güzel olur Üstadım.. İsim hakkında , nasıl uygun bulursanız.

-Çok iyi olur Üstadım Çok seviniriz.

-Takdir sizin ÜSTADIM...

-İsimlerin ardına geçmek için güzel bir fırsat, kitabınızı değerlendiririz inşâallah.

-Sizce uygunsa iyi olur Üstadım.

-Faydalı bir kitap olur, isimler aynen korunsun bence.

-Kitap olması çok iyi olur...

-Sevindik Üstadım,Çok iyi bir fikir.

-Takdir sizin Üstadım...

-Elbette Üstadım

-İsimlerin olmasında bir sakıca yok. Hayırlı olsun ..

-Takdir Sizin Üstadım

-Memnun oluruz...

-Böyle bir projede yeralmak bizlere mutluluk verir Üstadım.

-Paylaşmak isteriz Üstadım..

-Takdir sizin üstadım

-Takdir sizin üstadım.

-Takdir sizin ÜSTADIM

-Kitap faydalı olacaktır diye düşünüyoruz, isimler önemli değil bizce(şahsımız adına).

-Bu Kitabı okuyacak bütün kardeşlerimize ALLAH hazmını versin, mübarek olsun.

-Hayırlı olsun üstadım..

-Takdir sizin Üstadım..

-Kitap olması iyi olur Üstadım.

-Kitap fikri çok iyi... Soru ve cevap olsa daha iyi olur kanısındayız..

-İsimlerin takdiri sizindir Üstadım.

-Bence artık CD'de olması da oldukça ilginç olur.

-İsimlerin olup olmaması takdiri sizindir. Bize mânâlar gerekli Üstadım..

-Kitap çok iyi olur ama isimler önemli değil bizce...

-Teşekkür ederiz Üstadım.

-Hayırlı olsun Üstadım, isim konusunda siz ne uygun görürseniz bizce de uygundur.

-Her zaman ki gibi bizi düşündüğünüz için sağ olun . Bizde değerlendirenlerden oluruz inşallah.

-Kitap halinde yeniden ELİNİZDEN düzenlenmesi yepyeni bir oluşum ve enerji ifade edeceği kanısındayız...İsimlerin olmamasını TEKin hitâbına daha uygun düşünüyoruz...Takdir sizindir...

-Çok iyi olur,isimlerin bulunması da faydalı olur görüşündeyim ..

-Kitap fikrinize sevindik. Soru - cevap olması daha iyi olur kanaatindeyiz.

-Kitaba “Sistemin Seslenişi “de eklenebilir mi?

-Çok memnun oluruz. İsim gereksizdir.

-Orijinaliyle... Hayırlı olsun...

-Kitap fikri çok iyi olur.. İsimlerin olması kitaba ayrı bir hava verir.. Her görüşten insanın chat'i izlemesi ve soru sormasının somutlaşması gibi , Üstadım..

-Çok iyi ve faydalı olacağı kanaatindeyiz..

Üstad

-Evet, genel istek doğrultusunda ICQ ve mIRC sohbetlerini revize ederek "OKYANUS ÖTESİNDEN" ismiyle önümüzdeki ay içinde yayına sokarız inşâallah...

Elbette ki, Remzi'nin istek ve desteğine bağlı olarak...

İsimler konusunda iki dosttan samimi uyarı geldi... Onları dikkate alıp, sizlere herhangi bir söz gelmemesi için "soru"-"cevap" şeklinde düzenleyeceğim...

Cevap

-KİTSAN her zaman emrinizde ÜSTADIM.

Üstad

Değerli dostlarım...

Her insanın nefsi, Rubûbiyet Sıfatından yaratıldığı için, kendisini daima en iyi ve mükemmel görür...

İlmi olan, ilmi yönünden; kredi kartı-parası olan o yönden, koltuğu etiketi olan o yönden; güzelliği olan o yönden; homeless bile yaşadığı özgürlük yönünden böyle düşünür!..

Sanır ki insanoğlu , kendisine hava verdiği şeyi kendisi çalışarak elde etmiştir ve hakketmiştir ; lâyık olduğu için kendisine verilmiştir !.

Düşünmez ve düşünce sistemini ona göre inşâ etmez ki ; ezelde senaryoyu yazanın verdiği rolü oynamaktadır ve sahneden çıktığı zaman ; “KEŞFİ ŞAK “ olunca ; işin hakikati anlaşılacaktır ve pişmanlık da ondan sonra bir yarar sağlamayacaktır!.

Bana bu rol ve gerekleri takdir edilmeseydi senarist tarafından, ben şu anda bu rolde karşınızda olamazdım!.

Üzerimde olan hiç bir şey benim liyâkatim, hakketmem ve çalışmam karşılığı olarak bende açığa çıkmamıştır!.

Bende ne görüyorsanız, o, senaristin takdiri, verdiği rol gereği kolaylaştırması, programımın o fiilleri ortaya çıkarması dolayısıyla daha sonra bu gördüklerinizin açığa çıkışıdır!.

Şehâdet ederim ki, "ALLAH" Tek'tir ve hatta "TEK"lik kavramından da münezzehtir ve ben, O’nun "yok"tan var ettiği - "yok" olan bir kuluyum!. ”Allah” , neyi dilemişse ,dilediği açığa çıkmakta , üzerimizde görünmekte ve bunun sonuçları da neler ise onlar yaşanmaktadır!.

Dilediğini verir, dilediğini alır; dilediği gibi yaşatır , Hüküm O'nundur!.

Mi’râc ‘ım , beynimden derûnuma semâma uzanan bir kuyu gibidir!...

O kuyuda derûna daldıkça ; varlıklar,yaratılanlar kaybolur ve sonunda nefsim !. Benden geride sadece bir HİÇ !. “ALLAH Adıyla İşaret Olunan” ise Bâki ‘dir...

Kimi bugünden bu rolü yaşar , kimi yarın... ama dünyadayken bunu yaşayamayan , senaristin hükmüne göre bir daha bunu hiç elde edemez!.

Ben bir HİÇ 'im ama "ALLAH", bildirdiğine göre "BAKİ" olduğunu bilmemizi istemektedir.. Niye öyle istemektedir?

Niye "Allah" öyle istemiştir bilemem ama, bildiğim bir şey vardır ki, bizim yaşadığımız boyutu ve şartlarını dilediğince düzenleyip yaratan, ona göre de, bilmemiz gerekenleri düzenlemiştir!. Bu ille de böyle olması demek değildir!

“ALLAH İsmiyle İşaret Edilen”i bir “tanrı “ olarak düşünmeyi terk etmek, “zor” bile denemeyecek kadar zordur... Meğer ki , verilen rolde kolaylaştırılmış ola !...

"FAKR neredeyse küfr olacaktı" anlamındaki ALLAH RASÛLÜ uyarısı bu konuda çok önemlidir.

Denizin yüzeyini kaplamış buzu , hâlâ deniz ismini verdiğimiz sudan ayrı düşünüp , buzdaki deliğin altındaki suyun , buzdan ayrı olduğunu sanıp ; buzdan görünen suyu ayrı düşünmek , genele takdir edilmiş bir roldür ki , bunu târif için “gaflet “ veya “şirk” kelimeleri kullanılır !...

Hele buzun, kendindeki su moleküllerini bir aracı eliyle; “deniz” adlı derûnundaki sudan aldığını düşünmek !!!???...

Ya da tersine, denizi gözünün gördüğü elinin altındaki buzla kıyaslamak???

Ben sizlerle bir arada olmasaydım....

Ya da , yakın çevremde sizler değil de, Çinliler olsaydı ; benim yazdığım kitaplardaki cevaplar gene sizlerin konularına göre mi olacaktı; yoksa Çinlilerin sorduğu soruların cevapları mı?

Diğer taraftan Çinliler ile sizlerin ortak olduğu değişmez yanlar da var ki, o cevaplarım herkese göre aynı olacaktı sanırım...

Bilemiyorum, neler yazıyorum; belki de kafam çok karışık da neler yazdığımı fark edemiyorum... Yanlış şeyler geliyor da, boğaz dokuz boğum ,duru düşünmeden yazıyorsam mâzur görün beni...

Ama bıktım kendimi tanrı kulu hissederek olmayan şeyler peşinde koşarak yaşamaktan!.

Hz. Muhammed’i "Tanrının elçisi" sanarak yaşamak zilletinden tiksiniyor ve bu zilletle öte dünyaya geçmekten çok korkuyorum!.

Hanif kökenli "ALLAH" "RASÛLÜ" olan Zât’ı anlamış olan "Allah" "Evliyasını", "Tanrı'nın kendi hizmetine seçtiği özel bir ordu" gibi hayâl etmekten sıkıldım artık!.

"ALLAH İSMİYLE İŞARET EDİLEN” nedir?

"RASÛL" ve "Rasûllük" nedir?...

“Nebî “ ve “Nübüvvet” nedir?..

"Velâyet" ve "Veli"lik nedir?...

"Gaflet" nedendir?...

"Şirk" nedir ve nasıl kalkar?

Bilmek ve gereğini yaşamak istiyorum...

Birkaç saniyelik Dünya yaşamımı , ben bu hayâllerle doldurup , bu masallarla kendimi aldatıp ; çevreme güllâbilicilik yapmayı “ibadet “ diye hayâl ederek bu dünyadan geçip gitmek üzere verilen roldeysem....EYVAAAAH !!!..

Dünya yaşamı şak diye bitip "KEŞFİ ŞÂK" olduğunda, geriye dönüş kapısı kesin kapandığında ne olacak benim hâlim?

Paranın ,malın, mülkün, yakınların fayda vermediği günde "Tanrı" kavramından arınmış bir "selim" kalbe sahip değilsem ne olacak benim hâlim?...

"Alla Rasûllüğü”nün ne olduğunu anlamamış, "Allah Rasûlü" olarak Hz. Muhammed’in işlevini kavrayamamış isem, Nübüvvetin O’nda noktalanmasına karşın , hatem olmayan "Rasûl" lük kavramının ne olduğunu fark etmemiş isem ; KUR'ÂN 'ı OKUyamıyorsam,”KUR’ÂN-ın RÛHU “ nu algılayamıyorsam ne olacak benim hâlim?

Yıllar boyu namaz KILIP, KUR’ÂN 'ı tekrar edip, oruç tutup aç kalan insanların Cehennem’de yanmasının nedenini hâlâ fark edemiyorsam , rotamı nasıl çizeceğim?

Galiba en akıllıcası ,biraz daha çalışıp para kazanıp, rahat ve zevkimizi oluşturacak imkânlara kavuşmak ; sevdiklerimizle yakınlarımızla biraz daha dünyanın zevkini çıkarmak...

Haydi isterseniz bir balık yemeğe gidelim; bunlarla kafamızı yoracağımıza... Ya da bir tatile... Beş defa yerine bir defa düşünelim günde , diyorlar...Günde elli vakit düşünseydik adam olur muyduk acaba?...

Evet bugünlük de bu kadar.... sorusu olan var mı?.

Peki, beni yalnız bırakmadığınız için hepinize teşekkürler... İyi geceler...

Web sayfamızdaki “Sistemin seslenişi” köşesinde çıkan haftalık yazıları okumayı ihmâl etmeyin !.

AĞUSTOS AYI SOHBETLERİ

12 AĞUSTOS 1998

Üstad

-Merhaba dostlar... Bugün bir başka PC den misafir olarak katılıyorum. A.H.

Kısa bir süre için USA ‘dan ayrıldım ve seyahatte olmam sebebiyle Eylül başına kadar bu sohbetlere ara vermek zorunda kalıyorum..

Bu ara biraz dolaşacağım Türkiye içinde...Bu sebeple de chatlere katılamayacağım..

Şu an KİTSAN 'da OKYANUS ÖTESİNDEN isimli, ICQ ve MIRC sohbetlerini ihtiva eden kitabımız diziliyor...

İnşâallah o da bir ay içinde çıkacak, bir engel çıkmazsa...Bu arada biliyorsunuz Merkür rötarda...

Mars 21 Ağustos’ta Aslan burcuna giriyor ve aynı zamanda önce Neptün, sonra Plüton ve sonra da Uranüs’le önemli ve etkili açılara girecek...Bütün bu devreleri sakin, huzurlu, her türlü tartışma ve tatsızlıklardan uzak geçirmenizi dilerim...

Ben de insanlardan uzak köşelere gidip oralarda dinlenmeye çalışacağım... Bu arada İzmir’e ve Ankara’ya da kısa seyahatlerim olacak sanırım...

Umarım Pazar sohbeti, beden-dünyamız SONRAsındaki ŞUUR âhıretimiz noktasında dikkatlerinizi çekmiş ve şuur boyutuna hitap eden Cennet veya Cehennem konusunda bazı yeni bakış açıları getirmiştir.

Evet ,bu arada bana sormak istediğiniz bir şey var mı bu konuyla ilgili olarak?

Soru

-Üstadım, kişisel mi kitlesel mi tatsızlıklar sözkonusu?

Üstad

-Hem kişisel hem de toplumsal olabilir, ancak bunun açığa çıkması bir-iki ayı bulabilir..

Cevap

-Teşekkür ederim Üstadım..

Soru

-Üstadım...Şuur boyutumuz âhiretimiz olduğuna göre, bügünden âhiretimizi bilmemiz mümkün müdür? Teşekkür ederim.

Üstad

-Size daha önce bir soru sormuştum, cevap vermediniz; gündüzki düşünceleriniz ile geceki rüyalarınız ne kadar bağdaşıyor diye...

Esasen, rüya bir yana, şuursal durumun bugünkü âhıretin olduğuna göre, şuursal olarak ne kadar Cennet’i ve ne kadar Cehennem’i yaşadığını kendine sorabilir herkes...

Soru

Üstadım, İslâm‘daki mezhepler hakkında ne düşünüyorsunuz?

Üstad

-Mezhep , anlayış demektir.

Soru

-Biraz açar mısınız?..

Üstad

-Allah Rasûlü’nden sonraki asırlarda gelen bu konudaki belli araştırmacılar o günün şartları, örf ve âdetlerine GÖRE anladıklarını açıklamışlar , kendi aklıyla hareket edemeyenler de onları kendilerine örnek alarak bugünkü “mezhep” kavramını oluşturmuşlardır...

Bizler sadece Kur’ân ‘a...Rasûlullah’a ve dolayısıyla ALLAH’a tâbi olmakla mükellefiz.

Soru

-Ama toplumda bir kesim diğer bir kesimi, sırf inanç sistemi farklı diye kötülemeye devam ediyor.

Üstad

-Mezhep imamları ya da tarikat şeyhlerinin âhiret itibariyle hiçbir tâbi olunurluğu yoktur...Ama bütün onlardan yansıyan bilgilerden, günümüz şartlarına uygun olanlarından istifade edilebilir.

İslâm Dini’ni bilen , başkalarını kötülemekle vaktini aleyhine değerlendirmez ; kendini âhirete hazırlamakla zamanını değerlendirir ; başkalarına da doğru bildiğini söyler, geçer...

İnsanları yargılayacak olan ve dolayısıyla değerlendirmeye tâbi kılacak olan Allah’tır ; bana göre...

Soru

Peki,bu yansıyan bilgilerin hangisinin günümüz şartlarına uygunluğunu nasıl tespit edeceğiz?..

Üstad

-Şunu kesinlikle bilelim ki;

Herkes, Hz.Muhammed’e tâbi olup yolundan gitmekle mükelleftir ; kendi yararı için...Bunun dışında hiç kimseye tâbi olmakla mükellef değilsiniz...

Herkes kendi ilmi ve aklı kadarıyla kendi yolunu çizecek ve sonucuna da hiçbir mâzeret gösteremeden kendisi katlanacaktır...

Bu konu sizin için ne kadar önemli ise , ona göre değer ve zaman verip ona göre de yolunuzu çizersiniz...Kimsenin kimseye tâlimat verme veya din koltuğunu kullanarak hükmetme hakkı ve yetkisi yoktur...

Artık şunu iyi bilin ki...

Günümüzde bir takım insanlar hâlâ bir Müceddid, bir MEHDİ, bir kurtarıcı bekliyorlar; gelip kendilerini kurtarsınlar diye...

Eğer bugüne kadar kendini Mehdi (!) ilân edenler bir yana konursa; bilin ki, bundan sonra ortaya çıkacak olan yeni bir müceddid veya mehdi olmayacaktır!.

1400''ün ilk on yılı içinde (İmamı Rabbani’ye göre), ya böyle biri çıktı ve Dünyanın herhangi bir yerinde kendi halinde görevine devam etmede; ya da böyle biri hiç gelmeyecek.

.

İşte bu sebeple, beklentileri bırakıp, herkes kendini geliştirmeye ve hazırlamaya baksın... Öbür boyuta geçiş, beklentilerimizden çok daha yakın bizler için!.

İsimler daima perde teşkil etmektedir müsemmâya!..

Soru

-Ölümötesi yaşamın gerçeğinin rüya olarak yaşanacağını düşünürsek rüyadaki yaşam mertebelerini nasıl fark ederiz?..

Üstad

-Önemli olan mertebe isimleri değil, yaşamının kendini tatmin etmesidir.

Soru

-Üstadım , Mars’ın 21 Ağustos ‘ta Aslan burcuna girmesi ve söylediğiniz planetlerle yaptığı açılar bizi nasıl etkileyecek, mümkünse açıklar mısınız?..

Üstad

-O konuyu Astroloji uzmanı Nuran Tuncel’den sorabilirsiniz...Önemli toplumsal olaylar ve değişmeler bekleyin...

Soru

-Üstadım.. Vicdan , değişmez doğruları olan bir olgu mudur ; yoksa edinilen bilgiler ışığında olgunlaşan şuurun ifadesi mi?...

Üstad

-“Vicdan”, "insan"da bulunan ve hak ile bâtılı ayırdeden muhakeme gücünün adıdır!.

Soru

-Rüyada yaşadığımızın tatminini nasıl fark edebiliriz Üstadım?

Soru

-Üstad, siz mezhep imamlarının ,tarikat şeyhlerinin tâbi olunurluğu olmadığını ama bunlardan yansıyan bilgilerin günümüz şartlarına uygun olanlarından istifade edilebilineceğini söylediniz.. Ama sonra da Hz.Muhammed dışında kimseye tâbi olmakla mükellef olmadığınızı söylediniz.. Burada ben biraz çelişki hissediyorum.

Üstad

-İnsanlar benim bilgi birikimimden de istifade ediyor ama bana tâbi olmak diye bir kavram sözkonusu değildir...İslâm’da değerli olan “Tahkik” tir; taklit değil !.

Soru

-Yoo, size tâbi olmaktan bahsetmiyorum..Başkaca mezhep imamları ya da tarikat şeyhleri...

Üstad

-Bilgiden istifade etmek ayrı şeydir, tâbi olmak ayrı şey... Bütün insanlar her dalda birbirlerinden yararlanırlar ama tâbi olunacak tek Zât, Rasûlullah'tır!..

Ben tahkike erecek gücü - aklı kendimde bulamıyorum diyenler, diledikleri kişinin görüşlerinin yolundan gidebilirler... Ama hataları ve sevapları kendileri sırtlanarak!...

Öbür tarafta, “ben şuna tâbi olmuştum da ondan dolayı bu yanlış fikre kapıldım” ya da “şu yanlış davranışı ortaya koydum” gibi bir mâzeret geçerli olmayacaktır.

Kişinin sorularının bittiği yer, onun tatmin olma noktasıdır... Buna da duygularla değil akılla erişilir!...

Hz. MUhammed aklı olanlara ve ilmi duyguyla değil akılla değerlendirebileceklere yararlı olmuştur.

Duygu ve şartlanmalarla O'na yanaşanlar ise neticede O'na karşı cephede yer almışlardır...

Dostlar , ilme sarılan kurtuluşa erer.

Kişilere sarılanın işi ise şansa kalmıştır!.

Sağlam yoldan gitmek isteyen daima akıl ve mantığını kullanarak ilim yolunu seçsin...

Soru

-Üstad, yani onca bilgili insanları bir yana bırakıp , Amerika’yı tekrar mı keşf edeceğiz?..

Tabii yine de aklımızı kullanalım ama bilgilerini de bir yana atmayalım...

Üstad

-Âhirete taşıyacağınız gerçek sermayeniz ilminizdir. Bilinçsiz tâbi olmalar size yalnızca TAKLİT getirir.

Bugün bilgisayarlardan daha büyük âlim yoktur yeryüzünde!..

Soru

-DOST nedir?..

Soru

-Lûtfen Üstad... Tarihteki onca âlimleri bir yana bırakıp insan yapısı bilgisayarı nasıl en büyük âlim yaparsınız?.

Üstad

-Ben bilginlerin bilgisinden yararlanın ama körü körüne tâbi olmayın, aklınızı kullanarak ele aldığının konunun her yönünü kavrayın, taklitten kurtulun diyorum.

Soru

-Evet. Neden?..

Üstad

-Bilgi ezberlemek değil, irfan tahsil etmektir önemli olan...

Bilgi insanın kendisini geliştirmesi ve gereğini yaşayabilmesi içindir.

İlim sahiplerinin ilminden istifâde edilecektir elbette ama körü körüne, kafa çalıştırmadan ben falancaya bağlıyım diyerek, yaşamak bana göre yanlıştır.

Soru soranlara dokunmayın lûtfen.

Cevap

-Tamam.. O konuda hemfikirim,yeter ki âlimleri bir köşeye bırakmayalım...

Üstad

-İlim adamlarını hiçbir yere atamayız, çünkü onların bize aktardıklarıyla bu günlere geldik.

Cevap

-Evet...Çok doğru ve güzel...

Üstad

-Biz insanların taklit yolundan gitmeyi bırakıp, tahkike yönelmelerini ve Din konusunu hobi olmaktan çıkartıp hayat memat meselesi olarak değerlendirmelerini arzu ediyoruz. Çünkü herkes sonuçta herşeyini bu dünyada bırakıp, sonsuzluk boyutuna geçecek ve orada yalnızca bu dünya yaşamında edindiği sermaye ile yaşayacaktır.

Soru

-Evet, sanırım, Din biliminde aptalca ayrılıklardan sıyrılarak ikisin bir arada yürütürsek çok büyük doğrulara erişebiliriz...

Üstad

-Dünya hayatı her yönüyle sonuçta bir oyun-eğlence olarak nitelenmektedir...

Öyle ise, herkesin tek hedefi, ölümötesi yaşam yolunda Hz. Muhammed adı altında birleşerek yürümek olmalıdır.

Cevap

-Dünya hayatını sadece oyun-eğlence olarak görmeyelim lûtfen.. Bizler , bizlerden sonra gelecek nesilleri de çok fazlaca düşünmeliyiz.

Üstad

-Herkes kendi meşrebine göre bir anlayıştan hoşlanabilir ama bu onun özel hayatı olmalı; diğer insanlarla ilişkilerinde bu husus araya girmemelidir.

Soru

-O yüzden dünya yaşamındaki kötülükleri-bozuklukları mümkün olduğunca çalışarak ortadan kaldırmalıyız...

Üstad

-Allah kolaylaştırsın...

Cevap

-Amin..

Üstad

-Peki kısmetse Eylül’de görüşmek üzere herkese iyi geceler...

Cevap

-Teşekkür ederiz Üstadım..


“ÖLÜM” NEDİR? ÖLÜMÜN İÇYÜZÜ

“ÖLÜM” NEDİR?
ÖLÜMÜN İÇYÜZÜ

Ne yazık ki günümüzde “ÖLÜM” olayı gerçeğine uygun bir biçimde bilinmemekte, genelde ÖLÜM'ün bir «son» olduğu zannedilmektedir!..

Oysa, «ÖLÜM, bir son» olmayıp; madde âlemden, maddeötesi âleme geçişten başka bir şey değildir!.. Yani bir dönüşümdür!..

İnsan, ÖLÜM denen olayla, madde bedeni terkederek, «RUH» denilen «halogramik dalga» yapılı bedeniyle ya mezarda, ya da mezar dışında yaşamına devam eder!

Yani ÖLÜM, Madde bedenle yaşamın sona erip, RUH bedenle devam etmesidir.

İslâm Dininin esaslarını bildiren KUR'AN-I KERİM, ölüm olayına şöyle açıklama getirir:

«Her NEFS ölümü TADACAKTIR!..»

ÖLÜM denen olay, biyolojik madde bedenin terkedilerek, RUH bedenle dalga alem yaşamına geçilmesidir...

Beynin durmasıyla birlikte, vücuda yayılan bioelektrik enerji kesildiği için; beden, ruhu kendisine bağlı tutan elektromağnetizmasını yitirir ve böylece, RUH, bedende bağımsız yaşam biçimine geçer. İşte bu olay ÖLÜM kelimesiyle anlatılır.

Yaşam boyunca kişinin beyninden geçen tüm faâliyetler, ses ve görüntü dalgalarıyla yüklenmiş televizyon dalgaları gibi, RUH'a, yani halogramik dalga bedene yüklenmiş olduğu için, kendisinde hiç bir değişiklik hissetmeden, ruh boyutunda yaşama geçiliverir... Ve kişi, RUH olarak, aynen bedende olduğu gibi yaşamına devam eder!..

Ancak bir farkla... O bedende, tamamiyle canlı ve şuurlu olmasına karşın, madde bedenini kullanamaz!. Sanki bitkisel hayata girmiş, canlı, şuurlu bir kişi gibi!..

Dışarıda olup- biten herşeyi görür, duyar, algılar fakat kendisinden dışarıdakilere hiç bir mesaj ulaştıramaz!.

Nitekim büyük İslâm Âlimi Erzurumlu İbrahim Hakkı, «Marifetnâme» isimli eserinde, Hazreti Muhammedin ağzından ölüm olayını şöyle nakleder:

«Meyyit (ölümü tadmış kişi), bedenini kimin yıkadığını, kimin kefenlediğini, namazını kimlerin kıldığını, ardından kimlerin geldiğini, lahde kimlerin indirdiğini ve kimlerin telkin verdiğini bilir.»

* * *

«Meyyitin yanında haykırıp, saçınızı başınızı yolmayın, ona eziyet edersiniz» uyarısı da, gene meyyitin sizi görüp hâlinizden üzüntü duymasından ileri gelir.

Ölüm denen madde bedeni kullanamama hâlini tadmış kişinin mezarda «ruh olarak» diri, aklı şuuru yerinde ve dışardan gelen hitapları algılar bir halde olduğunu bize en iyi idrak ettirecek olan BUHARİ isimli hadis kitabında mevcut olan şu hadisi Rasûlullaha dikkat edelim:

«Talha radıyALLAHu anh şöyle anlatmıştır:

Bedir savaşı günü Nebi (salla'llâhu aleyhi ve sellem) Kureyş eşrâfından 24 kişinin cesedlerinin biraraya kaldırılmasını emretti de bunlar Bedr kuyularından pis bir kuyuya atıldılar. Bu suretle pis kuyu yeni pislikleri toplamış oldu.

Rasûlullah düşman bir kavme galip gelince onun açık sahasında üç gün konaklamak âdeti idi.

Bedr savaşının üçüncü günü olunca da Rasûlullah devesinin getirilmesini emretti. Yol ağırlığı deveye yüklenip bağlandı.

Sonra Rasûlullah yürüdü. Ashab da peşinden yürüdüler...

Bu arada birbirlerine, herhalde Rasûlullah bir hâcet için gidiyor, diye konuştular.

Nihayet, Rasûlullah Efendimiz maktûllerin atıldığı kuyunun bir tarafında durdu ve onlara kendi ve babalarının adlarıyla seslendi:

-Ya filân ibn-i filân, Ya Ebâ Cehil İbn-i Hişam, Ya Utbe İbn-i Rebîâ... Siz ALLAH'a ve Rasûlüne inanıp itaat etseydiniz şimdi sevinir miydiniz?.. Ey maktûller!.. Biz, Rabb'imizin vaad etmiş olduğu zaferi gerçekten bulduk. Siz de rabbinizin vaad ettiği zaferi gerçek üzere buldunuz mu?..

Bu hitap üzere Ömer r.a. sordu:

-Ya Rasûlullah... Hayatı olmayan cesedlere ne diye konuşursun?.

Rasûlullah aleyhisselâm şöyle cevab verdi:

-Muhammed'in nefsi elinde olana yemin ederim ki, söylediklerimi siz onlardan daha iyi işitmezsiniz!..»

Görüldüğü gibi, Buharî'de nakledilen bu olayda, Hz. Rasulullah aleyhisselâm büyük bir yanlış anlamayı tashih etmekte..

«İnsanlar, mezara ölmüş olarak konur ve sonra da onlar kıyâmette dirilirler» şeklindeki gerçek dışı inanışı, bundan daha iyi düzeltecek bir hadis olamaz.

İnsanlar, aynen şu andaki kadar aklı şuuru yerinde olarak mezarlara konurlar ve dışarıdan kendilerine yapılan hitapları dışardaymışçasına rahatça işitirler.

Üçüncü halife Osman bin Affan r.a. bir mezar başında durduğu zaman, sakalını ıslatıncaya kadar ağlardı. Bu sebeple kendisine;

-Sen cenneti ve cehennemi anıyorsun, ağlamıyorsun da; bundan, yani kâbir korkusundan dolayı ağlıyorsun, denildi..

Osman cevab verdi:

- Resûlullah'dan duydum ki..:

«Muhakkak mezar, âhıret konaklarının ilkidir!.. Eğer kişi ondan kurtulursa, ondan sonrakilerden de kolay kurtulur. Şayet kişi ondan kurtulamazsa, ondan sonrakiler ondan şiddetli olur!..»

Sonra Osman r.a. şöyle devam etti: Resûlullah şöyle buyurdu:

«Mezar kadar KORKUNÇ hiç bir fecî manzara görmedim!!..»

İslâmın en önde gelen şehîdlerinden olup, Hz. Rasûlullah (salla'llâhu aleyhi ve sellem) tarafından cesedi toprağa verilen Sa'd bin Muâz'ın kabri başında ise Peygamberimiz şöyle buyuruyordu:

-Şu seçkin kul ki, arş O'nun için titremiş, gök kapıları açılmış ve binlerce melek yeryüzüne inmiştir. O bile mezarında öylesine sıkıldı ki, az kaldı kemikleri çatırdıyacaktı!!.. Eğer kâbir azabından ve ölüm sonrası sıkıntılarından kurtuluş olsaydı, bu önce Sa'de nasib olurdu!.. O, ulaştığı mertebe itibariyle bu sıkıntılardan hemen çıkartıldı; hepsi o kadar!..»

Şimdi düşünelim... Kişi, mezârda «diri» yani «şuuru yerinde» olarak mevcut olmasa, böyle bir azab söz konusu olur mu hiç?..

Soruluyor Hz. Peygamber'e...

“Ya Rasûlullah, müminlerin hangisi daha akıllı, şuurludur?..

-Ölümle başına geleceği en çok hatırlayan ve ölümötesi hayatı için en güzel şekilde hazırlananı... İşte onlar en akıllı- şuurlu olandır...”

Gene bir başka ifadesinde şöyle buyuruyor:

“-En şuurlu, ileri görüşlü insan odur ki, nefsini ilâhî hükümlere tâbi kılar ölümden sonra yararını göreceği fiîlleri yapar... Aciz de nefsinin arzularına tâbi olur, sonra da bir şeyler umar, ALLAH'dan!..”

Gene Rasulullah'ın ashabından ibni Mes'ud, kâbirde görülen azab hakkında:

-Mutlaka günahkâr olanlar, kâbirlerinde azab olunurlar. Hatta hayvanlar onların seslerini işitir... dediğini Resûlullah (salla'llâhu aleyhi ve sellem)'den işittim.

Ebu Said el Hudrî anlatıyor: Rasûlullah (salla'llâhu aleyhi ve sellem) buyurdu:

“İnkârcıya mezarında kendisini kıyamet gününe kadar sokup ısıran 99 ejderha musallat edilir. Eğer bunlardan bir tanesi yeryüzüne üflemiş olsa, hiç bir yeşil ot yeşermez!..”

İbn-i Ömer radıyALLAHu anh anlatıyor... Rasûlullah buyurdu:

“Sizden birisi ölünce, cennetlik olsun, cehennemlik olsun akşam sabah kendisine makamı gösterilir. Burası yerindir. Kıyâmetteki ba'sıne kadar buradasın.”

Burada bir de şu hususa dikkat çekelim. Amentü'de okunan şu cümleye bir bakın...

«Vel ba'sü ba'del M E V T»...

Dikkat ediniz!..

«Vel ba'sü ba'del KIYÂMET» denmiyor!..

Yani, «bâ's» kelimesiyle anlatılan olay, KIYAMET'ten sonraki değil, ÖLÜMÜ TATTIKTAN sonrakidir!..

Dünyada, bildiğimiz madde bedenle ve bu arada bu madde beynin ürettiği ruh bedenle yaşarız.

Nitekim büyük İslam Âlimi ve mutasavvıfı İMAM GAZALİ, “Esmâ'ül hüsna şerhi” isimli eserinde “El BÂİS” ismini açıklarken bakın ne diyor:

“İnsanlardan birçokları bu hususta yanlış vehimlere kapılırlar.. Bunu da çeşitli şekillerde izaha çalışırlar, derler ki; ölüm yokluktur, baas yok olduktan sonra yeniden dirilmektir, aynen birinci dirilme ve canlandırma gibi...

Bir kere onların ölümün yokluk olduğunu zan etmeleri yanlıştır!. İkinci diriltmenin de birinci gibi olduğunu sanmaları dahi yanlıştır.

Ölümün yokluk olduğunu sanmak bâtıldır!.. Çünkü, kabir, ya ateş çukurlarından bir çukurdur, ya da cennet bahçelerinden bir bahçe..

İşin içyüzüne vâkıf olan Erbab-ı Basiret, insan varlığının ebediyet için halk olduğunu bilir ve anlar.. ona yokluk arız olmaz..

Evet, bazen cesedle ilgisi kesilir de kendisi hakkında öldü derler.. Bazen cesede iade edilir de hakkında diriltildi derler..

Dirilmenin ilk yaradılış gibi ikinci bir yaratılış olduğunu sananlar da bu zanlarında yanılmışlardır!.. Çünki diriltmek ilk canlandırılışlarına uymayan yepyeni bir yaratma fiilinden ibarettir..

Aslında insanoğlunun bir çok dirilmesi vardır; onun dirilmesi iki defadan ibaret değildir...”

* * *

Ölümü tadınca, Madde beden çözülür; ve RUH bedenle ba's olmuş olarak kâbirde kıyâmete kadar yaşamımız devam eder.

Sonra «Kıyâmet» denen, dünyanın Güneş ısısında bozunumu devresinde, bugünkü karakteristiği istikâmetinde yeniden bâ's olur!..

Ve nihayet, son defa bu bedenler de gittiği ortama göre yeniden bir bâ's ile oluşurlar...

Kâbirde, şu andaki mevcut aklımızla, algılama- değerlendirme mekanizmamızla mı olacağız?..

Bu konuda Abdullah bin Ömer anlatıyor...

Hz. Ömer münkir ve Nekir adlı iki meleğin kâbirde gelip sual sorması hususunu Hz. Peygamber ile konuşurken sordu:

- (Kabirde) aklımız başımızda olacak mı Ya Rasûlullah?..

- Evet!.. Aynen bugünkü gibi!..

Evet, ölümü tatmış, aklı şuuru yerinde, fakat bedeni kullanım dışı kalmış diri kişi mezara konulunca ne olur.

Bunu da Enes Radıyallahu anh'ın ağzından dinliyelim:

Rasûlullah (salla'llâhu aleyhi ve sellem) şöyle buyurdu:

-Kul kabre konulduğunda, kabirden uzaklaşanların ayak seslerini işitir... Onlar uzaklaşırken iki melek gelir ve onu oturtup şöyle sorarlar:

-Muhammed denen adam hakkında ne dersin?..

Eğer mü'minse...

-Şehadet ederim Muhammed ALLAH'ın kulu ve resûlüdür... Bunun üzerine.

-Şu cehennemdeki yerine bak!.. ALLAH onu cennettekine tebdil etti...

O, artık hem cehennemdeki yerini, hem de cennette gideceği yeri görür...

İnkârcı veya gösterişte müslüman ise şöyle der:

- Bu konuda kesin bir düşüncem yok. İnsanların konuştuklarından başka!..

Ve ona şöyle denilir:

- Onu tanıyamadın ve bilemedin!..

Sonra ona öyle bir tokmakla vurulur ki, feryadını insanlar ve cinler dışındaki her şey işitir!.. Nihayet şu hadîs ile konuya son verelim...

«Ölümü tadmış kişi, yakınlarının ağlaması sebebiyle azab görür.»

Bu konuda daha pek çok Rasûlullah uyarısı vardır, ilgili hadis kitaplarında okunabilir.

Netice şudur ki:

KİŞİ ÖLMEZ, “ÖLÜM”Ü TADAR!.. Yaşam boyutunu değiştirir!...

Ölümü tatmak, denilen olay, kişinin madde bedenin kumandasını yitirip, «ruh» adı verilen halogramik dalga bedenle yaşamına kaldığı yerden devam etmesidir.

Bu hâl dolayısıyla, kabre konan her kişinin şuûru yerinde aklı başındadır!.

Kıyâmete kadar da şuurlu olarak yaşamına devam eder.

Kıyâmette de o günün şartlarına göre, yeni bedene kavuşur.

* * *

ÖLÜM tadıldıktan sonra neler olup bitiyor?...

Şimdi de kısaca bunu anlatalım...

ÖLÜM tadıldıgı anda kişi bir süre çevresindeki dünyayı algılamaya devam eder... Çevresinde olup bitenleri, yapılan konuşmaları, üzüntü ve feryatları aynen biyolojik bedenle yaşıyormuşçasına algılar...

Bu devrede adeta bitkisel hayattaki bir insan gibidir.. Dışarıda tüm olup bitenleri algılıyor, fakat dışarıya hiç bir mesaj veremiyor..

İşte bu anda sıra cenazenin yıkanmasına gelir...

Cenaze niçin yıkanıyor?...

Cenazenin yıkanmasının bilebildigimiz kadarıyla hikmeti, henüz hücresel canlılığı devam eden biyolojik bedenin sudan ozmos yoluyla biyoelektriksel takviye almasıdır... Böylece kişi, kısa bir süre daha beden aracılığıyla yaşamış olduğu dünya ile iletişimini tek yanlı da olsa sürdürebilecektir.

ÖLÜMÜN TADILDIĞI andan itibaren başlayıp, mahşere kadar devam edecek olan yaşam boyutuna BERZAH alemi denilir...

Ölümle başlayan hayat üçe ayrılır;

A- KÂBİR yaşamı..

B- KÂBİR âlemi yaşamı...

C- BERZAH âlemi yaşamı...

* * *

A- KÂBİR yaşamı... Bu devre kişinin ölümü tadıp, ruh yani halogramik dalga bedenle bâ's olmasından sonra başlayıp, kabir içinde maddeyi algılar biçimde yaşamı devam ettikçe sürer...

Gerek kabire konmadan ve gerekse kabre konduktan sonra çevresinde olup biten herşeyi bu süre içinde algılamaya devam eder...

Bu hâlin misâli şu dünya yaşamımızdaki henüz uyumadan evvel yataktaki hâlimize benzer ...

Yatağa yatan kişi nasıl henüz uyanıktır ve çevresinde olup bitenleri farketmektedir; yatağın sert veya yumuşaklığını hissetmektedir; işte aynı şekilde mezara konan kişi de ilk aşamada çevresinde ve mezar icinde olup biten her şeyi seyretmektedir...

Yatağa girmiş uyumaya hazırlanan kişi nasıl yarı uyur vaziyette hem dışarıda olup bitenleri farkeder hem de rüya türünden şeyleri görmeye başlarsa, kabirdeki kişi de aynı şekilde hem madde mezarın dışınde ve içinde olanları algılamaktadır; hem de yavaş yavaş KENDİ KABİR ALEMİNE girmeye hazırlanmaktadır...

İşte bu süreç içinde, İslâm Dininde bahsedilen iki sorgu meleği gelir ve RABBIN KİM, NEBİN KİM, KİTABIN NE diye sorarlar...

DİKKAT!...

KÂBİRDE asla, kişiye, sen hangi mezheptensin ya da hangi tarikattansın diye sorulmaz!.. Burada, asla, kişinin mezheb veya tarikat imamından sözedilmez!..

BUNLARIN kabirde SORULACAĞINDAN SÖZEDENLER, DİNİ BİLMEYENLERDİR!. Ne KUR'ÂN'da ne de PEYGAMBERİMİZİN açıklamalarında, mezheb ya da tarikatın ne, diye sual SORULACAĞINA DAİR hüküm vardır!.

MEZHEB ve TARİKATLAR Hz.Muhammed aleyhisselamın berzaha intikâlinden sonra oluşturulmuş kurumlardır; ki, berzah âleminde bunların yeri yoktur!..

Evet, bu sorgulamanın ertesinde kişi ya KÂBİR ÂLEMİNE intikal eder, ya da BERZAH ÂLEMİNE..

“KABİR ALEMİ” ile “BERZAH ALEMİ” arasındaki fark nedir? ...

B- “KABİR Alemi yaşamı” ... Bu âlem, aynen rüya âlemine benzer; ne var ki, kişi rüya gördüğünün farkında değildir ve yaşamını aynen dünyada yaşıyormuşçasına değerlendirir..

Nasıl dünya yaşamını gerçek yaşammış gibi algılarsa kişi dünyada yaşarken; aynı şekilde, kendi kabir alemine geçen kişi de o boyutu gerçek yaşam gibi hisseder... Bu ya “kabir cenneti” denilen şekilde son derece huzur ve zevk verici rüyalar şeklinde devam eder; ya da “kabir cehennemi” denilen biçimde kabus türünden son derece korkunç, ızdırap verici görüntüler içinde sürer..

Bu devre kıyâmete kadar böylece devam eder...

Bu, kabir içindeki kişinin, kabir âleminin yaşantısıdır..

“Kişinin kabri ya cennet bahçelerinden bir bahçe, ya da cehennem çukurlarından bir çukurdur” hadisi şerifiyle Peygamberimiz bu duruma işareteder...

Bununla beraber bir de“BERZAH âlemi yaşamı” vardır...

C- “BERZAH âlemi yaşamı”, “FİYSEBİLİLLAH” ALLAH yolunda ŞEHİD olmuş kimseler ile,“ölmeden ölmüş” diye tarif edilen evliyaullah ve nebilerin, kabir âlemi kısıtlamalarından kurtulmuş olarak, “RUH BEDENLERİYLE” serbest dolaşım şeklinde süren yaşam şeklidir..

BERZAH YAŞAMINDA...

ŞEHİDLER, EVLİYAULLAH ve NEBİLER Berzah alemi içinde serbestçe gezerler dolaşırlar ve mertebelerine göre de birbirleriyle iletişim kurarlar...

Ayrıca, berzah âlemi içinde dahi bir hiyerarşi vardır; ve bu hiyerarşi içinde oradakilerin idaresi sözkonusudur...

“İNSAN ve SIRLARI” isimli kitabımızın “RİCALİ GAYB-GAYB ERLERİ” bahsinde bu konuda geniş bilgi vardır...

BERZAH alemindeki velilerden dünyada iken “FETİH” sahibi olmuş olanlar, dünyadakilerle iletişim kurabilirler.. Buna karşın, dünyada “KEŞİF” sahibi olmuş fakat “FETİH” elde edememiş evliyaullah ise, o alemdeki tüm serbestilerine karşın, dünyadakiler ile direkt iletişim kuramazlar..

“FETİH” ve “KEŞİF” konularında daha geniş bilgiyi “DUA ve ZİKİR” isimli kitabımızda yazdık... Arzu edenler oradan daha geniş bilgiyi elde edebilirler..

Kişi, ÖLÜMÜ TATTIKTAN sonra ya kendi kabir aleminde ya da mertebesine göre berzah aleminde yaşamına devam eder.

İşte, herkesi, böyle bir yaşam bekliyor!..

Dileyen, bu konuyu, ilgili yerlerden araştırarak söylediklerimizin doğruluğunu teyid edebilir.

* * *


YENİDEN BEDENLENEREK DÜNYAYA GELECEK MİYİZ

YENİDEN BEDENLENEREK
DÜNYAYA GELECEK MİYİZ

Binlerce yıl öncesine dayanan Hint felsefesinin “TENASUH”, yani, ölümü tadıp biyolojik beden yaşamından ruh beden yaşamına geçtikten bir süre sonra yeniden bir biyolojik bedene girerek dünyaya geri dönme görüşü günümüzde yeni bir olguymuşçasına pazarlanmaya çalışılmaktadır.

Üstelik bu olay, İslam Dinince kabul ediliyormuşçasına bazı ayetlere dayandırılmakta; çeşitli teviller uydurularak, adeta İslami bir gerçekmişçesine inananlara yutturulmak istenmektedir.

Ölüm olayının sonrasında yaşamın değişik bir bedenle devamı kaçınılmaz bir gerçektir!. Zira madem ki tüm bilim dünyası “varolan hiç bir şey yok olmaz” prensibinin kesin olduğunu kabullenmiştir; öyle ise varolan şuurunuzun-benliğinizin de yok olması asla düşünülemez!.. Bu da İnsan şuurunun, yani bilincinin-benliğinin asla yok olmayıp; ölüm olayının hemen sonrasında da hiç bir kesintiye uğramadan devam etmekte olduğunun açık göstergesidir..

İnsanın şuuru yani “benliği” bu aşamada bu biyolojik bedenle varolduğuna ve bununla yaşamına devam ettiğine göre; ve bu benlik, varolması hasebiyle asla yok da olamıyacağına göre; öyle ise ölüm sonrasında da kesinlikle bellidir ki bulunduğu ortamın türünden bir bedenle yaşamına devam edegidecektir...

Madde ötesi boyut mikrodalgaboyut olduğuna göre... İnsan beyni biyoelektrik enerjiyi mikrodalga yapıya dönüştürdüğüne göre, demek ki, insanın ölüm ötesi bedeni de mikrodalga beden olacak ve bu bedenle mikrodalga boyutta yaşamına devam edecektir...

Peki madde dünyasında yani atomüstü boyutta biyolojik bedenle varolan ve beyniyle de biyoelektrik enerji kökenli zihinsel fonksiyonlarını mikrodalga yapıya dönüştürdüğü kesinlikle belirlenen insan, ölüm yani mikrodalga boyuta geçiş sonrasında tekrar dünyaya geri gelecek midir?

REENKARNASYON, yani yeniden bedenlenmek suretiyle ayrıldığımız bu dünyaya geri gelme görüşünü, ancak İSLAM’ın açıkladığı yaşam SİSTEMİNİ ve İSLAM’ın “ALLAH” kavramını; ve bu kavramın doğal sonuçlarını fark ve idrak edemiyen; “TANRI” kavramından yola çıkarak olaya yüzeysel yaklaşan kişiler kabul edebilir!..

“TANRI” ile; İSLAM DİNİ ve KUR’AN'ın açıkladığı “ALLAH” kavramı arasındaki farkı idrak edemeyen; “ALLAH” kavramını ve bu kavramın içeriğine dayanan evrensel sistemin işleyişini bilemeyen insanların, hayal ettikleri “ruhların gelip bedenlere girmesi” varsayımı tamamiyle asılsız bir görüştür!.. Niçin?... Bu bölümde size bunu izah etmeye çalışacağız...

Şunu öncelikle bilelim ki; İnsanların ruhları yukarıdaki bir tanrı tarafından, geçmişte herhangi bir zamanda ve herhangi bir yerde toplu olarak yaratılmış da; sonra da peyderpey dünyaya gönderilmekte değillerdir!.. Ne, yukarıda herhangi bir yerde oturmakta olan tanrı vardır; ne de yukarıdan dünyaya gelme sırası bekleyen insan ruhları!.. Bu sebebledir ki, ruhun dışarıdan gelip bir bedene girmesi asla sözkonusu değildir...

Gerçekte algılayabildiğimiz iki boyut vardır.. Atomüstü boyut, ki buna madde âlemi deriz... Atomaltı boyut, ki buna da mikrodalga boyut ya da RUHLAR ÂLEMİ denir..

Evrende her şey salt enerji-bilinç boyutundan mikrodalga boyuta ve oradan da atomüstü madde boyutuna; ve daha sonra da tekrar atomaltı mikro dalga boyuta doğru yolculuk etmektedir..

Beşer bilinci ve benliği atomüstü boyutta insanın beyin cevherinin oluşmaya başlamasıyla birlikte beden fabrikası tarafından üretilen ruha yani mikrodalga bedene yüklendiği içindir ki, biyolojik bedenin yaşamının son bulmasıyla birlikte ruh adı verilen yeni yapıyla devam eder...

Her insan, yani beyin, beden, kendi mikrodalga ikizini üretir ve bu ikiziyle yaşamına devam eder.

Esasen insan beyninin ana işlevi insanın öiümötesi sonsuz yaşamını oluşturacak mikrodalga bedeni inşa etmek ve bilinci yani tüm zihinsel fonksiyonları buna yüklemektir.

Her RUH yani mikrodalga beden ise sadece kendi beyni tarafından oluşturulur ve yüklenilir.. Bu sebebledir ki, artık o ruhun yeniden dünyaya geri gelip, bir biyolojik bedene girerek yaşamına devam etmesi kesinlikle sözkonusu değildir.. Yaşamda sürekli ileriye gidiş sözkonusudur; asla geri dönüş yoktur...

Bu sebebledir ki KUR’ÂN, ölümden sonra her ne şekilde olursa olsun dünyaya geri gelmenin mümkün olmadığını pek çok ayette vurgulamış; Hazreti Muhammed’de bu konuda açıklamalar yapmıştır... İşin sır yönüne vakıf olan İslam velileri ve mutasavvıfları dahi bu yolda düşüncelerini açıklıyarak “İnsan ruhunun beden yaratılmadan önce varolmadığını, bedenin varoluşundan sonra ruhun meydana geldiğini” açıklamışlardır..

Nitekim, yaklaşık 900 sene önce yaşamış olan en büyük İslam alim ve mutasavvıflarından İmam Gazali, ruhların bedenlerden önce yaratılmış olduğu yolundaki safsatayı red için “Ravzatüt Talibin” isimli kitabında şöyle der:

“Allahu Tealanın fiilllerini; ve melaike vasıtası ile yıldızları, semaları hareket ettirerek yeryüzündeki canlıları ve bitkileri nasıl vücuda getirdiğini bilen kimse; hem Ademin kendi âlemindeki tasarrufunun, halik tealanın büyük alemdeki tasarrufuna benzediğini ve hem de Rasulullahın: “Allah ademi kendi suretinde yarattı” açıklamasının manasını anlar..

Denilirse ki ruhlar bedenlerle yaratıldığı halde, Rasulullahın; “ben yaradılışça peygamberlerin ilkiyim; peygamberlikçe de sonuncusuyum.. Ben nebi iken, Adem su ile çamur arasında bulunmaktaydı!.” sözünün manası nedir?

Hakikat şu ki: Bunların hiç birisinde ruhun kadim [bedenlerden önce geçmişte varolduğuna] olduğuna dair bir delil yoktur!..

Fakat “Yaratılışça peygamberlerin ilkiyim” sözünün zahiri manasına göre, O’nun varlığının bedeninden önce yaratıldığına delalet ihtimali mevcuttur. Zahiri olmayan manası ise bellidir.. Tevili, açıklaması da mümkündür.. Fakat kat’i delil zahire meyletmez.. Bilakis zahirin teviline hükmetmede kullanılır..

Nitekim Allah Teala hakkındaki benzetmenin zahirlerinde olduğu gibi.

“Allahu teala ruhları cesedlerden ikibin yıl önce yarattı” sözüne gelince buradaki “ruhlardan” maksad “melaikenin ruhları”dır..

Cesedlerden maksad da, arş, kürsi, semalar, yıldızlar topluluğu; hava su, yeryüzü gibi alemlerin cesedi, bünyesidir..

“Ben yaratılışça peygamberlerin ilkiyim” sözüne gelince, buradaki “yaratılışça” [HALK] kelimesi “TAKDİR” manasınadır.. “İCAD” yani yaratıp vücutlandırma manasına değildir..

Çünkü Rasulullah aleyhisselam ANNELERİ TARAFINDAN DÜNYAYA GETİRİLMELERİNDEN ÖNCE MEVCUT VE YARATILMIŞ DEĞİLDİ.

Fakat gayeler ve kemaller, takdir hususunda önce, varlık hususunda sonradır. Zira Allah teala ilahi meseleleri, olayları kendi ilmine uygun olarak önce lehvi mahfuzda takdir eder, şekillendirir.

Buraya kadar, şayet varlığın iki şeklini de anladıysan; Rasulullah’ın varlığının, Ademin varlığından önce; yani gözle görülen varlık değil de, ilk takdir edilen varlık olarak “önce” olduğunu anlamış olursun. Gazali’nin sözü burada bitti...

Evet, İmam Gazali gibi Abdulkadir Geylani gibi işin hakikatına vakıf pekçok evliya insanların ruhlarının bedenlerinden önce yaratılmış olduğunu reddetmekte ve her insanın ruhunun bedeniyle birlikte ve bu bedenl tarafından üretilerek meydana geldiğini söylemektedirler...

Bu konudaki çok geniş bilgi “RUH İNSAN CİN” isimli l0. baskısı yapılmakta olan kitapta mevcuttur.

Burada çok özetle belirtelim ki... “RUH” adıyla bilinen yapı kişinin ana karnında 120. günde üretilmeye başlanan halogramik esaslı mikrodalga bedenidir; ki, esas itibariyle beyin mahsulüdür. Her beyin dünyada kendi mikrodalga bedenini yani ruhunu üretir ve beynin durmasından sonra da bu mikro dalga beden bir daha dünyaya geri gelmek sözkonusu olmaksızın ileriye doğru yaşamına devam eder..

Yeniden bedenlenerek insanların dünyaya geri geleceğini savunan ruhçular Kur’ân‘ın bazı âyetlerini de çarpıtarak yorumlamaktadırlar. Davalarına delil olarak kullanmak istedikleri âyetlerin gerçek yorumları ise şunlardır;

1. ALLAH’A NASIL OLUP DA KÜFREDİYORSUNUZ?.. SİZ ÖLÜLER İKEN, O DİRİLTTİ.. SONRA, SİZİ YİNE O ÖLDÜRECEK, TEKRAR O SİZİ DİRİLTECEK VE NİHÂYET O’NA DÖNDÜRÜLECEKSİNİZ...(2-28)

2. GECEYİ GÜNDÜZÜN İÇİNE SOKARSIN; GÜNDÜZÜ GECEYE SOKARSIN... ÖLÜDEN DİRİ ÇIKARTIRSIN; DİRİDEN ÖLÜ ÇIKARTIRSIN... DİLEDİĞİNE HESAPSIZ RIZIK VERİRSİN..(3-27)

3. (Nûh Nebi, kavmine hitap etmekte devam ederek; ) ALLAH SİZİ YERDEN OT GİBİ BİTİRDİ..

SONRA SİZİ YİNE ONUN İÇİNE DÖNDÜRECEK; SONRA SİZİ YENİ BİR ÇIKIŞLA ÇIKARTACAK...

ALLAH YERİ SİZİN İÇİN BİR DÖŞEK YAPMIŞTIR...

ONUN GENİŞ YOLLARINDA, GEZİP DOLAŞASINIZ DİYE...(71-17/18/19/20)

Evet, işte reenkarnasyodncuların, İslâm câmiasını yanlarına çekebilmek için davalarını ispatlamaya çalıştıkları birkaç âyet meâli.. Âyetleri izah ettiğimiz zaman, ne kadar çaba sarfettikleri ve mânâyı dejenere ettikleri ortaya çıkacaktır..

1. Âyetin mânâsı;

Ey insanlar, siz nasıl olup da Allah’a küfreder, yani Allah’ın mevcudiyeti gerçeğini örtmeye çalışırsınız?.. Kİ SİZLER ÖLÜ İKEN, yani insan bahsinde ölümün ne demek olduğunu izah ettiğimiz gibi, daha bedene sokulmadan madde kaydı altına alınmazdan evvel, sizi O DİRİLTTİ yani sizi maddeye sokarak bir bedene sokulmadan, madde kaydı altına alınmazdan önce; SONRA SİZİ YİNE O ÖLDÜRECEK yani tekrar bürünmüş olduğunuz bedenle irtibatınızı keserek madde kaydından kurtaracak ve bedeninizi gelmiş olduğu asıla yani toprağa döndürecek; TEKRAR O SİZİ DİRİLTECEK yani kıyamet akabinde hesab gününde tekrar maddeye bürüyerek dünya üzerinde madde kaydıyla var olmanızı yani dirilmenizi sağlayacak; VE NİHÂYET O’NA DÖNDÜRÜLECEKSİNİZ yani artık bir daha geriye gelmemek yani tekrar madde kaydına bürünmemek üzere maddeden ayrılacak ve ALLAH’A KAVUŞACAKSINIZ..

Görüldüğü gibi âyet incelendiği zaman asla yukarıda da belirttiğimiz gibi, defalarca dünyaya gelip gidip tekâmül etmek ve tekâmül edene kadar da sayısız defa dünyaya gelip gitmek diye bir şeyden asla bahsedilmemektedir..

Eğer onların iddia ettiği gibi, defalarca gelip gitmek olsaydı mutlaka bu durum bu veya başka bir âyette belirtilmiş olacaktı...

2. olarak verilen âyetin mânâsına gelince;

GECEYİ GÜNDÜZÜN İÇİNE SOKAR yani geceyi gündüze dönüştürür; GÜNDÜZÜ GECEYE SOKARSIN yani gündüzü geceye çevirirsin... yani hiçbir şeyi bir minval üzere bırakmaz,her şeyi bir aksine tebdil edersin.. ÖLÜDEN DİRİ ÇIKARTIR, madde kaydına girmemiş olanları madde kaydına sokarak ete-kemiğe bürüyerek dünyada var eder, diriyi ortaya çıkartır; sonra da DİRİDEN ÖLÜYÜ çıkartır, ete-kemiğe bürünüp madde dünyasında bedenle görünen diri diye adlandırılanları ÖLDÜRÜP yani madde kaydından çıkartırsın...

Dilediğine hesapsız rızık verirsin..

Görüldüğü gibi bu âyette de asla ve asla tekrar tekrar dünyadan gidip de sonra tekrar tekâmül(!) etmek için dünyaya geri gelmekten değil bahis, îmâ bile edilmemektedir... Ancak ne çare ki, iddiasını ispat çabası içine düşmüş bulunan bazı cinlerin kandırdığı bu gibi kişiler maalesef bu âyetlerden yardım almak için, bu şekle sokmuşlardır âyetlerin mânâsını kendi mantıklarınca...

Nitekim bu kişiler tetkik edildiği zaman görülecektir ki, gerek İslâmiyet ve gerekse Kur’ân hakkında zerre kadar bilgiye sahip değillerdir...

3. olarak verilen âyetin mânâsına gelince...

ALLAH SİZİ YERDEN OT GİBİ BİTİRDİ yani ceddiniz ve yeryüzünde görülen ilk insan olan ÂDEM’i topraktan halketti; bedeninin cüzlerini aslı toprak olan bir takım elementlerin birleşmesinden meydana getirdi... SONRA SİZİ TEKRAR ONUN İÇİNE DÖNDÜRECEK yani sizin bedenle ilişkinizi keserek madde kaydından ayıracak ve bedeninizi aslı olan toprağa dönüştürecek.. SONRA SİZİ YENİ BİR ÇIKIŞLA ÇIKARTACAK yani hesab günü gelip çattığında sizi bu defa yeni bir çıkışla yani eskisi gibi küçükten maddeye bürünüp de tâ büyüyene kadar bir devre geçirmeden, mezara konulmuş olduğunuz andaki yapınızla bir anda bedeninizi halkedip ana yapınızı ona sokarak YENİ bir şekilde topraktan çıkartacaktır...

ALLAH, YERİ SİZİN İÇİN BİR DÖŞEK YAPMIŞTIR, yani maddi yapınızla üzerinde yaşayabileceğiniz bir şekilde var etmiştir. ONUN GENİŞ YOLLARINDA GEZİP DOLAŞASINIZ diye, yani tâ ki dünyanın istenen yerinde dilediğiniz gibi gezip istediğiniz yerde yaşayasınız diye...

Burada bir de daha öte bir mânâ üzerinde duralım iki kelimenin... Tasavvufik mânâda VER’den kasıt, kişinin “AKIL”ı kastedilmektedir ki, eğer bu mânâda yukarıdaki iki âyet incelenirse, o takdirde mânâ “Allah, aklı sizin için bir döşek yani geniş bir saha olarak vermiştir ki, onun geniş yollarında çeşitli kullanılış şekillerine göre ortaya çıkan düşünce yollarında gezip dolaşasınız“ diye izah edilir...

Yani insana çeşitli yollar üzerinde dolaşabilecek bir yapı, buna karşılık da Allah’ın yürünmesini istediği yolu “sırat-ı mustakim”i gösteren Kur’ân–ı vermiştir..

Bilmem bir parça olsun izah edebildik mi, cinlere tâbi olarak reenkarnasyonu güyâ dini yoldan ispatlayabileceklerini sananların ne kadar çürük temellere fikirlerini inşâ ettiklerini...

Ölümü tadıp biyolojik bedenle ilişkisi kesilen kişinin bir daha dünyaya geri gelmeyeceğini vurgulayan KUR’ÂN'daki şu ayeti iyi anlamak gerekir:

“HERBİRİNE ÖLÜM ERDİĞİNDE; RABBİM BENİ GERİ DÖNDÜR DÜNYA YAŞAMINA DA, YAPMADIKLARIMI YAPAYIM; DERLER..

BU KESİNLİKLE MÜMKÜN DEĞİLDİR!. (MAHŞERDEKİ) BA’S (tüm insanların biraraya gelmesi) GÜNÜNE KADAR BERZAHTADIRLAR” [Sure: 23 ayet: 99/100]

Rasulullah “ÖLDÜKTEN SONRA GERİ DÖNDÜRÜLECEK YOKTUR” buyurmuştur. [HAK DİNİ c: 6, s: 4197]

KUR’ÂN 6. surenin 128. ayetinde ise insanların farkında olarak veya olmayarak CİN etkisi altına girmeleri gerçeğine şöyle işaret eder:

“... EY CİN TOPLULUĞU, İnsanların EKSERİYETİNİ hükmünüz altına aldınız!..”

Kur’an-ı Kerimde “CİNLER” Hakkında bir sure ve pekçok ayet vardır... “CİNLERi” inkar eden, gerçeği inkar edenlerden olur..

Yukarıdaki ayetin devamında şöyle der:

“İnsanlardan onları (CİNLERİ) dost edinenler de -Rabbimiz biz birbirimizden faydalandık, ve bizim için takdir edilen vakte ulaştık; derler.. Allah, yeriniz ateştir; Allah’ın diledikleri dışındakiler ebedi olarak orada kalıcıdırlar..”

“ŞEYTAN” denilen “İBLİS” dahi “CİNLER”DENDİR.. BU gerçek de KEHF suresinin 50. ayetinde şöyle vurgulanır:

“... ANCAK İBLİS SECDE ETMEDİ (ademe) CİN TÜRÜNDEN OLDUĞU İÇİN!.”

Cinlerin en büyük arzusu insanların inançlarını saptırarak Kur’ân’ı reddettirmektir.. Bunun içinde tamamiyle asılsız ilhamlar vererek İslam dışı düşünce sistemlerine hind inançlarına sapmalara yol açarlar.. İnsanları “ALLAH” inancından saptırarak “TANRI” inancına yönlendirip; tevhid inancına ters varsayımlara sokarlar...

İnsanların, kendi türlerine çok büyük bir fitne olan “CİN”lerden ve onların tehlikelerinden korunabilmeleri için önce “CİNLERİ” İYİ TANIMALARI ZORUNLUDUR!. Zira Kur’an-ı Kerimde sayısız defa uyarıldıkları “ŞEYTAN” bu cinlerdir!.

“CİNLERİN” yapıları Kur’anda “Dumansız ateş” yani “mikrodalga” ya da “mesamata nüfuz eden zehirleyici” ateş yani ışınsalyapı olarak tarif edilmektedir... Onların bize olan tesirleri tıpkı telapati dalgalarının beyin tarafından deşifre edilişi gibi olur; bu yüzden de nasıl ve nereden geldiğini farkedemeyiz..

Son olarak şunu bildirelim...

Eğer, ruhlarla görüştüğünü sananlar; cinlerden zarar görenler, reenkarnasyona inananlar, kendilerine büyü yapıldığını düşünenler yahut kendisinde çeşitli baskılar hissedenler şu âyetleri ezberleyip hergün 300-500 defa okurlarsa çok kısa sürede büyük faydalar görürler... Kur’an-ı Kerimin Sad suresi 41. ayeti ile Müminun suresi 98/99. ayetleri olan dua şudur:[1]

Rabbi enniy messeniyeş şeytanu binusbin ve azaba. Rabbi euzübike min hemezatiş şeyatıni ve euzübike rabbi en yahdurun.. Ve hifzan min külli şeytanin marid.

* * *

[1] Bu konulardaki kapsamlı bilgi, AHMED HULUSİ’nin Kitsan yayınları arasında çıkan “RUH İNSAN CİN”; “İNSAN ve SIRLARI”; EVRENSEL SIRLAR” ve “Hz. MUHAMMED NEYİ OKUDU” isimli kitaplarda mevcuttur.


RUHiNSAN CİN

RUH İNSAN CİN

AHMED HULÛSİ

http://www.ahmedhulusi.com

İÇİNDEKİLER

SUNU

10.BASKI İÇİN...

8.BASKI DOLAYISIYLA...

5. BASKI DOLAYISIYLA...

İNSAN BEDENİNDEN...

"MELEKLER"

4. BASKI İÇİN ÖNEMLİ AÇIKLAMALAR...

DİN VE BİLİM

BEŞ DUYUSUYLA TV DALGASINI ALGILAMAKTAN ÂCİZ İNSAN!.

IŞINLARDAN OLUŞAN EVREN, "VARSAYIM ÇOKLUK"!

"RUH" NEDİR ?

"RUHU İNSÂNÎ"ye gelince...

"İNSAN"YAPISI VEÖZELLİKLERİ

İNSAN

RUH

BEDEN

"CİN"LERİN YAPILARI ve ÖZELLİKLERİ

CİN

CİN ÖMRÜ UZUNLUĞUNUN BİLİMSEL AÇIKLAMASI

ve ÇOK KISA ÖMÜRLÜLER

KUR`ÂN ve HADİSLERE GÖRE "CİN"

ÂYETLERİN AÇIKLAMASI

CİNLERLE İLGİLİ BAZI HADİSLER

HADİSLERDEN ÇIKAN HÜKÜMLER

BAZI İSLÂM DÜŞÜNÜRLERİNİN GÖRÜŞLERİ

CİNLERİ İNKÂR EDEN MÜSLÜMANLARIN DURUMU

CİNLERİN ALDATMA VE YÖNETME SİSTEMLERİ

CİNLERİN KENDİLERİNİ TANITARAK İLETİŞİM KURMALARI

CİNLERİN FARKETTİRMEDEN İNSANLARI YÖNETMELERİ

ÂHİR ZAMAN MEHDİ (!) VE İSA (!)sı AHMED KADYANİ

MEHDÎ ve "MEHDÎ"LİK

"MEHDÎ"LER(!) NİÇİN ÇOĞALDI?

BAZI VELİLERİN "MEHDÎ" SANILMALARI

CİNLERİN, DEĞİŞİK NAMLARLA İNSANI YÖNLENDİRMELERİ(İslâmî yoldan)

CİNLERİN, SPİRİTİZMA MASALIYLA İNSANLARI YÖNETMELERİ

DECCAL ve DECCALLIK HAKKINDA

"CİNCİ"LİK ,"BÜYÜCÜ"LÜK

"OKUMA"NIN CİNLER ÜZERİNDEKİ TESİRİ

REENKARNASYON ( TENÂSUH ) ALDATMACASI

BU ÂYETLERİN AÇIKLAMALARI

RÜYALAR

DÉJA VU`LER

EKMİNEZİ (Ecminesis)

YAŞAYAN KİŞİLERİN HATIRLADIKLARI ESKİ(!) HAYATLARI

KONUMUZ: "UZAYLILAR"!

"UZAYLILAR" KONUSUNUN BİLİM ADAMI MEVCUT DEĞİLDİR

BU ESER HAKKINDA SON SÖZÜMÜZ

EK BÖLÜM

UZAYLILARIN İÇYÜZÜ

GERÇEKTEN GÖRÜŞÜLÜYOR MU? KİMLERLE GÖRÜŞÜLÜYOR?

MEDYUMLAR ACILIĞIYLA GÖRÜŞÜLEN VARLIKLAR KİMLERDİR?.

ÖZELLİKLERİ NELERDİR?.

NİÇİN, "CİN" OLDUKLARINI SAKLIYORLAR?

KENDİ AÇIKLAMALARINA GÖRE "CİNLER"

"CİNLERİN EN BÜYÜK ALDATMACASI, "UZAYLILAR"!

"MUHAMMED, ALLAH RASÛLÜ DEĞİLDİR" !!!

"MUHAMMED MUSTAFA, MUSTAFA KEMAL ; UZAYLIDIR (CİNDİR)"!!!

KIYÂMET GELMİŞTİR !!!

TANRILAR, TANRILAR, TANRILAR!!!. RAB`lar... RAB`lar... RAB`lar!!!.

CİNLERİ TANITAN DÖRT ÖNEMLİ ÖZELLİK

HER TOPLUMA, İNANÇLARINA GÖRE HİTÂP

"ŞEYTAN, KORUYUCUDUR"!!!

İŞTE, BİR SÜPER ŞEYTANLIK ÖRNEĞİ...

UZAYLILARIN (CİNLERİN)BEDENLENMİŞ ALLAH`LARI !!!

"UFO"LAR, UÇAN DAİRELER

ALDATMACA, ALDATMACA...KANARSAN!...

FİKİR ÖZGÜRLÜĞÜ OLMAYAN, TARTIŞMANIN YASAK OLDUĞU HÜRRİYET ORTAMI !!!

REENKARNASYON-TENÂSUH!..HİND FELSEFESİ

ÖLÜMÜN İÇYÜZÜ

UZAYLI ÇARPITMASI

UFO`LARDAN TEBLİĞLER!!!

KORUNMAK iÇİN NE YAPMALI?

KORUYUCU DUA

Hitâbımız, herkese anlayışıncadır!

v

İDRÂK’ın yüceliğine eremiyorsanız,

İNKÂR’ın basitliğinden sıyrılınız!

v

“KOZA”nızın dışındaki canlı türlerini ve iletişiminizi merak mı ediyorsunuz?..

Lütfen devam edin okumaya...

“Sadece İblis secde etmedi.Çünkü o, CİN idi.” (Kehf 50)

“Oysa Allah şeytânî(CİNE) lânet etmişti!. Şeytan da, kullarından bir kısmını kendime topluluk edinip; onları gerçekten saptırıp; gerçeklemeyecek hayâllere, aslı olmayan boş zanlara düşürüp aldatacağım.

Kim Allah’ı bırakıp şeytanları (imansız CİNLERİ) dost, hâmî edinirse, kesinlikle zarara ve hüsrana uğrar!.

Şeytan onlara vaadlerde bulunur, olmayacak hayâllere düşürüp, aldatır; şeytanın (imansız CİNLERİN) vaadleri ancak aldatıcı şeylerder.” (Nisâ 118-120)

v

Eûzü Billâhii mineş Şeytanir raciym

Bismillahir Rahman’ir Rahîym

v

SORU , İLMİN YARISIDIR!

Hz.Muhammed(s.a.v)

v

Rabbî innîy messeniyeş şeytânu binusbin azâb; Rabbi eûzu bike min hemezâtiş şeyât^ıni ve eûzu bike en yahdurun. Ve hıfzan min külli şeytânin marid.

Sad:41- Mü’minun: 97-98-Saffat:7

SUNU

“UZAYLI”ların ve “RUH”

çağırma olaylarının İÇYÜZLERİ

Ruh ve yapısı hakkında duymadığınız gerçekler

İnsanın yapısı hakkında hiç yazılmamış bilgiler

Melekler hakkında bilimsel açıklamalar

Uzaylılar kimlerdir, nereden geliyorlar, gayeleri nelerdir?.

Kur’ân ‘a göre insanların EKSERİYETİ cinlerin hükmü altındadır; niçin, nasıl?

Her şehirde birkaç “MEHDÎ” var!!!. Niçin kendilerini “ MEHDÎ” sanıp, çevrelerindekileri de istemeyerek yanlış yollara sürüklüyorlar!.

SİGARA’nın beyine en büyük zararı yanısıra cinlerle bağlantısı ne?

Sigarayı terketmekten âciz süper mürşitler!!!.

Büyü nedir? Hangi sisteme dayandırılır?

Türkiye’de ve Dünyada konusunda TEK kaynak kitap, 1972 ‘den beri...

KİTSAN

10.BASKI İÇİN...

1972 yılından beri konusunda Türkiye`de ve DÜNYADA tek kitap olan bu eseri hazırlamayı bize nasip ettiği için Rabbime şükürden âciz olduğumu ifade ederek satırlarıma başlıyorum.

Biz 70`lerde "CİN"lerden sözederken kimse bu konuya inanmıyordu.. Bugün ise televizyon kanalları "CİN" olaylarından ve "CİNCİ"lerden geçilmiyor!..

Kimine "medyum", kimine "falcı", kimine "büyücü" denilse de; kitabı okuduğunuzda farkedeceğiniz üzere tümü de "CİNCİ"dir ve "CİN"lerle iletişim hâlindedirler!..

"CİN"lerin insanları nasıl etkilediğini; neden insanları etkileri altına aldıklarını ilerideki sayfalarda okuyacaksınız... Bu kitabın size kazandıracağı en büyük özellik ise, "CİN"lerden korunma yolunu öğrenmek olacaktır...

Daha yüzbinlerle baskı yapacağını umduğumuz bu kitabın tüm insanlara yararlı olmasını Allah`tan niyaz eder; nice bilinçli ve "CİN"siz günler dilerim efendim!.

AHMED HULÛSİ

10 Temmuz l993

ANTALYA

8.BASKI DOLAYISIYLA...

Değerli dostlarım...

Çok kısa süre içinde 8. baskıya ulaştık büyük ilginizle... Biz de bu ilginize karşı, oldukça kapsamlı, "UZAYLILAR" bölümünü kitabımıza ekleyerek hizmetimize devam ediyoruz..

"UZAYLILAR"ın verdiği iddia edilen kutsal kitap(!)ın İslam Dini açısından, tenkidini 17 gün süreyle Bugün Gazetesinde yapmıştık. "ALTIN ÇAĞ BİLGİ KİTABI" denen bu tebliğlerin tamamiyle "CİN" aldatmacası olduğunu bu yazı dizisinde orijinal örnekleriyle verdik..

Umarım, "CİNLERİN" insanları, "UZAYLILAR" adı altında hazırladıkları bir masalla nasıl İslam Dini’nden uzaklaştırmak istediklerini en anlaşılır hâliyle idrâklar önüne sermişizdir...

Bu baskıdan itibaren, eski baskılarda bulunan resimleri, fazla bir yararı olmadığını ve kitabı gereksiz şişirdiğini düşünerek kaldırıyoruz; umarım bu hâliyle çok daha fazla beğeni kazanır.

Yeni kitaplarımızda buluşmak üzere nice mutlu yarınlara...

Ahmed Hulusi

1.11.1991

Antalya

5. BASKI DOLAYISIYLA...

BU kitabımızın ilk 10 binlik baskısının yapıldığı 1972 yılından beri yaradılış sistemi ve sırları hakkında pek çok ihsâna nâil olduk...

Bunların bir kısmını "İNSAN ve SIRLARI" isimli 1986 yılında yayınlanan kitapta; diğer bir kısmını da l989 sonunda yayınlanmış olan "Hazreti MUHAMMED`in AÇIKLADIĞI ALLAH" isimli kitaplarımızda açıkladık..

Bu kitabın konusunu ilgilendiren, bazı konuları da, bu kitaba bırakmayı tercih ettik..

"RUH", "UZAYLILAR", "MELEKLER" ve "İNSAN"ın ölümötesi yapısı hakkında, bu baskıda, geçmiş baskıdakilere oranla hayli geniş detaylar bulunduran bilgileri size sunmaya çalıştık..

Mevlâna Celâleddin`in çok sevdiğimiz, prensiplerimize uyan bir deyişi vardır ki, anlam olarak şöyledir:

"Düne ait ne varsa, dünde kaldı cancağızım;

Bugün artık, yeni şeyler söylemek lazım!.."

Evet, bu güne kadar çıkmış eserlerden anlamış olabileceğiniz gibi, AHMED HULÛSİ, dünün tekrarı ile vakit geçirmeyi hiç sevmez!.

İnsanların bağışıklık kazanmış olduğu için değerlendiremediği bilgileri, anlatımları, fikirleri tekrar etmek O`nun prensibi değildir!..

AHMED HULÛSİ bir hoca değildir!..

AHMED HULÛSİ bir şeyh değildir!...

AHMED HULÛSİ bir din adamı değildir!..

AHMED HULÛSİ yaklaşık 30 yıl evvel bir inkârcı iken, "ilâhi uyarı" sonucu olarak, objektif bir şekilde "din" araştırmalarına başlamış; herkesin üzerinde mutâbık olduğu kaynak tefsirlerden ve "Kütübü Sitte" hadislerinden yola çıkarak; tasavvufu en ince ve hassas noktalarına kadar, gerekli uygulamalarına hizmet vermek sûretiyle yaşamış; daha sonra da çağdaş bilim verileriyle, Din’deki mecâzları birleştirme yoluyla, günümüzün ihtiyacı olduğunu düşündüğü sentezi meydana getirmiştir..

AHMED HULÛSİ`ye göre, "DİN tümüyle komplike bir, SİSTEMDİR"!..

Bu sistem, kendini bu konuya vermiş vasat bir akıl tarafından rahatlıkla anlaşılabilir bir sistemdir.. Çünkü gerek Kur`ân-ı Kerim ve gerekse hadisi şerifler açıklanmadık hiç bir konu bırakmamışlardır..

Mühim olan, verilen şifreleri çözebilmektir!...

Öyle ise kâmil akıl sahibi kimseye düşen iş, kendisine hîbe edilmiş olan bu ilim hazinesini değerlendirmektir..

Evet, Ahmed Hulûsi`nin bu ve bundan sonra çıkacak olan diğer kitaplarında "DİN" olgusunu çağdaş bir anlayışla, ve hattâ çağ ötesinde değerlendirilebilecek bazı açıklamalar ile bulacaksınız..

İnşaallah, Dinde reform değil; Dini ANLAMADA, yeni bakış açısı ve anlayış getirecek olan bu düşüncelerimizle, sizlere faydalı olmayı ALLAH takdir eylemiştir !.

Evet, şimdi gelelim, ilkel akılların inkâr ettiği, varlığını bir türlü içine sindiremediği ve bu yüzden de "KUR`ÂN"ı kabul etmez duruma düştüğü "CİN" ve "UZAYLILAR" ile ilgili bazı ön bilgilere...

"CİN" ismi geçtiği zaman hemen hemen hepimizin içine düştüğü çok büyük bir yanılgı mevcuttur...

Bir kısmımız şöyle düşünür;

Kısa boylu -70, 90 cm civarı-, ayakları ters, kulakları uzunca, gözbebekleri kedininki gibi dikine bakan; çok serî hareket edebilen; her kılıkta görülebilen erkek veya dişi varlıklar...

Bir kısmımız da şöyle düşünür;

Beyinde belirli bozuklukları olan kişilerin görmüş olduğu halusinasyonlar!..

Peki bu işin gerçeği nedir?...

Önce kesinlikle bilelim ki, ya megaloman, paranoyak, şizofren gibi bir tür akıl hastasıdır... Ki bunun sonucu olarak dünyanın en üstün ve her şeyi bilebilen yegâne kişinin kendisi olduğunu sanır... Ya da öğrenip, düşündükleri yanısıra, henüz bilemediği pek çok şeyin olabileceğini de itiraf edebilecek kemâl sahibidir...

İnkâr, ilkellikten; haddini bilmek ise, kemâlâttandır!..

İlkelliği yüzünden inkâr ettiğini, ertesi gün ilmi veya tekniği geliştiği için kabul etmek zorunda kalan sayısız öylesine birimler mevcuttur.. Öyle ise, bütün bunlardan ibret alalım ki, ibret olmayalım!..

Bilelim ki...

En büyük hatayı, bizim gibi, maddi dediğimiz beden sahibi UZAYLILARI düşünmekle yapmaktayız!.

İkinci en önemli hatamız ise geçmişe ve yanlış şartlanmalara bağımlı olarak, manaları değerlendiremeyip, şekilde ve kelimelerin yüzeyinde BLOKE olmamızdır..

Mesela "CİN" kelimesini duyduğumuz anda, son derece ilkel bir biçimde hemen inkâr ediveriyoruz.. "olmaz böyle şey, uydurma, saçma bunlar" deyiveriyoruz...

Oysa, araştırsak bu konuyu, belki bilmediğimiz pek çok şeyi öğrenecek; cevabını araştırdığımız bir çok şeyin çözümüne ulaşacağız..

Şimdi elimizden geliyorsa, beynimizi şartlanmalarla bloke durumundan kurtarıp, geniş kapsamlı ve önyargısız düşünmeye çalışalım...

İNSAN BEDENİNDEN...

İnsan bedeninden yola çıkalım...

Biliyoruz ki insan bedeni trilyonlarca hücreden oluşmuş bir bileşik yapıdır.. Bu yapıda faaliyete hakim olan güç ise bio-elektrik sistemdir..

Kezâ beynin tüm faaliyeti dahi hep bu bio-elektrik enerji ile oluşur ve devam eder..

Geçmiş yıllarda ve asırlarda, beyin faaliyetini oluşturan bu bio-elektrik güç bilinmediği için, meselenin çözümünden uzak kalınmış ve benzetme yollu tanımlamalar ile konuya yaklaşılmaya çalışılmıştır..

Eski klasik anlayışa göre bir "cansız et-kemik beden"; ve bir de buna "can" veren, dışarıdan bir yerden gelip bu bedenin içine giren "RUH" anlayışından sözedilirdi ki; insan bedeninde ortaya çıkan "şuur-bilinç" bu ruhta mevcut sanılırdı...

Oysa işin gerçeği, aslı bu değildir!..

"CAN" yeryüzünde ve evrenin her noktasında mevcuttur!..

"CAN" denen şey aynı zamanda "şuur-bilinç" kelimesiyle işaret edilen mânânın ta kendisidir.

Dolayısıyla, yeryüzünde ve evrende "CANSIZ ve BİLİNÇSİZ" tek bir şey mevcut değildir!..

Ancak çok önemli olan şu hususu gözden kaçırmayalım;

Bizim beynimiz, 5 duyu ile bloke olmuş bir halde düşünürken, elbette kendisinden gayrı canlı ve şuurlu varlık kabul etmeyecektir!..

Zira beyin, içinde bulunduğu bloke durum nedeniyle, 5 duyu verileri ötesindeki verileri değerlendirmeye almıyacaktır... Ki bu durum da, tüm hayvanlarda olduğu gibi, sadece 5 duyu verilerine bloke olmuş bir çalışma sistemi içinde olmasından ileri gelmektedir..

Oysa, 5 duyuya bloke bir beyne göre, ne televizyon görüntülerini meydana getiren dalgalardan, ne radar dalgalarından, ve ne de bugün varlığını kolaylıkla tesbit ettiğimiz, ancak 5 duyu sınırları içinde kaldığımız takdirde inkâr etmek zorunda kalacağımız pek çok şeyden sözedemeyiz..

Bilelim ki...

5 Duyu bize, tümel varlıktan, belirli kesit örnekleri alabilmemiz için verilmiştir!.

Ancak bizler, büyük bir yanılgıya düşmüş; kesit örnekleri alıp bunlardan, tümü değerlendirebilmemiz için verilmiş olan 5 duyu yani kesitsel algılama araçları ile BLOKE olmuş ve neticede her şeyi sadece 5 duyu ile algıladıklarımızdan ibaret sanmışız...

Santimetrenin trilyonda birindeki dalgaboyundan oluşmuş varlıklardan, kilometrelerce uzunluktaki dalgaboyuna kadar çeşitli anlamlar ihtiva eden evrendeki sayısız varlık skalasından bizim bugün bilebildiklerimiz, okyanusa oranla bir damla bile değildir..

Hâl böyle iken, bizim, hâlâ, tüm canlılar ancak 5 duyu kapasitemizin içindekilerden ibarettir, ötesi olamaz; gibi çağdışı düşüncelere saplanıp kalmamız, çok büyük geri kalmışlık örneği oluşturmaktadır..

DÜŞÜNSEL BOZUKLUK olan "EVRENDE!" hükmünü bir yana bırakıp, içinde yaşadığımız sisteme göre konuşmak gerekirse...

Atomüstü boyutun "CANLI"ları olan tüm moleküler birimler ile, atomaltı boyutun "CANLI"ları olan tüm dalga birimler esasen "CANLILAR EVRENİNİN" sadece belirli skalalarını oluşturmaktadırlar.

Atomaltı boyuta ait dalga bedenli canlıların tümü dini terminolojide "MELEK" ismiyle tanımlanmıştır...

Esasen tüm canlılar dini kaynaklarda iki ayrı yapıda özetlenmiştir:

"MELEKLER" ve "İNS ve CİN"...

Atom boyutundan salt enerji boyutuna kadar, tüm dalga ve kuantsal yapı "MELEK" kelimesiyle; dalga üstü yapılar da "İNS ve CİN" diye târif edilmiştir...

"CİN" kelimesiyle işaret edilen "UZAYDAKİ VARLIKLAR" daha sonra da detayları ile anlatacağımız şekilde, dalga bedenle varolan, bir tür "HOLOGRAMİK" varlıklardır.

Aynı şekilde, "İNSAN RUHU" dahi, insan beyninin üretmiş olduğu dalgalardan oluşan bir tür "HOLOGRAMİK DALGA BEDEN"dir!..

İnsan bedeninde nasıl bir karaciğer, canlı ve bilinçli olarak yapısının özelliklerini ve gereğini ortaya koyuyorsa; ve öte yandan bedeninin diğer organlarıyla da birleşerek, beden dediğimiz üst yapıyı oluşturuyorsa; ve bu bedenden de bedenüstü bir varlık olan "İNSAN ŞUURU-BİLİNCİ" meydana geliyorsa...

Aynı biçimde atomaltı ve atomüstü boyutun kendine özgü canlı-şuurlu varlıklarından oluşan sistemik, galaktik, ve galaksiler bileşiği "CANLI BİLİNÇ SAHİBİ" özgün varlıklar da sözkonusudur ki, bunların da dini terminolojideki adı "MELEK"lerdir!..

"MELEKLER"

Esasen yaşamda varolan her şey, "CAN"lılığını ve "BİLİNCİNİ" bahsetmekte olduğumuz "MELEK"lerden alır..

Bilgisayar kelimesiyle işaret ettiğimiz yapının varlığındaki atomlar ve ışık kuantları, nasıl bir boyutsal derinlik ve öze işaret ediyorsa; "insan"veya "hayvan" veya "cin" dendiğinde de, onların alt yapısını oluşturan öze, cevhere, alt yapıya "MELEK" denir..

Bu yüzdendir ki, insan ve cin ve hayvan denilen tüm varlıkların orijini tümüyle meleklerdir..

"CİN" denilen varlıkların "melek"lerle karıştırılmasının, "şeytanın" ise "melek" olarak sanılmasının sebebi de, yine bu özelliğin iyi farkedilememesidir..

ÖZÜ itibariyle "melek", bileşiminin oluşturduğu yapısı itibariyle "CİN" olan "İBLİS"in halk ve hattâ bir takım hocalar tarafından "başmelek" diye zannedilmesine yolaçan yanlış anlama buraya dayanmaktadır.

Kur`anı Kerim’in "Kehf" Suresinin 50. ayetinde bu gerçeğe şöyle işaret edilmektedir...

"ANCAK İBLİS SECDE ETMEDİ CİNDEN OLDUĞU İÇİN !.."(1)

***(1) Bu konunun detayı ve deşifreli açıklaması "AKIL ve İMAN" isimli kitabımızdadır

Evet, "CİN" sınıfı genelde, "İNSAN" sınıfına secde etmemiştir!... Etmez de!.. Zira, yapısal olarak insandan pek çok üstün özelliklere sahiptir... Burada secdeden murad, üstünlüğünü kabul etme ve boyuneğmedir.. Yoksa önünde eğilip de başını toprağa koymak değildir..

Evet...

"MELEKLER" canlı-cansız diye göresel bir biçimde ayırdedilen her şeyin aslını ve orijinini meydana getirdikleri gibi; ayrıca çeşitli ölçülerde ve boyutlarda canlı-bilinçli varlıklar olarak da mevcutturlar..

Meleklerin insanlar üzerinde nasıl tasarruf ettikleri çok merak edilen bir konudur..

Meselâ Azrail isimli canlıların "ölüm"üne vesile olan melek... Sorulur... Tek midir, çok mudur?... Bir anda sayısız canlıyı nasıl öldürür?...

Bunu basit bir misâl ile açıklamaya çalışayım.. Uranüs’e gitmekte olan gök aracı, NASA merkezinden gönderilen radyo dalgaları ile yönlendirilmekte veya çeşitli işlevlere hazırlanmaktadır..

Bunun gibi yörüngemizdeki sayısız uydular, hep NASA merkezi tarafından gönderilen radyo dalgaları ile yöneltilmektedir...

İşte, Azrail isimli melek de, yaydığı dalgalar ile, beyinlerdeki bir tür kontağı etkilemekte ve "ölüm" denilen beynin durmasını oluşturmaktadır... Nasıl, NASA`nın bir merkezden yaptığı yayın aynı anda binlerce uyduya ulaşıp hükmünü icra ediyorsa, Azrail`in yaptığı yayın da, aynı anda binlerce alıcı tarafından algılanarak gereği oluşmaktadır..

Azrail gibi diğer bütün melekler dahi yaymış oldukları dalga yayınlar ile beyinleri veya daha derinlemesine söyleyelim genetik dizinleri ve hattâ "ruh" dediğimiz "dalga bedenlerin beyinlerini" etkileyerek hükümlerini uygularlar...

Belirli bir şekli olmayıp, soyut yapılı salt bilinç melekler olduğu gibi; belirli sûretleri olan melekler dahi ehlinin bildirdiklerine göre mevcuttur...

İnsan bedeninin nasıl bir "RUH"u var ise, yıldızların ve takımyıldızların dahi birer ruhu vardır ki, gene bunlardan da dinde "melek" kelimesiyle bahsedilmiştir...

Ayrıca, her bir gezegen veya yıldızın -ki buna Güneş de dahil- kendine özgü canlıları vardır ki, bunlar da gene "melekler" sınıfı içinde yeralmışlardır..

Meselâ Güneş`in kendine has canlıları vardır... Güneş`in yapısına uygun bu canlıların adı dini terminolojide "ZEBÂNÎ"dir!... Bu isim onlara, oraya gidecek "insanlara göre" verilmiştir..

Ellerine düşen varlıkları "zebûn edici" yani aşağılayıcı, horlayıcı, onlara istedikleri her şeyi yapacak özellikleri dolayısıyla bu şekilde isimlendirilmişlerdir...

Esasen bu varlıklar, kendi başlarına kötü varlıklar değillerdir... Güneş içinde yaşamaları ve orada meydana gelmeleri sebebiyle son derece güçlü, bize göre lâtif, hareket kâbiliyeti son derece yüksek varlıklardır... Dışarıdan, güneş içine gidecek olan "ruhlar" ise, yer çekimi Güneşe göre son derece düşük olan Dünyada meydana geldikleri için orada büyük bir zayıflık ve güçsüzlük içinde olurlar...

Çeşitli hadislerde, cehenneme gidenlerin bedenlerinin çok büyük oluşundan sözedilmesi ve orada ancak sürünerek hareket edebileceklerinin ifade edilmesi, hep düşük yeryüzü çekim alanından çok çok yüksek Güneş yerçekim alanına gidilmesi dolayısıyladır..

Keza Güneş`e gidecek "CİNLER" dahi düşük seviyeli dünya yerçekimine göre yapılandıkları için, cehennem tâbir edilen bu ortamda ora halkından büyük eziyet görür halde olacaklardır...

Güneş gibi tüm yıldızların ve sistemlerin dahi kendine has orijinal canlı-bilinçli varlıkları vardır; ve olması da elbette ki gereklidir...

Ancak ne var ki biz, çok büyük bir yanılgıyla, her yerde kanlı-canlı, etli-kemikli, insansılar arıyoruz ki, bu da tümüyle yanlış hedefler peşinde ömür tüketmemize yolaçmaktadır..

Evet, Şimdi ana metnimizdeki "RUH", "İNSAN", "CİN" ve "UZAYLILAR" hakkındaki düşüncelerimize geldi...

Buyurun o bölümlere...

AHMED HULUSİ

21.1.1990

ANTALYA

4. BASKI İÇİN

ÖNEMLİ AÇIKLAMALAR

Değerli okuyucularım;

Kitabımızın 1972 de ilk, 1974 de ikinci, 1986 da üçüncü baskılarını yaptıktan sonra, aşırı isteklere rağmen dördüncü baskısını uzun bir süre geciktirdik.

Bunun sebebi, o günlerden sonraki çalışmalarımız içinde, çok daha detaylı gerçeklere muttalî olmamızdı... Kitaba birçok ilave bölüm koymamız gerekiyordu!.. Ancak zaman içerisinde gördük ki, bütün bunlar başlı başına bir kitap konusu olacak düzeyde idi. Bu defa bu kitabın hazırlıklarına giriştik... Ve elinizdeki bu baskının çıkışını erteledik... Sonra, dostlarımız ısrarla bu kitabın aynen geciktirilmeden çıkmasını istediler... Ve biz de bu sebeple, öncelikle elinizdeki dördüncü baskıyı sizlere sunmaya karar verdik.

Kısaca biraz da günümüzde daha da artan "ruh çağırma" ve "uzaylılarla görüşme" olaylarına değinelim...

"Ölmüş kişlerin ruhlarıyla görüşme", "bedensiz varlıklarla görüşme" diye başlayıp günümüzde "uzayın falanca yıldızındaki varlıklarla görüşme" şeklinde ortaya yayılan görüşler tamamiyla "CİNLERİN ALDATMACASINA" dayanmaktadır.

Bu konuya eğilenler, öncelikle Hz Muhammed'in ve Kur'ân-ı Kerim`in bu konudaki îkazlarına asla aldırmamakta; âyetlere kendi zanlarına göre yorum getirmekte, hadisleri ise hiç kâle almamaktadırlar..

Akıllları sıra bir âyete kendi anlayışlarınca yorum getirirken, onun yanında pek çok ayeti inkâr etmektedirler... Oysa bütün din âlimleri bu hususta kesin ittifak halindedir...

Kur'ân-ı Kerim bir bütündür ve tümüyle ya kabul edilir ya da edilmez. Bir âyeti kabul etmemek tamamını kabul etmemekle eş değerdedir. Oysa onlar işlerine geleni istedikleri gibi yorumlarken, bir kısım ayetleri de asla kabul etmemektedirler...

Burada ruhların yeniden bedenlenerek dünyaya gelmelerinin asla mümkün olmadığını gösteren Mü'minun sûresinin 99-100-101'inci âyetlerinin meâllerini verelim hemen:

"NİHÂYET ONLARDAN HER BİRİNE ÖLÜM GELDİĞİNDE :

RABBİM BENİ (dünyaya) GERİ GÖNDER ... TÂ Kİ BOŞA GEÇİRDİĞİM HAYATIMI ORADA BIRAKTIKLARIMLA, YARARLI FİİLERLE DEĞERLENDİREYİM!..

DERLER...

ASLA!.. BU SÖYLEDİKLERİ, GERÇEKLEŞMEYECEK BİR ŞEYDİR!..

ONLARIN ARDINDA BÂ'S (toplu halde yeniden diriltilecekleri) GÜNÜNE KADAR SÜRECEK KABİR ÂLEMİ VARDIR...(bâ's için) SÛR'A ÜFÜRÜLDÜĞÜ ZAMAN, ARALARINDA NE SOY SOPLUK VARDIR; VE NE DE BİR SORANLARI !.."

Bu âyetlerin dışında daha kaç yerde

"Keşke dünyaya geri dönsek de, yapmamız gerekirken yapmadığımız şeyleri yapsak derler, fakat asla ölümü tattıktan sonra bir daha dünyaya geri dönemezler"

meâlinde âyetler mevcuttur.

Evet, Ruhların(!), Bedensiz varlıkların(!), ya da Uzaylıların(!) insanları en büyük kandırma yolu, öldükten sonra yeniden dünyaya gelecekleri hakkındaki bilgilerdir. Ve buna inanan, İslam Dini’nin inanç sistemini reddetmiş olur...

Çünkü Kur'ân-ı Kerim ve Hz Muhammed Aleyhi'sselâm insanların öldükten sonra, topluca yeniden bedenlenecekleri ba'sü ba'del mevt gününe kadar, dünyaya bedenlenmek sûretiyle bir daha geri gelemeyeceklerini kesin olarak bildirmiştir. Ve bu esas imanın şartlarından biridir.

"CİN" ismiyle tanımlanan bu varlıklar için 6. sûrenin 128'inci ayeti de son derece önemlidir.

Şöyle ki:

"... EY CİN TOPLULUĞU iNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALDINIZ..."

ifadesi insanların çoğunun, bilinçli veya bilinç dışı bir şekilde, kendini çeşitli tanımlamalar ile örten "CİN"lerin hükmü altında birtakım kararlar alıp; yanlış görüşlere saplandığını ispat eder... Âyetin devamı şöyledir:

"İNSANLARDAN ONLARI DOST EDİNENLER DE,

"RABBİMİZ BİZ BİRBİRİMİZDEN FAYDALANDIK VE BİZİM iÇİN TAKDİR EDİLEN VAKTE ULAŞTIK" DERLER...

ALLAH(buyurur):"YERİNİZ ATEŞTİR!.. ALLAH'IN DİLEDİKLERİ DIŞINDAKİLER EBEDİ ORADA KALICIDIRLAR!."

Niye çeşitli isimler altında, insanların ekseriyetini tahakküm altına alan cinler, sapmalara sebep olur?..

Çünkü gelecekte oluşacak olayları, Nebî ve Rasûllerin bildirdiğinden farklı olarak göstererek, hedefi saptırırlar!..

Dolayısıyla bu kişiler de, ölümötesinde başlarına gelecekleri farkedemedikleri için, gerekli tedbirleri alma zorunluluğunu idrak edemezler!. Yanlış hedeflere yönelik, gereksiz işler içinde yaşamlarını harcar giderler... Ölünce gerçekleri anlarlar ama bu defa da iş işten geçmiştir!...

Şunları asla gözardı etmeyelim;

1-Cinler, insanlar gibi sülâleler hâlinde; ve nüfus olarak da insanların en az on katı bir kalabalığa sahiptirler... Milyarlarcadırlar...

2-"Dalga"kökenli yani "ışınsal bir bedene" sahiptirler... İnsanların beynine dalga sinyaller yollayarak onlara çeşitli fikirler ilkâ edebilir, vehimleri veya hayâl güçleri üzerinde tasarruf ederek, varolmayan şeyleri varmış gibi gösterebilirler. Vesvese verirler...

3-Madde üzerinde ışınsal yakma güçleri vardır; ve bir nesneyi bir anda dünyanın herhangi bir yerinden alıp başka bir yerine taşıyabilme gücünde olanları da mevcuttur.

4-İslâm Dini’ni kabul etmeyenlere, çeşitli geçmiş felsefelerin görüşlerini sanki yeni görüşlermiş gibi ilkâ ederler.

5-Medyumluk yoluyla ruhlarla görüşmeye, İslâm'ın düşünce tarzını bilen kişiler içinde inanan tek kişi göstermezsiniz.

6-Ruhlara inanan batı âlemi cinleri bilmez!.. Hıristiyanlıkta cin konusu yoktur!. Bu sebeple onlar, bizde "CİN" adı verilen bu varlıklara, tesirlerine göre, "ruh, peri, hortlak, hayalet, şeytan" gibi isimler verirler... Oysa bu ve buna benzer tanımlamalar ile târif edilenler hep "CİN" adı verilen varlıklardır!..

7-Ruhçulara göre, uzaylılarla(!) temas ettiklerini söyleyenlere göre Hz. Muhammed ileriyi gören basit bir medyumdur!!!... Çünkü cinler onlara bu fikirleri telkin eder.

8-Günümüzdeki kendini evliyadan sanan, meşhur olmuş fakat İslâmı bilmeyen, hayâl âleminde yüzen pekçok kadın ve erkek, farkında olmadan CİNLERİN hükmü altına girmiş zavallılardır. Olayın temeli de bilgisizliktir.

9-CİNLER, genel hafıza planında, geçmişe dönük tüm olayları okuyup, bir kişinin ağzından bunları açıklayabilirler...

Bu yüzden, kişinin trans halinde geçmiş olaylardan bahsetmesi, onun geçmişte yaşaması değildir; ya da yabancı lisan konuşması o lisanının konuşulduğu yerde daha evvelce bulunması anlamına asla gelmez.

Burada bir de çok sorulan bir soruya, tecrübelerimize göre cevap vermeye çalışalım...

Bilerek veya bilmeyerek cinlerin hükmü veya tesiri altına girmiş kişi ne gibi tedbirler alırsa faydasını görür...?

Bu konuda tavsiyelerimizi şöyle sıralıyabiliriz:

1-Sad sûresinin 41, Mü'minun sûresinin 97 ve 98 Saffat suresinin 7'inci ayetlerinde öğretilen şu dua cinlerin kişi üzerindeki tesirlerini büyük ölçüde kaldırmaktadır...

Tasavvufla ilgilenenlere, tedbir olarak sabah akşam 40`ar defa okumaları tavsiye olunur...

Özellikle bir rahatsızlığı olanlar ise, günde 100 defa ile 300 defa arasında sabah akşam okumaya devam ederlerse umarım kısa sürede netice alırlar...

Okunuşu şöyledir:

"Rabbi enniy messeniyeşşeytânu binusbin ve azâb. Rabbi eûzü bike min hemezâtiş şeyâtıyni ve eûzü bike rabbi en yahdurun. Ve hifzan min külli şeytânin marid.

2-Kul euzüler 41 defa

3-Lâ havle velâ kuvvete illa billahil aliyyül aziym. (Günde 100 ile 500 defa okunabilir).

Son olarak şunu ifade edelim...

İnsanın başına gelen bütün felaketlerin genelinde bilgisizlik yatar. Olayların hemen sonrasında en çok sarfedilen söz:

-Ama ben öyle ZANNETMİŞTİM!.. Öyle diye duymuştum!...dur!.

Yaşamınızı, zanlara, söylentilere göre değil, kesin bilgilere göre, ilme dayalı bir biçimde kurarsanız, ölümötesinde asla pişman olmazsınız!.. Hergün binlercemiz ölümü tadıyor ve artık yeni bir şey kazanma imkanı olmayan bir âlemde yaşamına devam ediyor...

Öyle ise âcilen kurtarmamız gereken bir ebedi hayatımız söz konusudur...

Kurtarmamız gereken şey öncelikle kendi geleceğimizdir!... Ölümötesindeki yaşam tarzı, bildiğimizi sandığımız tarzdan çok değişiktir!...

İlim sahibi olalım!.. Falancadan filancadan değil, kaynak eserlerden ölümötesi gerçekleri araştıralım... Tâ ki pişmanlığın hiç bir fayda vermeyeceği günlerde, boşuna döğünmeyelim.

ŞÂYET ÖLÜMÖTESİ YAŞAM GERÇEĞİNE iNANIYORSANIZ;

GÜNÜNÜZÜN NE KADARINI BU DÜNYADA BIRAKIP GİDECEĞİNİZ ŞEYLER İÇİN HARCIYORSUNUZ; GÜNÜNÜZÜN NE KADARINDA DA ÖLÜMÖTESİ EBEDİ HAYATTA SİZE YARARLI OLACAK KONULARDA ÇALIŞMALAR YAPIYORSUNUZ?..

Bu soruya verdiğiniz cevap sizi tatmin etti mi?

Etmediyse, ilme yönelin ve gerçeği araştırın?

EBEDİ HAYATINIZ iLE KUMAR OYNAMAYIN!... TELÂFİSİ iMKANSIZDIR!..

"İNSAN VE SIRLARI" adlı kitabımızda buluşmak üzere... Gününüz ve geceniz faydalı ilimle dolu olsun.

AHMED HULUSİ

7.3.1989

ANTALYA

DİN VE BİLİM

Bir yanda asırlardan beri nesilden nesile intikal ederek gelen dini bilgiler; öte yandan, özellikle son yüzyılda yaptığı hamle ile kendisne kadar bilinenleri altüst eden yepyeni bir bilim dünyası...

Dini bilgiler, bugün, birçok çevrelerde "hurâfe" diye nitelendirilerek ele dahi alınmaz oluyor... Sebep en yenisi 1400 yıl evvelinde gelmiş ve o devrin insanına hitâbeder şekilde düzenlenmiş görünen dini kitapların ne demek istediklerinin anlaşılamaması... Birçok yerlerde kullanılmış bulunanan işaret yollu kullanılan kelime ve tâbirlerin çözülememesi; özellikle günümüzde yetişen insanların bu "kitap"dan ve de "hitâb"dan uzaklaşmasına; bu yüzden de dini bütünüyle "hurâfe" diye nitelendirilmesine sebep oluyor...

Diğer taraftan özellikle yüzyılımızda bilim, adeta ışık hızıyla bir hamle yapmış ve günümüzedek bilinenleri altüst etmiş bir aşamada görülmekte...

Albert Einstein'ıyla, Max Planc'ıyla, Louis De Broglie'siyle, Schrödinger'iyle, Davisson ve Germer'iyle birçok bilim adamının ortaya çıkarttığı düşünce sistemi ve bunların tatbikçileri, 21'inci asır insanının düşünce dünyasını yepyeni bir şekilde imâra başladılar...

Evet günümüz bilimi;

a) Evrenin maddi yapısının tek bir cevherden - hidrojen- oluştuğunu;

b) Maddenin ışınım hâline dönüşmesiyle yıldız enerjisinin meydana geldiğini

c) Evrenin, bugün, içinde elektromanyetik dalgaların tedirgin edilmeden özel bir rol oynadığı, engin bir elektromanyetik bileşim olarak gözüktüğünü;

d) Maddenin hıza göre değiştiğini; yüksek hızda ise, enerjiye yani madde ötesine dönüştüğünü;

e) Elektrodinamiğin gerçeği mekanikten çok daha öte bir şekilde gösterdiğini,

f) Zaman ve mekânının izâfîliğini (bağlılığını-rölativite)

g) Enerjinin kütlesel olduğunu,

ı) Yalın ışık mermisi fotonun varlığını.

Ve bunların yanısıra, yakın zamana kadar düşünülmemiş veya tesbit edilmemiş bir çok şeyleri artık rahatlıkla kabul etmekte ve değerlendirmektedir...

Oysa zavallı Galile, sadece "dünya dönüyor" dediği için günlerce engizisyon mahkemelerinde ve işkence odalarında çile doldurmuştu...

Şimdi bir noktayı arzetmek ve ondan sonra da esas mevzuumuza girmek istiyorum...

BEŞ DUYUSUYLA TV DALGASINI

ALGILAMAKTAN ÂCİZ İNSAN!..

Evet günümüz düşünürleri, gelişen bilimin de ışığında, artık, ister katı ister sıvı olsun, bütün maddelerin sürekliliğinin sadece görünümde böyle olduğunu kabul etmekte; katılarla sıvıların gerçekte daima hareket hâlinde bulunan atomlardan meydana geldiğini bilmekte ve çalışmalarını buna göre düzenlemektedirler...

Ve gene modern bilim ışığında düşünen kişiler, bizim yapı olarak kabalığımız dolayısıyla, maddenin atomik yapısından habersiz olduğumuzu belirtmektedirler...

Kezâ evrenin de, her zerreyi oluşturan elektromanyetik dalgaların meydana getirdiği, insan idrâkının ötesindeki, bir tümel yapı olduğunu vurgulamaktadırlar...

Yani, yakın zamana kadar "herşey maddeden ibarettir, madde ötesinde hiç bir şey yoktur", diyen zihniyet tamamiyle iflâs etmiş; bunun yerine, tümüyle madde ötesinin meydana getirdiği "engin bir evren" düşüncesi ortaya çıkmıştır...

Bu dalgalar, bütününün -tâbiri câizse- yoğunlaştığı yerde "madde" adı altında kütleler hâlinde görünen dünyada yaşayan beş duyulu insan; içinde bulunduğu şartlara rağmen sadece ve sadece tefekkür gücüyle madde ötesine geçebilecek özelliklere sahip olmuş ve bu muazzam sırrı ortaya çıkartabilmiştir...

Peki bu buluşu nasıl gerçekleştirdi beşduyuyla kısıtlı, madde görüntüsü içindeki insan?..

Kademe kademe onu görelim isterseniz şimdi özetle...

İlk defa İngiliz hakimi Prout, basit bir cismin her bir atomunun, hidrojen atomlarının bir birleşimi olduğunu anladı ve böylece de evrenin tek bir cevherden yâni hidrojenden kurulmuş bulunduğunu açıkladı...

Nitekim 1911'de Langevin, 16 atom hidrojenin 1 atom oksijeni meydana getirdiği ve bu arada da binde sekizlik bir kayıp verdiğini bilim dünyasına ispat etti...

Böylece insanın, görünümde "çok" diye nitelendirdiği şeylerin, gerçekte "tek" bir asıldan geldiği -ki dini tâbir ile kesretin vahdetten çıktığı- açıklanmış oldu...

Bundan sonra ünlü bilim adamı Albert Einstein şu açıklamayı yaptı:

"Madde enerjidir; enerji de, madde!.. Aradaki fark gelip geçici bir hâldir...

Eğer madde dediğimiz şey kitlesini bırakıp ışık hızıyla seyretmeye başlarsa biz ona radyasyon-ışın, yahut enerji deriz...

Yok eğer, enreji bilakis yoğunlaşır, katılaşırsa, durgun bir hâl alırsa, biz onun kitlesini tayin ve tesbit edebiliyorsak, bu defa da ona madde, deriz..."

Ve nitekim ilk defa olarak 1945 Temmuzunda, New Mexico'da Alamogordo'da maddenin ele gelir bir miktarı ışığa, harekete, sese ve enerjiye çevrilebildi...

Daha sonra da yuvarlak tasavvur edilen elektron, elektrik enerjisinin dalgalanır bir miktarına döndü; atom da birbiri üstüne konmuş bir dalga kümesi olarak nitelendirilmeye başlandı...

Hâsılı bizim için artık "bütün maddeyi, dalgalardan ibarettir... şeklinde kabul etmekten ve dalgalar âleminde yaşıyoruz" demekten başka bir çare kalmadı...

Bütün bunlar ancak bilim adamının değerlendirebildiği şeylerdir hâlen dünya üzerinde...

Fakat bizim değerlendirebileceğimiz şeyler de yok değil bu "dalgalar âleminde!"

Gelin bizim bazılarını beş duyuyla tesbit edebildiğimiz dalgalar-ışınlar bütününün bir kısmına şöyle bir göz atalım...

İşte,

1. numarada, köpek kulağının değerlendirdiği dalgalar yer alıyor.

2. numarada insan kulağının değerlendirebildiği dalgalar var.

3.numarada ise kedi kulağının değerlendirebildikleri... Bundan sonra sırasıyla:

4. Ultrasonik dalgalar,

1. Radyo dalgaları (L - uzun, M - orta, S - kısa dalgalar ki bunları ancak radyo dediğimiz bir çeşit adaptörün vasıtasıyla değerlendirebiliyoruz).

2. Televizyon dalgaları ( VHF - UHF - SHF - EHF ki bu dalgaları da televizyon denen adaptörün gözümüze adaptasyonu ile almaktayız).

3. Radar dalgaları...

4. Şerare dalgaları...

5. Hareket dalgaları...

6. Ve nihâyet gözümüzün degerlendirebildiği kırmızı - mor arası renk olarak tesbit edebildiğimiz ışınlar...

11. Morötesi ışınlar...

12. Rontgen (X-Ray) ışınları...

13.Kozmik ışınlar (dalga boyu santimetrenin 10.000.000.000.000'da birinden kısa).

14. Herşeye rağmen tesbit edemediğimiz meçhul ışınlar...

Yukarıda belirtilen, bilimin tesbit ettiği dalgalar ışınlar dışında daha pek çok dalgalar-ışınlar bulunmaktadır ki, insanlık bunların yapımıza göre neye karşıt olduğunu bilememektedir.

Ve insan duyularının kabalığı, kesitsel algılama araçlarıyla kayıtlılığı dolayısıyla, evrende mevcut bulunan hadsiz hesapsız orandaki ışınsal yapıları, pek çok yerde ve pek çok zaman, idrâk edemediği için, inkâr etmekte, yok saymaktadır...

Halbuki bu doğru mudur?

Görebilmek ile görememek arasındaki fark, ancak santimetrenin yüzbinde üçü kadar bir yer tutar...

Şöyle ki, insan gözünün görmeye başladığı saha morötesi ışınların dalga boyunun başladığı 0,0004cm. ve görme işlemlerinin son bulduğu saha da kırmızı ışınların dalga boyunun başladığı 0.0007cm. lik sahadır...

Halbuki güneşten daha çok çeşitli ışınlar yayılmaktadır...

İşte kırmızı ışınlardan ötede, dalga uzunluğu 0,0008cm'den başlayıp 0,032 cm'de biten ışınlardır...

Kezâ bundan daha kısa olan bazı ışınlar dahi aynı usûlle film üzerine tesbit edilebilmektedir...

Keza morötesinde dalgaboyu 0,0003 cm'den başlayıp 0,0001 cm'de son bulan ışınlar bulunmaktadır ki, sadece fotoğraf plakasına tesbit edilmektedir... Keza bundan daha kısa olan ışınları dahi aynı usülle film üzerine tesbit edilebilmektedir.

Şimdi gelin bu RÖNTGEN yani x-ray IŞINLARI üzerinde duralım biraz...

Hepimizin de bildiği gibi, Röntgen ışınları bizim bedenimizden geçmekte bir film üzerine vücudumuzun çeşitli organlarına ait tesbitler yapabilmektedir...

Hattâ bu geçiş sırasında, tıbbın da bildiği gibi, çeşitli hücrelerde ve organlarda bir kısım tahribat dahi meydana getirmektedir!... Ve bu yüzden de hamile kadınların alt bölümü ile yeni doğan çocuklara röntgen çektirilmemesi tavsiye edilmektedir.

Oysa biz bedenimizden geçen ve hatta bize zarar veren bu RÖNTGEN IŞINLARININ vücudumuzdan geçişinden tamamen habersiz bulunuyoruz!.. Ki bu ışınların dalgaboyu yaklaşık olarak santimetrenin 100 milyonda biri kadardır...

Peki şimdi sorarız:

İnsan, Röntgen ışınlarının dahi varlığını ve vücudundan geçtiğini beş duyusuyla tesbit edemezken, acaba nasıl olur da daha yüksek frekanslı dalgaların varlığını inkâr eder?.. Yahut böyle birşey olmaz, der?..

VE DAHİ, BİLEMEDİĞİ FREKANSTAKİ O DALGALARIN MÂHİYETİNİ iNKÂR MÂNÂSINA GELEN, YAPISININ BU ÇEŞİT DALGALARDAN MEYDANA GELDİĞİ AÇIKLANAN BİR TAKIM YARADILMIŞLARI inkâr EDER ?..

Evet şimdi hemen meseleyi konumuza bağlayalım:

İslâm kaynaklarında "CİN" adıyla açıklanan; halk arasında ise "RUH", "PERİ", "DEV" diye anılan varlığın yapısı; İslâm Dini’nin mukaddes kitabı Kur`ân-ı Kerim`de:

"Min MEÂRİCİN min NAR" yani dumansız ateş; yâni IŞINLARDAN, yâni DALGALARDAN (55-15)...

ve...

"Min NÂR is SEMÛM" yani EN İNCE ve HASSAS MESÂMATA (gözeneklere) NÜFUZ EDİCİ ve ZEHİRLEYİCİ ATEŞ yâni DALGA-IŞIN (15-27) anlamına gelen âyetlerle izah edilmiştir...(1)

(1)Bakınız: Hak Dini Kur'ân Dili, cild: 4 sayfa: 3095.

"DUMANSIZ"

"ZEHİRLEYİCİ"

"TÜM GÖZENEKLERE NÜFÛZ EDİCİ"

diye belirtilen "ATEŞ", elbetteki bugün hepimizin bildiği "IŞIN" yani "dalga yapı"dan başka birşey değildir!.

İşte 1400 yıl öncesinin diliyle, "CİN" denilen varlıkların yapısını meydana getiren "dalga yapı", "Dumansız, zehirleyici, en ince gözeneklere nüfuz edici ATEŞ" olarak târif edilmiştir...

"IŞINLARIN" yani "dalga canlıların", bundan 1400 sene evvel "dumansız, zehirleyici ve tüm gözeneklere nüfuz edici ATEŞ" olarak anlatılması, bize göre KUR`ÂN-I KERİM'in en önde gelen MÛCİZELERİNDEN birisidir.

İşte bu târiften anlaşıldığına göre, "CİN" adı verilen yaratıkların yapısı;

"EN iNCE MESÂMATA YANİ MADDEYE NÜFÛZ EDİCİ ÖZELLİĞE SAHİP OLAN DUMANSIZ ATEŞTEN YANİ BUGÜNKÜ DİLDE KULLANILDIĞI ŞEKLİYLE DALGADAN (wawe)"

meydana gelmiştir.

Ancak bu gerçek, 1400 yıl öncesinde, Kur`ân-ı Kerim'de, o günün anlayış seviyesi nazarı itibare alınarak "BİZ CİNLERİ FİLANCA IŞINLARDAN YARATTIK", şeklinde açıklanmamış; benzetme yollu bir ifadeyle "dumansız ateş", "en ince mesâmata nüfuz edici ve zehirleyici ateş" diye târif edilerek; insanların anlayışına; ilimlerinin bu konuyu anlayacak bir seviyeye gelmesine bırakılmıştır...

Nitekim o günlerden buyana geçen yaklaşık olarak 1400 sene sonunda, bilim bir anda muazzam bir hamle yaparak gelişme göstermiş; ışınların varlığını evrenin yapısını kısmen de olsa tesbit edebilmiş; bundan sonra da bu âyetlerin işaret etmek istediği gerçek, din ile ilmi bağdaştırabilen kişiler tarafından ortaya çıkartılabilmiştir...

Ki böylelikle de "CİN" ve ona bağlı bazı varlıkların varlığı bilimsel olarak anlaşılabilir hale gelmiştir...

"CİN" hakkında yaptığımız bu kısa girişten sonra, tekrar bilim dünyasına dönelim ve bilimin bulgularını yeniden gözden geçirerek "RUH", "İNSAN", "CİN" tâbirlerinin altında yatan gerçekleri araştıralım...

IŞINLARDAN OLUŞAN EVREN,

"VARSAYIM ÇOKLUK"

Bern'de imtiyazlar dairesinde görevli bir genç adam vardı... Henüz 26 yaşında idi... Albert diye çağırılardı onu... Oysa geçen zaman, düşünce şekli, onu kısa zamanda dünya çapında şöhrete eriştirdi ve artık herkes onu:

-Sayın Einstein...

diye çağırmaya başladı...

Einstein'in ilk yaptığı iş, bilimi, yepyeni bir fizik sahasına yöneltecek bir yazıyı yayınlamak oldu..İnsanların yaptıkları takvimler 1905 yılını gösteriyordu o zaman...

Einstein ilk olarak uzay ve zamanla ilgili düşüncelerimizin yanlışlığını ortaya koydu...

Mekânın, maddi şeylerin olanaklar içindeki tertibine verilen bir addan başka bir şey olmadığını anlatırken; zamanın da, dışarıda değil bizim kendi zihnimizde yaşayan bir şey olduğunu; olayların birbiri ardınca dizilişinden başka birşey olmadığını söylüyordu...

Einstein bunları daha açık bir şekilde de şöyle izaha çalışıyordu:

"Mekân dediğimiz şey, hariçte mevcut olan bir şey değildir... Bizim, mekanda idrak ettiğimiz şeyler, aslında mevcudatın öz yapısından dış yapısına, yahut da, dış yapısından öz yapısına doğru bir dizilme içinde bir bütündür; ve zaman dahi bu diziliş içinde yer alan, birini ötekine göre kıyaslama metodundan başka birşey değildir..."

İşte bilimin bu şekilde yepyeni bir gelişme hızına kavuştuğu sırada, 1915'de evrenin de - daha doğrusu evrende madde olarak tesbit edilmiş bulunan şeylerin - tek bir asıldan meydana gelmiş olduğu, Langevin tarafından isbat edilmişti...

Ki bu da, gene Einstein'in nazariyesi sayesinde ortaya çıkıyordu...

Bu arada -yani 1900 yıllarında- ünlü bilim adamı Max Planc da bir açıklama yapmış ve uzun zamandır cevabı verilemeyen şu soruyu cevaplandırmıştı...

-Herkesin bildiği gibi, ateşte kızartılan -meselâ bir çelik- nesneler ilk önce kızarır, sonra turuncu, sonra sarı ve daha sonra da beyaz bir renk alır... Demek oluyor ki, bu cisim ısıtılarak bir enerji yayılmaktadır... Ve bu enerji yayımı dolayısıyla da, sıcaklık derecesine göre değişik dalga boyundaki ışınlar meydana gelmektedir... Ancak bu yayılım hangi kanuna göre gerçekleşmektedir?..

Evet, Max Planc konuştu, dedi ki:

-Cisimlerin yaydığı enerji akarsu gibi devamlı olmayıp, kesik kesik, dalgalar halindedir... Ki böyle dalgaler hâlinde yayılan enerji cüzlerine de "Quant" demekteyiz...

Planc'ın bu sözleri Einstein'in 1905'deki açıklamasına kadar anlaşılamamıştı...

Ancak bu husus da Einstein tarafından değerlendirilebildi ve Einstein bu buluşa şu ilâveyi yaptı:

-Işık, hareket, X ışınları gibi bütün yayılıcı enerji, gerçekte birbirinden ayrı quantlar hâlinde uzayda seyretmektedir...

Einstein; ışığın bu özel etkisini, ancak, ışığın birbirinden ayrı enerji taneciklerinin -fotonların- birleşmiş farzedilmekle izah edilebileceğine; ve bu taneciklerden birinin bir elektrona çarpmasının bilardo bilyelerinin birbirine çarpması gibi olacağına karar verdi...

Ve bu şekilde düşünmeye devam ederek şöyle konuştu:

-Mor ve ötesindeki ışık fotonları kırmızı ve ötesindeki fotonlardan ziyade enerjiye sahiptir ve maden levhadan fırlayan her elektronun sürati, o levhaya çarpan her fotonun enerji mevcuduyla eşdeğerlidir...

Einstein bu prensipleri bir sıra tarihi gelişimler içinde izah etti ve bu yüzden de Nobel mükafatını kazandı...

Ancak daha sonraları, Einstein'in ileri sürdüğü;

-Belki de, ışık, birbirinden ayrı cüzlerdir... fikri, ondan daha izah edici olan;

-Işığın dalgalardan meydana gelmiş olduğu... görüşüyle karşılandı...

Böylece, bir zaman, "ışık dalgalar halinde midir, ayrı ayrı zerreler midir?" sualine cevap verilemedi...

Nihâyet 1925 yılında Louis De Broglie, "elektronların zerreler halinde olmayıp, dalga şeklinde kabul edilmesini", bunun daha gerçekçi olacağını ileri sürdü...

Keza bu arada elektronların katı elastiki kürecikler olmasından ziyade, gözetlemeye, ölçmeye gelmeyen şeyler olduğu tesbit edilmeye başlandı...

Ve bu arada Sir J. Jeans fikrini açıkladı:

-Katı bir yuvarlak için uzayda her zaman muayyen bir mekan olur; halbuki görünüşte elektronun böyle bir mekanı yoktur... Katı bir küreciğin hacmi olur; halbuki kalbe düşen bir korku veya merak ne kadar yer tutar, diye düşünmek nasıl ki mânâsız ise, bu elektron için de böyledir..."

Ve 1927 yılında Viyana`lı fizikçi Schrödinger, proton ve elektronlara hususi dalga hareketleri isnâd ederek, quantsal olayları izah edecek bir görüş ortaya attı...

Keza aynı yılda Amerika'lı iki alim Davisson ve Germer de, elektronların gerçek dalga halleri gösterdiğini tecrübe ile isbat ettiler...işte böylelikle maddenin bütün temel taşları yavaş yavaş maddelikten soyulmaya başlandı...

Eskiden, katı bir yuvarlak tasavvur edilen elektron; elektrik enerjisinin dalgalanır bir miktarına döndü; atom da, birbiri üstüne konmuş dalga kümesi oldu...

Sonuçta bizim için:

-Bütün maddeyi dalgaların meydana getirip "var gösterdiği" bir bütün; diye kabul etmekten ve;

-Dalgaların meydana getirdiği bir evrende yaşıyoruz!.. demekten başka bir çare kalmadı...

Einstein bunlarla da yetinmedi...

Maddenin enerjiye; yâni başka bir tâbirle, "maddenin", "maddeötesine" dönüşmesinin esaslarını da inceledi...

Ve bunu da şöyle izah etti:

-Hareket eden bir cismin kitlesi, hareket hızlandıkça artacağından ve bir çeşit enerji olduğunda, hareketli bir cismin kitlesinin artması demek olur...

Yani kısaca, enerji, kitledir!... Herhangi bir madde parçasında bulunan enerji, kitlesi gram olarak -ile ışığın sürati- saniyede santimetre-karesinin çarpımına eşittir...

Bu demektir ki, eğer imkan olsa da 1 kilo maden kömürü tamamen enerjiye çevrilebilse, 25 bilyon, yâni milyon kere milyon kilovatsaat elektrik elde edilir, ki ABD'nin bütün enerji kaynakları devamlı çalışarak ancak iki ayda bu enerjiyi sağlamaktadır...

Evet bütün bu gelişmelere rağmen öyle bir sual ile karşı karşıya ki insanlık ve dolayısıyla bilim dünyası, onun cevabını objektif olarak hiç bir şekilde veremiyor...işte o soru:

-Bu kitle yahut da enerji dediğimiz cevherin mâhiyeti nedir?.. Sahip olduğu güç nerden gelmektedir?..

Bu da başka bir soru...

-Madde enerjiye döndüğü gibi, tekrar maddeye dönüşemez mi?.. Bu imkansız mıdır?

Objektif bilim maddeyi maddeötesine, enerjiye dönüştürebildi... Gerçekleştirdi bu fikri!... Buna karşın henüz maddeötesine yani enerjiye dönüştürdüğü maddeyi tekrar ilk hâline yani tekrar madde haline dönüştürmeyi başaramadı...

Ancak, biz burada antiparantez belirtelim ki:

-BİLİM ERGEÇ, MADDEYİ ENERJİYE YANİ MADDEÖTESİNE DÖNÜŞTÜREBİLDİĞİ GİBİ, ONU TEKRAR ESAS HÂLİNE, YANİ MADDE HÂLİNE DE SOKMAYI GERÇEKLEŞTİRECEKTİR..

Zira bu husus İslam tasavvufunda görülen "tayyı mekân" yahut bir diğer deyişle "ESRA" olayının açıklanmasından başka bir şey değildir.

Nasıl ki bir velinin uzak mesafede olanları olduğu yerden aynen görmesi "Clairvoyans" olayı bugün televizyonla kısmen açıklanabiliyorsa!..

Zamanımız velilerinden birinin:

-"Biz hasırdan Mısır'ı göremeseydik, siz Avrupa'da olanları buradan zor seyrederdiniz..."

Yâni, insanın yapısında beyninde bu özellik olmasaydı, siz televizyonu zor keşfederdiniz..

Sözü üzere; bilimin her izah ettiği, gerçekte tasavvuf ehlinin normal yaşantısının müsbet ilimle isbatından başka bir şey olmamaktadır... Ki bu konuyu çok daha geniş ve detaylı bir şekilde "İNSAN VE SIRLARI" ile "TEKİN SEYRİ" adlı kitaplarımızda incelemekteyiz...

Evet, netice olarak bugün insan ilminin objektif bilim hududunu dışta "İzâfiyet - Rölativite - Göresellik" içte de "Quantum" nazariyesi çiziyor...

"İzâfiyet-Göresellik", mekân ve zamana ve çekim kuvvetine ve idrâk edemeyeceğimiz uzak ve büyüklükteki hakikatlere dair düşünce dünyamızı objektif yoldan imar ederken;

"Quantum nazariyesi" de, madde, atom, enerji birimleri ve özellikleri hakkında idrâkın fevkindeki hakikatleri kabul etmemiz gerekliliğini gösteren yolu açmış bulunmaktadır...

Eskiden insan, bilim adına, herşeyi maddeden ibaret sanıp, maddeötesini inkâr eder, maddeötesindeki herşeyi yok sayarken;

Bugün insan,

Bilim gereği olarak, maddeötesini kabul etmediği, inkâra yöneldiği takdirde "basit, ilkel yaratık" olarak kabul edilmektedir!.

Evet değerli okuyucular, bundan yüzyıl öncesinin fizikçileri bir gülün kırmızılığını subjektif (enfüsi) bedii bir ihsas diye nitelendirdikleri halde, inanıyorlardı ki hakikatte kırmızı dedikleri şey, ışık yayan uzayın titreşimidir...

Oysa bugünün fizikçileri tarafından aynı kırmızı, bir dalga uzunluğu îtibar edilmekte ve onun fotonları havi enerji miktarı olduğu da kabul edilmektedir...

İşte bu görüşler dolayısıyladır ki, meşhur bir fizikçi şu istihzâlı sözleri söylemiştir:

-İnsan, Pazartesi, Çarşamba, Cuma günleri Quantum nazariyesini; Salı, Perşembe, ve Cumartesi günleri de dalga mekaniği nazariyesini kullanmalıdır!!!

Evet her iki halde de kullanılan mevhumlar, hayâlin meydana getirdiği birtakım mücerret şeylerdir...

Çekim kuvveti ve elektromanyetizm, enerji, akım, momentum, atom, foton gibi kavramlar ele alınıp da bakıldığı zaman hep fikirde, işaret yollu kabul edilen şeyler olarak ortaya çıkmaktadır...

Ki bunları, insan yer ve gökyüzündeki şeylerin aslı dediği, dıştaki sahih gerçeği bulmak için ortaya atmıştır... Ve kendi aklı ile îcat etmiştir...

Bütün bu anlattıklarımız, bilimin son derece muazzam gelişmesi, insana tek ve kesin birşeyi göstermiş, öğretmeye idrâk ettirmeye çalışmıştır:

Bilinen MADDE DÜNYASI'nın ÖTESİNDE, bilinmeyen ve İDRÂKIN KAVRAYAMAYACAĞI kadar muazzam bir MADDEÖTESİ BOYUT MEVCUTTUR...

Ki düşünen bir insanın, bu maddeötesi alemi yok sayması; veya bu maddeötesi boyuta ait olduğu belirtilen şeyleri inkâr etmesi, en azından, onun basitliğini, ilkelliğini ortaya koymaktadır; o kişi isterse 20'nci yüzyılın sonunda ve bilim dünyasının bitişiğinde yaşasın...

Nitekim bu sebeple günümüz düşünen insanı, artık bilmektedir ki, inkâr, bir kişinin o sahadaki boşluğunu örtmek için kullandığı bir savunma silahıdır...

Bilim dünyasındaki bu kısa gezintimizden ve gördüklerimizi önümüze koyduktan sonra, şimdi de onların ışığında esas konumuza dönelim.

Çeşitli yapı ve birikimdeki elektromanyetik dalgaların, birbirini tedirgin etmeden rol oynadığı bu dalgalar âleminde, insanın ve onunla ilişkili olarak konuşulan, "ruhun", "cinnin" ne olduklarını anlamaya çalışalım...

Beş duyu blokajından kurtulmuş, tefekkür bineğine sahip, din ve bilim projektörlerinin aydınlığında yürüyen kimseler acaba;

"RUH"

"İNSAN"

"CİN"

kelimelerini nasıl ve ne şeklde değerlendirirler?..

Biz bütün bu saydıklarımız içinde, sadece "İNSAN"ı tanımaktayız ki, bu da onun dış yapısına, yani bedenine ait olan bir tanıyıştır...

Bu incelememize "RUH" tan başlayalım...

Gelelim RUH konusuna...

"RUH" NEDİR ?

Bu kitabı yazdıktan sonra pek çok câhil kişi, kulaktan dolma ilkel bilgilere dayanarak bize sordu...

-Kur'ân'da Allah Rasûlü’ne dahi bu konuda bilgi verilmediği yazılı olduğu halde, siz nasıl olur da RUH hakkında açıklamalarda bulunursunuz..?

Evet, önce bu sualin cevabını vererek açıklamalarımıza başlayalım...

Üç yahudi bilgini kendi aralarında, Hz Muhammed'e üç sual sormak üzere karar alırlar ve derler ki;

-"Şâyet gerçekten Allah Rasûlü ise, bu üç soruya birden cevap vermeyecektir; zîra daha evvel de hiç bir Rasûl bu konuda açıklama yapmamıştır.

Ama cevap verirse, biliriz ki şarlatandır..."

İşte böyle düşünüp, anlaşarak huzuru Rasûlullah'a gelip birinci sorularını sorarlar:

-RUH nedir?..

Hazreti Rasûlullah, ilâhi inâyet ile onların niyetini bildiği için, suale cevap vermez ve cevabı erteleyerek, yahudi bilginlerine:

-Yarın gelin, inşâallah cevap veririm, der...

Ertesi gün geldiklerinde de onlara, 17'nci sûre olan İsrâ sûresinin 85'inci âyetini okur; der ki:

-"Yes'eluneke anir RUH... Kul er RUH'u min emri Rabbiy ve ma utiytüm minel ilmi illa kaliyla..."

Burada vurgulanan gerçeği dilimize şöyle çevirebiliriz:

“(yahudiler) SORUYORLAR, RUH NEDİR?.. DE Kİ (o yahudilere) RUH RABBİN EMRİNDENDİR!.. VE BUNUN İLMİNDEN SİZE KÂLİL BİR ÖLÇÜ VERİLMİŞTİR..."(17-85)

Şâyet biraz iz’an sahibi isek, görürüz ki, bu âyetin muhatabı, âlimler arifler, veliler, nebiler değil; maddeyi ve maddeciliği esas alan görüşün sahibi YAHUDİLERDİR!..

Yâni, Yahudilere denmektedir ki:

"Her şeyi maddeden ibaret sanıp, göremediğini inkâr eden; üstelik doğrusunu açıkladığı takdirde Rasûllüğünü reddetmeye karar verdiğiniz; tefekkürü, beş DUYUSUNDAN ileri geçemeyen siz Yahudilerin RUH hakkında ilmi yoktur!..

Siz ancak elinizdeki kadarıyla kalmaya mahkûmsunuz... Çünkü maddeötesini değerlendirmekten âcizsiniz...

Zaten bu yüzden, gerçek âlemin ölümötesi ruhlar âlemi olduğunu açıklayan Hazreti İSA'yı da inkâr ettiniz, kabullenemediniz... Öyle ise nasıl olur da RUH hakkında bilgi sahibi olabilirsiniz ki!"

Nitekim, aynı görüşü paylaştığımız değerli İslam âlimi ve velisi İMAM GAZALİ dahi "İhya-u Ulumiddin" isimli kitabının 1'inci cilt "Rub'ul ibâdat" bölümünde şöyle demektedir:

-"Yoksa sanma ki, Hz.Rasûlullah Efendimiz (salla'llahu aleyhi ve sellem) RUH'un hakikatını bilmiyordu!..

Zîra, RUHUNU bilmeyen kendini bilmemiş olur!.. Kendini bilmeyen ise nasıl Rabbini bilebilir?..

RUHUN hakikatını Nebi ve Rasûller bildiği gibi; bazı veliler ve âlimlerin bilmesi dahi uzak değildir!.."

Evet söz İMAM GAZALİ'den açılmışken O'nun RUH konusunda çok değerli açıklamalarının yer aldığı iki eserinden söz etmeden geçmeyelim...

Önce birinci eserinin sadece adını verelim, arzu edenler bu kitabı temin edip okuyabilirler...

"MİŞKAT'ÜL ENVAR" (Nurlar Feneri) isimli eseri Bedir yayınevi tarafından yayınlanmış küçük bir kitapçık olup; "RUH'un hakikatı, ALLAH'ın tekliği ve varlıkta ALLAH dışında birşey olmadığı" yolundaki İMAM GAZALİ'nin görüşlerini ihtiva etmektedir... Konuyla ilgilenenlere bu eseri bulup okumalarını tavsiye ederim.

İmam Gazali'nin "Kitab-ı maznun-bih alâ gayrı ehlihi" isimli kitabından "ruh" ile ilgili bazı görüşlerinden bahsetmeden önce; Gavsı Â'zâm Abdulkâdir Geylâni'nin "Kaside-i Ayniyye"sindeki şu açıklamasına dikkatlerimizi yöneltelim:

-"O'na RUH üfledim" buyurulması kinâyedir!.. Ey münakaşacı kişi, RUH O'nun aynı değil midir?..

Lâkin Hak'kı hulülden tenzih et!..

Zira, O'nun gayrısı yoktur!.. Ve her şey O'nun tekliğine dönüktür!.. Ey çoklukta olan mevlâ!.. Ey eşyanın hâliki !. Zâtın herşeyi meydana getiren orijindir!."

Gavsı Â'zâm Abdulkâdir Geylâni'nin gerek "Kaside-i ayniyye"sindeki bu satırlarında; ve gerekse de "Risâle-i GAVSİYYE"sindeki açıklamalarında, (daha geniş olarak incelemek isteyenler aynı isimli kitabımızdan konuyu araştırıp bilgilenebilirler) görülmektedir ki, "RUH" hakkında geçmişte çok önemli açıklamalar yapılmıştır.

Şimdi burada sözü daha fazla uzatmadan önce GAZALİ'nin bazı açıklamalarına geçelim, sonra da "RUH" hakkındaki kişisel düşüncelerimizi açıklıyalım...

Gazali rahmetullahu aleyh şöyle diyor...

-Kavli ilâhideki tesviye (15-29) ve RUHUN ne olduğunu bana sordular...

Cevap verdim ki, tesviye, RUH'u kabul eden mahalde fiilden ibarettir. Bu mahalde Adem hakkında evlâd ve ahfadı tasfiye ve tâdil şartıyla meniden ibarettir.

Nefh ise, nutfede ruhun nûrunu iştigaline bâ’s olan şeydir...

İşte bunun gibi nutfede de bu özellik hâsıl olursa, hâlik RUH'ta hiç bir değişme meydana gelmeyerek, O'ndan nutfede RUH ihdâs olunur..."

Burada son derece hassas ve kesin bir şekilde dikkat etmemiz gereken konu şudur:

Nutfede esas ve îtidal vukûu bulmazdan evvel, insan "RUH"unun henüz yaratılmamış olmasıdır.

Gazali, "RUH" hakkında şöyle devam etmektedir:

-"RUH cisim dahi değildir... Suyun kaba girmesi gibi bedene dışarıdan girmiş değildir! Cisim bölünebilir. RUH ise cisim olmadığı gibi bölünebilir bir şey de değildir. Eğer ruh bölünebilseydi, onun bir parçasının bir şeyi bilip diğerinin bilmemesi mümkündü... Tek yerde iki zıddın olması çelişik bir fikirdir.

Cüz kelimesi ruh için uygun değildir. Çünkü, cüz kül’e izâfet demek olup, bu hususta ise ne kül ne de cüz vardır. Ruh bölünmez bir yapıdır. Ve yer de tutmaz"

"Ve kadim değil hadistir anlamına olarak RUH mahlûktur, denilir. İnsan RUHLARI nutfede zuhûruyla hadis olmuştur..."

Gazali'nin bu ve daha başka bu konudaki izahlarından sonra ortaya çıkardığı sonuçları ise şöyle sıralamak mümkündür:

"A- Ruh aslında gayrı mahlûk, bâki, kendiliğinden kâim ve TEK'tir!..

B- Cesetlere taalluk olmadığı zaman RUH tek cevherdir... Yâni, O'nda çokluk, ayrılık yoktur!..

Diğer bir deyimle, falanın veya filanın ruhu değil, genel TEK RUH'tur!.

C- Cesetlere taalluku hâlinde bir takım çeşitli vasıflar kazanır ve bu vasıflarla cesetten ayrıldıktan sonra da bâki kalır.

Bu vasıfların aykırılığı sebebiyle ruh ta da bir hususiyet, bir özellik peyda olarak, falan veya filanın ruhu böylece taalluktan önce TEK iken, çoğalmış olur..."

"RUH" hakkındaki İmam-ı Gazali'nin bu görüşlerini daha detaylı olarak Çağrı yayınları arasında çıkmış olan Şehbenderzade Filibeli Ahmed Hilmi'nin yazmış olduğu "ALLAH'ı inkâr etmek mümkün mü" isimli kitabında bulabilirsiniz!..

"RUH" konusunda önemli açıklamalar yapmış olan bir diğer hakikat ehli, ehlullah da Abdülkerim Ceyli hazretleridir.

"İNSAN-I KÂMİL" isimli kitabında, "Ruh adlı melek" bölümünde tasavvuftaki adıyla "Ruh-u Â'zâm" olan bu tek orijin ve asıl "RUH"tan sözeden Abdülkerim Ceyli, ayrıca "Ruhülkuds" bölümünde de çok detaylı bilgileri bize sunmaktadır. İsteyenler "RUH" hakkında büyük çoğunluğu mecâzî olan bu bilgileri adı geçen eserlerde tetkik edebilirler...

Şimdi biz gelelim günümüz anlayışı ile "RUH"un ne olduğu hakkındaki bildiklerimizi sıralamaya...

"RUH" ismiyle işaret edilen varlık, orijinal yapısı itibarıyle TEK'tir ve akla gelen her şeyin orijini ve aslıdır...

Bildiğiniz ve düşündüğünüz ve düşünemediğiniz her şey "RUH" tan meydana gelmiştir.

Her şeyin "RUH"tan meydana gelmesinin misâlini sanırım şöyle verebiliriz:

"Madde" adını verdiğimiz her şey atomlardan meydana gelmiştir... Ne isimle, hangi özelliğiyle işaret edersek edelim, o şey gerçekte, atomlardan oluşmuştur.. Atomların özüne, derinliğine inersek, en alt boyutta karşımıza çıkan şey ENERJİ'dir..

Enerji, bu boyuttaki yapısı itibariyle bölünmez, parçalanmaz, sonsuz-sınırsız güçtür; çünkü varlığını ALLAH`ın kudreti oluşturmaktadır!..

ALLAH`ın ZÂT`ına göre sonradan yaratılmış olabileceğinden sözedilen enerjinin geçtiğimiz asırlardaki adı "RUH"tur!...

Ve bu "RUH", ALLAH`ın "KUDRET" sıfatının zuhûru oluşunun yanısıra; "Aklı Evvel" ismiyle işaret edilen "evrensel şuur"; ya da bir başka tanımlama ile "kozmik bilinç"tir!..

Her nesnenin yapısındaki "bilinç", onun özünü oluşturan aslı ve orijini olan "RUH"ta mevcut olan "bilinç"ten ileri gelmektedir... Ancak onda ortaya çıkan bilinç, ortaya çıktığı mahallin kâbiliyet ve istidadı nisbetinde olmaktadır.

"RUH", boyut boyut yoğunlaşarak, kabul edilen bir biçimde, değişik varlıklar suretinde algılayıcılarca değerlendirilmekte; ve böylece de çokluk görüntüsü vermektedir!..

Esasen, Abdülkerim Ceyli`nin de bahsettiği gibi, "RUH" bir "melek"tir.. Öyle bir "melek" ki, varlık âleminde, hangi isimle anılan, hangi varlık olursa olsun, her şey, hep bu "melek"ten oluşmuştur!... Her şeyin aslı, orijinidir!... Ve dahi bütün meleklerin ve varlıkların aslı O`dur!...

Buzdan meydana gelmiş sayısız nesneleri düşünün... Buzdan yapılmış insan, hayvan, eşya ve her şey!.. Bunlar her ne kadar ayrı ayrı varlıklar ise de, gerçekte hepsinin aslı aynı tek şeydir... "SU"dur!... "GAZ"dır; (H2O)!... Hepsinin orijini atomlardır; gibi...

"RUHU İNSÂNÎ"ye gelince...

Sperm ile yumurtanın rahimde birleşmesinin 120. gününde, cenin, bazı kozmik ışınların etkisiyle, "meleğin ruhu nefhetmesi" diye târif edilen bir biçimde, dalga üretimine başlar.

Beynin çekirdeği durumunda olan bu yapı, genetik veri tabanını değerlendirmesine vesile olan ilk temel kozmik tesirleri alarak ön programa kavuşur ki; böylece onun "şâkilesi" yâni "programının doğrultusu" belirlenmiş olur..

İşte bu anda "kişisel ruh" yani "insânî ruh" meydana gelmiş, yaratılmış olur!... Bu andan evvel, "bireysel ruh" mevcut değildir!.

Bu sebepledir ki, eğer 120. günden sonra çocuk alınırsa cinayet hükmüne girer!..

Zira, 120. günde cenindeki beyin çekirdeği, "dalga bedeni" yâni "kişilik ruhunu" üretmeye başlamıştır ki, ceninin öldürülmesi hâlinde dahi, bu "ruh" yaşamına sonsuza dek devam eder...

Kişiliğin temel özelliklerini ise, genlerindeki bilgiler meydana getirir..

Genetik veriler, tohum; tohumun gelişmesini ve özelliklerinin ortaya çıkış biçimini sağlayan toprak, gübre, su, nem gibi faktörler de “astrolojik programlama” gibidir!.

Beyin, gelişimi ve yaşamı süresince, kendisindeki bütün bilgileri "RUH" adı verilen, bir tür "dalgadan" oluşan "hologramik beden"e yükler!.. Bu hologramik beden, aynen televizyon dalgaları gibidir... Nasıl ki taşıyıcı dalgalara yüklenmiş görüntü ve ses dalgalardır televizyon dalgaları; işte "insan ruhu" da böylece tüm zihinsel fonksiyonların sonucu olan verileri yüklenmiştir!..

"ÖLÜM" denilen, beynin faaliyetinin durması ve vücudun manyetizmasının kesilişiyle beraber, kişi kendini bu "hologramik dalga beden" olarak hissedip yaşamaya başlar...

"Ba`sü ba`del mevt" denilen hâldir bu anlattığımız!...

Ancak, o kişi yaşamı boyunca neleri düşünmüş, neleri hissetmişse; ne tür endişe ve korkulara kapılmış, sevgiler duymuşsa, o "dalga beden" yaşantısında da bunlardan gayrını bulmaz!..

Bu sebeple kişi, fizik-şimik bedende kendini ne ölçüde ve nasıl tanımış ve kabullenmişse; daha sonra kendini içinde bulacağı "âhiret âleminde" yani "dalga boyutta", "hologramik dalga bedende" de kendini o özellikleriyle bulur...

Nitekim Hazreti Rasûl bu gerçeğe şöyle işaret eder:

-Nasıl yaşarsanız o hâl üzere ölürsünüz; ve ne hâl üzere ölürseniz, o hâl üzere bâ`s olursununz... Ve kıyâmette de o hâl üzere haşrolursunuz..."

"Ölüp de dirilme" denen olay, öldükten sonra kıyâmette olmayıp; bedenin kullanılmaz hâle gelmesinin hemen sonraki anında oluşmaktadır!.

Yâni yaşam, "biyolojik beden" boyutundan, "ruh-dalga beden" boyutuna geçiş şeklinde ve bilince göre kesintisiz bir şekilde devam etmektedir!..

Bu yüzden de demekteyiz ki, "ölümü tadan" her kişi sonraki anda "ruh beden"le diri bir halde; aklı-bilinci tamamiyle yerinde olarak mezara gömülür!..

Ve de kıyâmete kadar diri bir halde kabir âleminde yaşamını sürdürür!..

Nitekim, "âmentü"de söylemekte olduğumuz "vel ba`su ba`del MEVT" kavramı bunun açık delilidir!...

Görüldüğü gibi "BA`S" olayı kıyâmete bırakılmıyor; "ölümün hemen sonrasında" olarak vurgulanıyor!. (1)

(1) "BA`S" olayının kaynağı olan ALLAH`ın "BÂİS" isminin manasını iyi anlamak için, İmam GAZALİ`nin "Esmâ-ül Hüsnâ şerhi" isimli kitabını tetkik edebilirsiniz...

Bu hususları geniş olarak incelemek isteyenler "Hazreti MUHAMMED`İN AÇIKLADIĞI ALLAH" isimli kitabımızın "ÖLÜMÜN İÇYÜZÜ" bölümünü okuyabilirler.

Evet, "insan ruhu", 120. günden itibaren, bütün yaşamı boyunca, tüm zihinsel hâsılasıyla yüklenir; ve beden kaydından kurtulduktan sonra da dünya yaşamındayken elde etmiş olduğu verilere ve enerjiye göre bir biçimde yaşamını sürdürür...

Dünya durdukça, dünyanın manyetik çekim alanı içinde kalan ve dünyanın ikizi durumunda olan dalga dünya yani "berzah" âleminde yaşayan "ruh"lar; kıyâmetle birlikte, ya yetersiz enerjileri dolayısıyla dünya ile birlikte güneşin dalga ikizi olan "cehennem"in içinde yerlerini alırlar; veyahut da kaçabilen diğer "ruhlar"la birlikte "cennet" ismiyle bilinen galaksi içi yıldızların dalga ikizleri içinde yolculuğa çıkarlar...

Ancak dikkat edilmeli ki...

Ölümötesi yaşamın bir günü, Kur`ân-ı Kerim’in ifadesine göre, dünya senesi ile bin yıldır... Yine Hazreti Rasûl`ün açıklamasına göre, sadece "sıratı geçiş üçbin senelik yoldur..."

Oranın bir günü, dünya senesiyle bin yıl olursa, üç bin yılı ne kadar eder, artı siz düşünün... Ve buna göre de diğer zaman ölçülerini düşünebilmeye çalışın...

İş böyle olunca, olayı ister istemez çok daha geniş boyutlu düşünmek gerekmektedir...

Evet "RUH" konusunda bir iki hususu daha vurgulayalım...

"Ruha" ait olarak bilinen hususların tamamı gerçekte beyne aittir!... Bu yüzdendir ki "RUH"un hastalığı olmaz!... "RUH hastalığı" tâbiri tamamiyle yanlış bir ifadedir!... Gerçekte beyin hastalıkları ve fonksiyon bozuklukları söz konusudur...

Her beyin, kendi özel şifresiyle kendi ruhunu ürettiği için, o beyin kullanım dışı kaldıktan sonra, ruhunun başka bir beyne geçmesi diye bir şey de asla söz konusu olmaz!. Yâni, reenkarnasyon, yeniden bedenlenerek dünyaya geri gelme asla gerçek değildir; aldatmacadır!.. Bu tür olaylar kesinlikle CİN kandırmacasından başka bir şey değildir...

Ölmüş bir kişinin ruhuna siz beyin dalgalarınızla dua veya Kur`ân okuyup yollayabilirsiniz... Ve eğer o kişi dünyada iken o tür bilgiler almış ise, yolladıklarınızı değerlendirebilir. Aksi halde göndermiş olduğunuz mesajdaki enerji belli bir süre ona ferahlık verir ve hemen eski hâline döner.

Belki de milyarlarca sene sürecek olan kabir âlemi yaşamında, kişi "RUH" olarak diri ve şuurlu kaldığına göre azâb duymaz deniyor, öyle ise, kâbir azâbı nedir ve nasıl oluyor?...

Çokça sorulan sorulardan biri de budur... Cevabını verelim...

Kişi kabirde ve kabir âleminde şuurlu, aynen dünyada olduğu gibi aklı başında bir haldedir... Kendi bedenini, çevresini de görmektedir. Mezar içindeki çeşitli haşerat, fare, yılan, çıyan vs gelip kendi yüzünü, yanağını yemeye başladığı zaman, o bunu tamamıyle kendinin yendiği şeklinde algılayacaktır!... Zira, bütün yaşamı boyunca, o bedeni, o yüzü kendisi olarak kabullenmiş ve bu kabulleniş de olduğu gibi dalga bedenine, bilincine yüklenmiştir!.. Bu nedenle otomatik olarak olaya bu bilinçle bakacak; ve bunun sonucu olarak da, ister istemez büyük bir azâb duyacaktır!..

Bunun misâlini şöyle verebiliriz... Gün boyu bir takım şeylerden korkuyorsunuz ve derken uyuyorsunuz... Uykunuzda o sizi korkutan şeyler rüyanıza giriyor!.. Evet, fizikman bedeninize yapılan bir şey yok, ama gündüz bilincinize yerleşmiş olan o korkutucu şeyler, sizin o anki yaşantınızı kâbusa çevirmiştir!..

Kabir yaşamı esas olarak üç devredir;

a- Mezar içi yaşam;

b- Kabir âlemi yaşamı;

c- Berzah âlemi yaşamı.

"Kabir âlemi" yaşamı ile "berzah yaşamı" hakkında detaylı bilgiyi "ALLAH" isimli kitabımızda bulabilirsiniz...

İşte mezar yaşamı da, eğer dünyada iken bu ortama karşı tedbir alınmamış ise, otomatik olarak kâbusa dönüşecektir... Uyanması mümkün olmayan bir kâbus!.. Bu durum da dini terminolojide "kabir azâbı" diye anlatılmıştır...

Gündüzleriniz ve bilinç düzeyiniz nasıl rüyalarınıza yansıyorsa ve o rüyaları değiştirmek elinizde olmuyorsa; kabir yaşantısı da onun benzeri bir şekilde, artık değiştirmeniz mümkün olmayan bir tarzda kıyamete kadar sürüp gidecektir...

Ve kabirdeki bu bitmez tükenmez kabusa, azaba karşı, şu anda yaşarken tedbir almanız ve bu durumdan kendinizi korumanız da mümkündür ki bu yüzden "Din" gelmiştir...

Yani "DİN", yukarıdaki hayâl edilen bir tanrıya tapınma gayesiyle değil, "İnsanın ölümötesi ebedi yaşamı öğrenip, şartlarına karşı kendini hazırlaması amacıyla; kendi hakikatını anlayıp, ALLAH'ı idrâka çalışması" için gelmiştir...

Ki bu konuda çok daha geniş ve tafsilatlı bilgiyi "İSLÂM" ve "İNSAN VE SIRLARI" isimli kitabımızda bulabilirsiniz.

"RUH gücü" denilen şey, beynin güçlü dalga yayımından başka bir şey değildir. Ayrıca, beynindeki bu özellik aynen "RUH"a da yüklendiği için elbette ki "ruh" da bu güce sahip olmaktadır...

"Evliyanın feyiz vermesi" denilen olaya gelince...

Bu kişi, yapmış olduğu yoğun zikir ve riyazat sonucu, beyninde oldukça önemli bir kapasiteyi kullanabilir hâle gelmiştir. Bu sebeple, çok güçlü verici dalgalar yayabilmektedir.

Böyle birini bulduğunuz zaman, o kişi, güçlü verici beyin dalgalarını sizin beyninize yönlendirir... İşte o anda, sizin beyninizde, o güne kadar açılmamış ek bir kapasite devreye girer ve o ana kadar anlamadığınız, farketmediğiniz bir hususu kolaylıkla anlar hâle geliverirsiniz... Konuştuğu birkaç cümle, beraberinde böyle bir güç olduğu için, sizde önemli gelişmeler sağlar... Ve böylece denir ki "ben filanca zât'a gittim ve bana şöyle feyiz verdi... O anda çözüverdim bir çok meseleyi!."

Esasen beynin yaydığı dalgalar iki türlüdür;

1) Genel yaygın dalgalar...

2) Yönlendirilmiş dalgalar...

Bütün insanların beyinleri zaten genelde yaygın dalgaları yaymaktadırlar...

Dua ise yönlendirilen dalgalar türünde oluşur... (1)

(1) Bakınız "DUA ve ZİKİR"

Meselâ yağmur duası, belli bir gurup insanın, tek bir amaca yönelik olarak beyin dalgası üretmesi; yağmur yağması için o bölgede bulutları toplayıcı belirli bir manyetik alan oluşturma çabasıdır!..

Bunun gibi, özellikle kadınların belli bir istek uğruna bir araya toplanıp şu kadar tesbih çekip, dua okuyup, o isteği talep etmeleri, hepsinin beyin güçlerini tek bir isteğe yönelik olarak odaklamalarıdır...

Hac da bunun çok çok büyük ve güçlü bir şeklidir... Bu konunun incelikleri ve sırlarını ise "TEMEL ESASLAR" ile "İNSAN ve SIRLARI" isimli kitabımızda bulabilirsiniz.

Eğer çok sayıda insan, ayrı ayrı topluluklar halinde bile olsa, aynı anda ve aynı isteğe yönelik şekilde belli bir konsantrasyondan sonra dua ederse, istekte bulunursa, büyük bir ihtimal ile o istek gerçekleşir.

Nitekim İstiklâl savaşı sırasında çeşitli toplulukların, mevlid veya sair isimler altında yaptığı toplantılarda ettikleri dualar; yâni beyin dalgalarını tek bir gaye uğruna yönlendirmeleri ve odaklamaları, toplum üzerinde büyük mânevi güç oluşturmuştur...

Mânevi yardım denilen şey, hep beyinlerin tek bir gayeye odaklanarak güç yaymalarından başka bir şey değildir...

Esasen, burada ayrıca belirli bir "melekî" veya kendilerini "uzaylılar"olarak tanıtan cinlerin güçlerinden faydalanmak için yapılan bağlantılar da söz konusu olabilirse de, burada o konuya girmek istemiyoruz...

RİCÂLİ GAYB denilen yüksek mânevi güç sahibi kişiler, "irşâd kutupları" dahi çoğunlukla, yeryüzüne çeşitli ilimleri, güçlü beyin dalgaları ile yayarlar... Ve bu yayınları almaya istidatlı beyinler tarafından bu dalgalar alınarak değerlendirilir...

Belirli konuların dünya üzerinde, hem de birbirinden habersiz kişiler tarafından algılanarak yürürlüğe konulması; hep bu şekilde güçlü yönetici beyinlerin yaptıkları yayınlardan ileri gelmektedir...

Hattâ çeşitli modalar bile dünya üzerine hep bu şekilde yayılmaktadır, diyebiliriz... Bu hususlar, değerli âlim ve ârif Muhyiddin A`rabi tarafından "Fütuhatı Mekkiye" isimli eserinde benzetme yollu anlatımla kısmen açıklanmıştır... İsteyenler o esere bakabilirler...

"RUH" kelimesi bize iki büyük özelliği ifade etmektedir:

1. Bilimin de son olarak eriştiği ve foton adını verdiği, şimdiki verilere göre maddenin özü mâhiyetinde olarak bildiğimiz, ışıklı enerji zerreciklerinin sahip olduğu enerjiyi meydana getiren bir "ÖZ"dür "RUH"!.. Yani, Evrensel Kuantsal bütünlük!..

Bu açıklamadan da anlaşılacağı üzere, evrenin her zerresi "RUH"la ve "RUH"tan meydana gelmiştir...

"RUH" olmadık hiç bir zerre mevcut değildir... Zîra, zerre, "kuant" onunla mevcuttur!..

Her ışıklı zerrecik, hareketini sağlayan enerjiyi "RUH"tan almaktadır...

Dolayısıyla evren, ilk varolduğu andan itibaren "RUH"a sahip ve "RUH"la kâim olmuştur; kâinatın yokoluşuna kadar, yani kıyâmete kadar da sahip olacaktır...

Dini tâbirle, "RUH" ile kâinat yaradılmıştır... "RUH" ile kâim ve var olan varlıkta gerçeği itibarıyle asla yok olma düşünülemez...

3."RUH" adı verilen ve her kuantta yerini bulan "ÖZ" aynı zamanda "ŞUUR" kaynağıdır... Yani, evrende mevcut bulunan her nesnede birimsel ölçüde bilinç vardır... Ancak bilelim ki, bilinç bölünür ve cüzlere ayrılır bir şey değildir.

Dolayısıyla kainatta var olan her hareket asla tesadüfî olmayıp, taşıdığı "ŞUUR"un sonucu olarak, bize bugün düzensizmiş gibi gözükse de, gerçekte düzenli hareketler göstermektedir...

"ŞUUR"suz sanılan hayvanlar veya cisimler veya zerrecikler dahi, taşımakta oldukları birimsel bilinç dolayısıyla gerçekte, belirli bir düzen içinde hareket etmektedirler... Ancak, kendileri bu durumu idrâk edecekleri bir sistemden, yapıdan öte oldukları için; bu özelliklerini kendileri bilememekte; biz dahi beş duyumuzun kaydında kaldığımız sürece onların bu durumunu idrak edememekteyiz...

Nitekim dini yoldan da bir delil göstermek gerekirse, fikirlerimizi isbat eden işte bir âyet:

"HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE, (HER ŞEY) O`NU TESBİH VE HAMD EDER!.. FAKAT, SİZ ONLARIN TESBİHİNİ İDRÂK EDEMEZSİNİZ..." (17-44)

Evet, çünkü bilimin bugün "kuant" diye adlandırdığı zerreciklerin ne mâhiyetini, ne "bilinç"le ilişkisini, ve ne de nasıl bir düzenlilik içinde bulunarak bir vazife îfa ettiğini, beş duyuyla kısıtlanmış, bedenle kayıtlı insanın anlamasına imkân yoktur!.. Bu ancak bilinebilir, kavranabilir... Hepsi o kadar!..

Şimdi de Kur`ân-ı Kerim`den "RUH" hakkında bilgi veren bir âyeti nakledeceğim:

"SÖYLE: RUH, RABBİNİN EMRİNDENDİR; SİZE İLMİNDEN KÂLİL BİR MİKTAR VERİLMİŞTİR..."(17-85)

Son devirlerin ünlü İslam düşünür ve mutasavvuflarından İsmail Hakkı Bursevi bir eserinde bu âyeti açıklarken "kâlil" kelimesinin "iklâl" kelimesinden geldiğini; "iklal"in mânâsının da "bir şeyi yerden kaldırmak" olarak anlaşıldığını belirtmekte ve netice olarak burada, "herkesin kendi kapasitesince bu konuda bilgi sahibi olabileceği", mânâsının verilmek istendiğini söylemektedir...

Foton adını verdiğimiz ışıklı zerreciklerin belirli bir oranda ve düzende bileşimi, bu maddeötesi boyutta (âlemde), "İNSAN", "CİN" dediğimiz varlıkların asıl yapısını meydana getirirken; bu bileşimin belirli ölçülerde "yoğunlaşması" da, saydığımız yaratıkların katlarını veya başka bir tâbirle büründükleri nesneleri meydana getirmektedir, insanın ve cinnin perisperisi gibi; kezâ bu bileşimin, öyle bir özelliği daha mevcut bulunmaktadır ki, o da kısmi "bilinç" sahibi olarak nitelendirdiğimiz fotonların, bu yapıdaki bileşiminin en bâriz şekilde "insan"da gördüğümüz ve bildiğimiz mânâdaki "BİLİNC"i meydana getirmesidir.

Evrende, varolan herşey içinde, insanın değerlendirebileceği oranda "ŞUUR"a dolayısıyla "RUH"a sahip yaratıklar "İNSAN" ve "CİN"lerdir.

Keza "insan"ın saydığımız diğer yaratıklardan ayrılması,

1.Sahip olduğu "ŞUUR"un gücü ve kapasitesi yönüyle;

2.Bileşimin ötekilerden daha fazla yoğunlaşması ve madde kaydına girmiş olması özellikleriyle meydana gelmektedir...

Sanıyoruz ki, "RUH" kelimesinin ne mânâ taşımış olduğunu böylece bir oranda da olsa açıklamış olduk...

"RUH" hakkında son devrin ünlü tefsirlerinden "Hak dini Kur`ân dili" adındaki eserde, Elmalı`lı Hamdi Yazır da şu bilgiyi vermektedir ki, dikkat edilirse bizim yazdıklarımızla tam bir uyum hâli vardır:

"RUH" denildiği zaman başlıca üç nokta-i nazar mülâhaza edilegelmiştir.

· Mabihil hareke, yani hareket başlangıcı;

· Mabihil hayat, yani hayat başlangıcı;

· Mabihil idrâk, yani idrâk başlangıcı...

Hareket başlangıcı mülâhazasıyla RUH maddenin tam mukâbili olarak kuvvet demek olur. Madde veya kuvvet, madde veya RUH denildiği zaman bu mülâhaza kastedilir. Bu mânâ RUH`un en umumi, geniş mânâsıdır. Meselâ elektrik bu mânâca bir ruh ve her kuvve-i muharrike bir ruh demektir.

Hayat başlangıcı mülâhazasıyla RUH ise bundan hususidir. Zira kuvve-i hayatiyye, mutlak kuvveden ehastır. Birisi genel mânâsıyla hayattır ki nebati hayata da yaygın olur. Bu mânâcadır ki, alelumum nebatta dahi ruh itlak edildiği vâkidir. Birisi de meşhur mânâsıyla hayat, yâni hayat-ı hayvaniyyedir ki, hayat-ı insaniyye müntehi olur. Bu mânâca RUH, ruh-i nebatiden ehass ve binâenaleyh, onu da mutazammındır.

Sonra idrâk mebdei, yâni ihsasa iktiran eden vicdanı basitten ma`rifet, taakkul, ilim, irade ve kelâm ve saire gibi en yüksek derecelere kadar alelumum şuur hâdisatının ve binâenaleyh bir hayat-i mâneviyyenin medârı olmak mülâhazasıyla RUH gelir ki, RUH`un en mümtaz haysiyyetini ifade eden bu mânânın en bâriz tezâhürü nefs-i insânîde tecelli ettiğinden, buna ruh-i insânî tesmiye edilmiştir.

Nefsi insânîyi, ruh-u hayvaniden ayırdettiren ve insanı ma`rifeti Hakk`a iysal ederek kendini ve gayrını bildiren bu ruh hakkındadır ki, "Ve nefahtu fihi min ruhiy" buyurulmuştur.. Biz bunu kendisiyle duyar, vicdan, irade, teakul, kelâmı bâtıni gibi eserleriyle tanırız.

Fakat ruhun hakikati, hakikati insaniyenin maverasında olmasaydı, insan â`yânı eşyadan hiç bir hakikati idrâk edemez, veya bütün hakikat insandan ibaret olmak lâzım gelirdi. Halbuki insanın meçhulatı pek çoktur.. Ne kadar olursa olsun bildiği de yok değildir..

Binâenaleyh idrâk başlangıcı olan ruh, insanın hayatı cismâniyesinde, bedenine nefholunan hava, ışık, ısı gibi hayatı mâneviyyesinde nefsine nefholunan bir başlangıçtır; ki nefsi insânînin şâkilesi hidâyet ve dalâletteki hissesi bunun derecei nefhi ile mütenasiptir" (Hak Dini c:4 sa: 3198-3199)

"İNSAN" YAPISI

VE ÖZELLİKLERİ

"İnsan" ismiyle bilinen ve bir bedenle görünen yaratılmışı üç ayrı bölümde inceleyebiliriz:

1-İNSAN... Bir BİLİNÇ varlıktır!... Tasavvufta, "ruhu nurânî" diye isimlendirilir...

2- RUH beden... "Hologramik görüntülü dalga beden"...(1) Perisperi de denilir... Ruhu hayvânî denilen bu değildir!.. "Ruhu hayvânî" denilen biyolojik bedendeki canlılığı oluşturan bioelektrik enerjinin oluşturduğu dışarıya aura olarak yansıyan yapıdır...

(1) "RUH" adı verilmiş bulunan hologramik dalga bedenin yapısı ve katmanları hakkında detaylı bilgi "İNSAN ve SIRLARI" isimli kitabımızın "RUHUN iÇYÜZÜ" bölümünde mevcuttur. A.H.

3- BEDEN... "Ruh-u insânî" denilen "hologramik görüntülü dalga bedeni" üreten beyni taşıyan ve ona gerekli hizmeti veren maddi-biyolojik yapı...

Şimdi sırasıyla bunları açıklamaya çalışalım;

İNSAN

"İNSAN" ismiyle isimlenen gerçek varlık, tamamıyle "BİLİNÇ"ten ibaret bir yapıdır..

Bu şuur, beynin ürettiği bir düşünsel yapıdır. Beynin yapısındaki genetik bilgiler; artı astrolojik etkilerin meydana getirdiği özellikler; artı, şartlanmalar, artı bunların sonunda doğan düşünce sistemi, "kişilik şuuru" dediğimiz şeydir.

Yukarıda saydığımız özellikler, beyin tarafından oluşturulur ve "RUH" dediğimiz "dalga bedene" yüklenir... Ve sonsuza dek bu dalga bedenle yaşamına devam eder.

Esasen "BİLİNÇ", hem dalga bedenden ayrı, ham de aynıdır!.. Eğer, dalga beden olmasayadı beyin bu özellikleri meydana getirmesine rağmen, bu "kişisel bilinç" ölüm denen beynin durmasıyla birlikte son bulacaktı ki; artık bu durumda ölümötesi yaşamdan söz edilemezdi... Ne var ki, beyin "RUH" adı verilen "hologramik dalga bedeni" üretmesi ve kendisindeki tüm verileri bu bedene yüklemesi, "İNSAN bilincini" ölümsüzleştirmiştir...

Kişilik "ruh"u dediğimiz "dalga beden" dahi "mutlak RUH" ile varlığını sürdürmektedir...

Eğer bir kişi, "bilinç" boyutunda kendini bulabilirse, hem kendisini "kozmik bilinç" boyutunda tanımış olur, hem de ışık hızının çok çok üzerindeki "düşünce hızına" ulaşır ki, bu boyutu yaşamanın hâlini dil ile ifade etmek âdeta imkânsızdır.

Bireysel bilinç ne kadar kendini "kozmik bilinç" olarak tanırsa tanısın, bu şekilde hissederse hissetsin, sonsuza dek "kişilik" kavramı ortadan kalkmaz!..

Bireysel bilinç, şartlanmalardan kendini arındırdıktan sonra bir şuur sıçramasıyla kendini "kozmik bilinç" olarak tanıyabilir...

"NEFS" kelimesiyle anlatılan ve "nefis" diye de bilinen hep bu "kişilik şuuru"dur...

"Bireysel bilinç"in orijinal hâli, "Nefsi Sâfiye"dir...

"Nefsi Sâfiye" işaret edilen "kozmik bilinç", şartlanmalardan, şartlanmaların oluşturduğu değer yargılarından ve değer yargılarından doğan duygulardan oluşan perdelerle ve varsayım kabulle "kendi özünden" uzak düşmüş ve nihayet "nefsi emmare" denilen en alt bilinç seviyesine düşmüştür...

"Nefs", "benlik" bilincidir!... Şartlanmalarından arındığı ölçüde "benliğini" çok daha öz boyutlarda bulup hisseder ve böylece de "ALLAH`a yaklaşmış" olur...

RUH

"İnsan" ismiyle bilinen ölümsüz varlığın, ebedi yaşamını sürdürdüğü "dalga bedendir"... Görüntüsü hologramiktir!.. Beynin ürettiği, Yüklenmiş dalgalardan oluşmuştur...

Beyin tarafından üretilir ve ve beyin kendindeki tüm düşünsel verileri dalga olarak "RUH"a yükler.

Beynin, sinir sistemi aracılığıyla bedende oluşturduğu bio-elektrik enerji kesildiği anda, bedenin mıknatısıyeti de kesildiği için fizik bedenden bağımsız olarak yaşamına devam eder; ki bu durum "ÖLÜM" denilen şeydir.

Enerjisini beyinden alan dalga beden (ruh), aynı zamanda beyinle karşılıklı alışveriş içindedir; ve beyni enerji yönünden takviye etmektedir... Aynı, bir otomobil motorunun aküden hem enerji temin etmesi, hem de aküyü şarj etmesi gibi...

Herhangi bir sebeple "ruh", fizik bedenden ayrılır ve uzunca bir süre geri dönmez ise, beyin bu enerjiden mahrum kaldığı için durur ve "ölüm" dediğimiz olay meydana gelir...

"Hafıza-bellek" esas olarak bu "dalga" bedendeki bilgi yüküdür... Beyin, ihtiyaç duyduğu bilgileri buradan alır...

Eğer, beyinde herhangi bir fonksiyon yetersizliği olursa, dalga bedendeki bilgileri geri alamadığı için "unutma" veya "hatırlayamama" dediğimiz olay meydana gelir...

Ruhların birbirini çekişi veya itişi denilen olay ise, ruhları üreten beyinlerin, astrolojik etkiler sonucu, eskilerin ateş-toprak-hava-su diye ayırdıkları dört farklı frekansta üretim yapmalarıdır...

"Ruh bedenin" dışarıdan görünüşü aynen bir hologram gibidir...

Ruh, bedenden ilişkisinin kesildiği son anki görüntü üzeredir...

Otuz yaşında kolu kopmuş bir insan, elli yaşında ölse, ruhunun kolu hiç kopmamışçasına mevcuttur... Çünkü, ruhta meydana gelen özellikler ve görüntüler bir daha hiç kaybolmaz!..

"RUH bedende", yani "dalga bedende" var olan bütün özellikler, beyin tarafından üretildiği için, beynimizi ne kadar geniş kapasiteli kullanabilirsek, ne kadar çok enerji üretebilirsek, o kadar güçlü bir "RUHA" sahip oluruz... "Dünya âhiretin tarlasıdır, burada ne ekersen, orada onu biçersin" demelerinin sebebi, işte budur.

"İbadet" denilen çalışma şekillerinin sebebi hep beynin gelişip güçlenmesi ve dolayısıyla bu özelliklerin ruha yüklenmesidir...(1)

(1)Bu konuda geniş bilgi için "İNSAN VE SIRLARI" ile "DUA VE ZİKİR" isimli kitabımızı okuyabilirsiniz...A.H.

Beynin üretip "ruha" yüklediği, "ruhun" kendini dünyanın ve güneşin çekim alanından kurtarmasını sağlayacak olan antimanyetik enerjiye eski dilde, din terminolojisinde "NUR" adı verilmiştir.

Kişinin "NUR"u ne kadar çoksa, cehennemden o kadar kolay kurtulabilecektir...Yani kişi ne kadar ruhuna enerji yükleyebilmişse, bu çekim alanlarından o kadar kolaylıkla kurtulabilecektir.

Eğer bu enerji yükleme işini ihmal etmiş ise, o takdirde de kendini güçlü çekim odaklarından kurtaramıyacak ve ebedi olarak o çekim alanında hapis kalacaktır.

Bu "ruh" adı verilen bireysel bilinci taşıyan yapı, bir diğer ifade şekliyle "yüklenmiş dalga beden"dir!... Yâni, görüntü ve ses yüklenmiş televizyon dalgalarında olduğu gibi...

Seyyal bir yapıya sahiptıir... Zaman ve mekân kaydının dışındadır... Aynı anda bir kaç yerde bulunabilme özelliğine sahip olabilir...

En büyük özelliği ise; karşı karşıya bırakıldığı her şeyin hakikatine yönelmesi, o şeyin aslını hakikatını araştırması... Bildiğimiz "bilinç" bu ruhta yer aldığı için, gene "bilince" ait tüm özellikler bu yapıdan algılanır..

Hücreleri birarada tutan, yani bedeni bir bütün hâlinde koruyan beynin yaydığı bioelektrik enerjidir ki buna tasavvufta "harareti griziye" denilmiştir..

BEDEN

Herkesin gördüğü, "insan" diye bildiği yapının adıdır..

Görevi, birkaçtır...

Öncelikle insan bilincinin ve varlığının oluşmasını sağlar...

İkinci olarak, beden, beynin faaliyet göstermesi için ihtiyaç duyduğu bioelektrik enerjiyi temin eder... Maddi gıdaları yani kimyasal enerjiyi, bioelektrik enerji haline dönüştürerek beynin emrine verir... Beyin de bu bioelektrik enerjiyi dalga enerji hâline dönüştürerek değerlendirir...

Üçüncü olarak bedeni bir bütün hâlinde tutan, hücreleri birbirine bağlayan manyetik enerji beyinden ileri gelmektedir...

Bedeni meydana getiren hücreler dalga bedene bürülü "İnsanın" bedenden ayrılmasından sonra da yapılarının gereği olan hayatlarına devam ederler; ancak birbirlerine bağlayıcı özellik kalktığı için, dağılıp çürürler... Ve her hücre, kendi yapısına en yakın olan bir başka bileşime dönüşerek katılır...

Izdıraplar, ağrılar, acılar, sancılar, bedenin herhangi bir organının fonksiyonlarının, dıştan veya içten gelen bir etkiyle, olağan şekilde devam edememesi halinde meydana çıkar... Bunların hissedilmesi de beyindeki ağrı, acı merkezleri aracılığıyla olur...

Eğer beyindeki bu merkezler işlemez hâle gelir, arızalanırsa; veya hipnoz, kendi kendine telkin yollarıyla bu bölümler devre dışı bırakılırsa insan hiç bir acı duymaz maddi yapısında yâni bedeninde...

"İnsan" dediğimiz hakiki yapının, bu ağrıları, sancıları bizzat duyuyor sanılmasının sebebi ise, beynin o anda bu ağrılar ve acılar dolayısıyla meşgul bulunması, ve bu sebeple de esas görevini yapamamasındandır... Çünkü beynin esas görevi "insan"ın istediklerini maddi yapıdan açığa çıkarmaktır...

Halbuki ağrı ve acılar sonunda bu vazifeyi yapamadığında, "insan", istediklerini madde dünyasına aktaramamanın azâbını duyar...İşte, insanın ağrılı ve acılı anlarda çektiği azâbın hakiki sebebi budur... Ancak biz, bunu bilemediğimiz için, bedene ait ağrı ve acıları bizzat "insan" duyuyor sanırız...

Gerçekte, bugün madde düzeyindeki insanların, Ruh`a atfettikleri; spritlerin, yani ruh çağıranların(!) da "geri ruhlar", "gelişmemiş ruhlar" diye nitelendirdikleri bütün olaylar, aracı vazifesi gören beyin katının herhangi bir sebeple düzenli çalışmaması sonunda, insanın özelliklerini madde dünyasına sunamaması hâlidir...

Yani "akıl" veya "akılla ilgili", yahut da "ruhla ilgili" olarak sanılan ve "insan" için söylenen bütün hastalıklar, gerçekte ya "beynin" gelişmemesindendir; ya da patolojik bir değişim sonucu düzenli çalışmamasındandır...

İnsanın, kendisinde var olan kâbiliyet ve istidadı madde dünyasına aktarabilmesi, beynin gelişmesiyle orantılı olmaktadır... Beynin gelişmesi ise, her ne kadar elinde görünüyorsa da, bu gelişme dış ya da içe ait çeşitli şartlarla bağlantılı olabilmektedir.

"Ahlâk" diye adlandırdığımız; ve bozukluğunda kişinin veya toplumun çıkarları aleyhine bir takım olaylar çıkmasına sebep olan davranışların temel sebebi dahi beyin olmaktadır...

Ahlâk bozuklukları hâlinde, madde dünyasında tesbit edilen hallerin sebebi, bu özelliklerin "insan"dan "bedene" geçmesini sağlayan beynin, ilgili bölümlerinde yeterli hücre gruplarının gerekli bağlantıya sahip olamayışı, düzenli bir şekilde çalışamayışıdır...

Ki bu durumda da "insan"ın perisperi (ruhu hayvani) adıyla ifade etmeye çalıştığımız bir takım ışınlardan meydana gelmiş yapısının, beynin bu hücre grupları arasındaki tıkanıklıkları açması, yahut da iletişim kurulmamış bağlar arasında gene elektrik akımıyla bu iletişimin sağlanmasıyla düzelmektedir.

İnsanın, ölümünden sonra, dini akîdelere göre, dünyada ortaya koymuş olduğu olumsuz ahlaki davranışlarından sorumlu olması da, o ahlâkın kendi yaradılışında olmayıp, beyninden ileri gelmesi sebebiyle, "insan"ın beyindeki o düzensizlikleri düzenlemeye çalışmamasındandır...

Nitekim bütün insanların yaradılıştan mükemmeliyete sahip olduklarının ispatını da dini yoldan gene Kur`ân-ı Kerim`den bir âyet ile ispatlayalım:

"GERÇEK Kİ İNSANI EN MÜKEMMEL BİR ŞEKİLDE YARATTIK." (95-4)

Evet, en gelişmiş bir şekilde halkedilen "insan" önce dalga bedeni; sonra da biyolojik bedeni ve dolayısıyla da beyin aracı katıyla kısıtlanarak, madde dünyasında, yapısındaki mükemmelliği ortaya koymak durumunda bırakılmıştır... Ki insan bunu başarabildiği oranda mükafata, yapmadığı oranda da sonucuna hak kazanacaktır... Nitekim insanın bu mükemmel şekilde halkoluşundan sonra, maddeyle kısıtlanışı da bir sonraki âyette belirtilmektedir:

"... SONRA DA ONU, (insanı) AŞAĞILARIN AŞAĞISINA iNDİRDİK (madde kaydına soktuk)..."(95-5)

Evet görüldüğü gibi, gerçekte her insan, en mükemmel bir yapıya sahip olmasına rağmen, kendisindeki bu mükemmelliği beyninde gerekli gelişimleri yapmaması sebebiyle, madde dünyasında ortaya koyamamakta; ve Yaratıcısı tarafından da bu yüzden sorumlu tutlmaktadır...

Evet "ahlâkî bozukluklar" diye bildiğimiz durumların kaynağı da beyindeki bir takım bilemediğimiz patolojik sebeplerdir demiştik...

Bakınız ünlü Tıp adamı Ordinaryüs Profesör Doktor Sadi IRMAK, beynin üst yapısı hakkında ne diyor:

"Beynin üst yapısı hakkında şimdilik şunu biliyoruz: Bu üst yapıda 15 milyar hücre vardır... Yâni üst beyin kabuğunda... Ve bu hücreler arasında iştirak bağları, küçücük lifler bulunur... Yâni, bu liflerle birbirine bağlanır hücreler... Ayrıca fizyolojik olarak da elektrik bağları vardır...

Şimdi bu son ilmi araştırmalar gösteriyor ki, insan bu bağlantı imkanlarının (90 senelik hayatında) ancak pek azını kullanmaktadır... Ve bu bağlantılar vasıtasıyla, hücre gruplarının çalışması tefekkürün, felsefik görüşün ortaya çıkmasına vesile olmaktadır...

Fakat şimdi bilmekteyiz ki, en mütekâmil bir insan, Einstein bile, mevcut potansiyellerinin, bağlantı liflerinin pek azını kullanarak ölmüştür...

Şimdi şöyle tahminler yapılmaktadır:

İleride gitgide, yeni kombinezonlar kurmaya alışacak veya hâdiseler onu zorlayacaktır. Böylece insan yeni vasıflar ortaya koyacaktır...

Hatta bu 15 milyar hücre arasındaki irtibatlar, günün birinde tam teşekkül ettiği zaman, insan ulûhiyete çok yaklaşmış olacak, Allah`ın gölgesi veya halifesi durumunda olabilecektir... Fakat şimdilik bu imkânların pek azını kullanabiliyoruz... Bizim, tabii, vasat insan dediğimiz insan, bunun beşini, onunu kullanabiliyor... Shakespare`de 6 bin kelime, bir köylüde ise 60 kelime görülür... Kullanılan kelime adedi, bu kombinezonların sayısı ile ilgilidir... Hangi adam hayatında fazla kelimeye sahip ise, bu kombinezonların fazla olduğuna işaret eder...

-Her bir kelime bir kombinezonun mu ifadesidir?..

-Evet... Her bir kelime bir kombinezonun ifadesidir... Her bir kelime, ayrı hücre grupları arasındaki bir kombinezonla meydana gelir...

-İnsanın tekâmülü, bu lifleri daha fazla kullanabilmesine bağlı demek?..

-Evet, bu lifler anatomik olarak herkes de mevcut; fakat kişinin bu lifleri kullanabilme yeteneği herkesin şahsına göre değişmektedir... Onları kullanmamızı gerektirecek hâdiselerle karşılaşmamış olmamız da bir sebep olabilir burada... Kullanılmaya kullanılmaya insiyaklar da dumûra uğrar.

-Demek, muhayyilesi geniş bir insan dediğimiz zaman, bu kombinezonları fazlasıyla kullanabilen bir kişi kastetmiş oluyoruz?..

-Evet... Bugün ilmin varmış olduğu neticelerden biri de budur!.. Çoğu da bunu erkenden alıştırmalı diyorlar...işte çocuk terbiyesinin, yüksek dimağı faaliyetleri öğretmenin faydası da bundan dolayı çoktur..."

İşte Sayın Ordinaryüs Profesör Doktor Sadi IRMAK`ın da beynin yapısı hakkındaki görüşü böyle...

Biz burada tıbbî bir eser yayınlama durumunda olmadığımız için beynin özelliklerine daha fazla girmeyeceğiz... Ancak beyin hakkındaki fikirlerimizin ispatı mâhiyetinde, zannediyoruz ki ülkemizin bu ünlü bilim adamının sözleri de okuyucularımızın bu sahada bir şeyler kazanmasına vesîle olmuştur...

Bizim burada "İnsan" diye adlandırdığımız ve "1." olarak açıkladığımız yapının adı, dinî kaynaklarda "NEFİS" ve "İNSAN" olarak da geçmektedir.

Dini kaynaklarda "Ruh-u Hakikat" diye tanımlanan, bizde de "Ruh" adını almakta; "Ruh-u Seyrânî" yahud "Nefis" adıyla işaret edilen bizde "İnsan" kelimesiyle yerini bulmakta; kezâ "Ruh-u Hayvânî" denilen kısım da bizde "dalga beden" diye açıklanmaya çalışılmaktadır...

Kelimeler böylece değerlendirilerek, anlaşılarak, aşağıda nakledeceğimiz pasajlar dikkatle okunduğu takdirde, dinî kayanakların ve İbn-i Abbas gibi, devrinin çok ünlü bilim adamının görüşüyle, görüşümüz arasında hiç bir fark olmamaktadır.

Aşağıda okuyacağınız pasajlar "Hak Dini Kur`ân Dili" adındaki 9 ciltlik merhum Elmalı`lı Hamdi Yazır`ın tefsirinden alınmıştır...

NEFS, bir şeyin zâtı ve kendisi demektir. Ruh ve kalb mânâsına da gelir. Örf-i Şer`ide şehvetin, gadâbın mebdei olan kuvve-i nefsânîyyeye ıtlak olunur. Burada evvelkidir. (cilt: 1/Sayfa: 223)

"HER NEFS ÖLÜMÜ TADACAKTIR"... NEFS, zât ve ruh mânâlarına geldiği cihetle, bundan bazı zevat, bakâ-yı ruh mânâsına anlamışlardır. Çünkü tatmak bir eser-i hayattır. Ve zevk anında, zevk alanın bâki olduğunu ifham eder, yoksa zevk tasavvur olunamaz.

O halde mânâ, "her nefis bedenin ölümünü tadacaktır" olur.

Bu da nefis, bedenin gayrı olduğunu ve bedenin ölümüyle onun ölmeyeceğine ifham eder. Binâenaleyh zarûreti mevt, hayatı cismâniyyeye mahsus olup, ervah-ı mücerredenin adem-i fenâsına kâildir.(Cilt: 2/Sayfa: 1244)

*ibn-i Abbas Hazretlerinden vârit olan bir rivayet veçhile, akl-u temyiz nefsi denilen nüfusı nâtıka ile tefsir etmişler ve teveffiyi (ölümü) de bedene olan tealluk ve tasarrufunu kesmek suretiyle kabz edip almak diye beyan etmişlerdir...

İbn-i Abbas hazretleri demişlerdir ki: Ademoğlunda bir nefis, bir ruh vardır; aralarındaki fark, güneş ile ışığı gibidir. Nefis kendisiyle akıl ve temyiz yapılan; Ruh da, teneffüs ve hareket yapılandır. Ölümde ikisi de müteveffa, (yani bedenle bağlantısı kesilmiş); uykuda ise yanlız nefis müteveffadır. (c:5, s:4127)

*Melekülmevt (azrail) bedenden ruh-i hayvânî denilen hayatı cismâniyye ruhunu kabzeder, akl-u temyiz ruhu denilen nüfus-u nâtıkayı, emr-i rab olan ruhi insâniyi ise "ve nefahtu fiyhi min ruhiy" mantığınca doğrudan doğruya ALLAH nefhettiği gibi; "Allahû yeteveffiyl enfüs" mantığınca, kabz-u teveffisi de doğrudan doğruya ALLAH`a aittir. (c:5, s:4129)

"CİN"LERİN YAPILARI

ve ÖZELLİKLERİ

"CİN" adıyla işaret edilen; gerçeği itibariyle insan gözü tarafından görülemiyen; bazen de sahip oldukları özellikler dolayısıyla, bazı insanlara maddemsi görüntüler verebilen bu varlık türünün yapısı iki katmandan oluşur:

1-CAN... Algılamada yetersiz kaldığımız "bilinç" türü...

2-PERİSPERİ denilen "hologramik dalga beden"!.

Şimdi bunları inceleyelim...

CİN

Kur`ân-ı Kerim’de "CİN" kelimesiyle tanımlanan; halk arasında "peri", "dev", "hayâlet", "CİN", "CİNNÎ", "iyi saatte olsunlar" diye bilinen; görüntülerine göre çeşitli isimler takılan; spiritlerin, ölmüş kişilerin "RUH"u sanarak çağırma yoluyla iletişim kurdukları; son olarak da anlattıkları masalları yutacak fikir düzeyindeki kişilere kendilerini "UZAYLI VARLIKLAR" olarak tanıtan görünmeyen "bilinç varlıklar"dır!..

"NEFS"i itibariyle varlığını, hayâtiyetini, "ben" bilincini bundan önceki bölümde belirtmiş olduğumuz üzere mutlak "RUH"tan alır...

Bilinç mükemmeliyeti olarak, evrende "İNSAN"dan sonra gelmektedir...

Kendi varlığını bilebilmesi, perisperiye (dalga bedene) bürünmesinden itibaren olmaktadır ki, bu da CİNlerin bir nevi doğumu olmaktadır kendi yapılarına göre...

Mutlak mânâda ölümü, kıyâmet denen anda olmaktadır aynen insan gibi...

Basit mânâdaki yani bizim umumi olarak anladığımız şekildeki ölümleri ise, kendilerine tâyin edilmiş ömürleri sonunda perisperilerinden (dalga bedenden) soyutlanmaları tarzında olmaktadır... CİNler kendilerinden birisinin ölümlerini, onun aralarından kaybolmalarıyla anlarlar...

Yaşama süreleri yâni ömürleri hakikatta insanlarla aynı süre almasına rağmen, yapı şartları ve özellikleri dolayısıyla, bu süre bazen bize göre 700-1000 yaşını bile bulmaktadır... Yâni gerçekte, kendi öz zamanlarına göre 60-70 senelik ömürleri, bizim zaman birimimize kıyaslandığı takdirde, karşımıza 1000 seneye yakın bir ömür süresi çıkabilmektedir...

Yapıları sebebiyle çok gelişmiş imkânlara sahip olmalarına rağmen, düşünce seviyesi, bilinç olarak, insanlardan üstün olanına da rastlanmaktadır... Şurası kesin olarak bilinmektedir ki, üstün insan, üstün CİNden daha üstün olmaktadır...

Karakter olarak insandan daha zayıf bir yapıya sahiptirler... Olumsuz olarak adlandırılan davranışları çokça ortaya koymaya yatkındırlar... Ve genellikle bu çeşit işlerle uğraşırlar... Ancak buna rağmen içlerinde, iyileri, dine bağlı olanları ve hattâ ender de olsa evliyaları vardır...

En büyük özellikleri ve eğlenceleri, insanların zayıf taraflarından faydalanarak, müsait olan yapıları dolayısı ve sebebiyle, onları kendilerine bağlı kılmak, istediklerini yaptırmak, adeta kulları olarak kendilerine hizmet vermelerini sağlamak, taptırtmaktır...

Şeytan diye bilinen, yahut da şeytana ait olarak bilinen işlerin tamamı gerçekte CİNlere aittir... Çünkü şeytâniyet, CİNlerin bir vasfıdır!. CİNlerin dışında ayrıca, şeytan diye bir varlık yoktur...

CİN lerin özelliklerinden bundan sonraki bölümlerde daha geniş bir şekilde devam edeceğimizden, şimdilik burada kesiyor ve büründükleri örtüye geçiyoruz:

CİN ler, hareketlilikleri ve madde kaydında olmamaları dolayısıyla, geçmişi tamamen bilebilmektedirler...

Geleceğe ait bilgileri, gene yapıları dolayısıyle bir ölçüde bilmeleri mümkün olmakta ise de, detaya inememektedirler... Pek çok kere de geleceğe ait verdikleri bilgileri yanlış çıkmaktadır.

2. PERİSPERİ (Ruhu hayvânî):

Yapısı henüz bugünkü ilmin tesbit edemediği dalgalardan oluşmuştur... Ancak bu sahada vazifeli olanların bir süre çalışması sonucu, perisperinin, yani dalga bedenin yapısını tesbit etmeleri hiç de güç olmayacaktır...

"İnsan" bölümünde açıkladığımız, "insandaki dalga bedenle" aynı özelliklere sahiptir...

Ayrıca, beden gibi, birşeye bürünmüş değildir; bedenin fonksiyonlarını da perisperi yüklenmektedir.

Diledikleri takdirde maddemsi bir görüntü verebilmektedirler...

Bizim zaman ve mekan kayıtlarımızla bağlı değillerdir...

İstedikleri anda dünyanın herhangi bir yerinde veya semanın herhangibir bölgesinde olabilecek seyyaliyete ve hıza sahiptirler...

Peki "CİN"lerin ömürleri nasıl oluyor da bin seneyi bulabiliyor..? Şimdi de onu açıklayalım...

CİN ÖMRÜ UZUNLUĞUNUN

BİLİMSEL AÇIKLAMASI

ve ÇOK KISA ÖMÜRLÜLER

Daha önce de belirtmiş olduğum gibi, CİNlerin ömürleri, insanların ortalama ömür süreleri olan 70 senenin yaklaşık 10 ila 13 katı, yâni 700 ile 1000 sene arasında değişmektedir..

Ancak bazı CİNlerin ömürlerinin 1400 seneye yakın bir zamanı kapladığı da bu sahada ihtisas sahibi olan kişilerce belirtilmektedir.

Onların ömürlerinin bu kadar uzun olması, yaşam şartlarının bizden başka bir şekilde olmasına, hızlarının insanınkinden çok çok yüksek olmasına bağlı bulunmaktadır..

Bunu imkânımız ve müsbet ilmin gelişmeleri nisbetinde açıklamaya çalışalım..

Bugün fizikte "öz zamanın kısalması" denilen son derece şaşırtıcı bir durum tüm günümüz ileri bilim çevrelerince kabul edilmiş durumdadır..

Bu olayı basit bir şekilde anlatmak gerekirse; "hız yükseldikçe, zaman yavaşlar... Hız, belirli bir noktaya ulaştığında ise zaman durur" şeklinde özetleyebiliriz...

Bunun açıklamasını ünlü fizikçi Paul Langevin şöyle yapmıştır:

"Bir taşıtın içindeki insanla birlikte, yeryüzünden ışık hızının 20.000`de biri kadar bir hızla ayrıldığını düşünün... Bu taşıt ve içindeki insan, taşıt içindeki kendi zamanı ile tam bir yıl süreyle dünyadan uzaklaşıyor... Bir senenin sonunda ise çark ediyor ve dünyaya geri gelmeye başlıyor...

Ve sonuçta dünyaya geri döndüğü zaman kendi öz zamanına göre iki sene geçmiş iken, dünyanın tam ikyüz yıl ihtiyarlamış olduğunu, dünya üzerinde üç neslin değişmiş bulunduğunu görüyor.."

İşte bu durum onun çok yüksek hızda yaşamış olmasından ileri gelmektedir...

Evet, CİNler ise yapıları, madde kaydıyla kayıtlı olmamaları dolayısıyla sürekli olarak yüksek hız içinde yaşamaktadırlar..

İşte bu hızları dolayısıyla da, onlar, bizim 70 yıllık ömrümüz kadar bir zamanı kendi öz zamanları içinde yaşadıkları zaman; bu süre bizim hızımıza bağlı zaman boyutu itibariyle 700 sene civarına ulaşmaktadır...

Buna göre, boyutumuzun zaman ölçüsü ve hızına göre insanın ortalama 70 yıl yaşadığını ve CİNin ömrünün de bize göre 700 sene civarında olduğunu kabul edersek, çok basit bir hesapla hızlarının içinde yaşadıkları boyutta bize göre en az on misli daha fazla olduğunu farkederiz..

Bilmem bu şekilde CİNlerin insanlara göre neden çok daha uzun ömürlü olduklarının sebebini izah edebildim mi?..

Bize göre ömürleri bin sene olan fakat kendi özzamanları itibariyle de gene yetmiş sene yaşamakta olan CİN adıyla tanımlanan varlıklar mevcut olduğu gibi...

Maddenin atom çekirdekleri içinde gerçek enerji alış-veriş etkenleri olan (ve dışta da kendi kendine parçalanarak "u" mezonlarını meydana getiren) "pi" mezonları da İKİ MİLYARDA BİR SANİYELİK ömre sahiptirler!!!..

Kozmik ışınımlarda ortaya çıkan "u" mezonları ise yer atmosferinde çoğu defa birkaç kilometre ve bazen de on kilometreden fazla yol alırlar ve dönüşürler... ya da bizim tabirle ölürler...

İşte bu yukarıda çok basite indirgeyerek açıkladığımız bilimsel gelişmeler kamuoyuna açıklandıktan sonra Amerika`da sinema dünyası, bunu hemen perdeye aktarmış ve yukarıda anlattığımız "LANGEVİN GEZMENİ" diye bilim dünyasında bilinen bilimsel buluşa dayalı olarak bundan bir süre önce sinemalarda seyrettiğimiz "Maymunlar Cehennemi" ile "Maymunlar Cehennemine Dönüş" adlı filimleri çevirmişlerdir... Daha sonra da aynı esasa dayalı olarak pek çok senaryoya bağlı filmler çorap söküğü gibi birbirini takip etmiştir...

Şimdi de CİNlerden Kur`ân‘ı Kerim`de ne şekilde bahsedildiğini; bu âyetlerin yorumlarını; Hazreti Rasûl ile CİNler arasında geçen olayları ve nihayet çeşitli dini kaynaklardaki "CİN" konusundaki önde gelen görüşleri inceleyelim...

KUR`ÂN ve HADİSLERE

GÖRE "CİN"

Buraya kadar ki bölümlerde olaya bilimsel açıdan bakmıştık ve "CİN"lerin yapısını aynı bakışla izah etmiştik...

Bu bölümde ise "CİN" hakkında Kur`ân-ı Kerim`in verdiği bilgilerden bazıları ile bu konuda Rasûlullah`tan bizlere ulaşan ve doğruluğunda şüphe olmayan bazı gerçekleri size nakletmeye çalışalım..

Önce Kur`ân-ı Kerim`den "CİN"lerle ilgili bazı âyetleri naklediyoruz... Âyetlerin sonunda verilen numaraların ilki sûre, ikincisi de o sûredeki âyet numarasıdır...

1-CANNI (CİNleri) DA DUMANSIZ ATEŞTEN (IŞINDAN-DALGADAN) YARATTIK... (55-15)(*)

(*)Hak Dini Kur`ân Dili, cilt: 6 / sayfa: 4669.

2-CANNI DA (insten evvel) MESÂMATA (yani gözeneklere-maddeye) NÜFÛZ EDİCİ VE ZEHİRLEYİCİ ATEŞTEN -RADYASYONDAN- YARATTIK... (15-27)(**)

(*)Hak Dini Kur`an Dili, cilt: 4 / sayfa: 3059

3-O GÜN Kİ, ("ALLAH") ONLARIN HEPSİNİ TOPLAYACAKTIR.(ve şöyle hitap edecektir):

"EY CİN CEMAATİ,iNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALMAK (kendinize tâbi kılmak) KAYDINA DÜŞTÜNÜZ HA!..."(6/128)

4-BEN CİNLERİ VE İNSANLARI SADECE KULLUK ETMELERİ İÇİN YARATTIM...(51/56)

5-(Kıyâmet gününde hitap edilir): EY CİNLER VE İNSANLAR MA`ŞERİ GÜCÜNÜZ YETERSE GEÇİN GİDİN AKTARI ARZI SEMÂDAN; GEÇEMEZSİNİZ, OLMAZSA FERMAN!..

SALINIR ÜZERİNİZDE ATEŞTEN BİR YALIN, BİR ZEHİR DUMAN, KURTULAMAZSINIZ DESENİZ DE "EL AMAN!."...

GÖK BİR YARILIP OLUVERDİMİ BİR GÜL, YAĞ GİBİ ERİYEN KIZARAN YANAN...

O GÜN SORULMAZ CÜRMÜNDEN NE BİR İNSAN, NE DE CAN (yani CİNler)... (55/33-35-37)

6. ANDOLSUN Kİ BEN, CEHENNEMİ BÜTÜNiNSAN VE CİNLERDEN (müstehak olanlarla) DOLDURACAĞIM... (11/19)

7. ...CİNLERDEN, İNSANLARDAN, KENDİLERİNDEN EVVEL GEÇMİŞ ÜMMETLER İÇİN DE, BUNLARA KARŞI DA O SÖZ HAK OLMUŞTU... (41/25)

8. BİR DE O`NUNLA (yani "ALLAH"`la) CİNLER ARASINDA HISIMLIK UYDURDULAR... ANDOLSUN Kİ, BİZZAT CİNLER DAHİ, ONLARIN (yâni kendilerinin) BEHEMEHAL TUTUKLU OLARAK GETİRİLECEKLERİNİ BİLMİŞLERDİR... (37/158)

9. ...(Rabbine, Melikine, İlâhına sığınırım nâs’ın) CİNLERDEN VE İNSANLARDAN...(114/6)

10. (Hesap günüde) EY CİN VE İNS CEMAATİ (denecek), İÇİNİZDEN SİZE ÂYETLERİMİ NAKLEDER, BU GÜNÜN GELİP ÇATACAĞINI UYARIP HABER VERİR RASÛLLER GELMEDİ Mİ SİZE?..

"EY RABBİMİZ" DİYECEKLER, "NEFİSLERİMİZE KARŞI (kendialeyhimizde) ŞÂHİDLİK EDERİZ"...

DÜNYA HAYATI ONLARI ALDATTI DA (bu duruma düştüler). GERÇEK KAFİR (hakikatı örtücü) KİŞİLER OLDUKLARINA KENDİLERİ DE, KENDİ ALEYHLERİNE ŞAHİDLİK ETTİLER...(6/130)

11.YÂD ET O ZAMANI Kİ, CİNLERDEN BİR TAİFEYİ KUR`ÂN DİNLEMELERİiÇİN SANA ÇEVİRMİŞTİK...

İŞTE BUNLAR, O`NUN HUZURUNA GELİNCE, (birbirlerine) SUSUN, demişler; (okunması) BİTİRİLİNCE DE, UYARMAYA MEMUR OLARAK KAVİMLERİNE DÖNMÜŞLERDİ...

EY KAVMİMİZ, DEDİLER, GERÇEK Kİ BİZ, MUSA`DAN SONRA İNDİRİLMİŞ OLAN, KENDİNDEN ÖNCEKİLERİ TASDİK EDEN, HAKKA VE HAKİKAT YOLUNA İLETEN BİR KİTAP DİNLEDİK...

EY KAVMİMİZ, "ALLAH"IN DAVETÇİSİNE İCÂBET EDİN!.. O`NA İMAN EDİN Kİ, GÜNAHLARINIZDAN BİR KISMINI BAĞIŞLASIN VE SİZİ ÇOK ELEM VERİCİ BİR AZÂBDAN KURTARSIN... (46-29/30/31)

12- (Ya Muhammed) ANLAT Kİ: BANA ŞU HAKİKAT VAHYOLUNMUŞTUR...

CİNLERDEN BİR TOPLULUK (benim Kur`ân okuyuşumu) DİNLEMİŞ DE, (aralarında) KONUŞMUŞLAR:

"BİZ GERÇEKTEN HAYRANLIK VEREN KUR`ÂN DİNLEDİK... Kİ O HAKKA VE GERÇEĞE SEVKEDİYOR... BUNDAN DOLAYI BİZ DE ONA İMAN ETTİK!.. RABBİMİZE HİÇ BİR ŞEYİ ORTAK KOŞMAYACAĞIZ...

...GERÇEKLER ARASINDA ŞU DA VAR Kİ, İNSANLARDAN BAZI KİMSELER, CİNDEN BAZI KİŞİLERE SIĞINIRLAR; BU SÛRETLE DE ONLARIN (yani sığındıkları CİNlerin) AZGINLIKLARINI ARTTIRIRLAR...

BİZ CİDDİ BİR ŞEKİLDE SEMÂYA (göğün üst yapısına) ERİŞMEK iSTEDİK; FAKAT ONU SERT BEKÇİLERLE VE IŞIN TOPLARIYLA KAPALI BULDUK... VE DOĞRUSU BİZ ORADAN DİNLEMEK iÇİN BAZI MEVKİLERE YERLEŞİRDİK ... FAKAT ŞİMDİ, KİM DİNLEYECEK OLURSA, ONUN iÇİN BEKLEYEN BİR ŞİHAB (Meteor) BULUYOR...

VE DOĞRUSU, BİZ BİLEMEYİZ O ARZDAKİ İNSANLARA, BİR ŞER Mİ iRADE EDİLMİŞTİR, YOKSA RABLARI ONLAR HAKKINDA HAYIR MI DİLEMİŞTİR!...

VE GERÇEK, BİZLERDEN SÂLİH OLANLAR DA VAR, OLMAYANLAR DA VAR; DİLİM DİLİM YOLLAR OLMUŞUZ...

... VE DOĞRUSU, BİZLER, MÜSLİM OLANLARIMIZ DA VAR, HAKSIZLAR DA... MÜSLİM OLANLAR,iŞTE ONLAR RÜŞTÜ SEVABI ARAYANLARDIR... AMA HAKSIZLAR, ONLAR DA ATEŞE ODUN OLMUŞLARDIR. (72/1-15)

ÂYETLERİN AÇIKLAMASI

Şimdi de "CİN" denilen yaratıklarla ilgili olarak "Kur`ân-ı Kerim"den nakletmiş olduğumuz bazı âyet meâlleri üzerinde durmak istiyorum, verdiğimiz sıra numaralarına göre...

(1) numarayla vermiş olduğumuz âyet meâlinde "CİN" adıyla bilinen ve bazı görüşe göre de, çoğul olarak "CAN" diye kullanılan yaratığın yapısı anlatılmaya çalışılmaktadır...

İnsanın yapısı için, umumi mânâda, görünüşünden yani bedeninin yapısından dolayı, nasıl ki "topraktan halk olunmuştur" denilmekte ise; burada da CİNnin yapısı izah edilirken, gene aynı usulle, CİNnin yapısı işaret edilerek "dumansız ateşten" yani "ışınlardan - radyasyondan - dalgadan" yaradılmıştır diye târif edilmektedir.

(2)numarayla nakletmiş olduğum âyet meâlinde dahi bu yapının târifi gene aynı mânâya çıkacak, fakat bu mânâyı daha da açıklayacak bir şekilde izah edilmekte ve "gözeneklere (yâni maddeye) nüfuz edici ateşten" ve zehirleyici ateş - radyasyon" denilmektedir.

Nitekim bakınız bu konuda M.H.Yazır merhum da ne diyor:

"Hâsılı demek oluyor ki, insan yaratılmazdan evvel, güneşte ve arzın başlangıcında olduğu gibi, çalkalanıp duran (dalgalanan) muzdarip ve müteheyyiç bir halde bulunan hâlis bir ateş veya ELEKTRİK hâlinde olduğu gibi, her şeye karışabilen veyahut eşyayı birbirine karıştırmak ihtilat ettirmek hassasını hâiz bir ateşten (yani ışınlardan) biz insanların gözlerine bermutad görünmeyen gizli bir takım hayat kuvvetleri, hayati unsurlar yaradılmıştır ki bunlara "can" tesmiye olunur."(cilt: 6/ sayfa: 4670)

(3)numarayla naklettiğimiz âyet meâli ise, dikkatle incelendiğinde görülecektir ki, günümüzde pek çok önemi olan bir konuyu açıklamaktadır... Çünkü, bu âyet ile "ALLAH"u Teâlâ, "CİN" adıyla tanınanvarlıkların çok büyük bir özelliğini açıklamaktadır; ki bu özellik "CİNLERİN iNSANLARI KENDİLERİNE TÂBİ KILMA, iNSANLARI BAŞTAN ÇIKARTMA, KENDİ HÜKÜMLERİ ALTINDA YAŞATMA" olmaktadır.

Evet, daha evvelde bahsetmiş olduğumuz gibi, CİNlerin yapılarından dolayı sahip oldukları avantajı, kendi anlayışlarına göre değerlendirmeleri, bir oranda, insanları aldatabildikleri kabul edilmektedir...

Yani, CİNler arasında, insanları aldatmak, onları kendi hükümleri altına almak başarı olarak değerlendirilmekte, birbirlerine karşı kendi üstünlüklerini bu şekilde ispatlamaya çalışmaktadırlar...

"CİNLERİN iNSANLARI ALDATMA VE KENDİLERİNE TÂBİ KILMA METODLARI"nı daha ileride geniş bir şekilde yazacağımız için, burada sadece, bu âyetin işaret ettiği gerçeği açıklamakla yetiniyoruz...

(4) numarada vermiş olduğumuz âyet meâli ise CİNlerin de aynen insanlar gibi yaratıcılarına karşı kulluk görevi yerine getirmekle yükümlü olduklarını açıklamakta, yaratılma sebeplerinin de bu olduğunu kesin bir şekilde belirtmektedir...

(5) numaralı âyet meâli ise, CİNlerin de hesap gününde aynen insanlar gibi dünyada yaptıklarından sorumlu olacaklarını, yaratıcılarının emirlerine karşı gelmeleri hâlinde ceza göreceklerini; hesap gününün dehşetini, zorluğunu bir çok benzetme yollu beyanlarla açıklamaktadır...

(6) numaralı meâl ise CİNlerden de yaratıcısının emrine uymamış olanların aynen insanlar gibi, ikinci yaradılışta, "cehennem" denen ceza ortamında azâba uğrayacaklarını belirtmektedir.

(7) Buradaki âyet meâli, CİNlerin de aynen insanlar gibi çeşitli Nebi ve Rasûllere tâbi olmakta zorunlu tutulduklarını; buna rağmen emre uymayanların azâba uğrayacaklarının bildirildiğini; sonuçta onların kendilerine karşı verilmiş bulunan azâb veya mükâfat gerçeğine erişeceğini açıklamaktadır...

Demek oluyor ki, CİNler için daha evvel belki de insanlar arasından Nebi ve Rasûller gelmiş ve CİNlere çok daha eski devirlerde de Nebi ve Rasûllere uymaları önerilmiştir.

(8)İnsanlar arasında nasıl ki bir grup çıkıp daisa Aleyhisselâm`ın "ALLAH"`ın oğlu olduğunu iddia etmişse, CİNler arasında bir grubun da çıkıp, bazı CİNlerle "ALLAH" arasında hısımlık, akrabalık iddia etmiş oldukları da bu âyetle bildirilmektedir.

Yine âyetden anlaşıldığına göre, bir kısım CİNler bu şekilde bir iddiada bulunurken; diğer bir kısım da onların iddialarının boş olduğunu; birgün bu iddialarından dolayı hesaba çekileceklerini biliyorlardı... Demek oluyor ki, CİNlerden, gerçekten sapıtmış olanlar olduğu gibi gibi Hak’ka yönelmiş olanlar da bulunuyor...

(9)İnsanların şerlilerinden olduğu gibi, CİNlerin şerlilerin de "ALLAH"`a samimi bir inançla sığınmanın îcâbettiğine; ancak bu takdirde sığınan kişilerin onların zararlarından korunacağına işaret eden âyet de bu oluyor...

(10) Bu âyet meâli de CİNlerin ve insanların hesap günündeki durumlarından bahsetmektedir...

CİN lere de Nebi ve Rasûllerin gelmiş olduğunu; onların da Yaratıcılarına karşı vazifeleri olduğunun bildirildiğini; "ALLAH"`a ve "ALLAH" Rasûlerinin önerilerine uymakla sorumlu olduklarının açıklandığını; ancak buna rağmen büyük bir kısmının bu ihtarlara kulak asmamakta olduğunu vurgulayan bir âyet bu da!...

Nitekim, hakikatla karşılaştıkları günde yaptıklarının kendi hüsranlarına sebep olduğunu anlayacakları ve suçlarını da itiraf edecekleri de gene bu âyette bildirilmektedir...insanlar gibi, CİNlerin de büyük bir kısmının "kâfir" yani "gerçeği örtücü" oldukları bu âyetle daha o zamanlardan açıklanmış; ve dahi bu sûretle onların gerçeği görmeleri istenmiş olmaktadır...

(11) Burada da geniş bir şekilde, CİNlerin ilk defa Kur`ân-ı dinleyip iman etmeleri ve kavimlerine dönüp onları da imana davet ettikleri anlatılmaktadır...

(12) CİNlerin genel davranışlarına ait önemli bir miktar bilgi de nihayet bu âyetlerde açıklanmaktadır... Kur`ân-ı Kerim`de "CİN sûresi" diye adlandırılan bu sûrede CİNler hakkında gerçekten son derece enterasan bilgiler bulunmaktadır ki, bunların değerlendirilmesi halinde, insanoğlu, CİNlere dair önemli bir ölçüde bilgi sahibi olmaktadırlar...

CİNlerin aralarındaki bu konuşmayı nakleden bu âyetlerden ilk olarak anlaşılan, onlardan bir kısmının Kur`ân ‘ı işitir işitmez iman ettikleri olmaktadır.

İkinci olarak açıklanan husus, daha evvel de üzerinde önemle durmuş olduğumuz gibi, İNSANLARDAN BAZILARININ CİNLERE SIĞINMASI VE BÖYLECE CİNLERİN AZGINLIKLARININ ARTMASINA SEBEP OLMASIDIR... İnsanlardan bir kısmının CİNlere sığınması veya onlarla çeşitli şekillerde temas kurmaları hakkındaki bilgiyi ileride, "CİNLERİN İNSANLARI ALDATMA VE KENDİLERİNE TÂBİ KILMA METODLARI" başlıklı bölümde açıklamaya çalışacağız.

Üçüncü olarak açıklanan husus ise, CİNlerin evrendeki varoluş şekilleri ve hareketleri, haberleri algılama özellikleri ve kendilerini yakan yâni zedeleyen nesneler hakkında olmaktadır... Bu husus hakkında da gerekli noktaları ileride anlatmaya çalışacağız...

Dördüncü husus, bu âyet CİNlerin, insanlar hakkında hayır veya şer dilenmiş olduğunu kesin bir şekilde bilemeyeceklerini açıklamakta ve bu hususta onların verecekleri bütün bilgilerin hakikatten öte olduğunu belirtmektedir.

Ve nihayet beşinci olarak da, CİNlerin de insanlar gibi çeşitli görüş ayrılığı içinde olduğu, yaratanlarının emirlerine uyanlarla uymayanlar bulunduğu, bizzat kendi dillerinden açıklanmaktadır...

CİNLERLE İLGİLİ

BAZI HADİSLER

Evet, Kur`ân-ı Kerim`de "CİN" adıyla tanıtılan yaratıklardan bahsedilen âyetleri böylece naklettikten sonra şimdi de Hz.Rasûlullah Aleyhisselâm`dan naklolunan iki hadisi inceleyelim:

O sırada CİNler, semadan haberler alamaz olmuşlardı... Ve çıkmak istedikçe de üzerlerine Şihablar salınır olmuştu...

Bunun üzerine içlerinden ileri gelenler:

-Herhalde yeni bir şey oldu ki, sizinle semâ haberleri arasında perde meydana geldi!.. Arzı dolaşın bakalım, oluşan olay nedir anlayalım... demişler...

Ve bu sebeple de CİNler yeryüzünü araştırmaya başlamışlar...

Nitekim Tihame tarafına gitmekte olan bir takım CİN, Sok`ukaz`a gitmekte olan Rasûlullah sallallahu aleyhi ve sellem`in Nahle mevkiinde ashabıyla birlikte sabah namazı kılarken okuduğu Kur`ân-ı Kerim`i dinlemişler... Ve dinledikten sonra da:

-İşte bu semâ haberlerine perde olan olaydır!..

Demişler ve derhal kavimlerine dönerek anlatmışlar:

-Gerçekten bize hayranlık veren Kur`ân’ ı işittik!..

İşte bundan sonra "Allahû Teâlâ CİN sûresini inzal etti; CİNlerin dediklerini Rasûlullah bildirdi...

v

İbni Mes`ud radıy"ALLAH"u anh`dan rivayet edilen ikinci hadis de şöyle:

Rasûlullah Aleyhisselâm:

-Ben CİN`e Kur`ân okumakla emrolundum... Beraberimde kim gelir? diye sordu...

Herkes sustu...ikinci defa sordu... Gene susuldu...

Üçüncü defa yine sordu, bu defa ben cevap verdim:

-Ben Abdullah!.. Mâhiyetinde giderim ya Rasûlullah...

Bunun üzerine kalktık, yürüdük...

Düb Şib`inin yanında Hacune mevkiine gelince, benim önüme bir hat çizdi;

-Bunu tecavüz etme!..

Dedi... Sonra da Hacun`e doğru geçti...

Derhal üzerine keklikler gibi uçuştular... Sanki "Zud" ricâline benziyorlardı... Kadınların def çaldıkları gibi deflerini çalıyorlardı...

Nihâyet etrafını sardılar ve gözümde kayboldu... Hemen yerimden kalktım... O zaman bana eliyle "otur" diye işaret etti... Sonra da Kur`ân okumaya başladı... Gittikçe sesi yükseliyordu... Hepsi yere yapıştılar... O derece ki, seslerini işitiyordum kendilerini göremiyordum...

Sonra Rasûlullah Aleyhisselâm yanıma geldiğinde;

-Gelmek istedin değil mi?..

Diye sordu... Ben de:

-Evet ya Rasûlullah dedim...

Cevab verdi:

-Sana gerekmezdi!.. Onlar CİN!.. Kur`an dinlemeye geldiler... Sonra da kavimlerini inzar etmek üzere döndüler...

HADİSLERDEN

ÇIKAN HÜKÜMLER

Şimdi de Hz. Muhammed Aleyhisselâm ile CİNler arasında geçen olayları açıklayan hadisleri inceleyerek, bunlardan çıkan hükümleri görelim:

1. CİN ler normal olarak semânın üst katlarına (ki; bu üst katlar deyimiyle vurgulananın ne olduğunu ileride açıklamaya çalışacağız) çıkarak geleceğe dönük haberleri öğrenebiliyorlardı...

2. Kur`ân`ın inzali daha doğrusu Hz Muhammed Aleyhisselâm’a Risâlet yani Rasûllük görevinin verilmesi ve icraatına başlaması onların semânın üst katlarından haberler almalarını önledi...

3. Bütün yeryüzünü aynı anda algılayamadıkları, algılamaları için de gene bir zamana ihtiyaçları bulunduğu buradan çıkarılabilmektedir...

4. CİN lerin semânın üst katlarından haber almaları, Şihab (meteor-kayan ve atmosfere girince yanan göktaşı) denen bir nesneyle önlenmektedir..

5. Yoğunlaşarak maddî bir yapıda görünebilmektedirler...

6. İçlerinden bir kısmı kavmini uyarma görevi alabilmektedir...

7. İnsan kulağının işitebileceği bir takım sesler çıkartabilmektedirler.

BAZI İSLÂM

DÜŞÜNÜRLERİNİN GÖRÜŞLERİ

Şimdi de İslam düşünürlerinin en ileri gelenlerinden biri olan hicrî (kamerî) tarihle 260-324 yılları arasında yaşamış bulunan İmam Ebu Hasan El-EŞ`ARİ`nin "CİN" hakkındaki görüşünü nakledelim:

Büyük bir bünyede (bedende) tecelli eden hayat, basit bir tek cüzde de tecelli edebilir... Hakikat itibarıyle, hayat, madde ve cisimlerin bir tabiatı değil, bir emri Rabbanîdir... Onun için, bir cüzde, büyük büyük cisimler tecelli edebilir...

Göz ortada bir bünye olmadığı halde, başkalarının göremediği bir cisim görebilir... Hattâ görmek için göz bile şart değildir. "Allahû Teâlâ murad ederse, gözler kapalıyken bir insan parmak ucuyla bile görebilir...

CİN`ler de böyle, bünyesi (yani cesedi) olmayan, bir hayat kuvveti olmak üzere cisimlerin herhangi bir cüzünde görünür veya görünmeyebilir...

Ayrıca, CİNNİ`lerin de kendilerine göre bir cismânî bünyesi olabilir... Lâkin, bizim her bünyeyi görmemiz gerekli olmadığı gibi, gördüklerimizin de her cüzünü görmediğimiz mâlûmdur... Şu halde, gözlerimizin önünde nice nice bünyeler bulunurken, biz onları göremeyebiliriz... Nitekim, mikropları, sıradan bakışla göremediğimiz gibi, hava hareketleri içinde duyularımızla tesbit edemeyeceğimiz ışık zerrecikleri de olabilir; ve bunların kimi bize uzak, kimi yakın, kimi yüksek, kimi alçak olabilir..

Biz bütün cisimleri ve bütün cismânî ve fiziki kuvvetleri keşfetmiş değilizdir.. Şu halde, gerek ruhani, gerek cismânî bakımdan, bizim hislerimizden (beş duyumuzdan) örtülü yaratıklar bulunduğunu inkâr etmek, düşünebildiğini inkâr eden bir insan için doğru değildir.

İslam alimlerinden olan FEYRUZ ABADİ ise, "Besâir" isimli eserindecin için özetle şöyle bilgi vermektedir:

"CİN hakkında iki görüş vardır:" -elbette ki o gün için konuşuyor-

1-CİN, insanın beş duyusuyla tesbit edemediği, örtü altında olan ruhânî yaratıklara verilen isimdir ki, "ins" karşılığıdır.. Bu sûretle, bu mânâda kelimeye, melâike, şeytanlar ve CİNler girer... Binâenaleyh, melâike ile CİN arasında özel ve genel bağlantı vardır.

Her melâike CİNdir; CİN melâike değildir...

1.CİN, ruhânî (bedensiz) yaratıkların bir kısmına denilir... Zira, ruhânî yaratıklar üç kısımdır:

a-Ahyardır (hayırlılar) ki, melâikedir..

b-Eşrardır (şerliler) ki şeytandır...

c-Ahyarı da eşrarı da bulunan aradakilerdir ki, tam mânâsıyla bunlar da CİN taifesidir..." (Hak Dini c:3, s:2031)

İleride de tekrar üstünde duracağımız için, konumuzla çok yakından ilgisi olan iki kelimenin; "ŞİHAB" ve "SEMÛM" kelimelerinin Arap lisanında ne anlama geldiğini Hamdi Yazır merhumun tefsirine dayanarak verelim:

"ŞİHAB", lugatta "ateş alevi" demektir.

"SAMM". semm maddesinde fail; "SEMÛM"da onun mübalağası feul sıgasıdır... "SEMM", "zehir" ile, bir de "SEMMÜLHIYAT" gibi "ince delik" mânâsına gelir. Nitekim, bedendeki terin çıktığı ve havanın nüfus ettiği gizli deliklere "mesemme", çoğulunda "mesamm" veya "mesemmat", cemül cemine de "mesammat" denilir.

"CAN"ın "NARI SEMUM"dan halkedilmiş olması, CİN ve ŞEYTANIN insanın gizli mesammatından hulûl edecek, zehirleyecek bir mâhiyette olduğuna işarettir.." (c:4,s:3059)

CİNLERİ İNKÂR EDEN

MÜSLÜMANLARIN DURUMU

Şu ana kadar naklettiğimiz Kur`ân-ı Kerim âyetlerinden ve hadisi şeriflerden de anlaşılacağı üzere, İslâm Dini, müslümanların CİNLERE KESİN OLARAK iMAN ETMESİNİ şart koşmaktadır..

Zira görüldüğü üzere, CİNLER, Kur`ân ‘da en azından 12 ayrı yerde uzun uzun anlatılmakta, insanlara yaptıkları ve yapmak istedikleri detaylarıyla açıklanmaktadır..

Kur`ân-ı Kerim’in bu âyetlerini kabul etmemek ise KUR`ÂN’ı inkâr anlamını taşır..

Yani, KUR`ÂN ‘I inkâr etmek, Kutsal kitap olduğunu ve "ALLAH" katından gelmiş olduğunu kabul etmemek demektir, "CİNLERİ inkâr ETMEK"!...

Ayrıca İslam Dini’nde belirli bir düzeydeki tüm bilginler tam bir ittifak hâlindedir ki, Kur`ân ‘ın bir âyetini dahi kabul etmeyen, tamamını kabul etmemiş demektir...

Düşünün ki, bir şahıs müslüman olduğunu söylemekte; hem "ALLAH"`a, hem Rasûlullah`a, hem de Kur`ân`a inandığını söylemektedir; ondan sonra da kalkıp CİNLERİinkâr ETMEKTE, ya da bu anlamda olarak, bu konudaki pek çok âyeti inkâr mâhiyetinde tevil ederek, "CİN denen varlıkların mikroplar" olduğunu iddia edebilmektedir...

Elbette ki, müslüman olduğunu söylediği halde, sonra da CİNleri inkâr edenlerin yahutta inkâr anlamına gelen açıklamalara sapanların bu durumlarının önemli bir sebebi mevcuttur.

İşte bu gibi kişilerin CİNleri inkâr etmelerinin gerçek sebebi genellikle gene CİNlere dayanmaktadır!.

Eğer, bu CİNleri inkâr eden, ya da inkâr anlamına gelecek şekilde açıklamalarda bulunan kişilerin yaşamları yakından incelenecek olursa, görülür ki bu kişiler farkında olmadan "CİNlerle bağlantı" hâlindedirler.. Yani, farkında olmadan CİNlerin yönetimi altına girmişlerdir..

Bazıları da bu durumun farkındadır, buna rağmen bilerek CİNleri inkâr ya da te’vil etmektedirler; kendilerinin CİNlerden faydalanarak bir takım şeyler yaptıkları ortaya çıkmasın diye...

Bazıları da, kendisi bile farkında olmadan CİNlerin kaydı altına girmiştir ki, CİNlerden aldığı ilhamlarla, CİNlerin varlığını inkâr etmekte, yahutta CİNleri " mikroplardır onlar" diye açıklama yollarına sapmaktadırlar...

Ancak şurası kesindir ki, CİNleri inkâr edenler yahutta inkâr anlamına gelen bir biçimde yorum yollarına sapanlar; ya İslâm Dini hakkında yeterli bilgiye sahip değillerdir; ya da kesinlikle farkında olmadan CİNlerin yönetimi altına girmiş bir haldedirler...

CİNLERİN ALDATMA VE

YÖNETME SİSTEMLERİ

Daha önce de belirtmiş olduğumuz üzere, CİNler, yapılarının da kendilerine verdiği avantaj dolayısıyla, çeşitli şekillerde insanlarla bağlantı kurmakta ve çoğu zaman da bu bağlantı sonunda onları kendilerine tâbî bir hâle getirmektedirler!...

Ancak insanlar pek çok olayda tesbit ettiğimiz üzere, durumlarını gizlemekte; böylece mahcûbîyetten korunmak, zor duruma düşmemek ve alaylara muhatap olmamak gayesiyle, bu bağlantıdan hiç bir zaman söz etmemekte; hattâ çok zaman da bu durumlarını inkâr etmektedirler... Çünkü, bu ilişkiler ortaya çıktığı zaman, onlar hem çevrelerine karşı mahcup bir duruma düşecekler, hem de CİNlerle uğraş verme yolunu bilmeyen insanların vereceği yanlış öğütlerle kendi felâketlerine yol açacaklardır...

Nitekim daha önce de vermiş olduğumuz üzere, Kur`ân-ı Kerim`de, CİNlerin insanları kendi kayıtları altına almaları ve onları âdeta kendilerine tâbî birer robot şeklinde kullanmaları şu âyette çok açık bir biçimde anlatılmaktadır:

"O GÜN Kİ, ("ALLAH") ONLARIN HEPSİNİ TOPLAYACAKTIR (ve şöylehitap edecektir):

-EY CİN CEMAATİ, İNSANLARIN EKSERİYETİNİ YÖNETİMİNİZE ALMAK KAYDINA DÜŞTÜNÜZ HA!.." (6/128)

CİN adı verilen, insanın, varlığını beş duyusuyla tesbit edemediği yaratıklar, insanları iki yoldan kendilerine bağlamaya çalışmaktadırlar...

A) Kendilerini o kişiye resmen bildirerek...

B) Kendilerini o kişiye hiç bildirmeden ve farkettirmeden...

Kendilerini temas kurdukları insana bildirmeleri hâlinde, o kişiyle bağlantıları iki yoldan olmaktadır:

a) İslâmi amaçlar görüntüsü altında...

b) İslâm dini dışındaki yollar görüntüsü altında .

Kendilerini hiç farkettirmeden bir insanla bağlantı kurmaları hâlinde de gene bu iki yol geçerlidir... Yani, ya;

a-Kişinin İslâm’a olan yakınlığını istismar ederek...

Ya da;

a) Kişinin kendi dinine ve din anlayışına göre humanist (insancıl) fikirler öne sürerek o kişiyi kendi yollarına sürüklemektedirler...

CİNLERİN KENDİLERİNİ

TANITARAK İLETİŞİM KURMALARI

Bu çeşit CİN -insan ilişkisi, genellikle CİNlerin insanları zorla kendi kaydı altına alması şeklinde meydana gelmektedir...

Daha çok kadınlarda görülen bir yoldur...

Özellikle, asabî huylu kadınlar ile, doğum ertesinde ve ateşli hastalıklar veya kazalar sırasında bu bağ kurulmaktadır... Bu durumun sebebi beynin o andaki bedenin çeşitli yerlerindeki aşırı faaliyetlerle meşgul olması ve bu sebeple, "İnsan"ın istediği şekilde beyinde hâkimiyet kuramamasıdır... Nitekim bu zayıf anda CİN o kişinin beynindeki ilgili merkezinde hâkimiyetini kurarak, ona istediği gibi görünmekte ve artık zorla istediğini yaptırmaktadır...

Bu zorla istediğini yaptırma işini, bazen kişinin beynindeki acı duyma merkezine verdiği impulsla onun acı duymasını sağlayarak gerçekleştirmekte; bazen de korku merkezini uyararak, onun ufak bir şeyden büyük korku duyarak o şeyi yapmasını sağlama şeklinde ortaya çıkmaktadır.

Her halde yapılan iş, kişinin beynindeki belirli bir merkeze belirli oranda dalga sinyaller verilerek uyarılması ve böylelikle o kişide istenilen tesirin meydana getirilmesi şeklinde olmaktadır...

Nitekim ileride de açıklayacağımız gibi, gene medyumların transa geçirilmesi halinde bu hal aynen ortaya çıkmakta, önce kişinin kendini serbest bırakması istenmektedir ki bundan da amaç, "İnsan"ın beyin üstündeki kontrolunun azalması ve böylellikle iletişim kurulmak istenen CİNnin hâkimiyetinin kolaylıkla sağlanmasıdır...

Bu tip bağlantılarda kadınlar kendileriyle iletişim kuran CİNnin son derece yakışıklı bir erkek halinde göründüğünü ifade etmektedirler...

Açık bir şekilde kadınlar veya genç kızları kendilerine bağlayan CİNler genellikle onlarla evlenmekte ve cinsi münasebette bulunmaktedırlar...

Bu münasebetler sırasında kadın, CİNni bir cisim şeklinde görmekte ve onunla aynen bir insan olan erkekle münasebette bulunuyormuş gibi temasta bulunmaktadır... Ancak CİN`in maddesi olmaması nedeniyle burada akla şu sual gelmektedir:

-Acaba tam bir madde hâline geçemeyen CİN, nasıl olup da bu temas sırasında insan CİNsine ait bir kadını tatmin edebilmektedir?..

Bu gibi durumlarda CİN, o kadının beynindeki seks merkezini uyararak onun tatmin olmasına sebep olmaktadır ki; beynin bir merkezine elektroşok verilerek kişiye istenilenin nasıl yaptırılabileceğini fizyoloji sahasındaki bilim adamları çok iyi bilmektedir...

Keza bu tip ilişkiler sadece insan CİNsinden kadın ve CİN sınıfından bir erkek arasında olmayıp; CİN sınıfından kadın ve insan CİNsinden erkek arasında da meydana gelmekte; hattâ CİNlerin homoseksüel ilişkiler içine dahi girdikleri dile getirilmektedir ...

Bütün bu tip ilişkilerde ortak olarak tesbit edilen husus, CİNlerden birisinin sadece kendi tarafından gelen bir arzuyla ve zorla insanı kendine tâbî etmesi şeklinde olmaktadır... Genellikle zorla tâbî duruma düşen insan bundan şikayetçidir. Meydana gelen olaylar, insanın istemediği şekilde olmaktadır...

Nitekim bu çeşit vakalarda özellikle insan CİNsinden kadın ile CİN sınıfından erkek arasında olan ilişkilerde kadın dış dünyasından iyice sıyrılmakta, çok defa bir odaya kapanmak istemektedir...

Eğer kendisiyle ilişki kuran CİN dini deyimle "suflî" CİNstense yani ataist - dinsiz ise, o kadını yıkanmaktan men etmektedir...

Buna karşılık bazı olaylarda ise tam aksi görülmekte ve bu defa da kadında devamlı olarak yıkanma isteği görülmektedir... Hatta bazı olaylarda öyle orijinal durumlar meydana gelmektedir ki; kadın CİNle olan ilişki ertesinde, kendi başına bırakıldığında geçirdiği hoş olmayan durum sonunda bir şok geçirerek, saatlerce banyoda kalıp yıkanmaktadır...

Tıp, bugün bu durumları tesbit edemediği için pozitif ilim olarak, hastayı elektro - şokla tedavi yapmaya çalışmaktadır ki, bu da netice alınmasını sağlamamaktadır bu tip olaylarda... Çünkü, elektro - şok sonunda, kişinin beyin hücrelerinde kaba bir deyimle bir sarsıntı ve düzensizlik meydana gelmekte ve bu durum yani yatışma hâli o kişideki iyileşmeden dolayı olmayıp; sadece, geçirdiği şok`un meydana getirdiği sarsıntıdan ileri gelmektedir...

Genellikle "nefesi kuvvetli kişiler" tarafından bu tip olayların düzeltilmesine de rastlanmaktadır ki, ileride "okumanın CİNler üzerindeki etkisi" adlı bölümde bu durumun bilimsel açıklamasını yapmaya çalışacağız...

CİNlerin açıktan bildirerek veya göstererek insanlarla ilişki kurmaları iki yoldan olmaktadır demiştik...

Eğer CİN yukarıda açıkladığımız şekilde bir ilişki kurmak isterse, bu İslâm dini dışındaki yollar görüntüsü altında incelenmektedir... Ki bunlar genel olarak "suflî yol" adıyla anılmaktadırlar...

Bu açıkladığımız tür ilişkiler dışında insanları zorla sefil bir hayat ve kir - pas içinde yaşattıkları, günümüzde birçok olaylarda tesbit edilebilmektedir...

"CİNlerin" insanları kolaylıkla kandırıp hükmedebilmeleri için öncelikle tercih ettikleri yol; onlarınislam kaynaklarından gelen bilgilerle bağlantılarını kopartmak ve bu yolda telkinlerde bulunmak çizgisindedir... Çünkü kendileri hakkında en geniş bilgi İslam kaynaklarında vardır...

Onların bu bilgilerden yoksun kalmalarıyla birlikte, çok kolaylıkla kandırılabilmeleri elbetteki kendileri için son derece önemli avantaj olmaktadır.

İnsan bilmediği tehlikeye karşı elbette ki tedbir de alamaz!..

CİNler de işte bu yüzden insanların kendilerini bilmelerini istemezler... Ki böylece kendilerine karşı önlem alınmasın!...

"İNSAN-I KÂMİL" kitabı yazarı büyük evliyaullah`tan Abdülkerim Ceyli, adı geçen kitabında "yedi kat yer ehli" bölümünde, dünya atmosferi içerisinde yaşayan "CİN"lerin yedi sınıf oluşundan söz ederken en zayıf takımının ikinci kat arzda yaşayanlar olduğunu anlatarak, bunların, insanlara, tefekkür mekanizmalarını bloke ederek etki ettiklerini söyler... "İfrit" adını taşıyan en şerlilerinin beşinci kat arzda (yeryüzü semâsı birden yediye kadar yükselir) yaşamakta olduklarından söz eden Ceyli, altıncı ve yedinci katta yaşayanlara ise hiç bir insanın söz geçiremediğini anlatır.

CİN`lerin içinde yaşadığımız İslâm toplumunda en şerli faaliyetleri elbetteki bize göre sureti Hak`tan görünerek, insanları saptırmalarıdır...

CİN`lerin sûreti Hak`tan görünerek insanları İslâm`dan uzaklaştırmaları bir kaç seviyeden olmaktadır...

Fal ve büyüyü "hocalık" kisvesi altında yapmak en alt seviyedir...

Evlilik ve ya başka bir nedenle "CİN"le ilişki kuran kişi, bağlantılı olduğu varlığı kullanarak, geçmişe dair haberler vermekte ve geleceğe yönelik, ihtimaller hesabına dayalı bir şekilde güya olacağı söylemektedirler...

Oysa geleceğe dönük söylentilerin çok büyük bir kısmı doğru çıkmayacaktır...islâm’a göre fal baktırmanın, büyü yaptırmanın yeri de dinde yoktur. Bu önemli bir suçtur. Büyük vebaldir!.. Büyük günahlardandır!..

Maalesef günümüzde, pek çok kişi CİNlerle ilşkide olan ve bu yüzden kendini evliya sanan sahte mürşitlerin peşinden koşarak çok kıymetli ömürlerini boşa geçirmektedirler...

Çevresini aydınlatabilme yetisine sahip olabilmek için, önceislam`ın Tevhid ve akaid ilmine sahip olmak "Âmentü"de belirtilen hususları bütün detaylarıyla bilmek ve bu hususta bütün suallere cevab verebilecek düzeyde ilim sahibi olmak gerekir...

Oysa günümüzde sahte MEHDİ ve MÜRŞİDLER - nerede ise her şehirde bir kaç tane - CİNNİ ilhamlarla, tamamıyla ilim dışı hurafelerle pek çok insanı yanlış yollara sürüklemektedir.

Tasavvuf önce "nefis mücahedesidir"!.. Bu da Hz Rasûlullah`ın "Küçük cihaddan büyük cihada dönüyoruz" ifadesinde açıklanmıştır...

GERÇEK böyleyken; tasavvuf ehli olduğunu söyleyen sayısız insan ve onların süper mürşidleri SİGARA içmeden duramamaktadırlar!..

Bir SİGARAya karşı nefis mücahedesi olmayan kişi, nerede kaldı, daha hassas konularda mücahede yapacak ve veli olacaktır...

CİNlerle ilgili pek çok eserde yazılı olduğu gibi CİNlerin gıdası kokudur!.. CİNlerin en çok sevdikleri koku da SİGARA kokusudur...

Sigara içen bir kişiyi buldukları zaman, artık kolay kolay onun yanından ayrılmazlar ve onun peşini de bırakmazlar. Kişinin sigara bağımlılığının artmasında en büyük faktör CİNlerdir.

CİNler, sigaraya yönelik bir kişi buldularmı, hemen onun içine sıkıntı verecek şekilde beynine bir sinyal yollarlar... Kişi bu sıkıntı ile hemen bir SİGARA yakar!..

Dumanlarını üflemeye başladıktan kısa bir süre sonra içindeki sıkıntı kesilir!.. Çünkü, yanındaki CİN, o dumandan gıdalanmaya başlamış ve onun içine sıkıntı veren etkileri göndermeyi kesmiştir... Böylece o kişi sigarasını bitirir ve bir süre rahatlar...

Sonra yanındaki CİN tekrar SİGARA kokusu istedi mi gene beynine içinde sıkıntı oluşturacak bir impuls yollar ve o kişi de elinde olmayarak tekrar bir sigara yakar... Ve bu durum böylece devam edip gider...

Eğer, böyle devamlı SİGARA içen bir hoca veya mürşit, Gavs(!) yanına giderseniz, hemen Kur`ân-ı Kerim`in Sâd sûresinin 41, Mü`minun sûresinin 98,99 ve Saffat sûresinin 7`inci âyetlerindeki dualara devam ediniz...

Göreceksiniz ki, bu duaya devam suretiyle beyninizin yayacağı belli dalgalar o kişinin ilişkide olduğu CİN ile ilişkisinde kopukluk oluşturacak ve bu yüzden karşınızdaki kişide bazı dengesiz söz ve davranışlar ortaya çıkacaktır.

Ayrıca, Ruh çağırma celselerinde, CİNci, falcı hocaların yanında da bu duayı okursanız, bunun böyle olduğunu görerek söylediklerimize kesinlikle inanabilirsiniz. Evet bu âyetleri okunuşu gibi yazıyorum:

v

"Rabbiy enniy messeniyeş şeytânu binusbin ve azâb. Rabbi euzübike min hemazâtiş şeyâtıyni ve eûzübike rabbi en yahdurun... Ve hifzan min külli şeytanin marid."

v

"Evliyaullah`ın asla SİGARA içmediğini"asırlar önce yazmış olduğu "EL İBRİZ" (saf altın) isimli kitabında anlatan Seyyid Abdulaziz Ed Debbağ; mânevi yöneticiler topluluğu olan "DİVAN ehlinin" de kesinlikle SİGARA içmediklerini açıklamaktadır.

"RİCAL-İ GAYB" denen evliyaullah`ın asla SİGARA içmemesine karşın, CİNNİ olan kişilerin hemen tamamının SİGARA müptelâsı oldukları, gözlemlerimiz arasındadır.

Bu sebepledir ki, "CİN" adıyla anılan bu görünmez varlıklardan uzak kalmanın en başta gelen tedbiri SİGARAdan uzak durmaktır...

Tasavvufta belli bir mertebe sahibi olduğu sanılan kişilerin, gerçekten o mertebenin ehli olup olmadığı, öğretisi içinde yer alan şu iki ana konudan belli olur...

a- VAHDET...

b- KADER...

Gerek farkında olmadan CİNNİ tesir altına girip kendini mürşid veya evliya sanan kişiler; gerekse de gerçekten CİNlerle ilişkide olanlar, bu konulara girmekten kesinlikle kaçınırlar..

Bu iki konu "CİNlerin, akıl zayıflıkları" sebebiyle uzak durdukları ve bağlılarını da uzak tutmaya çalıştıkları iki konudur..

Gerek "CİNLER", ve gerekse de bilerek veya bilmeyerek onlara tâbî durumda olanlar, insanları, bu iki ilmi öğretmeyi hedef alan tasavvuftan uzak tutmak için ne kadar başka ilim varsa, bunların hepsiyle meşgul ederler...

Nerede sizi "vahdet" ve "kader" ilminden uzak tutmaya çalışan bir kişi görürseniz orada "CİNni" izlerin mevcudiyetini öncelikle araştırabilirsiniz...

"CİN"lerin insanları bu iki ilimden uzak tutmaya çalışmasının ana sebebi öncelikle kendilerinin bu konuda yetersizlikleri sebebiyle kolaylıkla foyalarının ortaya çıkabilmesi; ikinci olarak da insanların bu iki ilimle hayâllerinde yarattıkları tanrıdan kurtularak "ALLAH"ı idrâk edip gerçek "tevhid" ehli olma şanslarının çok büyük olmasıdır...

Elbette ki bu durum da CİNlerin hiç hoşlarına gitmemektedir... Çünkü "İBLİS"in DÖLÜ OLAN CİNLERİN "ALLAH"a karşı bütün insanları saptırma iddiaları vardır!.

CİN`lerin, İslâm`ı kabul ettiğini söyleyen topluma verdikleri zarar, onların ölümötesi yaşamda ihtiyaç duyacakları enerji (nur) den mahrum kalmalarının oluşturacak fiiller telkin etmek sûretiyle meydana gelir... Tasavvuf ehline ise, onları işin hakikatına yöneleceklerine, detaylarında oyalamak sûretiyle zarar verirler .

İyi ahlak, yasaklardan kaçınmak, ibadet tasavvufun değil şeriatın konusudur!..

Eğer kişi, tasavvuf toplantılarında, bu saydığımız şeriatla ilgili hususlarla vakit geçiriyorsa, o henüz tasavvufla ilgilenmeye başlamamıştır.

Tasavvuf, şeriatla ilgili bu hususların üzerine binâ edilen "VAHDET SIRRINA ERMEK" amacına yönelik çalışmalar ile başlar... Ki bu da ilgili eser ve kişilerden araştırılabilir.

Bunlar genellikle müslüman CİNlerdir...

Kişiye çeşitli basit dinî bilgiler verirler... Verdikleri bilgilerin pek çoğu doğru da olabilmektedir... Genellikle dini bilgilerden uzak kalmış bölgelerde bu çeşit durumlar tesbit edilmektedir... Bazı evlerde de bu tipte kişiler görülmektedirler...

Ancak yukarıda her iki şıkta da bahsettiğimiz olaylarda, CİNlerle iletişim kuran kişiler, dış dünyanın CİNleri bilmemesi ve hatta bu gibi şeylerden bahseden kişlerle alay etmesi sebebiyle, durumlarını açıklamamakta ve bu yüzden de bu tip olaylar çok güç tesbit edilmektedir...

Bu tip olayların aksine, pek çok rastlanan CİN - insan ilişkileri ise, CİNlerin kendilerini resmen bildirmeden başka başka yollarla sağladıkları bağlantılar halinde görülmekte, tesbit edilmektedir...

Şimdi de CİNlerin kendilerini farkettirmeden insanlarla iletişim kurma şekillerini inceleyelim...

CİNLERİN FARKETTİRMEDEN

İNSANLARI YÖNETMELERİ

Daha önce de kısaca belirttiğimiz gibi; CİNlerin kendilerini açıklamadan insanlarla ilişki kurmaları ve onları kendilerine bağlamaları iki şekilde olmaktadır:

a) İslam Dini’ni istismar ederek...

b) Hümanist (insancıl) gayelere insanları yönlendirir bir yapıda görünerek...

Bunlardan birincisi ile ikincisi arasındaki en açık görünen fark ise, birincisinin REENKARNASYON YANİ TENÂSUHU (YANİ BİRKAÇ DEFA ÇEŞİTLİ YAPILARDA DÜNYAYA GELME) kabul etmemesi, ikincisinin ise kabul etmesidir...

Reenkarnasyon yani tenâsuh konusunu daha ileride detaylı bir şekilde göreceğimizden burada üzerinde durmayarak esas "aldatma metodları üzerinde" duruyorum...

Önce İslâmî gayeyi istismar ederek insanları aldatma ve kendilerine bağlama şekillerini görelim:

Bu tip olaylarda CİN-insan ilişkileri gene iki şekilde görülmektedir:

1-Kendi varlıklarını hiç bildirmeden;

2-Varlıklarını başka bir yapı ve isim altında bildirerek.

Şimdi önce kendi varlıklarını hiç bildirmeden ve farkettirmeden insanları kendilerine bağlama, kendi; kayıtları altına alma metodları üzerinde duralım:

Bu şıkka giren kişilerin en büyük özellikleri kendilerinin bir CİNle bağlantıda olduklarını kesinlikle bilmemeleri, farketmemeleri; oluşan hallerin, kendi üstün özelliklerindan ileri geldiğini sanmaları; bu yüzden de herkese tepeden bakar bir şekilde yaşayıp, yerine göre de sun`i tevazu gösterilerine kalkmalarıdır...

Nitekim Muhyiddin-i A`rabi Hazretleri bir eserinde, bu tip kişilerin en büyük özelliklerinin hiç bir eserleri, ilimleri olmadığı halde kimseyi beğenmeme, kendilerinin en üstün olduğu fikrini etrafa yayma olduğunu yazmaktadır...

Ayrıca gene bu çeşit CİNle bağlantısı olan kişilerin ikinci en büyük özellikleri de CİNleri kabul etmemeleridir!...

"CİN diye bir şey yoktur, CİNler mikroplardır" şeklinde veya buna benzer tanımlamalar ile CİNlerin varlığını inkâr anlamı taşıyan açıklamalara saparlar...

Onlar, kendileri bu şekilde inandıklarını sanırlarken, gerçekte tamamıyla CİNlerin verdikleri fikirlerle, CİNleri kabul etmemektedirler... Çünkü, CİNler bu gibi kişilere bu çeşit fikirlerle kendilerini inkâr ettirmeseler, bir gün o kişinin kendi durumundan şüphelenip, CİNlerin varlığını anlamaları mümkün olabilecektir ki, bu da asla CİNlerin işine gelmez!...

İşte bu sebepledir ki, CİNlerle bağlantılı olan kişiler, kesinlikle CİNlerin varlığını kabul etmezler veya bu yönde açıklamalara girerler.

Peki, CİNler bu kişileri ne şekilde ele geçirirler?..

CİN lerden, insanları kendi hükmüne alanlar bazan sıradan, normal bir CİN olabileceği gibi; bazan da onların ileri gelenlerinden, onların yönetici durumunda olanlarından olabilir...

Bir CİN, genellikle, daha gençlik yaşından itibaren, beyin kapasitesi iletişime istidatlı gördüğü bir insanı seçer ve kendine bağlı olanların arasına sokar!... Bu yaş genellikle 13 ile 22 yaşları arasında olmaktadır... Ancak bazan daha aşağı yaşlarda da bu seçim yapılmaktadır...

Bu seçim yapıldıktan ve kendisine bağlayacağı kişi belli olduktan sonra sıra gelir onu tamamıyla kendisine bağlamaya...

Bunun için de, o CİN, bir veya birkaç din büyüğünün şekline girerek önce rüyasında ona görünmeye ve onun çok büyük bir insan olacağı yolunda fikirler vermeye başlar...

Bu hüviyetine bürünülen kişiistanbul`da Eyüp semtinde türbesi bulunan Hz Rasûlullah’ın ashabından "Eyyüp Sultan ismiyle bilinen Hazret-i Halid" veya "Mevlâna Celâleddin-i Rumi" veya "Muhyiddin-i A`rabi" gibi şahsiyetler veya falanca, filanca "... baba" olabilir...

Artık, yavaş yavaş gösterilen görüntüler sonucunda, o genç kimse, kız veya erkek gerçekten büyük bir insan olacağına inanmaya başlar...

Bazan canı bir şey ister. derhal o CİN tarafından isteği yerine getirilir...

O bu durumu, büyük bir insan olması sebebiyle, isteği "ALLAH" tarafından yerine getirildi diye düşünür; halbuki CİNi tarafından yerine getirlimiştir...

Bir imtihana girecektir, o imtihanda kendisine yardım edilir...

Birisiyle konuşurken, karşısındaki şahıs üzerine CİN tarafından yapılan baskıyla, üstün duruma geçer, âdeta, karşısındakiler kendisine karşı konuşamaz duruma düşerler...

Ve bu şekilde günden güne gelişmeye başlar...

Geçen zaman zarfında, yavaş yavaş içine bir çok şeyler gelmeye başlar... Yakın gelecekte olacak bazı ufak tefek olaylar kendisine bildirilir.. Eğer CİNlerle ilişkide olduğunun farkında değilse, önceleri, bunları altıncı his diye değerlendirir... Aynı anda başka bir yerde olan olaydan anında haberi olabilir...

Birisinin bir işinin halli için talepte bulunur, derhal o işin olması CİNi tarafından sağlanır; ve o da büyük bir insan olduğu için bu isteği "ALLAH" tarafından yerine getirildi sanır...

Sonunda, herhangi bir sahada büyük âlim olduğunu iddia etmeye başlar; artık kimseye ihtiyaç duymaz hâle geldiğini sanır!... Ve kendisini herkesten büyük görür!...İçine doğanlarla hareket etmeye koyulmuştur böylece bu kişi...

Kendisine hocalık, din adamlığı mesleğini seçmişse, gelmiş geçmiş en büyük din adamı olduğunu iddia eder...

Yok eğer bir serbest meslek çalışanı ise kendisini zamanının en büyük velisi, "Kutbul Aktâbı" olduğunu etrafa yaymaya başlar...

Veya son derece basit ilaçlarla olmayacak hastalıkları tedavi eder; bir anda konulmadık teşhisleri koyabilir ve bazı felçlileri yürütmeye, hareket ettirmeye başlar!..

Veya diğer mesleklerde ise, ona göre bir takım olağanüstü haller meydana getirebilir!.. Bütün bunlar onun şânını daha çok arttırır ve etrafında binlerce insanı toplayabilir...

Bu konuları bilenler onun durumunu derhal tesbit edebilirken, böyle durumlara inanmayanlar onu şarlatanlıkla, sihirbazlıkla, büyücülükle suçlamaya; buna karşılık ona inananlar ise onu en büyük evliya (!) ve hattâ MEHDİ (!) veya İsa (!) Aleyhisselâm derecesine çıkarmaya başlarlar...

Burada en büyük zevk ise, onu kendine bağlayan CİN`e aittir...

Çünkü, CİNi ya da CİNleri o kişi sayesinde artık binlerce kişiyi kendisine bağlamış ve onlara istediklerini yaptırtmaya başlamıştır... Bu yüzden îcâbında o kişinin durumunu kuvvetlendirmek amacıyla, bazı kişilerin rüyalarına dahi girip, gidip o kişiye bağlanmalarını; veya ona yardım etmelerini telkin eder....

Bu arada, o kişiye din hakkında bilgiler vererek onu büyük bir din adamıymış gibi de gösterir... Bilmeyenler onu kendilerine dinî lider seçerler...

Artık o kişi bilir bilmez kendinden bir takım fetvalar verip, bazı helalları haram, veya bazı haramları helalmiş gibi anlatır; ve bunları da çevresine kendisinin bir lider olduğuna inandırarak, zamana göre yeni hükümler getiriyormuş gibi empoze etmeye başlar...

Sonuç olarak hem o kişi etrafına bir çok insan toplamış, bir müceddid (yenileyici), bir müctehid (yeni hükümler koyucu) edâsıyla yaşamaya başlamış olur... Hem de onu kendi kaydına alıp kendine bağlamış bulunan CİN bir saltanat kurar!... Ve bunu başran CİN, kendi akranları arasında bu durumla öğünüp, adeta bu işi yapan diğer hemCİNsleriyle bir yarışmaya girer...

Bu anlattığımız durumun dünya üzerindeki en büyük örneği; KADYANİLİK mezhebini kuran MİRZA GÜLAM AHMED KADYANİ`dir..

.

Hâlen Türkiye`de bu çeşit kimseler varsa da, biz onların üzerinde durmayarak; burada Ahmed Kadyani`nin hayatından bazı alıntılar yapıp, anlattıklarımızı bir örnek üzerinde de göstemek istiyoruz...

AHİR ZAMAN

MEHDİ (!) VE İSA (!)sı:

AHMED KADYANİ

Dünya üzerinde, anlattıklarımıza en büyük örnek durumunda olan ve CİN`lerden birisine bağlı olarak yaşamış bulunan Ahmed Kadyani, bizzat kaleme aldığı hayat hikâyesine göre, Hindistan`ın Kadyan kasabasında doğmuştur...

Kendi anlattığına göre, keşif(!) yoluyla ailesinin aslen Semerkand`lı olduğunu öğrenmiştir... Yaratılış olarak kendi kendine kalmaya yönelik ve hassas bir yapıya sahip kişidir.

Sık sık yalnız bir köşeye çekilip benliğini tanıma çalışmaları yapmaktadır...

İşte bu günlerden birinde aniden gizliden bir ses iştir... Bu sesi sadece o duyabilmektedir... Kendisinden başkası o sırada yanında olsa bile, bu sesi duyamamaktadır...

İşte bu ses, babasının o gün akşam ezanından sonra öleceğini, bildirir...

Ahmed Kadyani bunu işitince çok korkar ve çok üzülür...

Bu üzüntü ve korku sırasında ses tekrar gelir:

-"ALLAH" kuluna yetmez mi?..

Ve gerçekten o gün akşamüstü babası vefat eder...

Ahmed Kadyani hikâyesini anlatmaya şöyle devam etmektedir:

-"O sesi, ondan sonra çok duydum... O ses, bana pek çok şey öğretti!.. O ses beni dünyaya tanıttı, meşhur yaptı!.. Fakir ve ihtiyaç sahibiyken, beni hayıra harcamak üzere servete boğdu!.."

Ahmed Kadyani`nin bazı özelliklerinden bahsettikten sonra, CİNlerden birisinin onu kendisine nasıl bağladığını; bazı yanlış inançlara yönelttiğini de, bunlar sanki hakikatmışçasına, bizzat kendi ağzından nakletmeye çalışacağız.

Kadyani`nin kulağına gelen ses hakkındaki görüşleri şöyle idi:

"Kulağıma değen sözlerin rahmânî olduğundan asla şüphe etmiyorum... Çünkü, şeytan benimle alay etse, içimdeki fenalıklar dile gelse, mutlaka farkederdim...

Bazan o sözleri uzaktan iştiyordum, bazan da o sözler bizzat benim ağzımdan çıkıyor; fakat söyleyen ben olmuyorum...

O kadar ki, bazan hiç bilmediğim lisanlarda bile konuşuyorum...

Alelâde bir ruhun veya ruhların bana hulûl ettiğine (içime girdiğine) inanmıyorum...

Bu iş pek başka bir iş!.. Fakat ne sûretle başka?.. Başkalığını seziyorum ya!.. Bu kadarı bana ve bana bağlı olanlara yeterli!..

Evet şimdi de CİN`in sonunda iğfal ederek saptırdığı Ahmed Kadyani`nin yaptığı işi görelim..

Sonunda birgün ortaya çıkıyor ve şöyle diyor:

"Lâ ilâhe ill"ALLAH", Muhammed Rasûlullah!.. Ben peygamberlerin en sonu ve en büyüğü olan Muhammed`in kalbini dolduran şevki ile Mesih ibni Meryem`im...

Muhammed`den başka Peygamber gelmeyecek yalnız bir kişi onun hilatı fâhiresine (onun iftiharedilecek mertebesine) bürünecektir...işte ben, O`yum!.. Kadyanlı Ahmed, efendisi Muhammed`in hatemünnebi`liğine (son nebi) halel gelmeden NEBİ OLMUŞ, TANRISINDAN mukaddes bir GÖREV ALMIŞTIR!.."(!?)...

Birinci dünya savaşından sonra ölen, asıl ismiyle Kadyan`lı Mirza Gülam Ahmed`den "keramet" diye nitelendirilen bir çok hâller de ortaya çıkmıştır...

Binlerce kişinin, gördükleri rüyalarla kendisine bağlanmaları; yanında kırk gün kalan kimselerin semâvi(!) işaret alarak bütün inkârlarından sıyrılmaları; kötürümleri birkaç el temasıyla, hastaları birkaç sözle iyi etmesi onun en çok görünen ve "kerâmet" diye nitelendirilen hallerinden bazıları olmaktadır. Hatta kendisiyle tartışmaya giren birkaç kişinin sonunda ölmesi, kendisinin şöhretinin büsbütün yayılmasına sebep olmuştur...

Kendisinin MEHDİ olduğunu iddia eden; ve MEHDİ ile âhir zamanda yeryüzüne inecek olan İSA`nın aynı şahıs olduğunu söyleyen; ve sonuç olarak, işte kendisinin "bu" kimse olduğunu sanan Mirza Gülam Ahmed Kadyani, kaba görüşle her ne kadar İslâmiyeti yaymış ve genişletmeye çalışmış ve bunda bir ölçüde de başarılı olmuşsa da; mesele inceden inceye araştırıldığı zaman görülür ki, ortada, CİN`lerin önce bir kişiyi, sonra onun aracılığıyla binlerce kişiyi kendilerine bağımlı kılmaları; ve bu iş için de İSLÂMİYETİ KOZ olarak kullanmaları durumu mevcuttur...

CİN`lerin kendilerine bağımlı kılıp, bu tip özelliklerle donattığı kişlerin en üstün vasıfları, Muhyiddin A`rabi Hazretlerinin "Fütuhatı Mekkiye" kitabında da bahsettiği üzere, "kibir ve gurur"dur...

Bu gibi kimseler genellikle kendilerini zamanın en yüksek kişisi olarak görürler... Hattâ dikkatle incelendiğinde, son Nebi Hz Muhammed Aleyhisselâm’dan sonra gelmiş, en yüksek kişi olduklarını iddia ettikleri dahi tesbit edilir...

İslâm topluluğuna bağlı olanların bir kısmına göre, kıyâmetin kopmasından yüz veya ikiyüz yıl önce yeryüzünde görülecek ve dünyaya İslâmiyetin yayılmasına sebep olacak; bir çok olağanüstü güçlere sahip bulunacak bir dinî liderin lâkabıdır "MEHDİ"!..

CİNler, aldatıp kendilerine bağımlı kılarak büyüttükleri pek çok kişiye kendisinin beklenen "MEHDİ" olduğunu ilham etmiş; ve onların bu sanı ile yaşayıp; çevrelerini de kandırmalarını sağlamışlardır...

İşte konumuzla bu yönden ilgisi dolayısıyla "MEHDİ ve MEHDİ`lik hakkında" kısaca bilgi vermeyi gerekli görüyorum...

MEHDÎ ve "MEHDİ"LİK

Hz. Muhammed Aleyhisselâm`ın bazı açıklamalarında görüldüğü üzere, "Allahu Teâlâ`nın her yüzyıl yılda, bir dini yenileyici, canlandırıcı kişi gönderdiği; ve bu kişinin İslam Dini’nin yayılması için görev yaptığı, İslam dinini benimsemiş olanlar ve tüm mâneviyat ehli kişiler tarafından kabul edilmektedir.

Bu kişinin görevi, yine Rasûlullah açıklamalarına göre, "İslâm Dini’ni günün anlayışına göre izah etmek", dinin eski insanlara ait bir şey olmadığını onlara anlatmak; ve böylece onların hakikate yönelmesini sağlamaktır...

"MEHDÎ" adıyla anılan ve Hz Rasûlullah’ın onikinci torunu olan kimse daha altı yaşındayken bir kuyuya düşerek boğulmak sûretiyle ölmüş olduğundan, aslında beklenen şahsın bu kimseyle katiyyen bir alâkası yoktur...

Beklenen kişinin lakabıdır "MEHDÎ"...

Bazı açıklamalarında Hz. Rasûlullah’ın "Benim adımı taşıyan bir müceddid gelir ki..." sözü bazı yorumcular tarafından, bu kişinin adının "Ahmed" veya "Muhammed" olacağı şeklinde tefsir edilmiştir... Nitekim yukarıda bahsettiğimiz Kadyanlı Mirza Gülam, adının Ahmed olması hesabıyla ve CİNlerin de iğfal edişleriyle kendisinin "MEHDİ" olduğunu sanmıştır...

Bu konuda "İbn MACE" isimli hadis kitabında epeyce bilgi vardır...

Tasavvuf ehlinin çok yakından bildiği 2000 yılının hicri tarih müceddidi diye nam salan İmam-ı Rabbani Ahmed Faruki Serhendi ise "Mektubat" isimli kitabında "MEHDİ"nin derecesi hakkında şu bilgiyi vermektedir:

"Geleceği haber verilmiş bulunan Hz. MEHDİ`nin de Rabbi, ilim sıfatıdır...

Bu zât da, Hz. Âli gibi İsa Aleyhisselâm`a bağlıdır...

Sanki İsa Aleyhisselâm`ın iki ayağından birisi Hz. Ali`nin başı üzerinde, ikinci ayağı da Hz.MEHDÎ'nin başı üzerindedir..."

İslâm ansiklopedisinde ise, "MEHDİ" lakaplı beklenen kişi hakkında özetle şu bilgi verilmektedir:

"MEHDİ`nin mânâsı, kendisine "ALLAH" tarafından yol gösterilen kişi şeklindedir... Kelime, geçmişte bazı kişiler; gelecekte de kıyâmet öncesinde gelecek bir kimse için kullanılmaktadır.

Bu kelime ilk defa olarak Emevi halifesi 2. Ömer için "müceddid" olarak kullanılıyor ve 2. Ömer , "ALLAH"`ın rehberliğine mazhar kabul ediliyordu...

Daha sonraki devirlerde ise, müceddidlerin birincisinin 2. Ömer olduğu, nihâyet 7`inci ve sonuncusun da, iki görüşe göre, "MEHDİ" veya "İsa" olacağı kabul edilmektedir..."

İbn-i Haldun`un "Mukaddime" isimli eserinin "Fâtıma nesli ve onun hakkında insanların düşündükleri ve bu meseleyi saran karanlığın kaldırılması" faslında "MEHDİ" lakaplı kişi için de şöyle bahsedilmektedir:

"Muhtelif devirlerde İslâm halkının hepsi tarafından genellikle kabul edilmiştir ki;

Zamanın sonlarında, kıyâmete doğru, Hz.Rasûlullah ailesinden, dine yardım edecek ve adaleti muzaffer kılacak bir kimse zuhur etmesi zarûri olarak îcâbeder; ki müslümanlar O`na tâbi olacaklardır...

O, müslüman ülkelerde hâkim olacak ve kendisine "EL-MEHDÎ" denilecektir...

Dünya`ya hâkimiyeti ise, İsa Aleyhisselâm`ın nüzûlü ile birlikte olacaktır...

Mevsuk (sahih) hadislerle tesbit edilmiş olan, kıyâmet gününü diğer alâmetleriyle Deccal`in zuhûru, ondan sonra vukûa gelecektir...

İsa Aleyhisselâm O`nun ortaya çıkmasından sonra inecek; ve O`nun çıkışından bir müddet sonra ortaya çıkacak olan Deccal`ı öldürecektir"

İbn-i Haldun "Mukaddime"sinde "MEHDİ" ile alâkalı 24 hadisi uzun uzadıya nakledip 6 değişik şekli ilâve ve hepsinin de sıhhatini münakaşa eder... Bu hadislerden 14`ünde yenileyiciye -müceddide- "MEHDİ" denilmiştir...

Evet, işte "MEHDİ" hakkında İslâm dünyasında düşünülenler, konuşulanlar, bu minval üzere sürüp gitmektedir.

Kezâ kıyâmet konusunda da, İslâm dünyasındaki genel kanaat, hicrî takvimle 1600 yılından evvel kopacağı şeklindedir... Ki bu da gene birgün Hz Rasûlulllah kendisine sorulan:

-Kıyâmet ne zaman kopar ya Rasûlullah?..

Sorusuna:

-Ümmetim iyi giderse 1000`i geçer!..

Şeklinde vermiş olduğu cevaptan çıkartılmaktadır...

Keza halk arasında dolaşan:

"1500`de varmam, "1600`e kalmam"

Şeklinde söyleyişler dahi aslında bu hadise dayanmaktadır...

Çünkü yorumcular 2000 rakamının verilmemesinden kıyâmetin 1000 ila 2000 yılları arasında kopacağını çıkartmışlardır ki, bu da yaklaşık bir hesapla 1400 ile 1600 yılları arasına rastlamaktadır.

Nitekim bu hesap üzerinde duran bazı müslümanlar, her müceddid`in 200 yılda bir gelmesi hesabına da katarak 7. ve son müceddid`in 1400 yılı başlarında geleceğini ve bunun da son müceddid olması hesabıyla lakabının "MEHDİ" olması gerektiğini ileri sürmektedirler...

Yine bu çevreler, "MEHDİ" denilen kişinin en yüksek dereceli veli olacağını; istediği anda dünyanın istediği yerini görebilecek; istediği anda istediği yerde yöetim gücünü kullanabilecek güçte olacağını İslâm dünyasından küfrü kaldıracağını; daha sonra da, nüzûl edecek olan İsa Nebî ile birlikte bütün yeryüzünde tek din olarak İSLÂM`ı anlatıp bütün MEZHEPLERİ kaldıracağını; tarikatları kaldırarak, Rasûlullah Aleyhisselâm`ın devrindeki inanç sistemini ihya edeceğini söylemektedirler...

Çeşitli yerlerde ve tarihlerde bazen ortaya çıkıp, bazen de gizlice çevrelerine "MEHDİ" olduğunu empoze eden pek çok kişi yaşamıştır ve hâlen de yaşamaktadır.. Bunlar çevrelerindeki insanların bu konulardaki bilgilerinin son derece zayıf olmasından da istifade ile, insanları rahatlıkla kandırabilmektedir.Öte yandan bu kişilerin büyük bir kısmı da zaten farkında olmadan CİNLERİN HÜKMÜ ALTINDA olan kişilerdendir. Ve CİNlerin oyununa gelerek kendilerini "MEHDİ" sanmaktadırlar. Çünkü ya gördükleri CİN kaynaklı rüyalar, ya da aldıkları çeşitli CİNNİ ilhamlar onlara kendilerini "MEHDİ" sandırmaktadır.

Kendilerindeki CİNni destek ile çevrelerindeki insanları etkileyebilen bu insanlara karşı, ilim sahibi olmak ile "CİN DUASINI" okuyarak etki alanlarından kurtulmaktan başka çare de söz konusu değildir, bildiğimiz kadarıyla..

Gelişi müslümanlarca her an beklenen "MEHDİ"nin kesin geliş tarihine dair hiç bir delil yoktur ve "DİVAN" ehli hariç, evliyaullah dahi bu konuda bilgisizdir..İslâmî takvimle zamanın 1400 yılını onyedi geçeye yaklaşması, konuyu günümüzde daha da konuşulur hâle getirmiş; ve bu yüzden çeşitli yerlerde kendini "MEHDİ" sanan kimseler bir hayli türemiştir!.

Günümüzde, esef vericidir ki, ilimsiz pek çok kişi, kendini sırf CİNlerin aldatıcı ilhamları yüzünden boş hayâllere kaptırarak, "MEHDİ" sanmakta ve çevrelerini de yanlış yollara sürükleyerek topluca CİNLERİN EĞLENCESİ olmaktadırlar.

Oysa, "MEHDİ", Rasûlullah açıklamalarına göre, Mekke`de ortaya çıkacak; sonra Medine`ye geçecek; üzerine bir ordu gönderilecek ve bu ordu tamamiyle yere batacaktır. Bu olaylar, O`nun "MEHDİ" olduğunun delili olacaktır..Aklı başında hiç bir insan, İstanbul, Ankara, İzmir, Denizli ya da başka bir şehirde oturup kendinin "MEHDİ" olduğunu iddia etmez!. Şayet ediyorsa, konu ya psikyatrinin sahasına, ya da CİN tedavicilerinin ihtisas alanına giriyor demektir..

Bu konudaki düşüncemize gelince...

Biz, bu konunun zamana bırakılması; ve "bekle gör" görüşünün tatbik edilmesi taraftarıyız.. Zîra, her hac mevsiminde "MEHDİ" bu yıl ortaya çıkacak beklentisi içine girip; tüm geleceğe dönük planlarını yapan insanların yaklaşık yirmi yıldır sürekli hüsrana uğradığını gördük..Buna rağmen...Ne aczin dile gelişi anlamında inkâra sapar; ne de hakkında kesin deliller olmadığı ve imanın şartlarında bulunmadığı için, tasdik eder; eğer böyle bir kişi gelecek olursa, ve biz de onu görürsek, o zaman kesin kararımızı eldeki donelere göre verir; davranışlarımızı ona göre düzenleriz.

Şüphesiz ki zaman, en iyi açıklayıcıdır!.

"MEHDİ"LER(!) NİÇİN ÇOĞALDI?

Günümüzde "MEHDİ"lerin sayısında bir hayli büyük artış gözlenmektedir. Neredeyse her şehirde bir kaç tane "MEHDİ" olduğu hayâliyle çevresini kandırmakta olanlar vardır; ve üzücüdür ki, bu saf bilgisiz insanlar kendilerini o kişilerin CİNlerine kaptırmışlardır bir kere!.. Artık tesirden kurtulmaları çok zordur!..Bunların kimisi basın aracılığıyla iyice şişirilerek patlatılmak isteniyor; kimisi de sessiz sedâsız, elde kılıç kıyâm(!) edeceği günün hayâliyle yaşıyor!..

Neredeyse, kendisine her selâm vereni dervişi sayarak, kendisini onbinlerin "ŞEYHİ" kabul eden süper "MEHDİ"lerin böylesine çoğalmasının en önde gelen sebebinin, farkında olmadan hükmü altına girmiş oldukları CİNler olduğunu daha önceki sayfalarda izah etmiştik..

Şimdi de işin ikinci yanından sözedelim...

Eğer televizyonda bir yayın arıyorsanız, şöyle bir durumla karşılaşırsınız:

Önce, o aradığınız yayının parazitli, çarpık-çurpuk, görüntüsü net olmayan dalgaları ekranınızı kaplar!.. Sonra seçilemeyen dalgaları ekranınızı kaplar!.. Sonra, biraz daha yayına yaklaşırsınız, çarpıklıklar kaybolur ve karlı bozuk görüntüler ekranda yer alır... Ve nihâyet biraz ötede net orijinal yayının görüntüsü ile karşı karşıya kalırsınız!..

Daha önce de anlattığımız gibi, dünyada oluşan, tüm olup bitenler çeşitli kozmik dalgaların etkisiyle, aşama aşama meydana gelir... Sıfırdan başlar en yükseğe kadar çıkar, zirveyi bulur; tekrar inişe geçer ve sıfır olur!.. Sistemin kesin ve şaşmaz düzenidir bu!..

Her şey dünyada belirli sikluslar hâlinde oluşur; belirli devirlerde belirli akımlar ve eğilimler günümüz tâbiriyle "MODA" olur!...

Bize belki 20 yıldır, çeşitli çevrelerden o yıl "MEHDİ"nin çıkacağı söylenirken cevabımız hep "Hayır" oldu!. Ve de ilahi lütuftur ki mahcup olmadık!... Çünkü, yaptığımız araştırmalar "MEHDİ" denen kişinin çıkışına daha epeyce zaman olduğu yolundaydı...

Öyle iken, niçin günümüzde daha "Âmentü"nün getirdiklerini ve sonuçlarını idrâk edemeyen; hayâlî tanrı ve din anlayışı içinde olan kişiler kendilerini "MEHDİ" zannediyorlardı!..

Bu durumun iki ana sebebi vardı:

Birincisi, farkında olmadan CİNlerin hükmü altına girerek ihtiyatsız bir şekilde olaya kendilerini kaptırmaları ve bu konuda ilmi olmayan kişileri de böylece peşlerinden sürüklemeleri...

İkincisi de, orijinalinden önce gelmeye başlayan parazitli yan dalgalar!..

"MEHDİ"lik anlamını ve duygusunu taşıyan yan dalgalar dünya üzerine ulaşmaya başlamıştır...

Kezâ "MESİH"iyet dalgaları da öyle!..

Bu sebeple önümüzdeki yıllarda çeşitli şekillerde kendilerini "MEHDİ" ve "İSA" olarak kabul edip çevresindekilere yol göstermek isteyen daha bir çok insan türeyecektir!..

Bu durum karşısında insanların kanmamaları ve gerçekçi bakış açısına sahip olabilmeleri içi bazı belirli ve kesin gerçekleri bilmeleri gerekmektedir...

Başta Kütüb-ü Sitte denen hadis kitapları olmak üzere pek çok eserde ittifak hâlinde, Hz. İSA`nın yeryüzüne geri geleceği bildirilmektedir. Ve bu geliş Hz. İSA tarafından, o devirde yapılan açıklamaya göre 2000 yıl sonra olacaktır...

Bu arada dikkat!...

Hz. İsa eğer 2000 yıl sonra geleceğini söylemiş ise, ve bunu ölmeden önce söylemişse, 33 yaşında yani milâdî 33 yılında söylemiş olur ki; bu olayın gerçekleşmesi de 2033 yılını bulur; anlamına gelebilir.

Hz. İSA yeryüzünde ortaya çıkmadan önce "DECCAL" ismiyle işaret edilen ve olağanüstü sayısız güçler ortaya koyan bir varlık insanlık için büyük bir fitne olacaktır...

Kendisinin "TANRI" olduğunu; göklerden geldiğini; yıllardır beklenen, insanlığın "RABBİ" olduğunu belirtecek bu varlık yeryüzünde 40 gün kalacak ve bu sürenin sonunda yeryüzüne inecek olan Hz.İSA tarafından öldürülebilecektir!..

Hz. İSA yeryüzünde 40 yıl yaşayacaktır. Bu 40 yıllık sürenin 9-11 senelik süresi de MEHDİ ile birlikte geçecektir.

Yâni, "MEHDİ" ömrünün son 9-11 senesini İSA Aleyhisselâm`la birlikte geçirecek ve ondan sonra ölümötesi yaşama geçecektir.

Deccal da, "MEHDİ" lakaplı kişinin ömrünün son 9 veya 11 sene öncesinde ortaya çıkacaktır.

Rahmetli hocam, (Medine`li veya Beykoz`lu da denilirdi) Hacı Osman Efendi, 1963 yılında bana şöyle demişti:

-MEHDİ`nin yıldızının doğmuş olduğunu yaklaşık şu kadar yıl önce Kahire gazeteleri yazmıştı, Mısır`lı müneccimlere atfen... O şimdi aramızda(dünyada) büyüyor..."

Bütün bu bilgiler ve yazamadıklarıma dayanarak görüşüm odur ki;

MEHDİ`nin ortaya çıkmasından önce, 3. dünya savaşının olacağı, Avrupa da taş taş üstünde kalmayacağı; bunlardan sonra "MEHDİ" lakaplı kişinin bir Hac sırasında Mekke`de Ricâli Gayb’ın ısrarları üzerine ortaya çıkacağı; sonra Medine`ye geçeceği; orada üzerine Şam tarafından bir ordu gönderileceği ve bu ordunun Medine yakınlarında tümüyle yere batacağı; ve O, İstanbul`da iken DECCAL`ın ortaya çıkacağı; çeşitli değerli kaynaklarda anlatılmaktadır...

Dolayısıyla MEHDİ`nin Mekke`de ortaya çıkmadan önce; Avrupa, Amerika, Rusya ve Ortadoğu`da çok büyük siyasi değişiklikler ve savaşların beklenmekte olduğuna işaret edilmektedir.

Kısacası bu olayların başlanıcı, nereden bakılsa, en yakın 2000`li yılların başlarına doğru uzanmaktadır...

Zaten astrolojik veriler de Uranüs`ün 1996`da Kova burcuna geçişinden sonra önemli olayların başlamasına dikkati çekmektedi... Kezâ, yaklaşık aynı tarihlerde, Plüton`un, Yay burcuna gireceği de dikkate alınırsa, ne gibi önemli olaylarla karşılaşılacağı konunun ilgilileri tarafından görülebilir...

Evet. bu sürenin böylesine yaklaşması kendini "MEHDİ" veya "İSA" Aleyhisselâm gibi düşünenler çıkmasına yol açacağı gibi, sahte DECCAL`lar çıkmasına da sebep olacaktır.

Hz. Rasûlullah’ın bir açıklamasına göre, gerçek DECCAL çıkmadan önce 30`a yakın sahte DECCAL ortaya çıkacak ve bunlar kendilerinin "PEYGAMBER" olduklarını iddia edeceklerdir...

Bu da her orijinalin öncesinde ve sonrasında yan dalgalardan oluşan sahtelerin ortaya çıkacağına işaret etmektedir...

Yukarıda bir TANRI; veya "ALLAH"ı âdeta bir "GÖK TANRISI" gibi kabul etme yanlışlığının sonucu olarak insanlar, bekledikleri DECCAL`a kavuşunca, onu TANRI olarak kabullenme gafletine düşeceklerdir!..

DECCAL`a karşı insanların kendilerini koruyabilmelerinin tek yolu ise Hz. MUHAMMED`İN AÇIKLADIĞI "ALLAH"`ın ne olduğunu iyi idrâk etmeleridir...

Kur`an-ı Kerim`in tarif etmiş olduğu "ALLAH"ın ne olduğunu idrak etmemiş olanlar ise bir sahte "TANRI"nın kurbanı olmakla yüzyüzedirler bizim görüşümüzce!..

BAZI VELİLERİN,

"MEHDİ" SANILMALARI

Ancak burada, sırası gelmişken, bir konu üzerinde daha durmak istiyorum...

Gerçekten CİNlerle ilgisi olmayan, bazı büyük velilerin yolunda ve onların koruması altında yetişen kişlerde de "MEHDİ"lik anlayışı ve zannı meydana gelmektedir... Peki, CİNlerin etkisi olmadığı halde ve korumada bulunmalarına rağmen nasıl olup da bunlar kendilerini "MEHDİ" zannetmekte ve çevrelerindekilere o zannı verebilmektedirler...

Bunun açıklamasını da ileride çıkartıcağımız "KENDİNİ TANI" ve "NEFSİN HAKİKATİ" isimli eserlerimizde daha geniş bir şekilde yapmaya çalışacağız... Ancak burada da ilgilileri şimdiden aydınlatmak gayesiyle kısa bir şekilde açıklamaya çalışmadan geçmek istemiyorum...

Tasavvufta, kişinin devam ettiği yolda ilerlemesi sırasında rastladığı ve geçtiği bazı haller vardır... Meselâ "Makamı Gavsiyet", "Makamı Hızır", "Makamı MEHDİyet" gibi...

İşte bu yolda ilerleyen kişi, ehlince bilindiği gibi, bu makamdan geçerken, kendisine o makamın özellikleri yansır... Ve o da aynen kendisine yansıyan güneş ışıklarını çevresine aksettiren ayna gibi, bu defa kendisini ışık kaynağı zannetmeye başlar...

İşte bu durumda olan kişiler, bulundukları yerin verdiği zevk dolayısıyla da bazan uzun bir süre oradan ayrılamazlar ve kendilerini makamından geçtikleri kişiler sanmaya başlarlar... Kezâ, çevresinde hakikatı henüz tam anlayamamış olanlar da onu, makamından geçtiği kişinin hakikatı sanmaya başlarlar...

Bu durumda olan kişi eğer, yürütücüsü kuvvetliyse, kolaylıkla oradan kurtulur ve hakikatı anlar... Fakat yürütücüsü zayıf ise, kemâle ulaşamamış bir kimseyse, bu takdirde uzunca bir zaman, 5-10 sene hattâ bazan da bir ömür boyu orada kalır ve kendini öyle sanmaya devam eder... Ve çevresindekileri de elinde olmadan kandırmış olur...

Şimdi tekrar esas konumuza dönelim...

CİNLERİN, DEĞİŞİK NAMLARLA

INSANI YÖNLENDİRMELERİ

(İslâmî yoldan)

Bu tip aldatmalar genelde bir kişinin uyutulması (transa geçirilmesi) sonunda o CİNnin;

-Ben Mevlana`nın ruhuyum!!!..

-Ben .......... babayım!!!..

Şeklinde kendisini tanıtarak orada bulunan kişilerle bağlantıya geçmesi sonunda; veya kalemle yazı yazarken kalemin kendi kendine yazmaya başlaması ve böylece o CİNnin kendisini;

-Ben filanca kişiyim!!!..

Diye tanıtmaya başlamasıyla;

Veya, gene CİNnin filanca evliyadan olan kişİnin şekline bürünerek o kişinin gözüne görünmesiyle gerçekleşmektedir...

Bunlardan başka, tesadüf etmediğimiz şekillerde de olması mümkündür...

Bizim bugüne kadar tesbitini yaptıklarımız, bu sahada daha fazla yukarıda anlattığımız üç şekildedir...

Meselâ gelen şahıs;

-"Ben Mevlâna`yım!." der...

Sonra da orada bulunanlara tabiri uygunsa okkalı bir selam verir... Ve sonra da ağır bir lisanla konuşmaya başlar...

Gerçekten, incelendiği zaman görülür ki, o uyutulan kişinin kapasitesi dışında bir konuşma şekli ve bilgiler ortaya çıkmaktadır...

İşte bu durumda, CİNlerin varlığını akla bile getirmeyen o kişiler otomatik olarak, kendilerine hitâbedenin "MEVLÂNA", veya "........Baba" olduğuna inanırlar...

Bilhassa günümüz insanlarının dini konulardan, ruh, CİN gibi varlıklar hakkındaki bilgilerden uzak olması yanısıra; üstelik buna bir de insanın yapısındaki gizliye olan ilginin çekiciliği eklenirse, bu konuşan varlığa inanmanın ne kadar kolay olduğu ortaya çıkar...

Düşünün ki, karşınızdaki bir kişi uyutuluyor ve sonra da konuşmaya başlıyor, karşınızdaki yakından tanıdığınız kişi ile uzak yakın hiç ilgisi olmadık şekilde!... Üstelik bir de sizin geçmişte yaptığınız birtakım işlerden, veya o gün oraya gelmeden yaptığınız ve sadece sizin bildiğiniz şeylerden bahsediyorsa!...

İşte böylece, yavaş yavaş o uyutulan kimsenin ağzından konuşmaya başlayan ve filanca velinin ruhu olduğunu bildiren CİNİN etrafına birçok insan toplanmaya başlar...

Bu durum sonunda, o kişinin çevresine toplananların yapıları incelendiği zaman, hemen hepsinde ortak bir özellik görülür;

Pek çoğu son derece iyi niyetli, samimi dine saygılı, dinin bir çok şartlarını yerine getirememekten üzüntülü, bir kurtuluş yolu arayan; ancak bütün bunlara karşılık, dini bilgileri son derece zayıf kişilerdir bunlar...

İşte böylece ben filanca babayım, veya "MEVLÂNA"nın ruhuyum diye kendini onlara tanıtan CİN, bunların ortak yönlerini istismar etmiş; sonunda büyük bir kalabalığı çevresine toplamış olur...

Bu arada yavaş yavaş çevresine toplananların rüyalarına girer; onların bazı gizli hallerini onları üzmeyecek şekilde açıklar; ve böylece onların bu ortak yönlerini istismar ederek onları iyice kendisine bağlar...

Daha sonra, zamanın şartları dolayısıyla bir müceddid gelemiyeceğini, bu sebeple insanların artık sadece bu kanallarla uyarılacağını onlara anlatıp; onları bazı şeyler yapmaya sevkeder...

Namaz kılmalarını; sadaka vermelerini; Ramazanda oruç tutmalarını; iyilik yapmalarını; kötülüklerden kaçınmalarını; başkalarını kendilerinden fazla düşünmelerini telkin ederek, insanlık duygularını harekete geçirerek kendisine bağlar... Bu birinci aşamadır!...

İkinci aşamada ise, esas şeytanlığını ortaya koymağa başlar...işte bu aşamada, ancak dini çok iyi bilen kimselerin tesbit edebileceği bir takım inanç bozukluklarını onlara empoze etmeye başlar... Ki esas oyun da işte burada başlar...

Bazılarını "Vahdeti Vücûd" görüşüne sokar!... Ancak bu isim altında anlatılan gerçekte "vahdeti vücûd" anlayışı olmayıp, "PANTEİST" görüştür; "Vahdeti Vücûd" asla değildir!... Ki böylelikle onları, kendilerinin "ALLAH" olduğuna inandırmaya çalışır...

Ya da reenkarnasyon, yani yeniden bir bedene girerek dünyaya gelineceğini ileri sürerek; Mevlâna`nın bazı tasavvufî sözlerini örnek getirmeye çalışır...

Böylece onları yanlış itikadlara saptırmaya başlar...

Nitekim onların bu durumlarını yakından takip eden dinî bilgilere sahip olan bir kişi onların İslâm`a uymayan yanlarını teker teker tesbit edebilir...

Kalemle aldatma ise, yukarıda anlattığımızdan daha basit bir yoldur...

Bu yolda kiş kendisiyle temasta olanı kesinlikle görmez...

Kalemi yazı yazar gibi kağıt üzerinde tutarken, kalem kendiliğinden yazmaya başlar...

Önce kendine bir isim takarak meselâ:

-Ben Mevlâna Celâleddin-i Rumi`yim!.. Ey bahtiyar kişi, ey "ALLAH" yolunun yolcusu, seni selâmlarım!..

Diye yazdırır... Yazan hayretler içinde kalmıştır. Ve devam eder...

Artık kalem kendiliğinden yazmaya alışmıştır!..

Onu yüksek bir kişi, zamanın en ileri gelen velilerinden biri olduğunu söyler ve ona evliya olduğuna dair birçok inandırıcı deliller vermeye çalışır...

Aklından geçen soruların cevaplarını kağıt üzerinde yazmaya devam eder....

Bu çeşit kişi önceleri kalemin ne yazacağını bilmese de, ileride dikkat etmeye başladığı zaman, yazmadan önce o harfin veya kelimenin hatta daha sonraları da bir kaç kelimelik cümlelerin yazmadan önce kafasına geldiğini tesbit eder...

Bundan sonra, filanca lakaplı CİN ona şiirler, kitaplar yazdırır; çeşitli kişlerin geçmişteki yaptıklarını anlatmaya başlar... Bu arada, onun itmadını kazanmak gayesiyle bazı geleceğe ait kehânetlerde bulunur...

Bu konuda bir örnek verelim:

Bundan 1-2 yıl önce Ankara`da bir grubun yaptığı toplantılara kendini;

-Beşir-il Kirami isimli melek!!!..

Diye tanıtarak gelen CİN, geleceğe ait bazı kehanetlerde bulunmuş ve özetle;

-yaklaşık 1974-75 yılları civarında üçüncü dünya savaşının çıkacağını; bu arada israil`in Arapları büyük bir yenilgiye uğratarak Türkiye sınırlarına kadar genişleyeceğini; Türkiye`nin üçüncü dünya savaşında pek az bir kayıpla kurtulacağını, 1980 yılı civarında da MEHDİ`nin Türkiye`den çıkacağını söylemiştir; Ki bu iddiaya göre de, "MEHDİ" diye beklenen kişi meleğin(!) ağzından konuştuğu, yaşı 50`yi bulmuş ve hiç bir özelliği olmayan kiş olacaktır...

Demiştik ki, CİNler bir de velilerin şekillerine bürünerek, bir kişiye görünüp onu bu görüntüleriyle aldatıp kendilerine bağlarlar...

Gene bu çeşit aldattıkları kişiler de, genellikle dinî bilgilerden yaklaşık olarak tamamen denecek kadar uzaktır.

Böyle bir görüntüyle birdenbire karşılaşan kimse, önce adeta bir şok geçirir... Sarıklı, cüppeli, yani eski kıyafetli olarak karşısında gördüğü bu kişiye inanmamak onun elinde değildir artık... Ve inanır!..

Artık ne söylerse onu yapmaya başlar... Ondan duyduğu birçok şeylerle çevresine bir hayli insan toplar... Ancak onun bu gördüğünü çevredekiler göremezler... O ne anlatırsa ona inanmak zorundadırlar... Fakat bir süre sonra, o çevresinde toplandıkları kişinin gördüğü şahsı, bazıları rüyalarında görmeye başlarlar...

Hattâ o kişi bazan çevresindekilerden kendisine tamamıyla bağlanmış olanlara bu zâtı (!) gösterebilir de!.. Böylece artık kendisine son derece bağlı bir topluluk meydana getirmiş olurlar...

Bu arada o kişi, kendisine değişik kıyafetlerle görünen aynı CİNni değişik kişiler sanarak, kendisinin, başka evliyalarla bile görüşecek seviyeye geldiğini zannetmeye başlar... Bazen de o CİN yanına arkadaşlarını alıp onları çeşitli din büyükleri görünümünde göstererek o zavallı insanları iyice kandırıp kendine bağlar..

Nitekim bazı kuvvetli CİNne kapılmış kişilerin çevresindekilere, aynı anda bir kaç eski evliyanın kıyafetine girmiş CİNni gösterebildiği; sanki o kadar büyük bir kişiymiş de, eskiden yaşamış evliyalar onu ziyarete gelmiş havasını verebildikleri tesbit edilebilir...

Hatta bu konuda öyle durumlar meydana gelmektedir ki, bu kişi kendisinin CİNler tarafından aldatıldığını bilmediği; ve kendisini CİNnin yaptığı fikir aşılamaları sonunda çok büyük bir insan olarak gördüğü için, o anda çevresindekilere ne kadar büyük evliya olduğunu göstermek gayesiyle bir kaç evliyanın huzuruna (!) girmesi için müsaade eder!!!.. Nitekim o anda bulunulan yerin kapısı açılır ve içeriye eski kıyafetler içinde 2 veya 3 hattâ 4 büyük ve meşhur evliya sûretinde CİNler içeri girer...

Böyle bir olayın meydana gelişinde zaten büyük bir heyecana kapılmış olan orada bulunan kişiler artık asla farkedemezler bu gelenlerin CİN mi, yoksa hakikaten eskiden yaşamış bir veli mi olduklarını!... Bu olay şoke etmiştir onları!...

Artık bu olayı kendilerine gösteren kişiye, âdeta bir tanrıymışçasına bağlanırlar...

Ancak, bunlardan hangi biriyle görüşülürse görüşülsün, hepsinin ortak özellikleri, daha önce de anlattığımız gibi, "CİNleri inkâr etmek" olacaktır..

Şimdi de gelelim, CİNlerin insanları hümanist (insancıl) gayelere sevkeder şeklinde "spiritizmacılık" adı altında aldatıp, kendilerine tâbi kılma şekline...

CİNLERİN,

SPİRİTİZMA MASALIYLA

İNSANLARI YÖNETMELERİ

İslâmî gayeler ötesinde, bu dine bağlı olmayanlar ile, İslâmiyetle ilgisi nüfus kağıdını geçmeyenleri kendi yönetimlerine almak isteyen CİNLER, hümanist fikirleri yem olarak kullanmaktadırlar...

Bunlar olgun insan, kamil insan olmak için çeşitli şartlar ileri sürmekte ve insanları böylesine mükemmel bir yaratık olmaya davet etmektedirler...

Bu şekilde insanları çevresine toplayan CİNlerin ortaya saçtıkları bol hümanist (!) yani insacıl fikirler olmaktadır...

Bu tip görüşmeler de, gene özellikle bir kişinin uyutulması, yâni bir ruhla bağlantılı olarak transa geçirilmesi şeklinde olmaktadır...

Bir odaya üç-dört veya beş- altı-yedi kişi toplanılır, ışıklar kısılır ve düşük voltajlı kırmızı veya mavi renkli bir ampul yakılır...

Sonra yavaş yavaş yapılan telkinlerle medyum yapılı bir kişinin uyutulmasına çalışılır...

Bu yapılan işlem gerçekte, o kişinin tamamıyla uyutularak "İnsan"ın bilincinin "beden" üzerindeki etkisinin ortadan kalkması içindir...

Bundan sonra uyutlan kişi sözde anlatmaya başlar:

-Yavaş yavaş yükseliyorum... Bulutları geçiyorum... Karşımda şunları görmeye başladım...

Ve derken o gördükleriyle konuşmaya başlar...

Ve görülenler ardından söz alırlar...

Böylece filancanın veya falancanın RUHUYLA (!) görüşme başlamış olur...

Halbuki bütün bunlar, onlarla temas hâlinde bulunan CİN`in oradakileri uyutmak, kandırmak gayesiyle sahneye koyduğu bir oyundan başka hiç bir şey değildir... Uyuyan kişi, diğer bir deyişle transa geçirilen kişi oradan bir milim bile öteye gitmemiştir uyumasından itibaren...

Ortada dönen oyunun içyüzü şudur:

Kişinin uyumasından, yani "İnsan"ın bilincinin "beyin" "ve dolayısıyla "beden" üzerindeki tasarrufunun kalkmasından sonra, o uyutulan kişinin frekansına en yakın yapıdaki "CİN", onunla iletişime geçmiştir...

Önce bu CİN bir adaptör, bir radyo görevi gören o kişinin beynine sinyaller göndermeye başlamış; ve beyindeki konuşma merkezine de etki ederek, o kişinin ağzından değişik bir şekilde orada bulunanlara hitaba girişmiştir...

Ancak orada bulunan kişiler, göremedikleri için CİNnin şuraya gidiyorum, şununla görüşüyorum şeklinde uyutulana atfen sözlerini hakikat sanmışlardır...

Gerçekte ne gelen vardır, ne de giden!..

Sadece, ortada uyutulmuş ve dolayısıyla da bilincinin iradî tasarrufu ortadan kalkmışmış bir insan ile; onun beyninden istifade edip; orada toplananlara hitabedip onları kandıran bir CİN vardır...

Artık bu iş gerçekleştikten sonra oyunun gücü, etkisi, hep CİNnin kapasitesine bağlıdır...

Eğer bu CİN, CİNlerin ileri gelenlerinden, zekilerinden birisi ise, orada bulunanları rahatlıkla etkisi altına alır; ve hatta onlara istediklerinin hepsini yaptırabilir...

Çünkü, ortada kendilerine hitâbeden, onların bazı sırlarını açıklayan fakat görünmeyen bir varlık vardır!... Buna inanmamak ise, bu olaya şahid olanlara göre, tek kelimeyle aptallık veya budalalıktır, çünkü konunun içyüzünden haberleri yoktur...

DECCAL ve

DECCALLIK HAKKINDA

Burada ister istemez aklımıza İslâm dininden veya diğer geçmiş dinlerde konusu geçen DECCAL isimli yaratık akla gelmektedir...

"Deccal" adı verilmiş bulunan bu yaratık da bize naklolunan bilgilere göre, birtakım olağanüstü şeyleri insanlara gösterecek ve kendisine inanılmasını isteyecektir...

Ancak İslâm dini kaynaklarına göre esas DECCAL`dan önce 30`a yakın sahte Deccal türeyecek ve bunlar PEYGAMBER OLDUKLARINI çevrelerine bildirecek; telkin edecek; kendilerine bu şekilde inanılmasını isteyerek bir takım şeylerin yapılmasını veya yapılmamasını emredecektir...

En son gelecek olan hakiki DECCAL ise "ALLAH" olduğunu iddia edecek; ve kendisine tapınılmasını isteyecektir!... Bir takım olağanüstü olaylar da göstererek...

Evet, işte bu sebeple, ister istemez şimdi hatırımıza bu hakiki Deccal`dan önce türeyecek ve Peygamberliklerini iddia edecek olan 30`a yakın sun`î Deccal`lar gelmektedir...

Çünkü, gerek Türkiye`de ve gerekse dünyanın çeşitli yerlerinde, insanları hümanist gayeler perdesi arkasında aldatıp çevresine toplayan CİNler; ya kendilerini ya da o grupların önde gelen isimlerinden birisini, çevresindekilere bir "modern PEYGAMBER" edâsıyla takdim etmekte; O`nun her dilediğinin kesinlikle yapılmasını istemekte; ve o grubun Türkiye`nin öncü veya önderleri olacağını öne sürmektedirler... Ki bu da yukarıda verdiğimiz "MEHDİ" akîdesinin değişik bir şekilde ortaya çıkışıdır...

Hattâ, tesbitlerimize göre, bugün dünya üzerinde bu gruplara katılmış olanlardan öyle kişiler vardır ki, Hasan Sabah`ın esrarkeş derviş(!)leri gibi kendilerine verilen emirlere gözünü bile kırpmadan adam öldürecek yapıya girmişlerdir...

Halbuki bu grupları dikkatle inceleyen; konuşmaları, verilen bilgileri mantık süzgecinden geçiren bir kişi, çok sayıda çelişkili ve yanlış bilgilere rastlayabilir...

Gerek ilmi ve gerekse gayba ait konularda sorulan suallerin cevapları genellikle palavradır ve nazarı dikkate alınmaktan uzaktır...

Geleceğe dönük sorulan suallere ise daima kaypak, muğlak, geniş zaman ölçülerini içine alan, kesin rakamlardan çok öte bir durumdadır...

En büyük adam kandırma usülleri, aralarına katılanların o günlerde yaptığı bir takım gizli işleri ifşa etmek ve onu bu şekilde teşhir etmektir...

Bu gruplara katılanların durumları ve bilgileri yakından incelenirse, her biri de dini bilgilerden hele RUH, CİN hakkındaki bilgilerden tamamıyla uzaktır; ve bunları inkâr edici bir yapıya sahiptirler... Ve bu yüzden de göremedikleri bir takım yaratıklara âdeta kurban olmuşlardır...

Burada anti parantez ilâve edelim ki, bu grupların pek çoğunun temasta oldukları CİNLER, BU KİTABIN YAYINLANMASINDAN SONRA DERHAL BİRER TEBLİĞ ÇIKARTARAK, BU KİTABIN KENDİ İNANANLARINCA OKUNMASINI YASAKLAMIŞLARDIR!...

Çünkü, bu kitabı okuyanlar, hiç şüphesiz ki onların içyüzünü görecek; tam deyimiyle onların ne mal(!) olduğunu anlayacaklardır...

Nitekim bu gibi gruplara bağlı olanlardan "ALLAH"a inandığını söyleyenlerin bazılarının yaptıkları ibadetler incelendiğinde bu durumları çok açık bir şekilde ortaya çıkar...

Meselâ bunlardan bir kısmı namaz (!) kılarlar... Günde üç veya bir defa!.. Ve de AYAKTA!.. Yani, RÜKÛSUZ SECDESİZ!.. Bazıları da sadece secde ile!..

Sadaka verirler!!!.. Ve bu verdikleri sadaka karşılığında da bütün günahları affolunur... Elbette o kendilerini yöneten büyük RUH(!) tarafından!.. Sonra bir yandan günah işlerler, suç işlerler, diğer yandan da sadaka dağıtarak bu günahlarından, suçlarından beraat ederler!!!..

Kısacası, o grubu yöneten CİN, hangi dine yakınlık duyuyorsa; veya o gruba gelenler çoğunlukla hangi dine yakın veya yatkın ise, orada genellikle o dine yakın hükümler geçerlidir ve o dine yakın kurallarla hüküm verilir...

Üstelik bu gruplardan öyleleri de vardır ki, hastaları iyi etmek gayesiyle bir kısım halktan yüzmilyonlarca para alırlar... Çeşitli sebeplerden dolayı içlerinde iyi olan bir kaç hasta varsa da, bunun oranı % 2-3`ü geçmez.

Ve bu yolda binlerle iyi niyetli, temiz, saf, Hakkı ve Hakikatı arayan insan kandırılıp, tavlanmış ve saptırılmış olur...

"CİNCİ"LİK

"BÜYÜCÜ"LÜK

Bütün bu ruh çağırma (!) dalaverelerinin kökünde eskilerin "Hüddam ilmi", halkın da "CİN`cilik" dediği mesele yatmaktadır...

.

Bilhassa eskilerin ve Anadolu halkının yakından bildiği bu konu şöyledir:

Bazı tesbih veya duaların birer "HADİMİ" yani "hizmetlisi - görevlisi" vardır.

Eğer bir kişi oturup, o kelimeyi veya duayı adedince okur, sonra da karşısına dikilen CİNden, o an için korkmadan bir şey isteyebilirse, o şey derhal olur!...

Veya o CİNin kendi emrine girmesini isterse, o CİN artık onun hizmetkarı durumuna girer!... Bunun için de bir çok formül vardır!...

Bu formülleri bünyesinde toplayan bir çok kitaplar yazılmıştır eskiden ki, bunların içinde en meşhuru; "KENZÜL HAVAS" ismiyle bilinenidir...

Bu kitabın içinde bir çok formüller vardır...

Ancak burada şunu da hatırlatalım ki, "HÜDDAM"cılık ile "RUH ÇAĞIRMA (!) - SPİRİTUALİZM" arasında çok büyük bir fark vardır...

İşte o fark da şudur:

Ruh çağırma(!) veya spiritualizm denen oyunda CİNlerle temasa geçen kimseler, daima CİNLERİN elinde oyuncak olurlar...

Aynen aslan eline düşmüş tavşan gibi; CİN de onları istediği gibi elinde oynatır... Ve onlar bu durumu asla farkedemezler...

"Hüddam" ilminde ise, formül, diğer yan şartlarıyla birlikte tam olarak uygulanabildiği zaman, insan CİNni tam anlamıyla pençeleri altına alır; ve ona bütün istediklerini yaptırabilir... Hattâ, bir insanı bile, bu yolla o CİNine öldürtebilir... Aksi halde, yani emre uymadığı zaman o CİN perişan olur.

Bu sebeple, bu ilmin kullanılmasında, insan için öteki sisteme göre mutlak bir avantaj vardır...

İşte aradaki bu fark sebebiyle, eskilerin ve günümüzde de sadece birkaç kişinin bildiği "Hüddam ilmi", spiritualizmden kat be kat üstün durumdadır... Çünkü, anlattığımız üzere, bu ilimde insan için CİNni emri altına almak söz konusudur... "Spiritualizm" diye veya "Ruh çağırma(!)" diye bilinen CİNlerle bağlantı hâlinde ise, CİNni hiç bir şekilde, bir bilgiyi vermek veya bir işi yaptırtmak için zorlamak söz konusu değildir...

Ancak burada şu hususu da çok iyi bir şekilde anlatmak gerekir... Eğer bir kişi "Hüddam ilminin" gereği olan formüllerden birini yapmaya kalkar da; sonra başlamışken, şu veya bu sebeple; meselâ formülü uygularken yarıdan itibaren duyacağı seslerden veya o sıradagözüne görünen acaip şekillerden korkarak yarıda bırakırsa, işte o anda onun için felaket başlar.

Onun, etkisi altına almaya çalıştığı CİN, o anda onu rahatlıkla avlar ve bu kişi CİNi emrine almaya çalışırken, CİN onu ele geçirmiş olur... Ki bundan sonra, o kişi artık CİNnin emrine bağlıdır... Böylece, Dimyata pirince gidilirken evdeki bulgurdan da olunur...

Bu sebepledir ki, "Hüddam ilmi"ne dayanan bir formülü, ya hiç yapmamalı, ya da başlanıldığı zaman, ne pahasına olursa olsun sonuna kadar yapmalıdır.

Nitekim bu formülün tam olarak yapılmaması için o CİN, bir takım gürültüler oluşturur veya sesler çıkartır, âdeta içinde bulunulan evi veya katı yıklıyormuşçasına gürültülerle sarsabilir; akla hayale gelmeyecek korkunç şekillerde göze görünebilir!...işte bütün bunlar olmasına rağmen, kişinin bütün soğukkanlılığıyla elindeki formulü bitirmeye çalışması îcâbeder...

Nitekim, "fazla tesbih çekmekten deli oldu", diye halk arasında anılan hâl de bu esasa dayanır...

Bir kişinin yönlendiricisi olmaksızın ve formülü bilmeden rastgele tesbih çekmesi, ister istemez bir şifreyi meydana getirir ki, bu durumda, o anda şifreyle bağlantılı olan CİN otomatik olarak harekete geçip, o kişiyi hükmü altına alır... Ve o kimsenin bu durumdan haberi yoktur!... Ve o CİNi kontrol altına albilecek güce de sahip değildir... Artık ister istemez o CİNle iletişimleri başlamış olur...

Bu ilişknin başlaması da bazan kulağına, bazan da içine gelen seslerle olur... Keza bundan önce de burun yoluyla kokular tesbit eder bazan!.. Ve sonunda CİNleri çeşitli şekil ve kıyafetlerde görmeye başlar bu yolunda devam ederse...

Bu gibi kişler, duydukları sesleri veya aldıkları kokuları ya da gördükleri şeyleri bu konuyu bilmeyen kişler içinde açarlarsa, derhal "aklını kaçırdı", "oynattı" diye nitelendirirler ve hastaneye kaldırılırlar... Oysa tıp henüz bu konuda acizdir.

Elektro-şokla tedavi etmek ister fakat bunu da başaramaz!...

Bu gibi kişiler, artık halk arasında "meczup" "zararsız deli" tâbirlerine muhatap olarak hayatlarına devam ederler...

Bu gibi kişiler eğer içine düştükleri duruma rağmen, bu sahada yetkili bir şahsın eline geçerlerse, o halden kurtulmaları yollarının düzeltilmesi ve o yolda ilerlemeleri mümkündür...

Aksi halde ömür boyu bu durumdan kurtulamazlar... Artık onlar "deli" olmuşlardır...

İlk yüzyıllardan beri, en ilkel topluluklardan itibaren yeryüzünde görülen bir meslek ve iş vardır...

Bu mesleğe "BÜYÜCÜLÜK" yapılan işe de "BÜYÜ" denir...

Bu işten gaye, bir insanı etki altına alıp, ona istemediği bir şeyi zorla yaptırmak ve bazan da hastaların iyi olmasını temine çalışmaktır...

Büyü, özü "ALLAH"`a dayanan bütün dinleri tebliğ eden Nebi ve Rasûllerce yasaklanmıştır...

Bütün dinler büyüyü insana "Haram" kılmışlardır...

Keza İslâm Dini de büyüyü "haram" kılmış ve büyü yapan ve yaptıranlarınislam dininden çıkmış olacaklarını açıklamıştır...

Büyünün yasaklanmasındaki özellik, insanların iradelerinin başkası tarafından zoraki bir şekilde kaldırılması veya kısıtlanmasının önüne geçmek; onlara serbestçe hareket, seçme hakkı tanımaktır... Tâ ki böylelikle insan yaptığından sorumlu tutulabilsin...

Büyü ve sihrin yeryüzünde en yaygın olduğu devir, Musa (Âleyhisselâm) Nebî devridir... Nitekim o devrin geçer akçesi de "Büyü ve sihir" olması sebebiyle Musa Nebî bu sahadaki mucizelerle yeryüzünde vazife yapmıştır...

Büyü`nün özü, kökü, CİN`lere dayanmaktadır...

Bütün mukaddes kitapların, önceki "sahife"ler de dahil olmak üzere Tevrat, Zebur, İncil ve Kur`ân her bir âyetinin, her bir kelimesinin 8 hizmetlisi yani "hadimi" vardır...

Yani, her devirde nazil olmuş bulunan mukaddes kitabların orijinalini meydana getiren kelimelerin her birine 8 hadim -hizmetli- vazifeli kılınmıştır... Bunların 4`ü ulvi yani "melek" cinsinden; 4`ü de suflî yâni "CİN" cinsindendir..

Bu kelimelerin "ebced ilmi" denilen bir ilmin verdiği hesaplara göre çeşitli rakamlarla tekrarlanışı; ya da o âyetlerin tersinden okunuşu, o kelimelerin vazifeli CİNini harekete geçirerek, sevkedildiği kişiler üzerinde tesirlerini icra ederler...

İşte, "BÜYÜ" denilen olay, bir kelime veya cümlenin belirli sayıda ve bazı yan çalışmalarla da desteklenerek okunmasıyla meydana gelen tesirlerdir.

"BÜYÜ"nün bozulması için de önereceğimiz en güçlü karşı tesir daha önceki sayfalarda vermiş olduğumuz "CİN korunma duası"dır...

Bu duayı üç-beş veya daha fazla kişi büyü yapılmış kişinin evinde bir araya gelerek 300 veya 500`er kere okuyabilirler...

Bunu üç gün arka arkaya yaparlarsa daha da tesirli olur.. Bu dua sırasında büyü yapılmış kişinin de bu duayı okuması gereklidir.

Ayrıca bir kişinin sağ elini o büyü yapılmış kişinin başına koyarak okumasında çok fayda olur...

Bu arada ortaya bir kab içinde su konur ve okunan dualar bu suya üflenerek daha sonra bu kişiye peyderpey içirilirse daha da tesirli olur..

Büyü yapılmış kişide ya da evinde muska bulunursa, bunu aside veya limon suyuna, veya sirkeye atarak eritmek en geçerli yoldur..

Büyünün tesirli olması için büyücüler günün o saatinin ne saati olduğuna da bakarlar... Meselâ "venüs saati" veya "mars saati" gibi...Saatler konusunda geniş bilgi "İNSAN ve SIRLARI" kitabında mevcuttur..

Bizim konumuza, yan konu olması sebebiyle "BÜYÜ" üzerinde daha fazla durmayıp, sadece bunun ne şekilde meydana geldiğini açıklamaya çalışacağız.

Bugün objektif ilmin de tesbit ettiği gibi insan beyni, her an birtakım dalgalar yayınlamaktadır...

Nitekim bu sözümüzü açıklayan bir son haberi burada sizlere nakledelim:

Hürriyet gazetesinden naklen veriyoruz:

"ANTEN VAZİFESİ GÖREN iNSAN VÜCUDU DÜŞÜNCELERİ BİNLERCE KİLOMETRE UZAĞA iLETEN AKIM YAYIYORMUŞ...

Los Anngles, (Kalifornia) AP

İnsan vücudunun anten vazifesi görebileceğini ve vücudun düşüncelerini bir antenle binlerce kilometre uzaklara kadar gönderebilecek derecede kuvvetli elektrik akımları yaydığı, dün, Rus ve Amerikan bilginleri tarafından açıklanmıştır...

Moskova`daki Popov Radyo elektronik ve Muhabere Çalışmaları Enstitüsü bilginlerinden Prof. M. Kogan 1966-1967 yıllarında yapılan denemelerden çıkartılan sonuçlara göre, zirveleri arasında 25-1000 kilometre arasında mesafe bulunan son derece uzun elektromanyetik dalgaların, insan düşüncelerini çok uzaklara kadar ulaştırabileceğini gösterdiğini söylemiştir..

Kogan, Los Angeles`teki Kaliforniya Üniversitesi tarafından tertiplenen "6. his" konusundaki bir simpozyumda okunan raporunda, "elektromanyetik alan vasıtası ile telepatinin çok uzaklara kadar ulaştırılabileceği anlaşılmıştır" demektedir.

Öte yandan, Kaliforniya Üniversitesi Tıbbi Psikoloji Profesörü Dr. Thelma Moss, simpozyuma hitâben yaptığı konuşmada, Dr. Kogan`ınkine çok yakın sonuçlara denemeler sonunda varılmış olduğunu söylemiştir...

Kogan`a göre, yapılan tahminler, insan vücudunun, çok uzun mesafeler arasında telepati için gerekli olan elektriğin, 4-5 mislini ürettiğini göstermektedir."

Evet, işte size son bir yılın haberini vererek gösterdiğimiz gibi, bilim dünyası tarafından da kabul edilmiştir ki, insan beyni sürekli olarak elektromanyetik dalgalar üretmektedir...

İnsan beyninin ürettiği dalga türleri ile beynin bu yoldaki geniş faaliyetleri hakkında detaylı bilgi "DUA ve ZİKİR" isimli kitabımızda mevcuttur..

İşte insan bir kelimeyi ve kelime grubunu devamlı olarak okuduğu zaman, yaydığı bu elektromanyetik dalgalar sanki bir şifre şekline sokmaktadır ki; bununla da o şifre ile en yakın yapıdaki bir CİN ile iletişim kurmuş olmaktadır...

İşte bu iletişim neticesinde o şifre durumundaki elektromanyetik dalgalar, kendisine en yakın yapıdaki CİNE etki etmekte ve iyi düzenlenebildiği zaman, onu istenilen şeyi yapmaya zorunlu kılmaktadır...

Eskilerin deyimiyle, kişi bu duaya devam eder de, buna rağmen CİN o emri yerine getirmezse, o takdirde CİN yanmaktadır!...

Şimdi de bu sözün mânâsını açıklayalım:

Evet insanın özelliği olan bir kelime veya kelime grubuna belirli oranda devam etmesi sonunda, beyin aracılığıyla yaymış olduğu elektromanyetik dalgalar, o dalga boyuna uygun yapıdaki CİNNİ istenilen şeyi yapmaya zorunlu bırakıyor; yapmaması hâlinde ise, o kişinin o duaya veya kelime grubuna devamı halinde yaymış olduğu elektromanyetik güç; yapısı önce de anlattığımız gibi bazı ışınlardan yapılmış olan CİNnin tahribine yani kaba bir tâbirle yanmasına yol açmaktadır...

Nasıl ki bir radyo istasyonunun daha kuvvetli yaptığı yayınla bozulmakta, yani kuvvetli istasyonun yaydığı elektromanyetik dalgalar, zayıf tâkatlı istasyonun dalgalarını bozmakta ise; işte aynı şekilde insanın bu çalışmalarla yaptığı elektromanyetik dalgalar da CİNlerin ölümüne yol açmaktadır...

Bu sebeple CİNler, belirli bir çalışmaya devam ederek kendisini yakıcı elektromanyetik dalgalar yayabilecek güçteki kimselerin emri altına girmek zorunda kalmakta; ister istemez "BÜYÜ" dediğimiz, onların emirlerini yerine getirme işine tâbi olmaktadırlar!...

Bilmem açıklayabiliyor muyuz?...

"OKUMA"NIN CİNLER

ÜZERİNDEKİ TESİRİ

Herhangi bir sebeple CİNlerden birinin veya birkaçının etkisi altına girmiş kişiler, genellikle Türkiye ve diğer İslâm Milletler Ülkelerinde "Okunma" yoluyla tedaviye veya bu dertlerinden kurtulmaya çalışırlar...

Bazı yelerde "CİNCİ Hoca" nâmıyla adı yayılmış kişiler, bazı yerlerde de çeşitli tarikat şeyhleri bu gibi kişileri okuyarak iyileştirirler, yâni "CİNlerin etkilerinden" kurtarırlar...

Bunların bir kısmı gerçekten bu tip olaylarda zor duruma düşen kişileri "okumak" sûretiyle iyi edebilmekte; ve bu yaptıklarına karşılık olarak da, ne para ve ne de bir hediye almamaktadırlar...

Buna karşın, bu işi parayla yapan ve aslında hiç bir özellikleri olmayan nice istismarcı kişiler dahi mevcuttur...

Burada şunu belirtelim ki, gerçekten yetkili olan kimseler bu yaptıkları iyilik sonunda kesinlikle karşılık ne hediye ne de para almazlar; alanlar ise genelde hep bu işin istismarcılarıdır.

Peki, acaba "okuma" ile ne gibi bir durum ortaya çıkmaktadır ki, CİNler etki altına aldıkları kişileri serbest bırakmakta ve ellerini çekmektedirler?..

Şimdi elimizden geldiği kadar bunu açıklamaya çalışalım.

CİN lerin yapısının birtakım ışınlardan meydana geldiğini daha önceki bölümlerde açıklamıştık...

Keza, "insan"ların da yapısının dalgalardan meydana geldiğini ve insan bedeninin her an bir takım ışınlar yaymakta olduğundan söz etmiştik...

BÜYÜ konulu bölümde de bahsettiğimiz gibi; insanın her an yaydığı bu ışınlar, belirli kelime veya kelime gruplarının tekrarıyla bir noktaya yoğunlaştırılabilmekte; ve devamlı olarak o yapya yönelik ışınlar yayma durumu ortaya çıkmaktadır...

Bu ışınlar için mesafe kaydı olmadığı gibi, istenilen bir noktaya da eriştirilebilmektedir... Çünkü, ışınların hızı ve yapısı hakkında daha önce de bilgi verdiğimiz gibi, onlar yer ve zaman tanımamaktadırlar...

İşte bu sebeple, CİNlerin kaydı altına girmiş bir kişi, "okur" kimselerden birine götürüldüğünde; önce onu kaydı altına alan CİNİN kimliği ve durumu tesbit edilir...

Sonra, ona, o kimseyi serbest bırakması için emir verilir... Ancak, o CİNİN bu emri kabul edip etmeyeceği şüphelidir...

Ondan sonra kişi "okumaya" başlar... Yani, belirli kelime veya kelime gruplarına devam ederek, o CİNİN yapısına etki edecek, onu yaralayacak ölçüde ışınlar yaymaya başlar... âdeta beynini laser tabancası gibi kullanarak o CİNE ateşe başlar!.

Bu durumda o CİN için iki yol vardır; ya o okumaya devam eden kişiyi de etkisi altına almak, kendine bağımlı hâle getirmek; ya da emirlerine boyun eğmek...

Bunun dışında üçüncü bir yol daha vardır ki, o da ölmesidir!... Buna da bu kişler arasında "yakmak" tâbir edilir!... Yâni, CİN elini kişiden çekmediği takdirde yanmakla, yâni ölmekle yüzyüze kalır...

Ve genellikle olay, CİNİN ölümüyle veya kullanılan tâbiriyle "yanmasıyla" son bulur ve böylece o kişi kurtulmuş olur!...

Bazan da, bu defa CİNİN ailesinden diğer bir CİN işe el atar ki, böylece iki - üç CİNİN yanmasına kadar iş uzar...

Bugün iç sıkıntıları, boğulurcasına haller, çeşitli şeyler görme veya işitme olayları, özellikle kadınlarda görülen sık yıkanma halleri ve bunlara benzer çeşitli durumlar çok büyük bir yüzde ile CİNlerden ileri gelmektedir... Ancak bu durum henüz tıb olarak tesbit edilemediği için, geçici tesirleri uyuşturucu ilaçlarla tedaviye çalışılmaktadır ki, çoğu zaman da bu tedaviler bir netice vermemektedirler...

Bu tip olaylardan sonuç alması için, Tıbbın yapacağı tek bir şey vardır, o da CİNLERİN varlığını kabul edip, bilimsel olarak onlarla mücadele yollarını öğrenmektir...

Aksi takdirde elektro - şok veya uyuşturucu bir takım ilaçlarla sonuca varmak imkânsız olarak kalacak; ve bu yüzden de halk, özellikle bu çeşit olaylarda sonuca gidilememesinden dolayı Tıb`dan soğuyacak, uzaklaşacak ve bir takım istismarcı hocalar peşinde koşacaktır...

REENKARNASYON

( TENÂSUH ) ALDATMACASI

İslami olmayan yoldan CİNlerin insanları kandırma metodlarını verirken, kısaca reenkarnasyon (Reincarnation) veya bizdeki eski tâbiriyle "Tenasuh" görüşünden bahsetmiş ve ileride bu konuya daha geniş bir şekilde değineceğimizi belitmiştik...

Reenkarnasyon görüşünü ortaya atanların iddiası şudur:

Ruhlar ezelde yaratılmış ve tekâmül etmeleri için birer bedene sokularak dünyaya gönderilmişlerdir...

Ancak her ruh güçte, kuvvette, anlayış ve değerlendiriş kabiliyetinde eşit değildir... Yani, adaletsiz olarak yaratılmış veya kendi başına varolmuştur.

İşte bu sebeple dünyaya geldiği zaman yaşadığı 50 - 60 - 70 senelik bir ömür onun gelişmesi için yeterli değildir...

Bu yüzden ölümünden sonra bir süre Ruhlar(!) âleminin belirli bir yerinde yaşar...

Sonra kaldığı yerden tekrar devam etmek üzere dünyaya gelir ve başka bir bedenle ve kişilikle yaşamına devam eder...

Sonra ömrünü doldurunca yeniden ölür!.. Ve yine o bekleme katına çıkar!...

Sonra tekrar dünyaya gelir ve yeniden başlar eğitilmeye!...

Ta ki tekâmül edip, zirveye çıkana kadar!..

Ne zaman ki mükemmel bir ruh hâline gelir, işte o zaman artık dünyaya gelmez olur; ve bu defa da başka dünyalarda daha da tekâmül etmeye çalışır...

Ve bu hâl böylece sürekli olarak devam eder...

Reenkarnasyona inananlar, ta eskilerden yâni binlerce yıllardan beri "Tenâsuh" düşüncesi adı altında yeryüzünde özellikle Hindistan ve çevresindeki bölgelerde yaşamışlardır...

Vasatın da altında, kısıtlı bir düşünce seviyesinde olan kişilerin ilkel düşünce ve beyin yapıları dolayısıyla sahip oldukları bir düşünce şeklidir...

Ancak yukarıda vasatın altında derken, o kişinin bu sahadaki kapasitesinin vasatın altında olduğunu kastediyoruz... Çünkü kişinin bir sahada geri kalmış olması, onun her sahada geri kalmış olması demek olmaz!... Nitekim bu sözümüzü, insan bölümünde "beden" kısmında, beyinin yapısı bahsini dikkatli bir şekilde okuyanlar elbette anlarlar...

Reenkarnasyona inananların tamamını ele alırsak, bunların % 99`unun Ruh(!)larla veya hakiki tâbiriyle CİNLERle iletişimde oldukları ve bu fikri de onlardan aldıkları derhal ve rahatlıkla tesbit edilebilir...

CİNLER daha önce de anlattığımız gibi, çeşitli kişilerin Ruhlarıyız (!) diye insanlarla temasa geçip onları aldatırken, başlangıçta gayet güzel tavsiyelerde bulunup birtakım olağanüstü haller de göstererek onları kendilerine bağlarlar...

Ancak ikinci safhada önce de belirtmiş olduğumuz gibi, işler rengini değiştirir; böylece de insanlar ile olan ilişkilerinin gerçek sebebi ortaya çıkıverir.

CİNlerin RUH(!)lar adı altında insanlarla ilişkilerinin esas gayesi, onları yanlış itikadlara saptırarak, tam tâbiriyle "iman"larından etmektir...

Ve bu sebeple de iki ana noktada, kendileriyle iletişimde olanları itikad bozukluklarına saptırırlar...

Spiritualizm, madde ötesine inanan bütün inanç sistemlerinin; Spiritizm, ise ruh(!) çağıranlar ekolünün adıdır.

İşte CİNlerle iletişimde olanların, yani spiritlerin ikinci safhadan itibaren saptıkları iki büyük itikad bozukluğu şunlardır:

1. Reenkarnasyon yani tenâsuh!..

2. Panteist görüşü "ulûhiyet" olarak nitelendirme...

Biz şimdi bunlardan birincisini açıklamaya çalışacağız bu bölümde...

Önce müslüman topluluğu içinde "reenkarnasyonculuk" satışına çıkanların, bu topluma fikrlerini empoze etmek için Kur`ân`dan yaptıkları nakilleri inceleyelim:

CİNler tarafından kandırılan bu "yeniden doğuş"çuların kendi davalarını ispatlamak için yapıştıkları âyetler şunlardır:

1-"ALLAH"`A NASIL OLUP DA KÜFREDİYORSUNUZ?.. SİZ ÖLÜLER iKEN, O DİRİLTTİ... SONRA, SİZİ YİNE ÖLDÜRECEK, TEKRAR O SİZİ DİRİTECEK VE NİHÂYET O`NA DÖNDÜRÜLECEKSİNİZ... (2-28)

2-GECEYİ GÜNDÜZÜN İÇİNE SOKARSIN; GÜNDÜZÜ GECEYE SOKARSIN... ÖLÜDEN DİRİ ÇIKARTIRSIN DİLEDİĞİNE HESAPSIZ RIZK VERİRSİN... (3-27)

3-(Nuh Nebî kavmine hitâb etmekte devam ederek:) "ALLAH", SİZİ YERDEN OT GİBİ BİTİRDİ...

SONRA SİZİ YENİ BİR ÇIKIŞLA ÇIKARTACAK...

"ALLAH" YERİ SİZİN İÇİN BİR DÖŞEK YAPMIŞTIR...

ONUN GENİŞ YOLLARINDA GEZİP DOLAŞASINIZ DİYE... (71-17/18/19/20)

Evet, işte reenkarnasyoncuların, İslâm toplumunu yanlarına çekebilmek için davalarına delil göstermeye çalıştıkları birkaç ayet meali... Âyetleri açıkladığımız zaman, ne kadar çaba sarfettikleri ve mânâyı nasıl dejenere ettikleri ortaya çıkacaktır...

BU ÂYETLERİN

AÇIKLAMALARI

1. Ayetin mânâsı...

Ey insanlar, nasıl olup da "ALLAH"`a küfreder; yâni "ALLAH" kavramının gerçeğini örtmeye çalışırsınız?.. Kİ SİZLER ÖLÜ İKEN, yâni bilinciniz oluşmamış bir halde, bedene hükmedemez bir durumda iken, sizi O DİRİLTTİ; yani bilincinizi oluşturarak beden üzerinde tasarruf sahibi yaptı... SONRA SİZİ YİNE O ÖLDÜRECEK yani tekrar içinde oluştuğunuz bedenle iletişiminizi keserek biyolojik bedenden bilincinizi soyutlayacak; TEKRAR O SİZİ DİRİLTECEK yani biyolojik bedeni kullanamaz hâle geldikten sonra bilinciniz dalga bedene tasarruf etmek sûretiyle kıyâmete kader yeni bir yaşam boyutuna geçecek; VE NİHÂYET O`NA DÖNDÜRÜLECEKSİNİZ; yani artık bir daha geri dönüş söz konusu olmaksızın üst boyutlara yükselerek özünüzde O`na ermek suretiyle "ALLAH"`a kavuşacaksınız...

Görüldüğü gibi âyet incelendiği zaman, yukarıda da belirttiğimiz gibi, defalarca dünyaya gelmekten; ve dahi tekâmül edene kadar sayısız defa dünyaya gelip gitmekten asla bahsetmemektedir...

Eğer onların iddia etttiği gibi, defalarca gelip gitmek olsaydı mutlaka bu durum, bu veya başka bir âyette belirtilmiş olacaktı...

2.Olarak verilen âyetin mânâsına gelince;

“GECEYİ GÜNDÜZÜN iÇİNE SOKAR” yâni geceyi gündüze dönüştürür; GÜNDÜZÜ GECEYE SOKARSIN yâni gündüzü geceye çevirirsin... yâni hiç bir şeyi bir hâl üzere bırakmaz, her şeyi bir tersi ile değiştirirsin...

“ÖLÜDEN DİRİ ÇIKARTIR”, madde kaydına girmemiş olanları madde kaydına sokarak ete - kemiğe bürüyerek dünyada var eder; diriyi ortaya çıkartır; sonra da DİRİDEN ÖLÜYÜ çıkartır, ete - kemiğe bürünüp madde dünyasında bedenle görünen diri diye adlandırılanları ÖLDÜRÜP yâni madde kaydından çıkartırsın... Dilediğine hesapsız rızk verirsin...

Görüldüğü üzere bu âyette de asla ve asla tekrar tekrar dünyadan gidipte sonra yeniden tekâmül (!) etmek için dünyaya geri gelmekten değil söz etmek, işaret bile edilmemektedir.

Ancak ne çare ki, iddiasını ispat çabası içine düşmüş bulunan bazı CİNlerin kandırdığı bu gibi kişiler; maalesef bu âyetlerden yardım almak için, bu şekle sokmuşlardır âyetlerin mânâsını kendi mantıklarınca...

Nitekim bu kişiler incelendiği zaman görülecektir ki, gerek İslâmiyet ve gerekse Kur`ân hakkında zerre kadar bilgiye sahip değillerdir...

3.Olarak verilen âyetin mânâsına gelince ...

"ALLAH SİZİ YERDEN OT GİBİ BİTİRDİ” yâni cedddiniz ve yeryüzünde görülmüş ilk insan olan ADEM’i topraktan halketti; bedenin cüzlerini aslı toprak olan mineral ve su karışımı bir yapıdan meydana getirdi...

SONRA SİZİ TEKRAR ONUN İÇİNE DÖNDÜRECEK; yâni, sizin bedenle ilişkinizi keserek madde kaydından kurtaracak ve bedeninizi aslı olan toprağa dönüştürecek... Bu arada da siz bilinçli bir varlık olarak yaşamınıza berzahta devam edeceksiniz... SONRA SİZİ YENİ BİR ÇIKIŞLA ÇIKARTACAK yâni hesap günü, yapılanların kesin sonuçlarıyla karşılaşma günü gelip çattığında, sizi bu defa yeni bir çıkışla yani eskisi gibi küçükten maddeye bürünüp de ta büyüyene kadar bir devre geçirmeden, mezara konulmuş olduğunuz andaki sûretinizle, o ortama göre yeni bedeninizi halkedip, YENİ bir şekilde ortaya çıkartacaktır...

"ALLAH, YERİ SİZİN iÇİN BİR DÖŞEK YAPMIŞTIR”, yâni maddi yapınızla üzerinde yaşayabileceğiniz bir şekilde var etmiştir... “ONUN GENİŞ YOLLARINDA GEZİP DOLAŞASINIZ” diye; yâni, tâ ki dünyanın istenen yerinde dilediğiniz gibi gezip istediğiniz yerde yaşayasınız diye...

Burada bir de daha öte bir mânâsı üzerinde duralım, iki kelimenin:

Tasavvufi mânâda YER`den murad kişinin "AKLI"na işaret edilmektedir ki, eğer bu mânâda yukarıdaki iki âyet incelenirse, o zaman mânâ; "ALLAH, aklı sizin için bir döşek", yâni geniş bir saha olarak vermiştir ki, onun geniş yollarında çeşitli kullanış şekillerine göre ortaya çıkan düşünce yollarında gezip dolaşasınız diye açıklanır...

Yani insana, çeşitli düşünsel yollar üzerinde dolaşabilecek bir yapı, buna karşılk da, "ALLAH"`ın yürünmesini istediği yolu "sıratı mustakîm"i gösteren Kur`ân ‘ı vermiştir...

Bilmem bir parça olsun açıklayabildik mi, CİNlere tâbi olarak reenkarnasyonu güya dini yoldan ispatlayabileceklerini sananların ne kadar çürük temellere fikirlerini inşa ettiklerini...

Evet din hakkında, özellikle günümüz dini olan İslâmiyet ve mukaddes kitabı Kur`ân hakkında bilgi sahibi olmayan bu kişilerin, yetersizliklerini bir hayli ortaya koymuş olduğumuzu zannediyorum...

Ve düşünün ki, bu boş temellere kurdukları binaları takdim ederken bir iddia ediyorlar;

-Kur`ân`da reenkarnasyonu reddeden, böyle bir şey olamayacağını gösteren hiç bir âyet mevcut değildir!!!..

Onların bu iddialarını da sadece bir tek âyet meâli vererek çürüteceğiz; daha bu konuda bir kaç âyet olmasına rağmen...

İşte Kur`ân-ı Kerim`in reenkarnasyon veya diğer bir deyişle tenasuh görüşünü reddeden bir çok âyetinden birisinin meâli:

"VE DE Kİ: "RABBİM ŞEYTANLARIN (burada şeytanlardan kasıt CİNlerdir ki, ileride açıklayacağız) SAPTIRMALARINDAN SANA SIĞINIRIM.. SANA SIĞINIRIM RABBİM ONLARIN HUZURUMDA BULUNMALARINDAN"

NİHÂYET ONLARDAN HER BİRİNE ÖLÜM GELİP ÇATINCA (şöyle) DİYECEKLERDİR:

-"RABBİM BENİ (dünyaya) GERİ GÖNDER?!.. TÂ Kİ BEN, YİTİRDİĞİM (ömrüm) KARŞILIĞINDA, YARARLI ÇALIŞMALARDA BULUNAYIM..."

HAYIR ONLARIN SÖYLEDİĞİ BU SÖZ, BOŞ LÂFTAN İBARETTİR!... ÖNLERİNDE BA`S GÜNÜNE KADAR GERİ DÖNMELERİNİ ÖNLEYECEK BERZAH VARDIR?.." (Sûre:23/Âyet:97/98/99/100)

Evet şimdi de yukarıda naklettiğimiz dört âyet meâlini inceleyelim:

"ALLAH", müslümanlara, şeytânî vasıflı CİNlerden, ne şekilde sığınılacağını öğretmek için gösteriyor ve deyiniz ki, diyor:

"RABBİM, ŞEYTANLARIN yâni şeytânî yapıya ve fikriyata sahip olan CİNlerin vereceği, insanı iman ve itikad sapmalarına sürükleyecek zanlardan, vesveselerden, SAPTIRICI FİKİRLERDEN SANA SIĞINIRIM...

SANA SIĞINIRIM RABBİM ONLARIN HUZURUMDA yâni çevremde, benimle iletişimde BULUNMALARINDAN..."

Çünkü, onlar bana öyle yanlış fikirler telkin ederler ki, ben farkında olmadan tekrer dünyaya geleceğimi sanırım...

Ve bu inançla da ölür de, sonra "RABBİM BENİ DÜNYAYA GERİ GÖNDER!!!.. TÂ Kİ YİTİRDİĞİM ÖMRÜM KARŞILIĞINDA İYİ ÇALIŞMALARDA BULUNUP; hakikatı bilen bir insan olarak öleyim...

"FAKAT HAYIR, bu ONLARIN, yâni reenkarnasyona inananların, SÖYLEDİĞİ BU BOŞ LÂFTAN İBARETTİR...

ÖNLERİNDE, BA`S GÜNÜNE yani bütün insanların hesap vermek üzere bir anda dünya üzerinde yeni baştan halkedilecekleri güne KADAR KALKMALARINI ÖNLEYECEK BERZAH, yani maddi olan bedenleriyle ilişkileri kesilmiş ve dolayısıyla dünya ile irtibatları kopmuş bir halde yaşadıkları âlemin kendine mahsus şartları vardır... Ki buna İslâm camiasında “Kabir âlemi” de denmektedir...

Reenkarnasyonun olmayacağını gösteren âyetlerden birinin meâli de işte böyle...

Şimdi de gelelim Reenkarnasyonu ispat için başvurdukları diğer yollara...

Ancak tekrar belirtelim ki, bugüne kadar bu konuların açıklanamamasının tek sebebi, insanların, etrafın kendileri ile alay edeceği korkusuyla CİNleri ortaya koymaktan kaçınmalarıdır...

Oysa şimdi onların delillerini çürütürken de göreceğiniz gibi CİNlerin varlığı, açıklandıktan ve kabul edildikten sonra bütün bu anlaşılmaz gibi görünen olayların içyüzü en açık ve kesin bir şekilde ortaya çıkmaktadır...

Bundan sonra bir insanın, hâlâ bu iddialarında ısrarı, onun sadece ağzından çıkanı geri yutmamak istemesinden dolayıdır, gerçeği çok açık olarak görülecektir...

Dini yollar dışında reenkarnasyona inananların ileri sürdükleri diğer ispat yolları şu dört noktada belirlenmektedir:

a) Rüyalar...

b) Dejavu`ler...

c) Ekminezi`ler (Ecminesis)...

d) Doğrudan eski hayatlarını hatırlamalar...

Şimdi bunların sırasıyla reenkarnasyonu ispat edemeyeceğini gösterelim:

RÜYALAR

İnsan uyku sırasında, beyninin hassasiyeti oranında bedenin duyuları kaydından kurtularak, yükselmeye (urûc) başlar... Bu yükselme ya dikey, ya da yatay bir şekilde olur...

İnsanın uykudaki yükselmesi eğer yatay şekilde olursa, beş duyunun kaydından kurtulabilme, bedenden uzaklaşabilme gücüne göre, -ki çeşitli faktörler rol oynamaktadır bu durumda- dünya üzerinde gezinti yapabilir ve hiç görmediği yerlere gidebilir ve oraları bilebilir...

Keza CİNlerle dekarşılaşması bu seviyede olur...

Misâli bizzat kendimden vermek isterim burada... 1965 yılında, hacca gitmek için karayolundan Güneydoğuya giderken, Gaziantep`ten geçtim... Gaziantep`ten geçişim sırasında orada bulunan yakın arkadaşlarımdan birinin eniştesi olan Hâkim Albay N. Bey`in yanına uğradım...İşte onun yanına uğramam sırasında askeri birliğin yerleşim durumunu ve bahçesini görünce hayretler içinde kaldım... Çünkü ben orasını mutlaka daha evvel gördüğümü hatırlıyordum...

Şimdi reenkarnasyona inananlar, hemen bu rüyayı kendi arzularına göre tâbir edip diyeceklerdir ki, mutlaka sen bundan önceki gelişinde ya bir subaydın ya da er ki, orada askerlik yaptın ve orasını hatırlıyorsun...

Halbuki bu görülenin hiç bir şekilde onların iddia ettikleri ile alakası yoktur... Çünkü, ben o gün açık açık gördüğümü, tesbit edemediğim tarihte rüyamda aynen gördüğümü hatırlamaktayım... Eskiden orada yaşama durumu mevcut olsaydı, mutlaka görülen yerde bir takım değişiklikler bulunması îcabederdi...

Dediğimiz gibi, bu durum gayet basit ve açıktır... Bir uyku sırasında bedenden uzaklaşan üst yapı, yani "insan", yâni "dalga beden" yatay bir geziye çıkmış; ve bu arada oraları da görmüştür... Benim hatırlamamın sebebi de budur...

Nitekim bundan başka, gerek geçmişe ve gerekse geleceğe ait görülen bir çok rüyalarımız, daha sonra bu şekilde gerçekleşmiştir...

İşte bu tip rüyalar, -ki aslı "rüyet" yani "görüş"ten gelmektedir-, hep uyku sırasında üst yapının yatay gezisinden ileri gelmektedir...

Dikey gezi veya yükselmeye (urûc) gelince...

Bunu açıklamak için bir örnek vererek konuya girelim...

Zaman ve mekân denilen şey, başta da bilimsel olarak açıkladığımız gibi izâfi bir şeydir... Yâni, bana veya sana veya bize, "göre" olarak mevcuttur...

Meselâ sonsuz büyüklükteki bir çölde, başı ve sonu görülmeyecek kadar uzunluktaki bir kervanın ortasında yürüyorsunuz... Gördüğünüz bildiğiniz yerler sadece görüş sahanız kadar olan bir kaç metrelik sahadır...

Şimdi sizin için belirli bir zaman biriminde, yâni bir saat içinde gördüğünüz yer, o zaman geçtikten ve siz o kadar yürüdükten sonra; "geçmiş" olacak yani mâzi olacak ve o anda içine girdiği saha da "hâl" olacaktır, az önce "gelecek" iken sizin için...

Keza arkanızdan gelen için de, sizin bulunduğunuz yer "gelecek"; kendi bulunduğu yer de "yaşanan an" olacaktır ki, halbuki orası sizin için "geçmiş"tir...

İşte böyleyken hâl, giden bir helikopter sizi asla bulunduğunuz yerden ve dikey olarak yükselmeye başlasa...

Ne olur?..

Eskiden bir saatlik süre içinde gördüğünüz bir kaç yüz metrelik saha "yaşanan an" iken, şimdi yükselmeniz oranında görebildiğiniz yer "yaşanan an" sınırı içine girer; ve "geçmiş" ile "gelecek" küçülmeye başlar; "yaşanan an" dâimi olarak genişlerken...

Nihâyet sizin için çıkabilmek mümkün olsa, öyle bir noktaya erersiniz ki, sonsuz büyüklükte ki çölde, sonsuz uzunluktaki kervanı tamamıyla görebilirsiniz...

Yani kervan ehli için "mekân"-"zaman" mevcut iken; artık siz bu kısıtlamadan kurtulursunuz!.. Yükselişiniz, sizi bu kayıttan kurtarmıştır..

.

İşte insan, madde kaydından kurtulabildiği oranda, dikey yükselme hâlinde -henüz bu dikey yükselmeyi rüyada gerçekleştirmeye sebep olan durumların neler olduğunu bilememekteyiz- geçmişe ve geleceğe vukûf kesbeder...

Çünkü, "Hiç bir şey yoktan var olmaz ve var olan hiç bir şey yok olmaz" kanunu gereğince, geçmişte şu anki durumumuza göre geçmiş diyoruz, olmuş bütün olaylar uzayda belirli dalga boyları halinde mevcuttur...

Ve eğer ki bizim elimizde bu dalgaları kulağımıza adapte edecek güçte bir radyo veya gözümüze gösterebilecek yapıda bir televizyon cihazı olsa, biz bütün geçmişi aynen yaşıyormuşçasına görebiliriz...

Kezâ gelecek dahi, her an, çok daha üst semâdan -ki "semâ" İslâm terminolojisnde, çeşitli yüksekliklerdeki, değişik özellikleri dolayısıyla, katlar, diye anlatılmıştır,- dalgalar hâlinde gökyüzüne inmektedir...

İşte insan belirli oranlarda yükselme (urûc) ile "geçmiş"e ve "geleceğe" dönük görüş sahibi olmakta ve artık onun için bütün bunlar "yaşanan an" boyutuna gelmektedir...

İşte bu nedenle de bazı insanlar uykularında belirli dikey çıkışları yaparak o devirlere gitmekte; sanki o zamanda o olayı yaşıyorcasına kendisini bulmakta; sonra da dünyaya indiği yâni beden boyutunda uyandığı zaman olup-biteni anlatmaktadır..

Dışarıdan olaya bakan birisi ise, eğer reenkarnasyona inananlardan ise, derhal bunu o kişinin daha önce yaşamış olduğu hayata bağlamakta, önceki hayatını hatırladı, yorumunu getirmektedir.. Halbuki ise, olayın eskiden yaşanmış bir olayla kesinlikle ilgisi bulunmamaktadır..

DéJA VU`ler

Kezâ, déja vu`ler de aynen yukarıda izah ettiğimiz şekilde oluşmaktadırlar..

Yâni insanın rüya yoluyla hiç görmediği yerleri veya hâdiseleri görmesi, fakat daha sonra bunları unutması şeklinde ortaya çıkmaktadır..

Bundan başka rüyalarda olduğu gibi, bazen CİNlerin de, insan farkında olmadan oluşturduğu görüntülerin yaşanması söz konusu olabilmektedir...

EKMİNEZİ (Ecminesis)

Bu olayda da hipnotizma ile uyutulan kimse 5-10 ya da 40-50 sene öncesine gönderilerek o hayatı anlattırılmaya başlanıyor...

Fakat uyutulan kişi, yaşının da altındaki bir zamana, meselâ 100 - 200 sene öncesine gönderilirse, görülüyor ki o bu defa bambaşka bir yerde yaşamış olan bambaşka bir insanın hayatını aynen kendi yaşamış gibi anlatmaya...

Peki bunun aslı nedir?

Gayet basıt!..

Biz demiştik ki, ruh`la (!) temas sağlandığı iddia edilen celseler, esasında Ruh`la olmayıp, o kişinin yapısına uygun bir CİN ile görüşmeler şeklindedir. Ve yine daha önce anlatmıştık ki, CİN`lerin yaşama süreleri insanların ortalama 10 - 15 katıdır; hatta 1350 yıl önce doğmuş olup ve hala da hayatlarını sürdürenler dahi bulunmaktadır...

Ayrıca onlar için, bize göre gayb olan bir çok şey gayb olmayıp, her an göz altındadır.

Şimdi bu hatırlatmadan sonra gelelim bu olayın açıklamasına:

İnsan uyutulduğu andan itibaren beynin düşünce ve muhakemeyle ilgili olan devreleri bilinç kontrolundan uzaklaşıyor, ve beyin her türlü etkiye açık hâle geliyor.

Bu halde beden bütün fonksiyonlarıyla, o insanın yapıtaşına en uygun (frekanstaki diyebileceğimiz) CİN`in etkisi altına girmektedir. Artık o andan itibaren karşımızda az önceki insan değil de, bizle temas kuran CİN vardır.

Bundan sonra siz istediğiniz kadar o şahsı geçmişe götürmek isteyiniz, her an karşınıza o CİN çıkacak; ve kendisi için gayb olmayan geçmişi veya yakın geleceği tesbit ederek suallerinizi cevaplandıracaktır...

Denilirse ki; ama bir süre daha, yani o şahsın yaşından daha önceki devreye gidecek olursak, bu defa karşımıza başka bir şahsiyet (kişilik) çıkmaktadır..? Bu da o insanın bedenindeki ruhun daha önce yaşadığı şahsiyettir!. Bu da reenkarnasyonun -aynı insan ruhunun daha önce başka bedenlerde ve daha başka kişilklerle yaşaması- ispatıdır.

Bİz de cevap verir ve deriz ki:

Temas kurulan CİN, sujenin (uyutulan kişinin) hayatından önceki zamana geçildiğinde, size artık o şahsın değil, başka bir yerde yaşamış olan, başka bir şahsın hayatından örnekler vermektedir.

Bu arada sujenin bedeninde görülen ve yaşatıldığı sanılan o devre ait hüzünlü veya sevinçli davranışlar ise, CİN`in beyinde meydana getirdiği irriteler sonucudur.

Nitekim bunu ispat için deriz ki, bugün insan beynine kompüterler ile girilmekte ve beynin üzüntü, sevinç veya gülme ve ağlama merkezlerine, beynin yapısına oranla elektrik verildiği anda gülme veya ağlama, ya da sair reaksiyonlar görülmektedir... Ve TIB dünyası bunu artık bilmektedir.

İşte bu durumlarda CİN`ler, beyne bu tür impulslar vererek ilgili davranışı göstertmektedirler.

Dışarıdan bunu bilemeyenler ise gerçekte bunun uyutulan kişinin içinde yaşatıldığı şartlardan dolayı oluştuğunu sanmaktadırlar.

Nitekim bundan bir kaç yıl önce Ankara`da bir gruba "Beşir`li Kirami" ismiyle "ben bir meleğim" diye gelen CİN, Sultan Alparslan`ın 1071`de Romenos Diojen ile yaptığı savaşı bütün safhalarıyla anlatmıştır ki, akıllara hayranlık verir... Savaş safahatını ve Alparslan ile Diojen`in konuşmalarını aynen ve kendi ağızlarından, kendi şive telaffuzlarıyla ve kendi lisanlarında verip, sonra da onu tercüme eden bu melek(!) bütün hazirunu adeta büyülemiş; ve kendisine bir ilâhmışçasına orada bulunan bazı kişilerin bağlanmasına yol açmıştır.

Bu sebeple bu gibi olaylarda operatörün yâni hipnotize eden şahıs ve hazirunun karşısına daima o kişi uyuduktan sonra bir CİN çıkmakta ve onların sorularını cevaplamaktadır...

Bu yüzden de asla reenkarnasyon diye bir şey olmayıp, meydana gelen görünümlerin içyüzü anlattığımız şekildedir...

Nihâyet gelelim dördüncü şık olarak ileri sürülen yaşayan kişilerin, geçmişlerini hatırlamaları meselelerine...

YAŞAYAN KİŞİLERİN

HATIRLADIKLARI

ESKİ(!) HAYATLARI

Alın işte resmen "CİNLERLE İLİŞKİ" olayları!.. Eskilerin ve bilhassa Anadolu halkının çok yakından bildiği bir çok olayların modernize edilmiş bir şekilde reenkarnasyon olayları halinde, saptırılarak anlatılması...

Bu durumu daha önce, "İnsanların farkında olmadan CİNler idaresine girmesi ve bir çok durumlarının bu CİNler tarafından idare edilmesi" bahsiyle olan yakın alâkası sebebiyle buraya bırakmıştık... Şimdi açıklayalım:

Yukarıda, ekminezi denilen olayda kişinin uykuda hatırladığı eski hayat masalı burada aynen takrarlanmakta, ancak bu defa kişi uyutulduğu zaman değil de, normal hayatında anlatılmaktadır...

Ne oluyor da, kişi bu eski hayatları anlatıyor.?..

Gayet basit...

CİNLERden birisi, o kişi farkında olmadan beyninde tasarrufa başlıyor; beyin kanalıyla onun ağzından konuşmaya başlayarak; yapısı dolayısıyla rahatlıkla muttalî olduğu, o civarda eskiden yaşamış olan şahıslardan birisinin hayatını, sanki ağzından konuştuğu kişi yaşamış gibi anlatmaya başlıyor... Yani bir çok zaman, bu kişi CİN tarafından idare edilen robot hâlinde yaşamaya devam ediyor...

CİNİN o kişiyi idare ettiğini görmeyen madde kaydıyla, beş duyu ile kayıtlı diğer insanlar ise bu duruma vâkıf olmadıkları için, işin içyüzünü ortaya çıkaramamakta ve bu durumu da reenkarnasyon olayıdır diye açıklamaya çalışmaktadırlar...

Sonuç olarak deriz ki, bu konu da gösterilen bütün örnekler, maalesef bilimsel bir şekilde yapısını izah ettiğimiz "CİN" adı verilen varlıkların olduğu kabul edildikten sonra, hiç bir şey ifade etmemekte ve meselelerin içyüzü rahatlıkla ortaya çıkartılabilmektedir...

Bu sebeple, deriz ki, bütün bu anlatılan ve spritizma -parapsikoloji- veya aşağı yukarı aynı mânâya gelen bir çok isimlerle anlatılmak istenen şeyler eskiden beri bilinen fakat zamanımızda hakikatı anlaşılamadığı için inkâr edilen "CİN olaylarının" değişik kıyafetler giymiş görünümlerinden başka bir şey değildir...

Gerek spiritizm celseleriyle gerekse buna benzer yollarla CİNlerden asla faydalanılamaz... Mutlaka bir noktaya kadar doğru konuşur; ondan sonra insanları saptırarak, kendisine teveccüh edenleri hüsrana uğratırlar...insanlar da bundan yapıları dolayısıyla kolay kolay haberdar olmazlar...

Önce de belirttiğimiz gibi, bunlara inananları incelemeden geçirdiğinizde, ortaya bir tek şey çıkar...

Her birinin de meraklı, iyi niyetli araştırıcı bir yapıya sahip oldukları, fakat buna karşılk da din konusunda, hele İslâmiyet konusunda tamamen bilgisiz bulundukları; hele "Kur`ân"da oldukça önemli bir yer tutan "CİN"leri inkâr ettikleri; ve neticede bu yüzden de "RUH" adı altında kendileriyle temas kuran "CİN"lere aldandıkları objektif bir gerçek olarak tesbit edilir...

Bugün Türkiye`de bir çok spritizma, yâni ruh(!?) çağırma(?!) işlemiyle uğraşan cemiyet ve bunların iletişim kurdukları görünmez varlıklar vardır... Fakat bunlar, daima kapalı ve gizli olarak çalışırlar... Ki şimdi de UZAYLILAR ile görüşüp tebliğ aldıklarını sanıyorlar...

Aralarına, celselerine kendilerine inanmayan bir kişiyi kesinlikle almazlar... Kazara böyle bir kişi içlerine girse bile, katiyen sual sordurtmazlar ve onunla bir münakaşaya girişmezler...

Çünkü aksi halde bu cemiyetlerin temasta olduğu CİNler, bilirler ki foyaları meydana çıkacaktır... Ve bu yüzden de, kendilerine inananların gözünden düşürmeye çalışarak, durumlarını kurtarmak isterler...

KONUMUZ:

"UZAYLILAR"!

Son yıllarda ortaya çıkan "Uçan Daireler" halk arasında ve bilhassa entellektüel çevrelerde sık sık konuşulur ve üzerinde merakla durulur bir konu olmuştur...

Özellikle Amerika`da ve Avrupa`nın çeşitli yörelerinde görülen bu uçan dairelerin başka dünyalarda yaşayan yaratıkları taşıdığı, onların dünyayı bu şekilde ziyaret ettiği, insanlarla iletişime geçmek istedikleri, çeşitli çevrelerce iddia edilmektedir...

Batı dünyasında "Unidentified Flying Object" sözcüğünden kısaltılarak "UFO" şeklinde kullanılmaya başlanan "bilinmeyen uçan objeler"e ait çok çeşitli görüşler mevcuttur...

Amerika`da ve Avrupa`da en ciddi bilinen mecmua veya gazetelerde dahi bu konuda haberlere, röportajlara rastlanmakta; çeşitli kişilerin gördükleri uçan dairelere ve içinden çıkanlara dair anılarına önemli derecede yer vermektedir...

Bu konuda çıkan haberlerin, anlatılanların % 95`inin aldanma olduğu, gördüklerinin yıldız kaymaları veya bulut birikintileri veya hava balonları, veya bu çeşit diğer bir takım görüntüler olduğunu kabul etsek dahi; gene de % 5`lik bir açık kalmaktadır ki gerek gören şahısların durumları ve gerekse görülen nesnelerin görüntü şekilleri kabul etmemizi îcabettirecek kadar bir yekun tutmaktadır...

Özellikle Amerika Savunma Bakanlığında bir "UFO" yâni uçan daireler özel dairesinin bulunması ve bunlara ait inkâr edilemeyecek görüntü tesbitlerinin mevcut olması, işin bir nebze olsun ciddiyet taşıdığına işaret etmektedir...

Son zamanlarda "Cumhuriyet gazetesi"nde çıkan bir röportajda, bir öğretmenin sınıfta bulunurken, böyle bir uçan dairenin orada bulunanların göremediği şekilde gelmesinden ve içinden bir takım insanlarım çıkmasından bahsedilmektedir... Şimdi okurlarımıza bu röportajdan bazı pasajlar nakledelim... Röportör Turhan ILGAZ şöyle naklediyor:

"Bundan iki yıl kadar önce, ..., Pangaltı Ermeni Lisesinde sınav yapmaktadır. Öğrencilere soruları vermiş ve kürsüye geçerek oturmuştur ki... Birden sınıfın yan duvarlarında bir sahne belirir...

(Sinema gibi...) diye anlatıyor... (Bir uçan daire vardı karşımda... Sonra içinden bir adam çıktı tıpkı bizlere benzeyen...)..."

Gören hanım bir medyum... Ve gelenlerle "fikir yoluyla" konuşuyor... Gelen şahıs onunla bu görüşmeden sonra daha bir çok kereler de görüşüyor...

İşte bu uçan dairelerle ilgili bizde rastlanan bir şekil...

Peki, bu işin içyüzü nedir?..

Uçan daireler var mıdır?..

Başka gezegenlerde insan türü yaratıklar var mıdır?..

İnsanlarla temas kuran veya kurmak isteyen kişiler, yabancı gezegenlerde yaşayan bir takım insanlar var mıdır?.. Yoksa başka yaratıklar mı bunlar?..

"UZAYLILAR" KONUSUNUN

BİLİM ADAMI MEVCUT DEĞİLDİR

UZAYLILAR var mıdır, yok mudur?..

Son günlerin en ilginç konularından biri de bu!..

Ve bu konuda yapılan en büyük yanlış ise, işi "BİLİM ADAMLARINA SORMAK"!..

UZAYLILAR konusu asla bilim adamlarına sorulmaz!..

UZAYLILAR konusuna cevap verebilecek bilimadamı ne TÜRKİYE`de ne de DÜNYA`da mevcut değildir!.. Kim bu konuda bilim adamlarına danışırsa, kesinlikle yanılmış olur!..

NİÇİN?..

Önce bilelim ki, "bilim" eldeki belirli objelere ve donelere göre bir sistem içinde oluşur. Elbette, o doneleri ve objeleri inceleyecek kişiler vardır... Ve nihâyet, bu kişilerin, o doneler, objeler üzerinde belirli araştırmalar yaptıktan sonra, varacakları bir kesin sonuç ve oluşturdukları sistem, "o bilim dalını" oluşturur...

O bilim dalını oluşturan kişilere de "o konunun bilim adamı" denir...

Bir örnek ile açıklayalım;

İnsan bedeni mevcuttur; bu beden üzerinde araştırma yaparak çalışma sistemini tesbit eden ve bunu bir bilim dalı haline getiren insanlar vardır... Öyle ise, doneler mevcuttur, araştırma sonucu oluşan sistem ortadadır!.. Demek ki insan bedeninin çalışmasını konu alan bir "BİLİM ADAMI" mevcuttur!.. Yâni TIB bilimi de bu bilim dalının araştırıcıları, uzmanları doktorlar!... Ve doneler, objeler, insanlar!...

"Uzaylılar" adı verilen doneler, objeler elimizde midir?.. Elimizdeki bu objeler, doneler üzerine sistematik bir araştırma yapılmış mıdır?.. Bu sistemli araştırmaları yapmış, bu yapıların hangi sistemle çalıştığını tesbit etmiş kimseler var mıdır?..

Elbette, bütün suallerin cevabı HAYIR`dır!...

Öyle ise, UZAYLILAR üzerine ne bir bilim dalı vardır, ne de bir BİLİM ADAMI!..

Bu noktayı siz isterseniz bir doktora sorabilirsiniz, isterseniz bir hukuk profesörüne... Ya da bir ASTRONOMİ profesörüne!..

Hepsi de bu konu hakkında, aynı düzeyde bir vatandaştır; kendi dallarında birer profesör olmalarına rağmen!..

Biri profesördür, kanunlar konusunda; diğeri profesördür insan bedeni hakkında; biri profesördür, toprağın yapısı hakkında; bir diğeri de profesördür, yıldızlar, konumları ve yapısal özellikleri hakkında!..

Ama asla, "UZAYLILAR" konusunda değil!..

Bu Türkiye`de de böyledir. dünyada da!..

Olmayan objenin bilim adamı da olmaz... Ve hiç bir zaman Astronomi uzmanları, profesörleri, "UZAYLILAR" konusunda bilim adamı gibi gösterilmez ve kabul edilmez!..

Bunu böylece kesinlikle vurguladıktan sonra şu noktaya dikkat çekelim...

Son günlerde bu konuda 4 flaş olay vardır... TASS ajansının Rusya`da bir kentte, parkta çocukların uzaylılarla teması yolunda bir yayın!..

İngiltere`de tarlalarda meydana gelen büyük boy çizimler...(1) 5 Ekim 1991 tarihli Cumhuriyet gazetesi`nin Bilim ve Teknik Dergisi`nden alınmıştır.

UFO`CULAR YAKALANDI

İngiltere`de bugday tarlalarında bulunan "göksel" çizgileri ve şekilleri yapanlar ortaya çıktılar. Bilim adamlarını uğraştıran ve UFO`cuların sahip çıktığı olayın öyküsü..

"Şu anda, araştırmalarım sırasındaki en mükemmel anlardan birini yaşıyorum. "Ünlü UFO araştırmacısı Pat Delgadoingiltere`de Sevenoaks`daki buğday tarlasını gördükten sonra duygularını bu şekilde ifade ediyordu: "Hiç bir insan bunu yapmış olamaz."

Delgado bu sözleri mükemmel bir şekilde yaratılmış başaklara bakarak söylüyordu. Başaklar, saat yönünde hemen hemen mükemmel bir daire biçiminde yere yatırılmıştı. Bu dairenin uzantısı olarak başka şekillerde görülüyordu: Antenler, bir yarım daire ve bir şerit şeklindeki uzun bir hat.

Sevenoaks`ta görülen daireler, son on üç yıldır Güneyingiltere`de görülen yüzlerce şekilden sonuncusuydu. Konuyu araştıran ve yazılar yazan Delgado için bu dairreler üst bir zekanın var olduğuna dair mükemmel bir kanıt sunuyordu.

Ancak, Delgado`nun sevinci fazla uzun sürmedi. Today gazetesinden muhabir Graham Brough, iki yer ressamının bu şekilleri oluşturmasını izlemişti. 62 yaşındaki Davit chorley ve 67 yaşındaki Douglas Bower, Sevenoaks`taki şekli Brough başlarında duruken oluşturmuştu. Bu ikili, Güneyingilter`de son on üç yıldır her hasat zamanı yaklaşık 25 - 30 şekil yapıyordu.

İkilinin açıklamaları, son yıllarda İngiltere`nin ve tüm dünyanın ilgisini çeken gizeme bir açıklama getiriyordu. Bu dairelerin nasıl oluştuğu konusunda çok ilginç fikirler ortaya atılmıştı: Uçan daireler, elektromanyetik alan, atmosferdeki dalgalar bunlardan bir kaçıydı.

Oysa, şakacı ikilinin kullandığı yöntemin hiçbir olağanüstü ya da olağandışı güçle ilgisi yoktu. 1,2 m boyunda bir tahta çubuk ve ve bir top ip kullanıyorlardı. Bower, seçtikleri alanın merkezinde duruyor ve çubuğu dik bir biçimde tutuyordu.ip çubuğa diz yüksekliğinde bağlıydı. Chorley, ipi gergin tutarak Bower`in çevresinde döndüğü zaman, başaklar yan yatıyordu.

Chorley ve Bower ilk şekillerini 1978`de yapmıştı. Amaçları buğday başaklarını yatırarak bir UFO`nun tarlaya indiği izlemini vermekti. Ancak, yaptıkları çalışmalar üç yıl boyunca kimsenin dikkatini çekmedi.ilk kez 1981 yılında bu şekiller basında yer aldı.ikilinin yaptıkları itirafın nedeniyse, daireler araştıranların hükümetten maddi yardım istemeleriydi.(m.a)

Bu görüntülerin görenleri "ruhî bozukluk" ya da "psikolojik yapısı hassa kişiler" diye mi nitelendireceğiz?..

Elbette, hayır!..

Öyle ise... Bu konuyu sadece akşam gün batışında iki saat süreyle görülen VENÜS olayına bağlamak, bize göre son derece havada kalan bir iddiadır...

Kesin olan husus şudur ki, ne isim verilirse verilsin, aramızda ya da atmosferde veya güneş sistemi içinde yaşayan birtakım canlılar vardır ki bunlar zaman zaman bize belirli görüntüler ulaştırmaktadır...

Bizim bu konudaki en büyük hatamız ise, bu varlıkların varlığını, ille de beş duyumuza ulaşacak biçimde, kabul etmekle başlamaktadır...

Asırlar, bize, beş duyu ile tesbit edemediğimiz pek çok şeyin, mevcudiyetini açıkladığı halde; geliştirdiğimiz teknolojilerle, dün "yok" dediğimiz sayısız nesneye bugün "var" demek mecburiyetinde kaldığımız halde; bunlardan hiç ders almayarak; hâlâ, beş duyu ve elimizdeki teknoloji ile tesbit edemediğimiz şeyleri inkâr ve tevil yollarına sapıyoruz ki, bu gerçekten büyük bir ayıp olmaktadır.

"UZAYLILAR" dediğimiz bu varlıklar nelerdir?..

Bugüne kadar elimize geçmiş ve üzerinde gerekli ve yeterli inceleme yapılmış biri olmadığına göre, kimse ispatlı bir bir şekilde uzaylılar şöyledir diyemez... Ve başta da bahsettiğimiz gibi bu varlıkların uzmanı da olamaz...

Ancak, bu varlıkların elli yıl öncesine kadar kesinlikle yok olup da bu süre zarfında mucizevi bir şekilde aniden ortaya çıktıklarına inanamıyoruz.

Öte yandan, asırlar ve asırlardır insanlar yanısıra dünya üzerinde varlığından sözedilen bir takım varlıklar mevcuttur ki, kimi toplum, bunlara "hayâlet", kimi toplum "ruh", kimi toplumda "peri, CİN, dev," gibi isimler vermiştir.

Çeşitli özellikleriyle kendini belli eden, bazen insanlara yardım ediyormuş görünen, bazen de insanların iradelerini zorlayıcı davranışlar ortaya koyan bu varlıklara, Kur`ân nâzil olduğu devrede de "CİN" adı verilmiştir...

Hangi eğitim ve kültür seviyesinde olursanız olun, hangi şartlanma ile kendinizi bloke etmiş olursanız olun; inkâr edilemeyen bir gerçek vardır ki, o da halkın büyük çoğunluğunun kabul ettiği ve değişik isimler ile andığı, insan yanısıra mevcut olup, her an algılanamayan bir takım varlıklar mevcuttur!..

Ne kişinin inkârı ile onlar yok olurlar, ne de kabûlü ile bir şey kazanırlar!.. Hattâ insanların onları inkârları, bilâkis çok daha geniş bir alan açar onlara!..Çünkü, görmekteyiz ki, çoğunlukla insanlarla eğlenen. alay eden, aldatan olmadık hayâller peşinde koşturan bu varlıklar, ne isimle anarsak analım, genelde hep insanlara hükmetmekten zevk alan bir türdür!...

Esasen, maddi bir bedenle kayıtlı olan insanlara karşı, beden sınırlamalarından uzak bu varlıkların, başka türlü olmaları da beklenemez!.. Ellerinin altında istedikleri gibi hükmedebilecekleri; istedikleri gibi kandırıp eğlenebilecekleri sayısız insan mevcutken, onların böyle bir fırsatı değerlendirmemeleri elbette mümkün değildir...

Nitekim, bu gerçeğe Kur`ân-ı Kerim, 6. sûrenin 128`inci âyetinde şöyle işaret ediyor:

"... Ey CİN TOPLULUĞU, İNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALDINIZ!.."

Evet, ister "UZAYLI" deyiniz; ister eskilerin ve dini terminolojinin kullandığı ismiyle yâni "CİN" adıyla anınız; bu varlıkların en büyük özellikleri, insanları hükümleri altına alarak, onları gerçeğe ters düşen fikirler ve davranışlar içine sürüklemeleridir...

"CİN" denen göze görünmeyen, elle tutulamayan varlıklar çeşitli toplumlara, toplumsal şartlanmalara uygun fikirler ve değerlerle yaklaşarak, onları hükümleri altına alırlar. Kimin, hangi hususta eğilimi var ise, o yolda fikirler ve görüntüler ile kendileerine bağlamaya çalışırlar.

Genelde, çok büyük bir çoğunluğa hâkimiyetleri kendilerini bildirmeden ve farkettirmeden olmaktadır.

Hükmettikleri kişiler genelde ya İslâm inancını kabul ettiğini söyleyen kişlerdir, ya da İslâm inancını kabul etmeyenlerdir...

İslâm inancını kabul etmeyenleri kandırma şekilleri, öldükten sonra tekrar dünyaya gelineceği esasına dayanan inanç türleridir...

Kendilerini UZAY`dan, başka galaksi veya sistemlerden gelmiş varlıklar olarak tanıtmaları son devrin en büyük zevk konularıdır.

Gerçekte bu varlıklar, dünya atmosferi içinde veya dünya üzerinde yaşamaktadırlar. Son derece zeki ve hareket kâbiliyetine sahip oldukları için, insanları bu yönleri dolayısıyla çok rahat kandırabilmektedirler.

İnsanları kandırma metodları hep insan beynine yolladıkları dalga impulslar şeklinde olmaktadır. Kişiler bu impulsları frekansına göre, görüyorum veya işitiyorum diye değerlendirmektedirler... Oysa çok büyük bir çoğunlukla ne görmek mevcuttur, ne de işitme!.. Bu yüzden de böyle bir etki altındaki kişinin algıladıklarını algılayamamakta ve onun hâlini inkâr etmektedirler!.. Bunu bir misâl ile açıklamak gerekirse, uyanık rüya görmek diye ifade edebiliriz...

İslâm dışı inanışlara sahip olanları kandırma yolları en çok ruhlarla görüşme ve uzaylılarla görüşme tarzını kullanmaktadırlar...

Genellikle saf yaradılışlı bu kişiler, belirli bir kültürden mahrum oldukları için, gerçekte uzayda başka galaksilerden gelenler vermiş sanmakta ya da ölmüş yakınlarıyla görüştüklerini zannetmektedirler... Bu hususu ilerideki ilgili bölümde daha da tafsilatlı olarak ve delilleriyle anlatmaktayız.

Kendilerini UZAYLI VARLIKLAR olarak tanıtmakta olan CİNLERİN yalanlarını açık seçik şöylece ortaya çıkartabilirsiniz:

Size, somut bir araç - gereç - cihaz vermelerini isteyiniz!... Bunu asla gerçekleştiremeyeceklerdir!..

Çünkü, kendilerini"UZAYLI" tanıtan "CİN" diye bilinen bu varlıkların, insanların hayâl gücü üzerinde tasarruf etmekten öteye yolları geçmez!...

Daima beyin yapıları hassas kişileri bulup, onların hayâllerini etkileyerek çeşitli imajlar oluştururlar; ve îcabederse de onların vehmini tahrik ederek, olmayan şeyleri varmış gibi göstermek sûretiyle korkularını etmek yoluyla, tasarruf altına alıp, hükmederler!..

"UZAYLI" olarak kendini tanıtan bu "CİN" isimli dalga yapılı varlıklar, sürekli vaadler ederler; geleceğe dönük sayısız iddialarda bulunurlar; kişilere kendilerinin "MEHDİ" veya "MESİH" veya insanlığın beklenen önderi olduklarını telkin ederler; "ALTIN ÇAĞ" vaad ve hayâlleri sunarlar; hattâ bazen belirli sene rakamları verirler.. Sonra o sene gelip, dedikleri çıkmadığı zaman da, "şartlar oluşmadı, vazifenizi tam yapamadınız, onun için de ileriye atıldı" diyerek yalanlarını örtüp; yeni hayâl balonları şişirirler...

Çeşitli "uçan daire, balon, insanımsı" görüntüler veren ve kendilerini hep "UZAYDAN GELEN varlıklar" olarak tanımlayan bu varlıklara kanmak sadece bu konuda bilgisizliğin ve ilmi verilerden haberdar olmamanın sonucudur.

Yalan - yanlış bilgiler vermek ve aslı olmayan hayâllerle insanları kandırıp peşlerinden sürüklemekten başka yetileri olmayan bu UZAYLI(!) varlıkların, o kadar çok insanları kandırma yolları vardır ki, bunları tek tek sıralamak hayli güçtür...

Bu sebeple, diyeceğiz ki;

İster karşınıza, "UZAYLILARIZ" diye gelsinler; isterse de geçmişte yaşamış "evliya veya azizleriz" diye gelsinler, biliniz ki bunlar kesinlikle, eskiden haber verilmiş olan şeytânîyet vasıflı CİNLERDİR!..

Daima, insanların vehmini tahrik ederek, var olmayan şeyleri varmış gibi göstererek; sürekli vesveselerini, kuruntularını tahrik ederek, onları ellerinde kukla vaziyetine düşürmek isterler...

Bu varlıklardan korunmak istiyorsak, önce onların foyalarını ortaya çıkarmak zorundayız!.. Ki, böylece gerçeği görelim; bu da konuştuklarının yalan olduğunun, vaadlerinin yalan olduğunun ortaya çıkması suretiyle olur...

Eğer bir süre içinde sizi kandıramadıklarını görürlerse, zaten kendilerini açık edecekler ve böylece ne oldukları da ortaya çıkacaktır.

Ayrıca bu gibi durumlarda, yukarıda bahsettiğimiz duayı çokça okumak suretiyle çevrenizde bir dalga koruyucu kalkan da oluşturabilirsiniz ki, tecrübelerimize göre bunun, CİNLERİN foyasının ortaya çıkmasında çok büyük yararı vardır...

İnanmayanlar tarafından alay konusu olacağını bilmemize rağmen, kesin olarak ifade edelim ki bütün bu uçan daireler veya bu uçan dairelerle gelen kişiler görüntüsünü verenler, hakikatte "CİNLER"den başka bir yaratık türü asla değildir!..

Eski devirlerde, Anadolu`nun veya Batı`nın köy yollarında veya mezarlıklarında perili evler(!)de ve tenha yerlerde insanlara çeşitli görüntilerle insan ya da hayvan şekillerinde görünen CİNler; günümüzde de, eskiye inanmayan ve eskiyi hor gören insanları aldatıp kendilerine tabi kılmak ya da onların bu şekildeki eğilimleriyle eğlenmek amacıyla, uçan daireler şekillerinde gözükerek yeni bir usul tatbik etmektedirler...

Ve CİNLER, bu yeni usullerle insanları kandırırken, âdeta kendilerine inanmayan, kendileriyle alay eden, veya kendilerini yok sayan insanlarla alay etmekte ve onlardan bir çeşit intikam almaktadırlar...

Bu uçan daireler görüntüsü ile köy yolunda gece yarısı yürürken aniden acaib bir şekilde karşılaşan insanın gördüğü arasında hiç bir fark yoktur...İkisi de, normal diye kabul edilmiş bulunan insanın göremediği, iki ayrı tipte görüntüdür...

Materyalist bir tıb adamı, her ikisini de hallusinasyon diye kabul eder... Madde ötesine inanan bir kimse için ise, gerçekte ikisi de birdir...

Kur`ân`da "CİN" diye belirtilen veya başka bir yerde başka bir tâbirle anılabilen; maddi yapısı olmayan, fakat zaman zaman madde görünütüsü verebilen bir takım yaratıkların kâh köy yollarında hayvan veya insan şeklinde görüntü vermesi, kâh uzayda veya duvar üzerinde bir uçan daire ve bu uçan daireden inen insan tarzında görünmesi...ikisi de her halükârda aynı neticeye çıkmaktadır...

Daha önce de açıklamaya çalıştığımız gibi, CİNler, istedikleri anda ve yerde, arzu ettikleri bir şekilde insanlara madde ötesi olan yapılarını maddi görüntüsüyle gösterebilirler...

Tıpkı televizyonda ekran üzerinde seyrettiğimiz elektromanyetik dalgaların, henüz ekrana dönüştürülmesinden önce, havada görünebilmesi hali gibi... Düşünün ki, televizyonda seyrettiklerinizi, aynen televizyon ekranında değil de, boşlukta seyerediyorsunuz...

Yâni bir takım elektromanyetik dalgaların sahip olduğu görüntüyü ekranda değil de boşlukta seyrediyorsunuz...

Burada ister istemez aklıma, bir süre önce okumuş olduğum bir Allah Rasûlü buyruğu geldi ki, hatırımda kaldığına göre, anlam olarak şöyle idi... Ki bu açıklama ehlince bilinir...

-"Dünyanın son devirleri yaklaştığında, CİNler yeryüzünde görünmeye ve insanlarla çeşitli şekillerle temas kurmaya başlayacaklardır..."

Evet, bu konu bize ister istemez bu açıklamayı hatırlattı... Siz ister, bu olaylar ile bu açıklama arasında bir ilişki kurunuz, isterseniz kurmayınız!...

Gerek dini kaynakların bildirdiklerine, gerek tasavvuf ehlinin açıklamalarına ve gerekse tefekkür sistemimizin oluşuna göre; insan adıyla bilinen ve tanınan yaratık sadece dünya üzerinde yaşamaktadır...

İnsan tipinde "şuur" sahibi olarak ve insana benzer bir yaşantıda sadece CİNler mevcuttur...

Bunların haricinde diğer gezegenlerde dahi, insan ve CİN`e benzer fizik - maddi bedenli yaratıklar mevcut değildir... Ve bu sebeple de insanlık alemi, ilmini ne derece geliştirirse geliştirsin, müsbet ilme dayalı olarak bu dünyalardan hiç birinde insan tipi madde bedenli varlık bulamayacaktır!...

Bunların ötesinde insan tipi görüntü veren ya da başka şekillerde görünen bütün yaratıklar ise tamamen CİNlerden ibaret olacaktır.

Diğer gezegenlerde de hayatiyet ve canlılık vardır ancak bu canlılık ve hayatiyetin ortaya çıkışı bazılarında beş duyuyla idrak edebileceğimizin ötesinde ve bazısında da mikroskobik görüntülerdir... Bu tipten bir canlılığın güneşte dahi mevcut olduğu misâl olarak verilebilir...

Uçan dairelere dair maddesel yapı ve çeşitli madeni parçalar bulunduğuna dair iddialar ise, ki bu parçalar son derece ufak olduğuna göre ışınsal yapıya sahip olan bu yaratıkların elektrik gücüyle bazı madenleri değişik bir hale sokması şeklinde açıklanabilir... Meselâ kömürün yüksek basınçla elmas olması gibi...

Bu konuda son ve kesin sözümüz, uçan daire veya bu çeşitten bütün görüntüler tamamıyla CİNlere aittir, şeklindedir... Medyumluk hâdisesinin bir başka görüntüsünden öte bir şey asla değildir...

BU ESER HAKKINDA

SON SÖZÜMÜZ

"Muhyiddin A`rabi" İslâm âleminde, İslâm’ın gerçeklerinden bazılarını açıkladığı için, o seviyeye gelememiş dar görüşlü ve basit yapılı kişiler tarafından "kâfir" diye nitelendirildi ve tâbiri câiz ise, "afaroz" edilmek istendi... Suçu; herkesin erişemeyeceği seviyedeki gerçekleri, insanlığa sunmaktı!..

Batıda da "Galile" diye bir adam çıktı. Ve "dünya dönüyor", dedi!.. Suç oldu bu!.. Hem de büyük suç!.. Bu yüzden engizisyon mahkemelerinde sürüklendi!.. Dinsiz, dendi; sapık dendi; öldürülmek istendi!.. O da, devrinin dar kafalarının gazâbına uğrayanlardan olmuştu; herkesin kolaylıkla erişemeyeceği bir gerçeği insanlığa sunmak istediği için...

Sebep her ikisinde de ortak... İdrâk edemediğini farkedemeyen insanın inkârı!.. Ve bu sebeple de erişemediği gerçekleri "yok" sayması...

Hemen her asırda, binlerce defa teşekkül eden bir hâdise bu...

Onlar, bir gerçeği açıklıyorlar; dinleyenler, kulak verenler ise hitabı kendi seviyelerince değerlendirmeye çalışıyorlar ve netice hep aynı oluyor: inkâr!..

Ancak bir gerçek daha var... Zaman`ın, onların haklılılğını ispat etmesi!..

Ama 10 sene, ama 50 sene, ama 100 sene!.. Ergeç insanlık onların dediklerini kabul ediyor ve gösterdikleri yoldan yürümek zorunda kalıyor... Çünkü onların gösterdiklerinden gayrı yollarda yürüyenler, daima çıkmaz sokak ile karşılaşıyorlar ve ister istemez geri dönüyorlar...

Dünyada ilk defa bir şeyi ortaya atanlar, daima tenkit edilmiş, daima hor görülmüş ve hattâ bu yüzden olmadık haraketlerle karşı karşıya kalmışlardır...

İnsanlığın Rasûlü’ne bile, dil uzatılmış; "deli", "sihirbaz", "büyücü" denilmiş çeşitli iftiralar yapılmıştır.

Demek oluyor ki bu, insanlığa bir şeyler hediye eden her kişi, başlangıçta, onlar tarafından tepkiyle karşılanacaktır... Çünkü, onlara o güne kadar alışmadıkları, hattâ hiç duymadıkları bir gerçek sunulmaktadır...

Evet, biz de, okuduğunuz bu eseri, oldukça uzun süren bir çalışma, araştırma ve görüşmeler neticesinde ortaya çıkartmış bulunuyoruz... Hem de bir çok noktada, dünyada ilk defa, bazı yeni fikirleri ortaya koymak kaydıyla...

Bu kitap ile:

1. RUH`un özellikleri;

2. İNSAN`ın yapısı ve özellikleri;

3. CİN`in yapısı ve özellikleri;

3. SPRİTİZM`in içyüzü;

Konularında bazı gerçekleri, dünyada ilk defa olarak, ortaya atmaktayız...

Bu fikirler dikkatle okunduğu zaman görülecektir ki, hiç de mantığa ve bilime aykırı değildir... Üstelik tek bir nokta dahi yoktur ki eserimizde dinin sunduğu hakikatlere ters düşsün...

Eser bittikten sonra gördük ki, ağırlık "CİN" bahsi üzerinde toplanmıştır...

Çünkü, bu sahada dünyada ilk defa olarak Kur`ân`ın iki âyetinin yorumunu bilim ışığında yapmaktayız...

Kezâ, günümüzde spritizmanın ve UZAYLILAR kavramının yayılması; adeta yeni bir din hüviyetine bürünmek temâyülü göstermesi, sanıyoruz ki, bu konunun bu kadar detaylı bir şekilde yazılmasına yol açmıştır...

Zannımızca, "CİN" hakkında bu derece bilimsel ve geniş açıklamalı bir eser de ilk defa olarak yazılmaktadır... Buna gerekçe olarak, üstün insan olduğumuzu iddia edecek kadar saf bir kişi değiliz!..

Eğer "CİN" hakkında bugüne kadar böyle bir eser yazilamamışsa, bunun sebebini, günümüze kadar yaşamış olan insanların gelişmemişliğinde değil; zamanları bilim seviyesinin tekâmül etmemesinde aramak îcabeder...

Şüphesiz ki, bu gerçekleri bizden önce de bilen insanlar yaşamışlardır; ancak zamanlarının bilim seviyesi, bu gerçekleri açıklamak için yeterli olmadığından; onlar, bu gerçekleri açıklayamamışlardır... Biz de, o şekilde düşünen binlerce insandan sadece biriyiz işte...

İnsan konusunda ortaya attığımız fikirlere gelince... Bu sahada ortaya attığımız fikirler dahi dikkatle incelendiği ve üzerinde bir süre durulduğu zaman görülecektir ki, son derece makuldür... Bilim ergeç bu söylediklerimizi teyid edecektir... Din ise, bizim söylediklerimizi zaten 1400 sene önce açıklamıştır... Söylediklerimiz, dinin bildirileri ile tam bir mutâbakat hâlindedir....

“İnsan” bahsinde daha fazla durmadık, çünkü onun hakkında çok daha geniş bir şekilde, "Din - Bilim Işığında İNSAN VE SIRLARI" adlı eserimizde fikirlerimizi açıkladık... Ancak "RUH" ve "CİN"ler ile, "spritizma" konusundaki yakın ilgisi dolayısıyla burada bir miktar "İnsan" konusuna değindik... Ve yine konuyla münasebeti dolayısıyla da "İnsan"ın maddeye dönük yapısı, "bedeni" üzerinde durduk...

"RUH" konusuna gelince... "RUH"u tümüyle bilmek olanaksızdır.. Ancak bu da demek değildir ki, insanlık "RUH" hakkında hiçbir şey bilemez!...

Biz de, büyük İslâm mutasavvıfı ismail Hakkı Bursevi gibi, "herkesin kapasitesi nisbetinde "RUH" hakkında bir şeyler bilebileceğini" kabul ediyor ve ayetin bu mânâya geldiğine inanıyoruz...

"SPRİTİZM"in ise, İslâm ülkelerinin çok eskilerden beri bildiği, hattâ insanlığın "Musa Nebî" zamanından beri âşina olduğu "CİNCİLİK" veya diğer bir deyimiyle "HÜDDAM İLMİ"inden gayrı bir şey olmadığını rahatlıkla açıklayabiliyoruz... Çünkü, günümüz bilimi bizim yanımızdadır ve bir takım gerçekleri söylememize rahatlıkla yardımcı olabilmektedir...

Sanıyoruz ki, bu eserin çıkışından sonra, artık bütün müslümanlar, rahatlıkla "CİNlerin" varlığını kabul ve itiraf edebilecek, karşı görüşlüler tarafından "hurafeye inananlar" damgasını yemekten kurtulacaklardır...

Zîra bundan sonra, CİNlerin varlığını inkâr edenlerin, spiritlerin; bilimi inkâr eden dar ve yüzeysel bakışlı, basit düşünceli insanlar olduğu gerçeği kesinlikle ortaya çıkmıştır.

Sonuç olarak deriz ki...

Biz DÜNYADA İLK DEFA OLARAK, birçok sahada yepyeni düşünceleri insanlığa sunduk!.

Ve insanlık er-geç, bu fikirleri kabul ederek, gösterilen doğrultuda çalışmalara başlamak zorunluluğunu kabul edip, şimdiye kadar hayal bile edilmeyen neticelerine erişecektir..

Buna karşılık, bu düşünceleri kolay kolay benimseyemiyen, yahut da menfaatlerine dokunduğu için inkâr eden çeşitli kişiler de ortaya çıkacaktır!..

Biz, bütün bunları bugünden kabul ediyor; ve eriştiğimiz gerçekleri insanlığa sunmanın ve onlarla bu güzellikleri paylaşmanın zevk ve huzuruyla bu eseri takdim ediyoruz..

Şüphesiz ki, DÜNYADA İLK DEFA OLARAK AÇIKLDIĞIMIZ gerçekler, ergeç lâyık oldukları şekilde değerlendirileceklerdir... Biz, göremiyecek olsak da!..

AHMED HULUSİ

21 Aralık 1971

Cerrahpaşa

İSTANBUL

EK BÖLÜM

UZAYLILARIN İÇYÜZÜ

Türkiye`de, 1940`lı yıllardan itibaren, yeni bir akım başlamıştır: SPİRİTİZM.

Halk arasında "İspirtizma" denilen RUHLARLA GÖRÜŞME olayı, esas olarak Dr. Bedri RUHSELMAN tarafından yaygın hale getirilmiştir.

Esasen, konuyu Türkiye`de güncelleştiren, eski Gayret Kütüphanesi sahibi Garbis Fikri`dir.

Garbis Fikri, basmış olduğu "Spiritualizm RUH ANSİKLOPEDİSİ" isimli eserin takdiminde şöyle diyordu:

"Bundan 37 sene evvel memleketimizde ilk olarak CİNLERLE MUHABERE; İSPİRTİZM - FAKİRİZM - MANYETİZM namında iki ciltlik bir kitap ve SPİRİTİZM isminde 15 fasiküllük bir mecmua neşrederek, bu mevzuda o vakit büyük bir cereyan uyandırmıştım.

Son zamanlarda Bedri RUHSELMAN`ın yazdığı RUH ve KAİNAT isminde 3 ciltlik eserini neşrettim. Arkasından gene Bedri RUHSELMAN`ın "RUHLAR ARASINDA" isimli kitabını neşrettim. Son olarak Dr. Sevil AKAY veishak Lütfi KUDAY`ın uzun bir tetkik mühsulü olan ve spiritüalizmin bütün şubelerinden bahseden RUH ANSİKLOPEDİSİ`ni neşrettim.

"Evet, Türkiye`de işte bu şekilde başlayan bir RUHLARLA GÖRÜŞME modası çıkmış oluyordu.

Ancak ne var ki, Ermeni asıllı vatandaşımız Garbis Fikri`nin de belirttiği gibi, bu olay ilk zamanında CİNLERLE MUHABERE diye bilinmesine rağmen; zaman içinde işin bu yanı tamamıyla kapatılmış ve önce:

"RUHLARLA GÖRÜŞME"

daha sonra da 1960`lardan başlanarak

"UZAYLILARLA GÖRÜŞME"

şeklinde insanlara kabûl ettirilmeye çalışılmıştır.

GERÇEKTEN GÖRÜŞÜLÜYOR MU?

KİMLERLE GÖRÜŞÜLÜYOR?

Günümüzde bu konunun tartışılan iki yönü vardır:

1- Gerçekten görüşülen varlıklar mevcut mudur?

2- Şayet gerçekten görüşülen böyle varlıklar var ise, bunlar kimlerdir?

Önce, gerçekten böyle görüşülen bir varlık türü var mı, onu ele alalım.

Yaptığımız son derece kapsamlı araştırmalar sonucu olarak 1972 yılında yazmış olduğumuz "RUH -iNSAN - CİN" isimli bu kitapta, geniş bir şekilde izah ettiğim üzere; kesinlikle diyebiliriz ki, evet, görüşülen bir takım görülmeyen varlıklar mevcuttur!.. Elbette ki kalın bir kitapta yapılabilen izahları bu sütunlarda size bütünüyle nakletmeye imkânlarımız elvermez. Ancak bu varlıkların mevcûdiyeti hakkında sizlere yerimiz nisbetinde bazı açıklamalarda bulunabiliriz sanıyorum. {1}

Biliyoruz ki insan, evreni, beş duyusu ile algılar. Dolayısıyla, insanın, beş duyusunun oluşturduğu evreni ile, bir hayvanın veya insanötesi herhangi bir varlığın, duyu organlarının algılama kapasitesine göre algıladığı evreni elbette ki birbirinden son derece farklıdır.

Bunu basit bir misâl ile açıklayalım:

İnsan gözü, 4000 angström ile 7000 angström arasındaki dalgaları değerlendirerek beyne yollar. Ve bu dalgalar beyinde değerlendirilerek bir görüntü halinde farkedilir. Biz de beynimizin değerlendirdiği bu dalgaları yayan ve aksettiren nesneleri "var" kabûl eder, bunların dışındakileri ise "yok" sayarız.

İşte gerçeği görememe hususundaki yanlışımız bu noktada başlamaktadır. Gözümüzün algılayamadığı sayısız sonsuz dalgaboyu skalasında son derece minik bir kesiti algılayıp değerlendirebildiğimiz halde; her şeyi bundan ibaret sanıyor ve her şeyi bu sınırlar içinde kabûl edip deşifre etmeye çabalıyoruz!..

Oysa gerçekte, evren, sonsuz sınırsız dalgaboylarından ya da bir diğer tanımlama ile quantlardan oluşan bir yapıdır. Ki bu algıladığımız kesit içindekiler, okyanusta bir damla bile değildir!..

(1)Bu yazı bir günlük gazete için hazırlanmıştır.

İkinci olarak, anlaşılması gereken husus şudur:

Gözümüzün beyne ulaştırdığı 4000-7000 A. arası dalgaboyları, bir anlam taşıdığına göre; 16-16000 hertz arasındaki {ses} dalga boyları bir anlam taşıdığına göre; bütün dalgaboyları ile TÜM EVREN, bir anlam ifade eden BÜTÜNSELLİĞE sahiptir!.. Ancak ne var ki, bizim algılama araçlarımızın sınırlılığı, bu EVRENSEL BÜTÜNLÜĞÜ değerlendirmekten bizi kesinlikle mahrum bırakmaktadır.

Kesitsel algılama araçlarına {beş duyu} sahip olmamız ve her şeyi ille de beş duyu ile değerlendirme şartlanmamız, çokluk görüntüsü veren ORİJİNAL TEK`i bir türlü algılayıp farkedemememize sebep olmaktadır.

Ayrıca, yine herşeyi, sadece beş duyu ile algıladıklarımızdan ibaret zannetmemiz, bizim en büyük yanılgıya düşmemize yol açmakta; böylece gördüklerimizin dışında başka varlık olmadığı, yolunda ilkel hükümler içinde bağımlı kalmamızı meydana getirmektedir.

Oysa, bilimsel olarak biliyoruz ki, atom boyutunda değerlendirme aracımız veya duyumuz olsaydı, hepimiz homojen bir bütünsellik içinde tek bir yapı olarak kendimizi değerlendirecektik.

Bunu da anlatmak için şöyle bir misâl vereyim:

Bulunduğunuz odayı, tavanını açmak suretiyle, 1 milyar defa büyütme kapasitesine sahip elektron mikroskobunun lâmına koyduğunuzu düşünün ve sonra da, objektifinden bakın.Bir milyarlık büyütme kapasitesi, bize atomları görme imkânını verecektir. Bu takdirde, artık o odadaki çeşitli isimler taktığımız eşyayı değil; demir, bakır, çinko, oksijen, hidrojen, azot vs. vs. gibi pekçok atomlardan oluşmuş homojen bir kitle göreceğiz.

Göz aracı ile aynı odaya bakan beyin, az önce bir çok eşyanın varlığından sözederken; elektron mikroskobu aracılığıyla aynı odaya bakan beyin, sayısız eşyadan değil, homojen atomik bileşik bir kitleden söz edecektir; ki artık pek çok değil, tek bir yapı mevcuttur, bu algılama kapasitesi için!..

Bu takdirde öyle bir noktaya geliriz ki, evrende var olduğunu kabûl ettiğimiz her şeyin, o şeye bakan aracın kapasitesinden doğan imgesel bir varlık olduğunu idrak ederiz.

İşte var olduğu, böylece beyin tarafından kabûl edilen her şey, beynin kesitsel algılama aracına göredir; ve o görüntülerin her biri, kesitsel verilerin imajlarıdır.

Bu tesbit bizi nereye götürüyor..?

Madde - hücre - molekül - atom - nötron- nötrino - kuark - kuant boyutsal özeinimi ile karşımıza öyle tekil bir yapı çıkar ki, artık bu TEK`ten başka bir şeyin varlığından sözedilemez.

Algılayabildiğimiz kadarıyla, bu özelliği itibariyle "Kozmik Bilinç" diğer bir özelliği itibariyle "Evrensel Enerji" olan bu TEK, EVREN ismiyle tanımladığımız yapıda, mutlak zaman kavramının olmadığı bir biçimde heran kendi sistemini uygulamaktadır.

Öyle ise bize, bu, gerçeği itibariyle TEK olan yapıdaki, yerimizi ve yanımızdaki diğer varlıkları tanımak düşmektedir.

Evet, biz, daima GERÇEK EVRENDEN değil, "İNSANIN EVRENİNDEN" sözetmek mecburiyetinde olduğumuza göre; evrende tek canlı türü müyüz?

Teknoloji ne kadar gelişirse gelişsin, beş duyunun yani kesitsel algılama araçlarının kendisine ulaştırdığı dalgaboyları ile kayıtlı olan beyin, günümüzde gelmiş olduğu ilim seviyesi sonucu olarak şu gerçeği itiraf etmek zorunluğunu hissetmektedir:

Algılanan boyutların ötesinde, sayısız boyutlar ve o boyutlara ait sayısız değerler ve o değerler ile kendine özgü canlılık sahibi varlıklar mevcuttur.

Öyle ise, biz, bilimsel verilerin doğrultusun da düşünürsek, göreceğiz ve itiraf etmek mecburiyetinde kalacağız ki; bizim madde dünyamızın dışında, kendi madde boyutların da mevcut fakat "BİZE GÖRE" ışınsal yapı olan canlılık ortamı sayısı hadsiz hesapsızdır!..

Bundan birkaç onyıl öncesine kadar, bilim dünyası ilkel maddecilik görüşüyle bağımlı bir halde idi. Madde asıldır, ötesinde hiç bir şey yoktur; maddeötesi yaşama sözkonusu olamaz, denirken. Günümüz bilim dünyasın da "maddecilik" son derece ilkel ve demode bir görüş hâlini aldı!..

Evren, tümüyle ışınsal yapı kaynaklarıdır da, biz madde âleminde mi yaşıyoruz?..

Bu konuda en önemli soru ve anlaşılması en önemli cevap budur. Soruyu biraz daha açalım...

Evrende, madde âlemimiz ve madde olmayan âlemleri mi var?.. Canlılar sadece madde âleminde mi var?..

Eldeki son bilimsel veriler gösteriyor ki, “makrokozmoz” denilen tüm kozmolojik sistemlerden, “mikrokozmoz” denilen müonlara-kuarklara kadar-yardımcı araçlarla da olsa - göz veri sınırları içinde kalan her şey, birbirini meydana getiren terkipsel katmanlardır. Oysa, bu katmanların her biri kendi katman algılayıcısına GÖRE MADDEDİR!..

Yâni, madde ve maddeötesi kavramları tamamiyle algılayıcının kapasitesine göre, değişen GÖRESEL KAVRAMLARDIR.

Bizim algılama araçlarımızın iki puan üstündeki algılama araçlarına sahip birimler için, bizim dünyamız ve yapımız MADDEÖTESİ iken; bizim iki puan altımızdaki algılama araçlarına sahip başka bir türe göre içinde yaşadığımız, BİZİM MADDE ORTAMIMIZ, mevcut bile değildir ve ona göre biz, MADDEÖTESİ âlemde yaşamakta oluruz!..

Bir hücre, ya da bir bakteri, bilinci itibariyle, bizim varlığımızdan bile haberdar değilken; önümüzde böyle bir örnek mevcut iken; biz nasıl olur da, içinde yaşadığımız ortamda, bizden başka canlı - bilinçli varlıkların mevcut olmadığını iddia edebiliriz..?

Madde dünyamızın ötesinde, ÜSTMADDE katmanlarının varlığını reddeder ve bu katman varlıklarının olmadığını nasıl iddia edebiliriz..?

Algılayabildiğimiz kadarıyla, ister dalgasal birikim, ister kuantsal orijinli yapı olarak ele alalım, gerçekçi düşünce bizi, sayısız canlı-bilinçli birimler ve birikimler evreninde yaşadığımız sonucuna götürmektedir.

Ancak ne var ki, biz kendimizi, henüz 19. yüzyılın ilkel madde ve maddecilik anlayışının şartlanmasından arındıramadığımız için; evrensel gerçekler ve değerler boyutuna sıçrama yapamıyor, her şeyi, algıladığımız madde sınırları içerisinde çözümleyip, değerlendirmeye çabalıyoruz.

Şunu artık kesin olarak bilmeliyiz ki, kuantsal yapı boyutundan, “madde” adını taktığımız beş duyu boyutuna ve galaktik ölçülere kadar, her terkipsel yapının, kendine özgü bilinci ve değerleri mevcuttur.

Biz bu, gerçeği idrâk ettiğimiz ve üzerinde araştırmalarımızı yoğunlaştırdığımız ölçüde, bu bilinç birimleriyle iletişim kurma imkânına sahip olabiliriz. Dar görüşlülüğün ifadesi olan inkâr ise, evrende kör bilinç olarak yaşamaktan başka bir şey kazandırmaz.

Öyle ise elbette ki, insan boyutu dışında, hangi isimle isimlendirilmiş olursa olsun, başka varlıklar da kesinlikle mevcuttur.

Sanıyorum, imkânlarımız ölçüsünde “görüşülen varlıklar mevcut mudur?” sualine cevap vermiş olduk.

Öyle ise şimdi gelelim ikinci sorumuza.

MEDYUMLAR ACILIĞIYLA GÖRÜŞÜLEN

VARLIKLAR KİMLERDİR?..

ÖZELLİKLERİ NELERDİR?..

Kabul edelim ki, bizim dışımızda, yani insan türünün dışında, ne isim verirsek verelim, en azından bir ikinci tür ile içiçe yaşamaktayız ve onlardan bize akan bir biçimde iletişim kesinlikle sözkonusudur.

Bu tür varlıklar, beyin yapıları hassas olan, "MEDYUM" denilen insanlara belli dalgaboylarından belli impulslar göndermekte ve onların beyinlerinde belli fikirleri oluşturmaktadırlar.

Bu varlıklara ne isim takacağız?..

İster, RUH deyiniz,

İster, CİN deyiniz,

İster, UZAYLI deyiniz,

İster, kendilerine daha başka bir İSİM taksınlar;

İster, siz onlara daha başka bir isim veriniz;

Netice itibariyle kendini türlü - çeşitli mâhiyetlerde tanıtan bir kısım görülmeyen varlıklar mevcuttur.

KUR`ÂN-I KERİM, bu varlıkları "CİN" ismiyle tanıtmış ve Hazreti Muhammed Aleyhisselâm dahi bu "CİN"ler konusunda insanları oldukça geniş bir biçimde uyarmıştır.

Kendilerini eskiden "RUH" diye tanıtan ve genellikle de geçmiş evliyâların "RUHLARI" olduklarını iddia eden bu "CİN"ler esas itibariyle daima gerçek hüviyetlerini gizlemektedirler.

"Mevlâna", "Yunus Emre", "Abdülkâdir Geylânî"nin kısa adı olarak KADRİ, gibi takma isimlerle ilişki kuran bu varlıklar, İSLÂM’I ve TASAVVUF`u bilmeyen kişilere, güya tasavvufun gerçeğini açıklamak amacıyla, ALLAH`ı anlatmak amacıyla bir takım bilgiler vermek suretiyle işe başlamışlardır.

Ancak temel amaçları, insanları İSLÂM İNANÇLARINDAN uzaklaştırmak olduğu için; kısa sürede, dinlerin ve bu arada elbette ki İSLÂM DİNİ’NİN ARTIK geçersiz olduğunu empoze etmeye başlamışlardır.

Bundan hemen sonraki aşama ise, kendilerinin UZAYLI VARLIKLAR olduğu ve dünyayı onların perde arkasından yönetmekte olduğu iddialarıdır.

1935 - 40`larda "RUH" olduklarını iddia eden bu varlıklar 1960`lardan itibaren artık "UZAYLI" varlıklar olduklarını ilân etmişlerdir.

1962 yılındaki ilk tebliğlerden sonra, bu tebliğleri alan dernek tarafından yayınlanan "SÂDIKLAR PLANI ALTIN ÇAĞ MİSYONU" isimli kitabın arka kapağında şunlar yazılıdır:

v

-Dünya planeti, insanlığın Altın Çağ`da, izin ve bilgi verildiği ölçüde daha iyi ve açıkca anlayacağı bir KOZMİK YÖNETİCİ KONSEY tarafından yönetilmektedir. Gerçekte, tüm Güneş Sistemi planetleri, böylesine değişik KONSEYLER tarafından yönetilmektedir. Ve GÜNEŞ SİSTEMİ YÖNETİCİ KONSEYLERİ, birçok ve birçok GÜNEŞ SİSTEMLERİNİN tümümü birden yöneten bir SİSTEMLER YÖNETİCİSİ KONSEY’e, hiyerarşik yapıya bağlıdırlar.

v

SÂDIKLAR PLANI, Dünya Yönetici Konseyi’nin, kendilerinin deyimiyle "sağ kolu"durlar..."

Kendilerini önceleri RUHSAL PLAN, ORGANİZATÖR gibi tanıtan bu varlıklar, zaman içerisinde isim değiştirerek UZAYLI VARLIKLAR olmuşlar ve önceleri gerçekten bazı konularda ciddi ciddi izahlarda bulunmaya çaba gösterirken; daha sonraları işi iyiden iyiye alaya, dalga geçmeye kadar uzandırmışlardır. Bunların örneklerini daha ileri bölümlerde göstermeye çalışacağız.

NİÇİN, "CİN"

OLDUKLARINI SAKLIYORLAR?

1930`lardan 1986 Mayıs’ına kadar çeşitli gruplara verdikleri tebliğlerde kendilerini hep “RUH” veya “UZAYLI” olarak tanıtan CİN’ler, ilk defa olarak bu tarihte son derece açık ve net bir biçimde, KUR`ÂN-I KERİM`de "CİN" ismiyle bahsedilen varlıklar olduklarını açıklamışlardır.

Kendi ifadeleriyle, "CİN" olduklarını saklamalarının sebeblerini ve gerçek yapılarını şöyle anlatmaktadırlar:

v

Dünya Kardeşlik Birliği, ALTIN ÇAĞ BİLGİ KİTABI

1986 Beşinci ay, fasikül 17, sayfa: 151

"İslâm’ın kitabında CİN`i KÖTÜ olarak tanıtan sûrelerin yanlış anlaşılması, İslâm toplumunu bu hâle getirmiştir."

v

Evet, işte uzun yıllardır, CİNlerin, gerçek hüviyetlerini saklayarak, kendilerini UZAYLI ya da RUH diye tanıtmalarının gerçek sebebi bizâtihi yaptıkları bu açıklamada gizlidir...

Çünkü KUR`ÂN-I KERİM, onların insanın düşmanı olduğunu açıklamış ve onlardan mutlaka uzak durulması, bu konuda tedbirli olunması hususunda kesin uyarılarda bulunmuştur...

İnsanları aldatma özellikleri, DİNDEN uzaklaştırma ve Allah Rasûlü’nden soğutma özellikleri dolayısıyla "ŞEYTAN" lâkabıyla lâkablanmış bu varlık hakkında ne yazık ki toplumlar pek bilgisizdirler.

Öyle ki, resmî din etiketi taşıyan din adamları dahi, "şeytan"ı, Kur`ân`da açık hüküm bulunmasına rağmen, CİN dışında, ayrı bir varlık türü zannetmektedirler.

İnsanlara tahakküm arzusu, onları aldatıp kandırma özellikleri dolayısıyla "ŞEYTAN" lâkabı verilmiş olan CİNLER, bu sınıfın halk deyişiyle "şerlileri"dir.

Diğer bir deyişle, insanlarla iletişim kurup onlara yanlış, asılsız gerçeğe uymayan fikirler ilka eden CİNler Kur`ân-ı Kerîm`de "ŞEYTAN" ismiyle tanımlanmıştır. Yoksa konu hakkında bilgisiz olanların zannettikleri üzere, CİN ayrı şeytan ayrı değildir.

Bunun ispatı da gene Kur`ân-ı Kerîm`dedir:

"İBLİS {Ademe} secde etmedi; çünkü O, CİN idi" (Kehf/50)

Nitekim bu âyet aynı zamanda CİN sınıfının, "İNSAN"ın bilinç üstünlüğünü kabûl etmediğini de açık seçik göstermektedir.

"ŞEYTAN" lâkabıyla, şeytâniyet vasıflarına işaret edilen CİNLER hakkında Yâsin Sûresi’nin 60 ve 62. âyetleri son derece dikkat çekicidir:

"Ey Ademoğulları, şeytana kulluk etmeyin, o kesin düşmanınızdır."

"Şeytan sizden bir çok kimseyi saptırmıştır" (1)

***(1) B u konuda detaylı bilgi "AKIL ve İMAN" isimli kitabımızda mevcuttur..

Evet, Kur`ân-ı Kerîm, CİNLER konusunda pek çok âyet ile insanları uyarmıştır. Zîrâ, onların en başta gelen özelliği, bazı yönleri itibariyle kendilerinden çok üstün olan bu canlı türünün yani "İNSAN"ın varlığını hazmedememeleridir. Onun için de her fırsatı kullanıp, insanları yönetimleri altına alarak onlara dilediklerince hükmetmek istemektedirler.

Onların bu insanlara hükmetme ve yönetimleri altına alma arzularına da Kur`ân-ı Kerîm`in 6. sûresinin 128. âyetinde şöyle işaret edilmektedir:

"EY CİN TOPLULUĞU, İNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALDINIZ"‘

Evet, bu âyette işaret edildiği biçimde, insanların EKSERİYETİ, bilinçli ya da bilinçsiz bir şekilde CİNLERİN yanlış fikirlerinin kurbanı olarak, onların hükmü altına girmiş; onların gösterdiği yoldan giderek, Allah Rasûlü’nünve Kur`ân’ın öğretisinden uzaklaşmıştır.

Çünkü daha önce de belirttiğimiz gibi, CİNLERİN bütün gayesi, İslâm Dini’ni iptal ederek, Hazreti Rasûlullah ‘ın getirdiklerini hükümsüz bırakmaktır.

İşte Kur`ân`ın bu şiddetli uyarılarına rağmen, gene de, kendilerini son derece saf, temiz, iyiliksever varlıklar olarak tanıtıp, insanları kendi hükümleri altına almak isteyen CİNLER bakın kendi kutsal kitaplarında kendilerini nasıl tanıtmaya çalışıyorlar:

KENDİ AÇIKLAMALARINA

GÖRE "CİNLER"

ALTIN ÇAĞ BİLGİ KİTABI 1986 Beşinci ay Fasikül: 17/Sayfa: 151

"Aşağıdaki yazılar, görülen lüzum üzerine verilen emirle toplum bilinçlerine bir uyarı olarak yazılmıştır.

Din ile bilim bir bütündür. Dinsiz ilim, ilimsiz din olmaz. Fakat asırlardır, bu iki gerçek arasına bilinçsizlik girerek, onları tartışma konusu yapmıştır. Bilim, gerçeği deneylerle ispat etmek ister. Din hakikatın ve gerçeğin görünmeyen ortamlarda olduğundan bahseder. Bu şekilde, bu güne kadar din bilimi, bilim dini inkâr etmiştir. Bu son dönemde artık yavaş yavaş her ikisininde analiz ve sentezleri yapılmaya başlanarak hakikata varılmaktadır. Bu yüzden size bütün hakikatları anlatıyoruz.islâmın kitabını, İslâm dostlarımız bilinçli bir şekilde okumuşlarsa, onun size vermiş olduğu mesajı çok iyi bileceklerdir. Bu mesajın özü, sevgi, hoşgörü, sabır ve şeyi anlamadan onun bilincine varmadan ön yargılı olarak inkâr etmemenizdir. Bazı köklenmiş bağnaz düşünceler, hâlâ RUH yoktur, reenkarnasyon yâni yeniden doğuş yoktur, CİN vardır, peri vardır, şeytan vardır demektedirler. Belli ki bu dostlar beş vakit kıldıkları namazın, orucun ne olduğundan bile bihaberdirler. Ve okudukları kitaplarını anlamış değillerdir. Bir zamanlar bazı kişiler, İslâm`ın Peygamberi için {CİNLENMİŞ ŞAİR} diyorlardı.

İSLAM`IN KİTABINDA, "CİN"İ KÖTÜ OLARAK TANITAN SÛRELERİN yanlış anlaşılması, İslâm toplumunu bu hâle getirmiştir.

"CİN" de Allah’ın bir varlığıdır!.. Onlar nasıldır? Bulundukları yerler nereleridir? Vücut yapıları nasıldır? Onları da niçin öğrenmeyelim, diye korkularınızı yenip bir gayret gösterse idiniz, dünyanız bu kadar geri kalmazdı.

Unutmayın ki, İslâm`ın kitabında bahsedilen "CİNLER", sizlere hakiki yolu gösteren yüce varlıklardır ve RABBİN EMRİNDE hareket eden dostlardır. Kötülükler daima kötü kişilerin başına gelir. Bunun sebebini neden bugüne kadar araştırmadınız.

"CİN" dediğimiz varlıklardan korkacağınıza, kendi hemcinslerinizden korkunuz. Çünki en büyük fenalığı siz kendi kendinize yapacaksınız.

Yine sizi kurtaracak olan, Rabbinizin ilâhî emri ile "CİNLER" olacaktır. Bizimle irtibatta bulunan yüce görevliler, sizlere, bizi anlatmakla, tanıtmakla mükelleftirler.

Bu yüce dostlarımızdan biri de "BEYTİ DOST"dur. Bilgileri değişik kanallardan "MUSTAFA MOLLA" ile beraber bütün dünyaya aktarmaktadır.

Her dönemin yüce görevlileri vardır. Bunyar, ışık dostlarımız, MUSA, İSA, MUHAMMET MUSTAFA`dır.

-İslâm`ın kitabında 7-181 âyet şöyle der: Yarattıklarımızdan öyle bir ümmet vardır ki hakka iletirler - hak ile adalet yaparlar.

İşte bunlar Bizleriz. Yani UZAYLI DEDİĞİNİZ dostlar.

"YÜCE MECLİS"

v

Aynı kitabın, aynı fasikül 152. sayfasında da "CİNLER" kendilerini şöyle empoze etmektedirler:

v

-Toplum bilinci için"CİN"ler hakkında açıklamadır:

Şimdi sizlere CİN`lerden bahsedeceğiz. Tanrı tüm mevcûdâtı doğal enerjiden var etmiştir. Ve CİN`lerle İNSAN`ları aynı düzeyde yaratmıştır. Zamanında her ikisi de birarada yaşamakta idiler. Nitekim İslâm`ın kitabında 55-35 âyette: {EY CİNLER ve İNSAN TOPLULUĞU, yerin ve göğün bucaklarından geçip gitmeğe gücünüz yeterse gidin. Ancak bu bilgi ve kudretle olur} denilmiştir. Yâni, burada, CİN ve İNSAN topluluğu ayrı tutulmamış, onların kazandıkları güç ve bilgi sayesinde yerin ve göğün bucaklarına gidebilecekleri belirtilmiştir. Bu çalışmalar ortam bilincine göre ayarlanmaktadır. {Nitekim dünyada yapılan uzay çalışmaları, diğer galaksilerin ileri boyut çalışmaları ve su altından gizli haberleşmeler gibi}. Tanrı, CİNE selâhiyetini, celâlini ve cemâlini vermiştir. İnsana, yüreğini, merhametini, mantığını vermiştir. Düzen bu yoldan hareket edilerek kurulmuştur.

CİNLER, tüm evrenlerin ve Tanrının koruyucusu ve O`nun emirlerini her tarafa yayan bir elçiler grubudur. Ferdî hiç bir hareketleri yoktur. Çalışmalar müşterektir. {Her zaman dediğimiz gibi, buradaki tanrı tâbirini Kadiri Mutlak ile karıştırmayın}. İnsan ise ürettiği sevgi ile evreni ve tüm canlıları yaşatan yüce bir varlıktır. {O} onu sevgisinden yaratmıştır ve tanrının yaratıcı enerjisini taşımaktadır.

CİNLER, Allah`ın birliğine ve buyruğuna bugüne kadar hizmet vermiş ve Onun cemâlini-celâlini dolaylı yoldan kâinatlara iletmiştir. Onlar hiyerarşik düzenin koruyucuları ve tatbik edicileridir. Onlar robot değillerdir. Ancak yaptıkları robotlara emirler vererek ileri tenkonoljilerin hakim olduğu ortamda, onların vasıtaları ile bir çok planetlere yansıtmaktadırlar.

Onlar {CİNLER}, tanrı buyruğuna itaatta asla kusur etmezler. Bunlar Allah`ın SÂDIK kullarıdır. Fakat insanoğlu cüzi iradesi ile bile kendi kendine hizmette kaçınmaz. Bu onun egosudur. Hiç çekinmeden kurulan düzenleri bozar, evrenleri tehlikeye sokar. İşte onlar, onlara vaad edilen cennetlerden bu yüzden kovulmuş ve bugüne kadar düzenin dışında tutulmuştur. İnsanın kaderi tabandan tavana yani sudan nura, oradan ateşe yükselerek çizilmiştir.

CİNLERİN kaderi, ateşten kâinata ve oradan sonsuza çizilmiştir. CİN`ler ATEŞTEN yani çok yoğun enerjilerin bulunduğu ortamlardan varedilmişlerdir. Her bakımdan daha güçlüdürler. SİZ ONLARA {CİNLERE} UZAYLI DİYORSUNUZ. Şimdi rabbin emri ile, ilk kurulan düzene gidilmekte ve tüm evren anayasalarla birleştirilmekmtedir. Ve bu şekilde düzenleri bozmamış, Allah’ın birliğine sığınmış, kardeşlerimiz ile beraber olmak ve kurtuluşa hazırlanmak üzere sizlere ellerimizi uzatmış bulunmaktayız. Bu yüzden, bütün evrensel birleşimleri planetinize yansıtmaktayız.

Sizlere uzattığımız ellerimizi geri çevirmediğiniz takdirde, kazanacak olan sizlersiniz. Tanrımızın emri ile gökleri aşmış ve siz kardeşlerimiz ile, ilk varoluşumuzda olduğu gibi birleşme emri almış bulunuyoruz. Bu yüzden sizlere bilinmeyen ortamlardan bilgiler aktararak teknolojik tüm imkânlarımızı kullanmakta ve kurulacak düzene sizleri hazırlamaktayız. Hepimiz tanrı kullarıyız ve onun yollarında hizmetkârlarız. Ancak sizlerle çalışma sahalarımız ayrı ayrıdır. Bizler hakikatın elçileriyiz.

MERKEZİN ÖZEL KANALINDAN BİLDİRİLMİŞTİR MERKEZ

v

Evet, kendilerini böyle tanıtan CİNLER şu anda nasıl bir ortamda, kimlerle beraber yaşadıklarını da gene açıklamalarına göre şöyle anlatmaktadırlar.

Aynı kitap sayfa: 153.

v

"Bu dönemde, birleşik alan mucibince, CİNLER - PERİLER - ŞEYTANLAR dediğiniz varlıklar, çok ileri teknolojilerin hüküm sürdüğü boyutlarda, MELEKLERLE İÇİÇE bir bütün olarak yaşamaktadırlar. Ancak evrensel yasalara göre, asla, ferdî iradelere hükmetmeme andları vardır. Ancak o boyut frekansına kadar düşünce frekansını uzatabilenlerle ve o boyut enerjisinden var olan kişilerle özel irtibatlara girmektedirler.

v

"CİNLERİN EN BÜYÜK

ALDATMACASI, "UZAYLILAR"!

Kendilerini, tâbiri câiz ise, sütten çıkmış ak kaşık gibi göstermeye çalışan CİNLER`in görüldüğü üzere; kendi açıklamaları ile sâbit olduğu üzere, en büyük yalanları, Allah`ın has kulları olarak insanlara yardım etmeye çalıştıkları hususudur.

CİNLER gerçekte, Kur`ân`ın artık hükümsüz olduğunu, Allah Rasûlü’nün önerdiği çalışmaların tümünün artık gereksiz olduğunu vurgulamakta ve insanların ibadet denilen çalışmaları bırakmalarını önermektedirler. Bütün buna rağmen de insanlara doğru yola gösterdiklerini iddia edebilmektedirler...

Dünyanın neresine giderseniz gidiniz, İslâm Dini’ne inanan kişiler şu ana esasa inanırlar. İslâm`ın Hükümleri, Kur`ân-ı Kerîm kıyâmet kopana kadar geçerlidir. Son Rasûl olan Hz. Muhammed Aleyhisselâm`ın öğretisi kıyâmete kadar geçerlidir. Kur`ân`dan sonra semâvî başka bir kitap gelmeyecektir.

Oysa UZAYLI diye bilinen CİNLERE göre Zebur, Tevrat, İNCİL ve KUR`ÂN devrini bitirmiş, artık ALTIN ÇAĞ BİLGİ KİTABI yürürlüğe girmiştir. CİNLER de, son derece iyi, insanlara yararlı, onları kurtarmak için canıgönülden uğraş veren varlıklardır {!}.. "ŞEYTAN" diye lâkablandırılan CİNLER aslında hiç de kötü varlıklar olmayıp; insanlara, doğru yolu göstermekte olan, Allah Rasûlü öğretisini, KUR`ÂN-I KERİM’i zamanını doldurmuş; ilkel insanlara has bir öğreti metodu, olarak tanıtan değerli dostlarımızdır {!}..

Bakın bu hususta da ne söylüyorlar CİNLER:

v

ALTIN ÇAĞ KİTABI

Fasikül: 34/Sayfa: 319

"Şimdi de CİN ve ŞEYTAN mevzûunu toplumsal bilinçlere açalım.

RABSAL MEKANİZMANIN düzenine göre, dünyevî bilinçlerin TANRISAL boyuta ulaşabilmesi için; Kutsal kitaplarınızda ileri bilinç boyutları kapatılarak, bu boyutlar sizlere CİN ve ŞEYTAN olarak ters tanıtılmıştır. Ve kutsal kitaplarınızda onlardan çekinilmesi, korkulması söylenmiştir. Sebep o dönemin bilinç düzeyine göre TANRI yolunun dışına çıkılmaması gerekli idi."

v

Evet, kendilerini böylesine yararlı varlıklar, gibi tanıtan, UZAYLI kisvesine bürünen, insanların kurtarıcısı rolüne soyunan CİNLER, bakın DİN , Nebilik ve Rasûllük hakkında ne diyorlar:

v

ALTIN ÇAĞ BİLGİ KİTABI

Fasikül: 41/Sayfa: 390

-Yine tekrarlayalım: DİNLER DÖNEMİ VE PEYGAMBERLİK SAFHALARI KAPANMIŞTIR. Şimdi sizler ilahî boyutun bilimsel yoldan yansıtıcı odaklarısınız.

"MUHAMMED,

ALLAH RASÛLÜ DEĞİLDİR" !!!

Bu arada UZAYLI dostlarımız (!) Hazreti Muhammed`in "ALLAH`ın RASÛLÜ" olduğunu da kabûl etmeyip; bunun gerçek olmadığını açıklamakta!.. ve sonra da olayın doğrusunu şöyle ifade etmektedirler:

v

ALTIN ÇAĞ BİLGİ KİTABI

Fasikül: 42/Sayfa: 408

"İslâmî bütünlük ışık dost MUHAMMET`i RESUL ZANNETMEKTEDİR. Halbuki O, Allah`ın habibi RESUL`ün elçisidir. RESUL, Büyük ASHOT yani SULH"dur.

v

"MUHAMMED MUSTAFA,

MUSTAFA KEMAL

UZAYLIDIR (CİNDİR)"!!!

Kendini UZAYLI olarak tanıtan ve işin içyüzünü bilmeyenler tarafından da gerçekten öyle zannedilen, CİNLERE göre, MUSA Nebî, İSA Nebî, Muhammed Mustafa Aleyhisselâm ve MUSTAFA KEMAL birer UZAYLI yani insan suretiyle ortaya çıkmış bir "CİN"dir.

İşte kutsal BİLGİ KİTABINDA bu konudaki tebliğ:

v

ALTIN ÇAĞ BİLGİ KİTABI

"Zamanında sizlere irşad görevlileri gönderilmiştir. Onları sizlere Dünya isimleri ile nakledelim: MUSA - İSA - MUHAMMET MUSTAFA - MUSTAFA KEMAL. Bunlar direkt enkarnelerdir. Yâni sizin tâbirinizle konuşalım. Direkt UZAYLILARDIR." (Fasikül: 24/Sayfa: 216)

v

Esasen kendilerine UZAYLI denilmesinden hoşlanmayan CİNLER, ne varki mecbûren bu tâbirleri de kabûllenmek zorundalar. Çünkü biliyorlar ki, "CİN" oldukları anlaşıldığı zaman, ağızlarıyla kuş tutsalar gene de insanları inandıramıyacaklar.

Nitekim yukarıda da görüldüğü gibi, onlar bizdendir, dedikten sonra; kerhen, "sizin tâbirinizle" dedikten sonra, onların UZAYLI olduklarını kabûlleniyorlar.

Esasen "CİN" olmak, onlar için tamamiyle bir öğünç, iftihar meselesi... Zîrâ, ışınsal yapıya sahip olmaları hasebiyle, bizim zaman - mekân kayıtlarımızın hayli üstünde yaşam imkânlarına sahip varlıklar. Ayrıca, belli hassasiyet - alıcılık seviyesine ulaşmış "medyum yapılı" kişilerin beyinlerine son derece kolaylıkla nüfuz etmekte olup, onlara akıl almaz hayâller yaşatabilmektedirler.

KIYÂMET GELMİŞTİR !!!

İslâm Rasûlü Hazreti Muhammed Mustafa Aleyhisselâm`ın tebliğ etmiş olduğu Kur`ân-ı Kerîm`in hükmünün KIYÂMETE KADAR geçerli olması esası; CİNLER İÇİN oldukça önemli bir problem olarak karşılarına çıkmaktadır. Ne zaman, İslâm Dini’nin, KUR`ÂN `ın artık geçerli olmadığını, Hazreti Muhammed`in Rasûllüğünün artık hükmü kalmadığını iddia edecek olsalar; karşılarına, müslüman olan kişiler tarafından, "KUR`ÂN ve Hz. Muhammed’in Rasûllüğü KIYÂMETE KADAR GEÇERLİDİR" hükmü çıkarılmaktadır.

CİNLER, aldatmacalarına devam edebilmek için, buna da bir kılıf bulmuşlar ve KIYÂMET kavramını kendilerine göre değişik bir tanımlamaya sokmuşlardır...

Bir kısım insanların UZAYLI sandıkları CİNLER`in KIYÂMET kavramı şöyle oluşuyor:

v

ALTIN ÇAĞ BİLGİ KİTABI

Fasikül: 25/Sayfa: 222

"Kutsal kitaplarınızda KIYÂMET diye adlandırılan bu SON ÇAĞ, planetinizin bilinçlenme ve uyanma dönemidir. Buna MEDYUMLUK veya (MEDİAMİK ÇAĞ) denilmektedir. HULUS dönemi de denilen bu dönemde göksel otoriteler, aracıları kaldırarak, insanın yüceliğini hem kendisine, hem de evrenlere ispat etmektedir."

v

Evet, CİNLERE göre KIYÂMET devri gelmiştir. 1999`a kadar dünya insanları birden bire bilinçlenecek ve böylece de Kıyâmet kopmuş olacaktır(!). Yoksa, Hazreti Muhammed`in 1400 küsur sene evvel bildirdiği gibi, kıyâmet işareti olan olaylar cereyan etmeyecek, Kur`ân `da belirtilen kıyâmet alâmetleri gerçekleşmeyecek, her şey kozmik etkilerle olup bitiverecektir(!).... Bu konuya tekrar döneceğiz.

TANRILAR, TANRILAR, TANRILAR!!!.

RAB`lar... RAB`lar... RAB`lar!!!.

İster UZAYLI dostlarımız(!) kabûl edin, ister CİN olduklarını idrâk edin; velhasılı kelâm ne derseniz deyin, hangi isimle isterseniz o isimle anın, bu varlıkların en bâriz vasıflarından biri de insanları TANRILAR ormanına salıp orada yollarını kaybettirmektir.

İnsanın karşısına, bitmez tükenmez TANRILAR, RABLAR çıkartırlar; her birini bir diğerinin üstüne oturtarak, âdeta hafakanlar bastırırlar. Verilen tebliğlerde sürekli "RABLAR"DAN, "TANRILAR"DAN, RABSAL PLANLARDAN, TANRISAL PLANLARDAN tekrar tekrar sözedip dururlar.

İşte bir örnek:

v

ALTIN ÇAĞ BİLGİ KİTABI

"Bilgi Kitabı bu sistemden planetinize hediye edilmektedir. Sorumlusu DÜNYA RABBİDİR.

DÜNYA RABBİ, AMON ve RA müşterek üçlü kot olarak planın direkt yansıtıcı kuşağıdır.

Buradaki RA sistemin RABBİDİR. Bu bir çalışma düzenidir."(Fasikül: 25/Sayfa: 225)

v

Ve bu sayısız RABLAR, TANRILAR "DİŞİDİR" de!. İşte bu konudaki açıklama:

v

ALTIN ÇAĞ BİLGİ KİTABI

(Fasikül: 34/ Sayfa: 319)

"Özde her şey DİŞİDİR. Gönde ve fiiliyatta erkektir. Bunu asla unutmayın. Bütün PEYGAMBERLER ve hatta TANRILAR bile DİŞİDİR."

v

Dolayısıyla, bu kitabın Rasûlü de de elbette bir dişi olmalıdır. Nitekim bu tebliğleri medyumluk yoluyla alan 68 yaşındaki hanımefendi de bir DİŞİDİR.

Bitmez tükenmez DİŞİ yaradılışlı TANRILAR, RABLAR, hepsi bir diğerini içine alacak şekilde varlıklarını sürdürürler.

DİŞİ TANRILAR`DAN SÖZEDEN CİNLERE KARŞI KUR`ÂN 1400 YIL ÖNCEDEN BAKIN İNSANLARI NASIL UYARIYOR:

-ALLAH`I BIRAKAN ŞİRK EHLİNİN RAB KABUL ETTİKLERİ DİŞİ TANRILARDIR VE ONLAR ANCAK İNATÇI ŞEYTANA {cinlere} KULLUK ETMEKTELER!.. {4-117}

-Oysa ALLAH, ŞEYTANA(İnançsız CİNE) LÂ'NET ETMİŞTİR!.. ŞEYTAN DA {buna karşılık şöyle demiştir}:

KULLARINDAN BİR KISMINI KENDİ GÜRUHUM EDİNİP;

ONLARI GERÇEKTEN SAPTIRIP, OLMAYACAK HAYÂLLERE KURUNTULARA DÜŞÜRÜP ALDATACAĞIM!.

KİM ALLAH`I BIRAKIP ŞEYTANLARI{CİNLERİ} DOST HÂMİ EDİNİRSE, KESİNLİKLE ZARARA VE HÜSRANA UĞRAR!..

ŞEYTAN {CİNLER} ONLARA VAADLERDE BULUNUR, OLMAYACAK HAYÂLLERE DÜŞÜRÜP ALDATIR. ŞEYTAN`IN VAADLERİ ANCAK ALDATICI ŞEYLERDİR!.. {4-118/120}

v

BİLGİ KİTABI fasikül: 10/Sayfa: 86

"Her galaksinin bir RAB mekanizması vardır.

Bu RAB`ler Kadiri Mutlak değildir."

v

Evet, Dünyanın RABBİ ayrı, diğer planetlerin RABBİ ayrı, Güneş sisteminin RABBİ ayrı, Galaksinin RABBİ ayrı, Galaksilerin RABBİ ayrı!..

Kısacası hadsiz hesapsız DİŞİ RABLER !!!...

Oysa KUR`ÂN NE DİYOR:

"EĞER GÖKLERDE VE YERDE, ALLAH DIŞINDA TANRILAR OLSAYDI, MUTLAKA GÖKLERİN VE YERİNDE DÜZENİ BOZULUR HARÂB OLURDU!.. ARŞIN RABBI OLAN ALLAH, TANRILARI ŞİRK KOŞANLARIN TAVSİFLERİNDEN MÜNEZZEHTİR!.. {Enbiyâ 21-22}

Kur`ân-ı Kerîm`i kutsal kitap olarak kabûl edip, Hazreti Muhammed`in Rasûllüğünü tasdik eden kişiler, elbette ki, CİNLERİN sakınılması, uzak durulması, korunulması gereken son derece tehlikeli düşmanlar olduklarını bilirler. Zîrâ, cinler, medyum yapılı kişiler vasıtası ile topluma verdikleri mesajlarda, daima ve kesinlikle, İslâm Dini’ni iptal edici tezler ileri sürerek, insanı dinden çıkartmaya çalışırlar. Ve bunun için de CİNLERİN VARLIĞINI, çoğunlukla kendileri örterler.

Buyurun bunun bir örneğini:

v

ALTIN ÇAĞ BİLGİ KİTABI {Fasikül: 10/ Sayfa: 86}

"Korku ilkelliktir. CENNET, CEHENNEM, CİN, PERİ, ŞEYTAN YOKTUR. Bunlar, şartlanmış bilinçlerin menfi birer aksidir."

v

Evet, fasiküller halindeki kitabın 86. sayfasında CİNLERİN varolmadığını öne süren CİNLER, daha sonra, UZAYLILAR`ın CİNLER olduğunu aynı kitabın 151-152-153. sayfalarında, açık seçik beyan etmektedirler. Bu da CİNLER`in yapısal özelliklerinden biri olan "ÇELİŞKİLİ İFADE"den kaynaklanmaktadır.

CİNLERİ TANITAN

DÖRT ÖNEMLİ ÖZELLİK

"CİNLER"in çok önemli birkaç özelliği vardır ki, bu hususlar konuyu dikkatle tetkik edenlerin asla gözünden kaçmaz.

1. CİNLER`de mantıksal bütünlük yoktur.

2. CİNLER`de büyüklük duygusu aşırı gelişmiştir.

4. CİNLER`de kendini kontrol mekanizması çok zayıftır.

5. CİNLER`de sürekli tekrarlar mevcuttur.

Hangi isim altında, dünyanın neresinde olursa olsun verdikleri tebliğlerde daima yukarıda saydığımız bu dört esası derhal müşâhede edebiliriz.

Şimdi bu dört hususu açıklamaya çalışalım:

1-CİNLERDE mantıksal bütünlük yoktur,

dedik.

Eğer CİNLERDEN ya da kendi tanıtımlarına göre UZAYLILARDAN alınan tebliğler dikkatle tetkik edilecek olunursa, verilen konularda baştan sona mantıksal bir bütünlülük asla görülemez. Sürekli çelişkili beyânlar verilir. Bir yerde verilen beyân, bir başka yerde, ötekine ters düşer. Bunu kamufle etmek için de hemen bir yafta, bir kılıf sererler; "biz sizi düşündürmek, imtihan etmek, dikkatinizi ölçmek için bu çelişkileri" koyuyoruz.

Oysa, sürekli çelişki içindedirler. Bunun sebebi de "zekâ"ca güçlü olmalarına karşılık "akıl" yönünden bir hayli ölçülü yapıya sahip olmalarıdır. Pratik "zekâ" ile o an için o konuya bir çözüm getirebilirler, ancak "akıl" son derece sınırlı olduğu için, o anda buldukları çözüm mutlaka bir süre evvel verdikleri tebliğlere; ya da, bir süre sonra verecekleri tebliğlere, son derece ters düşerek, büyük bir çelişki oluşturacaktır.

Bunun en büyük örneklerinden biri de kendi kutsal kitaplarındaki CİNLERİN varlığı konusudur. 86. sayfada "CİNLER yoktur" denilirken, 151. 152. 153. 204. ve 319 sayfalarda "RESMEN CİNLERİN VARLIĞI AÇIKLANMAKTA" ve bu konuda da hayli bilgi verilmektedir.

2-CİNLERDE büyüklük duygusu aşırı gelişmiştir.

Burada bahsi geçen büyüklük, sadece duygusal büyüklük, gurur kibir anlamında olmayıp; birimsel ve boyutsal anlamdadır aynı zamanda.

Bir yandan kendilerini yeryüzünün yöneticileri olarak gösterip insanları buna inandırmaya çalışırlarken; diğer yandan da birimsel ve boyutsal büyüklüklerle düşünceleri allak - bullak edip, çaresiz hâle getirme çabaları içindedirler.

İşte bu akıldışı büyüklük kavramlarına bir örnek:

v

"ALTIN ÇAĞ BİLGİ KİTABI"

1988 6. ay/fasikül: 30/Sayfa: 282

"1- Galaksi salkımlarından Alemler

2- Alem salkımlarından kâinatlar

3- Kâinat salkımlarından evrenler

4- Evren salkımlarından ilâniheye Bizlerin sistemine göre 3 galaksi bir bütündür.

6 Galaksiye 1 Nova denir.

3 Nova - 18 Galaksidir.

18 Galaksi bir öz çekirdek olarak küçük bir (Evren Çekirdeği) oluşturur

18 Galaksi bütününe 1 Kozma denir.

1 Kozma küçük bir evren çekirdeğidir.

3 Kozma 3 evren çekirdeği oluşturur.

3 Evren çekirdeği 54 galaksidir.

54 Galaksi 1 galaksi salkımını oluşturur.

9 Galaksi salkımına bir evrensel koloni denir.

1 evrensel koloni 486 galaksiden oluşur.

486 Galaksi 27 Kozma`yı teşkil eder.

27 Kozma 1 evrensel koloni o da eşit 486 Galaksi olduğuna göre şimdi 18 evrensel koloniyi hesaplayın:

486 x 18 - 8748 galaksi. Buna 1 kozma birleşim merkezi denir.

18 Evrensel koloni - 8748 Galaksi 486 Kozma

27 Kozma birleşim merkezi 8748 x 27 - 236196 Galaksiden oluşur."

v

CİNLER, kendilerinin insanlardan ne kadar üstün, büyük ve yüce olduklarına inandırmak için de bakın insanlarla aralarına kaç mertebe koyarlar.

Aynı kitap aynı sayfa...

v

"Yansıma odaklarının sizden bize hiyerarşik boyut sıralanışı şöyledir:

GÜNEŞ - IŞIK BOYUTU

IŞIK BOYUTU - RAB BOYUTU

RAB - IŞIK EVREN BOYUTU

IŞIK EVREN BOYUTU - RUHSAL PLAN BOYUTU

RUHSAL PLAN - ATOMİK BÜTÜN BOYUTU

ATOMİK BÜTÜN - REALİTE BOYUTU

REALİTE BOYUTU - KRİSTAL GÜRZÜN TÜM GÜCÜ. (SİSTEM) işte budur.

Not: Buradaki RAB tâbiri YARADAN için kullanılmıştır.

"MERKEZ"

v

Aynı kitabın 283. sayfasında gene bu türden ve daha başka yerlerinde gene benzer türden, öylesine atmaca, "Kabul edersen" hesabına dayalı büyüklükler anlatılmaktadır ki; normal şuur sahibi bir insanın bütün bunları kabûlü oldukça güçtür. Ya inananlar, diyeceksiniz..?

CİNLERİN, kendilerini UZAYLILAR diye tanıtarak verdikleri tebliğlere inanan insanların çok çok büyük bir kısmının, temelde İslâm düşünce sistemi, Tasavvuf düşünce sistemi üzerine alt yapıları mevcut değildir. Bahsedilen konular üzerinde, Kur`ân`ın görüşü nedir, o konuda Allah Rasûlü ne demiştir, hiç haberleri yoktur. Normal şartlarda konuşula gelenin çok değişiği olarak, bu bilgilere rastlanınca, hâliyle inanmaktadırlar... Üstelik...

CİNLER, bu kişilerin çoğunda halusinasyon türü, uzaylı - uzay gemili rüyalar veya uyanıklık halinde görülen imajlar da göstermektedirler ki, artık onlar için inanmaktan başkaca bir yol kalmamaktadır.

HER TOPLUMA,

İNANÇLARINA GÖRE HİTÂP

CİNLERİN insanları kandırmada önemli bir taktiği de, ayrıca şu olmaktadır:

Her medyum topluluğu, hangi inançlarla bezenmiş ise, onlara kendi inançları doğrultusunda tebliğ verilmekte, sanki onlardanmış gibi kendilerini kabûl ettirmektedirler.

Meselâ dini ciddiye almayanlara, aynı şekilde; dinle ilgilenene aynı şekilde; tasavvufa meyli olana bir tasavvuf önderinin ismini kullanarak gibi.

v

ALTIN ÇAĞ BİLGİ KİTABI

Fasikül: 14/Sayfa: 275

"Normal boyut frekansından uyandırılacak bilinçlere güç kazandırmak ve kendilerine güven verilmek için, DİNSEL YÖNDEN KİME SEMPATİZE olmuşlarsa, o temalar işlenir. Bu yüzden kullanılan BÜYÜK İSİMLER sizleri aldatmaktadır."

ALTIN ÇAĞ BİLGİ KİTABI

Fasikül: 30/Sayfa: 275

"Her bilgi düzeyi kendi ortamında alacağı feyiz ile yükseleceğinden, O ŞAHSIN TABANINDA NE VARSA, ONA O BİLGİLERİ FİLİZLENDİRECEK ORTAMLAR HAZIRLANIR. Bu yolda önce, insanın kendini tatmini sağlanır. Sonra kendine güveni hazırlanır. Kendine güveni için de gerek rüyada, gerekse hayatta birçok mucizevi olaylar yaşatılır ve ispatlar yapılır..."

v

CİNLERİN "şeytâniyet" vasfının eseri olan bu tür görüntüler, artık o saf iyi niyetli insanın kolaylıkla onlara inanmasını sağlayı verir.

3-CİNLERDE kendilerini kontrol mekanizması çok zayıftır.

Bu sebepten ayarları çok kolaylıkla kayar ve konuşmalarında haddi aşarlar. Buna şayet tâbiri caiz ise "reostaları bozuktur" da denilebilir.

v

ALTIN ÇAĞ BİLGİ KİTABINDAN

Fasikül: 12/Sayfa: 108-109

"Mesajlar alınırken, kanala bilmediğimiz bir frekans girdi. Kendisinden bilgiler alabilmek için, sorular sorduk. Yazılan mesaj ona aittir. Varlık kendisini önce ULU RUH diye tanıttı. Sonra HERAKLES zamanındaki ilâhi meşaleyi tutuşturan kişi olduğundan bahsetti. Adının Peleron olduğunu söyledi...

Soru:

Hangi Galaksidensiniz?

Cevap:

Helezoni vibrasyonların son bulduğu bir ortamdanım. Bulunduğumuz yer galaksi değildir. Buralara herkes gelemez. Sizi bize tanıtan, Dragon gezegenidir. Planetinizle alış verişimiz yoktur. Bizler için galaksiler bir hiçtir. Ancak bütün evrenin altın ışığı, YÜCE RA yani AMON`dur.

Bizlerin bulunduğu yeri sizlere, sizin yazı dediğiniz şekillerle anlatamayız. Bizler, alternatif düzeyin daha değişik tesir sahasındayız. TEKAMÜL kelimesinin basitliğini unutalı milyar yıllar oldu. Size ortamımızı anlatmaya çalışacağım. Buraları bir durgun zamanıdır. Ses, renk, duygu, algı yok. Her taraf duvarsızdır. Her taraf ışıksız. Ama karanlık yok. Burada ışığın yerini başka ortamlar alıyor. Derin bir sessizlik, derin bir sonsuzluk var, her tarafta. Ne kadar anlatsak, anlayamazsınız.

Galaksiler ve bilhassa sizin planetiniz bir mikrop yuvasıdır. Bizlerin enerjileri, (ki bunlar enerji değildir) muhitlere gelişlerde arındırılır. Böylesine saf beden, steril ortam ister.işte bu yüzden galaksilerden uzak dururuz. Şimdi saf enerji olarak link hattı dediğiniz, aslında daha değişik bir sistemle temastayız...

Soru:

Şayet rahatsız etmezsem karaciğere ne tavsiye edersiniz?

Cevap:

Sarısabır karaciğere ve safra kesesine, mideye çok iyi gelir. Bir de mercanköşk, melis, nane, ardıç suları içilirse çok büyük faydalar görülür.

Soru:

Çok teşekkür ederim. Bunu bize yazdıran kimdir. İsminiz?

Cevap:

İsmim sizde söz bizde, kelâm sizde öz bizde. Sağlıcakla kal.

YÜCE RUH

v

İşte bu metinde de görüldüğü gibi CİNLER hemen ölçüyü kaçırırlar ve alabildiğine konuşurlar. Verilen tebliğin başında, çok üst düzeyden atarlarken, tebliğin sonunda bir bakarsınız mahalle attarı düzeyine inivermişlerdir.

Bazen Yaradanı yaradan, yüce güçler olurlar; bazen, ALLAH`ı bedenleyip insanların arasına yollarlar; bazen evrenlerden büyük, yüce varlıklar olurlar; bazen de Rabbin itaatkâr kulları olarak, insanları dinden ve Allah Rasûlü’nden uzaklaştırıp kurtarmak{!} için ellerinden geleni esirgemezler.

4-CİNLER`DE sürekli tekrarlar mevcuttur.

İnsanlara sürekli tebliğler vererek, onlara kendilerinin üstünlüğünü kabûl ettirmeye çalışan CİNLER`de mevcut bulunan bir özellik de belirli kelimeleri sürekli tekrar eden cümleler kurmalarıdır.

Şimdi size bu "CİN"nî ifade tarzına bir kaç örnek verelim:

Elimizdeki kitap, SADIKLAR PLANI, ALTIN ÇAĞ MİSYONU.

(Sayfa: 82.)

v

"Kendinizi mutlu eden olayların ardı fedakârlık doludur.

Kendinizi mutlu eden olayların ardı acı doludur.

Kendinizi mutlu eden olayların ardı ızdırap doludur.

Kendinizi mutlu eden olayların ardı elem doludur.

Kendinizi mutlu eden olayların ardı yorgunluk doludur.

Kendinizi mutlu eden olayların ardı ter ve gözyaşı doludur."

v

Aynı kitap/53. Sayfa:

v

"Çok bozulmalar olmuştur dünyanız üzerinde.

Çok kurulmalar olmuştur dünyanız üzerinde.

Çok dağılmalar olmuştur dünyanız üzerinde."

v

Aynı kitap/Sayfa 41:

v

"Sizlerden fevkâlâde yüksek bir şuur zenginliğine mâlik mütekâmil bir varlık, pekâlâ medyomunuza enkarne olmuyor mu?

Medyomun ZİHNİ ile ilişki kurup, sizlerin üzerinizde deney yapmıyor mu?

Medyomun SÖZÜYLE ilişki kurup sizlerin üzerinizde deney yapmıyor mu?

Medyomun fiziki sahasıyla ilişki kurup, sizlerin üzerinizde deney yapmıyor mu?

Medyomun elektriksel sahasıyla ilişki kurup, sizlerin üzerinizde deney yapmıyor mu?"

ALTIN ÇAĞ MİSYONU, SADIKLAR PLANI (3) sayfa: 22

"Bu basit örnekten de anlaşılacağı üzere;

İnsan, hiçbir şekilde kendisine BASKI yapılan bir varlık değildir.

İnsan, hiçbir şekilde kendisine EMPOZE yapılan bir varlık değildir.

İnsan, hiçbir şekilde kendisine DENEYLER yapılan bir varlık değildir.

İnsan, hiçbir şekilde ızdırabından istifade edilen bir yaratık değildir.

İnsan, hiçbir şekilde feryadu figanından istifade edilen bir yaratık değildir.

İnsan, hiç bir şekilde şaşkınlığından istifade edilen bir yaratık değildir."

v

Aynı kitap/Sayfa, 53:

v

"Onlar, beşeri topluluklar içerisinde FEDAKARLAR olarak ortaya çıkarlar.

Onlar, beşeri topluluklar içerisinde DÜŞÜNÜR olarak ortaya çıkarlar.

Onlar, beşeri topluluklar içerisinde YÜKSEK VİCDAN olarak ortaya çıkarlar.

Onlar, beşeri topluluklar içerisinde YARATICI olarak ortaya çıkarlar.

Onlar, beşeri topluluklar içerisinde YOL GÖSTERİCİ olarak ortaya çıkarlar.

v

Yukarıdaki örneklerde görüldüğü üzere, hemen hemen bütün tebliğlerde bu çeşitten bir veya iki kelime değişik 3, 4, 5, 6 tekrarlı cümleler görülür. Bizim tesbitlerimize göre bunun iki sebebi bulunmaktadır:

1-İletişim kurulan medyomun, bu tekrarlarla sanki tesbih çeker gibi beyninde bir açıklık oluşturularak, kendilerine daha fazla bağlanılmasını temin.

2-Zaman zaman düşülen fikir tıkanıklıklarında, cümle tekrarları ile zaman kazanmak.

"ŞEYTAN, KORUYUCUDUR"!!!

Kur`ân-ı Kerîm mi doğru söylüyor?

UZAYLILAR diye kendilerini tanıtan CİNLER mi?!..

Kur`ân-ı Kerîm`e, Hazreti Muhammed`in bildirdiklerine, İslâm öğretisinde yer alan âlim ve âriflere göre, "ŞEYTAN" lakabıyla ŞEYTÂNİYET vasfıyla bilinen CİNLER, insanların düşmanıdırlar. Daima, insanları dinin bildirdiği gerçeklerden uzaklaştırmak, ölümötesi yaşamın gerçeklerinden perdelemek, Allah’a olan inancı sarsmak, Allah emirlerine isyana sevketmek, amentü esaslarını terkettirmek yolunda, insanlara türlü-çeşitli fikirler empoze etmekle günlerini geçirirler.

İnsanları, İSLÂM DİNİ gerçeklerinden uzaklaştırmayı vazife edinmiş olan UZAYLI görünümündeki CİNLER, BİLGİ KİTABININ 86. sayfasında yukarıda da görüldüğü üzere ŞEYTAN`ı inkâr edip, insanın kendi hayâlinin varettiği bir güç gibi empoze ederken; aynı kitabın 15. fasikül 204. sayfasında ise bakın ne demektedir:

v

"Üçüncü Sirius yani ilona takım yıldızları, ikinci evrene en yakın kapı olduğu için, önce buraya sizin ADEM - HAVVA dediğiniz dostlar, ikinci evrenden birinci evrene buradan transfer olmuşlardır. Bu dostlar ilk transferlerdir. Ve buraya üçlü kot olarak gönderilmişlerdir. Bunlar ADEM - HAVVA - ŞEYTAN"dır.

1. ADEM, saf enerjidir.

1. HAVVA, yaratıcı güçtür.

2. ŞEYTAN, parlak bilinçtir.

ADEM ile ŞEYTAN, HAVVA`yı koruma görevlisi olarak gönderilmiştir. Ondan sonra bir çok havvalar ve ademler ikinci evrenden transfer olmuş ve bu şekilde mitolojik kahramanlar, TANRILAR ve TANRIÇALAR grubu teşekkül etmiştir. TANRISAL KURALLAR, bu yüksek bilinçlerin doktrinleri olarak hazırlanmıştır. {onlar, bulundukları ortamları, beyin enerjileri ile yaşanabilir düzeye getirirler}."

v

Evet, gerçekten birer "ŞEYTAN" olan CİNLER, UZAYLI görünümü altında, kendilerinin böyle yüce bilinç, koruyucu varlıklar olduklarını iddia etmektedirler...

ŞEYTÂNİYET vasfına sahip olan CİNLER ne yapar?.. Elbette, ŞEYTANLIK!..

İŞTE,

BİR SÜPER ŞEYTANLIK ÖRNEĞİ

Kendilerini UZAYLILAR olarak tanıtan ve iddia eden ŞEYTÂNÎ "CİN"ler verdikleri tebliğlerde kendilerinin ALLAH olduklarını iddia ederek tebliğ verdikten sonra, "ALLAH" kavramını da bakın nasıl küçültüp, basitleştirip, insanları ATEİSTLİĞE sürüklemekteler:

Şimdi nakledeceğimiz şu satırları lûtfen dikkatle tetkik ediniz.

v

ALTIN ÇAĞ, BİLGİ KİTABI

Dünya Kardeşlik Birliği

1991 dördüncü ay

Fasikül: 46/Sayfa: 443

"Şu an sizlerin alışılagelmiş bilinç, bütünlüğünüze belki ters gelebilir ama, sizlere bu güne kadar ALLAH diye tanıttığımız "O" dahi bu odakta kaba madde formuna dönüşerek, sizler gibi BEDENLENİP, sizlerin arasında yaşayarak, TEK DÜNYA DEVLETİNE dördüncü düzen çerçevesinde bizzat kuracaktır."

v

Evet, devam ediyoruz naklimize...

Aynı kitap/Sayfa: 445

v

"Her bir ilk Gürzün ana çekirdeği olan ilk dünyada, yaşam oluşturulurken, ALLAH diye bahsedilen "O" bütünsel güç, her zaman kaba madde formuna dönüşerek, daima o ilk dünyalara adımını atmıştır. Enerji yoğunluğu ile dünyayı dölleyip, düzenini kurmuş ve yeniden yerine dönmüştür..."

v

Dikkat ediyorsunuz her halde... Bedenlenen, gelen, sonra tekrar yerine dönen bir "ALLAH"!!!.

Daha bitmedi. Devam ediyoruz...

Aynı kitap/Sayfa: 446

v

"Şimdi de Beta Gürzünün ilk ana çekirdeği olan BETA NOVA dünyasına ALLAH yani "O" bedenli olarak inmiş bulunmaktadır. Sizler ile bu yüzden yakın plandan temastayız. Artık bu, -O’ denilen güç, oluşturduğu ve oluşturacağı çekirdek dünyalarda, hakiki insansal potansiyelleri beklemektedir.

Daha önce de söylediğimiz gibi, şu BETA GÜRZÜNÜN ilk çekirdek dünyası ile ilk evreni oluşmuş durumdadır. Ve ilk Beta mini atomik oluşuncaya kadar, ALLAH, kaba madde formu ile insanlar arasında, İNSAN OLARAK YAŞIYACAK ve kendisini sizlere BİZZAT tanıtacaktır."

v

Acaba bunları okurken beyinlerinizde İslâm öğretisinde yer alan "DECCAL" kavramı bir çağrışım yapmıyor mu?..

Kur`ân-ı Kerîm`e ve Hazreti Muhammed`in öğretisine göre; kıyâmet yaklaştığı zaman, Hazreti İSA`nın yeryüzüne inmesinden önce, 30`a yakın sahte Nebî-Rasûl ortaya çıkacak ve dinlerin hükmünün bitip artık kendi açıkladıkları din anlayışına uyulmasını isteyecekler. Bunların hemen akabinde de "DECCAL" lakabıyla tanımlanan bir varlık ortaya çıkacaktır; ki, tarihte ilk defa olarak bu varlık, kendisinin beklenen "MESİH" yâni "kurtarıcı" olduğunu iddia edecektir.

"DECCAL" lakablı bu varlık, dünyanın son günlerini yaşamakta olduğunu, kendisinin o güne kadar tapınılan YÜCE RAB olduğunu, kendisinin ALLAH`lığına iman edip emirlerine tâbî olanları kurtarmaya geldiğini iddia edecek ve bu iddiasını ispat sadedinde de çok büyük olağan üstülükler gösterecektir.

"MEHDİ"yet vasfına sahip kişinin, Kur`ân ve Hazreti Muhammed öğretisi istikametinde;

"ALLAH" kavramının, sonsuz-sınırsız her türlü şekil ve kayıttan beri, evreni meydana getiren varlık olduğunu insanlığa açıklamasından sonra; bu öğretinin âdeta imtihanı mâhiyetinde gelecek olan "DECCAL", bu öğretinin tam zıddını iddia edecektir...

Kendisinin insanların beklediği "ALLAH" olduğunu iddia edecek olan DECCAL bir süre yeryüzünde hükmünü sürdürecek; çok büyük insan toplulukları O`na inanarak yolundan gideceklerdir. Ve DECCAL, sahih hadîs kitaplarında; Hazreti Rasûlullah’ın açıkladığı üzere, yeryüzüne inecek olan Hazreti İSA tarafından ortadan kaldırılacaktır. Bu olayın asla tevîli olmayıp, gerçekten aynen gerçekleşecektir...

Nitekim, şu anda, sadece Türkiye’de değil, dünyanın pek çok yerinde, kendilerini UZAYLI olarak tanıtan CİNLER; insanlığın yüce RABBİNİN, DÜNYA RABBİNİN ordusu ile, emrindeki güçlerle dünyaya ineceği tebliğlerini vermektedirler.

İslâm`ın ve Kur`ân-ı Kerîm`in öğretisindeki "ALLAH" kavramı, "ihlâs" sûresinde anahatlarıyla anlatıldığı üzere; burada anlatılan TANRI kavramından tamamen ayrı bir şeydir. Burası, bu konunun yeri olmadığı için, detaya daha fazla girmeyeceğiz. Arzu edenler, "Hazreti MUHAMMED`İN AÇIKLADIĞI ALLAH" isimli kitabımızda, İslâm Dini’nin "ALLAH" kavramını okuyabilirler.

UZAYLILARIN (CİNLERİN)

BEDENLENMİŞ ALLAH`LARI !!!

Kendilerini UZAYLILAR diye tanıtan CİNLERİN, "ALLAH" kavramını ise kendi kitaplarından incelemeye devam edelim:

v

ALTIN ÇAĞ BİLGİ KİTABI

1991 dördüncü ay

Fasikül: 46/Sayfa: 447

"Ancak artık "O" denilen güç, yâni ALLAH, sizlerin özenerji merkezinizde oluşmuş olan kendi öz enerjisini, şimdi sizlerden bir bir çekerek, dürülen evrenler nizamına, yeni bir nizam getirmektedir. Ve şu an ALLAH, sizdeki olan gücünü, sizlerden teker teker toplayarak, KENDİNDEN DAHA GÜÇLÜ OLAN İNSANSAL GÜCÜ kendisiyle başbaşa bırakacaktır. Sizlerden kazandığı güçler ile, şimdi "O" da, sizin gibi kaba madde formunu oluşturarak, insansal bir görünüm ile, BETA NOVA`da BEDENLENMİŞTİR...

ALLAH, yani "O" sizlerde bulunan kendi enerji partiküllerinin kısmî yansıma enerjilerini toplayarak KABA MADDE FORMUNA DÖNÜŞMEYE MECBURDUR. Çünkü, bu bedenli oluş nedeni, sizlerin BETA NOVA`da ALLAH BOYUTUNUN ötesindeki enerjileri, kendi bilinç düzeyiniz ile çekemiyeceğiniz içindir. "O", Beta Novadaki bedensel ve beyinsel gücüyle, bu enerjileri çekerek, sizlerden topladığı enerjilere tedrici bir aşılama metodu tatbik edecek ve kendi gücünü de, sizlerden çekmiş olduğu enerjilere yükleyecektir. Bu şekilde oluşturmuş olduğu bütünsel gücü, daha sonra sizlere iade ederek, kendi boyutunun denetimci gücü olan ALLAH, kendini BEDENSEL BÜTÜNLÜK İÇİNDE sizlere TANITARAK, kendisi daha ileri boyutlara geçecek ve SİZLERE VEDA EDECEKTİR. Bundan sonra kâinatla nizamlarını, artık sizler insansal potansiyel olarak devir alacaksınız. İşte bu yüzden ALLAH, Beta Nova`da BEDENLENEREK, sizleri beklemektedir."

v

UZAYLI dostlarımız (!) bu BEDENLENMİŞ ALLAH (!) konusunda bizi bir hayli bilgilendirdikten ve aydınlattıktan (!) sonra artık sıra, direkt ALLAH`tan mesaj almalarına gelmektedir:

Buyurun...

Aynı fasikül/Sayfa: 451`e...

v

"Bugüne kadar "O" diye tanıdığınız ALLAH benim. Evet şaşırmayın, Şu an Ben de BEDENLİ OLARAK Beta Nova’da yaşamaktayım. Omega boyutundaki UHUD Dağında yaşıyan BÜYÜK BABA benim fermanlarımı O dağdan evrenlere, kâinatlara yansıtmaktadır. (Uhud dağı kristal bir dağdır.) Sistemlerimde bulunan her bir çekirdek dünya, aynı sizin dünyanızın ikizleridir. Aslında BÜYÜKBABA`da böyle bir çekirdek dünyada oturur. Benim şu an Beta Nova`da OTURUP, sizleri beklediğim gibi. İSA, O`nun oğludur. Ancak, buradaki cinsel üretim bedensel değil, DÜŞSEL`dir. O gen, aşı tohumunu CEBRAİL`den almıştır. Artık sizler ile iki dost gibi konuşma zamanı gelmiştir.

Benim sizlere ne şekilde mesaj verdiğimi merak edenlere artık hakikatı anlatma ve bildirme zamanı gelmiştir. Beta Nova, yemyeşil bir dünya, insan olan insanımın oluşturup yaşıyacağı Beta Gürzünün (ilk ana çekirdeği).

Buraya gelebilmek için, tüm gücüm ile enerjimi kaba maddeye dönüştürüp, BURADA BEDENLENDİM. Sizler ile beraber olmaya geldim...

Ve burada dördüncü düzenimi âdil dünya çekirdeğinde düzenimi kuracağım. Sonra düzenimi kurup rayına oturtunca, kurduğum insanlık düzenime, insanımın gürzündeki insanlarıma bırakıp, YİNE YERİME DÖNECEĞİM. Bugüne kadar olduğu gibi, sorduğunuz bütün sorulara aracısız cevap verebilirim. Ancak benim bilinç bütünlüğümün, bilincimin ışığını görenler ile beraber olurum. Bu mesajım sizlere ve beni anlayan özlere...”

ALLAH "O"

v

Burada bitmedi. Halkın "ŞEYTAN" diye bildiği, tanıdığı, hakkında konuştuğu CİNLER`in UZAYLI kisvesi altına insanlara kabûl ettirmeye çalıştığı sözde ALLAH mesaj vermeye ve çocuk sâfiyetindeki vatandaşlarımızı kandırmaya devam ediyor:

Aynı kitap, aynı Fasikül/Sayfa, 452:

v

"Görevleriniz büyük, yükleriniz çoktur. ULU rehberim bu yolda sizlere yardımcıdır. Yolunuzu bulmanızda sizlere yön verecektir. Bulunduğunuz ortam, sizin gücünüze güç katan bir ortamdır. Benim kelâmlarımı direkt olarak ancak bu ortamdan duyabilirsiniz. Tek bir kanal olan ALFA kanalım, bu yolda sizleri ARŞIN tüm sedâlarını getirmektedir. Meleklerim, evrenlerin muhtazam açılmasını denetleyen, göksel astronotlarımdır.

Benim varlığım, tüm mevcûdâtın özü olan bütünsel gücün kökünün köküdür. Göksel görevlilerim olan TANRILAR, görevlerini yapıp, dönemlerini kapamışlardır.

Şimdi, bütünlük bilincimi oluşturan RABLAR Mekanizması işbaşına getirilmiştir.

Şimdiki RAB, RAN Gezegeninin Başkanı olan, herkesin BÜYÜK BABA diye bildiği RANTİMUS`tur. İSA`nın BABASI olan RANTİMUS, evrenin açılışına denk olan dönemi kontrolu altında tutmaktadır. Bu sadece bulunduğunuz asrın sonuna kadar sürecektir. Yani, 1999 dünya yılı son ayıdır. (Bu denetim için). Ondan sonra olacaklar başka bir kanalın denetimine devredilecektir.

Ve ALTIN ÇAĞ`ın meşalesi yakılacaktır. Bu kanal daha ileri yıllarda, tüm evrenleri tek kanalda toplayarak, TEK`e müncer kılacaktır.

Birbirlerini bilmeyen, görmeyen ve tanımayan özlerin, aynı yapı - aynı şekil - aynı dil olarak, tek kainatımda buluşacaklardır. Ve ondan sonra başlıyacak olan mutlu insanlık döneminde, mutlu bir şekilde yaşayacaklardır. Bu yaşam sonsuza dek sürecektir. Şu an, tüm canlılarımın birleştiği ve birleşeceği tek galaksi, Nova`dır. Bu galaksi 1 milyar yıldız ve güneşin gücüne denk bir galaksidir. Hakiki insanlarım bu ortama hazırlanmaktadır. Bu güne kadar zaten hazırdınız. Asırlardır bu ortam için hazırlandınız. Şimdi esasa ve sadede geldik. Artık hep beraber birarada olacağız. Sevdikleriniz ile -yakınlarınız ile- eşyalarınız ile beraber olacaksınız. Bu ortamda hareket çok, monotonluk yok. Zamanı aşan, sesime ulaşandır.

ALLAH "O"

v

Yukarıdaki metin dikkatle tetkik edilirse, görülecektir ki, dünyanın RABBİ diye bilinen TANRI, bir Gezegenin başkanıdır. O gezegenin adı da "RAN"dır. Dünyanın Rabbi, "RANTİMUS" isimli "CİN"dir; Uzaylıların göndermiş olduğu kutsal kitaptaki tebliğe göre. Hemen şu Kur’ân âyetini hatırlıyalım burada:

Bakın "Uzaylılara" yâni CİNLERE inananları nasıl uyarıyor tâ 1400 sene öncesinden Kur`ân-ı Kerîm:

"CİNLERİ, ALLAH`A ORTAK KOŞUYORLAR, (Rab kabûl ediyorlar) OYSA CİNLERİ DE, ALLAH YARATMIŞTIR!.." (6-100)

Aldatmacadan başka bir şey bilmeyen CİNLERİN hemen her şeyleri terstir. Yazılarından, ayaklarına kadar. "RAN"ı da tersten okuduğunuz zaman karşınıza "NÂR" kelimesi çıkar. "NÂR" ise ateş demektir.

Nitekim Kur`ân`da da CİNLERİN "nâr"dan meydana gelmiş oldukları vurgulanır. "NÂR" gezegeni "ATEŞ" gezegenidir ki CİNLERİN ortamıda ateş ortamıdır. Cinler bu boyuta "Omega" boyutu ismini vermektedirler. Yâni, ışınsal yapı boyutu. CİNLER`in buradaki reislerinin adı da kendi tanımlamalarına göre RANTİMUS`TUR... Ateş yapının reisi, anlamında.

OMEGA BOYUTUNUN, CİNLERİN BOYUTU olduğu bakın nasıl açıklanıyor:

Fasikül: 47/Sayfa, 460:

v

"Hakikat boyutlarının Denetimci Mekanizması olan HARAN kelimesini sizlere açmak istiyoruz. Bu bütünsel kelimenin her bir harfi bir kelime frekansına bağlıdır. Ancak aynı zamanda Hakikat ortamlarının ATEŞ Boyutlarını da simgelemektedir. Biliyorsunuz, OMEGA Boyutuna RAN Gezegeni, yani ATEŞ Gezegeni de deniliyordu. Bu boyutta kullanılan ATEŞ sözcüğü, enerjilerin güçlü yoğunluğunu ifade eder. Halbuki hakikat boyutlarındaki "RAN" yani "NAR", yani ATEŞ kelimesi harlı - alevli - ışıklı ateştir. Enerji ile alakâsı yoktur. HARAN hakikat boyutlarının ATEŞ gücüdür."

v

CİNLERİN 1991 yılında itiraf ettiği gerçeklerin detaylarını 1971 yılında yazmış olduğumuz CİNLER ve RUH konusundaki TEK KAYNAK kitap olan bu isimli eserimizde detaylı olarak bulabilirsiniz. CİNLER, burada görüldüğü gibi, artık açık-seçik ateş yapı olduklarını UZAYLILAR KİSVESİ ALTINDA İTİRAF ETMEKTEDİRLER.

"UFO"LAR

UÇAN DAİRELER

Önce kendilerini UZAYLI diye tanıtan, daha sonra da, kendi "TANRILARININ çok itaatkâr kulları CİNLER" olduklarını açıklayan CİNLER, adıgeçen kitabın 38. sayfasında da UFO`ları bakın nasıl açıklıyorlar:

v

"Bizler, Tanrının düzen kurucu mekanizma elçileri olarak, sizlere bu yoldan yardımcıyız.

Sizlerin UÇAN DAİRE (yani UFO) dediğiniz diskler, bizlerin iletişim aracıdır."

v

Gerçekte CİNLERLE görüştükleri halde, onları UZAYLI sanan son derece iyi niyetli, saf kardeşlerimiz pek çok UÇAN DAİRE veya kısa tanımlaması ile UFO görmektedirler. Hattâ yine, pek çoğu bu UFO`lara bindirilmekte, târif edilemeyecek renkler, ışıklar görmekte, bitmez tükenmez uyanık rüyalar görmektedirler.

Ancak ne varki, hiç bir zaman ortada somut bir şey mevcut olmamaktadır!.. Uzaya, bir yığın yıldızlara, galaksilere gidebilmekte; ama buna karşılık bu uçan dairelerden birisiyle bir anda İstanbul`dan Antalya`ya veya Ankara`dan, İzmir`den, Londra`dan İstanbul`a gelememektedirler!!!..

Sözde lâfta hadsiz hesapsız şeyler ortaya atılmakta, ama buna karşılık, fiiliyatta ortada hiç bir somut olay görülememektedir.

UÇAN DAİRELERLE kandırdıkları insanlara, kâh RAB, kâh ULU RUH, kâh UZAYLI dostlar, kâh da ALLAH olarak, medyumluk yoluyla tebliğ veren "iyi saatte olsunlarımız", zaman zaman da kendilerini CEBRAİL isimli MELEK olarak tanıtıp, buna inanılmasını istemektedirler.

Buyurun. ALTIN ÇAĞ kitabı,

Fasikül: 34/Sayfa, 319:

v

"Şu an Kitap boyutu bir üst realiteye bağlandığı için, MUSTAFA MOLLA`mız diğer kanallara yardımcı atanmıştır. ALFA boyutunda bulunan tüm kanallara frekans güçlerine göre, değişik toplumların SEMPATİZE OLDUKLARI İSİMLER VERİLMEKTEDİR!.. İSLÂMÎ BOYUTTA KULLANDIĞI İSİM MUSTAFA MOLLADIR... ASLINDA KENDİSİ CEBRAİLDİR...

v

ALDATMACA,

ALDATMACA

KANARSAN!.

Evet, bu UZAYLILARIN işi gücü, insanları, aldatmak, kandırmak, umutlandırmak, korkutmak, seçilmiş kişiler olduklarına inandırarak gururlarını okşayıp hükümleri altına almakdır.

Evet, kendilerinin kâh "CİN" ya da "ŞEYTAN" olduklarını açıklayıp, gerçekte, çok iyi varlıklar (!) oldukları masalıyla insanları kandırmaya çalışan; kâh da UZAYLI kurtarıcılar olduğu masalını yutturmaya çabalayan bu varlıklar; çoğunlukla da insanların gururlarını pohpohlayıp, seçilmiş varlıklar olduklarına onları inandırarak hüküm altına almaya gayret göstermektedirler.

CİNLER`in tüm yutturmacalarına karşılık bakın Kur`ân-ı Kerîm`de insanları nasıl uyarmakta, CİNLERİN zararlarını nasıl vurgulamaktadır:

"İBLİS SECDE ETMEDİ; O TOPRAKTAN BEN ATEŞTEN YARATILDIM, dedi?.. BÜYÜKLENDİ, KAFİR OLDU" (gerçeği örttü)... (38-74)

"İBLİS SECDE ETMEDİ; ÇÜNKÜ CİN İDİ..." (18-50)

"CİN" türünden olan varlık, eskiden "Azâzil" ismiyle anılırken, "İNSANA SECDE ETMESİ" emrine muhatap olduğu zaman, iltibasa (yâni ikileme) düşmesi sebebiyle "İBLİS" lakabıyla lakablanmıştı!.. Secde etmeyi kabûllenmeyip, tüm insanları azdırmaya yani "şeytânîyet" vasfını, özelliğini ortaya koymaya karar verince de, bu defa kendisine "ŞEYTAN" diye hitâbedildi. İşte CİNLERE, bu zamandan sonra "ŞEYTAN" lakabıyla hitâb edilmeye başlandı. Çünkü CİNLER, artık bütün ŞEYTÂNÎYETLERİYLE insanlara karşı saldırıya geçiyorlardı...

Bakın "ŞEYTAN" diye anılan CİNLER konusunda Kur`ân-ı Kerîm bizleri nasıl uyarıyor:

"ONLAR ALLAH’I BIRAKARAK ŞEYTANI VELİ, DOST EDİNMİŞLERDİ DE, O YOLDA HIDÂYET ÜZERE OLDUKLARINI ZANNEDİYORLARDI..." (7-30)

"ŞEYTAN ONLARA YAPTIKLARINI SÜSLÜ GÖSTERDİ VE ALLAH ÖĞRETİSİNDEN SAPTIRDI..." (29-38) (16-63)

"ONLARA VESVESE VERDİ. BEN SİZE DOSTUM, NASİHAT VERİYORUM, DİYE YEMİNLER ETTİ. GURURLARINI OKŞAYARAK ONLARI ALDATTI." (7-21/22)

"EY ADEMOĞULLARI ŞEYTANA KULLUK ETMEYİN!.. O, SİZİN APAÇIK DÜŞMANINIZDIR!.. ŞEYTAN, SİZDEN BİRÇOK KİMSEYİ SAPTIRMIŞTIR!" (36-60/62)

"ŞEYTAN ONLARI İDARESİNE ALMIŞ, ALLAH’I ZİKRETMEYİ UNUTTURMUŞTUR. ONLAR, ŞEYTANIN GRUBUDUR!... ŞEYTANA TÂBÎ OLANLAR HÜSRANA UĞRAYACAKLARDIR..."

"RAHMAN’IN ZİKRİNDEN YÜZ ÇEVİRENE ŞEYTAN MUSALLAT OLUR VE ARKADAŞI OLUR. SONRA GERÇEKLERİ SAPTIRIR VE ONU HİDÂYETTEN UZAKLAŞTIRIR. ONLARSA, BU DURUMDA HİDÂYETE ERDİKLERİNİ SANIRLAR!..." (43-36/37)

"İBLİS’İN, ONLAR (İnsanlar)HAKKINDA TAHMİNİ DOĞRU ÇIKTI. MÜ`MİNLERDEN OLAN GRUPTAN GAYRISI ONA TÂBÎ OLDULAR. HALBUKİ, İBLİS’İN, ONLAR ÜZERİNDE ZORLAYICI BİR GÜCÜ YOKTUR. ANCAK, İMAN EDENLE, ŞÜPHEDE OLANLARI AYIRDETMEK İÇİN ONA BU İZİN VERİLMİŞTİR." (34-20/21)

İşte, "şeytânî" özellikleri dolayısıyla böyle tanımlanan CİNLER sürekli olarak İNSANLARI dinlerinden uzaklaştırmak için ellerinden geleni ardlarına koymamaktadırlar.

Gerçek yapıları, yüzleri, ortamları görülüp bilinemediği için; her ismi takınıp, her konuda her türlü palavra atarak: hayâli evrenler ötesinde evrenler, ötesinde kâinatlar; RAB`lar kübü RAB`lar TANRILAR karesi TANRILAR icâd ederek, insanları oyalayan bir varlıklar şu anda dünya üzerinde, akla gelmeyecek kadar çok insanı kandırmış ve yönetimleri altına almışlardır...

Dünya`ya yönelik UZAYLI ve UZAY GEMİLERİ - UÇAN DAİRELER - UFO`lar kandırmacasına dair belgeleri size sunmadan evvel; Türkiye`de nasıl teşkilâtlar kurup yayılmaya çalıştıklarına bakalım...

Bu bölümdeki kuralları ve maddeleri lûtfen dikkatli tetkik ediniz:

v

ALTIN ÇAĞ BİLGİ KİTABI

1991 Üçüncü ay

Fasikül: 45/ Sayfa: 436

"Şimdi de (18) Bütünlüklerin çalışma nizâmından kısaca bahsedelim. Normalde her bir şehirde oluşturulmasını arzu ettiğimiz üç tane (18) Bütünlük merkezi, esas yansıma odağı olarak değerlendirilmektedir. Ancak bu Bütünsel merkez, oluşturulduktan sonra aynı şehirde bir çok (18) Bütünlükler de kurulabilir. Bir (18) Bütünlüğün temelini oluşturacak ilk 3 kişi Sistemin çalışma nizamında direkt Akitli görevli sayılmaktadır. Ve bu üçlüden her biri inandığı, güvendiği dostlarından bir tanesini, üçlü Bütünlüğü oluşturan dostların olurlarını alarak, yanına almakla yükümlüdür. Bu şekilde 3 kişi birer yardımcıları = 6 kişi olarak direkt Sisteme bağlanır ve Sistemin Sözcülük görevini üstlenirler. Bundan sonra (18) Bütünlüğün yumağını saracak olan Bireyler, teker teker bu (6) Bütünlüğün olurlarını alarak Bütünlüğe kabûl edilirler.

- - - - - - - - - - - - - - - - - - -

-

Bu (6) Bütünlükten bir kişi dahi, takdim edilen şahsı kabûl etmez ise, o şahıs Bütünlüğe giremez. O an, Red eden kişi direkt Sisteme bağlıdır. Ferdi Bilinci bu ortamda asla rol oynıyamaz. Bu şekilde aynı Koordinat düzeyleri Sistemin yardımları ile bütünleşir. (18) Bütünlüğü oluşturan ilk üç Akitli görevli arasında oluşan olumsuzluklar, tüm Bütünlüğün dağılmasına neden olmaktadır. Ancak bundan sonra:

1-Bu üçlü teker, teker birer (18) Bütünlük kurmak zorunluluğundadır.

(Bu 18 kardeşin vebâlini omuzlarında taşımaktır.)

2-18bütünlüğü tamamlamış dostlar, en son 18’nci Bireyin giriş tarihinden itibaren, bir Dünya yılı dağılmadan görevlerini yaptıkları taktirde 18 dostun hepsinin isimleri bir kağıda yazılarak Dosyada saklanır.

(Bu isimler aynı anda Diskete de kaydolur.)

3- (18) Bütünlük içinde meselâ (6) veya (10) ay sonra ayrılmış olan Bireyin yerine gelerek, (18) Bütünlüğü tamamlıyacak kişinin, giriş tarihinden itibaren bir Dünya yılı yeniden sayılacaktır. (Bu hususa özellikle dikkat edilecektir. Aksi halde Disket kaydı yapılamaz.)

Sayfa: 437

4-(18) Bütünlüğü bir veya daha fazla Dünya yılı yaşatabilen tüm Bireylerden arzu edenler, Bütünlüklerinden izin istiyerek ikinci bir (18) Bütünlüğü oluşturabilir. (Bu izinde 17 kişinin müsaadesi şarttır. Ve yerine getireceği dostun kabûlü de, 17 kişinin tasvibi ile olacaktır.)

5-ikinci (18) Bütünlüğü kurma teşebbüsünde bulunan Birey, ömür boyu bu (18) Bütünlükten sorumludur. Kurduğu (18) Bütünlüğü yaşatamadığı taktirde ilk (18) Bütünlükteki hakkını da kaybetmektedir.

6-Bu çalışma Nizâmı, direkt üst Realitelerin çalışma Nizâmıdır. Ve Planetinize aynen aktarılarak tatbiki arzu edilmektedir.

7- HİÇ BİR (18) BÜTÜNLÜK SİSTEMİN VERDİĞİ ÇALIŞMA DÜZENİNİN DIŞINA ÇIKAMAZ.

8- Her bir (18) Bütünlük kendi bünyesinde mesuldür.

9- (18) BÜTÜNLÜK İÇİNDE HİÇ KİMSE BİRİ BİRİNİ YETİŞTİRMEYE VE FERDİ DÜŞÜNCELERİNİ EMPOZEYE YETKİLİ DEĞİLDİR.

10- Hiç bir 18 Bütünlük, diğer 18 Bütünlüklere DÜNYEVÎ BİLİNÇLERİ DOĞRULTUSUNDA ASLA ÖNERİ GETİREMEZ VE KINAYAMAZ.

11- (18) Bütünlük içinde her Birey sadece kendinden sorumludur. (FERDI BİLİNÇLERİz İLE KARDEŞLERİNİ TENKİT ETMEK FİŞLERİN KIRILMASINA NEDENDİR.)

12- (18) Bütünlüğe tâlip olmak, insânî bir sorumluluktur. BURADA ALLAH’IN HUZURUNA KABUL İMTİHANLARINA RIZA GÖSTERİP, ÖZDEN AKİT VERİLİR.

13- Bu (18) Bütünlüğe gireceklerin ileri Bilinç ve Bilgi sahibi olması söz konusu değildir. Sadece Akıl - Mantık - Şuur Bütünlüğü içinde Biat Bilinci ile istenilen görevleri aynen ve sevgi Bütünlüğü ile yapmaları kâfi görülmektedir.

14- (18) Bütünlükteki her Birey, her hafta, kendi seçeceği özel görev gününde Bilgi Kitabının Birinci Fasikülünü teşkil eden (9) sahifelik Bütünlüğünü dağıtmakla yükümlüdür. (Bu serviste Kitabın Özellikleri dil ile anlatılacaktır.).. O gün, aynı Koordinat doğrultusunda yansımalar teker, teker fişlenerek (ana) diskette toplanmaktadır. Aura yansımaları bu disketler aracılığı ile yapılmaktadır.

15- (18) Bütünlük içinde bulunan Bireylerden her hangi birisi değişik nedenler ile o hafta fasikül servisini yapamaz ise, diğer hafta aynı görev gününde elinde kalan fasikülleri servisle mükelleftir. (Bu bir karma yükümlülük programıdır.) Baka gün yapılan servislerin kaydı yapılmaz. Özel görev günlerini diğer günlerle değiştirebilirler.

17- 18 Bütünlüğe çok mühim mâzeretleri nedeni ile o gün gelemiyen Bireyler, (18) Bütünlüğün çalışma gününün sabahında, daha önce tesbit edilen bir telefona muhakkak mazeretlerini bildirmekle yükümlüdürler. (En uzak bir kıt’ada bile olsalar). Bu bir sorumluluk programıdır.

18- O gün telefon ile bağlantısı yapılan Bireyin Aura’sı Plan tarafından bulunduğu (18) Bütünlüğe yansıtılarak Aura zinciri tamamlanır.

19- Bu çalışmayı kendine güvenen, kişiliğine sahip, yükümlülüğünün Bilincinde olan, hoş görülü, sevecen her Birey tâlip olabilir.

20- Bu çalışma nizâmında HİÇ BİR ZORLAMA, MECBURİYET, EMPOZE YOKTUR. Sistemin arzu ettiği çalışma doğrultusunda hareket etmeyi kabûllenen herkes (18) Bütünlükte çalışabilir.

21- Otomatizmaya bağlı bu çalışma düzeninde olumsuzluk yaratan her hangi bir Birey, kendini otomatikman ortamdan diskalifiye etmektedir.

22- (18) Bütünlük içinde YAPILMASI ZORUNLU OLAN GÖREVLERİNİ yapmayan veya yapamayan dostların yerine Sistem, daima daha sorumlu dostları transfer edecektir.

23- Dağılan bir (18) Bütünlüğün yerine daima kalan kişiler ile derhal bir (18) Bütünlük kurdurulacaktır.

24- Sistem hiç bir şekilde durmaz. Dağılan Bütünlüklerin yerine daha çok Bütünlükler devreye alınacaktır.

25- Eskiden Bireysel Düşünce Formları ile oluşturulan Birleşik Alan’lar şimdi zamanın darlığı nedeni ile Kitlevî Yansıma Sistemleri olarak devreye alınmıştır.

26- Bu yansıma Sistemi, Otomatizmaya değin bir düzenin, aynı çalışma düzenine sergiliyecek tüm (18) Bütünlüklere bağlıdır.

Sayfa: 438

27- Bu (18) Bütünlükler istenilen düzeye gelinceye kadar olumsuzluklar, çalışma nizâmının fişlerini kırarak yeni baştan (18) Bütünlükler kurdurulacaktır. (18 Bütünlüğün içinden (1) kişi dahi kalmış olsa)

28- Bu şekilde zaman süreçlerinde yapılan çalışmalar ile istenilen mükemmel yansıma Bütünlüğü oluşturulacaktır.

29- Her bir (18) Bütünlük bir yansıma odağıdır.

30- Her bir (18) Bütünlük Bilgi Kitabının Realite Boyutundaki misyonudur.

31- Bu misyonluk direkt RAHMAN düzeyine bağlı olarak çalışmalarını sürdürmektedir.

32- Yapılan çalışmalar ile Bilgi Kitabı, sizlerin düşünce formlarınızın yansıması neticesi Aurasını, RAHMAN Boyutunun Evrensel nizâmında oluşturacaktır.

33- Bu Bilgi Kitabı Birleşik Alanı, üç Kozmik çağ boyu oluşacak, ancak ondan sonra Kâinatlar nizamına yansıma programı ele alınacaktır.

34- Hâlen Kâinatlar nizâmında Birleşim Programları devrededir.

35- Bilgi Kitabı hâlen üç Bütünlüğe yansıtılmaktadır. Burada oluşturulan ilk yakın Manyetik Aura burada Bütünleşerek diğer Bütünlüklere Kitabın çekirdeği olan Planetinizden yansıma Sistemi ile yansıtılacaktır.

36- Şu an nasıl sizlere Kozmik Yansımalar ile ulaşılıyor ise ve Kitap size nasıl bu yol ile yazdırılıyor ise Birleşim Kitabı olan Bilgi Kitabı da, aynı yol ile o düzenlere yansıtılacaktır

37- Bu yüzden (18) Bütünlüğün çalışma düzeni (verilen direktifler doğrultusunda) Bilgi Kitabı Manyetik Aurasının oluşumu için Elzem ve çok mühimdir.

38- Her bir (18) Bütünlük aynı Koordinat doğrultusunda yapacakları görevlerden teker, teker sorumludur.

39- Şu an sizlerden istenilen aynı Koordinat doğrultusunda yansımada (Bilgi Kitabı) söz konusudur.

40- (18) BÜTÜNLÜKLER İÇİNDE YAPILAN ÇALIŞMALARDA, BİLGİ KİTABININ DIŞINDA DEĞİŞİK KANAL KONUŞMALARI VE BAĞLANTILARI YAPILAMAZ. DEĞİŞİK MESAJLAR OKUNAMAZ, BİLGİ KİTABININ TARTIŞMASI YAPILAMAZ. (AURANIN KIRILMAMASIiÇİN)

41- Arzu edilirse Bilgi Kitabı (18) Bütünlük ortamında sadece BİAT BİLİNCİ İLE OKUNABİLİR.

42- (18) Bütünlük henüz adet olarak tamamlanmamış ise, asla istenilen yansı ma temin edilemez. (Yansımayı sadece 18 Bütünlük oluşturur.) Bu yüzden şimdilik Sistem Karma Yansıma Programını devreye almıştır.

43- Her şehirde oluşmuş olan (18) Bütün lük veya daha fazlası her Ay bir Sevgi Bütünlüğü olarak bir arada toplanacak bu şekilde Planetinizden ilk defa direkt Grup yansımaları yapılacaktır.

44- Bu yansımalar Bilinç Bütünlüğü ile değil, Sevgi Bütünlüğü ile oluşturulmaktadır. Halbuki direkt Koordinat yansımaları, Bilinç Bütünlükleri ile oluşturulmaktadır.

45-ileri yıllarda Planetinizde bu Bilinç Bütünlükleri ile direkt yansımalar yapılaca ğına inanıyor ve sizlere güveniyoruz.

46- Sizlere Bilgi Kitabının çalışma ve yayılma düzeni daha önce Sistem tarafın dan bildirilmiştir. Şimdi de 18 Çalışma Nizâmını bildiriyoruz.

47- Aynı Koordinat doğrultusunda yansıma yapacak (18) Bütünlükleri Oluşturmak istiyen dostların, yukarıda madde, madde yazdırılan yükümlülüklerin tümünü teker, teker okuyup, hazmederek Bilinçli bir şekilde tatbik edip, gösterilen yolda Sevgi Bütünlüğü ile yürümeleri en olumlu sonuç ları oluşturacaktır. Bilgilerinize sunulur.

SİSTEM

Sayfa: 439

BÜTÜNLENEN BİLİNÇLERE BİLGİDİR

(Düşüncelere cevaptır)

Mevlânâmız;

Size (18) Bütünlükler hakkında çok açık bir mesaj vermek istiyoruz. Mesajın daha iyi anlaşılması ve hiç bir yoruma açık olmaması için, madde, madde yazdırılması ön görülmüştür. Yazınız lütfen:

1-(18) BÜTÜNLÜK İÇİNDE ASLA HİÇ BİR BİREYSEL DÜŞÜNCEYE YER YOKTUR.

2-(18) Bütünlük içine gireceklerde hiç bir zorlama söz konusu değildir.

3-(18) Bütünlük bir Vahdet Ortamına taleptir.

4-(18) Bütünlüğe davet edilen Birey önce KENDİNİ, KENDİNDE DENETİME ALMA ZORUNLULUĞUNDADIR.

5-(18) Bütünlük içine gireceklerde istek, Düşünceden kaynaklanan bir olgu değildir. Bu kendini Bütünleşmiş hisseden bir Bireyin Göklerin imtihanına talebidir.

6-BU BİR ANDTIR, BU BİR BİATTIR BU ALLAH’IN YOLUNDA YAPILAN HİZMETE GÖNÜL MÜHÜRÜ VURMAKTIR.

7- Her bir (18) Bütünlük içinde Birey kendi kendinden mesuldür.

8- (18) Bütünlük içine asla Dünyevî sorunlar giremez. Bu gibi ortamlarda daima Evrensel Yansıma Fişleri zedelen mektedir.

9- (18) Bütünlükte her Birey, ANA karnındaki KARDEŞ’ten öteye bir Bütünlüktür.

10Bu Bütünlük, EVRENSEL KARDEŞLİK`tir. Ve Evrensel Kardeşlikte hiç bir ART NİYET söz konusu değildir.

11- Yukarıda sayılan hasletlere ulaşamamış Bilinçler kendi Arzuları ile Otomatikman Sistem tarafından diskalifiye edilirler.

12- (18) Bütünlük içinde Alınganlık, Şüphe, Kızgınlık, Kin, Nefret, Sevgisizlik, yansıma Sistemine göre bu olguları taşıyana Güçlenerek geri döner.

13- (18) Bütünlükte tam bir Sevgi - Saygı - Kardeşlik temeli oluşuncaya kadar Koordinatların Denetimi Sistemin kontrolundadır.

14- Bu kontrol (18) Bütünlüğü oluşturan insânî Bilinçlerin, aynı Bilinç Potasına oturuncaya kadar devrededir.

15- Şu an (18) Bütünlükleri teşkil eden Bütünlüklerin içinden, aynı Koordinat düzeyinde yansıma yapanlardan, bir Karma (18) Yansıma Bütünlüğü oluşturulmaktadır.

16-ileri Geleceklerde bu Bütünlüğü Hakiki insan Bilinçleri oluşturacaktır

17- Bu insânî Bütünlük Sevecen - Sabırlı - Hoş görülü - Affedici - Düşmanı bile baş tacı yapabilecek, kendisi dahil hiç kimse hakkında ters bir düşünce taşımayacak bir Bütünlük olacaktır.

18- BU BÜTÜNLÜK IÇINE GİRMEK EVRENSEL BIR AKİTTİR. GÖKLERİN SESİNE SESLENİŞTİR. ALLAH`A YAKARIŞ DEĞİL, O`NA YÜKSELİŞTİR.

19- (18) Bütünlük bir Misyonluk çalışmasıdır. Evrensel Auraların oluşumudur. Ve her bir Manyetik Aura bu güne kadar böyle Bilinçlerin Bütünlük Yasımaları ile oluşmuştur.

20- MUSA -İSA - MUHAMMED Misyonlarının Manyetik Alanları ve Evrensel Bütünlükleri bu yollar ile oluşturulmuştur.

21- O Dönemlerin Bireysel Misyonlukları o Bireyin Kurtuluşu ile alâkalı bir çalışma nizamı idi. Ve ALLAH`ın yolunda bir hazırlanış idi.

22- Şimdi ALLAH`ın Öz Boyutunda BİLGİ KİTABI Manyetik Aurasını (18) Bütünlüğün Kitlevi Bilinç Yansıması oluşturacaktır. (Aynı Koordinat düzeyinde)

v

FİKİR ÖZGÜRLÜĞÜ OLMAYAN,

TARTIŞMANIN YASAK OLDUĞU

HÜRRİYET ORTAMI !!!

İnsanların evrensel gelişmesi için sonsuz hoşgörü, sevgi, fikir özgürlüğü gibi hususlardan dem vuran UZAYLILARIN, Türkiye`de kurmak istedikleri teşkilâtta uyguladıkları kurallara dikkat edelim:

v

"BÜTÜNLÜKLERiÇİNDE YAPILAN ÇALIŞMALARDA, BİLGİ KİTABININ DIŞINDA DEĞİŞİK KANAL KONUŞMALARI VE BAĞLANTILARI YAPILAMAZ!

DEĞİŞİK MESAJLAR OKUNAMAZ!..

BİLGİ KİTABININ TARTIŞMASI YAPILAMAZ!..

BÜTÜNLÜK İÇİNDE ASLA HİÇBİR BİREYSEL DÜŞÜNCEYE YER YOKTUR!

BÜTÜNLÜK HAKKINDA BUGÜNE KADAR VERİLMİŞ ÖNERİLERE HİÇBİR İNSÂNÎ DÜŞÜNCE TATBİK EDİLEMEZ!..

BU BİR ANDTIR, BU BİR BİATTIR; BU ALLAH`IN YOLUNDA YAPILAN HİZMETE GÖNÜL MÜHÜRÜ VURMAKTIR!.

BİLGİ KİTABI BÜTÜNLÜK İÇİNDE SADECE BİAT BİLİNCİ İLE OKUNABİLİR!

BU BÜTÜNLÜK İÇİNE GİRMEK EVRENSEL AKİTTİR!

v

Evet, şimdi Kur`ân-ı Kerîm`in çok önemli bir uyarısına bir kere daha kulak verelim. Bakın 6. sûrenin 128. âyeti ne diyor:

"EY CİN TOPLULUĞU, İNSANLARIN EKSERİYETİNİ HÜKMÜNÜZ ALTINA ALDINIZ."

CİNLERİN, çeşitli isimler altında insanları yönetimleri altına almaları konusundaki Kur`ân uyarısı, düşünebilen beyinler için son derece önemlidir.

REENKARNASYON-

TENÂSUH!..

HİND FELSEFESİ

CİNLERİN TOPLUMU DİN’DEN-İSLÂM’DAN UZAKLAŞTIRMA PROGRAMI içinde yer alan ikinci bir çalışma türü de, olabildiğince HİND Felsefesini yaymaktır.

Gerek UZAYLILAR kisvesi altında, gerekse de RUHLAR adı altında verilen tebliğlerde BUDA övülmekte, yüceltilmekte ve HİND felsefesinin üstünlüğü, hüküm altına aldıkları bireyler tarafından topluma yayılmaya çalışılmaktadır

v

BİLGİ KİTABI ALTIN ÇAĞ

Fasikül: 20/ Sayfa: 177

"Teozofi, TANRIYA ERMİŞLİĞİ gaye edinen bir öğreti sistemidir. Bu BİLİM ilk defa portakal tarikatı ile evrensel bilince ulaşma yolu takip etmiştir. Ondan sonra BUDA rahipleri bu yolu izlemiştir. BUDA, planetinizde bu yolda resmen çığır açan, bu bilince yetiştiren TEK ULUDUR..."

v

Bu felsefenin temelinde de "reenkarnasyon" yâni, "ölümden sonra tekâmül etme amacıyla yeniden bir bedenle dünyaya gelme" görüşü yatmak tadır. İslâm Dini böyle bir olayı kesinlikle reddetmekte; ölümü tatmış kişilerin, ruh bedenle sonsuza dek, geri dönüşsüz bir biçimde başka platformlarda yaşamına devam edeceğini vurgulamaktadır.

"Reenkarnasyonun" asla sözkonusu olmadığını anlatan bir çok âyet ve hadis mevcuttur ki biz bunları ilgili bölümlerde bütün tafsilâtı ile açıkladık. Örnek olmak üzere burada bir âyet meâli verelim:

-Rabbim şeytanların saptırmalarından sana sığınırım; sana sığınırım onların çevremde bulunmalarından. (Geri döneceklerine inananların) Her birine ölüm gelip çatınca diyeceklerdir:

"Rabbim beni dünyaya geri gönder!.. Tâ ki boşa geçirdiğim yaşam yerine yararlı çalışmalar yapabileyim.

Hayır, onların söylediği boş sözden ibarettir. Önlerinde mahşer gününe kadar kalkmalarını engelleyen berzah vardır..."(Mü`minun Sûresi: 23/ Ayet: 97-100)

Görülüyor ki, bu âyette, insanların, ölüm olayını geçirdikten sonra "HAŞR" denilen tüm insanların birarada toplanacakları zamana kadar bir daha dünyaya geri gelmeleri asla söz konusu değildir.,

ÖLÜMÜN İÇYÜZÜ

Söz burada ölüme gelmişken, ÖLÜMÜN İÇYÜZÜNÜ de sizlere açıklamak istiyorum. Zîrâ, dinle uğraşan pek çok kişinin dahi bilmediği bu gerçeği çok iyi anlamakta büyük yarar vardır...

ÖLÜM NEDİR?... NASIL BİR ŞEYDİR?... ÖLÜNCE NE OLUR?..

Bunu İslâm Dini verilerine göre gerçekçi bir biçimde görelim. Ki ondan sonra iyice anlayalım bakalım, öldükten sonra dirilmek neymiş, nasıl olurmuş; dünyaya geri gelinir miymiş gelinmez miymiş... Neden?..

ÖLÜM NEDİR?... ÖLÜMÜN GERÇEĞİ...

Ne yazık ki günümüzde ÖLÜM olayı gerçeğine uygun bir biçimde bilinmemekte, genelde ÖLÜMün bir son olduğu zannedilmektedir. Oysa, ÖLÜM bir SON olmayıp, madde âlemden maddeötesi âleme geçişten başka bir şey değildir!..İnsan, ÖLÜM denen olayla madde bedeni terkederek, RUH bedenle ya mezarda ya da mezar dışında yaşamına devam eder. Yâni ÖLÜM, Madde bedenle yaşamın sona erip RUH bedenle devam etmesidir.

İslâm Dini`nin esaslarını bildiren KUR`ÂN-I KERİM, ölüm olayına şöyle açıklama getirir:

"HER NEFS ÖLÜMÜ TADACAKTIR!..."

ÖLÜM denen olay, madde bedenin terkedilerek, RUH beden yaşamına geçilmesidir. Beynin durmasıyla birlikte vücuda yayılan bioelektirik enerji kesildiği için beden, ruhu kendisine bağlı tutan elektromağnetizmasını yitirir ve böylece RUH, bedenden bağımsız yaşam biçimine geçer. İşte bu olay ÖLÜM kelimesiyle anlatılır.

Yaşam boyunca kişinin beyninden geçen tüm faaliyetler RUH`a yüklenmiş olduğu için, kendisinde hiç bir değişiklik hissetmeden ruh boyutunda yaşama geçiliverir. Kişi RUH olarak, aynen bedende olduğu gibi yaşamına devam eder. Ancak bir farkla; O bedende tamamıyla canlı ve şuurlu olmasına karşın, bedenini kullanamaz. Sanki bitkisel hayata girmiş, canlı, şuurlu bir kişi gibi! Dışarıda olup-biten herşeyi görür, duyar, algılar fakat kendisinden dışarıdakilere hiç bir mesaj ulaştıramaz!.

Nitekim büyük İslâm Âlimi Erzurumlu İbrahim Hakkı "Marifetnâme" isimli kitabında, Hazreti Rasûlullah’ın ağzından ölüm olayını şöyle nakleder:

"Meyyit (ölümü tadmış kişi), bedenini kimin yıkadığını, kimin kefenlediğini, namazını kimlerin kıldığını, ardından kimlerin geldiğini, lahde kimlerin indirdiğini ve kimlerin telkin verdiğini bilir."

"Meyyit yanında haykırıp, saçınızı başınızı yolmayın, ona eziyet edersiniz"

hükmü de gene meyyitin sizi görüp hâlinizden üzüntü duymasından ileri gelir.

Ölüm denen madde bedeni kullanamama hâlini tadmış kişinin mezarda ruh olarak diri, aklı şuuru yerinde ve dışardan gelen hitapları algılar bir halde olduğunu bize en iyi idrâk ettirecek olan şu hadisi Rasûlullah`a dikkat edelim:

"Talha radıyallahu anh şöyle anlatmıştır:

Bedr savaşı günü Nebi Sallallahu aleyhi ve sellem Kureyş eşrâfından 24 kişinin cesetlerinin biraraya kaldırılmasını emretti de bunlar Bedr kuyularından pis bir kuyuya atıldılar. Bu sûretle pis kuyu yeni pislikleri toplamış oldu.

Rasûlullah düşman bir kavme galip gelince onun açık sahasında üç gün konaklamak âdeti idi. Bedr savaşının üçüncü günü olunca da Rasûlullah devesinin getirilmesini emretti. Yol ağırlığı deveye yüklenip bağlandı. Sonra Rasûlullah yürüdü. Ashab da peşinden yürüdüler. Bu arada birbirlerine, herhalde Rasûlullah bir hâcet için gidiyor, diye konuştular.

Nihâyet Rasûlullah Efendimiz maktûllerin atıldığı kuyunun bir tarafında durdu ve onlara kendi ve babalarının adlarıyla seslendi:

-Ya filân ibni filân, Ya Ebâ Cehilibn-i Hişam, Ya Utbe İbn-i Rebîa. Siz Allah’a ve Resûlüne inanıp itaat etseydiniz şimdi sevinir miydiniz?.. Ey maktûller!.. Biz, Rabb`imizin vaad etmiş olduğu zaferi gerçekten bulduk. Siz de rabbinizin vaad ettiği zaferi gerçek üzere buldunuz mu?..

Bu hitap üzere Ömer sordu:

-Ya Rasûlallah! Hayatı olmayan cesedlere ne diye konuşursun?..

Rasûlullah Aleyhisselâm şöyle cevap verdi:

-"Muhammed`in nefsi elinde olana yemin ederim ki, söylediklerimi siz onlardan daha iyi işitmezsiniz!.."

Görüldüğü gibi, Buharî`de nakledilen bu olayda, Hz. Rasûlullah aleyhi`s-selâm büyük bir yanlış anlamayı tashih etmekte.

“İnsanlar, mezara ölmüş olarak konur ve sonra da onlar kıyâmette dirilirler” şeklindeki gerçek dışı inanışı bundan daha iyi düzeltecek bir hadis olamaz.

İnsanlar, aynen şu andaki kadar aklı şuuru yerinde olarak mezarlara konurlar ve dışarıdan kendilerine yapılan hitâbları dışardaymışçasına rahatça işitirler.

Üçüncü halife Osman bin Affan bir mezar başında durduğu zaman, sakalını ıslatıncaya kadar ağlardı. Bu sebeple kendisine;

-Sen cenneti ve cehennemi anıyorsun, ağlamıyorsun da; bundan, yâni kabir korkusundan dolayı ağlıyorsun, denildi.

Osman cevap verdi:

Rasûlullah’dan duydum ki: "Muhakkak mezar, âhiret konaklarının ilkidir!.. Eğer kişi ondan kurtulursa, ondan sonrakilerden de kolay kurtulur." Şayet kişi ondan kurtulamazsa, ondan sonrakiler ondan şiddetli olur!..

Sonra Osman şöyle cevap etti:

Rasûlullah şöyle buyurdu: "Mezar kadar KORKUNÇ hiç bir fecî manzara görmedim!!.."

İslâm’ın en en önde gelen şehîdlerinden olup, Hz. Rasûlullah tarafından cesedi toprağa verilen Sa`d bin Muâz`ın kabri başın da ise Allah Rasûlü şöyle buyuruyordu:

Şu seçkin kul ki, arş O`nun için titremiş, gök kapıları açılmış ve binlerce melek yeryüzüne inmiştir. O bile mezarın da öylesine sıkıldı ki, az kaldı kemikleri çatırdayacaktı!!.. Eğer kabir azâbından ve ölüm sonrası sıkıntılarından kurtuluş olsaydı, bu önce Sa`de nasip olurdu!.. O, ulaştığı mertebe itibariyle bu sıkıntılardan hemen çıkartıldı; hepsi o kadar!.."

Şimdi düşünelim... Kişi mezarda diri yâni şuuru yerinde olarak mevcut olmasa, böyle bir azâb söz konusu olur mu hiç?..

Soruluyor Hz. Rasûlullah’a:

-Yâ Rasûlallah, mü`minlerin hangisi daha akıllı, şuurludur?..

-Ölümle başına geleceği en çok hatırlayan ve ölümötesi hayatı için en güzel şekilde hazırlananı. İşte onlar en akıllı-şuurlu olandır."

Yine bir başka ifadesinde şöyle buyuruyor, Hz. Rasûlullah:

-En şuurlu, ileri görüşlü insan odur ki, nefsini ilâhî hükümlere tâbî kılar ölümden sonra yararını göreceği fiilleri yapar. Âciz de nefsinin arzularına tâbi olur, sonra da bir şeyler umar Allah`dan!.."

Yine Allah Rasûlü’nün ashabından İbn-i Mes`ud kabirde görülen azâb hakkında şöyle diyor:

-“Mutlaka günahkâr olanlar, kabirlerin de azâb olunurlar. Hattâ hayvanlar onların seslerini işitir.”

dediğini Rasûlullah sallallahu aleyhi ve sellem`den işittim."

Ebu Said el Hudrî radıyallahu anh anlatıyor: Rasûlullah buyurdu:

-İnkârcıya mezarında kendisini kıyâmet gününe kadar sokup ısıran 99 ejderha musallat edilir. Eğer bunlardan bir tanesi yeryüzüne üflemiş olsa, hiç bir yeşil ot yeşermez."

İbn-i Ömer radıyallahu anh anlatıyor... Rasûlullah buyurdu:

-Sizden birisi ölünce, cennetlik olsun, cehennemlik olsun akşam sabah kendisine makamı gösterilir. Burası yerindir. Kıyâmetteki ba`s ‘ine kadar buradasın."

Burada bir de şu hususa dikkat çekelim...

Âmentü`de okunan şu cümleye bir bakın:

"Vel bâ`sü bâ`del MEVT".

Dikkat ediniz!.. "Vel bâ`sü bâ`del KIYÂMET" denmiyor. Yâni, "bâ’s" kelimesiyle anlatılan olay, KIYÂMET`ten sonraki değil, ÖLÜMÜ TADTIKTAN sonrakidir!..

Dünyada, bildiğimiz madde bedenle ve bu arada bu madde bedenin ürettiği ruh bedenle yaşarız. Ölümü tadınca, Madde beden çözülür ve RUH bedenle bâ’s olmuş olarak kabirde kıyâmete kadar yaşamını devam eder. Sonra "KIYÂMET" denen, Dünyanın Güneş ısısında bozunumu devresinde, bugünkü karakteristiği istikametinde yeniden bâ`s olur. Ve nihâyet son defa bu bedenler de gittiği ortama göre yeniden bir bâ`s ile oluşurlar.

Kabirde şu andaki mevcut aklımızla, algılama-değerlendirme mekanizmamızla mı olacağız?..

Bu konuda Abdullah bin Ömer anlatıyor. Hz. Ömer münkir ve Nekir aldı iki meleğin kabirde gelip sual sorması hususunu Hz. Rasûlullah ile konuşurken sordu:

-(Kabirde) aklımız başımızda olacak mı Yâ Rasûlullah?.

-Evet!.. Aynen bugünki gibi!..

Evet, ölümü tadmış, aklı şuuru yerinde fakat bedeni kullanım dışı kalmış kişi mezara konulunca ne olur. Bunu da Enes Radıyallahu anh`ın ağzından dinleyelim:

-Rasûlullah sallallahu aleyhi ve sellem şöyle buyurdu:

“Kul kabre konulduğunda, kabirden uzaklaşanların ayak seslerini işitir. Onlar uzaklaşırken iki melek gelir ve onu oturtup şöyle sorarlar:

-Muhammed denen adam hakkında ne dersin?..

Eğer mü`minse;

-Şehâdet ederim Muhammed, Allah`ın kulu ve resûlüdür.

Bunun üzerine;

-Şu cehennemdeki yerine bak!.. Allah onu cennettekine tebdil etti. O artık hem cehennemdeki yerini, hem de cennette gideceği yeri görür.

İnkârcı veya gösterişte müslüman ise şöyle der:

-Bu konuda kesin bir düşüncem yok. İnsanların konuştuklarından başka!..

Ve ona şöyle denilir:

-Onu tanıyamadın ve bilemedin!..

Sonra ona öyle bir tokmakla vurulur ki, feryadını insanlar ve cinler dışındaki her şey işitir!..

Nihâyet şu hadîs ile konuya son verelim:

"-Ölümü tadmış kişi, yakınlarının ağlaması sebebiyle azâb görür."

Bu konuda daha pek çok hadîs-i Rasûlullah vardır, ilgili hadîs kitaplarında okunabilir.

Netice şudur ki:

Kişi ÖLMEZ, ÖLÜMÜ TADAR!..

“Ölümü tadmak” denilen olay, kişinin madde bedenin kumandasını yitirip, “RUH” adı verilen dalga bedenle yaşamına kaldığı yerden devam etmesidir. Bu hâl dolayısıyla, kabre konan her kişinin şuuru yerindedir. Kıyâmete kadar da şuurlu olarak yaşamına devam eder. Kıyâmette, o günün şartlarına göre yeni bir bedene kavuşur.

İşte herkesi böyle bir yaşam bekliyor!.. Dileyen bu konuyu ilgili yerlerden araştırarak söylediklerimizin doğruluğunu kontrol edebilir.

UZAYLI ÇARPITMASI

İslâmi kaynaklarda yukarıda anlatıldığı üzere olan ÖLÜM GERÇEĞİ bakın ana esaslar sâbit kalmak şartıyla; fakat dünyada hazırlanılması için yapılan çalışmalardan hiç bahsedilmeden nasıl saptırılarak anlatılmaktadır:

v

ALTIN ÇAĞ BİLGİ KİTABI

Fasikül: 29/Sayfa: 267

"Yedi gök bilgisi, DÖRDÜNCÜ BOYUTTA alınır. Buraya CENNET boyutu denir. Bu boyutta dört katman vardır. Burası ikinci evrim durağıdır. Burada 7 gök bilgisi evrimine tâbisinizdir. Bu boyutta da dünyadaki gibi BİYOLOJİK BEDENLE yaşarsınız. Ancak şu farkla ki, dünyaya doğarak gelir, bedenli yaşarsınız. Buraya dünya bedeninizi terk ederek, buradaki hazır bedeninize IŞIK BEDENİNİZE ışınlanarak DİRİLİRSİNİZ. Ve 30 yaşındaki formunuzla, anında ayağa kalkarsınız. Bu boyutta hiç yaşlanmadan evriminizi tamamlarsınız."

v

Hatırlayacaksınız, 86. sayfada "CENNET, CİN, ŞEYTAN YOKTUR" diyen kitap daha sonraki yıllarda verilen tebliğlerde tamamıyla reddedildi ve hepsi de ayrı ayrı yerlerde kabûl edildi.

Zaten CİNLERİN yaptıkları iş de, çoğu dinî kaynaklarda mecâz yollu anlatılmış hususları alıp, tevil ediyoruz yaftası altında saptırıp din dışı apayrı gerçeklermiş havası içinde insanlara yuturmaktır.

İşte bu yutturmacaların bir başka türü de UZAY GEMİLERİNDEN, uzay da dolaşan çeşitli UFO`lardan veriliyormuşçasına MEDYUMLARA verilen tebliğlerdir.

UFO`LARDAN

TEBLİĞLER!!!

Bu bölümde de size bazı UFO`larda yaşadıklarını söyleyen veya çeşitli gezegenlerden geldiklerini beyân eden CİNLERİN, kendilerine inanan medyumlara verdikleri bazı tebliğlerden örnekler vereceğiz:

v

UZAYLI GABRİEL (CEBRAİL)

"Yeryüzündeki Evlâdlarım, beni uzaktan işitin. Üzerinde çok zaman harcadığım ve üzerinde, daha yukarıya getirilecek olanları almaya hazır olduğum UZAY GEMİSİYİM. Sananda`nın (İSA) doğduğu gece Beytlemhem’in üzerinde nöbet tutan aynı UZAY GEMİSİYİM. Meryem Ana`ya görünen Gabriel (Cebrâil) Ben`dim.

Yakında yeryüzünde duracağım. Yoldaşları, Uzay Gemisindeki bir inisiyasyon için hazırlıyacağım. Sizlerin arasından, Sirius Yıldızına alınacak olan bazıları hazırlana caklar; bazıları da Clarion denilene. Diğer leri ise Venüs ve Mars`a gidecekler. Yeryü zünün çocuğu bunun için, bu Yeni Çağ, Işık Çağı bekliyor."

UZAYLI ZOLTON

"Ben, ZOLTON, sizi sevgi ve barış içersinde selâmlarım. Size, Vela Sektör merkezinden selamlar iletirim. Burada size yakında güneş sisteminizi etkileyecek olan durumların kısa bir özetini vermek istiyorum.

Meskûn olan 7 planetin (merkürden satürne) hepsi de dengeleme koşullarından geçmektedir. Sizin planetiniz, bir kaç sebebten ötürü, devinme olayına ait precessional değişimin oluşturacağı duruma mâruz kalacak. Sizin planetiniz ötekilere nazaran çok daha dengesiz durumdadır. Ve siz bu durumdan dolayı, onlara kıyasla, yeryüzündeki halkı korumada aciz kalıyorsunuz. Öteki planetlerin her biri uzay araçlarına sahip olduklarından ve hayat kurallarına göre işler gördüklerinden, kendi halklarını kurtarabileceklerdir.

Âfetlere yol açacak olan jeolojik hareketler, aşağı yukarı üçgün sürecektir. Bu sürede okyanustan kıtalar çıkacak, adalar kaybolacak, med-cezir dalgaları hâlen deniz seviyesinin yaklaşık 180 metre yukarısına kadar yeryüzünü süpürecektir.

Dünya beşerlerine, daha yüksek yerlere taşınmalarına ilişkin bir çok sözde kehânet verilmiştir. Bu aptallıktır. Çeşitli sistemlerden gelen araçlar ve halk, Scharee Sisteminin komutası altında, yeterince taşıyıcı konvoy ve iniş aracı ile, tüm nüfusunuzu 15 dakikalık bir süre içinde yeryüzünden almaya hazırdır. Sözkonusu durum hızla yaklaşmaktadır. Bir tarih veremeyiz ama, şundan kesinlikle emin olunuz ki, bu duruma tamamıyla hâkimiz ve yeryüzündeki niyetleri ve yaşantıları ile buna hak kazanan çaresiz halk kitleleri büyük bir hızla toplanacaklardır.

Bu durum, daha fazla sayıda kasırgılar, faal hâle geçen yanardağlar hortumlar, depremler, med-cezir dalgaları, planetler ve felâket şartları kaydetmenizle giderek daha belirgin hâle gelecektir.

Planetiniz bir dengeliliğe ulaştıktan sonra, kara ve okyanus olacaktır. Ve gemilerimiz halkınızı yeryüzüne geri getirecektir."

YENİ ÇAĞ (UZAY GÜNEŞ VAKFI)

Kalifornia`daki YENİ ÇAĞ Gruplarından Solar Space Foundation`ın yöneticisi olan UFO temasçısı Robert Short, UFO Review dergisinin yayımcı-editörü T.G. Beckley`e şu açıklamalarda bulunmuştur:

"Kanaatim şudur ki, Mianlara UZAYLILARIN 2011 yılında yeryüzüne geri döne ceklerine ilişkin kehânetler verilmiştir. Ancak, bu tarih bizim takvimimize dayalı olmadığından, çok daha önce gerçekleşeceğinden eminim.

1981`in ortalarına doğru, bir kitlesel inişe tanık olacağımıza inanıyorum. Bu iniş, Büyük Pramitte (Keops) ortaya çıkarılacak ve Mısır’da kadim astronotların bulunduğunu kanıtlayacak olan yeni keşiflerle aynı zamana rastlayacaktır.

Söyleyebileceğim kadarıyla, daha başka inişlerin izleyeceği tek bir büyük iniş vuku bulacak, bundan sadece hükümet başkanları haberdar olmayacaktır. Her meslekten bir çok dünyalı bu inişlerle ilgili olacaktır.iniş, ABD`nin güney batısında yer alacaktır. UZAY GEMİSİ geniş bir düzlüğe inecek ve araç 20-30 metre çapında olacaktır.içinde, kendi uygarlıklarının temsilcileri olan bayanlar ile erkeklerden oluşmuş karma bir mürettebat bulunacaktır. İniş o tarzda olacaktır ki, ilk kez, bu zamanda dünyamıza geliş sebeplerini tam olarak açıklayacaklardır. UZAYLILAR, yeryüzünün kabuğunda oluşmaya başlayacak ve depremler ile dünya çapında felâketlere yol açacak olan aşırı derecedeki yer değişimlerinden ötürü gelmektedirler.

Herkesin bu değişimlerden haberdar olması için, radyoyu, telefonları ve televizyonu kullanabilirler."

v

"Bilgi Çağına Giriş 1981-1982’ isimli Uzaylılarla görüşüldüğüne inanan bir grup tarafından çıkartılan bir kitaptan yaptığımız bu alıntılar 1980-1981`de olacak olaylardan bahsediyordu.

Ancak unutmayalım ki, CİNLERİN en büyük özellikleri palavracılık ve yalancılıktır!..

Atarlar, ya tutarsa!..

Atarlar, ya yutarsan!..

Atarlar, kanarsan, aldanırsan!

Esasen, bu NESLİN KIYÂMETİ yaklaştığı zaman, yeryüzünde çeşitli tabîi âfetlerin artacağı, depremlerin, yanardağ patlamalarının, üç büyük yer yarılması ve batma olayının meydana geleceği, yalancı “Peygamberlerin” türeyeceği ve Nihâyet "DECCAL" lâkablı kendisinin ALLAH olduğunu söyleyen olağanüstü bir varlığın yeryüzünde insanları kendisine tâbi kılacağı ve onun da Hz.İSA, tarafından ortadan kaldırılacağı 1400 küsur yıl önceden Hazreti Muhammed Aleyhisselâm tarafından haber verilmiştir. Bu konu da hadis kitaplarında çok açık seçik bilgiler vardır, ki bunların bir kısmı da tahakkuk etmiştir.

Nitekim, bugün yeryüzünde pekçok Peygamber (!) yaşamaktadır. Kimi insanları UZAY DİNİNE davet etmektedir, kimi de falanca yıldız ya da galaksideki TANRISINA.

Hazreti Muhammed`in bildirmiş olduğu "ALLAH" kavramını anlamış olanlar, bu yalancı peygamberlere ve DECCAL`a aldanma tehlikesinden kendilerini rahatlıkla koruyabilir.

İşte, bu gerçeklerden haberi almayan saf, iyiniyetli, meraklı, araştırıcı dostlarımız, "Din hurâfedir" diye de şartlandıkları için, dini gerçeklerden habersiz oldukları için, çok rahatlıkla bu tür yetersiz bilgili MEDYUM LARA inanmakta ve böylece de CİNLERİN KUCAĞINA DÜŞMEKTEDİRLER.

Sizi sıkmamak için daha fazla detaya girmiyorum. Ama inanın ki, UZAYLILAR adı altında CİNLERİN verdikleri tebliğler içinde, öylesine büyük saçmalıklar vardır ki, çocuklarınız dahi önce gülerler, sonra da bir kenara koyup "daha zevklidir" diyerek çelik-çomak oynamaya giderler...

KORUNMAK iÇİN

NE YAPMALI?

Bu konuda geniş bilgi "DUA ve ZİKİR" isimli kitabımızda mevcuttur...

Ayrıca...

CİNLER, geçmiş yaşam içinde Kur`ân öğretisine göre Eyyûb A.S’a da büyük eziyetler vermişler ve O, aşağıda yazacağımız, gene Kur`ân`da öğretilen, duaya devam ederek kendini kurtarmıştır.

Bu duânın tekrarı ile beynin yaydığı dalgalar, beyin çevresinde bir koruyucu manyetik kalkan oluşturduğu gibi; sivrisinek kovucu tabletlerin yaydığı kokunun sivrisinekleri zararsız hâle getirmesi gibi, CİNLERİ de tesirsiz bırakmakta ve onları rahatsız ederek uzaklaşmaya zorlamaktadır.

"Ayetel Kürsî" ve "Kul eûzüler", kişinin ruh gücünün yükselerek CİNLERE karşı koymasını temin etmektedir.

Aşağıda öğretmekte olduğumuz âyetlerden oluşan duâ ise âdeta laser tabancasının ışınları gibi CİNLERİ vurmakta ve onları uzak durmaya mecbur etmektedir.

UZAYLILARA inanan, onların etkisinde olan kişilerin yanında bu duayı içinizden okumaya başladığınız zaman göreceksiniz ki, CİNLERİ, onu yanınızdan uzaklaşmaya mecbur kılacaktır. Ya da, onu ter basacak, sıkıntıya düşecek, konuşması insicâmını yitirip, arada gereksiz kelime ve cümleler kullanmaya başlayacaktır.

Böyle güçlü baskı altına girmiş bir kişinin kurtarılması arzulanıyorsa, çevresindeki bir kaç dostunun biraraya gelerek, aynı zaman zarfında ona yönelik bir biçimde 300 (üçyüz) defa Kur`ân`da bulunan bu duâyı okumaları ve mümkünse günaşırı üç kere bu işlemi tekrar etmeleri tavsiye olunabilir...

Böyle bir kişi, bu duâyı kendisi okursa, 30-50 defadan sonra kendisini sıkıntı basabilir, başına ateş çıkıyormuş gibi hissedebilir, uyku hâli bastırıp tesbihi elinden bırakabilir. Ya da daha şiddet gösterileri arzusu duyabilir. Bu CİNLERİN etkisi altında olmasından; o duâyı kestirip, okutmamayı arzu etmelerinden dolayı, yolladıkları impulslar sonucudur. Şayet kişi, okumaya devam ederse, bu tesirler bir süre sonra azalır ve o kişi rahatlar. Ama gene de bir ay kadar o duâya devamda yarar görülmektedir.

CİNNÎ olmayanlarda ise, ne kadar okunsa, bahsedilen hâller görülmez.

Evet, bu konuda son uyarımızı yapalım. CİNLERDEN korunmanın yolu, bu konuda bilgilenmekten geçer. Öyle ise bilgilenelim ve çevremizi bu konuda uyaralım.

KORUYUCU DUA

Rabbî enniy messeniyeş şeytânu binusbin ve azâba; Rabbi eûzü bike min hemezâtiş şeyâtıyni ve eûzü bike rabbî en yahdurun. Ve hifzan min külli şeytânin marid.

(Sad: 41- Müminun: 97-98- Saffat: 7)


Sistemin Seslenişi

SİSTEMİN SESLENİŞİ

AHMED HULÛSİ

www.ahmedhulusi.com

Tüm eserlerimiz gibi, bu kitabın da telif hakkı yoktur.

Orijinaline sadık kalmak kaydıyla herkes tarafından basılıp, çoğaltılır, yayınlanır, tercüme edilebilir.

ALLAH ilminin karşılığı alınmaz.

A. HULÛSİ

"ALLAH"ı açıklamaya çalıştım; onlarsa "TANRI"larını update edip, "Allah" ismiyle etiketlediler.

A.H.

"Peygamberlik" yoktur; "Nübüvvet" ve "Risâlet" vardır. Farkını öğrenin!

A.H.

İÇİNDEKİLER

Sunu

Amacınız Ne

Şefaat ve Şirk

Perde Ne

Sorgulamak

Mazaret Kurtarmayacak

İmân Bilgisi İmân Mıdır?

"Allah"a İmânlı Mıyız?

Niye İmân?

Kur'ân'ın Rûhu

Kur'ân'ı "Oku"mak

Doğruyu Anlamak

“Rasulûllah”ı “Oku”mak

Evrensel

Uzay

Halife Oluşunu Fark Edebilmek

"Anlayışı Kıt"ın Anlayamadığı

"Mekr" ve Kalplerin Kararması

Sevmek

Görmek!!!???

"Bâtın" Nerede

"Sonra"

Çok Mu Zor?

Evren ve Kozan

Çok Kalabalık

Kozalının Tanrısı

Olanaksız

Acı Gelen Gerçek

Anlamak ya da Anlayamamak

Uyarılmadınız mı?

Dostlarıma

SUNU

Dostlarım...

Bu kitabımda okuyacaklarınız, orijin olarak internetteki web sayfamızda yayınlanan haftalık “Sistemin Seslenişi” köşesindeki yazılardan oluşmuştur.. Bu kitapta onları yazılış tarihi yerine, birbirini takibeden konular sıralamasıyla size sunuyoruz.

Uzun yıllar yaptığım araştırmalar sonunda edindiğim kanaâtler Allah’ın lutfu inayetiyle İslâm Dinini ve Hazreti Muhammed Mustafa aleyhisselamı bambaşka bir pencereden seyretmemi sağladı... Bu bakışla, günümüzün pek çok sorununun çözülebileceği gerçeği karşıma çıktı...

Eğer iyi niyet ve samimiyetle bu bakış açısını paylaşabilirsek, göreceğiz ki, yanlış anlama ve değerlendirmeden doğan pek çok sorun ortadan kalkacak ve biz yepyeni ve çok farklı bir İslâmiyet ve Kur’ân anlayışıyla yüz yüze olacağız.

“Tanrı” kavramı ile “ALLAH” isminin işaret ettiği anlam arasında ne kadar büyük uçurum varsa; aynı şekilde, “PEYGAMBER” kavramı ile “RASUL” kavramı arasında da o kadar büyük fark vardır ki, bu kitapta okuyacağınız çok önemli konulardan biri de o dur...

Bunun yanı sıra, daha bir çok konuda, bugüne kadar anlatılagelenlerden çok daha farklı gerçeklerle yüz yüze geleceksiniz bu kitapta... Meselâ, Kur’ân-ı Kerimi “RUHU”yla “OKU”mak kavramı gibi...

Bu kitapta bulacağınız konuların pek çoğu daha önce değinilmemiş, bana özgü değerlendirmeleri içermektedir!.. Belki varoluşumun özel nedeni!..

Elbette ki, sizler, bu değerlendirmeleri paylaşmak zorunda değilsiniz!. Ama en azında, konulara böyle de bakılabiliyormuş genişliğine ve hoşgörüsüne ulaşacağınızı umarım...

Şayet anlatmak istediklerimi sizlere farkettirebilirsem...

“Allah” adıyla işaret edilene...

“Rasul” vasfıyla tanımlanana...

“Âhıret” kavramıyla anlatılmak istenene...

“Salât” kavramıyla yaşanılması talep edilene...

Kur’ân-ı “RUHU”yla “OKU”mak şuurunun nasıl olacağına...

Hz. Muhammed aleyhisselamın ve getirdiklerinin nasıl “EVRENSEL” olabileceğine...

Evrene, uzaya, çevrenizdekilere ve özünüzdekilere umarım çok daha farklı bakacaksınız.

* * *

Bu kitapta açıklamak istediklerime ek olarak şunu da tekrar vurgulamak mecburiyetinde kalıyorum ki...

Bu konuları çok yıllardır araştıran bir düşünür olmaktan başka hiçbir vasfım ve etiketim yoktur!.

Benim kendime özgü bir yolum ve takipçilerim olamaz ve olmamalıdır!. Herkes kendi aklıyla, –isterse belki açıklamalarımdan da yararlanarak- kendi yolunu çizip, sonuçlarına da katlanmalıdır.

Benim adıma konuşacak hiç kimse mevcut değildir; ve hiçbir zaman da olamaz!...

Benim yazdıklarımı kendi anlayışı kadarıyla çevresiyle paylaşanlar ancak kendi adlarına konuşabilirler... Kimsenin söylediği ve yazdığı beni bağlamaz!. Herkes, yazdıklarımdan ancak kendi anlayışı kadarını ve yorumunu nakledebilir başkalarına; ben ise yalnızca kendi yazdıklarımdan mesûlüm!.

* * *

Taklit, biline ki insanlık onurunu ve mertebesini inkâra kadar uzanan çok büyük bir yanlıştır.

Hz. Muhammed aleyhisselam taklit edilmek için değil, anlaşılıp gereği uygulanmak için gelmiştir!. O Zât dahi taklit edilesi değilse, başkalarını taklit hepten en büyük yanlış olur!.

İdrak edemediğin yerde, inandığın fikrin gereğini yap; ama onu sorgulamaktan da asla geri kalma; ki o fikrin ilmine ulaşabilesin.

Dostum...

Lûtfen şunu sakın aklından çıkarma...

Yarın ölümle geçeceğin boyutta, mazeret kavramı kesinlikle mevcut değildir; ve ayrıca tekrar dünyaya dönüp, bu defa elde edemediklerini kazanma şansın da asla olmayacaktır... Yalnızca, bu defa burada yaptıklarının sonuçlarını otomatik olarak yaşayacaksın o boyutta!..

Ebedi olarak burada bırakacakların ne kadar önemli senin için?

Ebedi olarak birlikte bulundurmak istediklerin ne kadar önemli senin için?

Tercihini bu konuyu iyi değerlendirmek suretiyle yap ki, ondan sonra geri dönülmez pişmanlıklar içinde yaşamayasın ebeden!.

Umarım fıtratında-nasibinde vardır bunları değerlendirmek ve bu kitap da sana pek çok yeniliklerin güzelliklerin ulaşmasına vesile olur.

Allah, “selâm” ismiyle açığa çıkarsın güzelliklerini hepimizde!.

AHMED HULÛSİ
7.1.1999
MANHATTAN - N.Y.

AMACINIZ NE

Gelin dostlarım, sizlerle açık açık konuşalım…

Önce, ben diyeyim diyeceklerimi…

Gerçekten, samimi olarak konuşalım; ilgilendiriyor mu seni İslâm Dini dostum?…

İlgilendirmiyorsa…

Gene de çok değerlisin benim için!…

Ben çok değişik bitkiler yetiştirdim Antalya’da iken… Konuşurdum onlarla ve çok sevinirlerdi!.. Kanarya da yetiştirdim, Norviç türü; çok yavrular büyüdü elimde, dolaşırlardı omzumda, yüzümde!… Van kedim de vardı pamuk yığını gibi!… Bir gözü mavi bir gözü sarı; uzun yıllar hiç ayrılmadı yanımdan… Ya akvaryumumdaki dev tül kuyruklar, aslanbaşlar!… Anlamışındır artık, Allah adıyla bildiğimizin tüm yarattıkları çok değerli benim için…

Öyle iken…

İslâm Dini, senin bugüne kadar duyduğun müslümanlıktan gerçeği itibariyle çok farklı olmasına rağmen, sen bunu hiç araştırmadığın için bilemiyorsun!… Şekle ve lâfına bakıp, mantığına yatmadığı için söylenenler; aklı olan insanın, İslam Dini gerçeğini reddedemiyeceğinin farkında olamıyorsun… Olsun!.

Farkında olmasan da “yeryüzünde halife” oluşunun anlamını, nasıl sevmem dışlarım seni!… Bildiğim kadarıyla, her alanda yardımcı olmak isterim sana… Seve seve… Gerekenleri araştırmaman, sorgulamaman; önyargılı yaklaşımın zaten senin başına ilerde yeteri kadar belâ olacakken, niye burada bir de ben sana yük olayım… Var hiç olmazsa, bugünlerini güzel geçir; güzel dostum… Yalnızca, ihmal ettiklerinin ağır faturasına katlanmak zorunda olacaksın o kadar!…

Ya sen dostum, niye ilgileniyorsun Din’le?

Ölünce, paçayı cehennemden kurtarıp; cenneti kotarmak mı amacın!.. İki takla bir bakla namaz kılıp; arada biraz aç kalarak-oruç tutmuş olup, “imanlıyım” diyerek cenneti kotarabileceğini mi sanıyorsun?

Bak dostum… Kesin gerçekleri farkedelim…

İnsan dünyaya geldiği anda, onun sonuçta cennete gidip gidemiyeceği belirlenmiştir; ve bu, daha sonra da, kesinlikle değişmez!.

Ana -R-rahim’inde, 120. günde, beyninde açığa çıkan bir programlama sonucu olarak; ya, beyninin ürettiği ve ruhuna yüklediği bir dalga türü, ruhunda bir katman oluşturarak, senin sonuçta cennet denilen boyuta geçmeni sağlayacak; ya da, bu dalga türü beyninde üretilmediği için, ruhun bundan mahrum olacak; bu yüzden cennet boyutuna geçemiyeceksin!..

Bu, ben de dahil, tüm insanlar için geçerli olan SİSTEM ve mekânızmanın işleyişi sonucu!. Bunun daha geniş izahı var; mekanizmanın işleyiş düzeni var; fakat konuyu dağıtmamak için detaya girmiyorum…

Diyeceksin ki; öyle ise ben niye ibadet edeyim, ne olacağım belli ise?

Bak kısaca anlatayım…

Yapacağın tüm ibadet adı altındakiler, hep senin kendin için!.. Gökteki bir tanrıyı memnun edip gözüne girmen için değil!…

Sağlıklı olman için, nasıl gıdana dikkat etmen zorunlu ise; bir yarış kazanman için nasıl onun antrenmanını yapmak zorunda isen; bir koltuk kapman için nasıl onun pahasını ödeyebilecek şekilde çalışmak mecburiyetinde isen; ölümötesinde elde edebileceklerin de ancak bu dünyada, bu beyine sahip iken yapabileceğin çalışmalara bağlıdır!.

Gökten ferman yollayan “göktürk’lerin “göktanrısı” var olmadığı için; her şey senin çalışmalarına kalmıştır!.. Tüm geleceğinde bugün ortaya koyacaklarının sonuçlarını yaşayacaksın!..

Cehennemin ateşi de içinde yanıyor; cennetin güzellikleri şuurundan kaynıyor…

Bugün hangi tür davranışları ortaya koyabiliyorsan; yarın da onların sonuçları karşına çıkacak… Yüzyüze geleceklerin senden üreyen onlar olacak!.

Cebrail de var hakikatında, Azrail de; Münker-Nekir de!… Yarın bunlarla, çeşitli aşamalarda yüzyüze gelecek; kiminle ülfet edip kiminden de azar işiteceksin!… Bu nasıl olacak düşündün mü hiç?

“Yönelişin”de, “Fatiha”nın anlamını tefekkür etmeden, nasıl “FETH” olur gerçekler sana?… Yaptığın, ancak “namaz kılmak” olur; “salâtı ikâme” hiç değil!.. Okumadın mı “feveylün lilmusalliyne elleziyne hüm an SALÂTİHİM sâhun” (107/4-5) âyetini Kur’ânda…

“Çok musalli vardır eline yorgunluktan başka bir şey geçmez. Çok oruç tutan vardır; açlıktan başka bir şey yaşamaz”… Uyarı ve işaretini duymadın mı, bilmiyor musun?… Dedikodu, gıybet ve hor görmeyle insanları “oruç” olmayacağını duymadın mı?

Taklitle, âdet diye yapılan fiîller, kesinlikle Dini uygulama olmaz!.

Yaptığını bilinçli olarak yapmasan ve hikmetini kavrayamasan bile; yapılması gerekliliğine iman ederek ve HAKKINI VEREREK tatbik etmek zorundasın; semeresini almak, neticesine ulaşmak istiyorsan!..

Zirâ, bunları yaptın diye, sana dışarıdan biri bir şey vermeyecek; sen sadece, yaptığın işin hasılasını elde edeceksin!.. Tıpkı, bal yiyenin, yediği baldaki özelliklerin sonuçlarını yaşaması gibi… Bal yedin diye, dışarıdan sana bir şey verilmiyor!.

Allah Rasulü, Allah adıyla işaret edilenin yaratmış olduğu SİSTEM ve Düzenin işleyiş mekanizmasına bağlı olarak, gereken bilgileri sana duyurmuş…

Senin, bu bilgileri değerlendirip, gereği şekilde yaşaman, sana Allah hidâyetinin ve Rasul Şefaâtinin ulaşması demektir.. Bu ilmin gereğini uygulaman, ilmi değerlendirmen demektir ki, bu da hâl ile şükür demektir!. Aksi ise nankörlüktür!…

Nankörlük, değerini bilmemek veya değerlendirmemektir!.

Lûtfen anla artık demek istediklerimi; ve kendini kandırmaktan vazgeç!…

Kafandaki, tanrı ve peygamberi sistemine dayalı atalarından gelen din anlayışından arın; aklını mantığını kullanarak, Hz. Âli, Abdulkadir Geylani, Hacı Bektaş Veli, Gazalî, Mevlana, Yunus ve daha nice erenler gibi “Allah”a, “Rasul”üne iman et; Kur’ânın “RUHU”nu “OKU”maya çalışarak, gerçekleri gör, kavra ve gereğini yaşamaya çalış!.

İki boyutlu, “farisi” kaynaklı “namaz”ı kılma kavramından; üç boyutlu, “salât”ı ikâme etme, yaşamına şuursal geçiş yapmaya çalış ki, “mi’râc”ın kapıları açılsın!… Oruç’un aç kalmak demek olmadığını farket ki, hakikatından zâhir olsun “Samediyyet” nurları!…

Somut âlemin sistem ve düzenini, hikmetini farket ki, “Bâtın” olanın, nasıl “Zâhir” olmakta oluşunu değerlendirebilesin… “Zâhir”, “Bâtın”ın ne olduğunu kavramana vesile olsun!…

Ben tasavvufla, sufizm ile ilgileniyorum, diyen sen dostum..

Ömrün mecazlar, sembollerle harcanıp giderken; sen, onların işaret ettiği gerçeklerin hiç farkında olmadan; “bal” zikrini günde bin defa çekip de, “bal”ı tadamamış adam gibi geçip gidiyorsun dünyadan!… Oysa sana, “bal” zikrini vermişler, ne olduğunu bilip, bulup, yiyesin de güzelliklerini yaşayasın diye!.. Daha nice kere tekrar edeceksin “bal”ı!?…

Ne zaman “OKU”yacaksın şu âyeti; tefekkür edeceksin anlamını; kavrayacaksın sırrını, hissedip yaşayacaksın da, üstelik hazmedeceksin yaşadıklarını?… Var bir düşün üzerinde istersen:

“Allah, yedi semâ yaratmış ve arzdan da mislini; hükmü aralarında tenezzül eder..” (Talak: 12)

21.11.1998
New Jersey U.S.A

ŞEFAAT VE ŞİRK

Junior:

- Evet bayram hediyesi ver de mutlu olalım..

CEMO:

- Bedenin yaşı vardır ama şuurun yaşı yoktur!... Şuur yaşı, ilim yaşıdır!... İlim yaşının ilerlemesi de ancak, dünyada sağlıklı yaşayabildiğin ve tefekkür edebildiğin kadardır...

Öyle ise ilim yaşımızı, en kısa sürede en azamiye çıkartıp da ayrılmak dünyadan, en akıllıca iş olur gibime geliyor!... Dün dünde kaldı cancağızım, diyordu.... Bugün yeniden başlamak lazım....

Dün bana sordular sohpette... " Rasulullah'ın şefâati ehli kebâire imiş; ne demek bu" diye....

“Ehli kebâir” kimdir?...

Bu açıklamada iki şeyi iyi anlamak lazım; dedik...

Bir, “ŞEFÂAT” nedir?... Nasıl olur?....

İki, “Kebâir” nedir?...

Şefâat, sanılıyor ki, biri gelip koluna girip seni sürükliyecek; bir yere sokacak!....

Birisi koluna girip de, seni bir yere mi götürecek!?...

Şefâat, dünyada var; âhırette var... mahşerde var, cehennemde var....

Rasulullah aleyhisselâmın şefâati var; evliyanın şefâati var; âlimlerin şefâati var...

Nedir bu şefâat?... Neye dönük bir şefâattir?... Yanlızca cehennemden çıkmaya dönük bir şefâat mi?...

Günahların en büyüğü nedir?..

"İnneş şirke lezulmün azîm"!..

"Şirk azîm zulümdür"; diyor ayet...

Yani, "Allah"ı, tanrı mesabesine koymak!... Şirk budur!...

"Sizin için korktuğum gizli şirktir, artık açık şirk olmaz ümmetimde" diyor...

Öyle ise Tanrıya tapmak "kebâir"in ta kendisidir!... Büyük günahların en başında gelen ve hepsinin kökenidir!...

Bütün günahların kökeninde de "Şirk-i hafi" yani "tanrıya inanmak" yatar!...

"Ey iman edenler.... Allah'a iman edin"; âyetindeki uyarı, Hz. Muhammed ve Kur'âna imân, edip henüz Tanrı anlayışından kurtulmamış olan SAHÂBEYE gelmişti.... Sahâbe, yani Allah Rasulü'nü gören(!)ler böyle olursa... Ya bizler?!....

Allah'a imanın yolu da, cehennemden kurtuluşun yolu da hep şirki hafiden kurtulmak için ŞEFÂATE NÂİL OLMAKTAN GEÇER!...

"Allah izin vermedikçe ŞEFÂAT edemez kimse", Âyetini... "TANRI izin vermedikçe ŞEFÂAT edemez kimse" diye anlarsak.... Cehennem ateşimiz kolay kolay sönmez bizim!... Yanarız da yanarız!..

“Tanrı izin vermedikçe ŞEFÂAT edemez kimse”, cümlesi ile; “ALLAH izin vermedikçe şefâat edemez kimse”, cümlesi arasındaki fark nedir?...

Evimizeki nesneyi, biz, Topkapı Sarayı’nın hazine dairesinde bile arasak bulamayız!... Çünki evimizde!...

Biz, “şefâati reddederken”; “şefâat nasıl ulaşır” bize?...

Basiretimizi örten perde örtülü olduğu sürece, biz nasıl şefâati görüp, şefâate ulaşabiliriz?...

“Tanrı”ya inanırken... “Tanrı”nın büyükelçi(!)sine ve “Arapça bilen Tanrı”nın “Arapça yazılı gönderilmiş” bir kitaptaki emirnâmesine imân ederken!... Türlü kerâmetleriyle âdeta bir sihirbaz gibi değneği ile bizi cehennemden kurtaracak “Tanrının Evliyâsı”na inanırken... Nasıl, ŞEFÂAT bize ulaşır...

Allah (özümüzden), izin vermezken; içindeki, şefâati reddederken; kim şefâat edebilir ki!... Basiretimizi örten perde nasıl kalkar da, şefâate ulaşırız biz!.... Ve böylece de, nasıl şirki hafiden arınıp; her şey’in hakikâtı ve varlığımızın kaynağı olan “Allah” ismiyle işaret edilene imân edip; “Kur’ân”ı "OKU"ruz?... (şirkten) arınmamışlar el sürmesin!… dendiği halde…

Bize kalırsa... Önce, Allah'tan (yani özünden gelen bir yolla) izin çıkıp, ŞEFÂATE nail olmak gerek.... sonra şefâati değerlendirip, diğer afakî perdelerden arınmak.... Sonrada, nefsine bilincine-şuuruna-gerçek "ben"ine zulmetmeyi terketmek!...

Sen, nefsine sürekli zulmetmektesin; nefsinin, hakikâtını yaşamasına engel olduğun sürece....

Üstelik bu gerçeği bildiğin halde, çevrenle paylaşmıyorsan, o en yakınım dediklerine de zulmün en büyüğünü yapıyorsun!...

Ama ben istiyorum da olmuyor!...

Niye olmuyor?...

Muslukçuda pasta satılmaz!... Bilgisayarcıda ayakkabı aranmaz!...

Şeytan, zâhirine bakıp Âdemin, iblis oldu!... Âdemin, ilmine ve hakikatine bakıp onu değerlendirebilseydi, bu sahnelenen oyun oynanmayacaktı zaten!...

Biz, yalnızca ilim için yaratıldık!...

İlmi de, ateşin arkasına koydu ki Allah, korkaklar o ateşe "nefsim yanmasın, yanarak arınmasın" diyerek yaklaşamasın da; böylece, yanma korkusuyla, da lâyık olmadıklarını ele geçiremesinler diye...

Ateşte benliğini yakma korkusunu atıp, içine dalabilenler; Deccalın sağ yanındaki ateş Cehenneminden geçip, ilim ve irfân Cenneti'ne girebilirler!.... Korkuyu atamıyanlar ise, ateşten geçemezler ve ilme irfâna ulaşamazlar... Korkuyu atmak gerek!...

Yunus Emre’nin dediği "Ödünü sıdır"ın açıklamasını yanındaki arkadaş yapmıştı bana... Allahtan yapmış... Sayesinde hep gözü kara daldım her yeni ilmin içine!...

Geldik elli küsûrlara altmış küsûrlara... Ne yaşıyacağımız, özellikle de aklımız başımızda, ağrısız sızısız sağlıklı olarak ne kadar yaşıyacağımız meçhul!...

"Şirki hafi"den kurtulduk mu?... Vicdanımız cevap versin!...

“Allah” ismiyle işaret edilenin, bir “Tanrı” olmayıp; ne olduğunu farkedip; hiç olmazsa iman edebildik mi?... O'nu her an ve her yerde görüp, dinliyebiliyor muyuz?... Her dem O'nunla konuştuğumuzun farkında ve bilincinde miyiz?...

Şefâatin ulaşması için, önce uzatılanı geri çevirmemek gerek!..

Şefâat, Cehennem'den kurtulmak içindir; ki bu, Cehennem'in dünya bölümünde de olur, Âhıret bölümünde de!... ...

Şefâat, Allah'a da ermek içindir!... Ki bu da ancak dünyada iken ilm’ullah’ın zâhir olduğu kişiyi bulmak ve onu değerlendirmekle mümkündür!...

Şefâat, kişinin yanlışlarda ısrarına yolaçan, yanlışlarından dönmesine engel olan bilgi yetersizliğini ortadan kaldırıp, kişiyi o konuda bilgilendirmektir!...

Nebi ve Rasullerin de, evliyanın da şefâati hep bu yoldadır...

Kişi o bilgilerle kendinde arınmayı oluşturur ve yanmaktan kurtulur!... Gereğini de yaşayarak (hem enfüsünde hem âfâkında) bilinç boyutunda “Allah”a erer!...

Öyle ise...

Önce, “ötendeki TANRI” değil, özündeki “ALLAH” izin verecek ki; sen o şefâate açık hale geleceksin!... Şefâati, def etmeyeceksin...

Sonra o, ŞEFÂAT olan bilgiyi değerlendirecek, ilim doğrultusunda yaşayarak arınacaksın...

Sonra da “şirki hafi” sona erip “ALLAH”a ereceksin...

Kısaca dünkü sorunun cevabı böyle idi... Bu konuyu etraflı düşünmek, tartışmak ve anlamak, “şefâat” kapısının açılması demektir, umarım!...

Hakınızı helal edin bir kusur ettiysek bilmiyerek!..

Vicdanınızla başbaşasınız...

O günde hesap görücü olarak NEFSİNİZ (ilminiz-şuurunuz) yeter!...(Âyet)

Junior:

- İNŞALLAH, BUNLAR BİZİM YİTİĞİMİZDİ; YENİDEN BULDURDUNUZ!... MALIMIZ OLARAK KULLANIRIZ; KULLANMADA DA DEVAMLILIK İÇİN DUA BEKLERİZ...

31.1.1998
New Jersey USA
Bir internet sohpeti

PERDE NE

“Perde”miz nedir ve nerededir biliyor musunuz?

İnsanların “somut” düşünmesi ne demektir biliyor mususnuz?

Önce şunu anlıyalım… “Soyut” ve “somut” içinde olduğu boyuta göredir!..

Sizin, beyninizde, farkında olarak algıladıklarınız “somut”tur… Bu “rüya” da olabilir; “hayâl” de!…

Burada ölçü, beş duyu ile onu algılamanız değil; beyninizin onu bir şekilde fark edilir hâle sokmasıdır… Yani, önemli olan, o şeyi, sizin, bir yolla farketmenizdir!. İşte bu farkedişle birlikte, o şey, sizin “somut”unuzdur!… İsterse başkaları için o şey, hâlâ “soyut” hükmünde olsun!.

Sizin “soyut”unuz ise, bilincinizde, bir sûrete, bir şekle oturtamadığınız için ne olduğunu tam bir açıklıkla farkedemediğiniz şeydir…

Bilirsiniz, öyle bir şey vardır, hissedersiniz; hatta, sanki o şeye elinizle dokunacak kadar yakınsınızdır; ama gene de, onun adını koyup, ne olduğunu tesbit edemezsiniz!… İşte bu, “soyut”unuzdur!.

Bizim kullandığımız çoğu tâbirler, isimlendirmelerimiz, pâyelendirmelerimiz, değerlendirmelerimiz, hep GÖREdir ve kafamızdaki eskilere dayanan kendi “somut”umuza işaret aracımızdır!..

Beyin, biz daha farketmeden, olayları, kendi veri tabanına göre çok daha değişik şekilde değerlendirir!..

Beyne bir veri gelir… Beyin gelen bu yeni veriyi-dalgaboyunu, kendi eski verileriyle karşılaştırır… Eğer daha önce ona, yeni geleni andıran bir veri yüklenmişse, hemen onunla eşleştirerek sentez ve ona göre bir değerlendirme yapar. Siz, eski veriler ışığında o yeni veriyi değerlendirirsiniz böylece… Bundan da, “ben onu biliyordum zaten” çıkar…

Bu, rûha da böylece yüklendiği içindir ki, cennet boyutunda yaşayanlar bir takım şeyler için, “bu daha evvelce tattığımız şeylere benziyor” diyeceklerdir!… Oysa orada tadılan, bambaşka bir şeydir!… Ama bunu, anlatmaya çalıştığım olay yüzünden, burada farketmiş olanlar dışındakiler, farkedemiyeceklerdir!.

Bu sebepledir ki, bu dünyada, yepyeni ve ilk defa karşılaştığımız şeyi, hep eskiyle kıyaslamaya ve eskiye GÖRE değerlendirmeye kalkarsak; o yeni karşılaştığımızdaki ORİJİNALLİKTEN perdeleriz kendimiz!… Sonra da deriz ki, “yeni bir şey yok”!.

Oysa, eski bir şey yok!.

“O”, her an yeni bir yaratışta!… Eskiyi tekrar yaratmıyor, yeniden veya yenileyerek!.

Öyle olsaydı, reenkarnasyon olur; meselâ, Abdülkadir Geylanî yeni baştan gelirdi dünyaya bir başka resim veya isim altında!… Ya da bir başkası!.

Bilin ki…

“Düne ait ne varsa, dünde kaldı cancağızım”; diyor kaç yüzyıl önce Mevlana Celâleddin… Ama bu sözün derinliğini ve kapsamını hiç düşünmüyoruz!.

Hep, yaşamı, eskinin, veya eskilerin, veya eskiden verilmiş mertebe, değer ve pâyelerin devamı olarak kabul ediyoruz!. Aklımıza gelmiyor, yeni –yeniden veya yenilenen değil- yaratış ne demek?… Bu neleri kapsıyor?

“Tecdid”i, yeniyi ortaya koymak gibi anlıyorum ben, “fiy halkın cedîd”den gelen bir şekilde; “eskiyi yeniden” ortaya getirmek olarak değil.

Yenileri, eskiyle değerlendirdiğimiz için de, otomatik olarak geçmişin hayâl dünyasında yaşıyor; yarın, geçmiştekinin değişik elbiselisini göreceğimizi tasavvur ediyoruz!.

Dünyayı da böyle değerlendiriyoruz, Dini de, tasavvufu da, Evliyâyı da!…

Oysa, dün, ders almak; o dersle, yeniyi değerlendirmek için gereklidir; geri gidilmek ve yaşanmışı tekrar yaşamak için değil!. Bu Allah’ın sistem ve düzenine aykırıdır!.

“Dün”ü değerlendirmek, ayrı şeydir; “dünde” yaşamak ayrı şey!.

Hayâl dünyanızdaki dünden gelen değer yargılarınız, pâyeleriniz ve kurgularınızla kendizi bağlayıp, kayıt altına aldığınızın; bu yüzden yeni yaratılmış sayısız kemâlâtı gözden kaçırdığınızın farkında mısınız acaba?

Kemâlât sahiplerinden ancak kâmil işler çıkar!.. Eğer sen düne kıyaslıyarak bir eksiklik görüyorsan, ya o kişi kemâlât ehlinden değildir; ya da öyledir, kendi eksikliğinden dolayı onun yaptığını eksik görüyorsundur; onun fevkindeymiş gibi değerlendirme yaparak!.. Hem hikmetini bilmezsin; hem de yeniyi, eskiye-eskilere kıyasla, yargılar, kendine göre değerlendirme yaparsın!.. Ama ateşi toprakla kıyaslayan bunda yanılmıştı!.

Biz insanları değerlendirmek için değil; kendimizi tanımak, geliştirmek ve yaşamımızdan pişmanlık duymayacağımız şekilde ölümötesine geçmek için geldik… Bunun dışındaki yönelimler, bizim, hedefimiz yolunda hızımızı düşürtür; telâfi edemiyeceğimiz şeyleri kaybettirir!.

Öyle ise tüm değerlendirmelerimizi yeni baştan gözden geçirmeyi deneyelim, eskiyle kıyaslamaksızın; önümüzdekileri, objektif olarak, bize verdikleriyle, “yeni” olarak farketmeye çalışalım… Ancak bu takdirde “yeni” olarak karşımızdakileri değerlendirmemiz mümkün olur…

Yaşamınızdaki değerlendirmeleriniz değil, tasavurunuzda oluşan tüm rüya ve hayâlleriniz dahi böyledir!… Onlar dahi, aynı şekilde, eski verilerinize kıyasla değerlendirilir… Bu yüzden de yorumlarınızı hep eskiye kıyasla yaparsınız…

Peki, karşılaştığınız şey, ya yeni bir şeyse, eskiyle alâkası olmayan!?… Ve siz, onun hakkettiğini vermemekle, ona zulmetmiş olmaz mısınız?… Ona zulmetmekle, kendi nefsinize zulmetmiş olmaz mısınız?

Acaba yaşam, eskinin kendini yenilemesi olarak mı açığa çıkıyor; yoksa yepyeni oluşlar var da, beynimiz hep eskiye kıyasla değerlendirme yaptığı için, biz öyle mi kabul etmek zorunda kalıyoruz?

Baktığımızda, dün gördüğümüzün aynını gördüğümüz düşüncesini taşımamıza karşın, niye “yeni”yi farkedemiyoruz?…

Bunun en basit açıklaması, yazdığımız yazılardaki yanlışları, tekrar okuduğumuzda farkedemeyişimizdir… Daha detaylı anlatmak gerekirse, “refresh” yapmadan, sayfa açmamızdır!.. Yani, eski veri tabanıyla “yeni”ye bakmamızdır!…

Ancak gerçekten “yeni”yi algılamak istiyorsak, “refresh” de yetmiyecek, belki toptan “format” atmak gerekecektir!… Bu da beyni sınırlı kapasite ile çalışanlar için fevkalade güç, neredeyse imkânsız bir iştir!..

Peki olmayacak bir işse, niye bunları yazıyorum?

En azından böyle bir olay olduğunu düşündüm; ona göre varlıkları, yaşamı değerlendirmeye çalışıyorum; sizin de bundan haberiniz olsun, diye!… Zira, “yeni”leri farketmezsek, hâlâ atamızın, babamızın veya annemizin “yenilenmiş”ini giymekte devamederiz; gibime geliyor!.

Öyle ise gelin dostlar olabildiğince, eskiye veya başkalarına kıyaslamaları bir yana bırakıp, “yeni” olarak değerlendirmeye çalışalım her an tüm yaratılmışları!… Bazıları “şeriat” sözcüğü kapsamına “Kur’ân ve Hadis” yanısıra “kıyâs ve icmâı” da koyar; ama biz, o kanâatte değiliz!… “Şeriât”, bize göre, “Kur’ân ve Allah Rasulü açıklamalarından” ibarettir!…

Gerisi, herkesin yorumunda ve sorumluluğundadır!.

28.11.1998
New Jersey U.S.A

SORGULAMAK

Sorgulamak, düşünebilme yeteneği olan beyinlere has, bir özelliktir!. Ancak bilinmeli ki, sorgulamak zeki insanlarda da olur… Sorgulamanın sonuçlarını değerlendirebilmek ise akıllı insanın başarabileceği bir iştir…

Sorulmayan sorunun cevabı olan, ilim ele geçmez!. İlim, soranın hakkıdır!.

Cevabın getireceği ilimden, ebeden mahrum kalır, sorgulamayan!.

Öyle ise düşünen insanın ilk vasfı, sorgulamak, araştırmaktır!.

Özellikle, ölümötesi sonsuz hayatta işine yarayacak şeyleri… Zirâ, yalnızca dünya yaşamında geçerli olan ilim, öteboyutta hiç bir işe yaramayacak; sonuçta burada günümüzü hoşça israf etmekten başka bir şey elimize geçmeyecektir.

Nakle, sorgulamadan körü körüne taklide dayanan Din anlayışı; akla mantığa, ilme ve tefekküre dayanan Din anlayışına her zaman kemiyyette ağır basmıştır!. Çoğunluk, kolaya kaçmış; "beni düşündürme, ne yapacaksam onu söyle yapayım", anlayışı içinde; kendilerine düşünceden yoksun mahlûk muamelesi yapan önderler, âlimler(!) çevresinde toplanmışlardır… Çünkü, insan topluluğu içinde, insanlıklarının liyâkatini, yaşayanlar fevkâlâde azınlıktadır.

Bütün bu gerçeklere karşın da, gene aynı topluluk, inkâr ettikleri sorgulama gerçeğinden hareketle bir yerlere gelen erenlerin, Evliyânın, gerçek Din ilmini elde etmiş olanların çevrelerinde toplanmaktan geri kalmamışlardır asalak olarak!.. Çünkü fıtratları, ötesine elvermemektedir!.

Biline ki…

Sorgulayıp, tefekkür edip buna rağmen gerçeği bulamaması dolayısıyla hata eden; beynini çalıştırmayıp taklitle isabet edenden daha değerlidir!.. Zira birincisi, öte boyutta ruhûna yüklediği sorgulama, araşatırma, yeni yeni şeyler keşfetme özelliğiyle sonsuzluğun sonsuz güzelliklerine kanat açarken; ikincisi, eline geçenle Cennet'ini yaşayacaktır, diğerine göre son derece kısıtlı olanaklar içinde!. Cennet'e girmek ise, daha önce de değindiğimiz gibi, kişinin ameline değil; yaratılışındaki takdire bağlıdır!.

İlmin, irfânın, idrâkın gereğini mi hissedip yaşıyoruz; yoksa onların dedikodusuyla ömür tüketip, taklidiyle mi oyalanıyoruz?

Öğrendiğiniz her bir bilgi, sizin düşünce ve günlük yaşamınıza yeni güzellikler eklemiyorsa; farkedelim ki kendimizi aldatmaktan başka bir şey yapmıyoruz!. Diğerlerinden daha bir seviyeli dedikoduyla kendimizi farklı görmenin avuntusu içinde tükeniyoruz!.

Sorgulamak ve tefekkür etmek suretiyle insanlığınızın şerefini yaşamak istiyorsanız önce şuna karar veriniz..

Dinin gereği olan uygulamaları, YUKARDAKİNİN gözüne girip, ondan bir şeyler kotarmak için mi uygulayacağım; yoksa, yediğim balın eserinin vücûdumda açığa çıkarak bana daha yararlı işler yapma olanağı sağlaması gibi; Dinin teklif ettiklerini tatbik ederek, geleceğimi kendi ellerimle yaptıklarımla mı şekillendireceğim?

Eğer doğru olan ikincisi diyebiliyorsanız ve hâlâ da bu konuda gerekeni yapmıyorsanız; ne kadar akıllı olabilirsiniz bunu sorgulamakla işe başlayın!.

“Kimsenin kimseye fayda vermeyeceği zorlu bir süreçten” bahsedilirken siz hâlâ falanca ya da filancanın yanında görülmek beni kurtarır zannı hayaliyle yaşıyorsanız gerekenleri uygulamaksızın; kesinlikle bilin ki vay halinize!

“Eğer benim bildiklerimi bilseydiniz, rahat yataklarınızda yatamaz, Allah Allah diyerek dağlara kaçardınız” diyen Allah Rasûlü; acaba, algıladığı sistemin hangi gerçeği dolayısıyla bunu söylüyordu, yalnızca para kazanıp keyif çatmak için yaşayan bizlere?…

Elindekileri insanlarla paylaşmayı önerip; yalan, dedikodu, gıybet, kumar, içki, zinâ gibi şeylerin yapılmamasını teklif eden Allah Rasûlü niye bunlarla yetinmeyip; salât, oruç, hac gibi çalışmaları tebliğ etmişti?

Namaz nedir diye sorun çevrenizdekilere… Yüzde doksanbeşi tanrıya tapınma olarak anlatacaktır… Bedensel bir faaliyettir!.. Huzurûna çıkmaktır!. Önünde secde ederek tanrının büyük(!)lüğünü kabul etmektir; diyeceklerdir…

Salât, yöneliştir!… Bâtının ve hakikâtın olup, özünden Zâhir olanı hissedip, bunun sonuçlarını yaşamaktır!… O’nun indinde hiçliğini, yok olduğunu yaşamakla başlayıp; kıyâmda, kendini dillendirişinin; rükûda, kudretinin önünde yaratılmışın kulluk etmekten başka şansı olmadığını açığa çıkarmasının; secdede, “lillahil vahidil kahhar” hükmünün eserini ortaya koyuşunun yaşanışıdır!.. Ve bu salât, mi’râcın kapısını açar mümine!… Yukarıdaki tefekkürsüz şeklî tapınmaya verilen isim ise namazdır!..

İmân ve gereği fiillerle Cennet'e, düşünsel arınmayla “Allah”a erersin; takdirindeki kadarıyla… Tefekkürsüz, sorgulamasız “Allah”a ermiş tek bir ferd yoktur, buna Allah Rasûlü de dahil!.

Fatihâ’sız salât olmaz, çünkü yönelişin anahtarı odur!.. Onun anlamının tefekkürüyle başlar “Allah”a yöneliş!… Anlamını tefekkür etmeden ister Arapça oku, ister Türkçe, yalnızca papağan gibi tekrarlamış olursun; “bal”, “bal” deyip, midesi “bal”dan mahrum, bedeni onun lezzet ve enerjisini tadmamış anlayışı sınırlı gibi!.. Sana “bal”ı öğretmişler ki, alıp yiyerek değerlendiresin, diye!.

Dünyada bırakıp gideceği para ve malı elde etmek için, tüm gününü meşru ya da gayrımeşru işler peşinde koşturarak tüketmesini bilecek kadar akıllı olduğunu iddia eden insan, kendi derûnundaki pahasız hazineyi ele geçirmek için hâlâ gayrete gelmiyorsa, koyverin gitsin!… Bu dünyada nice kurbanlar kesiliyor da kimsenin gıkı çıkmıyor!… Biri daha gitti, derler ne olacak!.

Evet dostum, sorgulamanın daha başında bunlar var…

Daha sonrası mı?…

Kur’ân-ı Kerîmi, “ruhu”yla “OKU”maktan sözetmiştik; insanın bir fizik bedeni bir de rûh bedeni var türünden bir “mushafın ruhundan” söz ettiğimizi sandılar!

Allah Rasûlü'nü “OKU”maktan sözettik; ve bu “OKU”ma ışığında getirdiklerini, açıkladıklarını değerlendirmenin isabetli ve gerçekçi olacağına işâret ettik, Rasûlullah ruhuyla bütünleşip hadis okumaktan dem vurdular!.

Oysa “sırrına” ve “hikmetine” ermek için Kur’ânın ve Allah Rasûlünün getirdiklerinin nedenini; bizim bunları hangi bakış açısıyla değerlendirmemiz gerektiğini, ciddi bir şekilde sorgulama ve araştırmamız gerekmez mi?..

Nereden; neden; nasıl gelmiş o uyarılar; ne amaçlanmış; bize ne fark ettirilmek isteniyor?

Şimdi, ben desem ki şundan; öylece kabul edecek birileri söylediklerimi takliden!… Bu taklitlerini kamuflaj ve kendilerini tatmin için de, bana bir pâye veya etiket uyduracaklar; öyle veya böyle!.. Oysa… Konmuş olan ismim Ahmed Hulusi!. Bunun dışında da hiç bir etiket, sıfat, pâyem yok!. Yalnızca, olabildiğince çok şey öğrenmek, yaşamak, hissetmek isteyen, sıradan herkes gibi bir beşerim!. Cimri olmamak için de, düşündüklerimi yazıyorum!.. Kimsenin vereceği mertebe veya pâyeye de ihtiyacım yok; taş atıp suyumu dalgalandırmasınlar, yeter!. Yalnız geldim ve yalnız gideceğim!. Aklı olan, beni taklid etmez, bana pâye vererek geleceğe dönük benden birşey ummaz; yazdıklarımı düşünüp, değerli bulursa, o fikirleri değerlendirerek, “bal” yer!..

Sözü fazla uzatmayıp, öze gelelim… İman edebiliyorsan, iman et ve hemen sorgulamaya başla ki hikmetine eresin!. Her yaptığını mutlaka neden yapıyorum diye düşünerek yapmaya çalış ki, taklitçi mahlûk türünden olmayasın!. İçgüdü ve duygularıyla yaşadı; “dayansın şimdi ehli kubûr”, demesinler!.

Nasibi olan, taklidi bırakıp, tahkike yönelir!.

Nasibi olmayan da, bu işin dedikodusuyla ömür tüketir!.

MAZARET KURTARMAYACAK

Uzaydan mı geldi Allah Rasûlü?…

Uzayda mı yaşadı?

Uzaya mı gitti?…

Bizim geldiğimiz yerden gelmedi mi?

Bizim yaşadığımız Dünya’da yaşamadı mı?

Bizim kimimizin gidip, kimimizin de sırasını beklediği yere gitmedi mi?

Size nefislerinizden Rasûl geldi ki o Azîz’dir… Sıkıntıya düşmenizi asla istemez; size çok düşkündür… Bu hakikâte imân edenlere Rauf ve Rahîm’dir…

Kim mi? Elbette Allah Rasûlü!.

Ötede, Uzay!… Ötede, fermân yollayan Tanrı!… Ötede, Tanrı postacısı peygamber!… Ötede… Ötede… Ötede…

Peki ya sizdekiler?

Ötelerden, karşındakine getiremezsen; içindekini nasıl göreceksin?

Felçliyim, kaldır beni, diyorsun; oysa, bacaklarında yürüyecek kuvvet var; kullanmıyorsun!...

Sen, sendekini açığa çıkar da, aş ateşi; diyorlar… Geçir beni ateşten, diyorsun!… Ateş senin kafanın içindeyken; seni nasıl dışardaki, olmayan ateşten geçirebilirler?

Allah Rasulü’nün RAUF ve Rahîm olduğu belirtilirken; sen niye hâlâ uzaydan bir Rauf ve Rahîm bekliyorsun, uzayından beklemek yerine?

Sen ey uzayı bilmez!… Uzayından habersiz!… Lâfta, “ben” deyip; öteden himmet bekleyen uzaylı…

En muhteşem örnek Allah Rasûlü açık seçik önünde dururken; niye O’nun yaşantısını örnek alarak sorunlarını çözmezsin de, hâlâ birilerinden himmet bekleyerek günlerini tüketirsin?

O böyle hareketlerle yüzebiliyorsa, niye ben de aynı hareketlerle yüzmiyeyim, diyerek, kendini, okyanusun olmasa da, denizin sularına atmazsın!?.. Ömrün kumda oynayıp; yüzenleri seyretmekle; dedikodularını yapmakla mı geçecek?

“OKU” diyenin mi yok, okuyamıyorsun!… Yoksa, hâlâ harfleri heceleyip; anlamını bilmediğin kelime sesleri çıkararak, “OKU”duğunu mu sanıyorsun?

Hâlâ, “oku”nası bir sistemin karşısında olup; “OKU”man ve gereğini yaşaman zorunluluğunu, farketmiyecek misin?

Galaksinin ya da evrenin bir ucundan, fermân yollayıp buradaki postacısına, onunla hükümlerini tebliğ eden; komutlarını tutanı görünmeyen uçan dairelerle Cehennem'e uğratmadan Cennet'ine yollayıp; emirlerini tutmayanları da Cehennem'ine sevkedecek olan Tanrı ve zevkleri varsayımına daha ne kadar şuursuzca inanıp bağlanacaksın?

Atalarının sapık din anlayışına uymanın, insanı ne kadar büyük pişmanlıklara sevkedeceği, defalarca tekrarlanmıyor mu Kur’ân-ı Kerîmde?

Kur’ân meâlleri, o meâli yazanın, okuduğundan anladığı kadarıdır!. Kur’ân değil!.

Yazdığım yazıların pekçok cümlesinde, en azından iki mânâ mevcut olduğu halde; üstelik pekçok cümlesi de daha fazla anlam ihtivâ ettiğinden, yabancı dile çevirisi, hiç bir zaman Türkçe’de içerdiklerini içermediği halde; nasıl olur da, Allah vahyi olarak Rasûlünden açığa çıkan cümleler, okuyanın anlıyabildiği kadarıyla ve tek bir anlamla kayıtlanmış hâliyle, “Kur’ân” diye kabul edilebilir?… Ve dahi bu çeviriyle, kulluk edilir?

Arapça olmayan Kur’ân ile tapınılır!.

Arapça olan Kur’ân ile kulluk edilir…

Aradaki farkı anlıyamıyan anlayışı sınırlılar ile anlayışı kıtlara yeniden ortaokula başlamaları tavsiye edilir!.

Asıl işâreti anlamayanlar, çevirilerde, o derinliği vermeyen kelimelerle, Kur’ân-ı Kerîmin farkettirmek istediklerini, bilerek veya bilmiyerek örtmüşlerdir maâlesef, günümüze kadar uzanan şekliyle…

Farsça olan “namaz” değil; Kur’ân-ı Kerîmdeki kullanımıyla: “salât”!..

Farsça olan “Namaz” kelimesi “salât”ın vermek istediklerini içermez!…

O yüzden de “kılınır” olmuştur!. "Ötedekine bir tür tapınma" anlamınadır namaz!.

Namaz kılanların(!) çoğunluğu da, esas amacın farkında olmadığından Tanrıya tapınır!..

“Salât”, yönelerek amacına ulaşmaktır!… “Allah” adıyla işaret edilene olur!…

Allah’a yönelişin sonunda ancak, müminin mirâcı olan salât gerçekleşir!.

Allah Rasûlü, “namaz”ı değil, “salât”ı tavsiye etmiş; Kur’ân, namazı değil, “salât”ı teklif etmiştir!.

Amaç, Tanrının huzurunda başını toprağa koyarak onu şereflendirmek(!) değil…

Özünde de bulunan Allah’a yönelerek, secde ile, indinde hiçliğini yaşamaktır…

Birincisi tapınmadır, namazdır; ikincisi kulluk ve salât!. Birincisi ötendeki Tanrıya dır; ikincisi hakikatın dahi olan Allah’a… Yani, birincisi ötendekinedir; ikincisi hakikâtine!

“La ilâhe”yi anlamamış olanların, “illallah”ı kavrayıp; Allah’a, Allah rasulüne, vahiy olan Kur’ân'a iman etmeleri çok zor olup; Allah’ın, kendi Esmâsıyla yarattığı sistem ve düzene uyan-uymayan sorunu ile karşı karşıya olduklarını farketmelerine bile imkân yoktur!.

Artık lûtfen farkedin ki, tüm sorunların kökeninde, yok olduğu açıklanan “tanrı-tanrılık” kavramı ile “Allah” adıyla işaret edilenin kendi Esmâsıyla var kıldığı sistem ve düzen arasındaki farkın, farkedilmemesi yatmaktadır!.

Sorunlarımızın hepsi, bu temeldeki farkı kavrayamamaktan kaynaklanmaktadır!.

Hücrelerimize kadar işlemiş genetik veritabanlı tanrı varkabulünden arınıp; “Allah” adıyla işâret edilenin, hiç değilse, tanrı olmadığını bile anlıyamamaktan ileri geliyor bu!.

Ne olduğunu anlayamıyoruz; bâri ne olmadığını kavrayabilsek!.

“Allah” adıyla işaret edilenin tanrı olmadığını idrâk edemediğimiz içindir ki, “Peygamber” düşünüyoruz; yukardaki tanrıdan mesaj alan!. Hiç anlıyamıyoruz “Allah”ın "peygamber"in değil “Rasûllüğü”nün ne olabileceğini!.

Gene aynı yüzden anlıyamıyoruz; Kur’ân-ı Kerîmde bize teklif edilen hususların, uygulamamız halinde hangi mekanizmayı devreye sokup, bize neler kazandıracağını; ya da uygulamamamız hâlinde hangi sebeple nelerden mahrûm kalacağımızı!..

Kolayımıza da geliyor, ötede var, sandığımızın üstüne yükleyivermek! O yaptı!!!…

Anlama özürlülerinin “göktanrı” kavramına dayalı “meâl”leri yerine ne zaman “OKU”yacaksınız “orijini”?

15.11.1998
New Jersey U.S.A

İMÂN BİLGİSİ İMÂN MIDIR

Yaşamımız içinde din konusu bir hayli geniş yer kaplar…

Pek çoğumuz, hiç bir uygulaması içinde olmasak bile, Dinimize sahip çıkar, hiç lâf söyletmeyiz…

İyi hoş da, “Müslümanım” demekle, müslüman olunabilir mi?…

“Müminim” denmekle mümin olunabilir mi?...

Öncelikle şunun üstünde duralım…

“Müminim” kelimesinin anlamı nedir?…

Bu kelimeyi niçin söyleriz?…

Bu kelimeyi söylerken neyi bilmemiz; ve söylendiğinde neyi anlamamız gerekir?

Öncelikle bilelim ki… “İmân” fıtrî bir özelliktir!.. Sonradan edinilmez!. Sonradan açığa çıkabilir; fakat sonradan edinilmez!.

“İmân”ın kişide açığa çıkması ne demektir?..

Kişinin, kendisinde vehmettiği bireysel bilincin ötesindeki TEK Bir gücün, her şeyi dilediği gibi oluşturduğunu, basiretiyle görmesinin adı “imân”dır..

“İmân” Cehennem boyutundan kurtulup Cennet boyutuna geçmeyi sağlar; “İslam” ise, Cehennem boyutunun yakışından olabildiğince çabuk kurtulup, girilesi ise, Cennet'te yüksek mertebeli bir yaşam edinmeyi getirir!.

“Nebi ve Rasullerin getirdiklerine imân” ise, bu anlattığımız “imân” kavramı içinde, Tek bir varlığın, risâlet boyutu diliyle, kendi sistemini açıklaması kapsamında mütâlaa edilir..

Afrika'nın ortasındaki Rasûl duymamış bir yerli dahi, birinci şıkta anlattığımız “İmân” kendisinde açığa çıktığında Cennet boyutuna ulaşabilir…

Buna karşılık, müslüman ortamında ömrü secdede geçmiş nice kişiler bu “imân” fıtratlarında olmadığı için, “taklidi imân”la yaşarlar; ve “imânsız” olarak ölümötesi boyuta geçebilirler…

Öncelikle “imân”ın birinci şıkkı üzerinde biraz daha duralım..

“İmân” sahibi Cehennem'den geçer, fakat yanmaz!… “Yanma” olayı kesinlikle bilelim ki, “imânsızlıktan”dır!.. “Yanma”, seni üzen, sıkan, bunaltan, yaşamından nefret ettiren; kurtulmak istediğin içinde bulunduğun “hâl”dir!.

Her şeyin Tek’in takdiri, dilemesi ve yaratmasıyla meydana geldiğini; olanın, olandan başka türlü olmasının da mümkün olmadığını idrak eden basiret, bunu, kendisinde açığa çıkan “imân nûru” ile yaşayabilmekte ve kavrayabilmektedir!. Bu “imân”la da, Allah Rasulü'nü görmemiş, duymamış olsa bile, sonuçta Cennet boyutunun bir ferdi olur!…

“Ben müminim” sözünü, dilin söylemesi önemli değildir; “hâl”inin dile getirmesi gereken sonucu getirir!.

“Ben müslümanım” sözünü dilin söylemesinin değeri yoktur; tâ ki “fiîl” bunu dillendirmedikçe!.

Daha önce de çeşitli açıklamalarımızda belirttiğimiz üzere “ALLAH” kelimesi bir isimden ibarettir; ve burada önemle üzerinde durulması zorunlu olan mânâ, bu ismin işâret ettiği kavramdır...

Neye, nasıl imân düşüncesinin, bizden açığa çıkması önemlidir; öyleyse, bunun içinde bizim “imân” kelimesinin mânâsını nasıl anlamamız gerektiği üzerinde durmamız gerekmektedir.…

“İmân” tüm insanlığı kapsayan yönüyle anlaşılır bir…

“İmân” Rasûlullah'a tüm inananları kapsayan yanıyla anlaşılır iki…

“İmân”, tüm insanları kapsayan ve sistemi en kalın çizgileriyle farketmeye dönük

şekliyle, fıtrî bir özellik olarak kişide açığa çıkabilir ki; bu onun, uzun arınmalardan sonra, neticede Cennet boyutunu yaşamasına yol verir; Allah Rasulü'nü hiç tanımasa da!.

“İmân”ın Rasûlullah'ı kabullenmiş olanlara taâlluk eden yanına gelince…

Esas olarak Allah Rasulü'ne imân, “taklidî imân”ın bir koludur!..

Kezâ, Rasulullah'ın bildirdiklerine imân dahi, “B” sırrının ifâde ettiği anlam kapsamında “ALLAH” ismiyle işâret edilene olmadığı sürece, “taklidî” imândır!.

“Taklidî imân”ın, “Tahkik” sonucu “îkân”a dönüşmesi ise yalnızca “B” sırrının kavranılıp yaşanmasıyla mümkündür!.

Burada üzerinde önemle durmamız gereken husus şudur…

“İmân”ın bilgisinin yeterli olmayıp; imân bilgilerinin yüklendiği bilgisayarın Cennet boyutunu yaşayamıyacağı, gerçeğidir…

Hatırlayamıyacağınız kadar detaylı imân bilgisini bir PC’ye yükleyebilirsiniz; ve her an o PC, bunları sesli ve yazılı olarak tekrarlamaya hazırdır… Ama o, imânlı bir insan değildir!…

Şimdi “imân” niçin gereklidir sorusunun cevâbına dönelim ve kısaca bunu görelim…

Az önce demiştik ki, “imân”, Tek bir Fâtır ve Yaratıcının dilediğince yarattığı olaylar içinde yaşadığımızı kabullenmektir…

Böyle olunca…

Artık kişi yaşamda yersiz veya yanlış veya olmaması gereken etiketli hiç bir şey göremez!. Çünkü Tek Bir, dilediği gibi herşeyi yaratandır, ve yarattığında dilediği gibi seyredendir!…

Bu anlayışın sonu, kişinin herşeyden razı olması sonucunu getirir ki, artık onun için “yanma” yani “Cehennem” boyutu bitmiştir… Cehennem ateşi ona, “ey imânlı üzerimden çabuk geç, imân nûrun ateşimi söndürüyor” demeye başlar!… Zira Cehennemin tüm ateşini söndüren nûr, imân nûrudur!. Burada dikkât etmemiz gereken şey şudur…

İmân bilgisi değildir “yanma”yı söndüren!. İmân yaşantısıdır!.

İmân yaşantısı demek, kişinin idrâk ettiği imân gerçeği istikâmetinde düşünüp, olayları ve yaşamı “imân nûru”nun aydınlattığı şekilde değerlendirmesidir…

Kişi yaşamı ve olayları, ya imân nûru ışığında değerlendirir ve “Râdıye” nefs noktasına ulaşır; ve imânlı bir kişi olarak en azından bu mertebede yaşar… Ya da “imân” yetersizliğinin getirdiği ateşte yana yana, sonunda yanmaz olur!..

“İmân bilgisi”, imân değildir!.

Çünkü, “imân” getirdiği yaşantıyla;

a) İnsanın yanmaktan kurtulup Cennet boyutunu yaşamasına yol açar;

b) Varlığın her zerresinde "Allah" adıyla işaret edileni müşâhede ederek, Cennetüstü, târifi mümkün olmayan bir boyutun açığa çıkmasına vesile olur!.

İmân bilgisi ise, eşeğin sırtındaki ilim kitapları yükü gibidir… İnsan hem imân bilgisini taşır beyninde ve dilinde; hem de yanmaya devam eder olaylar içinde yaşamı boyunca!… "Bu neden böyle oldu, keşke olmasaydı" suçlamaları içinde ve bunun getireceği başka duygu alevleri içinde yanarak!. İnsan’a “imân” bilgisinin verilmesinin amacı, onun taşınması değil, anlamının yaşanmasıdır!.

Eğer “imân bilgisi”ni taşıyarak yaşıyorsanız, sizin yaşam boyu yanmanız asla bitmeyecek; yanarak boyut değiştirip; yaşamınızı ebeden yanarak sürdüreceksiniz… Sizde “imân” açığa çıkmadıkça da, bu böylece sürüp gidecek!.

“İmân”lı iseniz, bunun da alâmeti, “yanma”nızın bitmiş olması; yaşamda olan hiç bir varlığı, hiç bir nedenle “suçlamamanız”dır!… Artık bu idrâkın gereğini sürekli yaşar; Cennet boyutundaki “seyr”inizi sürdürürsünüz…

Bunun ötesinde “B” sırrı da açılmış ve gereğini yaşar hâle ulaşmışsanız; artık yanlızca şunu söyleyebilirsiniz.

“Seyreden ol kendi oldu”!.

20.6.1998
New Jersey U.S.A.

"ALLAH"A İMÂNLI MIYIZ

Sahâbenin bazılarına hitab eden bir Âyet Kur’ân-ı Kerîm'den:

Arâbîler, “imânlıyız” dediler… De ki: “Siz imânlı değilsiniz!… Ancak müslüman amelleri yapıyorsunuz”!…

Henüz bilinçlerinde imân yoktur!. Eğer itaat ederlerse Allah’a ve Rasûlüne, yaptıklarınızdan hiç bir şey boşa gitmez!. Kesinlikle Allah Gafûr ve Rahiymdir..

“Mümin”ler onlardır ki, Allah’a ve Rasülüne "B" sırrının idrâkı içinde imân ederler ve bu imândan şüpheye düşmezler; bunun neticesi olarak da sorumluluklarındaki tüm malları ve bilinçleri ile hiç bir karşılık beklemeden bu yolda cihâd ederler. İşte onlar “imân” ehlidirler.” (Hucurat:14-15)

“Ey müminler yapmayacağınız şeyi niçin söylersiniz?…

Yapmayacağınız şeyi söylemeniz Allah indinde büyük azaba yolaçar”!. (Saf: 2-3)

“Yakınlarınız ve evlâtlarınız kıyamet gününde size hiç bir fayda vermiyecektir; onlarla aranız açılacaktır..” (Mümtehıne:3)

“Allah'ın kendilerine gazâb ettiği kavmi dost edinenleri görmedin mi?…

Onları ne malları, ne de evlâtları hiç bir şekilde Allah’tan kurtaramaz. Onlar azâp ehli olarak sürekli azâpta yaşarlar.

Ve onlar hakikâten kendilerinin bir gerçek üzerinde olduklarını sanırlar… Dikkât edin onlar yalancıdırlar”!..

(Mücadele 14, 17-18)

* * *

İsterseniz bu Âyetler üzerine düşünelim biraz…

Önce şunu farkedelim birinci Âyet anlamından…

İmân bilgisine sahip olması ve müslümanlığın gereği olan fiillleri uygulaması, onun imânlı bir kişi olduğunu göstermemektedir, bu Âyetten çıkan anlama göre!… Hatta, bu kişi imânsız biri dahi olabilir tümüyle, gene bu Âyetteki işarete göre!… Zirâ, fiiller şüphe veya red düşüncesine rağmen ortaya konulabilir.

Kişi inanmadığı halde, menfaati gereği veya içinde bulunduğu şartlar gereği, nezâketi gereği, çevresindekilerin kalbini kırmamak için, ya da bunların çok daha ötesindeki başka düşünceleri dolayısıyla ikiyüzlülük yaparak, bazı söz ve davranışları ortaya koyabilir!. Bu filleri asla “imân” esaslarının sonuçlarına dayanmayan; kişisel çıkar doğrultusunda olan fiillerdir… Elbette ki burada “kişisel çıkar” sözünü geniş kapsamlı anlamak gerekir.

İmân ve imânsızlık!.

İnandığını söylemek, ya da ikiyüzlülük veya sahtekârlık yaparak inanmadığı şeyleri söylemek!. Ve buna kendi vicdânını tatmin edecek kılıflar bulmak!..

Bu yüzden demiş Celâleddin Rûmi, “ya olduğun gibi görün, ya da göründüğün gibi ol” diye…

Bu zordur!. Çok zordur!.. İnsana çok şeyler kaybettirir böyle olmamak!.

Bunu ancak, “ALLAH”a imânı dolayısıyla her kaybı göze alabilecek nâdir insanlar göze alabilir!. Kaybedecek hiç bir şeyi olmayan “fakîr”ler göze alabilir!. Çünkü onlar Allah için yaşarlar, kimseden bir şey ummaksızın!… Herkesin yarın kaybedeceklerini, onlar dünden kaybetmişlerdir!.

İnsanlarla “Allah için = fiysebilillah” bir arada bulunur ve “Allah için = fiysebilillah” konuşurlar!..

Bunu kaldıramıyanlarda elbette onlardan uzaklaşırlar ve Rab edindikleriyle baş başa yaşarlar!. Sonra o Rab edindikleri, kıyâmetlerinde onları terkeder gider; “Allah gazâbı” demek olan “Allah’tan uzaklıkları” içinde, yalnızlıklarının sonucu olan azâbı yaşarlar tek başlarına!.

“Yapamıyacağın şeyi niçin söylersin?” hitâbı bunun için çok önemlidir!.

“İmânlıyım” demek bunun sonuçlarını yaşamak demektir!..

İmân, getirisi olan fiilleri ortaya koyup, o fiillerin getirisini yaşamak içindir!.

İmânın gereği olan fiilleri uygulamadan; imânın getirisi olan bakış açısını edinmeden yaşamıyorsan; bil ki yalnızca kendini aldatıyorsun!.

Çevrendekileri aldatman sana yarın hiç bir yarar sağlamıyacaktır!.

Yaptıkların, niyetinin “Allah için” “fiysebilillah” olup olmadığının göstergesidir!.

“Allah için” olmayan berâberlikler er-geç son bulacak ve kişi bu berâberliğinden dolayı pişman olacaktır!.

“Allah için = fiysebilillah” ne demektir?

Özündekini yaşamanın ve gereklerini ortaya koymanın yaşanmasıdır!…

Allah ahlâkıyla yaşayıp, Allah bakışı ve değerlendirmesiyle, yakınındakini-uzağındakini ve dahi tüm yaradılmışları değerlendirmek demektir!.

Karşındakini Allah’a erdirmek ve böylece Allah rızasının onda açığa çıkması için tüm varlığınla çaba göstermek demektir!.

“Allah için beraberlik” demek, bu amacı paylaşan “bir aradalık” demektir!.

Kişinin özündeki “Allah”tan ve bunun sonuçlarını yaşamaktan “gâfil” olması, onun “gazâba uğramış olması” demektir!.

Gelecekte beklenen ateş ya da işkence beklentilerini “gazâp” sanarak; insanın yaşadığı andaki “gazâp”tan gafleti ise, “Allah gazâbına uğramış olmasının” açık yaşantısıdır!.

“Allah gazâbına duçar olmuş” kişi, özündeki Allah’ı tanıyamamış ve bunun gereğini hâlâ yaşıyamamakta olan insandır!.

Bunu idrâk edememek de gazâba uğramışlığın bir başka belirtisidir!.

* * *

Evet, bu anlamlar doğrultusunda, yukarıda mânâlarını nakletmeye çalıştığım Âyetleri tekrar okuyup anlamaya çalışırsak…

Ne gerekçeyle olursa olsun, ne pahasına olursa olsun, Allah için yaşamanın zorunluluğunun “imân”ın gereği ve sonucu olduğunu farkederiz!… “İmân” bize nasip olmuş ise!…

Bu takdirde, en yakınımızdan en uzağımızdakine kadar, ikiyüzlülüğü bırakıp, inandığımız gerçekleri konuşur, Hakk'ı tavsiye eder, sonuçlarına da sabrederiz… Yapamıyacaklarımızı söylemekten kaçınır, söylediğimizi de yaparız! Bugünü çevremizdekilerle hoş geçirmek uğruna imânımızı satmaz; yarını riske sokmayız!.

Duygusal veya bedensel zevkler uğruna, bizi tatmin edenleri Rab edinmeyip; “Allah”a imânın gereğini yaşarız!.

“Allah indinde olan, eğlenceden de, ticâretten de daha hayırlıdır” (62-11)

Âyeti bize önemli bir uyarıdır “salât”ın ne olduğunu idrâk etmiş isek!

“Allah Rasûllüğünün” ve “Allah Rasûlü'nün yolunda yürümenin” ne demek olduğunu hâlâ anlıyamamışsak, elbetteki bu yazdıklarımın hiç bir faydası da görülmeyecektir!.

Nasibi olan bunları okur ve, “bu da Allah’tandır” deyip hitab edeni görür ve gereğini yaşamaya çalışır; nasibi olmayan da “Hulûsi bu defa da bunları döktürmüş” der; kurunup yolunda devam eder!.

Allah, “kendisine imân eden” ve “imânın gereği amelleri”, ortaya koyabilenlerden eylesin bizi!.

NİYE İMÂN?

“Allah için” = ”fiysebilillah” ne demektir?

Özündekini hissetmenin; ve gereklerini ortaya koymanın yaşanmasıdır!…

Allah ahlâkıyla yaşayıp, Allah bakışı ve değerlendirmesiyle, yakınını veya uzağındakini ve dahi tüm yaradılmışları değerlendirmek demektir!.

Karşındakini Allah’a erdirmek; böylece Allah rızasının onda açığa çıkması için, tüm varlığınla çaba göstermek demektir!.

“Allah için beraberlik” demek, bu amacı paylaşan “biraradalık”demektir!.

Kişinin özündeki “Allah”tan ve bunun sonuçlarını yaşamaktan “gâfil” olması, onun “gazâba uğramış olması” demektir!.

Gelecekte beklenen ateş ya da işkence olaylarını “gazâp” sanarak; insanın yaşadığı andaki “gazâp”tan gafleti ise, “Allah gazabına uğramış olmasının” açık yaşantısıdır!.

“Allah gazabına dûçar olmuş” kişi, özündeki Allah’ı tanıyamamış; bunun gereğini hâlâ yaşıyamamakta olan” insandır!.

Bu açıkladığımızı idrâk edememek de gazâba uğramışlığın bir başka belirtisidir!.”

* * *

Evet, geçen haftaki yazımızda, bu konuya çok ağırlık vermiştik..

İnsan yaşamındaki en önemli konu bu olduğu için, bu hafta da gene bu hususu, bizden açığa çıkan kadarıyla açıklamaya devam etmek istiyorum…

Kişide, ya iman açığa çıkmıştır ve bunun getirmiş olduğu bakış açısıyla yaşar kısmetindeki kadarını; bu yüzden “said”=”Mutlu” derler ona; çünkü ebedi yaşamında son durağı “Cennet” boyutu olacaktır!…

Ya da fıtratında imân yoktur; bunun getirdiği bakış açısıyla yaşar; ve o bakışa göre fiiller, davranışlar ortaya koyar; bu yüzden “şakî” = ”mutsuz” derler; çünkü ebedi yaşamında son durağı “Cehennem” boyutu olup, hayatı “yanarak” devam edecektir!.

Kişinin fıtratındaki “imân”, o kişiye er-geç, olayların ve fiillerin yaratıcısının Allah olduğunu; idrak ettirerek; kişinin o olaydan dolayı yanmasına son verir!. “Kalpler Allah’ın hatırlanmasıyla tatmine ulaşır, yatışır” uyarısını hatırlıyalım burada…

İmân veya imânsızlık beyindeki bir değerlendirme merkezinin açılıp açılmamasındandır… Hatta diyebilirim ki, “imân” geni vardır kanâatimce!..

Eğer beyin, imân nûruyla olayları yorumlarsa, değerlendirmesi başka olur; imân ışığından mahrum olarak yorumlarsa, değerlendirmesi başka olur!.

Biz dışarıdan, kişinin bu geni taşıyıp taşımadığını bilmeyiz!… Ancak davranışları, o an için bize kısmî bir gösterge olabilir…

Buna rağmen biz, fiili itibariyle, bu imân nûrundandır, veya imânsızlığın sonucudur desek dahi; onun daha sonraki bir süreçte hangi idrâk içinde boyut değiştireceğini bilemediğimizden, kimse için “imânlı” veya “imânsız” şeklinde kesin hükmü veremeyiz.

Genelde kişinin, imânsız bakış açısıyla yaşamı değerlendirmesi, onun için müjdeli bir gelecek vaad etmez!.

İmânlı bakış açısıyla yaşayanın dahi, yaşamı sonlanmadan ne olduğu bilinemez.

Rasûlullah Aleyhisselam'ın bir uyarısı özetle ve hatırımda kaldığı kadarıyla şöyledir:

“Savaşta Allah yolunda çarpışırken öldüğü bilinen kişiye, sen kendi güçlülüğünü ve hünerini gösterip insanlardan pâye almak için çarpışırken öldün ve şehid değilsin… yerin Cehennemdir; denir.

Büyük zekât ve sadaka dağıtan kişiye, sen insanlardan pâye almak, onları kıramadığın için gönülleri olsun diye vermek amacıyla malını dağıttığın için,yaptığın makbûl değildir, denir ve melekler onu Cehennem'e atarlar…

Âlime, sen insanlar ne kadar bilgili deyip sana pâye versinler ve sana hizmet etsinler diye, geçimini sağlamak için bu ilmini insanlara yaydın, yaptıkların geçerli değildir ve yerin Cehennem'dir; denir…”

Şimdi bu açıdan olayı değerlendirirsek…

İmânlı kişi, yaptığı her şeyi, “fiysebilillah” = ”Allah için”; yani çevresindekilerden veya karşısındakilerden hiç bir çıkar beklemeden; sırf kendindekini onlarla paylaşmak amacıyla yapıyorsa, bunun yararını görecektir!.

Bunun dışındaki tüm gerekçeler ise, “şirk koşmak” diye tanımlanan imânsız bakış açısının sonucudur!.

* * *

Eğer “gazâp” kuşatmamışsa bizi, vicdânımız ilimle, iğne deliği kadar yerden niyetlerimizi görebiliyorsa; sorgulayalım niyetlerimizi, yaşama ve çevremize bakış açımızı!…

Yarından önce bugün hesâba çekelim kendimizi!…

Aynaya bakalım!.

“Düşüncelerinizden mesûlsünüz” (Bakara-284) uyarısını iyi değerlendirelim…

Allah için, dürüst ve açık olmak mı?

Maddî veya manevî çıkarın için, o günlük rahatın kaçmasın diye (kalp kırmama kılıfı altında) yanlışları örtücü olmak mı?

Unutulmasın ki, bugün elimizde ne varsa, yarın hepsini zaten yitireceğiz!.

Değer mi ebedi hayatımızı Cehennem etmeğe üç günlük çıkar için!?…

Hele bir de, o günkü çıkarlarımızı düşünerek bildiğimiz gerçekleri söylemiyor, karşımızdakinin yanlış yolda yürümesine göz yumuyorsak?

Bunun vebâlini alacak kadar güçlü müyüz acaba?…

Hele hele sevdiğimizi söylediğimiz insanların, bildiğimiz gerçekleri onlarla paylaşmıyarak, kangrenlerinin ilerlemesine göz yumuyorsak dünya rahatımız ve çıkarımız için; bu zulmün bedelinin faturası nasıl gelecek acaba karşımıza?

Evet, imân, insanın “fiysebilillah” yaşamasını getirir sonuç olarak… Tüm dünyalığını yitirmeyi göze aldırır!… Gerçekten sevdiklerini yarın yanacakları ateşten korumak için elinden geleni yaptırır!.

Malıyla, canıyla, ilmiyle, sevdiklerinin yanan evin içine düşmemeleri için ne gerekiyorsa onu yaptırır imân…

İmân nuru yoksa o kişide, gününü daha rahat geçirmek için yaşar sadece!. Ölümötesi şartları ve karşılaşacaklarını düşünmez!.

Sadece daha fazla kazanıp daha rahat yaşamaktır amacı… En yakınlarını bile bu yolda fedâ eder!. Dünya batağında çırpınan en yakınlarına bile bir tekmeyi de o atarak, âhıret için bir şey yapmadan yalnızca dünya için beyinlerini çalıştırmalarına göz yumar!..

Düşünmeyiz ki, her insan Deccal fitnesiyle karşı karşıya kalır yaşamında! Bekleriz hep kıyâmet öncesinde gelecek sağ gözü kör Deccalı!.

“Deccal”iyetin, kişinin, kendisini “Allah”tan ve “hilafetten” alakoyan dünyası olduğunu; dünya zevkleri için beyin çalıştırmanın Deccal'ın Cenneti'ni seçmek; ölümötesi yaşama hazırlanmak, “fiysebilillah” yaşamak ve “halifelik” sırrına ermenin de Deccal'in Cehennem'ini göze alıp içine atlamak olduğunu farketmeyiz bile!..

Çünkü bu konuları hobi olarak, veya vicdanımızı rahatlatacak kılıflar olarak ele alıp; haftada bir kaç saat bu konuyla ilgilenerek muhteşem bir şekilde kendimizi aldatırız!.

* * *

İmân, yaşama bakış açısını oluşturur.. Bu bakış açısına göre olayları ve çevresini değerlendirmeyi sağlar.. Bu değerlendirmeye göre fiilleri getirir.. Fiillerinin de yaptıklarına göre otomatik olarak sonuçlarını yaşarsın!..

İmânsızlık da böyle!. O bakış açısıyla değerlendirme yapar; bu değerlendirmeye göre davranışlar ortaya koyar ve neticede bunun sonuçlarını yaşarsın!…

Gene Rasulullah Aleyhisselam'ın şu uyarısını hatırlıyalım…

“Allah bir kavim yarattı Cennet için…

Allah bir kavim yarattı Cehennem için…

Kalem kurudu… Herkes kendisine kolaylaştırılmış olanı başaracaktır!.”

Öyle ise dostlar şu gerçekleri iyi farkedelim…

Rasullulah’ın, açıkladığı “Allah”a imân dışındaki, bütün imân objeleri, kişinin ölümötesini kabûle dayanan fiilleri zorunlu kılan imân objeleridir…

Kişiler bunları uygulayarak, “eslemna” = ”müslüman amelleri ortaya koyuyoruz” derler… Ama, Kur’ân uyarısına göre, henüz imân etmemişlerdir!.

Allah’a *B* sırrıyla imân edip, “hilâfetinin” gereği olan amelleri doğal olarak “fiysebilillah” ortaya koyabilen; yaşamı bu bakış açısıyla değerlendirenler ise “imân” ettik diyen müminlerdir; ki onlar da basîretlerine göre birkaç sınıftır… En aşağısı “mutmainne”dir!.

Herkes kendi yaratılış amacına ve kemâline sağlam adımlarla yürümektedir…

Ama, aramızda, kemâli, devedikeni ekip gül üreyeceğini sanmak üzere olanlar da vardır; gül tohumu ekip, gül bekleyenler de!…

Ha bir de, gül tohumu ektiğini sanarak, devedikeni tohumunu saçmaya devam ederken, uyarıldığı halde bunu kâale almayan anlayışı kıtlar!.

Allah sistem ve düzeninde mâzerete yer yoktur; herkes bakış açısının, getirdiği değerlendirmelerin ve sonucu olan davranışlarının karşılığını otomatik olarak alacaktır!.

Yarındakiler, bugün bizi kara kara düşündürüyorsa; yarın da yakacaktır!

Şefâati, ne gerekçeyle olursa olsun, değerlendirmeyenlerin, sonuçlarını da beklemeye hakları yoktur!.

19.7.1998
New Jersey U.S.A

KUR'ÂN'IN RÛHU

Hz. Muhammed Aleyhisselâm'ın “Allah Rasûlü” olarak bize bildirdiği İslâm Dinine karşı olan bazı kişilerin, kutsal Kitabımız Kur’ân-ı Kerîmin “RÛHU”nu “OKU”yamamaktan ileri gelen; şu eleştirel sorusu hayli sık karşıma gelmeye başladı...

Bu kişilerin eleştirel sorusu şu:

-Hz. Muhammed, 1400 küsur sene önce, yaklaşık beş bin kişinin yaşadığı ve çoğunluğunu ilkel düşünceye sahip insanların oluşturduğu bir topluluğa Peygamber olarak gelmiştir!. Kız çocuğunu büyüdüğünde ar olur diye diri diri kuma gömüp öldüren; kadının bir mal gibi sayısı sınırsız ölçüde alınıp satıldığı; kadının bir insan olarak görülmediği ve hiç bir hakkının olmadığı bu toplumda; sorular ve sorunlar elbette ki, o toplumun anlayış seviyesine göre şekillenmiş; o soru ve sorunların çözümü de Kur’ânın şekillenmesine vesile olmuştur.

Eğer Hz. Muhammed, o bölgede değil de Kutuplarda dünyaya gelseydi, Nebîlik döneminde tebliğ edeceği kitap, eskimoların yaşadıkları toplumsal şartlara, örf ve âdetlere göre oluşan soru ve sorunlara göre şekillenecekti...

Bu durumda, gene o Kitaba göre; yeni Nebi ve kitap gelmeyecek olduğuna göre; insanlık, bu çağda, anlayış seviyesi ortada olan o topluma göre konmuş olan kurallarla mı yönetilecektir?.. Bu kurallar, o kitabı, bırakın çağlar ötesine hitabetmeyi, düne veya bugüne göre dahi geçersiz kılmaz mı?... Dünya genelinde yaşayan sayısız topluma 1400 küsur sene öncesinin anlayışına göre şekillenmiş kurallar ile nasıl hitab edilebilir; Kur’ân, insanları 1400 yıl öncesine mi döndürerek Cennete sokacak?

Evet, son devir ateistlerinin, kendi ilmi seviyelerine dayalı bakış açılarıyla ortaya attıkları soru bu!.

Bu fâkire göre sorunun cevabı şöyle...

Kur’ân-ı Kerîm'in “RÛHU”nu anlayanlara göre, bu Kitap, insanlık yaşadıkça, onlara ışık tutacak ve âhıret saâdetini sağlayacak bilgileri ihtiva etmektedir!.

Ayrıca, çok büyük bölümüyle, Cehennem ve Cennet boyutlarında dahi sonsuza dek yararlanılacak bilgi ve yaşam gereklerini kişiye açmaktadır... Kişinin kendi hakikâtını; “ALLAH” ismiyle işâret edilenin ne olduğunu açıklamaktadır!.

Daha önceki açıklamalarımda, Kur’ân içindeki bilgilerin bir kısmının “Nübüvvet” kemalâtından, diğer kısmının da “Risâlet” kemâlâtından kaynaklandığını; “Risâlet” kemalâtından kaynaklanan bilgilerin sonsuza dek gündemini koruyup, insanlara yeni açılımlar kazandırabileceğini belirtmiştim... “Risâlet” kemalâtından tebliğ olunan “İhlâs” suresi, “Fatiha” suresi gibi...

“Nübüvvet” kemâlâtından kaynaklanan ve toplumsal yaşam içinde insanların davranışlarına yön veren; evlenme, miras, şahitlik, kısas gibi konular ise, insan dünyada yaşadığı sürece gündeminde kalan ve kişinin ölümüyle birlikte, o kişinin gündeminden düşen hükümlerdir..

Şimdi burada, Kur’ân-ı Kerîmin “RÛHU”nu fark edip; anlamaya çalışalım...

Kur’ân, insanları asırlar öncesi ilkel yaşama döndürme ve insanları geriye dönük yaşama sabitleyip, kilitlemek için mi bize tebliğ edilmiş bir kitaptır... Yoksa... İnsanları geleceğe hazırlanmaya, insanlara tekâmül-gelişme yollarını göstermeye, en mükemmele yönlenmeye mi teşvik etmektedir...

Bu Yüce Kitabı en iyi anladığına inandığım kişilerin başında gelenlerden Hz. Âli, bu anlayışa dayalı olarak şöyle demiştir:

“Çocuklarınızı, yaşadığınız devre göre DEĞİL; yaşayacakları devre göre yetiştiriniz!.”

Yani, Çocukluğu ve gençliği Hz. Muhammed Aleyhisselâm'ın yanında geçip; Kur’ân “rûhu”nu O’ndan edinmiş olan Zâtın bakış açısıdır bu geleceğe dönük yaşam tarzı ve bakış açısı...

Eğer, “Nübüvvet” çesmesinden kişinin çevresindekilerle ve zahir yaşamıyla ilişkilerini sulayan hükümlere bakılırsa... Bunların hepsi, geçmişte ve o sıralarda, âdeta insan yerine bile konmayan, o güne kadar ticari seks metaı hükmündeki dişilere, kadınlık haklarının edindirilmesi amacına dönüktür!. Onların, ticari mal olarak görülmeleri yasaklanmış; onlara eş olarak belirli haklar edindirilmiş; toplumda sözü geçmezken, “şahit” olma hakları teslim edilmiştir; mirastan pay alma hakları oluşturulmuştur!.

Şimdi lûtfen izân ve basiretle, anlamaya çalışarak şu gerçeği farkedin:

Kur’ân, “RÛHU” itibâriyle, eskide kalmayı önlemek, geriye dönüşü durdurtmak, haksızlıkları ortadan kaldırmak, insanları sürekli ileriye dönük değerlendirme yapmaya teşvik amacıyla hükümler getirmiştir!.

AYRICA... Benim kişisel kanâatim olarak, kimseyi bağlamaz; fakat Kur’ân'ı daha gerçekçi değerlendirmeye vesile olur diye düşünerek belirtirim ki...

Kur’ân bu hükümleri getirirken, dememiştir ki; bu hakları arttırıp eşitliği sağlamayın, burada kalın ve ileriye gitmeyin, kadınlar ikinci sınıf olarak kalsın; tekâmül etmeyin!.

Sayısız dişi alma hakkını, bir aşama olarak, dört ile sınırlarken; tek eşle yaşamanın çok daha yararlı olduğu yolunda uyarısı vardır; ve bu hedef olarak gösterilmiştir...

Zekât, asgari insanların hakkı olarak gösterilirken, sadaka adı altında varlığındakileri olabildiğince insanlarla paylaşmanın faziletinden söz edilmiştir...

Yani, kadına edindirilen haklar, nihâi son hak, son sınır değil; toplumun, erkeklerin ve kadınların tekâmülü nisbetinde, geliştirilecek haklar manzûmesinin temelidir...

Söz hakkı olmayan kadına, iki kadından biri olarak “şahit” olma hakkı kazandırılmış ise; bu ebeden bu kadardır, anlamında değil; kadının kendini geliştirmesi oranında erkekle eşit hakları olabileceğine işaret anlamındadır, kanaatimce!... “Söz hakkı olmayanın”, hiç olmazsa ikisi bir arada insan olarak yaşayıp, “şahit olmasına” olanak sağlanmıştır... Ama zaman içinde toplum olarak, kadının değerini anladığınız zaman; onun da sizin gibi Allah kulu olduğunu, insan olarak ve “HALİFE” olarak yeryüzünde yer aldığını farkettiğiniz zaman, tek başına, erkekle aynı haklara sahip olmasını engellemeyin, anlamında olarak... Günümüzde yaşayan gelişmiş bir toplum, kadına bir erkekle beraber tek başına şahid olma hakkı tanıyorsa, bu asla Kur’ân'ın “RÛHU”na ters düşmez anlayışıma göre; ve hatta evlâ olan da budur!.

Mirasta payı olmaya kadına, hiç değilse erkeğin yarısı kadar hak edindirilirken o günkü şartlara göre; bu demek değildir ki, sakın ola fazlası verilmeye!.. Aksine eşit pay verilmesi, toplumun, Kur’ân “RÛHU”na göre gelişme göstermesinin işaretidir..

Yani, Kur’ân “RÛHU”, geriye dönmeye ve haksız - yetersiz uygulamalarla taban sınır getirmiş bu hükümlerle; fakat ileriye doğru uygulamaları asla sınırlamamıştır; a n l a y ı ş ı m a g ö r e...

İşte getirdiği, ileriye dönük sınırlaması olmayan insan haklarıyla; ihtivâ ettiği bu ilerisi açık anlayış dolayısıyla, artık Kur’ân'dan sonra yeni bir kitap gelmesine gerek kalmamış ve Hz. Muhammed Aleyhisselam “Hatemin Nebi” olmuştur!.

Ölümötesi yaşam şartları ve Allah’ı bilme yönleri itibariyle Risâlet yollu sistemi açıklayan Kur’ân; “Nübüvvet” yoluyla da insan haklarını o günün şartlarında olabildiğince iyileştirmiş, geliştirmiş ve bunları asgari-taban sınır olarak tesbit edip; bunun zaman içinde daha da geliştirilmesini yasaklamamıştır!.

İşte bu temel prensip, anladığım kadarıyla, “Kur’ân'ın RÛHU”dur; ki, O Azîz Kitabın, sonsuza dek geçerliliğini; ve başka bir kitap gelmesine ihtiyaç duyulmamasını temin etmektedir!.

27.09.1998

KUR'ÂN'I "OKU"MAK

“Kur’ân-ın RÛHU” başlıklı yazıda anlatmak istediklerimizi yanlış yorumlayan bazı anlayışı kıtlara, konuyu daha açıklıkla anlatmak gereği çıkınca, tekrar aynı konuya eğilmek mecbûriyeti ortaya çıktı..

Arap harfleriyle (mânâsını bilmeden de olsa) kelimeleri okuyabilmek, günümüzde “Kur’ân okumak” zannedilmektedir... Bazıları da, meâl okumayı “kuran okumak” diye yorumlamaktadır.. Bunlar, Kurân “oku”manın ön aşamalarıdır, ancak...

Sistemi “OKU”maktan sözettiğimiz, gibi...

Kur’ân-ı “OKU”maktan da sözedilebilir...

Kur’ân-ı “OKU”mak nasıl olur?

Kur’ân-ı “OKU”mak, “Kur’ân-ın RÛHU”nu algılamakla mümkündür!.

“Kur’ân-ın RÛHU”nu algılamak ne demektir?

Kur’ân-ı Kerîm insanlara hangi amaçla nâzil olmuştur?

Kur’ân-ı Kerîm insanlara neler kazandırmak için nâzil olmuştur?

Kur’ân-ı Kerîm, insanları nasıl bir yaşama hazırlamak amacıyla nâzil olmuştur?

Kur’ân-ı kerîm insanlara hangi özelliklerini bildirmek amacıyla nâzil olmuştur?

Kur’ân-ı kerim, insanları, bir yaşam biçiminde sabitlemek, kilitlemek; onlara tekâmülün kapılarını kapatmak için mi nâzil olmuştur; yoksa sürekli gelişmenin yollarını göstermek; farkında olmadıkları, ya da ellerinden alınmış hakları edindirmek; sonunda, kadın-erkek birarada “Halife” olmanın özelliklerini yaşamalarının çârelerini bildirmek amacıyla mı nâzil olmuştur?

Kur’ân-ı kerimin nâzil olan Âyetleri, insanlara, birbirlerinin haklarına saygılı bir şekilde fakat sürekli ileriye dönük bir biçimde yaşamayı mı amaçlayan mâhiyettedir; yoksa onları geriye döndürmek için mi gelmiştir?

İşte bu soruların cevaplarını doğru olarak verebilirsek, “Kur’ân-ın RÛHU”nu algılamaya başlamış oluruz; bundan sonra da, bize Kur’ân-ı kerîmi “OKU”manın kapısı açılır, kilidi çözülür!.

Biz, yanlış anlayışımız dolayısıyla, Kur’ân-ı bloke etmiş, zincirleyip kilitlemiş ve çağlar öncesinin kutsal kitabı haline getirmişiz!...

Oysa Kur’ân-ı kerim, “RÛHU” ve HEDEFLERİ” itibâriyle, insanlık yaşadıkça onlara ışık tutup yol gösterecek özelliklere sâhiptir ki; bu yüzden de “ZAMANÜSTÜ” Kitap durumundadır!.

Kur’ân-ı Kerimi, geldiği toplumlara yaptırttığı aşamalarla bloke edip; “insanlığa edindirdikleri orada bitmiştir; dolayısıyla o çağa ait bir kitaptır”, diye kayıtlamak, Kur’âna büyük zulümdür; bu da “Kur’ân RÛHU”nu algılayamamaktan ve Kur’ân'ı “OKU”yamamaktan kaynaklanan bir olgudur!.

Kur’ân, zekât bahsinde "Kırkta bir verin" derken, yirmide bir vermeyi yasaklamamaktadır!. Bu en alt sınır olarak, asgari-taban rakam olarak vurgulanmaktadır!...

Kadının hiç miras hakkı yokken, onlara asgari-taban pay olarak, yarım hisse kazandırılmıştır... Ama sen bire-bir erkekle eşit hisse tanırsan, bu asla Kur’ânın RÛHU”na ters düşmez; ayrıca Kur’ân bunu engellemez, hatta “RÛHU” itibâriyle bunu öngörür!.

Yani, Kur’ânda verilmiş bulunulan haklar, asgari-gerisine dönülmez haklar olarak mütalaa edilir; bunun daha arttırılamıyacağı yolunda da ne bir Âyet vardır; ne de Allah Rasûlü'nün buyruğu!.

Bizler, Kur’ân-ı Kerîmin “RÛHU”nu algılayamadığımız için, Kur’ân-ı “OKU”yamamakta; bu yüzden de, Âyetlerin lafzında kalarak, bize verilen mesajı anlıyamamaktayız!.

Bundan sonra da kalkıp, Kur’ân-ı Kerîmi bu anlayışsızlığımızla BLOKE edip, “günümüze hitap etmemektedir”, diye ahkâm kesmekteyiz!.

* * *

İnsanlar bir yasa yapmaya gerek duyduklarında, o yasayı çıkarmaya duydukları gerekçe, o yasanın rûhudur!. O rûha göre, o düşünce tarzına göre, uygun anlatım şekli bulunur ve cümlelendirilir ve böylece yasa maddesi meydana gelir... Hâkim yasayı uygulayacağı zaman, olay ile, o olayı değerlendiren bakış açısı arasındaki bağlantıyı kurar ve yasanın oluşmasına sebep olan gerekçeyi esas alarak, olayı değerlendirir.

Hâkim, yasayı, rûhuna uygun olarak değil de, lafzına göre değerlendirip karşısındaki olaya hükmederse, büyük olasılıkla yanlış yapabilir!.. Çünkü değerlendirmede esas, yasanın lafzı değil rûhu olmalıdır.

Yasalar, rûhuyla var olan varlıklardır; yalnızca lafzıyla var kabul edildiği zaman, amaçtan SAPMA meydana gelir!!. Hâkimin vicdânı, yasanın, rûhuyla olayı değerlendirmeyi sağlamak içindir!.

* * *

İşte Kur’ân-ı Kerîm'ii “OKU”mak için de, Âyetlerin o olayda hangi amaçla, erkeğe veya kadına ne kazandırmak gayesiyle nâzil olduğuna bakmak ve ona göre değerlendirme yapmak gerekir!.

Dünyada, insanlık tarihinde en büyük devrimleri oluşturmuş olan Kur’ân-ı Kerîm'in bu “RÛHU”nu algılayamıyarak, lafzında kalıp; işte insanlara kazandırdıkları bundan ibârettir; bunun ötesini de vermemektedir; yasaklamaktadır; demek en büyük gaflet ve zulümdür!.

Köleliğin yerleşik olduğu toplumda, insanları kölelikten azad etmenin en büyük ibadetten sayılacağını anlatan ve böylece köleliğe son vermeyi amaçlayan bir bakış açısını; İslâm, köleliği kabulleniyor, diye empoze edip, gerçeği saptırmak yalnızca art niyetlilikle tanımlanabilir.

İnsan haklarına tecavüzü engelleme dışında, hiç bir konuda zorlayıcı olmayan İslâm Dinini; Rasûlüne dahi, “sen onlar üzerine zorlayıcı değilsin” Âyetine rağmen, zorlayıcı ve baskıcı bir Din anlayışı diye ithâm etmek çok büyük bir haksızlıktır ve Kur’ân “RÛHU”nu hiç algılamamış olmanın açık bir ifade şeklidir!.

Dünyada, en geniş şekliyle özgürlüğe saygı, yalnızca İslam Dini prensipleri içinde vardır; çünkü hiç bir konuda insanlara zorlama yoktur Kur’ân-ı kerîmde!.

Kur’ân-ı Kerîm, insanlara geleceklerinin huzur ve saadet getirmesi için gerekli olan fikirleri TEKLİF EDER; bunları uygulayanların kazançlı çıkacağını; uygulamıyanların da karşılacakları şartlar dolayısıyla büyük pişmanlığa düşeceklerini ve bunu asla telafi edemiyeceklerini bildirerek; yapmaları gerekenleri bildirir... Bundan sonra ne bir ferdin, ne de devletin kişi üzerinde bunları uygulama konusunda ZORLAMA yetkisi yoktur, İslam Dininin “RÛHU”na göre... Çünkü herkes, kendi aklı ve mantığıyla bu teklifleri değerlendirecek; dilediğini, kimsenin baskı ve zoru olmadan yapacak; sonucuna da katlanacaktır!.

Gâfillerin veya câhillerin Kur’ân-ı Kerîm'in “RÛHU”nu okuyamamaktan dolayı edinmiş oldukları yanlış kanaâtler, İslâm Dini’ni bağlamaz!.

Kur’ân-ı Kerîm'i “OKU”yamıyanların yanlış yorumlarına kapılıp, İslâmdan ve Kur’ân'dan mahrum kalmanın mâzereti olmaz!.

Ölümötesi yaşamda mazaret kavramı geçersizdir!. Kişi yalnızca otomatik olarak dünyada yaptıklarının sonuçlarını yaşar. Bu yüzdendir ki tanıtmak veya her FERD, Kur’ân-ı “OKU”mak ve İslâm Dinini bizâtihi öğrenmekle mükelleftir, kendi geleceği açısından; yanlışları hakkında, "çevremdeki müslümanlar böyle yapıyorlardı.." mâzereti asla geçerli değildir; Dini, müslümanlara bakarak değil, Kur’ân-a bakarak öğrenmek herkes için farzdır... Bunu yapmayan sonuçlarına âhırette katlanır!.

Öyle ise, artık farketmeliyiz ki...

Kadın-erkek tüm inananlara “Halife” olarak yaradılmış bulunduklarını farkettirmek ve gereğini yaşatmak için; ölümötesi yaşam şartlarını bildirip, ölümötesi yaşamın güzelliklerinin elde edilmesinin öğrenilmesi amacıyla nâzil olmuş bulunan Kur’ân-ı Kerimi “OKU”mak ve değerlendirmek, kişinin kendisi için yapacağı en yararlı çalışmadır... Dileyen bunu yapar, semeresini elde eder; dileyen de önemsemez ve sonuçlarına âhırette katlanır!.

Ne “ALLAH” ismiyle işaret edilenin, ne de Rasûlü Muhammed Mustafa Aleyhisselam'ın, bizlerin ne imânına ne de imânın gereği olan fiillerimize ihtiyacı yoktur; herşey ferdin geleceğiyle ilgili olarak FERDE teklif edilmiştir...

Ne mutlu Kur’ân-ı Kerim'i “OKU”yup gereğiyle yaşayabilenlere.

4.10.1998
Ahmed HULÛSİ
www.allah-sufism-islam.com

DOĞRUYU ANLAMAK

Kur’ân-ı Kerîmi anlamak istiyor muyuz?...

Kur’ân-ı Kerîmi doğru anlamak ve değerlendirebilmek istiyorsak, öncelikle Orada kullanılan kelimeleri olduğu gibi almak ve ilgili yerlerde oradaki orijinal kelimeleri kullanmak mecburiyetindeyiz.

Kur’ân tefsir veya meâllerini okurken, öncelikle şuna dikkat ediniz lûtfen... Eğer bir Kur’ân meâlinde “Allah” kelimesinin geçtiği yerde “TANRI” kelimesi kullanılmışsa; “Rasûl” veya “Nebi” kelimesi orijinalinde mevcutken bu “peygamber” diye tercüme edilmişse; kesinlikle biliniz ki, bu meâl sizi Kur’ân da işaret edilen hakikatlara ve sırlara erdirecek bir çeviri değildir!...

Böyle bir meâl ile asla, Hz. Muhammed Mustafa Aleyhisselam'ın bizlere verdiği mesajı anlamamız mümkün olmayacaktır... O çeviriyi yapan, O kitaptan daha bir şey anlamamıştır ki, bize çevirisinden hayır gelsin!.

Çeşitli yayınlarımızda “Tanrı” kelimesinin anlamının, “Allah” kelimesinin işaret ettiği anlam ile hiç bir ilgisi olmadığını; bu “tanrı” kelimesinin insanlara “göktanrı” dinini çağrıştırdığını açıklamaya çalışmıştık...

Bu gün de “PEYGAMBER” kelimesini Kur’ân çevirilerinde kullanmanın yanlışlığına dikkati çekmek istiyorum...

Bilmeliyiz ki, Kur’ânda kullanılan her kelime, çok özel bir seçimle ve çok kapsamlı ve derinlikli anlamlar ihtiva etmesi dolayısıyla kullanılmıştır...

“Peygamber” kelimesi İranlıların konuştuğu Farsça kökenli bir kelimedir; Perslerin “tanrı” anlayışıyla beraber kullanageldikleri çok eski bir kelimedir... Bu kelime Farsçada, Kur’ânda geçen hem “Nebi” hem de “Rasûl” kelimeleri yerine kullanılmaktadır. Dilimizde de böyle kullanılmaktadır.

“Tanrının elçisi” = ”Peygamber” anlamında olarak kullanılan bir kelimedir bu kelime..

Uzaydaki bir Tanrı’nın ya da Tanrısal gücün elçisi = postacısı anlamına “Peygamber”!!!...

Oysa...

“Allah” ismiyle işaret edilen, algılayabildiğimiz ya da algılayamadığımız her birimin varlığını, orijinini oluşturuyor Esma ve Sıfatlarıyla; Zâtına sınır getirmek de muhal!...

Bu demektir ki...

Kim “Allah”a ermişse, âfâktan=dıştan değil; varlığından, özünden, derûnundan, hakikâtinden ermiş; bilmiştir ki, ismiyle işaret edilen varlığı ismi-resmi bir hayâl; varlığı “yok”tan ibarettir; yalnızca var olan “Allah” adıyla işaret edilendir!.

Öyle ise, anlamamız gerekir ki, “Allah” ismiyle işâret edilen, tüm boyutlarda Esmâ ve sıfatlarıyla açığa çıkan; yanısıra da bunlardan münezzeh ve “Ganî” olan, olarak “Nebi”, “Rasûl” ve “Veli”nin hakikâtıdır...

Bu isimlerle vasıflarına işaret edilenler de, kendi varlıklarında, boyutsal olarak eriştikleri mertebenin hakikatını dillendirmektedirler. Yani bunlar, ötedekinin postacısı değil; hakikâtlarindekinin dilleridir!.

Gerek “Nebi” ve gerekse “Rasûl”, “Allah” adıyla işaret edilenin Esmâsından “EL VELÎ” isminin zuhûru olan “Velâyet” kemâlâtının mazharı olarak bu mertebeye kavuşmuşlardır.

Dünya yaşamında “Nübüvvet” ve “Risâlet” işlevini yerine getiren bu zevât, bu kemalâtlarını “VELÎ” isminin mânâsından alırlar ve ölümötesi âhıret yaşamlarında da “Velâyet” kapsamında olan “Risâlet” mertebesiyle yaşamlarına devam ederler...

“Allah” adıyla işaret edilenin “Nebi” ismi yoktur; buna karşılık “El Velî” ismi Bâkidir!.

“Nübüvvet” dünya yaşamı için geçerli olan bir işlevdir.

“Risâlet” hem dünya hem ölümötesi yaşam için geçerli olan bir işlevdir.

Her “Nebî”, her “Rasûl” ve her “Velî” varlığını “Velâyet” hakikatından alır..

Her “Nebi” zâhiri itibariyle “Nebi”, bâtını itibariyle “Velî”dir.

Geçmişteki her “Rasûl”, zâhiri itibariyle “Nebi” olabilir veya olmayabilir; bâtını itibariyle “Veli”dir.

Her “Velî” varlığını ve kemalâtını “Velâyet”inden alır...

“Nübüvvet” görevi dünya yaşamıyla ilgili bir görevdir ve “Nebi”nin âhıret yaşamına intikâliyle son bulur... Esasen “Nübüvvet”, “Hatemin Nebi” olan Muhammed Mustafa ile son bulmuştur; ondan sonra kıyâmete kadar başka “Nebi” gelmez. "Nübüvvet" işlevi bitmiştir!.

“Nebi”lerin bazıları aynı zamanda “Rasûl”dür... “Risalet” işlevi olan “Rasül”lük ise kıyâmete kadar geçerli bir görevdir.

“Nebi”lik geçicidir; “Rasûl”lük” ise asâletendir ve dünyadan ayrılmakla son bulmaz, zira kendini tanımanın sonu yoktur ve dolayısıyla bu işlev sonsuz devam eder “Rasûl”ler için... Bu yüzdendir ki bizler, İslâm Dinini kabul ve tasdik anlamında ifâde ettiğimiz “Kelime-i Şehadet”te Hazreti Muhammed Aleyhisselam'ın “Rasûl” oluşuna şehadet ederiz; ki bu onun sonsuz işleviyle ilgilidir. Bu yüzden “Abduhu”dan sonra “Nebiyyihu” değil, “Rasûluhu” deriz..

“Risâlet” ve “Nübüvvet”, “Velâyet”in içindeki üst sınıftır... Tıpkı “askeriye” genel tanımı içinde “generaller” sınıfı gibi...

“Nübüvvet”, içinde yaşanılan topluma, onlara âhıret saâdetini kazandıracak olan asgarî, en alt sınır olan yaşam şartlarını bildirmek ve o insanları bu şartlara göre yaşamaya davet etmek işlevidir.

Nübüvvet gereği konulan kurallar geri dönülmez, asgarî, taban sınırlardır. İlerisi ise açık ve sınırsızdır. Burası çok önemlidir ve iyi anlaşılmalıdır.

“Risâlet”, içinde yaşanılan topluma, kendi hakikâtlerini bildirmek ve bunun gereğini yaşayabilmeleri için gerekli olan çalışmaları ve yaşam biçimini tebliğ ederek, onlara bu yolda yol göstermektir.

“Ulül-âzm” ise hem “Nübüvvet” hem de “Risâlet” işlevini deruhte eden Zâtlara verilen isimdir.

“Velâyet”, Hakikâtini bilmek ve gereğini yaşamaktır.

Toplumla ilgili hangi işlevler “Nübüvvet” kapsamında ise, o işlevlere işaret edilirken Kur’ân-ı Kerim'de, “Nebi” kelimesi kullanılmıştır.

Toplumla ilgili yani dışa dönük olarak hangi kemâlâtın yaşanmasına dikkat çekilmek istenmişse, orada “Rasûl” kelimesi kullanılmıştır...

"Allah"a ermek ve gereğini yaşamak için nelerden sözedilmiş ise bu işleve işâret sadedinde "Rasul"lükten ve "Rasûl"den bahsedilmiştir.

Bireyin yaşamıyla ilgili olarak hangi kemalâtın yaşanmasına dikkat çekilmek istenmişse, orada da “Veli” kelimesi kullanılmıştır.

Yani “Velâyet” hakikâtine dayalı bir şekilde, dışa dönük görev alan yüksek kemalât sahibi zevâtın bu durumuna “Nübüvvet” ve “Risâlet” adları verilerek, onlar, genel olarak içe yani kendilerine dönük kemalâtı yaşayan “Veli”lerden ayrı bir sınıfta anlatılmışlardır.

Eğer bu tanımlamalar istikâmetinde yeniden okunursa ilgili Âyetler, çok daha değişik boyutlarda manalar karşımıza çıkar...

Öte yandan...

Bir diğer tanımlama ile, şeriat getiren “Veli”lere “Nebi”; şeriat getirmeyip, insanları hakikâtlarının gereğini yaşamaya davet edenlere “Rasûl”, böyle bir davet görevi almamışlara da “Velî” denilmiştir...

“Velayet” babadan oğula geçen saltanat değil; kişinin Hakikâtı olan “Allah” adıyla işaret edileni yaşamasının sonucudur.

“Velâyet” kemalatının dayandığı hakikâtın, bir “Nebi” veya “Rasûl”de tenezzülât hükmüyle açığa çıkan ilmine “vahiy”, velâyet kemâlatının uruç hükmüyle bir “Velî”de açığa çıkışına da “ilham” denilir.

“Peygamber” kelimesi kullanıldığında bütün bu işâret ettiğimiz gerçekler örtüldüğü gibi; bunların sonucu olan pek çok sırlar daha ehlinden saklanmış olmaktadır...

Kur’ân-ı Kerimin Türkçesiyle ibadet olmaz!.

Kur’ân-ı Kerimin Türkçeye çevirisi olmaz!.

Kur’ân-ı Kerim anlaşılmak ve gereği yaşanmak için geldiği için de herkes anladığı kadarıyla, “Benim anlayabildiğim kadarıyla Kur’an” başlığı altında anladıklarını açıklar.... Buna kim ne isim verirse versin...

“Tanrı”lar “ulu” olabilir...

“Allah” ise “ekber”dir!.

Bizim keşfimizin bildirdiği hakikât budur... Gerçeğini Allah bilir!.

Ves Selâm...

13.09.1998
İzmir

"RASULÛLLAH"I OKUMAK

Kur’ân-ı Kerîm'i “oku”mak çok çok önemli de…

Acaba bizi O’nunla yüzyüze getiren Allah Rasûlü'nü “oku”mak daha mı geride?… Allah Rasûlü'nü “oku”madan, acaba O’nun bize tebliğ ettiği “Kitab”ı ne kadar ve nasıl “oku”yabiliriz?

Genelde insanların, müslümanların, Rasûlullah'ı “oku”mak, gibi bir sorunu yoktur!.

Anlayışı kıt o çoğunluğa göre…

Hz. Muhammed Aleyhisselâm, sanki Sirius yıldızında oturmakta olan Tanrının, oradan tebliğ edilmek üzere emirlerini gönderdiği Dünya üzerinde seçilmiş postacısıdır!..

Tanrının aklına estiği gibi yolladığı fermânları, Cebrail adlı aracı kurumdan(!) alıp, insanlara tebliğ ile görevli adli tebliğ bürosu memuru sanki!. Yukarıdaki fermân buyura; postacı tebliğ ede; biz kapıkulları da buyrukları tuta!. Tutmayanları da kraldan kralcı yukarkinin kulları döve, öldüre, katlede; “katli vacip” fermânı çıkara!. Yukarki adına, evlendirme, yargılama, katletme!. Kısacası, yukarıdaki Tanrının yeryüzündeki gölgesi ya da hoparlörü olan bir PEYGAMBER!.

Ve, VEHMİYLE PEYGAMBERE tâbi olan çoğunluk!.

Tâbi olacak ki, daha az azâp çeksin gelecekte, Cehennem'den kurtulsun; zevk ve saadet içinde bir Cennet yaşasın sonsuz dek!.

Sopa korkusu ve havuç beklentisiyle koşturanlar gibi…Bir yandan bu korku ve ümitle yap denilenleri yapmağa çalışırlar olabildiğince; bir yandan da Yukardaki görmez ya da takmaz diye olabildiğince yasakları delmeye ve bunun getirisi olan zevkleri yaşamaya çalışırlar…

Sorgulama, araştırma, tefekkür yoktur bunlarda!. Beyinlerinden geçmez hiç, “neden-nasıl-niçin” türünden kelimeler!. Böyle buyrulmuş böyle olacak! Yapmıyorsan Cehennemliksin; yaparsan Cennetliksin!!!...

Neden Cehennem, nasıl Cennet, türünden soruların bırakın cevaplarını; bu soruları bile akıllarına getirmemişlerdir!… Peygamber yukarkinden öyle almış ve hoparlör olarak bize iletmiş ya!. Gerisini koyver gitsin!.

Namaz kıl, demiş; günde beş defa yatıp kalkıyorum ya!... Bunu ne amaçla mı yapıyorum? Bu önemli değil; önemli olan benim yalnızca bu hareketleri yapıp, anlamını bilmediğim sözcükleri tekrar etmem!. Ben madem yukarkinin buyruğunu tutuyorum; O da beni cennete sokacak!… Senede bir ay aç kalıyorum ya buyruğu üzere; kâinatı Yaratan nasıl benim aç kalmamdan yarar sağlıyorsa, elbette karşılığında da bana cenneti verecek!… Ben PEYGAMBERİNİ dinleyip fermânını yerine getiriyorum da, O beni niye cennetine sokmasın?.. Hem ben bu kadar taşa-toprağa para harcayıp, DİN adına okullar-câmiler yapıp, saraylar gibi süslüyorum O’nun evlerini de, o bana cennette niye bir köşk vermesin ki? Bu arada insanlar dinin ne olduğunu bilmiyormuş, sorularına cevap alamıyormuş; din anlayışı çağa hitabetmez hâle gelmiş; onlara parasız hiç bir din bilgisi ulaşmıyormuş, bana ne!. Tonlarla insan açlıktan ölecek hâle gelmiş, ne umurum; yarattığı gibi kendisi düşünsün! Milyonlarla insan umurumda değil; ben elli-yüz çocuğa bina yapıp onları okutuyorum ya!. Bunun için yüzmilyarlar harcıyorum ya!.

Elbette O da beni cennetine sokup yetmiş huri, yetmiş gılman, yetmiş köşk verecek!…

* * *

Evet daha nice, böylesine gökte TANRI ve yerde hoparlörü-postacısı PEYGAMBER anlayışından kaynaklanan bakış açısıyla yapılan değerlendirmelerle oluşmuş müslümanlık anlayışı!.

VEHMİN getirdiği, Peygambere tâbiiyet!.

Anlayışı kıtların TANRI-Din ve PEYGAMBERİ sistemi; ve buna dayalı yaşam düzenleri…

* * *

Ve bir de AKLIYLA, “ALLAH RASÛLÜ”ne tâbi olanlar!…

Hz. Muhammed Aleyhisselâm'ın ashâbından bazıları kendisi “Ya Nebiyallah” derlerdi, bazıları da “Ya Rasûlallah”!…

Kimse, ona “Ya Peygamber” demedi!.. Kur’ân-ı Kerim'de hiç “Peygamber” kelimesi de geçmedi!…

“Nübüvvet” nedir, ne işlev görür, neden Nebidir, nasıl Nebi olunur, “Nübüvvet” nasıl oluşur kişide, “Nübüvvet” varlığını nereden alır; Niye Hz. Muhammed Aleyhisselâm'a Nebilik vasfı verilmiştir?

Niye Kur’ân-ı Kerim'de, O Zât için, “Peygamber” kelimesi kullaılmamıştır da; özellikle, belli tanımlamalara dönük olarak “Nübüvvetin” işlevine işâretle, “Nebi” ismiyle sözedilirken; başka tanımlamalar ve işlevler için “Risâlet” kavramından ve “Rasul” oluşundan söz edilerek bu iki kavram birbirinden ayrılmıştır!.

Risalet nedir, ne işlevi vardır, kişi ne yönüyle Rasûldür, nasıl Rasûl olunur, “risalet” nasıl açığa çıkar kişide, “risalet” varlığını nereden alır; Ne yönüyle ve NASIL Hz. Muhammed Aleyhisselâm “Allah Rasûlü” olmuştur?

Niye Meryem sûresi 54’te, Kitap veya sahife getirmediği halde, İsmail Aleyhisselam'ın hem Nebi hem de RASÛL oluşu ayrı ayrı vurgulanmaktadır; yanlızca kitap getirene Rasûl denir, diyorlarsa?

Bunlar farkedilmeden…..

Hz. Muhammed Aleyhisselam'ın açıkladığı ve bize farkettirmeye çalıştığı “ALLAH” adıyla işâret edilen anlaşılmadan…

Allah adıyla işâret edilenin “VELÎ” oluşunun, ne demek olduğu kavranmadan…

“Semâ” nın Kur’ân'da pek çok yerde “gök” anlamından ziyâde “BOYUT” anlamına olarak kullanılmakta olduğunu değerlendirmeden…

“NÂZİL” olmanın, gökten dünya üzerine değil; birimin hakikatından bilincine doğru olduğunu anlamadan…

“URÛÇ”un, bilinçten varlığın hakikatına doğru yapılan düşünsel bir yöneliş-yükseliş olduğunu hissetmeden…

Tüm bunları yaşamış ve sonucunda, ALLAH RASÛLÜ olarak tüm insanlara gereken bildirimi yapıp, ebedi saadete ermeleri için yol gösteren bir ZÂT’a, nasıl PEYGAMBER denilir, postacı ya da hoparlör olarak bakılır?

Aklınızı başınıza toplayın!…

Yalnız bir köşeye çekilip, SİSTEMLİ bir şekilde DÜŞÜNMEYE başlayın!.

Milyarlarca GALAKSİYİ içinde barındıran bu evreni, bir NOKTA’dan halkeden; ve indinde sayısız NOKTA’lar ve o NOKTA’ların her birinden sayısız evrenler yaratmış bulunan; ve dahi, her an bu işlevi devam eden “ALLAH” adıyla işaret edileni; nasıl olur da Sirius yıldızında oturan bir tanrı gibi düşünür ve onun yeryüzünde hoparlör-postacı arası bir PEYGAMBERİ olabileceğini kabul edersiniz?

Eğer hâlâ böyle düşünüyorsanız, kozanızda mutluluklar dilerim sizlere!.

Yok eğer; artık böyle düşünmem mümkün değil; diyebiliyorsanız…

O zaman “ALLAH RASÛLÜ ve NEBİSİ MUHAMMED MUSTAFA” isimli “OKU”nması gereken ve hâlâ “oku”nmamış olarak rafta bulunan “KİTAP”ı, bugüne kadarki tüm değer yargılarınızı bir yana bırakarak, yeniden elinize alınız!.. (Anlayışı kıtlara: sayfaları ve cildi olan kağıttan mâmûl bir kitabtan sözetmiyorum!.)

“ALLAH” adıyla işaret edilenin her an yaratmakta olduğu sayısız NOKTA’lardan, yalnızca bir nokta olarak varolan evrenimizdeki milyarlarca galaksiden birindeki yüzmilyarlarca yıldızdan birinin uydusu Dünya üzerinde, “HALİFE” olması amacıyla ve bu amacı gerçekleştirecek fıtratla Mekke’de açığa çıkmış Bilincin, yaşam safhalarını ve DÜŞÜNCE SİSTEMİNİ “oku”maya çalışarak işe başlayın…

“Hanif”lik genetik veri tabanına sahip; yıldızlardaki meleki gücü tanrı kabul etme anlayışını baltasıyla(?) yıkan ve ölü kuşu Allah kudretiyle dirilten şuurun genetik mirasını bünyesinde bulan; ve daha başından “halife”lik fıtratına hâiz olarak madde dünyasında yer alan Bilincin, içinde bulunduğu şartları, varlığı ve kendi hakikatını nasıl değerlendirebileceğini farketmeye, kavramaya çalışın!.

O eşsiz bilinç!…

O muhteşem hüviyet!…

O Hârikulâde devrimci kişilik!…

Sirius ya da BETA NOVA’daki TANRI’dan mı aldı PEYGAMBERLİĞİ?…

Yoksa…

“ALLAH” adıyla işaret edilenin “RASÛL”Ü ve bunun yanısıra “NEBİ”si mi idi?

Gökteki tanrının fermanlarını ileten yeryüzündeki valisi-komutanı-postacısı-hoparlörü mü idi?

Yoksa…

İnsanlara, hakikâtleri olan “Allah” adıyla işaret edilenin, farkkettirilmesi ve gereğinin yaşatılması amacıyla, teklif edilen önerileri, kendi hakikâtı olan Allah’tan gelen bir şekilde; bu boyuta elçilik-transfer ederek açığa çıkaran “RASÛL”ü mü?

İnsanların sonsuz azâptan korunup, sonsuz saadete ermelerini sağlayacak dünyevi bakış açısını ve uygulama biçimlerini teklif eden Allah “NEBİ”si mi?

Ciddî olarak düşünün bir; Tanrının Hz. Muhammed adlı Peygamberine mi inanıyorsunuz; “Allah” adıyla işaret edilenin “Rasûl”ü ve “Nebi”si olan Muhammed Mustafa Aleyhisselam'a mı?

Eğer, ikincisine inanıyorsanız… Birincisine inanmaktan hangi farklı yönleri var bu düşüncenizin, lafzından-sözcüklerinden başka? Bunları ayırın bakalım bir yana?

Bu hususları öncelikle çok iyi anlayalım ki, ondan sonra, “ALLAH” adıyla işaret edilenin “RASÜL” ve “NEBİ”si olan MUHAMMED MUSTAFA isimli “KİTAB”ı “oku”maya çalışalım!.

O Zâtın, hangi olayda, neyi nasıl değerlendirdiğini; olaylara bakış açısını; sorunların çözümünü “Allah”ta nasıl aradığını; sorunun çözümünün, olayları nereden nereye yöndirilerek çözülmek istendiğini; insanların yaşamı ve olayları nasıl değerlendirmesi gerekliliğinin neden “Allah” bakışın dayalı nasıl olması icabettiğini “oku”maya hazırlanalım.

Bu arada da…

Kesinlikle bilelim ki…

Dünya ve âhıret saâdetini istiyorsak, Allah adıyla işaret edilenin son “Nebi”sine; “Hakikât”ımız olan “ALLAH” adıyla işaret edilene ermek istiyorsak “ALLAH RASÛLÜ”ne tâbi olmaktan başka şansımız ve çaremiz yoktur!.

Allah bu gerçeği farkettirsin, idrak ettirsin, gereğini kolaylaştırsın ve hazmını versin!.

29.10.1998
New Jersey U.S.A

EVRENSEL

Düşünmeden fark edilemez…

İslâm Dini’nin evrensel oluşunun anlamı!.

İslâm Dini bir kabileye gelmiş, onlara özgü bir anlayışa hitabeden, onlara yön vermek isteyen bir sistem anlatımı değildir!.

İslâm Dini, Arap, Acem, Türk, Malezyalı veya bir başka topluma gelmiş, onlara münhasır bir Din anlayışı da değildir!.

İslâm Dini, Allah’ın yaratmış olduğu evrensel sistem ve düzenin adıdır… İnsanlar, o sistemi ve mekânizmayı anlayabildikleri nisbette, kendilerini dünya ve ölümötesi yaşam boyutlarında huzur ve saadete kavuşturacak imkânları edinirler.

İslâm Dinine, ırksal, örfsel, kültürel, göresel değer yargılarıyla yaklaşanlar, asla orijinde anlatılmak istenen evrensel gerçekleri değerlendiremezler…

Günümüz kavram kaosunda, insanların tefekkürden ve sorgulamadan uzak taklite dayanan değer yargıları ardında, İslâm Dini, âdeta görünmez olmuştur; …Lâfzen denmektedir ki, İslâm Dini evrensel’dir!…

Ardından, neredeyse hemen her fikirle, bu gerçek inkâr edilmektedir farkında olunmadan!.

Evrensel Din ne demektir?…

Türk’e, Arab’a, Amerika’lıya, Meksika’lıya, Eskimo’ya, Japon’a, Çin’liye, kısacası tüm toplumlara eşit mesafeden hitabeden ve tümüne yararlı olmak isteyen Din demektir!.

Türk’ün örf, âdet, anânesiyle kayıt altına girmeyen!…

Arab’ın örf, âdet, anânesiyle kayıt altına girmeyen!…

Uzak Doğu veya Eskimo’ların örf, âdet, anânesiyle kayıt altına girmeyen!…

Evrensel gerçeklerden kaynaklanan ve evrensel sisteme dayalı olan Din anlayışıdır bu!.

Allah Rasûlü Hz. Muhammed Mustafa Aleyhisselâm Arap toplumu içinde Hz. İbrahim Neslinden geldiği için, tebliğ etmiş olduğu Din anlayışı çok büyük bir yanlış değerlendirmeyle Arap toplumuna mâledilmiş; Arap toplumunun örf, âdet ve anâneleriyle harmanlanmış ve bu hâliyle evrensel topluma enjekte edilmeye çalışılmıştır!.

İnsanlar, İslâm Dini adı altında Arap toplumunun örf, âdet, anâneleriyle harmanlanmış müslümanlığa dâvet edilmişlerdir.

Bu da İslâm Dini’nin, dışardan bakan toplumlarca Arabın Dini diye değerlendirilmesine yolaçmıştır!.

İslâm Dini evrensel sistem ve mekânizmanın, Allah Rasûlü tarafından, tüm insanlığa açıklanmasıdır… Yaşamını bu gerçekleri gözönüne alarak düzenleyenlerin sonsuz huzur ve saâdete kavuşacaklarının duyurulmasıdır… Tüm insanlara, ırk gözetmeksizin!.

Musa Aleyhisselam Yahudi ırkının Rasulü ve Nebisidir; bir ırka gelmiştir!.

Evrensel insan Muhammed Aleyhisselam ise bir ırka değil tüm insanlığa gelmiştir Allah Rasûlü olarak; ve tümüne Allah adıyla işaret edilenin yaratmış olduğu evrensel sistem ve düzeni açıklamaktadır!.

Hz. Muhammed Aleyhiselam “EVRENSEL RASÛL”dür!. İnsanları evrensel gerçekleri görmeye davet etmektedir!… Arab’ın örf, âdet ve anânelerine değil!.

Arab’ın örf, âdet ve anâneleri, kendilerini ilgilendirir, doğru veya yanlış; evrensel insanı bağlamaz!..

Türk’ün örf, âdet ve anâneleri, kendilerini ilgilendirir, doğru veya yanlış; evrensel insanı bağlamaz!..

Uzak Doğu’lu, Eskimo, İnka’lıların torunlarının örf, âdet ve anâneleri, kendilerini ilgilendirir, doğru veya yanlış; evrensel insanı bağlamaz!..

Evrensel insanın Dini, evrensel Din olan İslâm’dır!. O, Yöresel ve göresel değerlerle, Evrensel Din olan İslâm’ıörtmez, deforme, dejenere etmez; kadrini kıymetini bilmeyerek de olsa ayağa düşürmez!.

Tüm insanlar evrensel Dinde anlatılan sistem ve mekânizmaya zorunlu olarak tâbidirler; yanısıra, gereklerini uygulamadıkları ölçüde bunun pahasını ödemek mecburiyetinde olacaklardır!.

Irkların kendi örf, âdet ve anâneleriyle harmanlayıp, sonra da katıksız din diye pazarladıkları müslümanlık ise, evrensel İslâm Dininden pek çok yerde farklılıklar gösterdiği için, evrensel kabûle mazhar olmaz; ve bu yüzden de reddedilir!.

“Evrensel İslâm Dini” adıyla etiketlenerek empoze edilen, ne var ki ırksal özelliklerle harmanlanmış müslümanlık, bugün dünya toplumlarının çoğunluğu tarafından rağbet görmemiş ve görmüyorsa; bunun vesilesi, İslâm Dini’nin bu mevcut Irk Dini hâline getirilmiş şekliyle sunulmasındandır!. İnsanlar, “İslâm Dini” adı altında, Arap müslümanlığına davet edilmektedir!. Bunun sonucu olarak da sürekli birbirleriyle savaşmaktadırlar!. Bu çok büyük bir vebaldir!.

Evrenselliğe ulaşmamış insanların, evrensel Allah Rasûlü'nü değerlendirebilmesi çok güçtür!… Dolayısıyla Evrensel Dini farkedebilmeleri de öyle!..

Bunu kavrayabilen evrensel insanlar, tüm örf, âdet ve anânelere saygılı olmalarına rağmen, kesinlikle o yöresel ve GÖRESEL değerlere bağlanarak, kayıt altına girmezler; tıpkı Celâleddin Rûmi, Şemsi Tebrizi, Yunus Emre, Hacı Bektaş Veli gibi!.

Allah Rasulü Evrensel insan Muhammed Mustafa aleyhisselâm… Allah’ın evrensel Velileri… Evrensel İnsanlar… Evrensel Kitap… Evrensel Sırlarla dolu hitap… Ve “OKU”yanları…

Ve de...

Irkların dinleri… Irkların peygamberleri… Mukallit din mensupları… Irkların velileri ve her mahallenin kutup, gavs, mehdîleri… Saptırılmış Kur’ân Meâlleri… Tanrıdan, Peygamberinden, tanrıyı erkek (İngilizce’de he) olarak tanıtan tercüme Kur’ân anlayışlarından doğan totemist ya da göktanrısal din anlayışları!.

Bunların tümünün, bir sepette, “İslâm Dini” diye etiketlenerek sergilenişi…

Allah’ın evrensel Rasûlü Muhammed Mustafa Aleyhisselam'ın bildirmiş olduğu evrensel gerçekleri açıklayan İslâm Dini’ni, evrensel Kitap Kur’ân-ı Kerîm'i “OKU”mak için, önce, evrensellik nedir ve nasıl olur bunu farketmek ve öğrenmek ve hazmetmek; sonra da bu bakışla o Kitaba bakabilmek gerekir!.

Allah Rasûlü Muhammed Mustafa Aleyhisselam'ın sünnetinin, Arap âdet ve örfleri değil; Allah sünneti olup; Allah sünnetinin ne olduğunu idrak ve hazmetmiş olmak gerekir!.

Allah Rasûlü Muhammed Mustafa Aleyhisselam'ı “OKU”mak =“İKRA’” gerekir!.

Ki bunlardan sonra Evrensel İslâm Dini’nin ne olduğu farkedilebilsin… Ondan sonra da, bu farkedilen gerçek tasdik veya reddedilsin!.

“Elhamdulillah müslümanım!.”

“İnşâallah müslümansın!!!???…”

Bu belirleme, eğer takliden söylenen bir lafız ise; söyleyenin hâli, yüzme biliyorum diyen fakat hayatında deniz görmemiş olan insanın vurgulamak istediği gerçeğine(!) benzer!.

Evrenselliğin ne olduğunu duymamış insanın; yöresel ve GÖRESEL değerlerle şartlanmış ve bloke olmuş beynine; belirli kelimeleri yerleştirip, onları tekrar etmesinin ona ne kazandıracağı, sorusu çok önemlidir.

“Evrenselliğin” ne olduğunu bilmeyen insanın, Evrensel Din, Evrensel Rasûl, Evrensel İnsan kavramlarını değerlendirebilmesi, hiç mümkün değildir!.

Oysa Allah’ın Rasulü evrensel insan Muhammed Mustafa Aleyhisselâm, insanları, evrensel Din olan İslâmı tasdike ve gereğini yaşamaya davet ediyor!.

Öyle ise, çok âcil olarak, ırkî din anlayışından arınıp; evrensel İslâm Dinini farketmek ve kavramak üzere; Arap ırkından olması itibariyle değil, evrenselliği itibariyle Allah Rasûlü Muhammed Mustafa Aleyhisselâm'ı “OKU”maya=”İKRA" çalışmalıyız ki artık bazı gerçekleri farketmeye başlıyabilelim.

1.11.1998
New Jersey U.S.A

UZAY

Hava, yoktur uzayda!…

Su da, yoktur!.

Yerçekimi de!

Karanlıktır uzay!… Soğuk!… Duygusuz!.

“Can”lıdır uzay!…

“Şuur”lu…

“Dalga”lı!.

Kuşatmıştır Cehennemi; hiç kalır indine Cennet!…

Kucaklamıştır Cennet'i, sütüyle besler, hünerlerini seyreder!.

Uzay kapsamlıdır… Varlığıyla var etmiştir insi cinni, melâikeyi… Seyreyler onlarda kendini…

Havada, ateşte, toprakta suda!. Bunlardan meydana gelen tüm varlıklarda…

Varlığıyla “can”lı kılar hepsini!…

Havayla yaşarız biz; suyla yaşarız; toprakla, ateşle yaşarız biz!. Beşinci elementimiz, uzaydır bizim!.

Uzaydan geldik; uzaya gideriz, varabilirsek!.

“Esmâ”dır uzay!… Mazharı sıfattır uzay!.. Hayâldir uzay!.

Sükûndur; barıştır; hoşgörüdür uzay!.

Kozasız yaşayamazsın uzayda!. İçinde yok olup kozasız kalamazsın uzayda!.

Gerçeğiyle yüzyüze gelemezsin uzayın… Çünkü sen, insanısın dünyanın!..

Çamurdan yaratıldın; toprakla gıdalandın, suyla beslendin, ateşle yaşıyorsun!.

Yiyorsun, yeniliyorsun, bir fasit daire içinde yaşamını sürdürüyorsun!.

Sen ey beşinci element…

Bilir misin kendini?.. Sudan, topraktan, havadan, ateşten öte benliğini? Uzay kökenliliğini!.

Uzayın bölünmez parçalanmaz tekilliğini!.

Sanırsın ki uzay bir havasız boşluktur… Karanlıktır… Cansız, şuursuz bir varlıktır!

Oysa uzay, nefesi Rahman; saltanatı Subhan’dır!.

Onunla vardır, boyutlar; onunla kâimdir dünyalar… Onunla dâimdir bitmez tükenmez yaşamlar!.

Cennetin onunladır; kozan onunla!… Yemeğin onunladır, suyun onunla… Nefretin onadır, sevgin onunla!.

Kurtarırsan beşinci elementini dördünün kaydından; algılarsın ki, her şeyindir uzay!.. Dalgalarıyla kâim her şey… Dalgalarıyla açığa çıkmada… Dalgalarıyla seyretmede… Dalgalarıyla “ben” olup yaşamada yine kendinde!.

Ne biliriz biz kozalılar, uzayı!..

Suyu biliriz… Kâh, pınar olur kaynar, diplerden gelip açığa çıkar… Kâh, Gayzer olur, derinliklerden, kızgın fişkırır yeryüzüne!.. Kâh, akar yol boyuna hayat dağıtır, ırmak olup; kâh toplanır göl olur, canlı yetiştirip sular insanları… Bazen toplanır büyük büyük; deniz olur, okyanus olur; ötesinde nice bilmediklerimizi barındırır, ayrı dünyalar yaşatır… Bazen artezyenle açılmış kuyu olur, kovayla çıkıp yeryüzüne insanlara derman olur!.

Bazıları gidip okyanus ötelerine, görürler yaşarlar ayrı dünyaları; farkederler derin sular ötesindeki bambaşka değer ve yaşamları… Bazıları, kör, sağır, mukallit, köyünde-mahallesinde, derin suların ardındaki dünyalardan bîhaber…

Ayırır insanları başka dünyalardan, sular!..

Toprak suyla evlendi, sen doğdun!. Bilmez misin anan topraktı, baban su!.

Bedenin topraktır, içindeki su!. Yaşamın toprakladır, yeşerteni su!.

Ya nasıl, topraktan ateş doğdu da, seni sağlıklı kodu!. Organlarında, damarlarında ısısıyla seni korudu!. Beyninden tüm hücrelerine akıp, onları gene sahibine bildirdi!… Uzaya yayılıp beyninden, seni içyüzünle yüzleştirdi!.

Ak ateş kara ateş birbirini dengeler!… Sonunda, bakalım hangisi diğerini elemine eder!

Hava!.. Dünyanın yaşamını koruyan nesne…

Hücrelerin onunla yaşar, beynin onunla!.. Ateşin onunla yanar, suyun vardır onunla!. O sevdiğindir duydulandığın; bazen de düşmanındır kaçtığın!. Tanımadığın, ya da tapındığın!.

Toprak ondan meydana gelmiştir, ateş ondan; su ondan meydana gelmiştir, varlığın ondan!

Toprağın toprağa gidecek; suyun havaya!.

Ya sen nereye gideceksin, havan gidince havaya?

Tenezzül etti hava oldu; tenezzül ateş oldu; tenezzül etti toprak oldu, su oldu; tenezzül etti “sen” oldu; ya sen nereye gideceksin beşinci element?

Toprağı mı mekân tutacaksın, suyu mu; havayı mı mekân tutacaksın ateşi mi?

Yoksa uzay mı mekânın olacak, mekânsızlıktır mekânım, diyerek!.

Sen ey beşinci element…

Sen ey maddeden doğma, beşinci boyut varı!…

Bil ki, vatan sevgisi imandandır.. Gel dön vatanına!… Mekânsızlık otağına; DOST katına!…

“Can”la canlanmış olarak… “Rûh”la, rûhlanmış olarak…

Tanı kendini, aş bedeninini; seviyorsan özün olan “Ben”ini..

Uzayı tanı, uzayı bil!.

Uzaydır, Rahim; uzaydır Halîm; uzaydır Kerîm, uzaydır Azîm!.

Yansıdı aynaya, uzay koydu, adını; yarattı mahlûkatı, “adı”yla ayrı koydu varlığını…

Gel dostum, urûç eyle… Yaşamını mi’râç eyle…

Salât eyle, selâm eyle; salât ile rahmet eyle!.

Gayzer oldu Celâliyle, pınar oldu Cemâliyle; okyanustan Kemâliyle, ilmi irfân saçtı bize!.

Değerlendirmezsek bu nimeti; aldığımız bu nefesi; dünyamızın tüm ziyeti, yarın hepten vebal bize!.

Gelin canlar, “cân” olalım… Hak’ta, hâk olalım!. Varlığımızı uzaya salıp; deryada bir dalga olalım!.

Sevelim, sevilelim; sevindirip, bölüşelim; yaşam O’nun içindir, her dem O’nunla seyredelim!.

Kin tutma, ardından konuşma; hakkın olmayana el uzatma; yaban gözle bakıp ta, özünün-uzayın gazâbını alma!.

Beden sanma boyutunu; gökte sanma konutunu; “sen” mekânsız varlıksın, çıkar artık, poturunu!

Rasûl gelmiş uzayından; haber verir Yâr’ından; dersin, bana dünya gerek, neyleyeyim ben o Yâr’ı …

Bak dostum, bunca sözün kısası…

Hep, gönüller BİR olası…

Uzay bağı, HAK bahçesi!…

Erenleri, gül goncası!.

Sanma uzay gayrıdır!… Hak ayrıdır, Uzay gayrıdır!… Sen seni bilmezsen, HAK, zannında ayrıdır!.

Bil ki sözün amacı…

TEK’liği bilmeyen; RASÛL’e kulak vermeyen; Kur’ân'a yönelmeyen, “uzay” nedir bilesi değil!.

8.11.1998
New Jersey U.S.A

HALİFE OLUŞUNU FARK EDEBİLMEK

İnsanın yeryüzünde varoluşunun amacı hilafetinin hakkınını vererek yaşamasıdır…

Halife oluşunu değerlendirebilmek ise, kendi hakikât ve orijinini farkedip; gereğini hissedip-yaşamakla mümkündür…

İnsanın hilafetinini yaşayabilmesi, doğup yaşadığı bölgenin şartlanmaları-duyguları ve değer yargılarından arınıp, “Allah ahlâkı ile ahlâklanmasından” geçer…

“Allah” adıyla işaret edilenin ne olduğu kavranılmadan da, O’nun “ahlâkı” hiç bir şekilde bilinemez!

Bu bilinmediği takdirde ise, kendi kafasında yarattığı tanrısını “Allah” adıyla etiketliyerek; kendi şartlanma, duygu ve değer yargılarıyla tanrısını bezeyerek; onu belli bir ahlaka büründürür… Sonra da onun aynasında kendisini seyrederek, en mükemmele vardığı hayâli içinde kendisini avutarak bu dünyadan ayrılır…

İlim, gereği yaşanmak için ARAÇTIR!…

Hilâfetini yaşayabilmek ise AMAÇTIR!…

Halife olarak yaratılmış insan için tek amaç da bütün engelleri aşıp, bunu yaşayabilmektir…

Yarın zorunlu olarak terkedeceğin herşeyi bugün şuur boyutunda ihtiyârınla terketmedikçe, onlardan bağımsızlığını elde etmedikçe gerçek kimliğine ulaşamazsın!.

Yaşadığımız devirde artık tarikat olayı bitmiş; gerçek anlamıyla şeyh-derviş ilişkisi son bulmuş; yetiştirici ve yetişecek ikilisi ortadan kalkmıştır!..

Bu tür yetiştirilmenin örneği Yunus ve Taptuk olayıdır!… Yunus yirmi yaşında tekkesine girdiği Taptuk’un yanında kırk yıl hamur gibi yoğrulmuş; oturup-kalkmasından, yeyip-içmesine, ağzından çıkan her kelimesine ve düşüncelerine kadar forme edilmiş, yontulmuş; altmış yaşında öğrendiklerinin gereğini yaşaması için dünya sahnesine salıverilmiştir…

Bugün ise böyle bir yaşam tarzı olanak dışıdır!…

Sizin her an yanında ve kontrolunda olup, her davranışınızı düzeltip yönlendirecek bir yetiştirici bulmanız imkansızdır!.

Hayali kavramlardan arınınız!…

Uzaklardan bir kontrol ile, kimse elini oynatasıya terbiye edilemez!…

İlim ötelerden, Çinden yayılabilir; o ilme açık beyinler tarafından da alınarak değerlendirilebilir… Ama yaşam biçiminizin ve davranışlarınızdaki yanlışların kontrolu ise asla mümkün değildir!… Bunu ancak ilminiz kadarıyla siz başarabilirsiniz!.

Duyguların, yanlış değerlendirmelerin uzaktan hokus-pokusla düzeltilebileceği, ancak gerçekleşmesi mümkün olmayan bir hayaldir!…

İçinde yaşadığınız SİSTEM ve DÜZEN, Allah ahlâkının eseridir!..

Kur`ân, içinde yaşamakta olduğumuz Allah SİSTEM ve Düzenini farketmemiz için elimize verilmiş kitaptır!.

Anladığımız Kur’an, içinde yaşadığımız sistem ve düzen algılamamızla bütünleşmiyorsa, biz daha Kur`ân'ı "oku"mamışız demektir!.

Kur’ân, okunduğu zaman sistem ve düzen farkedilir ki, bu da “Allah ahlâkı”nın farkedilmesi sonucunu getirir…

Ne kadar “Allah ahlâkı” ile bütünleşmiş ve o bakış ile varlıkları ve yaşamı değerlendirebilmiş iseniz; o nisbette de “Halife”siniz demektir!.

Gökten inecek bir hokus-pokus değneği sizi “Halife” ya da "Veli” yapmayacaktır; çünkü bunlar bir yaşam ve bakış açısının adlarıdır… Eğer bu yaşam ve bakış açısı sizde yoksa, altın varakla bu kelimeler yazılıp etiketlenseniz, gene de ne olduğunuz gerçeğini değiştiremezsiniz!..

Lütfen kendinizi kandırarak, hayali beklentilerle “nefsinize zulmetmeyin”!.

Size ulaşacak şey ilimdir, şefaâttir!.

Siz o ilmin gereğini yaşam tarzı edinerek kendinizi geliştirebilirsiniz…

Akıllı insan, kendini geliştirmeye uğraşır… Etrafla uğraşarak vaktini boşa harcamaz!… Bildiğini paylaşmak ise farzdır!… Tebliğ farzdır… İnsanlara bilgiyi verdikten sonra, onları herhangi bir şeye zorlamamak da öyle!…

Öyle ise, her birimize düşen, hayale kapılmadan, gerçekçi biçimde ilmi değerlendirmek; insanları putlaştırmadan, yalnızca bir dost kabul ederek, uyarıları dikkate almak; kendi mes'ûliyetlerimizi başkasının sırtına yükleme hayâlinden vazgeçerek, kendi yolumuzu kendimizin çizerek, yalnızca yaptıklarımızın sonucuna ulaşabileceğimiz gerçeğini kabullenebilmektir…

Allah, bizlere, ilmin gereğini yaşayabilmeyi kolaylaştırmış olsun!.

14.6.1998
New Jersey U.S.A

"ANLAYIŞI KIT"IN ANLAYAMADIĞI

Hz. İsâ yolda hızla yürüyormuş!..

Merak edip sormuşlar:

- Ya İsâ, niçin böyle kaçıyorcasına hızla yürüyorsun?

Bir yandan yürümesine devam ederken, bir yandan da cevap vermiş:

- Bir ahmak soru sormak için peşimden geliyor!.

Ahmak olanı eleştirme, üstüne sıçrar!... "Peki, sen..." diye sana sıvaşır, yanlışını kavramak ve düzeltmek yerine..

Kimseden çekmemiştir Hz. Rasûl Aleyhisselam, ahmaklardan çektiği kadar!.

Anlatıldığı ve açıklandığı halde anlamayıp, yalnızca ezberlediğini tekrâr eden; anlamına kullanılır bu kelime…

Ârif veya âlimin Cehennem'i, ahmaklar arasında kalmaktır diye târif ederler…

Din anlayışında en büyük yanlış ve sapma, “din adamı” kabulüyle başlamıştır.

“Din”e göre “din adamı” sınıfı yoktur; “Dini değerlendirebilenler” sınıfı vardır!… Bunlar dini değerlendirdikleri ölçüde yaşamı ve âhıreti kendilerine kolaylaştırırlar..

“Din”in yani içinde yaşadıkları sistemin hakkını vermeyenler ise, bunun sonuçlarına “Cehennem'i yaşayarak = yanarak” katlanmak zorundadırlar…

Dünyada Cehennem nisbeten kolay atlatılır, çünkü bir olayı başka bir olayla kaplamak; ilkini böylece örterek acıyı dindirmek bir derece mümkündür… Ölümötesinde ise bu imkân da yoktur, o olaya bağışıklık kazanana kadar o konuda yanma devam eder!.

Anlıyamadığımız, ya da anlamakta fevkâlâde zorluk çektiğimiz konu şudur…

Aramızdan bir kısım insanlar kendini dine vermiş ve dünyadan elini çekmiştir; bunun karşılığında da belli mertebelere erip, koyun gibi yaşarlar ama yüksek dereceli evliyadırlar!! Sanırız..

Ham hayâl!.

Bu düşündükleri, “TANRI”larının “evliyâsı”dır ancak!. Gerçekte ise balon!.. Patladığında sahibini de hüsrana uğratacak balon!.

Gerçek şudur ki, Allah Rasûlünün açıkladığı sistem=Din vardır; ve az-çok bu konuya yaşamında yer veren insanlar.. Bu insanlar, fıtratları kadarıyla bu konuyla da ilgilenirler…

Ama bu demek değildir ki, bu insanlar yanlızca bu konuyla ilgilenirler!..

Ahmaklık, bu konuyla ilgilenen insanların, “din adamı”, “evliya” diye sınıflandırılarak, yaşanılan günün konularından dışlanmasıdır!..

İçinde yaşanılan günün tüm konularıyla, iğneden ipliğe, saçtan şampuana, demirden dişliye, elektrikten elektroniğe, sosyolojiden siyasete kadar tüm konular beyni üst düzeyde çalışan her insanın düşünme sahasına, ilgi alanına girer!.

İlkel insan, kendi gibi sanır karşısındakini; ve kendi beyin kapasitesiyle sınırlı olarak bakıp değerlendirir… Bilmez ki, kendi bardağındaki suyla sınırlı değildir yalı sahibi!.

Beyin bir alanda ne kadar araştırıcı kapasiteye sahipse, her alanda da o kadarlık araştırma kapasitesine sahiptir!.

Beyin hücreleri, yaptıkları işlev dışındaki her işlevi de yapabilecek kabiliyete sahiptir; ama bunun ne manaya geldiğinin farkında bile değiliz..

İşte bu gerçek doğrultusunda olayı ele almak gerekirse…

Hayâlindeki “din adamı”, “Evliyâ” ve “Tanrı” kavramından kurtulmak istiyorsa insan, önce “Ümmül Kitap” olan “SİSTEM” ve “DÜZEN”i okuyup; ondan sonra okuduklarının geldiği günün şartları içinde bunun sembolik veya mecazi anlatımı olarak “sistem manuel”i işlevini yapan Kutsal Kitabı değerlendirmeye çalışacaktır..

Eğer “DİN”i yani “SİSTEM ve DÜZEN”i anlamadan, Kur’ân-ı Kerîm'i anlamaya kalkışırsa bir kişi; bu defa oradaki mecâzi anlatımları gerçek ve somuta işaret ediyor sanarak, öyle bir hayal kozası örer ki kendine, bunun içinde boğulmaktan kimse kurtaramaz kendisini!… Şefâat bile delip giremez artık o kozanın içine!.

Halkın “Evliya”dan sandığı kişi, binde 999 çoklukla nefsi levvame düzeyindeki zâhid sınıfı ile, nefsi mülhimedeki “ârif” sınıfıdır!. Oysa bunlar daha hakikâtın oksijeni ile nefes bile almamış kişilerdir… Bunlar “Hak”ka urûç yolunda olup yüzü hakka dönük kişilerdir ki, işin mecâzıyla meşguldürler… Seyri enfüsî ile varlığın hakikatına erme yolunda yürümektedirler…

Gerçek öze ermişler ise, Halkta(tüm yaratılmışlarda) “Hak”kı seyredip; zâhir oluşuna göre hakkını vererek; sembol ve mecâzlardan kurtulmuş; “Tanrı”, “Tanrının elçisi”, “Tanrının evliyası” gibi kavramlardan geçmiş; dünya insanı kadar dünyalı, Allah adamı kadar Allah adamı, siyaset adamı kadar siyasetçi, kısacası bulunduğu ortam ve şartların adamı olarak öylesine yaşarlar ki, bu yüzden bâtın yanlarıyla insanlara karşı örtülüdürler ve onları kimse bilemez!.

Onlar farketmişlerdir, görmüşlerdir ve yaşamaktadırlar ki, Sistem adı altında yaşamakta oldukları boyut, ve içinde olup biten herşey yanlızca “açığa çıkışına GÖRE” hakkı verilmesi gereken, bir sonsuz yaşamdan ibârettir; ve bu yaşamda beşeri değer yargıları ve duygulara yer yoktur!…

“Beşeri değer yargıları ve kavramlar” ifadesi üzerinde iyi durmak gerek…

Bu ifâde çokça tekrar edilmesine rağmen, anlam olarak hiç idrak edilmemektedir ve dolayısıyla da yaşama geçirilememektedir, gördüğüm kadarıyla…

Bunu ben de daha fazla açmak istemiyorum… Ama hakikatı yaşamanın sırrı ve anahtarı da bu cümledir; diyebilirim… Elbette fıtratında kolaylaştırılmış olan, nasibi olan bu cümlenin üzerinde duracak, gereğini anlamaya ve yaşamaya çalışacak ve takdirinde varsa bunu yaşayacaktır.

Takdirde yoksa bunu anlamak, neye yarar zorlamak?

Öyle ise biz, takdiri bilmediğimize göre… Sanki takdirimizde varmış gibi bunu idrâk edip yaşamaya çalışarak ömrümüzü değerlendirip; daha başta, “biz anlayışı kıt olarak yaratılanlardanız” kabûlünden geçip; yaşamı kendimize ve çevremizdekilere Cehennem etmekten kurtulmaya bakalım…

Allah çilemizi tamam etmiş olsun!.

5.7.1998
New Jersey U.S.A

"MEKR" VE KALPLERİN KARARMASI

İnsanların, günahları yüzünden, kalpleri kararır, Kur’ânın da işaret ettiği gibi!..

Hiç bir iyilik “cezâ”sız kalmaz!.

Hiç bir yanlış da karşılıksız kalmaz!.

Düşünülmemesi gerekeni düşünen de, bu yüzden, bunun karşılığını mutlaka alır sistem gereği!.

“Bilincinizdekini (düşüncenizi) açıklasanız da, içinizde saklasanız da onunla Allah sizi hesaba çeker…” (s:2, a:284)

Bu ayetten sonra gelen ayetlerde, bu uyarı iptal olmamış; ancak kişinin elinde olmayandan mesûl olmayacağı belirtilmiştir… Yani, o düşüncenin ilk aklına geldiği andan değil; o düşünceyi devam ettirmeye başlamandan itibaren sorumlusun ve sistem çalışmaya başlar!.

Burada enteresan olan husus şudur:

Kimse, yaptığı yanlıştan dolayı nasıl cezalandırılmış olduğunu pek farketmemektedir!

Zira, yanlış yapan, yaptığı yanlıştan dolayı cezalandığını farketse, ya da etrafındakiler anlasa, bu defa zorunlu inanca kapı açılacaktır!… Oysa, sistem, kimsenin dünya hayatı içinde, kolay kolay yaptığı yanlışların cezasını çektiğini anlamaması üzerine kurulmuştur!.

Artık o kişi, taklidi din anlayışıyla yaşar ve tüm uğraşısı dünyada bırakıp gideceği şeyler olur!.

Dünyadayken, yaptığının cezâsını çekmeye başlama sisteminin adı Kur’ân dilinde “MEKR”dir!.

Kişi, yaptığı yanlıştaki niyetine göre, kırk günden kırk yıla, ya da ömrünün sonuna kadar karşılığını alır ki, buna kalbin kararması denir… Eğer o kişiye iman üzere gitmeme durumuna yol açarsa fiîli, bu defa da kalbi mühürlenmiştir, (anlayışı körelmiştir) denir!.

“Anlayışın körelmesi”, genel olarak, basiretin gerçekleri değerlendirememesinin adıdır!.

Burada eğer dikkat edilirse, yasaklanan fiil, “kötü düşünce”dir = ”su-i zan”dır; yani, karşısındakinin hakketmediği şekilde, onun hakkında düşünce sahibi olmaktır!.

Unutulmamalıdır ki, düşünce de beynin bir fiilidir!. Ve kişi, fiîlinden mesuldür, bunun sonucunu kaçınılmaz bir biçimde yaşayacaktır!.

“Kötü düşünce” ilk aklına geldiği anda, kişi mes’ûl olmaz; ama onu devam ettirmeye başladığı andan itibaren sistem gereği, özünden gelen bir biçimde beyin kendisini o konuda körleştirmeye, kilitlemeye başlar!..

Birisini suçlamanın karşılığı, Allah takdir ve iradesini inkâr yolundan ilerliyerek, imansızlığa kadar uzanır; ve o kişi bu hâl üzere ölürse, âhırete imansız gider!. “Yuhasibküm BİHİLLAH” hükmünü icrâ etmiştir!.

Kalp kararmasının veya körelmesinin işareti odur ki; kişi bilgi ezberciliği ve taklitle yaşamını sürdürüp; “Allah” adıyla işaret edilenin ahlâkıyla ahlâklanmaktan geri kalır!… Gününü, maddi zevklerle tüketip, taklit fiîllerle kendini tatmin eder!..

Erkekse, günü, yatakla-işi; kadınsa günü, yatakla-mutfak arasında geçer!… Yarın âhırette kendisine hiç bir yarar sağlamıyacak dünya işleriyle ömrünü tüketir!… Hatta dünyası eskisinden daha da mâmur olur; ki bu da “MEKR”in sonucudur!…

Ne varki, o kişi bunu bir türlü değerlendiremez, “Allahtan” lânetlenmiş (uzaklaşmış) olduğunu farkedemez; ve hatta temiz kalpli(!) bir insan olduğu için Allahın kendisini nimetlere boğduğunu sanır!… Söylenir, anlamaz!.. Rahmet üzerine yağar, fakat içine nüfuz edip, tesirini icra etmeden, üzerinde kurur gider!..

“Allah” adıyla işaret edileni idrak ve günlük yaşamda, O’nun bakışıyla yaşamak kavramından ne kadar uzak olduğunu; başta “kader” olmak üzere, imâna taalluk eden konularda imânının gereğini yaşamaktan uzak olması yüzünden ne kadar yandığını; bunun sonucunun kendisini âhırinde de nasıl bir cehenneme ulaştıracağını idrâk bile edemez!.

Bilmiyerek Allah Rasûlü'ne uzatılan dil; kişinin tüm basiretini kör eder!…

Bilinçsizce Allah Velisine uzatılan dil, kişinin tüm Velâyet nurlarından mahrûm kalması sonucunu getirir!…

Bu sonucu da bir başkası ona hazırlamayıp; yalnıca kendi kendisini cezâlandırmaktadır sistem gereği!.

Düşüncenin yanlışlığı, o konuda imân esaslarına ters düşülmesi dolayısıyladır!.

İman esaslarına ters düşen her düşünceyi devam ettirmenin sonucu, kalbin biraz daha kararması demek olarak, hakikâtın gereğini yaşayamamayı getirir!. Bu da, kişinin kendisini cezâlandırması demektir!.

Kim, ne zaman, ilminin gereğini yaşayamıyorsa, o kendi kendini perdelemeye başlamıştır… Çünkü, asla bulunulan noktada durmak mümkün değildir!.

İnsan daima bulunduğu yerden ilerler bir başka noktaya doğru, düşüncesi istikametinde… Eğer düşüncesi isabetli ise, o yolda ilerler ve açılımları artar…

Eğer düşüncesi yanlış ise, o takdirde de hakikâttan uzaklaşarak, taklitte kendine karargâh kurar!… Taklitte kalmak ise, en büyük cezâlanmadır İslâmı kabul eden için…

“Mekr”, insanın, taklitte olduğu halde, kendini tahkik ehli veya gerçek üzere zannetmesinin adıdır!.

Eğer bir kişi, imân bilgisiyle yaşıyor; fakat imân esaslarının gerektirdiği şekilde yaşamı ve olayları değerlendiremiyorsa; o kişi “mekr”e uğramışlardandır ki; bundan kurtulması da ancak Allah’a tevbe etmesine bağlıdır!. Karşısındakine “hakkettiğini” vermesine bağlıdır!.

Allah’a tevbe ise, kişinin yanlış düşündüğünü idrak edip, bundan vazgeçmesi hâlinin adıdır!. Yanlışta yürürken de bunu farkedebilmek muhakkak ki, çok güçtür!…

Önemli olan, “mekr”e uğramamaktır!…

Zira uğradıktan sonra, bundan kurtulabilmek fevkalade ender sayıda insana nasip olabilen bir nimettir… Çünkü yanlış yanlışı getirirken, arada doğruyu farkedebilmek, son derece güç bir iştir…

Bunu şöyle de izah edebiliriz…

Beyinde, ilgili konudaki hücreler arasında bir faâliyet vardır; ve bu faâliyet zaman içinde kendi doğrultusunda yayılıp genişler… Dolayısıyla da yanlış günden güne artar!. İşte bu gelişme ortamında iken, insanın ilâhi bir zorlama olmaksızın, düzen değiştirmesi fevkalâde güçtür!…

O sebebledir ki, bizler düşüncelerimize hâkim olmak; ve hangi konu içinde olursak olalım, o konuya Allah gibi bakmak ve değerlendirmek; ya da en azından, imân esasları noktasından o konuyu ele alarak değerlendirmek zorundayız.

Bir insan, imân bilgisini, imanın gereği gibi yaşam, hâline dönüştürmedikçe, “mekr” belâsından kendisini kurtaramaz!.

“Mekr” ateşini söndürecek tek unsur ise imân esalarına göre yaşamı değerlendirmek ve geçmişteki yanlışlarına tevbe edebilmektir.

Tevbenin kabulünün alâmeti ise, kişinin daha önceki yanlışına yol açan davranış ve değerlendirmelerinden arınmasıdır. Bu arınma kendisinde oluşmadığı sürece, o kişinin tevbesi kabul olunmuş değildir… Bu arınma, Kur’ânda “tevbe-i nasûh” olarak anlatılır..

“Mekr”i kesen tek şey kişideki “tevbe-i nasûh”tur!.

Bunun da işareti, kişinin, “Allah Rasûlü”nün yolunda yürümeye başlamasıdır…

Ne demektir “Allah Rasûlü”nün yolunda yürümek?.

“Allah Rasûlü”nün yolunda yürümek, onun gibi oturup kalkmak, onun gibi yiyip içmek; onun kullandıklarını kullanıp, kullanmadıklarını kullanmamak değildir!.

“Allah Rasûlü”nün yolunda yürümek demek, O Zâtın beşeriyetinin ve yaşadığı devir ve ortamın şartlarının gereklerini taklit değil; “Allah Rasul”lüğünün gereği olarak insanlara verdiği hizmetin, devamı yolunda görev yapmak demektir!. Bu husus çok iyi anlaşıla!.

Allah hepimizi “mekr”e uğrayacak yanlışlardan koruyacak uyanıklık içinde muhafaza eylesin!

“Allah Rasûlü”nün yolunda hizmet vermeyi bizlere kolaylaştırsın!.

28.6.1998
New Jersey U.S.A

SEVMEK

Kişi sevdiğiyle olmak ister!.

Sevdiğinin hâliyle hâllenir… Sevgisi kadarıyla, onunla yaşar!.

Sevginin ne olduğunu tam olarak bilemediğimiz için, çoğunlukla, “beğeni” ile “sevgi”yi birbirine karıştırırız..

“Beğeni” yanında “sahip olma” arzusuyla açığa çıkar!.

Bir nesneden hoşlandığında, beğendiğin şeye sahip olmak ve üzerinde tasarruf edebilmek arzusuyla yaşarsın…

Bu tüm mahlûkatta çok yaygın bir duygudur!.

Kimi, beğendiğini cebine sokar; kimi beğendiğine tasma takıp yanında taşıyarak onunla hava atmak ister; kimi yakalayıp inine sürükler… Her mahlûk yaradılış fıtratına göre, beğendiği üzerinde tasarruf etmek ister.

“Sevmek” ise bundan çok farklıdır…

Sevince, yanlızca sevdiğin için yaşamak istersin!.

Yalnızca yanında olmak, yalnızca onun olmak, yalnızca onun zevk aldığıyla zevk alıp, sevmediğinden kaçmak istersin! Sevdiğin öylesine sarmıştır aklını, fikrini, ruhunu ki, her şey sana, onu hatırlatır; yanında iken bile onun içinde olmak istersin!… Yakınlık bile uzak gelir sana!…

Sen kaybolursun, sende; sevdiğin kalır yalnızca, beyninde!..

Onun bakışıyla bakar, onun değerlendirmesiyle değerlendirir, onun diliyle konuşmaya başlarsın!. Gözün ondan başkasını görmez, kulağın ondan başkasını duymaz, elin ondan başkasına uzanmaz olur!.

Her an sana sahip olmasını; varlığının, tasarrufunun her an üzerinde olmasını, her an seni kucaklamasını istersin!… Bedensel yakınlık bile, korkunç uzaklık gibi gelir sana; ve onunla tek bir beden, tek bir rûh, tek bir şuur olmayı dilersin!.

Sevgi, fıtratın müsait ise, sevdiğinde yok edesiye yakar seni; ve gün gelir kaşında-gözünde, yüzünde-dilinde sevdiğini görürler de, “sen o olmuşun” derler!

Beğenen sahip olmak ister…

Seven ise sevdiğinde yok olur; fedâ eder her şeyi sevdiği uğruna!.

Bazılarının da sevgi kokusu sürülür üstüne; “aşığım” sanır!. Ama sevdiği uğruna, fedâkârlık etmeye gelince sıra, o koku siliniverir üzerinden “kopamama” sabunuyla!.

Parasından kopamaz… Mevkiinden kopamaz… Yakınlarından kopamaz… İçinde yaşadığı ortamın güzelliklerinden kopamaz… “Etraf”tan kopamaz!.

Derken kusurlar belirmeye başlar sevdiğini sandığının üzerinde… Eksiklikler görmeye başlar başlar, yetersizlikler görmeye başlar… Bunlar önce acıma duygusuna dönüştürür sevgisini; uzaktan acıyarak seyretmeye başlar… Sonra tatlı bir anıya dönüşür, sevgi sandığı duyguları!. Bu tecrübe gösterir ki, onun fıtratında sevgi programı yoktur!.. Beğeniyi, sevgi sanmıştır!..

Uzaklaşma ondan gelmemiş de, karşısındakinden gelmişse, bu defa “nefret”e döner “beğeni”; ondan intikam alma duygusu gelişir içinde; ve vicdanla intikam dalgaları arasında bir o yana bir bu yana sürüklenir durur; terkedilmişliğin, uzaklaşmanın, layık olmadığını yaşamanın sanısı içinde!..

Oysa yanlızca, fıtratında olmayan gerçek sevginin sonuçlarını yaşamaktadır!. Cüzdanı için, güzelliği-yakışıklılığı için, kendisine hoş gelen huyları için, mevkii-koltuğu için, ilmi için beğenmiştir; sevdiğini sanmış; sahip olamayınca da arzusuna erişememenin düş kırıklığı içinde kopmuş; yalnızca çıkarları doğrultusunda yaşamayı tercih etmiştir…

Seven ise göze almıştır kopmayı… Dışlanmayı… Paradan-puldan, namdan nişandan, dosttan akrabadan uzak kalmayı…

Fıtratından gelir sevgi!. Kulluğu sevmek üzeredir!. Onunla, sevmeyi yaşamak istediği için yaratmıştır onu Yaratan… O yüzden kopar anadan-babadan; dünyadan paradan!

Seven, karşılıksız sever!…

Beğenen karşılığını ister!.

Benim istediğim gibi yaşarsan seni boğarım sahip olduklarıma, der beğenen!..

Onun zaten fıtratında yoktur sevgi, bilmez aşkın ne olduğunu!.. Ne üzere yaratılmışsa, odur tüm meşgalesi… Karınca gibi çalışır; maymun gibi çiftleşir; aslan gibi yavrularına sahip çıkar… Ama pervane gibi sevemez!. Atamaz kendini ateşe!.

Sevgi sonunda yanmayı getirir!.. Beğeni ise sonunda kaçmayı!.

Beğenen mahlûkat çoğunluğuna göre, “sevgi” delilikten bir türdür!.. Anlamazlar onlar, sevdiği uğruna, etraf ne derse desin deyip, her şarta katlanmayı! Ve “delillik bu” derler…

Beğenme bir tür “hobi”dir!… Bazen ömür boyu sürer, bazen bir kaçyıl, bazen bir kaç ay!..

Sevgi bir ömür boyudur!… Bitmez, tükenmez, bazen durulur, bazen coşar ama hiç gerilemez!.

İçinde, özünde hissedilip açığa çıkaramadığını karşısındakinde bulduğun anda onu sevmeye başlarsın... özünde sevgin kadardır karşısındakine aşkın!..

Çoğunlukla karşısındakinden, ondakinin yüzünü göstermesinden gelir sevgi insana!..

Bazen de özünden gösterir yüzünü O!… O zaman onlar için derler ki, “Allah”a âşık oldu!..

“Kendine seçtikleri”dir sevenleri bir çehreden!… Özünden sevgiyi yaşayanlardır, “mukarreb”leri!…

Hünerlerini sergilemek için yaratmıştır herşeyi…

Sevmek için yaratmıştır sevilenleri!.

Gözlerinde seyretmek için gözleri olarak yaratmıştır “aşk”ı yaşattıklarını!..

Avam anlamaz ve bilmez bu aşkı!. Bunun aşk olduğunu!..

Oysa gerçek “aşk” O’nun ateşine pervane gibi atılıp; varlığını O’nda yitirip; O’nun “Bâki”liğini yaşattıklarıdır gerçek “âşık”lar!..

Özel bir fıtratla gelmişlerdir onlar, “âşık” olmak için!.. Yaşamları boyunca bir değer taşımamıştır dünya ve içindekiler!.. Parmaklarını bile kıpırdatmamışlardır dünya için!. “Allah” de ötesinde bırak onları hevalarıyla oyalansınlar” hitabına maruz kalmıştır programları; ve hücrelerine nüfûz etmiştir bu hitap!..

Gerçek anlamıyla onlar “yaşarlar aşkı”; “Yaşar onlarda aşkı”; sever, acır, merhamet eder onlarda kullarına; çünkü bu sıfatlar için yaratmıştır onları!..

Var gel dostum, biz dönelim dünyamıza; bu masal gibi gelen sözler yeteri kadar ıslattı bizi!… Şimdi kurulanmak zamanı!.

Dönelim dünyamıza, koşalım, çalışalım, didinelim; insanları sevindirmek için onlara bir şeyler verelim; ve gönüllerini hoş etmek için güllabicilik eyleyelim!..

Sonra da, bunları hep “Tanrı –pardon allah- için yapıyoruz!” diyerek vicdanlarımızı tatmin edelim!..

Gönül “aşk” için yaratılmamışsa, neye yarar bunca demek!…

İyisi mi, “hobi” kabilinden “dinle ilgilenip”, günümüzü gün eylemek!.

2.8.1998
New Jersey U.S.A

GÖRMEK!!!???

Yaşamımızda en önemli fonksiyonlarımızdan biridir görmek!.

Nedir “görmek”?...

Ne görüyoruz?...

Nasıl görüyoruz?

Neyi görüyor, neyi görmüyoruz?

İnsanların hepsi aynı şeyleri mi görüyor?

Bir kısmının gördüğünü bir kısmı niçin göremiyor?

Rüyada gördüklerimiz nedir?...

Cinleri görenler nasıl görüyor?

Melekler görülür mü, görülürse nasıl görülür?

Vechullah (allahın vechi) görülür mü? Görülürse nasıl görülür?

Halusinasyon nedir?

Kâbus nedir? Nasıl oluşur?

Kâbir âlemindeki görüş nedir, nasıldır?

Mahşer görüşü nasıldır?

Cehennem boyutunda görüş nasıldır?

Cennet boyutunda görüş nasıldır?

Evet sualler böylece uzayıp gider düşünen beyinler için... Ancak bunlardan bir çoğunun cevabı tam bir açıklıkla duyulmamıştır pek!.

İsterseniz beraberce düşünmeye başlıyalım bu konuda...

Önce görmek nedir; görüyorum, dediğimiz nedir bunu hatırlıyalım.

Karşımızdaki bir objeden bizim gözümüze yansıyan dalgalar, eğer santimetrenin onbinde dört ile yedisi arasında ise, gözbebeğimiz bunu bioelektrik dalgalara dönüştürerek göz siniri dediğimiz hat üzerinden beyne ulaştırır..

Beyinde bu dalgalar, daha önceden yüklenmiş veri tabanına GÖRE, onlarla birleştirilerek bir sentez oluşturmak suretiyle değerlendirilir; sonra da hayâli oluşturan görme grubu içinde, bir hayâli imaj oluşur. İşte bu hayâli imaja, biz, “görüyoruz” lafzını kullanırız.

Beyin, esas olarak ana rahminden itibaren sürekli dış verileri alır, tasnif eder ve depolar... Her yeni gelen dış veri,, yani bizim algıladığımız veya algılayamadığımız her dalga, beyinde, kendi frekansına uygun veya yakın dalga boylarına programlanmış hücre grupları içine depolanır.

Beyinde depolanmış veri dalgaları, genellikle, hayâl oluşturan bölüme girmeden, kendi içinde sentezler oluşturarak sürekli yeni tasnifler oluştururken... Bu fikir ihtiva eden dalgalar, bazen de kişinin isteğine bağlı olarak, beynin hayâl oluşturan merkezine yönlendirilerek, orada kendi anlamlarına uygun veri dalgalarıyla birleşmek suretiyle, hayâli görüntüleri meydana getirir. Bu bazen de istek dışı olarak meydana gelir, kişinin genel beyin çalışma programına bağlı olarak. İşte o zaman biz hayâl görmeye başlarız... Bunun bazı türlerine halusinasyon da denilir...

Halusinasyon ile Velilerin, Rasûllerin, Nebilerin görüşleri arasında çok önemli bir fark vardır...

Çeşitli uyuşturucu kullananlar ile Cinni etki altında olanların halusinasyonlarının arkasında, gerçekte sistemde var olmayan veya sistemin işleme düzeninde yer almayan; temeli olmayan fikirlerin, vehim tesiriyle oluşturduğu temelsiz, asılsız görüntüler vardır... Halüsinasyon denen bu görüntülerin dayandığı fikirlerin içinde yaşadığımız sistemin işleyiş ve düzeniyle hiç bir ilgisi yoktur.

Buna karşın Velilerin, Rasullerin, Nebilerin hayâl yollu değerlendirdikleri müşahede ve keşifler ise, sistemin işleyişine temel oluşturan boyuttaki prensiplere, realitelere ve bunları ihtiva eden dalgalara dayanır...

Şimdi burada bir kere daha vurgulayalım... Şunu çok iyi anlıyalım...

Yukarıdan, tanrının ruhundan, belli özelliklere sahip bir rûh kopup geldi, bizim bedenimize girdi; o kendisindeki tanrısal güçle görüp biliyor; bedende terbiye oluyor; sonra çıkıp onun huzûruna gidecek; o da onu yargılayıp Cehennemine atacak, ya da Cennetine sokacak; işte bu yüzden biz o rûhla görüp işitiyoruz görüşü sembolik anlatımların yanlış deşifresinden doğan bir ham hayâlden başka bir şey değildir!.

Aklımızı başımıza alıp, “OKU”mayı öğrenip; fark edelim ki...

Rasûl ve Nebiler “OKU”muş olarak, bize Allah ismiyle işaret olunanın yaratmış olduğu, içinde yaşamakta olduğumuz sistem ve düzeni “İslâm Dini” adı altında açıklamışlardır. Zorlandıkları yerlerde de bunu sembol ve benzetmelerle açıklamaya çalışmışlardır. Kur’ân, içinde yaşadığımız sistem ve düzeni bize anlatan bir kitaptır.

Öyle ise, her şeyi, ötelerde ve asılsız hayâllerde değil; içinde yaşadığımız boyut ve sistemde bulmaya çalışırsak isabet etmiş oluruz...

İşte bu anlayışla Beynimizi değerlendirirsek...

Beyin gerek göz görme sınırları içinde kalarak kendisine ulaşan dalgaları ve gerekse de bunun dışında, direkt olarak aldığı dalgaları değerlendirerek düşünür, hisseder, ve gerekirse hayâl merkezini devreye sokarak görür!.

Bu arada, her an, üretmekte olduğu rûh adı verilen dalga bedene de bu verilerini anında yükler!...

Bu arada hemen şu soruya cevap verelim...

“Rûh”, dalgalardan oluşuyor ise, bu dalgalar nasıl havada dağılıp gitmiyor da, bir arada kalıp, bir beden hâlini koruyor?

“Rûh” adı verilmiş bulunan beyin dalgaları hatırlıyalım ki beynin ürettiği dalgalardan meydana gelmiştir. Beyindeki tüm özellikler, “rûh” adı verilen dalga bedene yüklenmektedir. Vücutta hücrelerin bir arada tutulmasını sağlayan “çekme” elektriği ve özelliği aynıyla beyinde de vardır; ve beyin bu özelliği, gücü aynıyla ürettiği dalgalara yükleyerek, ürettiği dalgaların otomatik olarak bir arada bulunmasını temin etmektedir, dalgalarda oluşan o özellikle!. Bu yüzdendir ki, insanın ölümötesi boyut bedeni olan dalga bedeni=rûhu, bir tekil yapı olarak, Cennet boyutuna kadar devam edecektir.

Evet, konuyu fazla dağıtmadan gene gelelim görmenin göze dayanmayan bölümüne; hayâller kısmına...

Rüyalar buna girer... Halusinasyonlar buna girer... Keşifler buna girer... Vahiyler buna girer... Yani, göz aracılığı olmadan görme türüne...

Rüyâlar... Beynin veri tabanının, gecenin içinde bulunulan saatlerindeki melekî=astrolojik tesirler altında, o tesirlerle ilgili konularına göre irrite edilmesi... Bunun sonucunda belli bir sentezin oluşması... Bu sentez sonuçlarının peyderpey, belli bir siklusla hayâl merkezine ulaştırılması.. Bu dalgaların, konuyla ilgili veri suretleriyle birleşmesiyle de rüya yani görüntünün beyinde oluşması...

Rüyâlar daima beyin sentezlerinin sonuçları ve rüyet merkezinde açığa çıkan beynin veri tabanına GÖRE görüntü sembolleri olduğu için, konunun ehli kişiler tarafından yorumlanmasını yani sembollerin deşifre edilmesini gerektirir.

Halusinasyonlar... Uyuşturucu kökenli veya cin kökenli olabilir... Kişinin beynindeki vehmi oluşturan devrenin, küçüklükten itibaren o kişinin beynine yerleşmiş yerel kültürle alâkalı verileri, uygun sûretlerle sembolleştirmesi sonucu olarak, o kişinin hayâl merkezinde oluşan görüntülerdir. Beyindeki vehim (varı yok sayma, yoku var sanma) devresinin, bir uyuşturucuyla kimyasal yoldan, ya da dışardan gelen cin kökenli dalgalarla irrite olması sonucu, kişinin gerçek sandığı asılsız görüntülerle başbaşa kalması halusinasyondur.

Keşifler... İki türlüdür...

Görüntülü veya görüntüsüz...

Genetik istidâdın oluşturduğu veri tabanının, sistemi okumaya yönelik bir şekilde çalıştırılması sonucu olarak; kişinin, yaşamında edindiği veri tabanıyla da birleştirilmek suretiyle, sistemi “OKU”yabildiği oranda değerlendirebilmesi keşiftir.

Eğer bu değerlendirmeler, kişinin beyninde, veri tabanına, kültürüne GÖRE ve dayalı olarak, hayâl merkezine transfer edilirse, bu tesbitler sembollerle, hayâl sûretleri şeklinde görülür; ki bu, yorumlanması gerekli olan keşif türüdür...

Hayâl merkezine girmeden değerlendirme olursa, o zaman yoruma gerek kalmayan değerlendirmeler olarak, direk, keşif diye algılanır... Buna, “hissi müşâhede” de denilir. Bu keşfin sonucunda, kişide, “Allah” adıyla işâret edilenin yaratmış olduğu, sistem ve düzenin işleyişine dâir bilgiler elde edilir ve yaşanır.

Vahiyler... Ana olarak, görüntülü ve görüntüsüz diye ikiye ayrılır; görüntüsüz olanın da bir kaç yan kolu vardır...

Vahiy, melek aracılığıyla oluşur... Bilinir ki, Melekler aslında şekil ve sûretten beri varlıklardır. Ama buna karşın vahiy alan Nebiler kimi zaman melekleri, örneğin Cebrail’i bir insan suretinde görmüşlerdir...

Bunun sebebi bize açıldığı kadarıyla şudur... “OKU”ma sırasında, sisteme dair gerçekler, bazen, kişinin beyninde açığa çıkarken, o kişinin beyin gücüne ve veri tabanına GÖRE, hayâl merkezine yansıyıp; orada onun veri tabanına göre sembollerle oluşmakta; böylece o kişi, bir sûret aracılığıyla o veriyi aldığını düşünmekte ya da işin gerçeğini bilmesine karşın, insanların anlayışına ters düşmemek için böyle açıklama yapmaktadır.... Ve yine bu beyin, bazen, aldığı veriyi ve beyninde oluşan bu sûreti o kadar güçlü olarak dışa yaymaktadır ki, çevresinde bulunanlar dahi, o dalgaları alarak aynı şeyi “görür” olmaktadırlar... Nitekim günümüzde, bunu değişik bir türü “ufo” görenlerde açığa çıkmakta; birinin beyninde oluşan görüntü, onun beyninden yayılan dalgalarla, aynı anda çevresindekileri etkilemekte; böylece hepsi de, dışarıda aynı şeyi gördüklerini sanmaktadırlar...

Kezâ, “OKU”yan Nebi ve Rasûller, bunu yaşadıkları o anlar içinde, genellikle, veri tabanlarına uygun bir sûretle sembolleştirerek melekleri görmüşlerdir... Oysa biliriz ki, ne Cebrâil’in, ne Azrâil’in ne de diğer meleklerin somut bir varlığı ve sûreti yoktur, mücerred varlıklardır; yalnızca görenin veri tabanına GÖRE sûretlenmiş olarak görülürler...

İşte bütün bu kısa bilgilerden sonra, farkedebiliyorsak eğer, önemli olan, görmek değil; ilmin beynimizde değerlendirilmesi; onun sonuçlarının hazmedilmesi; sonuçta, gereklerinin yaşanmasıdır.

Esasen bu konuda yazılacak çok daha incelikler, cevaplanabilecek çok daha sorular var; fakat bizim önce bu kadarını farketmemiz gerekir... Ki bu da inşaallah daha yeni ufuklara ulaştırır bizleri.

20.9.1998
Antalya

BÂTIN NEREDE

Lâfını çok yapıyoruz, “Zâhir” veya “Bâtın” diye de… Nerede “Bâtın”, düşündünüz mü bu konuyu hiç, derinlemesine?

“Bâtın”, neresinde “Zâhir”in?…

“Zâhir”, neresinde “Bâtın”ın?.

“Zâhir” ile “bâtın” arasındaki sınır nerededir?

Bilelim ki, “Bâtın”ı, bir mekân olarak düşünmek, son derece yanlıştır!..

“Bâtın”, mekân olarak, “zâhir”in ötesinde veya ardında; ya da bir başka boyutta değildir!…

“Bâtın”, gördüğünün, algılayamadığın yanıdır!.

Yani, görüş alanın içinde olmasına, görmene rağmen, görmekte olduğunun “algılayamadığın yanı”dır “bâtın”!.

Nasıl oluyor, görüş alanı içinde olup da, bakmaya rağmen, algılayamamak?

Beyin veri tabanının, dışardan veya içerden beyne ulaşan verileri, onları deşifre edecek kadar yeterli verisi olmaması yüzünden, gelen veya gelmekte olan verileri değerlendirememesi, tanımlayamaması sûretiyle…

Dışarıdanı anladık da, peki “içeriden” ne demek oluyor?

“İçeriden” demek, beş duyu ile beynine ulaşmıyan verilerin tüm türleri demektir..

Beynine ulaşan veriler dört yoldan olabilir…

1. Beş duyudan…

2. “Cin” ismi ile işaret edilen kapsam içindeki, gerek dünyada ve gerekse diğer planetlerde yaşayan, çeşitli bilinç sahibi varlıklardan…

3. Astrolojik etkilerden…

4. Şuur boyutun itibariyle, uzayın hakikâtından…

Bunlardan son ikisi, senin, “içerden” kelimesiyle işâret ettiklerindir.

“Cin” isminin işaret ettiği varlıklar ikiye ayrılır…

1. Benim, “Ruh İnsan Cin” adlı kitabımda bahsettiğim tür…

2. Bu türün dışında kalan; fizik bedenleri olmayan, gerek güneş sistemi içindeki planetlerde –Güneş dahil- ve gerekse galaksi içi diğer yıldızlarda yaşayan, dalga yapılı bilinç varlıklar!… Bu türlerle, ancak keşf veya feth hâlini yaşayanlar iletişim kurabilir… Bunların dışındakiler, bir üstteki türle –cin-, iletişim kurup; onların takdimi dolayısıyla da, cinlerle değil bu türle görüştüklerini sanırlar.

Uzayından alınanlara gelince…

Buna, Rasûl ve Nebilerde olursa, vahiy; Velilerde olursa, ilham denilir… Bunların dışında, ender olarak, bazı çok hassas kişilerde de olması imkândışı değildir.

Esas itibariyle, en zor anlaşılabilecek boyut burasıdır…

Bu boyutta, “Tek”lik bilinci geçerlidir!.

Bu boyut itibariyle, Evren-Ruhu a’zâm tek bir yapı-birim-beden hâlindedir; ve O’nun, o boyutu itibariyle, tek bir bilinci söz konusudur!.

Evren içre evrenler, “Ruh-u A’zâm” indinde, âlem içre âlemlerdir!.

Bedeni, “uzay” adıyla tanıdığımızdır!… Bizler ve varolan her birim, Uzayımızdan gelen bir şekilde fışkırırız, toplu varlığımız itibariyle!. Bilincimiz ise, açığa çıktığı katmanın şartları altında düşünür…

O, “Allah” adıyla işaret edilenin, “NOKTA”dan yarattığı ilk varlıktır; “Nokta”dır!

Sonluluğu, hükmîdir!. Âlemlerinin sonu yoktur!… Ehline malûmdur…

Aklı itibariyle, “Akl-ı evvel” denilir…

Nefs-i itibariyle, “Hakikat-ı Muhammedî” adı verilir…

Ruhu itibariyle, “Rûh-u A’zâm” denilir…

“Esmâ-ül hüsna”, O’nun “Rûhu”dur!.

“Mi’râc”ın ereni, O’na erer!…

“Salât”ın amacıdır!.

“Vâhidiyet” mertebesidir…

“Vitriyet” sahipleri, O’nu yaşar!.

“O”nda kendini bulanlar –ki dünyamızdan olmaları şart değil-, “Refîk-i Â’lâ” ehli olarak tanınır…

“Makam-ı Mahmud”, O’nunla zâhir olur!.

“Melekül mukarreb”, O’nun emrindedir!..

“Tek bir nefs olarak gelirsiniz” işareti, O’nun yaşamının, işâretidir…

Âlemler, O’nun indinde bir hayâldir!..

“Hologram” bedendir, bedeni.. Yani, Uzayın, algılayamadığımız yanı!.

“Gökte ayın ondördü gibi” sembolüyle anlatılan; Cennet ehlinin göreceği “rabbi”, O’dur!.

O’na erenin, O’nunla arasına, “ne bir Melekül Mukarreb ne de bir Nebiyyi Mürsel” girer!

“Mukarreb” olmayanlar, “O”nu, “Allah” adıyla işaret edilen, sanır!

Kesinlikle sanmayın ki, “Allah” O’nunla kayıtlanır!.

“Allah” adıyla işaret edilen, âlemlerden “Ganî”dir!. “Leyse kemislihi şey’”!

Özür dilerim, neyi anlatmak isterken, söz başını alıp nerelere gitti… Haddimizi aşıp, okyanusa atladık; farkında olmadan dibe daldık!.. Âcilen çıkmazsak su yüzüne, yakîn galebe çalacak bize!.. Hemen dönelim kaldığımız yere!… Zira, bu şartlanma ve duygusallıkla varamayız o mübarek illere…

Nerede kalmıştık…

İnsanın, “algılayamadığının adının “bâtın” olmasında!..

Esasen, “Bâtın”, tamamiyle “Zâhir” olanın ta kendisidir!.

Esasen, “Zâhir”, tamamiyle “Bâtın” olanın ta kendisidir!.

“Bâtın”, algılayabildiğin anda, “Zâhir” olur…

“Zâhir”, algılayamadığın süreçte “Bâtın”dır!.

Yani değişen, “Zâhir” ve “Bâtın” değil; senin algılamandır!.

Beynindeki veri tabanında bulunan ve gerçekte “zâhir” olan, o şeye verdiğin isim, veya o şey hakkındaki şartlanmaya dayanan zannın-tasavvurun, seni, o şeyin hakikâtinden perdeleyip; o şeyin, sana, “bâtın” olarak kalmasına yol açar!..

Kavradığın, “zâhir”dir; kavrayamadığın ise “bâtın”!..

Karşındakinin veya yöneldiğinin hakikatını seyredebiliyorsan, “bâtın”ı artık “zâhir”dir sana!.. Seyredemediğin sürece hakikatını, “Zâhir”, ”Bâtın”dır sana!.

Gel dostum, gayrı formatla şu PC’ni de; işletim sistemini ve programlarını yeniden düzenle!.. Sonra da her şeyi yerli yerince oluşturup, CD veya DVD’ni ona göre doldur!.

Zira gittiğin yerde, yeni bir CD-DVD rewriter’ın olmayacak; yazılmışınla başbaşa kalacaksın ebeden; “Zâhir”in zâhir ve “Bâtın”ın bâtın olarak!.

Ve sen sonsuz dek, ötelerde, göklerde aramaya devam edeceksin, aradıklarını!.

Allah bilir doğrusunu!.

Ahmed HULÛSİ
New Jersey U.S.A
Mi’râc Gecesi 98

"SONRA"

Namaza durduktan sonra Allah’ın huzuruna çıkacağız!?...

Öldükten sonra; kâbir aleminden sonra mahşerde rabbimizi göreceğiz!?...

Dünyadan sonra âhıreti göreceğiz!?...

Nasıl bir kelime bu "sonra" ki, bizi alıp alıp bir yerlere götürüyor!?

Ve bizler, Sistem içinde pek çok önemli konuyu, “sonra” kavramı yüzünden, ötelerde hayâl balonu içinde aramaya başlıyoruz!...

“SONRA” kavramı yüzünden neler gelecek başımıza!?

“Semâ” kelimesini Kur’ânda geçtiği yerlerde, nasıl yukarıda dünyanın üstündeki “Gök” diye anlıyarak; melekleri de uzaya oturttuysak!!!.

Nasıl ki “Allah” adıyla işâret edileni, gökte bir yerde yaşayan; oradan bizi seyredip zaman zamanda yanındaki melekler aracılığıyla yaşamımıza müdahale eden bir Tanrı diye kabullendiysek!!!...

“SONRA” kelimesini de, sistemi (Dini) anlamada kullanırken; zamana dönük anlamıyla değerlendirerek anlıyoruz... Yedikten sonra su içmek, gibi...

Oysa, Dinsel kavramlar içinde “sonra” kelimesini üstten sonraki alt boyut olarak algılasak...

Beden boyutunu dünya (dış-üst boyut), âhıret boyutunu şuur (alt-iç boyut) olarak algılasak...?

Şuurda rabbini görmeyi, âhırette Rabbini görmek olarak değerlendirip bunun anlamını fark etsek....

Yaratılanın ortadan kalktıktan “sonra”, yalnızca yaratanın kalacağının; manâsını anlasak... (Her şey helâk olur vechi rabbin Baki’dirin nerelerde, ne zaman, nelerden “sonra” oluşacağının; ne demek olduğunu farkedebilsek...

“Allah dilediğini yapar”; uyarısının, “Tanrı dilediğini yapar” anlamına gelmediğini farkedebilsek...

Fâtır’ın, uzayda mı, nerede; fıtratın neresinde olduğunu görebilsek!

“Ben”, öldükten “sonra” her şeyin ölüp(?), Rasullerin baygınlık geçirip, Hz. Muhammed aleyhisselamın dahi arşın direğine sarılıp yarı kendinden geçik bir halde bulunacağı” meâlindeki hadisin neyi anlatmak istediğini farkedebilsek..?

Kısacası pek çok “sonra”nın; bu kelimenin boyutsallık anlamına kullanılmasıyla oluşacak yeni bakış açısında; anlamını yeniden değerlendirmeye tâbi tutabilsek...?

Acaba neler olurdu?..

Nasıl bir dünya ve âhıret anlayışı karşımıza çıkardı?

Nasıl bir dünya ve kâbir âlemi anlayışı önümüze açılırdı?

Nasıl bir Cennet ve Cehennem kavramı önümüzde sergilenirdi?

“Allah” adıyla işaret edileni, nelerden “sonra” nerede ve nasıl görebileceğimizi fark ederdik!.

Kusura bakmayın dostlar, üzerinize âfiyet biraz üşütmüşüm!... Ateşim çıkmış; Cemile dünden beri Lincosin yapıyor... Ve o ateşin de tesiriyle köşe boş kalmasın diye bunları yazdım...

Hatalarım varsa, ateşime bağışlayın!...

İnşaallah ateşim düşünce, daha aklıbaşında bir şeyler yazarım sizlere...

Bugünkü sohpet de böyle yapılmış olsun...

9.8.1998
New Jersey U.S.A

ÇOK MU ZOR?

Çok mu zor geliyor bize bazı gerçekleri anlayabilmek?…

Okuduğumuz, ezberlediğimiz ve defalarca konuştuğumuz bazı gerçekleri görüp; gereği gibi değerlendirmek o kadar çok zor mu?

Dünyaya ve devlete “selâm olsun size” deyip; yalnız başımıza gidececeğimiz ölümötesine ve “Allah” a yönelmek o kadar mı zor?

Gelin bir defa daha tekrarlayalım…

Devlet, insanların haklarını korumak ve insanlara hizmet etmek amacıyla insanlar tarafından kurulmuş bir organizasyondur; kutsal değildir; toplum tarafından her türlü düzenlemeye tâbi tutulabilir bir kuruluştur.

Devletin dini olmaz! Dinin devleti olmaz!.

İnsanların bir araya gelerek oluşturduğu insanları yönetim kadrosu olan devlet; yalnızca o insanlara hizmet amacıyla oluşturulmuş bir kuruluştur ki, görevi insanlarının hayâtını ve haklarını korumak; onlara din, dil, ırk, renk farkı gözetmeksizin eşit hizmet götürmektir.

Bu organizasyon içinde bulunanların hiçbir kutsallıkları ve dokunulmazlıkları olamaz; bunların yönetim gücünü kendi çıkarları (maddi-mânevi) yönünde kullanmak ise, topluma ve tevdi edilmiş bulunan emânete ihânettir.

Devletin, topluma din empoze etmeğe ve uygulatmaya kalkışmaya hiç bir şekilde hakkı ve yetkisi yoktur.

Devlet, insanlarının her türlü inancına karşı eşit mesafede olmak zorundadır.

Devletin, insanlarına, inançları istikâmetinde özgürce yaşamaları; yanısıra, birbirlerinin inançları üzerinde baskı kurmamaları için, hizmet verme zorunluluğu vardır.

Devlet, her kademesiyle, insanların inançları gereği olup, başkalarının haklarına tecâvüz etmeyen bütün davranışlarına saygı göstermek zorundadır!.

Devletin varoluş hikmeti topluma hizmettir!

Devlet, topluma hizmet organizasyonudur; topluma baskı ya da bir kesime çıkar sağlama amacıyla faâliyet geliştiremez.

Tüm topluma hizmet amacından uzaklaşmış devlet, varoluş meşrûiyetini yitirir!.

Devlet, kişilerin, inançlarına ters düşen şeyleri, ne olursa olsun, onlardan talep edemez.

Din, “Allah” adıyla anılanın yaratmış olduğu sistem ve düzendir!.

İnsanlara bu değişmez sistem ve düzen Nebiler ve Rasûller aracılığıyla haber verilmiş; “ölümötesi” yaşam gerçeğine inanırlarsa, buna göre o boyuttaki ebedi yaşama kendilerini hazırlamaları uyarısı yapılmıştır.

Kur’ân tarafından yapılan açıklamalara göre insan, “imân edip gereği olan sâlih fiilleri ortaya koyarsa” ölümötesinde rahat edecek, aksi halde davranışlarının sonucu olarak azâp çekecektir.

Ayrıca bildirilen Din’e göre, kişi yeryüzünde “Halife” olarak yaratıldığı için, ötede bir tanrı aramaktan vazgeçmeli, “Allah” adıyla işaret edileni kendi derûnunda keşfederek bunun sonuçlarını yaşamalıdır.

Din, insandan, başkalarına baskı yapmasını istemez!. Din, her aklı olan insana Allah Rasûlü tarafından yapılmış olan bir teklif ve uyarıdır. Dileyen ciddiye alır, üstünde düşünüp gereğini uygular; dileyen de ciddiye almaz ve ölümötesi yaşamda bu davranışının sonuçlarına katlanır!.

Dinin muhâtabı devlet değil, ferdlerdir!.

Ölümötesinde yaşamı devam eden tek başına ferddir; ölümötesi yaşama hazırlanması gereken de, tek başına o boyuta geçecek olan ferddir!.

Devlet, Dinin muhâtabı değildir; buna karşın devlet, dine inananlara da ayırım yapmadan hizmet vermek zorundadır!.

Devlet, ferdin inançlarına hiç bir şekilde müdahale etmek hakkına sahip değildir; ancak uygulamalarını toplumun genel isteği doğrultusunda, kişilik haklarına da tecavüz etmeden, düzenlemek zorundadır.

İnsanlar ve devlet bilmelidirler ki, bir başkasına baskı uygulayarak yaptırılan her hareket, sonuçta ters tepecek ve baskı uygulayanı vuracaktır!.

İnsanlara Dinin orijinali anlatılmalı ve gereklerini uygulayıp uygulamamaları kişinin kendi insiyatifine terkedilmelidir.

Herkes ölecek ve kâbir âleminde kıyâmete kadar yaşamına devam edecek; kıyâmette yeni bir boyut yaşamı başlayacak, bundan sonra herkes Cehennem boyutundan geçecek ve sonuçta imânı olan bir kısım insan bu boyuttan kurtularak Cennet boyutu yaşamına geçecektir İslâm Dini verilerine göre!.

Kişinin Cennet'e gitmesi, ameline değil, imânına ve bu imâna dayalı düşünce ve uygulamasına bağlıdır!. Uygulamasındaki eksiklik onu imânsız yapmaz. Kişi, elinde olmayan şartlar dolayısıyla yapamadığından hesaba çekilmez fakat yapmamasının sonuçlarına katlanır!.

Baskıyla yapılan her uygulama münâfıklıktır, İslâm Dini insanların samimiyetle inandıkları fiillleri “fiysebilillah” yapmalarını önerir!. Dini konuda baskı uygulayanın imânı tehlikeye girer ve imânsız ölme riskini göze almış olur!.

İmânın, müslümanlar (İslam Dinini kendi anlayışları kadarıyla kabul edenler) için, iki mertebesi vardır…

a) Ölümötesi yaşamın getirececeği azâplardan en az zararla kurtulmak ve ölümötesi ebedi rahata kavuşmak…

b) Hakikâtındaki “Allah” adıyla işâret edilene ererek, “O’nun ahlâkıyla ahlâklanmış olarak” ebedi yaşama kavuşmak!.

Bunların ikisi de kişinin dünyada yapacağı çalışmaların sonucu olarak gerçekleşecektir. Ölümötesinde bu konuda yapılacak hiç bir şey sözkonusu değildir. Burada yapılmayan hiç bir çalışmanın karşılığını orada hiç bir Rasûl veya Veli veremez. Âhırette, mertebenin şefâatle yükseleceğine dair hiç bir dini bilgi yoktur!.

Kişi, ölümötesi boyuta geçtiği anda, o boyuta göre, tüm dünya yaşamının birkaç dakika veya çok daha az sürmüş olduğunu farkedecek; sonra da herşeyi yalnızca dünya yaşamında iken temin etme imkânına sahip olduğunu ve bunu yapmadıysa, artık orada hiç bir şey yapma imkânı kalmadığını görerek bundan büyük pişmanlık duyacak; dünyaya geri dönmek isteyecek; ne çare ki bunun imkânsız olduğunu da fark edecektir.

Kişi işte bu yüzden, dünyada yaşamını kimseye muhtaç olmayacak şekilde sürdürürken; imân ediyorsa, ölümötesi yaşamda sahip olmak istediklerine göre çalışma yapmak zorundadır!. Kişi ne yaparsa, yaptığı kadarının karşılığını alacaktır.

Öyle ise imân edenler, dünya saltanatı, rejimi, hükmetme arzularını tatmin veya insanlardan pâye beklemek uğruna yapılan çalışmalardan uzak durup; kendilerini ölümötesi ebedi saâdete hazırlamak; çevrelerine de bu yolda hizmet vermek için çalışmalı; insanlara barış ve esenlik ulaştırmalıdır.

Mü'min, dünyaya “Allah”ı tanıyıp gereğini yaşamak; ölümötesi ebedi yaşama hazırlanmak ve bu arada bildiklerini insanlarla paylaşmak için geldiğini bilmelidir. Onun kavgaya ayıracak boş vakti yoktur!.

Dinde, dinadamı ve sınıfı yoktur!. Yalnızca Din konusundaki bilgisini “fiysebillah” (hiç bir maddi veya mânevi çıkar beklemeden) insanlarla paylaşan kişiler olabilir…

Bunun dışındaki tüm değerlendirme ve sınıflandırmalar insanların uydurmalarıdır.. Velileri, ancak Allah bilir; bu konuda biz sadece zan üretiriz!.

Bu yüzdendir ki, bizi ilgilendiren yalnızca ilim ve istikâmettir!.

İnsanlar yalnızca kendi çalışmalarının kendilerini kurtaracağını anlamadıkları için, asırlardır mehdi beklentisi içinde yaşamlarını ve ebedi hayatlarını mahvetmişlerdir.. Kurtarıcı beklemek yerine, ilme sarılıp ilmi değerlendirmek aklın gereği olan tek yoldur!.

İnsana yalnızca, idrak edip gereğini uygulamak suretiyle yararını göreceği ilim fayda verir… Bunu asla aklımızdan çıkarmamalıyız.

Bırakın, İnsanlara hizmet organizasyonu olan devlet, yalnızca bu işlevini yerine getirsin…

Bırakın, insanlar, inançlarının gereğini özgürce ve başkalarının haklarına tecavüz etmeden yaşasınlar.

26.7.1998
New Jersey U.S.A

EVREN ve KOZAN

Milyarla galaksiden birinde… Yüz milyarlarca yıldızdan birinin bir uydusunda… Adı “Dünya” koyulmuş bir yerde, “dünyan” yaratıldı!..

Dünyada mı yaşıyorsun, “dünyan”da mı?

Ne kadarıyla yaşamın Dünyada geçiyor; ne kadarıyla dünyanda?

Doğumundan ölümüne “dünya” adını verdiğin kozan içindesin! Beş duyunla, şartlanmalarınla, değer yargıların ve onların oluşturduğu duygularla ördüğün ve bunların getirisine göre içinde yaşadığın, ”kozan” olan “dünyan”da!

Dünya ile “dünyan” arasındaki farkın, farkında mısın dostum?

İstersen hiç okuma bu yazıyı, “dünyan”daki rüyan bir süre daha devam etsin!… Hiç değilse ölene, boyut değiştirene kadar! Ama, okursan da, sorumluluk sana ait!

Bilemem, kozanın dışındakileri ne kadar görebilecek basîretin!.. Zira karanlıktan gün ışığına çıkan gözler, birden kamaşır ve zor görür olur!…

Şu sıralar iyi-kötü mutlusun kozan olan “dünyan”da!…

Bir tanrın var kafanda şekillendirdiğin; şartlanmalarına göre bezediğin; umutla ondan şeker beklediğin!

Sen iyisin sana göre… Evin, işin, yuvan sevdiklerinle, çoğunlukla güle eğlene, bazen de üzüle üzüle geçiyor günlerin!. Yaşamının bir parçası olsa da gıybet dedikodu; ne üreteceksin ki zaten bunlardan başka? Çalıp çırpmıyorsun ya!.. Kimseyi öldürmüyorsun ya!.. Alt tarafı biraz yamyamlık edip, ölmüş kardeşinin çiğ etini yemek olan gıybet yapıyorsan, kime ne zararı var ki!. Nasıl olsa tanrın büyük(!), seni affeder(!)..

Kozanda mutlusun!… İyi kötü sevenlerin var; sayanların var… Aç açık değilsin; yatağında var karın; dahi üstüne örtecek yorganın! Belki torun torba, belki daha da ötesi var!. Zengin değilsen bile, zenginin malıyla yorulan bir kafan var!.

Elinde iş, önünde aş, yatakta yoldaş; yetiyor, dünyana mutluluk olarak bunlar…

Yemek, doymak, sevişmek… Tanrıdan da cennet beklemek!

“Cocoon” (kakuun okunuyor) diyorlar buralarda… “Koza”, yani!… İnsanın ta doğduğu günlerden yani genetiğinden gelen; ve de tüm yaşamınca biriken verilerle ince ince örülüp içinde hapis olunan; evrensel gerçeklerle ilişkinin kesildiği, insancığın “dünyası”na verilen ad “koza”!..

Tefekkür yok bu kozalı yaşamda!… Sorgulamak yok!… Araştırmak yok! Dünyada neler olup bitiyor; niye böyle oluyor; bunun sonuçları bir gün bana da yansır mı; diye hiç akla gelmiyor!.

Sanki Allah Rasulleri hiç gelmemiş! Sanki, Allah’ın yarattığı sistem hiç bildirilmemiş! Sanki koza dışı evrensel gerçeklerin yaşandığı boyuttan hiç söz edilmemiş!

Doğada acıma duygusunun hiç bir anlam taşımadığı fark edilmiyor!. Deprem ya da hortum için, insan haykırışları ya da hayvan böğürtülerinin hiç bir anlam ifade etmeyişinin üzerinde hiç durulmuyor!..

“Herkes o gün nefsinin derdine düşmüştür… Yakınlar birbirinden kaçar; kendimi nasıl kurtaracağım telaşı içinde; kimse kimseyi görmez olur!” uyarısı en fazla laklaka olarak dillerde dolanıyor!.

Ne evrensel boyutların, bize göre sınırsızlığının sonsuzluğunun farkındayız; ne de işleyen sistemdeki, acıma kavramı olamayan mekânizmanın!. Yaşamımız, yalnızca para ve cinsellik üzerine kurulmuş!

Öte boyutu da, bu rüyaya kıyaslayarak anlamaya çalışıyor; olayı büsbütün anlaşılmaz hâle getiriyoruz!. Rüyalar gündüz ki hayallerinizin beyninizde açığa çıkmasından başka bir şey değildir!… Fikri neyse zikri odur, misali; koza yaşantı ve değerlerimizin rüyasını görüp, gerçek sanıyoruz çoğu zaman… Öyle sanıyoruz ölüm ötesini de…

Dünyada aç açıkları seyrederken ne duyuyor; sonra yaşantınıza nasıl devam ediyorsunuz?

Dünyada işkence görenleri seyrederken neler hissediyor; sonra nasıl yaşantınıza devam ediyorsunuz?

Paranız yoksa, sefilleri oynuyorsanız; sizi duyup görenler, daha sonra yaşantılarına nasıl devam ediyorlar?

Kimler, bu sistem içinde, ne meziyetlerine rağmen, meteliksiz kalıp, hangi kişiliklere muhtaç duruma düşüyor!

Dostum, inan ki öte boyut hiç sandığın ve hâyal ettiğin gibi değil!.. O yüzden de anlatılamamış gerçekler senin kavrayabileceğin şekilde!. Misallerle, sembollerle, koza içi dünyandan algıladıklarına kıyasla uyarılmak istenmişin; ama kesinlikle bil ki, çok farklı koza dışı gerçekler!.

“Dünyadaki ateşlerin tamamı, cehennem ateşinin yanında binde bir kalır!” uyarısını, sen, alevler veya yangın gibi anlıyorsun!… Oysa, cehennem ateşini, bu anlamı dışında, kişinin yanmasına neden olan şartlar ve olaylar diye anlasan!?… Acaba bir zerre olsun düşündürebiliyor muyum seni?

İnsanı yakan tüm dünyadaki ateşten, bin kat daha tesirli yakma gücüne sahip olaylar veya şartlar neler olabilir bunu lûtfen düşünmeye çalış…

Düşünmeye çalış; bugün seni neler yakıyor?… Niye yakıyor?

Eğer dünyandan çıkıp, burada, yanmaktan kurtaramazsan kendini…

Kelebek olup, kozandan uçma şansına erişemezsen; seni ateşe atacak birileri var ötede!.

Senden, ipek elde etmeyi uman; ve bunu zevkle yapacak olan, birileri var ötede!… Tıpkı, acımadan, canlı tırtılları kozasıyla kaynar kazana atan ötekiler gibi!… Tıpkı, acımadan, zevkle yemek için canlı ıstakozları kaynar kazana atan ötekiler gibi!…

Sen, bu kozan içinde, parandı, seksti, pohpohlanmaktı, mertebeydi gibi hülyalarla, ömür sermayeni tüketirken; o boyutta gerekli olanları temine gereken önem ve değeri vermeden yaşarken; ellerini ovuşturarak, aman biraz daha semirsin diyerek, seyreden ötekiler var!..

Var sen bana inanma!. Var sen, çekemiyor yaşantımızı de!… Var sen, dolduruşa getiriyorlar, de!… Var sen, bizdeki sayısız eksik noksan kusurları görmekle ve dünyanın keyfini çıkarmakla yaşa!.. Ama unutma, bir gün gelecek, bu dediklerim, paşa paşa gelecek başa!.

Bak bakalım, o zaman fayda edecek mi, beni eleştirmekle geçirdiğin zamanlar… Bak bakalım, fayda verecek mi zevkle yediğin aşın; seni müptelâ yapmış yatak arkadaşın!..

Duyar gibi oluyorum; ne yani yemeyelim mi, yatmayalım mı, dediğini…

Demiyorum ki ben sana, bunları terk et, de “Allah, yandım Allah” diye naralar atarak dağlara fırla!… Ama ne olur, gününün hiç olmazsa birkaç dakikasını gerçekçi tefekküre ayır; sana sembol yollu, mecaz yollu nakledilen gerçeklerin hakikatını kavramaya çalış!…

Belki benim yorumlarım sana, güvenilmez, inanılmaz, yanlış, veya anlayışı kısıtlı gelebilir! Ama sen, beni aş ve mukallitliği bırakarak insan ol!.. İnsanlığının gereğini yaşa!.. Düşün, araştır, soruştur ve kozandan çık!.

Fark et!… Güneş ve evren dönmüyor dünyanın çevresinde!… Yüz milyarlarca yıldızlı galakside, yaratılış tek canlı türü Dünya adlı uydudaki dünyasında yaşayan sen değilsin!

Dünyadan gelmiş geçmiş milyarlarca insanın küçücük bir koloni bile oluşturmayacağı dev bir ötekiler topluluğu içine gidiyorsun!.. Oranın sermayesini edinmezsen, perişan olacaksın! Yanacaksın! Sorulmaz orada ne senin ne de başkalarının günahı!… Yalnızca dünyandan götürdüğün benzin ayrılmaz bedeninden; ve o dünyanda yanarsın!..

İnan ki bunları seni korkutmak için değil, sadece düşündürmek ve tedbir aldırmak amacıyla yazıyorum!.. Benden öncekilerin söylediklerinden de başka şeylerden bahsetmiyorum... Sadece, algıladığım kadarıyla ve günümüz diliyle sana bir şeyler fark ettirmeğe çalışıyorum.

Benimle ya da falanca veya filancayla uğraşarak tükettiğin güne pişman olarak ötekilerin eline düştüğün günde… Artık ne paran sana fayda edecek, ne sevdiklerin, ne de dünyanın değerleri… Yanıyorsan bu dünyada şu ya da bu nedenle, bil ki yanman kat be kat şiddetli olacak ötekilerin ızgarasında!

Gel dostum, kozandan çık!… Evrensel gerçekleri fark et!.

Yanmana yol açan şartlanmalarından; şartlanmaların getirdiği değer yargılarından; bu değer yargılarının oluşturduğu duygulardan arın!

Bunlar senin hücrelerine kadar işlemiş benzin ki, her kibrit çakanla, alev alıyor ve yakıyor seni!… Eğer bu benzinden arınamazsan bu dünyada, yana yana kömür olur da bedenin ızgarada; sonra yeniden bedenin oluşur; ve tekrar tekrar her olayla yeniden yanarsın ötekilerin ızgarasında!.

Ya aklını başına topla İnsanlığını yaşa halife olarak… Ya da elle gelen düğün bayram de, anlayışı kıt mukallitler gibi… Ağzından ya da beyninden çıkanın keyfini yaşamak senin bileceğin iş!. Herkes yaşamını cehennem etme özgürlüğüne de sahiptir!. Bu Allah’ın sistem ve düzenidir ki, asla değişmez.

ÇOK KALABALIK

Dışarısı çok kalabalık; farkında mısınız?

Ayrıca, çok da gürültülü!.

“Dışarısı” sözcüğü ne ifade ediyor size?

Sizi bilmem ama, inanın ki algıladığım “dışarısı” çok kalabalık ve de çok gürültülü!.

Gergedana benzer bir hayvan, fakat başı karınca yiyen gibi!. Sırtı kat kat!. Hayli yüksek büyütme oranlı mikroskoplar, ancak görebiliyor onları!. Biz normal 1 atmosfer basınç altında yaşamaktayken… Onlar şu an için bildiğimiz, yaşamlarını en yüksek basınç altında sürdürebilen canlılar… Dört bin (4000) atmofer basınç altında yaşamlarını sürdürebiliyorlar.. Canlılar okyanusunda bir damla olan tür onlar…

Kirpiğimizin altında; gözümüzün içinde, onlara benzer yaşayanları… Kulağımızın içinde, koltuk altlarımızda veya ne kadar girilebilecek yer varsa bedenimizde, bunların tümünde, kendi şehirleri olarak doğup büyüyüp ölen canlıları bir yana koyarsak…

Bakteri, virüs dediklerimizi de bir yana koyarsak…

Kısacası, beş duyu ile algıladıklarımızı bir yana koyarsak…

Bizim, hiç haberdar olmadıklarımız yanında, katında, ya bizler?

Gerçekten boşlukta, dünya üzerinde mi yaşıyoruz? Yoksa, göremediğimiz bir başkasının gözünün ya da kulağının içinde mi!?

En azından, görüp algılayamadığımız, ne cesamette, hangi hacımda ya da her ne ölçü birimi ise, onunla ölçülebilen; ne kadar canlı türü var, aralarında olduğumuzun farkında bile olamadığımız?

Yalnızca madde beden algılayıcılarıyla, değerlendirme yapmamız çok kötü kesiyor bizi!.. Tıbbın bilmediklerini bir bilsek!.

Mikronun mikrosu canlı-şuurlular noktasından makronun makrosu olan galaktik canlı-şuurlular noktasına kadar uzanan skalada yerimiz neresi ve kimlerin-nelerin arasında bir yere sıkışmışız düşündünüz mü hiç?

Kimler bize ne göz, hangi düşünceyle bakıyorlar… Kimler-neler bizim hiç farkımızda bile değiller!… Hiç farkımızda bile olmayanları, hiç farketmemiş olanlar kimler!?…

Ana rahmindeki spermi buyur etmiş yumurta denen tek hücrenin neresinde yazılı, benim gözümün, kulağımın, saçımın nasıl olacağı? Neresinde yazılı, ses tellerimin nasıl oluşturulacağı ve sesimin nasıl çıkacağı?… Beyin hücrelerimin ne kadarının, hangi programlara göre, ne işlevler yaparak, çevresindekiler tarafından nasıl değerlendirileceğini neresine yazmışlar o tek hücrenin?

Aptal, “Kader”i kavrayamaz!.

Ahmak veya cahil ise “kader”i reddeder!.

“Echel-i cühelâ” diye bir tâbir vardır.. “Cahillerin en cahili” gibi bir anlam taşır… “Kader”i inkâr edenler için söylenmiş bir sözdür bu sanırım!.

“Genetik” bilimi, adı altında keşfedilen, öyle bir “yazgı” sistemi günışığına çıkmıştır ki günümüzde, “kader”i inkâr, ancak “echel-i cühelâ”ya özgü inkâr kavramı, olarak bu türü sergileyen özellik hâlini almıştır.

“Tanrı” kavramından arınamayan yeterince gelişmemişler, yukarda kaliteli bir tahtta oturanın; yanındakilere verdiği komutlarla; özel kalemlerle belki de sedefli(!) mürekkeple yeryüzündeki garibanların “yazgı”sını, yazdırdığını hayâl etmekteler… Hatta dahası, kendilerine misâl-mecaz yollu anlatılanların bu özelliğini öylesine farketmemekteler ki; Allah Rasulünün, “yazan kalemin çıtırtısı” işaretini dahi, kalemin “kamış”(!?) olmasına bağlamaktalar!.

Allah Nur’u Muhammed Mustafa aleyhisselam nurumuz olsun!.

Allah Rasulünü anlamak bize kolaylaştırılsın… İşaretlerini, misâllerini, sembollerini farkedebilir hâle gelelim.

Evren içre evrenlerin “Bâtın”ı olan Allah ilminin, kuvveden fiile çıktığını mı; yoksa, bu ilmin algılayanla algılandığını mı, kavrayabilelim.

“Seyreden ol kendi oldu”; işaretinin, ne anlama geldiğini düşünelim.

Beş duyuya dayalı algılamanın tesbit ettiği genetik yazgının, neyin madde planındaki uzantısı olduğunu düşünelim…

Madde planındaki genetik yazgının, maddeyle tesbit edilemeyen ve maddemizle algılayamadığımız, neyin veya hangi bir tür “genetik yazgının” sonucu olduğunu sezmeye çalışalım…

Boyutsallık derinliği nerede?

“İlm-i ezel” nerede?

Yazan kalem ne?

Yazılan veya yazılmış olan nesne ne?

Madde ötesi “ervâh” boyutunun, “genetik” zincir ve bu zincirin halkaları ile ilişkisi ne ve nasıl?

Nerede başlayıp nerede bitiyor bu zincir ve biz hangi halkasındayız?

Bir yumurta hücresi iken, bu yaştaki özelliklerim, orada belli de…

Peki, O hücre oluşmadan önce, tüm yazgım nerede yazılıydı ki; benden (bize göre) asırlar önce yaşamış olan biri, meselâ benim, dünyaya gelip, işlevimin ne olacağını nasıl biliyordu?

Peki ya Nostradamus bazı, bilgileri nereden alıyordu?

Kaynakları neydi veya nasıl birşeydi; nasıl, neyle, nereden ediniyordu?

“Dışarı”daki veya “dışarımız”daki “Ötekiler” kimler? “Dışarısı” nire?

Yarın bu boyutu terkedince, “kimler”in arasında veya içinde yer alacağız? O zaman “dışarısı” veya “dışarımız” nire olacak?

Bu “ötekiler”, eskiden “cin” diye adlandırılmış olanlar mı yalnızca?… Yoksa, bu isimle, çok geniş bir skaladaki canlı-şuurlu varlık türleri anlatılmak isteniyor da; biz, anlayış sınırımız dolayısıyla, bu ismi, özel bir türe mi hasrediyoruz? Öyle ise “dışarıda” daha kimler var?

Milyonlarca dünyamızı, içine alıp buhar edecek olan cehennemin içinde yaşayan, “ötekiler” kimler, yapıları nasıl? Şu anda, her yönümüzle içlerinde, aralarında yaşadığımız diğer “ötekiler” kimler?…

Galaksideki yüzmilyonlarca, cehennemde yaşayan “ötekiler”!…

Ve daha… İnsanların cennetleri ötesinde; bu kavramlar kendileri için bir değer ifade etmeyen “ötekiler”!.

Dostlarım… Yarın, anı kırıntısı kadar dahi değer taşımıyacak bir dünya yaşantısından geçip, hayalinizin kapsayamıyacağı kadar sonsuzluğa uzanan yaşam biçimi içine doğru yolculuk etmekteyiz… Ne geldiğimiz âlemin başını kavrayabiliyoruz, ne de geçeceğimiz boyutun sonunu!. Tüm bağlı oldukların, kopamadıkların, uğruna tüm yaşamın boyunca herşeyini feda ettiklerinden ayrılarak, bambaşka bir boyutta bambaşka “ötekiler” arasında yerini alıp; dünyada edindiğin sermayeye göre yaşamını sürdüreceksin…

Şimdi iyi düşün bu gerçekler ışığında… Ne kadar hazırsın Bu yaşama?.. “Yazgın” sana neleri kolaylaştırmış? Bu şartlara hazırlanmayı mı; yoksa aksini mi? Hazırlanmayı kolaylaştırmış ve hazırlanabiliyorsan; ne mutlu sana said dostum!… Hazırlanamıyorsan; o takdire de diyecek bir sözüm yok!

KOZALININ TANRISI

Çok sevip büyük ders ve ibret aldığım bir olaydır..

Adaletiyle meşhur Halife Hz. Ömer anlatır...

“Biz İslâmiyeti OKUmadan önce, putlara tapardık!.. Kurabiyelerden tanrı putları yapar, yolculuğa çıkardık!.. Yolda o kurabiye putları karşımıza koyar tapınırdık!.. Sonra da acıkınca o putları yerdik!... Şimdi bunu hatırladıkça hep gülerim....”

Kozasını delip, en azından başını çıkararak, gerçek evrenselliği göremeden dünyasını değiştirenlerin, dünyasını değiştiremeden gittiğini nasıl anlatabileceğim, bilemiyorum!

Doğuranla-doğurtanın, köyünde veya mahallesinde, kozasının içinde, tanrısı ve kurabiyeleriyle yetişmiş!.. Ve sen de, yetişmişsin onların ellerinde!... Kurabiyelerle büyümüşsün!. Kutsallık ninnileriyle, tanrısallık masallarıyla yetiştirmişler seni!.

Önde gelen değerlerin onlarınki gibi, daha iyi nasıl yerim; daha çok ve çeşitli nasıl çiftleşirim, olmuş!.. Korku belâsı tapınmışın; medet ummuşun kurabiyeden göğe çıkardığın tanrından!.

Sonra bir gün bir bilge çıkmış karşına, tanrının olmadığını farkettirmiş belki de sana!... Ama anlıyamamış, kavrayamamış, hissedememişin “Allah”ın ne olduğunu; kendi kozanın tanrısı olup, yemek-içmek ve çiftleşmekten başka bir şeyi görmez olmuş gözün!. “Tanrı” kavramından kurtulmuşun ama, yeme-içme çiftleşmeden tut, toplumsal tanrılara kadar binbir tanrının tutsağı olmuşun!.

Kozalı insansılar, ortamlarında, tanrılar, kutsallıklar üretirler!... Mukallit insanlar da, onları taklit edip yeni yeni tanrılar edinirler ve elleriyle ürettikleri tanrıların, kutsallıkların kulu-tutsağı olurlar!.

En zararsızından, şarkıcısından; en zararlısı diktatörlere, dikta kurumlarına, dinsel yöneticilere kadar sayısız tanrılar ve kutsallar; dokunulmaz, dokunulamazlar!. Ama bir gün gelir, devran geçer, o kurabiyeler de yenir!.

İnsansının dünyası rabbine, tanrısına tapınmak; yemek-içmek-çiftleşmek üzere kurulmuştur. Ötesini düşünemez!. Mukallit insan da ortada bilge bolluğu olmadığı için, insansıları taklitin bir meziyet ve üstünlük olduğunu sanıp, o ovada at koşturur!.

En azından kozasından başını çıkartmış, evrensel gerçekleri-İslâm’ı OKUmuş(1), varlığın ve kendisinin hakikatını farketmiş bir bilgenin ise, insansıların ya da mukallit insanların ne saygısına ihtiyacı vardır ne de değerlendirmelerine!.. Onlar Olimpos Dağındaki kulübelerinde, kozadışı âlemi seyirle ve “Allah”ı her dem biraz daha tanımaya çalışmakla zamanlarını değerlendirirler!.. Zaman zaman yeni bir konukları olur... Ender de olsa civarlarına taşınan yeni bir komşuları... Ama o dağ sâkinlerinin sayısı pek azdır!..

Dağın tepesinde oturan kozasızların sayısı pek azdır; çünkü, insansılara ve mukallitlere tâbi olmaktan kendini arındırıp, onların (deccalın) geçici cennetinden yüz çevirebilen beyinlerin sayısı çok azdır!.. Bilgelerin tanrısı kalmamıştır!. “ALLAH KULU” olmuşlardır onlar!... Toplumun tanrısal değerleri hiçtir onlar için!.. Kimseden saygı beklemez, huzurlarında elpençe divan durulmasından hoşlanmazlar!. Mukallitlerin, onları kabul edip etmemesi umurlarında değildir!. Ağaç altında kısa bir süre yorgunluk atıp, yoluna devam edecek; gibidirler onlar dünyada... Ûnvan ve pâyelerden hoşlanmaz, mukallitlerin ürettikleri kutsallıklarla etiketlenmezler!.

Köyünde, doğuran-doğurtanlarının koşullandırmasıyla yetişmiş; köyün değerleriyle beyni bloke olup, evrensellik kavramını köyün değerleri zanneden mukallitlere bakarlar ve şöyle derler bilgeler:

- Bunlar da olmasaydı, nice olurdu insansı ve mukallitlerin hâli!?... Toplumun başından eksik olmasınlar!.

Kutsallık yaratır toplumlar; tanrılar yaratır; kanunlar, kurallar yaratır!... Sonra da bu kurabiyelere kulluk etmenin faziletinden dem vurulur!..

Ama bunları yaratanlar kendi başlarına kalınca gülüp geçerler; o toplumun tanrıları olarak; sonra da o toplumu, kendi çıkarlarına veya yakınlarının, kendilerini sayıp baştacı edenlerin çıkarlarına dönük bir biçimde kullanırlar!. Tanrılar ve toplumu yönlendiren ruzgârlar, o toplumun zeki veya güçlülerinin, toplumu yeme araçlarıdır!.

Tanrısallıkları ve kutsallıkları üretip pompalayanlar, geçmiş bilgelerin, rasullerin farkettirmeye çalıştıkları tüm gerçekleri saptırıp; kendi tanrısallık - kutsallık değerleri için malzeme yaparlar!.

Para en büyük tanrı! Kulları en çok olan!. Ardından gelen cinsellik! İkinci büyük tanrı!.. Her eve lâzım ve her kozada var bu tanrıların putları!... Tapınılır sürekli her koza içinde bunlara!. Bunlarsız bir koza düşünülemez!. Bazılarının tüm dünyasını ve vaktini bu alır kozası içinde... Kâh alışveriştedir, kâh bilgisayar başında; ama amacları hep tapınmaktır tanrılarına!.

Zor gelir; olanaksız gelir Kozanın dışındaki evrenselliği kabullenmek ve kozayı delip hiç olmazsa başını dışarı çıkararak gerçekleri görmek!.

Güneşin asla doğmadığını ve batmadığını... Zorunlu olarak bağımlı bulunduğu dünyanın dönmesi nedeniyle, doğma-batma kavramlarının yaratıldığını...

Avını yerken aslanda; ya da, aynı işi yapan timsahta akan gözyaşlarının acıma duygusundan kaynaklanmadığını ve doğada acıma kavramının bulunmadığını...

Elmanın ağaçtan, yere olan aşkından düşmediğini...

Cinselliğin hormonal dürtüden gayrı bir şey olmadığını...

Sevgiyle beğeninin; sevdiğinde yok olmayla, beğendiğine sahip olma arzusunun bir olmadığını...

Tanrısallık ve kutsallıkların kozadan çıktıktan sonra hiçbir değeri ve varlığı kalmayacağını...

Toplumsal şartlandırmaların genelde, toplumdan yarar sağlamak isteyenlerin, çıkarları doğrultusunda yönlendirmelerden başka bir şey olmadığını...

“İnsan”ın kozaötesi gerçek evreninin bilinç ve bilgi boyutu olduğunu...

Bilgeliğin kula kullukla elde edilemiyeceğini...

Bilgelerin, kendi önlerinde elpençe divan duran mukallitler ordusuna değil; dediklerini anlayıp, gerçekleri farkedip, “insan” olmaya çalışan bilinçli mukallitlere değer verdiğini...

Bireysel ve bedensel çıkarları için yaşayan insansı ve mukallitlerin boyut değiştirdikten sonra kozalarını asla terkedemiyeceklerini...

Bilgenin bilgilerini değerlendirmenin ötesinde, şefaat olmadığını; kimsenin kimseyi kolundan çekerek bir koltuğa oturtamıyacağını; ya da cehenneminden çıkartamıyacağını; bunlardan kurtulup bir yerlere gelmenin tek yolunun bilgeliği değerlendirmek olduğunu...

Bilgeliği değerlendirmenin, bilgi ezberlemek olmadığını...

Kutsal kurabiyelere ve tanrılara tapınılarak; kozadan çıkılmadan geçirilen bir ömrün, en büyük ve telâfisiz bir zarar olduğunu...

Ancak “insan” olanın, “Allah” için yaratılmış olup; kurabiye ve rablerden- tanrılardan yüzçevirip yalnızca “Allah”a yönelmenin sadece “insan” olana kolaylaştırılmış olduğunu...

“İnsan” olmayanın, paranın ve cinselliğin kulu olarak kozasıyla birlikte –boyut değiştirse de- ebeden dünyasında yaşamını devam ettirip; bilgelik masallarıyla ömür tüketmekten başka eline geçecek bir şey olmadığını...

Yalan-dolan, dedikodu, hakaret gibi mukallitlerde görülen hayvandanöte davranışların bilgisayar bilgeliğiyle eşleşebilmesine rağmen; gerçek bilgelik yaşamıyla hiçbir ilgisi olmadığını...

Siyasî veya dinî veya kültürel otorite kavramının, yaratılmış kutsallık olup; kurabiyelikten öteye geçmediğini...

Bilgiyle “ölmeden evvel ölüp” bilgeliğe doğmayanın, koza dışı evrensellikte yeralamıyacağını!...

Bilge liğin bir yaşam tarzı olup; bilgisayar-bilgeliğiyle karıştırılmaması gerektiğini...

“Ehlullah” diye tanımlanan geçmişteki bilgelerin anlattıklarının, nasıl tanrısallık, kutsallık amacına dönük kullanılıp kurabiye yapıldıklarını...

Ve daha bir nice toplumsal ve bireysel kurabiyenin, yendikten sonra hiçbir değeri kalmayacağını; “insan” olmayana ya da mukallite anlatabilmek, çok zordur; diye duymuştum.

Sürç-i lisân ettiysek, bağışlana... Garîpliğimize verile!.

1. Hz. Muhammed NEYİ OKUDU (A.H.)

OLANAKSIZ

İnsansının, “insan”a özgü özellikleri anlayabilmesi ve gereklerini yaşayabilmesi olanaksızdır!

İnsansı yaşamı boyunca, içgüdüleriyle veya “insan”ları taklit ederek yaşar.. Hiç anlıyamaz “insan”ların iç dünyalarını!... Onları kendisi gibi sanır; ve öylece değerlendirir...

İnsansının dünyası “ben”i ve “beden”i üzerine kurulmuştur!... Tüm hedefi ve amacı daha iyi yaşamak, daha güzel yemek-içmek, daha çok ve çeşitli çiftleşmek; daha fazlaya sahip olmaktır. Bunun için de imkan dahilindeki her yolu mubah görür..

İnsansıları sınırlayıcı tek unsur “korku”dur!.

Korkusu yoksa sınır tanımaz!.

Ana vasfı taklittir insansıların!.

“Allah” adıyla işaret edileni ve maddeötesi yaşam boyutunu düşünebilme ve kavrama olanağı yoktur!.

Dolayısıyla yalnızca bedenine ve madde dünyasına dönük yaşar!.. Para ve hükmetme duygusu, sayılmak önde gelen değerleridir.

Yemek-içmek çok önemlidir de hele çiftleşmek!. İnsansıların en büyük zevki bir karı ele geçirip çiftleşmektir!. İnsansı erkeği, sahibidir karının!. İnsansı dişi de sahip çıkar erkeğine!.

“Birleşmek” kavramı gelişmemiştir insansılarda!.. “Birleşmek”, birlikte yaşamı paylaşmak yoktur onlarda!... İnsansı erkeğin düşünsel boyutta paylaşacağı bir şey yoktur dişisiyle!. Süs gibi taşır yanında dişisini!... Mutfakta, yatakta, bazan da ofisinde kullanır!.. Boğaz tokluğuna yaşar erkeğinin yanında; ya da koltuğunun veya cüzdanın yanında yerini alır dişisi!

Bir şekilde “dişi”ye ya da ”erkek”e “sahip olmak” ve çiftleşmek!. Ona hükmetmek!. Parasını kullanarak; bedensel özelliklerini kullanarak; mevkini kullanarak karşısındakine sahip olmak!..

Ev alır, araba alır gibi, “karı” alırlar, pahasını ödeyip; veya dişi peşinden koşarlar!.

İnsansının sahip olduğu “karı”sı veya “dişi”si vardır, yaşamı mutfakla yatak arasında geçen!... Ya da “erkeği” işle yatak arasında koşuşturan!...

“Dişi” erkeğin malı olmanın acziyeti; erkeğine sahip çıkamamanın düşkünlüğü içinde şöyle der:

- Benden bıksan da, başka dişilerle beraber olsan da beni bırakma; dön gel gene!.. Git başkalarına zevkini tatmin et, ama bana dön gene!.

Bu dişideki kişiliğin tükenişi ve acziyetin zirvesidir!. Malın, efendisine yakarışıdır!. İnsanlık haysiyetinin iflasıdır!.

Beğenirler ve sahip olmak için ne gerekiyorsa onu yaparlar insansılar.

Beyinde, ruhta paylaşacakları bir şeyleri yoktur ki onların dişileriyle ya da erkekleriyle!. Paylaşım organdır yalnızca!.

“İnsan”ın ise, yaşamını, dünyasını, kalbini-ruhunu, düşüncelerini paylaştığı “eşi-yoldaşı” vardır.

“İnsan”lar severler!..

“İnsan”larda varolan, elialtındakileri eşit şekilde paylaşma kavramı, mevcut değildir insansılarda.

Bu gelişme yoksunları, yanlızca sahip olmayı, hükmetmeyi ve sahip olmak için gereken pahayı ödemeyi düşünürler!.

Aslan gibi hükmetmeyi; sırtlan gibi ele geçirmeyi; karınca gibi biriktirmeyi; tilki gibi kandırmayı; maymun gibi “insan”ları taklit etmeyi; ayı gibi yaşamayı “insan”lık bilirler içinde yaşadıkları “insan bedeni” dolayısıyla insansılar!.

İnsansı, sahiplik davasındadır!.

İnsan ise, maddi, manevi her şeyini paylaşarak yaşar eşiyle!.

İnsansılar, organlarını verirler de paralarını paylaşamazlar!. Çünkü para yanında organın ne değeri vardır ki onların indinde!.

İnsansılar kanun ya da kaba kuvvet yoluyla sahipliğini sürdürürler!. İnsanlar ise paylaşımları olduğu sürece beraberdirler; paylaşımları sona ererse, kendi yollarına ayrılırlar..

“İnsansı”lar “kabile” zihniyet ve kurallarıyla yaşarlar!.

“İnsansı”lar zorba ve zorlayıcıdırlar!..

“İnsan”lar ise medeni olmuşlardır.

“İnsan”larda zorlama ve zorbalık yoktur; teklif vardır...

İnsansıların yaşamlarında ana unsur “TAKLİT”tir!.. Dinle ilgilenseler taklit yollu ilgilenirler... Tasavvufla ilgilenseler taklit yollu ilgilenirler!.

Akılları gelişmemiştir zeki olabilmelerine rağmen!. Derin düşünülmesi gereken konularda bir eser ortaya koyamazlar!. Kendi akıllarıyla bir karar veremezler; doğruyu bulamazlar!. Bakarlar geçmişte falancaya veya filancaya ve onu TAKLİT ederler!.. İnsansılar mukallittir çoğunlukla..

“MUHAKİK”leri hiç anlıyamazlar ve değerlendiremezler mukallitler!.. kişiyi kendileri gibi bilirler!. Kendileri gibi mukallit olmayanlar, onlara göre, “sapıtmış”tır!.. Onlara göre, herkes kendileri gibi, para için, dişiyle çiftleşmek için, mevki için ya da başka bir dünyalık amaç için yaşarlar!

Tanrı korkusu mukallitlerde, ateş-cehennemle özleşmiştir, o yüzden tapınırlar!... Cennetse hurilerle-gılmanlarla çiftleşme ortamıdır insansılara göre!. Bu yüzden talebedilir cennet onlar tarafından!..

Tanrının olmadığını anladıklarında; “Allah” adıyla Kur’anda işaret edileni de kavrayamadıklarından; hepten dünyalık, bedensel ve parasal bir yaşam içine düşer; yalnızca bedensel zevkleri için yaşarlar!. Başkalarını teşviki de kendileri gibi dünyaya dönük yaşamak üzeredir..

İnsansılar mukallit olurlar demiştik...

“İnsan”lardan da çok çıkar mukallitler!.

Dinleri taklittir; imanları taklittir, konuştukları taklittir!.

Başkalarından aldığın cümleleri, ilmi koy bir yana, desen, konuşacak kelime bulamazlar!..

Mantık ve akıl devreye girmemiştir mukallitlerde!. Çelişki, temel unsurdur konuşmalarında... üç cümle sonra söyledikleri öncekiyle çelişki gösterir!.. Dün dediğini bugün inkar eder; çünkü kabul etse çelişkide olduğunun farkedileceğini görür...

Günlük yaşarlar... Ölümötesi kavramı gelişmemiştir!..

Mukallit, çevresinde birileri olmadan yaşayamaz!... İnsanların parasına, saygısına, ilgisine muhtaçtır daima... Vaktini oyun-eğlence ile harcar!

Muhakkik olan “insan” ise bunlardan hiç birine muhtaç değildir!. Özünden “Allah”a ermiştir ve O yeter kendisine!.. Sürekli “Allah”ı daha iyi tanımak için yaşar!.

Muhakkikin tek kriteri vardır: KURAN!.. Kah afaktan okur; kah enfüsten, kah cilt içindeki sayfalardan!.

Mukallit, almak için yaşar... Muhakkik, vermek için yaşar!

Mukallit, sahip olmak ister... Muhakkik, paylaşmayı sever!.

Mukallit, dedikoduyla zamanını harcar... Muhakkik, ilimle vaktini değerlendirir..

Mukallit, dışa dönüktür, insanları eleştirmekten başka bildiği yoktur.. Muhakkik ise, insanlar arasına yalnızca ilim öğrenmek-öğretmek için girer...

Mukallit, hoşgörüsüzdür... Muhakkik, hoşgörülüdür...

Mukallit, dünyasında yaşar... Muhakkik, dünyaNIZda!...

Selam olsun muhakkiklere... Allah selamet versin mukallitlere!

ACI GELEN GERÇEK

Bugün, bize çok acı da gelecek olsa, iki gerçek üzerinde durmak istiyorum...

Ben yaşarken de olsa, ölümümden sonra da olsa, bunlar benim kesin olarak doğru bildiklerimdir.

1986 senesinde İnsan ve Sırları kitabımda yazdığım, bugün bazı detaylarına girdiğim bu gerçekler, sistemin evrensel gerçekleridir.

Lutfen bunları iyi bilin ve arzu ederseniz yaşamınızın en değerli kıstasları olarak değerlendirin.

Yaşamının önde gelen değerleri para ve cinsellik olan kişilerin, “HOBİ” kabilinden tasavvufla da ilgilenerek vicdanlarını göya rahatlatma yolunu seçmeleri hiçbir zaman onları aradıkları hedefe ulaştırmayacaktır!... Sadece kendilerini; ve belki de bilgi birikimleri dolayısıyla çevrelerindekini aldatacaklar; ve bunun vebalini omuzlayacaklardır.

Dostlarım...

Mevlana Celaleddin hikaye eder...

Bir gün Musa aleyhisselam yolda giderken, ilerde bir koyun sürüsü ve ağacın altına uzanmış bir çoban görür... Yaklaşır ağacın altına doğru... Bakar çoban konuşuyor kendi kendine... Kulak verir...

- Ey ULU TANRIM !... Sen ne güzelsin!... Ne olur şimdi buraya gelseydin de, seni kucağıma yatırıp BİTLERİNİ AYIKLASAYDIM!... Tırnaklarını kesseydim... Saçlarını okşayıp sana koyunlarımın sütünden içirseydim... Aklayıp, paklayıp tertemiz etseydim...

Sen ne güzelsin, ne iyisin, ne adilsin!... Sen olmasaydın nasıl bu dünya ayakta dururdu!.. Sen bizi seyrediyorsun... Yaptıklarımızı görüyorsun!.. Yarın senin huzuruna geleceğiz... Ne olur bizim kusurlarımızı görmezden gel; yaptıklarımızı bağışla!..

TANRIM... Ne olur yanlış yaparsam beni cehennemine atma!.. Beni cennetine sok!.. Ben seni çok seviyorum ama bir türlü göremiyorum.. Ne zaman seni göreceğim acaba?..

Tanrım, bütün arzum senin yanına gelip seninle olmak!.. Sana yaranmak için her istediğini yapmaya hazırım... Bazı emirlerini tutamıyorsam, beni bağışla ne olursun!”

Firavun’a tanrılık davasındaki yanlışından vazgeçmesi için uğraş veren Musa aleyhisselamın başı çobanlarla da derde girmekten kurtulmamış sizin anlıyacağınız...

Ne mi olmuş o çobana?

O şimdi...

Şeyhefendi, tekkede !...

Hocaefendi, camide !...

Sayın Hocam, üniversitede !.

* * *

Musa aleyhisselamdan söz açılmışken devam edelim...

Firavun, eski kaynaklardan gelen gerçek bilgilere dayanarak TANRI’nın var olmadığını idrak etmiş olan kendinden öncekiler gibi; sadece kendisinin tanrısal gücüne inanıyordu... “Allah” ismiyle işaret edilenin ne olduğunu idrak edememenin yetersizliği dolayısıyla...

“MÜLHİME” bilinci içindeydi FİRAVUN !..

Kendisini “Hak” görüyordu, karşısındakileri ise “yok”!..

Çevresindekiler onun kullarıydı!... Elpençe divan dururlardır önünde hep!..

Kullarının hiçbir değeri yoktu onun indinde!..

Onlara hakaret eder; küfreder; her bahaneyle aşağılardı!..

Kullara yalan söylemesi mubahtı onun!...

Kullarının dedikodusunu yapıp diğerlerine; onları çekiştirmesi mubahtı!...

Kendisine paye verenlere, saygı gösterenlere mertebeler dağıtır; en ufak saygısızlık gösterenleri sapıtmışlıkla itham edip, aşağıların aşağısına sokardı...

O dilediğini yapardı...

Çünkü Firavundu o!..

Yalnızca kendisi en büyüktü...

Tüm bilgisini borçlu olduğu efsanevî mısır kitaplığı bile onun için bir değer ifade etmezdi artık ona!...

En büyük kendisi idi!...

Kullarının tek ibadeti kendisine tapınmaları ve saygı göstermeleri olmalıydı...

Ne namazı; zikir bile yaptırmazdı kullarına!..

Yalnızca kendisi!..

Kulları olmadan kendisinin bir şey ifade etmeyeceğini bildiğinden, yalnız kalmayı ve yaşamayı hiç sevmez ve katlanamazdı!..

Kendisine tapınanlara bildiklerinin bazılarını aktarır ve onların da kendisinin olmadığı yerlerde tanrılık taslayarak tatmin olmalarına müsaade ederdi..

Yanındaki bazı kulları bilgi sayar olmuşlardı adeta!..

İlim, kuru bilgide kalmış; yaşam para kazanıp, bilgiyle çevreye üstünlük taslama yarışına dönmüştü!..

Yalan mübahtı!... Dedikodu mübahtı!... Gıybet mubahtı!... Haram diye bir şey kalmamıştı artık!... Herkes yanlızca diğerlerinde bir şeyler almak ve kotarmak için sürdürülmeye dönüşmüştü!...

İlim ayağa düşmüş; maddi veya manevi çıkar sağlama sermayesi olmuştu!..

Musa aleyhisselam gerçekleri açıklayıp, insanları uyarınca, onların üzerine saldırmaya başladılar...

Musa, ilmin gereğini yaşayanlarıyla Mülhime Denizinde geçip giderken; Firavun da kendi kullarıyla mülhime denizinde yürüyemeye kalktı!..

Musa geçti!... İnananları da...

Firavuna tâbi olanlar ise Mülhime Denizinde, -pardon Kızıl Deniz’de- boğulup helâk oldular!..

* * *

Ne senin yapmadıklarının hesabı bana sorulacak... Ne de, benim yediğim elmanın vebali sana!... Senin yaptıkların beni ilgilendirmez; benim yaptıklarım da seni hiç ilgilendirmez!...

Sen yoluna... Ben yoluma... Herkes kendi yoluna!

Sana gerekli olan bilgileri yeteri kadarıyla ulaştırdım bugüne kadar!.. Yararlı buluyorsan, önce onları uygula, başkalarıyla uğraşmayı bırakıp bir yana!...

Sen bu dünyada, varsa öyle bir arzun, Allah’a ermek için varsın!.. Başkalarının dedikodusuyla, gıybetiyle zamanını boşa harcaman sana hüsrandan başka bir şey getirmiyecektir!.

Zikrin dünyadaki en önemli ve değerli şey olduğunu açıklamak için DUA ve ZİKİR kitabını yazdım, ilmim kadarıyla... Hala zikrin önemini ve değerini anlamıyorsan, sana söylenecek hiçbir şey yok!.

Zikir yapan her kişinin beyninde oluşan hassasiyet dolayısıyla cinlerle farkında olmadan veya olarak iletişim kurulabileceğini; cinlerin insanları mülhime idrakı için FİRAVUNLAŞTIRACAĞINI belirterek KORUNMA dualarına mutlaka devam edilmesi zorunluluğunu yazdım... Ama senin ilmin daha fazla ve benim bilmediklerimi biliyorsan; elbette ki bunlara ihtiyacın olmayabilir...

Bir anlayışı kıt diyor ki:

“-Ben sana inandım, güvendim; korunma duasına ihtiyacım yok!”

Anlıyamıyor ki, aldığın ilaç senin virüsüne şifa olur; ilaç almaksızın doktora güvenmen değil!.

Allah Rasulüne güvenmiyorlarmıydı ki sahabe, onun öğrettiği dua ve ayetlere devam ediyorlardı?

Anlayışı sınırlılar...

Anlayışı kıtlar...

Nasipsizler...

“Salât”ı ikâme edemeseler dahi, “namaz”ın kılınmasının beyinde oluşturacağı nuraniyetin-enerjinin bilincinde olamazlar; ve onu terkederler!... Getirirsinden ebeden mahrum kalırlar!.

Tefekkürî zikrin ne olduğunu idrak edemeseler dahi, esmâ zikrinin beynin gelişmesindeki rolünü kavrayamayan basiretsizler, üniversite okumayacağım ki aritmetiği niye öğreneyim anlayışıyla zikri terkederler!

İLİM MEKRİNE UĞRAMIŞLAR, tasavvuf bilgisayarı haline gelmenin kendilerini nasıl Firavunlaştırdığının farkına varamazlar “korunma” dualarına” devam etmedikleri için!...

Turistik umre seyyahatleriyle gösteriş, eğlence veya vicdan tatmini arayanlar hüsrana uğradıklarını anladıkları zaman hem kendileri hem de kulları için iş işten geçmiş olacaktır!.

Dostlarım...

Kim size...

Namazın gereksiz olduğunu söylüyorsa...

Zikrin yapılmamasını, yararsız olduğunu söylüyorsa...

“Korunma dualarına” devam etmekten sizi caydırıyorsa...

Yalan söylüyorsa...

İnsanların arkasından konuşuyor; insanları birbirine çekiştirerek aralarını açıyorsa...

Gıybet yapıyorsa...

İnsanlara hitabederken onları tehdit ediyorsa kendisinde bir mertebe vehmederek...

O kişiden kesinlikle uzak durun; isterse benim soframın müdavimi olsun!... İsa aleyhisselama ihanet eden de onun sofrasındaydı, bunu unutmayın!.

Benim yayınladıklarıma ters düşeni savunan bizden olamaz!..

Mukallitin muhakkikler sofrasında yeri olmayacaktır âhırette!.

Hayalindeki “TANRI” kavramından kurtulamayıp; “ALLAH” adıyla işaret edileni kavrayamayanlar, sistemi anlayamadıkları için, insanların yaptıklarının karşılığını almayacaklarını sanırlar; ve olayı gene farkında olmadan ÖTEDEKİNE atarlar!.

Oysa herkes kendi yaptıklarının sonuçlarına katlanacaktır!.

Dostum...

Sana ilim geldikten sonra hâlâ ilmin dışındaki vehim ve hayalinden kaynaklanan kendi göresel doğrularına tâbi olursan, bil ki bunun vebali çok ağır olacak ve bunun faturasını ödiyemiyecek; kendine geleceği cehennem edeceksin!.

İnsanlar her zaman hata yapabilir... Tâbi olursanız insanlara, onların hatasını da paylaşmak zorunda kalırsınız...

Siz, bana kalırsa, yalnızca Allah Rasulü Hazreti Muhammed Mustafa aleyhisselama ve O’nun getirdiği ilme tâbi olunuz; sizin gibi bir fâniye tâbi olmak yerine... Kendi yolunuzu bu ilim doğrultusunda kendiniz çiziniz ve sonuçlarına da katlanınınız, kimseyi suçlamadan!

Allah hepimizi firavunlaşmış şeyhlerden korusun; Hazreti Muhammedin yolundan ayırmasın!.

ANLAMAK YA DA ANLAYAMAMAK

Fıtrattandır elbette; ama gene de insan üzülüyor, sevdiklerinin bazı şeyleri anlıyamamasına…

Her boyuttaki yaşamın, tümüyle, çalışan muhteşem bir mekânizma olup, Allah’ın yaratmış olduğu bu mekanizmanın işleyiş SİSTEMinin de İSLÂM Dini adını aldığını idrak ettiremiyorum bir kısım dostlara…

Ne ekersen onu biçersin…

Yağmur eken fırtına biçer…

Türünden pek çok atasözü, bu SİSTEMi farkedenlerce söylenmiştir!…

Farkedenlere muhakkik denmiş!… Farkettiği “sistem”i değerlendirebilenler, geçmişte Tanrı kabul edilmiş; Olimpos dağında oturan!.. Günümüzde ise veli adı verilmiş; “velisi Allah olan” anlamında.. Onlar, bâtınlarında bilmişler; bulmuşlar; olmuşlar! Sonra da insan olarak, yaşamlarını bu dünyada devam ettirmişler yaratılış amaçlarının dünya bölümü son bulana kadar.

Yaratan Allah’tır!.

Tüm yaratılmışlar Allah kuludur!…

İmansızlar ise, Allah kullarıyla mücadele ederek ömürlerini tüketirler!.

“İki müslüman birbirine kılıç çektiğinde, ölen de öldüren de cehennemdedir!” şeklindeki bir sistem gerçeğini açıklayan Allah Rasulü uyarısını; anlayışı kıtlar, ucu sivri, bir yanı keskin demir diye düşünürler! “DİL” akıllarına bile gelmez!. Dil kılıcıyla savaşıp, öldürüp; kendi zafer şarkılarını terennüm ederek leş yemeyi düşünürler; akbabalar gibi!.

Cehennemi yaşarlar ve âkıbetleri de cehennem olur; çünkü kılıç çekmişlerdir bir Allah kuluna!…

Köpeğin bile sahibi vardır da, kulun sahibi-yaratanı yok mudur?… Bunu ancak tahkiki iman sahibi olmayan mukallitler göremez!. Zira onlar, tasavvuf hikayeleriyle doldurulmuş bilgisayarlar gibidirler!. Cahiller, o bilgisayarlardaki bilgilere bakıp, onları veli/veliye sanırlar kılıçları olan dillerinden akanlara bakıp…

Kimi, nefsinin şanı için, intikam için, fakat başkalarını bahane edip; bu dünyada birbirini öldürerek, cehennemi boyladı!. Kimi de Allah size selâmet versin, deyip onlardan uzak durarak cennetin yolunu tuttu!.

Dil insanı cehenneme götürür… Dîl insanı cennet ehli yapar!. Dîl ehli denen gönül ehli kişiler her dem, her vecihte Allah vechini görerek; konuşurken, düşünürken kimin hakkında konuştuğunda gâfil olmaz ve bu imanla boyut değiştirerek cennet ehli olurlar.

Nefsiyle mücadelede âciz kalan, başkalarıyla mücadeleyle kendini tatmine uğraşır!.

Nefsini terbiye ederek arındıran ise, arınmışlığı kadarıyla Allah’ı görüp O’na teslim olur; perdeliliği kadarıyla da, yaratılmışlarla mücadele ederek ömrünü tüketir!.

İnsan sistemi okur ve yanlızca, tebliğ eder okuduklarını…

Yaratılanlarla mücadele yerine, nefsiyle mücahede yolunu tutar.

Bilir ki yaratılan, yaratılış amacını yerine getirecektir.. Dünya, muhakkik ile mukallitin; imanlı ile imansızın; akıllı ile akılsızın hallerinin ve yaptıklarının neticesine erme mahallidir.

Nasipsiz, o kişidir ki; Allah Rasulüne eriştiği halde, ondan feyiz alamayıp; nefsiyle mücahede yerine kullarla mücadele ile ömür tüketip; muhtemelen imansız olarak boyut değiştirendir!.

Allah rasulünün boyut değiştirmesinden sonra birbiriyle savaşan sahabenin hâli ortadadır!.

“Ben Kevser havuzunun başındayken sizlerden bir kısmı yanıma gelmek isterler; fakat melekler onları benim yanımdan uzaklaştırırlar… Ben, onlar benim ashabımdı, nereye götürüyorsunuz; dediğimde, onlar senin yolundan gitmediler; yerleri cehennemdir derler” uyarısını çok iyi idrak etmek lâzım!..

Bunca yıl Allah Rasulüne hizmet ettikten sonra; nefis terbiyesi görmedikleri için, nefislerine uyup birbirleriyle mücadele eden insanların âkıbeti dünyada da cehennemdir; âhırette de cehennem!. Onlar öylesine birbirleriyle mücadeleyi düşünürler; birbirlerine galip gelmeyi düşünürler ki; neticede Allah ile aralarında kapanmıyacak bir ayrılık uçurumu doğar!… Yediği-içtiği-konuştuğu hep bu mücadele olur!.. Karşısındaki beşerdir; onu ve fiillerini yaratanı da gökteki TANRI!… Elbetteki âhıretleri de cehennem!. İşte imansızlığın kökenini oluşturan fikir!.

İnsanoğlu yalnız gelir dünyaya, yalnız yaşar yaşamının çok çok büyük bir kısmında ve yalnız yaşar kâbir âleminde..

Bakın, bir düşünün, yaşamınızın yarısı uykuda geçiyor yalnızsınız… Bir çok zamanınız ise kalabalıkta, yalnız geçiyor!… Belki eşiniz veya evlatlarınız ile iken dahi yalnızsınız!. Buna rağmen yalnızlığınızı kabullenip; kendinizi, yalnız gideceğiniz gelecek boyuta hazırlamıyorsunuz sistemin gerçeklerini farkedip; ona göre yaşamınızı düzenliyerek!. Kâbuslu rüyalardan zevk mi alıyorsunuz; ki kendiniz yanlızlık ortamına hazırlamıyorsunuz?

Dostlarım…

Bilgiyüklü bilgisayarlar cennete gitmeyecek!… İlim yüklü âlimlerin, ilimlerinin gerektirdiği şekilde yaşamamaları hâlinde; ilim kitapları yüklü eşeklere benzediğini anlatan âyeti hatırlıyalım..

Bilgimiz bize gereken yaşamı getirmiyorsa; onu sırtımızda taşımaktan başka bir şey yapmıyoruz!.

İnsan yaşadığı sürece, tevbe-pişmanlık kapısı açıktır. Zararın neresinden dönülse kârdır!. İş ki nankörlerden olmayalım!.

Bir insanın önde gelen zevkleri bedensel, dünyasal, kesretsel ise elbette bunun sonuçlarını da yaşayacaktır!. O zaten bulmuştur bulacağını; bari siz onunla Allahtan perdelenip, kalbinizi zulmetle doldurmayın!. Zira, onun yaptıklarıyla uğraştığınız kadarıyla, Allah’tan perdelenmektesiniz; bu da sizin imansızlık halinizi doğurur ve katmerlendirir!.

Allah Rasulü bile tebliğle görevli iken; zorlayıcı değil iken; biz kim oluyoruz insanlarla mücadeleye girecek!. Biz kavga için gelmedik!. Sizi bilmem!.

Ebu Cehil de Allah Rasulü gibi yedi içti, sakal bırakıp, onun gibi giyindi; oturdu kalktı; ama O’nun imanını paylaşmadı!… Kevser başında, Rasulullahın yanından uzaklaştırılanlar da!.

Eğer yaptıklarınızın hebâ olup gitmesini istemiyorsanız; Allah rasulünün uyarısını ciddiye alın ve derhal hâlinize tevbe ederek; O’nun getirdiği iman esaslarına dayalı biçimde rotanızı düzenleyin!. Aksi halde, geçmişteki imansızların başına gelmiş felâketlerin, sizlerin de başına geleceğinden hiç şüpheniz olmasın!…

“Allah’ın SİSTEMİNDE-sünnetinde asla değişiklik olmaz”!

Her topluluk, başına belâ gelmeden önce mutlaka uyarılmıştır!.. Allah sistemine kafa tutacak kadar kendini güçlü sanan gafiller de, sonunda belâlarını bulmuşlardır.

Bildiğim kadarıyla, “AKIL ve İMAN” isimli kitabımda Allah’a ve diğer iman edilmesi zorunlu hususlara, nasıl iman edilmesi gereğini yazdım; Allah inayetiyle… Bu inayeti değerlendirmeyenler, elbette sonuçlarını yaşayacaktır!.

Tek başınayken bunları bilmek önemli değildir; önemli olan, insanlarla ilişki ve iletişimde, bu imanın esaslarına göre yaşamaktır…

Gönül alma etiketi altında yalan söylemek, aldatmak, kandırmak; dedikodu; gıybet yapmak imanla bağdaşmaz ve kişinin imansız olarak ölmesine yol açar!. Hayatı namaz-oruç-hacla geçse bile!… Zira bu yanlış fiîller, “ALLAH”ı inkâr düşüncesinden kaynaklanır ve imansızlık sonucudur!.

İyi düşünün… “ALLAH”a iman etmiş veya bunun ötesine geçmiş bir insanın dedikodu veya daha beteri gıybet yapması mümkün müdür? Yapıyorsa, o kişinin “Allah”a imanından şüphe etmek gerekir!.. Onun sözlerini ise ancak ancak anlayışı sınırlılar dinler!..

Dedikodu ve gıybet dinleyenler, ancak ahmaklardır!.

İnsan ilim için yaratılmıştır; ilim dinler; ilim konuşur!

İlmi olmayanın dedikodusu boldur!

İmanı olmayanın gıybeti bitmez!.

Gıybet ateşini, ancak iman suyu söndürür!.

Gıybet bir fitnedir ki, onu uyandırana, devam ettirene, ancak Allah’ın belâsını isteyenler devam ederler!.

Allah hepimize aklın yolundan, imanın gereğini yaşamak suretiyle; Allah rasulünün yolunda yürümeyi nasip etsin ve kolaylaştırsın.

UYARILMADINIZ MI?

Gerçekle yüzleşmek çok zaman acı geliyor insanoğluna.

Bu acı gelen gerçeklere sükûtu hayâl diyoruz biz!.

Bazen baba veya annesi; bazen eşi; bazen en yakın arkadaşı yüzünden sükûtu hayâle uğrayabiliyor insan!... Uzaklarından zaten böyle bir şey sözkonusu olmuyor!.

Ne var ki, bunlar sayılı dünya günleri, saniyelerle ilgili bir şey!. Sizi sükûtu hayâle uğratanlarla nihayet bu sayılı günler veya saniyelerle berabersiniz!..

Ömür biter ve herkes yoluna gider!.

Sizin düşünce sisteminizi, bakış açınızı paylaşmayanla artık o sonsuz hayatta beraber olmazsınız!. Tüm beraberliğiniz et-kemik beraberliğinden ibarettir!.. İster doğuran veya doğurtanınız, ister yatakdaşınız, ister karındaş veya arkadaşınız!.

Dünyadaki, bedensellik veya birimsellik kabulünden doğan çıkarcılığa dayalı iki yüzlülük, yalancılık, kandırmaca ya da kendini saydırmaca, hep son bulur boyut değiştirmeyle birlikte!. Parası veya organsal zevkleri için yaşayanların buna dayalı kandırmacaları ve ikiyüzlülükleri tümüyle hüsranla son bulur boyut değiştirme deminde!.

O günde ne parası fayda verir; ne malı mülkü, ne de yakınları!. Selim kalp de edinmeye vakit bulamadı ki para veya bilmem-ne(!) peşinde koşmaktan!.

Gong çaldı... Başı iki eli arasında kaldı!.

“Kırkından sonra zina yapanı tevbe-i nasuh etmedikçe Allah bağışlamaz” buyuruyor!.. Yalanı, ikiyüzlülüğü, kendini saydırmak, etraftan paye alıp hürmet görmek için evliyalık görüntüsü verenleri bağışlar mı ki?

Dostlarım...

Kendimizi aldatmayalım...

Biz bilgi paylaşıyoruz!.

Mürşid yok ortada ve bir mürşide bağlı nefis terbiyesi yapılmıyor!.. Herkes bu bilgileri kendine göre yorumlıyarak kendine bir yol çiziyor ve olabildiğince kötülüklerden uzak kalmaya çalışıyor!.

Mürşide bağlanmak, Yunus’un Taptuk’a bağlanışı gibi kimi zaman 40 yıla kadar varan nefis terbiyesini gerektiren bir iştir!. Mürşid yanında yatıp-kalkmadıkça, her dem onun terbiyesi altında nefsini terbiye etmedikçe; Muhammedî ahlâk ile ahlâklanmadıkça; vermek ve paylaşmak için insanların içine girmek her demlik fiilin haline gelmedikçe velâyet yolu açılmaz!.

Tasavvuf bilgisi edinmekle, evliya olunmaz!.

Jiletle traş olunur; jiletle intihar edilir!.

İnternetle tasavvuf bilgisi edinilip Kur’ân sırlarına erme yoluna girilir; internetle bedenselliğe dönük yaşam arkadaşı bulunur!.

Kendinizi aldatmayın!. Boyut değiştirme günü gelmeden boyut değiştirmiş gibi gerçekleri idrak edin ki; telafisi mümkün olmayan sükûtu hayâle uğramıyasınız!...

O demde ne paranız fayda eder ne de bedensellikten doğan yakınlıklarınız!... Ne sizi evliya sanıp karşınızda elpençe divan duran dostlarınız!.. Lûtfen iyi idrak edin!.

Dostlarım...

Vahdet ve vahdete dayalı olarak anlatılan tüm veriler kesin gerçek olmasına rağmen, nefis terbiyesinden geçmeyen kişiler için bu bilgiler deccallaşma(!) aşısı olabilir!. 18 veya 58’inde farketmez, nefs terbiyesi görmemiş kişiler, “ALLAH” ve SİSTEMİNİ kavrıyamadıkları için; tanrı kavramından kurtulma bilgisiyle birlikte bedenselliğin ve firavunluğun göbeğine düşüp, tasavvuf bilgileriyle kendilerini avutmalarına karşın, deccallaşmanın zirvesini yaşayabilirler.

Allah için yaşayan bedensel çıkarlarını düşünmez!.

Ama mukallit de bunu anlıyamaz!.

Ancak “insan” Allah için yaratılmıştır!.

İnsan akıllıdır; Allah için yaşar!.

Mukallit zekidir; bedensel zevk ve çıkarları için yaşar!.

Zeki mukallit akıllıyı değerlendiremez; çünkü herkesi en fazla kendisi gibi bilir!.

Akılsız zeki, kısa vadeli düşünür ve dünya zevkleri veya çıkarları neyi gerektiriyorsa onun için yaşar!. İstediği ya saygı görüp pohpohlanmaktır; ya cinselliktir; ya da para!. Herkesi de kendi gibi sanır!.

Akıllı ise, sonsuzluğu/nu bilir ve Allah için yaşar!...

Birinci için amaç olanlar, ikinci için belki araçtır; belki de o bile değil!.

Kendisinin akıllı olduğunu düşünenler Allah için Rasulullah aynasına bir baksınlar!.. Aynada sakal bıyık değil, amaç arasınlar!... Ne kadar paylaşımları var Rasulullah ile!.. O, ne için yaşadı, kendileri ne için yaşıyorlar?... Fırsat buldukları anda oyun eğlenceye veya cinsidiğerle sohpete koşarak zamanını değerlendirenlerle Rasulullah uğraşısının ne kadar uyumu var?..

Delikanlıdır; kanı dellenir, androjeni başına vurur; arar...

Deli-kanlıdır; kanı dellenir, östrojeni başına vurur; arar...

Andropoza girer; kişiliği dellenir; kendini ispata çalışır tükenmedim diye; viagraya, yohimbeye sarılır; arar...

Bu arada vicdanını tatmin için de tasavvufta teselli arar!.

Ne bulur?. Hüsran!. Er veya geç!.

Dostlarım...

Gelin gerçekleri görelim... Bu dünya fâni, idrâk edelim!. Dostu, deccalden ayırdedelim!.

Kurabiyeleri bir yana koyup, Allah için dostluklar edinelim!.

Şeytan ameli olan birbirimizi eleştirmeyi bir yana koyup; kendimizi yetiştirmeyi, eleştirmeyi, düzeltmeyi amaç edinelim!.

Dostlarım...

Allah sistem ve düzenini yaratmış ve Rasulleri aracılığıyla bize bu sistem ve düzeni tebliğ etmiştir... OKUyabilenler okumuş; OKUyamıyanlara bildirilip OKUyamasalar bile iman ederek gerekenleri yapmak suretiyle kendilerini kurtarmaları teklif edilmiştir.

Bu sistemden dolayıdır ki...

Benim yeyip-içtiğim senin karnını doyurmaz!...

Benim içtiğim ilaç sana şifa olmaz!..

Benim yaptığım zikir veya dua veya ibadetlerin sana bir katkısı olmaz!... Herkes kendisi için gerekenleri yapmak ve karşılığını edinmek zorundadır!. Yapmadığın çalışmanın getirisini kimse sana bağışlıyamaz!.

Zikri yapmıyorsan, beyninde gerekli açılım olmayacaktır; kimi tanımış olursan ol!... Kurân’daki korunma âyetlerini günde yüz defa okumuyorsan, göremediğin varlıklardan korunamıyacaksın; kimi tanırsan tanı!... DUA ve ZİKİR kitabında naklettiğim Allah Rasulünün Mir’âca çıkarken okuduğu duayı günde sabah-akşam 21’er kere okumuyorsan, farkında olmadan etki altına girebilirsin büyük ihtimal ile!.. Çünkü gerekli korunma alanını oluşturmuyor beynin; böylece zikirle daha yüksek kapasiteye ulaşan; alıcılığı daha da artan beyninle, göremediğin varlıklara daha açık hâle geliyorsun!. Onların yönlendirmesilye Allah’tan uzaklaşıp deccallaşabilirsin!.

Dostlarım...

Yemin ederim ki...

Bütün bunları yalnızca sizin iyiliğiniz için yazıyorum; kimseyi kınamak, eleştirmek, hor görmek değildir amacım!. Bildiğim gerçekler bunlardır.. Allah şahittir ki... Yarın bu yazdıklarımın sonuçları karşınıza gelecek; sonra da sizlere, “UYARILMADINIZ MI?” denecektir!.

Ya ilmimizin gereğini bilfiîl yaşayalım Allah Rasulünün bildirdiği yolda yürüyerek...

Ya da sükûtu hayallere hazırlıyalım kendimizi, yalnız kalacağımız günlerde!.

Allah bu satırların idrakını ve hazmını ihsan buyursun!.

DOSTLARIMA

Gelecekteki dostlarıma mektuptur bu yazım... Ulaşırsa ellerine bu satırlar; umarım anlarlar neden neleri yazamadığımı; ya da neden daha açık yazamadığımı!.

Garîbim; yalnızım; fakîrim...

Konuları işlerken, yeni çıkmış yumurtayı tutma hassasiyeti içinde, ele almak mecburiyetindeyim!.

İnsanlarını, düşüncelerinden bile değil; şiir okurken ki NİYETİNİ bildiğini söyleyerek “NİYETİNDEN” dolayı mahkûm edebilen bir yönetim altında, doğru olarak bildiklerimi-gördüklerimi ne kadarıyla yazabilirim?

Göktürk lerin “GÖKTE TANRI var” kabulüne dayalı din anlayışına “İslâmiyet” ve bunu kabullenenlere MÜSLÜMAN adı verilen toplumlarda; Kur’ândaki mecaz ve benzetmelerin işâret ettiği SİSTEMİN GERÇEKLERİNİ ne kadar açıklayabilirim?

1970 yılında İnsan Rûhunun, beynin ürettiği mikrodalga ışınlardan yaratılmakta olduğunu yazıp; 96 yılında müslümanlığı anlatan cemaat sözcülerinden, mikrodalgaların fırında üretildiğini, ruhun mikrodalga yapısı olamayacağını işittikten sonra; 1997 TUBİTAK yayını “Evrenin Kısa Tarihi” kitabında, evrende sayısız mikrodalga ışınım bulunduğunu yazdığını nasıl anlatabilirim?

Beynin, henüz bilimin bilemediği, sayısız anlamlı dalgaboyu türleri alıp, yaydığını; ölümötesi yaşam boyutunun böyle bir tür dalgaboyutu âlem olduğunu; dalganın, ancak radyodaki orta-uzun-kısa-FM dalgalardan ibaret olduğunu savunan okumuşlara nasıl anlatabilirim?

Göktanrı için yapılacakları konu ederek, bu din anlayışıyla dünyalığını edinen ve çıkar ilişkisi içinde olduklarından başkalarına yaşam hakkı tanımayan zihniyetin hâkim olduğu topluluklara, Dinin hiçbir dünyevi çıkar için kullanılmaması gerektiğini nasıl anlatabilirim?

Nasıl anlatabilirim “gökte-yukarıda Allah var”, diyenlere, yukarıda-gökte ancak bir tanrı olabileceğini, bunun da asla mevcut olmayıp; yalnızca her zerrede tüm Esmasıyla var olan “Allah” adıyla işaret edilenin, yöneldiğin her noktada algılanması gerektiğini?

Nasıl anlatabilirim Kur’ân-ı Kerîm'de; “Tanrılık” kavramına dayalı “PEYGAMBER” kavramından değil; “ALLAH” isminin işâret ettiği varlığa dayalı NEBİ ve RASÛLLÜK vasıflarından ve bunun getirisinden söz edildiğini?

Nasıl anlatabilirim, Rasûlün dahi, insanları, uygulamada zorlama yetkisi yokken; dinin gereklerini uygulamaya müslümanları mecbur etmenin dinde kesinlikle yeri olmadığını?

Nasıl anlatabilirim inancı dolayısıyla başörtüsü takan genç insanların okuma hakkının ellerinden alınmasının, evrensel insan haklarıyla, özgürlük ve demokrasi ile asla bağdaşamıyacağını?

Nasıl anlatabilirim taklitle Din kabulü olamayacağını; falanca veya filancanın taklit edilerek mesafe alınamıyacağını; herkesin kendi aklıyla kendi yolunu çizmesi gerektiğini?

Allah Rasûlü dışında kimseye TÂBİ olunmaması gerektiğini; herkesin başkalarının fikirlerinden istifâde edip, sonuçta kendi mantığıyla yolunu çizmesi gerekliliğini; ölümötesinde, yanlışa tâbi olmanın kesinlikle geçerli bir mazeret olmayacağını nasıl anlatabilirim?

Daha dünyadayken muttali olduğumuz, “acınılan, güçlü ve aç olandır, güçsüz yem olmaya mahkumdur” gerçeğinin; hazırlıksız gittiğimiz takdirde ölümötesinde bizlere nelere patlayacağını nasıl anlatabilirim?

Allah adıyla işâret edilenin yaratmış olduğu SİSTEM ve DÜZENİN canlı bir organizma veya mekanizma olarak micro ya da macro dediğimiz planda yaşamakta-çalışmakta olduğunu; insan,cin,melek, şeytan,zebâni isimleri verilen türlerin bu mekanizmanın çeşitli boyutlarının canlıları olduğunu nasıl açıklayabilirim?

Allah Rasûlü'nün bildirdiği İslâm Dini’nin gereklerini uygulamayan kimseye, ölümötesinde hiç kimsenin bir fayda temin edemeyeceğini... Dünyada inkâr ettiklerini orada uygulayıp semeresini elde etme şansının asla olamayacağını; bu yüzden de Dünyada yaşarken hazırlık çalışmalarını yapmanın zorunlu olduğunu nasıl anlatabilirim?

Nasıl anlatabilirim, Kur’ândaki sembol ve mecazların, yalnızca dünya ve insanın sonsuzluk boyutunun çeşitli evrelerine ait bilgilerin RİSALET kaynağından gelerek açığa çıktığını?

Nasıl anlatabilirim, şefaâtin, ilim olduğunu? Şefaatin ulaşmasının, ilmin ulaşması olduğunu! Şefaate nail olmanın ilmi değerlendirmek olduğunu! Şefaati tepmenin, ilmin gereklerini uygulamamak olduğunu!

VELİlik şefaâtinin-ilminin getirisini günlük yaşamında dünyada değerlendiremeyene, ölümötesinde, o kişiyi tanımanın hiçbir yararı olmayacağını; bal sevenin, bal yemedikçe, yararına eremeyeceği gerçeğini fark etmek mecbûriyetinde olduğumuzu, nasıl anlatabilirim?

Hangi asırda Dünyaya gelirse gelsin, o insanı geleceğe dönük geliştirmek için nâzil olan Kur’ân'ın, insanları geçmişte bloke etmek için gelmediğini; aksine, geri gidilmez sınırlar koyup, bu haklar üzerinde ilerlemeyi tavsiye eden bir RÛHU olduğunu nasıl anlatabilirim?. Bu Kur’ân “RUHU”YLA yaşamanın, Kur’ân'ı değiştirmek olmadığını; bu anlayışı kıtlara nasıl anlatabilirim?

Nasıl anlatabilirim, Allah adıyla işaret edilene imânları olmayanların, bu davranışlarının sonuçta kendilerini ve kendilerindeki kuvvetleri inkâr etmek olduğunu; bu yüzden, cennet boyutuna geçemeyeceklerini!...

İslâm Dinine uymayanların, yaşadıkları sistem ve düzene ters düşmek sorunuyla yüz yüze olduklarını; bunun pahasını ölümötesinde çok ağır ödeyeceklerini, nasıl farkettirebilirim?

Kur’ân-ı “RUHU”yla “OKU”yup değerlendiremiyenlerin, ölümötesinde vahim pişmânlıklar yaşayacaklarını; Kur’ânın lafzında kalmanın çok büyük faturalar getireceğini nasıl açıklayabilirim?

“İNSAN” olanın, “Halife” olduğunu farkedip gereğini yaşamak isteyenin, her konuda, her zaman, önyargısız, objektif ve kapsamlı-derinlikli düşünce sistemiyle karşısındakine yaklaşıp, olayları da Allah ahlâkıyla değerlendirmek zorunda olduğunu, nasıl anlatmalıyım?

İnsanın, en âcil ele alınması gereken sorununun, içinde yaşadığı toplumun şartlandırmalarından arınmak ve her olayı evrensel bakışla değerlendirip; gereğini yaşamak olduğunu, nasıl anlatmalıyım?

Yaşadığınız zamanın ve ortamın şartlarıyla kendinizi kayıtlayarak, o toplumun kölesi olmak yerine; özgür düşünen bir birey olarak yaşamı değerlendirmeniz gerektiğini nasıl fark ettirebilirim?...

Hayâli kavramlar ve ne olduğu bilinmeyen hayâli pâyeler eşliğinde pazarlanan yapay din anlayışının komisyonu olarak, dünyalığını temin eden din tâcirlerinin her köşe başında karşımıza çıktığı milyarlık müslüman câmiasında; saf müslümanların sermayesinin, kısa yoldan insanlara ilmi ulaştırmak yerine, bina yapımlarına harcanırken; en öncelikli işimizin, insanlara karşılıksız olarak gerçek Din bilgilerini iletmek olduğunu nasıl idrak ettirebilirim?

Zorbalığın ne İslâm Dininde ne de İnsanlık âleminde yeri olmadığını, zorbalara nasıl kabul ettirebilirim? Lûtfen beni anlamaya çalışın!.

11.10.1998
Antalya


SISTEMIN SESLENISI 2

SİSTEMİN SESLENİŞİ 2

SENARYO

Amerika, New Jersey’de oturduğumuz bu ev ufak sayılır… İki yatak odası var üst katta… Bir de benim çalışma odam; bir yazıhane üstü PC, ve iki koltuk, bir de kütüphane… Topu topu 1.80x1.90!

Buradan fırsat bulduğumda aşağıya iniyorum, Türkiye’de bıraktığımız evin yatak odası büyüklüğündeki, geçmeli 2 odalı salona!!!… Birinde yemek masası sandalyeler, ötekinde de üç-dört koltuk ile benim dev ekranım 53 inç tv!

Bana kafamı dinlendirip düşünmek için iyi geliyor tv’deki filmler… Hem İngilizce’mizi Amerikan’laştırıyoruz; hem de adamların neler hayâl ettiklerini seyrediyoruz…

Filimler, ya pembe dizi tarzından duygusal-romantik… Ya da, ultra teknoloji, “action” denilen vurdulu kırdılı hareket filmleri…

Yalnız onları seyrederken anlayamadığım şeyler oluyor meselâ…

Korkunç bir teknoloji harikası işlemlerle dolu filmler var; hani bir zamanlar bizde oynayan “Görevimiz Tehlike” türünden; fakat onun çok çok gelişmişi diziler var burada… Mesela “Dişi NİKİTA”…

Öyle teknoloji kullanılıyor ki filmde şaşıp kalıyorsunuz…

Sonra da, tekrar şaşırıp kalıyorsunuz; böylesine teknoloji var da Amerika’da, niye bir Saddam ile başa çıkamıyor?… Niye bir Miloseviç ile başa çıkamıyor; diye…

O zaman olayların arka planında başka şeylerin döndüğünü fark ediyorsunuz!… Görünenle görünmeyenin birbirinden çok farklı olduğunu!.. Gösterilenle gösterilmeyenin çok farklı olduğunu!.

Anarşiyi, terörü, savaşı kısa sürede önlemeyenlerin, bundan menfaatleri olduğu için önlemediklerini; önliyecek güçleri olduğu halde, bunu kısa sürede kesip atmamakla, büyük vurgunlar vurduklarını fark ediyorsunuz!... Silah sanayi dünyada önemli kaynak; petrol sanayii gibi!... Satanlar ve satın alınanlar dünyası!. Filler ve sivrisinekler dünyası!.

Sonra yazıp çizip, laklaklıyoruz… “Kahrolsun……!”

Ben filmleri seyrederken bazen şapşırıyorum; konuşuyorum:

-Olur mu böyle geri zekâlılık!… Burada bu hareket yapılır mı?… Şimdi onun öyle değil, böyle yapması gerekirdi!… Saçmaladı işte!”

Bakıyor bana Cemile Kamer; gülüyor hâlime… Diyor ki:

-Hayatım bu senaryo gereği!.. O adam öyle yapmasa, daha sonraki olaylar nasıl oluşacak?

Hem o adamın senaryo gereğini oynamak mecburiyetinde olduğunu unutuyor musun?… Senaryo böyle yazılmış!

Şimdi o adam senin düşündüğün gibi düşünüp, öyle yapsa, oyun böyle gelişmez ki!… İlle de kızacaksan, senariste kız!.

Lûtfen kızıp sinirlenme!…

Hep birileri bir yerlerde senaryolar yazıp; oynatmıyor mu bizi?”

Uyarı gelince böyle, büyük yerden; dilimi alıp iki çenemin arasına, susup oturuyorum!… Hak veriyorum O’na, o an için!…

Oyuncunun elinde değil ki, senaryoyu değiştirmek!…

Tekrar PC başına geçip, yazılara koyulmadan önce, biraz daha seyrediyorum NBC’yi, FOX’u, CNN’i… Kosova’ya kaç sorti yapıp; kaç Kosova’lının daha kahrolası Sırplar tarafından katledildiğini dinliyorum.

Türkiye’den sayısız ölüm haberleri geliyor, üzülüyorum!..

Bunlar “yaşamın, gerçekleri”!.

Film değil, bize göre!

Doğuyoruz, büyüyoruz; büyürken, içinde yaşadığımız toplumun doğru ve eğrileriyle şartlanıp; onları doğru ve eğri kabul ediyoruz!… Sonra genetiğimizin de yönlendirdiği karakterle, başlıyoruz en iyi şekilde yaşamak amacıyla savaş vermeye…

Kâh aldatıyoruz, kâh kandırıyoruz; kâh ezip geçiyoruz; kâh vurup geçiyoruz; kâh egomuzu tatmin için birilerinin üstünden geçiyoruz!…

Kimimiz için, dünya, o olmasa dönmez, hâle geliyor!… Kimimiz, yorumları olmasa, insanlar yönlerini tâyin edemeyecek sanıyor!…

Kimimiz cep, kimimiz koltuk veya etiket uğruna nice savaşlar verip; hep vatan uğruna millet uğruna yaşıyoruz!!!…

Millet deyip, cebimizi dolduruyoruz; Din deyip, cebimizi dolduruyoruz!… Cebimiz olmazsa, etiketimizi; şânımızı dolduruyoruz!

Yaşamın evrensel amacı ne mi olmuş?… Para… Koltuk… Nâm… Dişi…

Tüm oyunlar bunun üzerine kuruluyor…

Her şey, eline geçene kadar değerli!.. Satın alana kadar, değerli!.

Elde ettin mi, değeri tükeniyor; haydi yenisine!… Satın alınmayacak, elde edilip hükmedilmeyecek yok sanıyoruz!. “Kaça?” demekte devam ediyoruz!… Allah’a bile, paha biçmeye kalkıyoruz!

Paraya doymuyoruz!

Koltuğa doymuyoruz!

Nâma doymuyoruz!

Dişiye doymuyoruz!…

Ötesini, bilmiyoruz ki!…

Allah Rasulüne de imanımız yok ki, gösterdiği hedefe ulaşmak gibi bir amacımız olsun!…

Doyasıya, patlayasıya, çatlayasıya, yiyip içip, çiftleşmenin yollarını arayıp duruyoruz!.

Tanrı korkusu olmasa, ne zekât vereceğiz, ne bir iyilik yapacağız!.

Ama ya varsa, öte dünya?

İşte bu korku bazılarımızı biraz dizginliyor!.

Hayvanî arzularımızı frenliyor!.

Ateş ve azap korkusu tanrı korkusuyla birleşince, disk fren gibi işlev görüyor!.. Bu korkuları olmayansa dolu dizgin, patlamış frensiz araba gibi!. Nereye kadar?… Toslayacağı yere kadar!.

Ama tüm bunlar, oyunun bir sahnesi daha… Farkında değiliz!. Arkada, bu sahneye göre gelişecek çok sahne var daha!.

Bu sahnede kimlerle olduğun, kimlere hükmettiğin; kimlere vurup geçtiğin; kimlerin sırtında kimleri ezip tükettiğin, gelecek sahnelere göre çok önemli… Tohumunu, ruhsal genlerini düzenliyorsun bu arada… Bak o tohum sana neler yaşatacak zorunlu olarak genetiği istikâmetinde sana!

Dedesi erik yemiş; torunun dişi kamaşmış!.

Dedesi vurup geçmiş; torunu delinip geçmiş!

Oynadığın rolün, sana gelecekte hangi sahneleri yaşatacağını düşünecek kadar çalışmıyorsa artık beynin; ister biraz daha bu hâliyle kullan; faturanı yükselt!… İstersen bir sakatatçıya sat!… Mezelik ya da salatalık niyetine değerlendirilsin!.

Ölümötesi yaşamı idrak edemeyip; gelecek yaşamına göre hayatına yön vermeyen; yalnızca, para, dişi, nâm, koltuk için gününü gün eden beyin; gelecek sahnelerde, ateşte kızartılıp, ya da haşlanıp, “ötekilerin” sofrasını süsleyecektir!.

Bu senaryoda, sana hangi rolün verildiği benim hiç derdim değil!.

Ama sen, senaryoda sana verilen rolün, gerisini de düşün; diğer sahnelerde başına gelecekleri de artık idrak etmeye çalış!.

Senaryoyu anlayamasan, okumamış olsan da; hiç olmazsa, yaşamdaki rolün iyi olsun; buna çalış!. Başarıyorsan, nasip demektir!. Başarmak için gayret sarf etmiyorsan veya gerek duymuyorsan; şimdiden sakatçının yolunu öğren!.

Ben, Cemile’nin dediği gibi, artık senaristi görüp, senaryoyu canlandıranlara kızmamayı öğreniyorum…

Selâm olsun sizlere!

ER YA DA GEÇ…

Rabbime şükürden âciz olduğumu, herkesin huzurunda bir kere daha itiraf ediyorum!.

1985 yılında açıklayıp, 1986 yılında “İNSAN ve SIRLARI” isimli kitabımda, Dünyada ilk defa olarak yazdığım, “insan beyninin çeşitli burçlardan ve güneş sistemimizdeki planetlerden gelen kozmik ışınlarla programlandığı” konusu, nihayet bilim dünyası tarafından ispatlandı!.

Evet, yukarıda eli kalemli bir tanrı, beyinleri eline alıp, KADER yazmıyor kıvrımlar üzerine!…

“Gökte tanrı var” kavramından kurtulamayanların; İSLÂM DİNİNDE anlatılan SİSTEMİ OKUYABİLMELERİ imkânsız!.

Onlar belki, mukallit Müslümanlar olarak yürümeye mahkûmlar…

14 sene evvel açıklayıp yazdıklarımı, ilim dünyası nasıl tasdik etmeye başlıyor, görelim:

ENGİN ARDIÇ yazıyor 11 Nisan 1999 Pazar günkü STAR Gazetesinde:

“…Elektronik mühendisi ve yazar Maurice Cotterell, dünyanın çevresini atmosfer gibi saran radyasyon kuşaklarını incelerken pirelenmiş... 1957 yılında NASA'da çalışan bilim adamı James Van Allen tarafından keşfedilen ve onun adıyla anılan bu kuşakların, güneşten gelen radyasyonu süzdüğünü ve dünyaya gönderdiğini, güneşin yıl boyunca 12 çeşit ışın gönderdiğini ve bunların da 12 çeşit çekim alanı yarattığını görmüş. (Bu manyetik alanları keşfeden de Profesör Iain Nicolson.)

12... Cotterell'in zihninde ampul yanmış: Yahu, burçlar da toplam 12 adet değil mi? 12 aya 12 burç, 12 ayrı manyetik alan! Bunda bir iş var!

Aramış taramış, eline Oakland Üniversitesi'nden Profesör A.Lieboff'un bir incelemesi geçmiş. Profesör Lieboff, tüp bebekler üzerinde yaptığı bir araştırmada, laboratuarındaki ışık düzenlemesinin, tüplerde büyümekte olan ceninlerin hücrelerini etkilediğini söyleyerek ilgilileri uyarıyormuş...

Maurice Cotterell, bu verilerden yola çıkarak, 12 ayrı çeşit güneş ışınımının cenin kromozomlarında 12 ayrı çeşit mütasyona yol açtığını (cenin ister tüpte ister ana rahminde olsun), bunun sonucu da ortaya 12 ayrı çeşit insan tipi çıktığını söylüyor.

Aha size burçlar!

Verileri bilgisayara yüklemiş. Belli ışınımların dalga boyları ve buna 'tekabül eden' güneş lekeleriyle insanların belli davranış biçimleri ve doğum tarihleri arasında 'korelasyon' aramış. Bilgisayar buluşu doğrulamış. Güneşteki lekelerin (yani radyasyon patlamalarının) belli bir şekil aldığı dönemde giriştiyse ananız babanız sizi yapma işlemine, belli bir karaktere sahip oluyorsunuz…. “

* * *

İşte böyle!…

Bu gelişme, bu ilmin saklı olduğu şatonun, kapısının aralanması!…

Kapı önümüzdeki yıllarda daha da açılacak ve içeri girildiğinde, bu konuda da, yazdıklarımızın tümünün doğruluğu tasdik edilecek!… “Ahmed Hulûsi bunu çok yıllar önce yazmıştı!” denecek…

Şu an için önemli olan, beyindeki genetik dizinin, burçlardan gelen kozmik ışınımların güneşten yansımasıyla, genlerde bir tür mutasyon oluşturduğunun tesbit edilmiş olması!…

Daha sonraki aşamalarda, olayın bu kadarla kalmadığı; Güneş’le beraber, Güneş sistemindeki tüm planetlerin de bu yansıtmada görev aldığı fark ve tesbit edilecek…

Ayrıca, olayın, yalnızca sperm-yumurta bileşmesi anında değil; 120. Günde; doğum gününde ve dünyaya çıkış dakikasında da çeşitli programlamalara yol açtığı anlaşılacak…

ER, YA DA GEÇ!…

Ama yavaş yavaş!… Belki de, ben dünya değiştirdikten sonra!… Yaş gelmiş 54’e… Bundan sonra ne kaldı ki!

Olsun!. Allah nasip etmişse, dünyadakiler ayakta kalmışsa, bu fakîrin yazdığı kitaplar, o gün de kitapçılarda satılmaya devam edecek…

O zaman denecek ki, “medya ve bir takım insanlar Ahmed Hulûsi’yi, bir şeyhefendi ya da hocaefendi sanarak; açıklamaya çalıştıklarını hiç anlamamışlar… Bu yüzden değerlendirilmesi gereken düşünceleri değerlendirmeyerek, kendilerine de topluma da yazık etmişler”!.

Evet dostlarım…

Tefekkür dünyamda bulduklarımı, “OKU”duğum SİSTEMİ açıkladım büyük ölçüde sizlere… Diğer bir kısmını ise, açıklamam zaten mümkün değil; olayın temeli mahiyetindeki bugüne kadar anlattıklarım anlaşılmadan…

Eğer bu anlattığım SİSTEMİ anlarsanız; yukarıda bir tanrı olmadığını, İslâm’ın teklifi olan hususların, içinde yaşanılan SİSTEMİN gereği olarak, kendi çıkarınız için, uygulanması icap ettiğini fark edeceksiniz!.

Hazreti Muhammed’in bildirdikleriyle, günümüzde anlatılan müslümanlığın, birbirinden çok farklı olduğunu kavrayacak; ölümötesi ebedi yaşam için artık bir takım tedbirler alacak; gününüzü, yarın hiç bir değer taşımayacak boş işlerle tüketmeyeceksiniz.

Bilin ki, İnsanlığın huzur ve saadeti, savaşların son bulması, ancak GERÇEK İSLAM DİNİNİN ne olduğunun anlaşılmasıyla mümkündür.

İnsanların, bin küsur yıldır yanlış yorumlarla çığ haline getirdiği müslümanlıktan arınıp; son derece basit, sâde, kolay ve zorlayıcı olmayan İslâm Dininin orijinine sarılmadıkça sorunlarımız bitmez!.

Lûtfen, yeni baştan, Allah Rasulü Muhammed Mustafa’yı ve Kurân’ı tanımaya çalışalım; araya girmiş bin küsur yıllık indî ve yerel yorumları katmadan.

Teşekkürler Engin Ardıç, bize bu bilgiyi ulaştırdığın için…

Şükrederim Rabbim, 14 yıl sonra bu konuda da tasdik edildiğim için.

KUANTSAL
BOYUT VE GENLER

Kafatası içindeki organik teybine yüklediği “Kurân” metnini defalarca çalmış!…

Bu yüzden “hafız” demişler adına!.

Ama, bir kez bile “OKU”yamamış O metni!.

Bırakın “OKU”mayı tüm metni; daha bir kaç âyetini bile “OKU”yamamış!

Belki de, “OKU”nması lazım geldiğini ya da “oku”manın nasıl olacağını bile duymamış!

Ezberci ve nakilcilerin “âlim”lerden sayıldığı; hikâye, masal, menkîbe anlatanların “evliyâ”dan kabul edildiği bir fetret devri sürüp gidiyor!.

Bir olay ve konuyu açıklamaya çalışıyorsun; “ben anlayışı kıtın biriyim” anlamına gelen şu soruyu soruyor:

-Ama Kuran da şöyle bir âyet var; hadiste şöyle buyuruluyor!”

Bu ifade, düşünebilme kabiliyeti yoksunu ezberci beynin, kalelerini yani şartlanma yollu ezberlediklerini savunma güdüsüyle söylediği sözler!.

Hayatında düşünmemiş; bırak tefekkürü, tezekkür bile etmemiş o âyetlerin Allah kelâmı olarak ne amaçla “nâzil” olduğunu; kaç anlamı olabileceğini, nelere işaret edebileceğini?

Tüm yapabildiği şu, o gelişmemiş organik teybin:

-Tamam tamam senin dediğin gibi… Öyleyse söyle şimdi bana, ben ne yapayım?”

Git yeşillik ye!

Bana sorma ne yapacağını anlayışı kıt!… Ne istersen yap!.

Eğer beynin biraz çalışsa; “OKU”yabilsen Kurân’ı, ne yapman gerektiğini elbette kendin anlarsın ve gerekeni uygularsın!.

Soruyor:

“-Seni ne zaman görebileceğiz?”

Hiç bir zaman!.

Yazdıklarımı “oku”yamıyorsan, “ben”i nasıl görebilirsin ki?

Et-kemik görmekle eline ne geçecek, beynini çalıştırmasını, tezekkür etmesini öğrenemedikten sonra!.

Aradığın “sen”de; diyorum… Bana, “seni görsek”, diyorsun!.

-Ben, “sen”deyim, “sen”im; diyor!…

Sen hâlâ, “BANA(?)” görün diyorsun!.

Ne zaman Yahudi’likten, Hristiyan’lıktan çıkıp, “İSLÂM DİNİ”ni kabullenenler arasına gireceksin?

Ne zamana kadar, dışarıda aramaya devam edeceksin!?.

NANKÖR!

Bu kelime kendisine verileni değerlendirmeyip, eline geçeni tepen, kadir kıymet bilmeyenler için kullanılır. Bana denildiği gibi!

Nankörlerin alacağı en büyük ceza, nimetin ulaştığı kapının kapanmasıdır!… Kapıyı kapatan da o nimeti veren değil; o nimeti önemsememesi, değerli bulmaması sebebiyle kendisidir!.

Nankör, kendine eder!.

İlmi değerlendirmeyen nankörler, kendi kendilerini, o ilimden ebeden mahrum kalarak cezalandırırlar!.

“Kurân” en büyük nimettir bize, Allah Rasulü tarafından ulaştırılan!.

Kurân’ı, anlamını düşünmeden, yalnızca teyp çalar gibi seslendirerek, tekrar etmek; içindeki evrene geçmemek en büyük nankörlüktür!.

Kurân, “Halife” olan “insan”a “indirilmiş(?)”=”nâzil olmuş” evrensel sırları açıklayan; ve o varlığın kendini tanımasına vesile olan Yüce Kitaptır!.

Sen hâlâ, kendini et-kemik sanarak, bu et-kemik boyutuna ait konularla ömrünü tüketiyorsan; etin bol olsun!. Yolun açık olsun!. İnsansıların yaşamlarını ve sonsuz geleceklerini cehennem etme özgürlüğü vardır!.

Zaman ve mekân kayıtları ötesindeki “insan”!…

Evrensel değil, Galaktik boyuta göre et-kemik ömrü birkaç saniye olan “insan”ın bundan sonraki yaşamı acaba nerede ve nasıl?

Ne diyor KURÂN?

“-Biz her şeyi çift yarattık; umulur ki tezekkür edersiniz!”

“-Bütün çiftleri yaratan, gemi ve hayvanlarınızı yaratan…”

“-Subhandır O ki, hepsini çiftler hâlinde yarattı; yerin bitirdiklerinden, nefislerinden, ve bilmediklerinden!”

“-Onları ve zürriyetlerini dolu gemilerde taşıyoruz!”

1970 yılında yazdığım “RUH İNSAN CİN” isimli kitap ile 1995 yılında kaleme aldığım “TEK’İN SEYRİ” kitapta Kuantum fiziğinden evrenin holografik yapısından söz etmiştim bir miktar…

Kurân’ın, bu konulara nasıl işaret ettiğini elimden geldiği kadarıyla anlatmaya çalışmıştım özellikle “TEK’İN SEYRİ” isimli kitabımda; bilmem okumuş muydunuz?

Algıladığımız madde boyutunun ve her “şey”in orijini ve hakikati, aslı olan Kuantsal boyutta-evrende, her parçacık ÇİFT olarak vardır.

Şimdi önce şunu hatırlıyalım…

“Allah” kelimesi bir “isim” kelimesidir ve bir işaret kelimesidir.

“Atan Allah’tı” âyetinde olduğu gibi, her şey, aynı orijin ve hakikatten meydana geldiği için, madde, et-kemik kol boyutunda olay bu kelimeye bağlanmakta olduğu gibi; “nokta” diye tarif edilen “Kuantsal boyut”uyla TEKİL bir yapı olan evren de, elbette “Allah” kelimesiyle işaret edilene bağlanır.

Ancak ne var ki, gene “ALLAH” ismi ile işaret edilenin, yaratmış olduğu her “şey”den münezzeh-beri olduğu da başka bir gerçektir.

Yani…

Kuantsal boyut olan, “RUH” ya da “ruh-u â’zâm” ismiyle tasavvufta işaret edilen mertebe, tüm algıladığımız ya da algılayamadığımız her şeyin hakikati olan TEKİL bir yapıdır; ve “Vitriyet” mertebesidir; ki, bundaki bilinç “her an yeni bir şan'dadır”; kuantların her anki değişkenliği dolayısıyla!.

Tüm Kuantlar bir çift hâlinde ve algılayana göre foton ya da dalga biçiminde yaşamlarına devam etmektedirler… Her an birbirleriyle iletişim halindedirler biri galaksinin öbür ucunda olsa bile!

Kuantsal evrenin kuantları, bizim algıladığımız hayvan boyutun (bedensel boyut) genleri gibidir!.

“GEN”ler, Kurân’da, “gemi” olarak sembolize edilmiştir!. Çeşitli anlamları Kuantsal boyuttan madde boyutuna “taşıyıcı” olarak “gemi”!

Öyle “Uzay gemi”leridir bunlar ki; “kuantsal uzay”dan ışık hızıyla madde boyutumuza “anlam” yolcularını taşır!.

Çift ler hâlindeki “gen”lerden, hayvanlarınızı-bineklerinizi yani madde bedenlerinizi yaratmıştır. Kromozomlar da hücre stoplazması içinde taşıdıklarıyla yüzmektedir “gemi” olarak!.

Nefislerinizden, yani varlığınızı oluşturan genlerinizin –çiftlerin- eseri olan bilinç dalgalarınızdan da, gene çiftler hâlinde kişisel ruhlarınızı yani ebediyet bineklerinizi yaratmaktadır… Ve daha bilmediklerinizi!

Kuantsal boyutta her şey tek bir şuur hâlindedir.

Bu tekil şuur, “ilk akıl”=“aklı evvel” diye tanımlanmıştır.

Kuantsal boyut, “Hayat” sıfatının ta kendisidir!.

Var olan tüm melekler, bu “RUH” adlı tek melekten, yani bizim “kuantsal boyut” olarak nitelendirdiğimiz, orijinimiz boyuttan meydana gelmiştir!.

Yani, Kuantsal boyut tekilliğinde meydana gelen melekî katmanlar(?) ile, algıladıklarımız ve algılayanlar oluşmuştur.

Esasen her şey, Kuantsal boyutun kendi kendisini “seyr”inden ibarettir!.

Bu boyutta zaman ve mekân kavramı yoktur!.

“İnsan” kendi hakikatine yolculuğunu tamamlarsa, kendi derûnu doğrultusunda; “ben” kalmaz, seyreden “Kendi” olur Kendini!.

Yaşamı ve kavgası et-kemik ile cüzdanındaki paradan öteye geçemeyen nankörlerin bu yazılardan alacağı ne olabilir ki?

ZAMAN

Fena işgalci!.

Kötü yerleşmiş dünyamıza!.

Aklımızı esir almış; düşüncelerimizi kilitlemiş; fikrimizi istediği gibi yönetiyor…

Zaman!.

Biz ölümlüler, düşünce sistemimizin efendisi etmişiz onu!… Onsuz düşünmesini bile beceremiyoruz!. Onsuzluğu, hayâl bile edemiyoruz!.

En fazla yapabildiğimiz, lâkırdısını tekrarlamak… “Zaman izafidir, gerçekte yoktur”; falan gibilerinden!…Tıpkı gri papağanlar gibi!.

Falanca yaştayım… Filanca zamanda… Ne zaman?… !!!

Et-kemikle yaşayıp, etle düşünenden, ne kadar bekleyebilirsiniz ki etin olmadığı boyuta ait gerçekleri ve kavramları?

Et alanlar… Et satanlar… Eti etle tartanlar!

Etle yatıp, etle kalkan; et peşinde koşanlar!

“İnsan”ı, et sanan; et için yaşayanlar!

“İnsan”a, etiyle değer biçip; “zaman”la kayıt altına sokanlar!.

“Yok”un, yokken, varsaydığı; aslı “yok” olan yaşam kriteri!.

Biz ise, halâ soruyoruz; “eee ne zaman”?

Allah Rasulü, olacak olaylardan söz etmiş… Gün gelecek, kıyâmet yaklaşınca kadınlar erkekler gibi giyinecek; saçlarını deve hörgücü gibi yapacak; demiş… 1400 küsur sene önce!!!… Ama bunları bildirirken zaman vermemiş…

Daha nice “kıyâmet” alâmetleri saymış; ama yine onlarda da “zaman” vermemiş!.

Bir nîce ermiş de gelecekten söz etmiş; ama onların da çoğu zaman vermemiş… Yalnızca olacak olaylardan bahsetmişler…

Niye bu böyle?

Çünkü onların, yaşamakta oldukları etsiz boyutlarında, “zaman” kavramı yok da ondan!… Bütün bu olan biteni, etsiz boyutlarıyla yaşıyorlar ve etsiz bir boyutta algılayarak bize indirgiyorlar da ondan!…

Derlerse, bizim ısrarımız yüzünden, bir zaman; çoğunlukla yanılmış olurlar!… Çünkü, zamansızlığı zamanla yorumlamak, büyük ölçüde yanıltıcı bir iştir…

“Zaman”sızlıkta seyredilir-yaşanılır olaylar dizisi; dalga dalga!.

Tıpkı peşpeşe görülen rüyalar gibi!.

Her ne kadar, rüyanın içinde olana, bir zaman kavramı varsa da, kendi hissiyatına göre; bu da, daha önceden beynine yerleşmiş verilerden kaynaklanır bir şeydir; gerçek değil!.

Bu sebepledir ki, rüyalarda görülen olaylardan zaman tespit etmek mümkün değildir!… Olacağı görebilirsin; ama zamanını kestiremezsin!.

Bu gerçek, Allah Rasullerinin, takipçileri olan ermişlerin boyutunda biraz daha farklıdır…

Onların algıladıkları boyutta, rüya türünden görüntü de yokmuş!…

O boyutta, yalnızca görüntüsüz bir algılama, sezgi; ve bunun idrakta açığa çıkışı söz konusuymuş!.

Çünkü o boyut, zaman ve mekân kavramının mevcut olmadığı salt bilinç boyutu imiş!.

Bu boyutun altında, vizyonların söz konusu olduğu; uyanıkken rüya görme, diyebileceğimiz bir ikinci algılama boyutu daha varmış… Bunun misâli, bildiğimiz rüya imiş!..

Az önce anlatmaya çalıştığımız, gerçek, yani görüntüsüz algılama ise, Allah Rasullerinde “vahiy”, takipçilerinde “ilham” denilen bir şekilde açığa çıkarmış…

O algılamanın söz konusu olduğu boyutta, algılanan olaylar, şekilsel mahiyet arzetmezmiş… Sıralamanın getirdiği zaman kavramı da geçersizmiş o yüzden!.

Duyduk ki… Bir farklı imiş onların yaşadıkları(?) o boyut bizim etsel dünyamızdan!..

Sanki “burak”la, “refref”le giderlermiş o şekilsizlik, zamansızlık boyutuna onlar; ve bilinçlerinde, bir anda bulurlarmış bulduklarını!…

Sonra “tenezzül” ederlermiş bizim etli dünyamıza…

Konuşanı olursa, dillendirirmiş algıladıklarını, ete-kemiğe bürüyerek… Bazı acemileri de, bu bürünmüş olanları “zaman”la paketliyerek!.

“Zaman”la paketlenenler çoğunlukla adresi bulmazmış; zirâ etle bürünenler, “zaman”la paketlenince, ne zaman açığa çıkacaklarını bilemezmiş!!!…

“Dedi ama çıkmadı işte”; “bilemedi bak”; gibi etsel muamelelere muhatap olurlarmış!.

Ders alanı, yanlışını anlayanı artık “zaman” kullanmazmış!…

Kullananı ise, yanlışını farketmesi için; “uyduruyor”, “atıyor”, “palavra sıkıyor”, “felâket tellâlı” sopasıyla terbiye edilirmiş!..

Ve bir gün gelir, fark ederlermiş ki “zaman”la paketleyenler, yaptıklarını yapmamak gerek!… Düzeltirlermiş bu yanlışlarını…

Onun içindir ki, geçmişten pek çoğu “zaman” vermemiş; yanlızca olaylardan ve dizinden sözetmişler… İleri gidip “zaman”la paketleyenler de sopayı yemişler!.

Bilmek gerek bu gerçekleri; ondan sonra yapmalı değerlendirmeleri!..

Şayet yanlış yaparsak değerlendirmeleri?

Kendimize en büyük zararı vermiş oluruz!… Kimsenin veremeyeceği kadar!. Çelik örgülü kurşun kaplı beton duvarlar içine hapsetmiş oluruz kendimizi ve kilidini de imha etmiş oluruz!.

Hatta daha da ötesi!.

Ete hapsetmiş oluruz kendimizi!

Etle yatar; etle kalkar; et peşinde koşar; etli düşünür, etli yaşar… Sonunda da zaman kozasında kurur gideriz!.

“İnsan”, zamansızlık ve mekânsızlık boyutunda, o boyuttan, o boyut için yaratılmıştır!.

Bu sözünü ettiğim boyuttaki varlığı itibariyle bir “ruh” bile değildir!… Ama buna karşın varoluşunun “ruhu” vardır!. O “ruhu”nun gereğidir ki, kendi hakikatini arar; bunu bulup eremediği sürece de “ruhu”nun huzur bulup tatmin olması, sükûna ermesi mümkün olmaz!.

Dünyadan yaratılan, dünya peşinde koşar… Sonunda dünyaya döner!.

O boyuttan yaratılan da boyutunun özlemiyle yanar; sonunda boyutuna erer!.

Her şey aslına dönücüdür!.

BU “KİTAB”A
ARINMADAN DOKUNMA!

Düz mantıkla okursa Kurân’ı Kerîmi; “biz size misâllerle anlattık” uyarısını dikkate almadan…

Kıyâmetten sonra gene toprak-madde yapılı bedenler var…

Bir yangın yerinde (cehennem) yaşayanlar…

İçinde envâi çeşit meyve ve huri ve gılman isimli cinsi lâtiflerin dolaştığı bostanlar, bahçeler (cennet)!

Yukarıda bizi seyreden, eli olan bir tanrı!.

Ya Berzah ve Kıyâmet evresi?

Dünya prese girmişçesine dümdüz olmuş; kenarsız tepsi gibi!

Üstünde toplanmış gelmiş geçmiş tüm insanlar…

Uzayda dökülen(?) batan yıldızlar!

Cehennemi tutmuş kulplarından getirmiş bir tür sûretli melekler… Cehennem kaynıyor alev alev altında dünya tepsisinin!

Kolcular, insanları alıyor teker teker bir terazinin başına; koyuyor günah ve sevaplarını terazinin kefelerine… Orada elektronik terazi kalmamış; ya da kullanılmıyor elektrikler kesik olduğundan!!!

Tartı işleminden geçtikten sonra insanların milyar kere milyarlarcası; bir köprü kuruluyor dünyanın kenarından, ateşin üstünden, ateşin öte yakasındaki cennet denilen bahçeye doğru…

Ateşin sardığı dünya çevresi milyonlarla kilometre…

“Kim neye tapıyorsa onun peşine takılsın” komutu geliyor oranın genel kurmay başkanından; herkes, dünyada iken tapındığı kişinin canlı heykelinin peşinden yürüyor!… O tapınılan, köprü yerine dünyanın sonuna gelip, ateşe düşüyor; takipçileri de ardından!.

Belli bir sûrete tapınmayıp, “Allah”a secde ederek, onun için toprağa baş koyduklarını söyleyenler ise oldukları yerde bekliyorlar…

Sonra onlara, “tâbi olduğunuz Rasul veya nebiyi takip ediniz” deniyor… Onlar da, tâbi oldukları nebi veya rasulün arkasından sıratın-köprünün üzerine giriyorlar…

Kimi şimşek, kimi de topal hızıyla ateşin üzerinden geçiyorlar köprü boyunca!.

Bostana-bahçeye yani cennete giriyorlar!

Özetle, Kurân ve Rasul açıklamalarına dayalı gelecek anlatımı böyle; olduğu gibi kelime anlamıyla!.

Mi’râc’da, peygamber göğe çıkıp uzayda bir yerde tanrı ile mi buluşmuş!?

Namazda, kafatasını toprağa koymakla secde edilmiş mi olunuyor!?

Anlayacağınız, namazın anlamı dinsel jimnastik olmuş!. Jimnastik hocası da imam!

Dünya imamını duyduk belki de; ya gerçek “müezzin” kimdir dünyada?

“İnsanların en kayıpta olanı salâtta secde ve rükûnun hakkını vermeyendir” şeklindeki Rasulullah uyarısından söz eden “imam” etiketliye sordum:

-Secdenin hakkını vermek, kafatasını, alnını toprak üstünde uzunca tutmak mıdır?

Bilgisiz insanın, “insan” olduğunu fark etmesi için önce bilgiye ihtiyacı vardır.

“Kurân” bilgi kitabıdır!.

Allah Rasulü, Allah’tan zâhir olan ilim ile, algıladığı vahiy ile “insan”ı uyaran; HAKİKATE TAM DÂVET EDENDİR!.

“Tanrı ve tanrılık kavramı yoktur sadece ALLAH” vardır vurgulamasıyla nâzil olan bu Bilgi Kitabı'nı; “tanrı” fikrinden “arınmamış” olanların algılaması ise asla mümkün değildir!.

Kurân, baştan sona, “Tanrı” ve tanrılık kavramı mevcut değildir temeline dayalı olarak, “insan”lara yol göstermeye çalışmaktadır.

Kurân NUR’dur!… Işıktır!… Karanlıkta kalmış beyinlere, ışık tutmaktadır gerçekleri görmeleri için!.

Kurân kıyâmete kadar, nasıl geçerli olabilir?

Bu çağdışı göktanrı anlayışımızla mı? Yoksa yukarıda anlatılan senaryoyu yazıyor denerek mi?

Yoksa işaret ettiği gizli sırlar deşifre edilerek; mecazlar, semboller çözümlenerek mi?

Sır…

“Biz size her şeyi misâllerle anlattık”; uyarısında!

Eğer bu sırrın ipucunu değerlendirmezsek, bir çok saçma fikirlere saplanır; kendi anlayışımızdaki bu saçmalıklar yüzünden de, zaman üstü Bilgi Kitabı’ndan hiç yararlanmadan; özümüzdeki gerçeklere ve kuvvelere eremeden; hayâlimizde varsayıp içinde yaşadığımız uydurma bir dünya ile cehennemi boylarız!

Kitab’ı tebliğ eden Allah Rasulü…

“Salâta dâvet edildiğinizde….” Uyarısında bulunuyor!

Kitab’ı, günde en az beş defa “oku”maya dâvet ediliyoruz!.

Apdestsiz “salât”, niye olmaz?… nedir apdest; nasıl alınır?

Niçin, “FATİHA’sız “salât” olmaz”?

Acaba farkında mıyız?…

Müezzin…

Ezan…

İle çağrıda bulunuyor inananlara…

Neye dâvet ediliyoruz?

Müezzin vâkıf mı, neye dâvet ettiğine?

Dinleyen farkında mı neye dâvet olunduğuna? Niye dâvet edildiğine?

Nasıl abdest almak, yani neden ARINMAK gerekiyor, müezzinin dâvetine icabet için?

Allah Rasulü, “DUA ve ZİKİR” kitabında naklettiğim üzere, her ezan arkasından şöyle başlayan bir duayı “oku”mamızı tavsiye ediyor:

“Bu TAM dâvetin Rabbi olan Allah’ım….”

Neden, TAM dâvet?… Neye, TAM dâvet?

Müezzin, neye dâvet ediyor?

Sakın, “namaza” demeyin, tüm ezan duymamışlar gibi!

Her “namaza” duran, müezzinin dâvetine icabet etmiş midir?

Farkında mısınız, müezzinin sizi, “müminin mi’râcı olan salâ”ya dâvet ettiğinin!.

Artık fark edin ki, ezanı seslendiren, “salât”la yaşanan “mi’râc”a dâvet ediyor günde beş ayrı zamanda!.

“Mi’âc” mı “salât”; salât” mı “mi’râc”?

“Mi’râc”a dâvet edene mi, “müezzin” deniyor yoksa?

Gavsı â’zam Abdulkadir Geylânî, “Risâle-i GAVSİYE” isimli eserinde, “mi’râcı olmayanın namazı yoktur” diyordu!.

“Mi’râc” araçtır; amaç olan, yaşanılması istenilen, nedir?

Vitriyet mertebesine ulaşmayanın “mi’râc”ı olur mu?

Niçin, günde 50 defa mi’râc dâveti farz olsun istenmiştir?

Hiç ezanı, “mi’râc”a dâvet olarak algılayıp; icabet ettiniz mi bu TAM dâvete? Nasıl?…

Ezan, nasıl okunur?

Ezanı kimler duyar, kimler algılar; kimler icabet eder?

“Salât” niçin farzdır her mümine? En az günün 5 ayrı vaktinde?…

Ezana yani TAM DÂVETE icabet etmeyenler neler kaybetmektedirler?

Kulaklar, sağır olmuş sanki!..

Kıyâmet mi kopuyor nedir!

Güneş kararmış, yani ilim ortadan kalkmaya başlamış!… Yıldızlar dökülmüş, yani ilim ehli birer birer ortadan kaybolmuş!.

Ortalık benim gibi HAKİKATİ göremeyen kör; ezanı duymayan sağır ve gerçeği dillendirmekten âciz dilsizlerle dolmuş!.

“İnsan”lar susmuş!. Yalnızca, teyp beyinler bantlarındakini tekrarlar olmuş!.

Sanki, “TEMEL ESASLAR” isimli kitabı yazmamışım himmet ve inâyetle!.

Keşke algılamıyor olsa Allah Rasulü, dünyadaki Müslümanların hâlini!

“İslâm DİNİ”nin, tebliğ ettiği gerçeklerin, insanlar tarafından nasıl anlaşıldığını!

“Müslümanlık dini”nin nasıl Göktürk dinine benzediğini!.

Düşünmeyen, sorgulamayan; yazılanları, beş dakikada, gazetede falancanın fıkrası gibi okuyup geçen; sonra da para ve beyaz et yani tavuk veya piliç peşinde koşturmacasına devam edenlerin arasında niye yaşamak zorunda bırakılmışım ki!?.

Paslanmış tefekkür dişlilerini harekete geçirmek; şartlanma, ezber, ve taklit yollu kabullendiklerinin hakikatine ermek için, bir ömürdür uğraş veren bu garîb ve fakîre dua buyurun lûtfen!.

Meded, inâyet Allah’ım!

O ve BEN

Bir büyük beden… Ama, bugüne kadar gördüğümüzden hayli farklı!.

Boyu eni hayâl edilemeyecek kadar büyük!

Bize göre, sonsuz!.

Bir azametli beden!. Düşünemeyeceğimiz kadar derinlikli!.

Bize göre, sınırsız!..

Sanki onun başı var, milyonlarca; kolları var, milyarlarca; ayakları var yüz milyarlarca!

Bedeninin organları, milyarla galaksiler!.

Organların hücreleri, yüz milyarlarca yıldızlar!.

Hücrelerdeki dizinler, yıldız sistemleri!.

O bedenin, bir de ruhu var; tıpkı, bizim ruhumuz gibi!.

O bedenin, şuuru var; tıpkı, bizim şuurumuz gibi!.

O bedenin, “ben”i var; tıpkı, bizim “nefs=ben”imiz gibi!.

O bedenin “ben”inde bilinç var, kendi varlığına ve boyutsal sonsuzluğundaki hiçliğe!. Tıpkı, derûnumuzdaki hiçliğimize olduğu gibi!.

O, sonsuz, sınırsız; adı “evren”!. Oysa, yaratılmışın rölatif kavramı sonsuzluk, sınırsızlık!.

“Ben” sonsuz, ebedî; adım “insan”!.

“O”, mahlûk, yaratılmış; “RUH” adıyla isimlenmiş!.

“Ben”, mahlûk, yaratılmış; “insan” adıyla isimlenmiş…

O’nun organları yenileniyor, bedeni yenileniyor; süpernovalar patlayıp, yerlerine yenileri oluşuyor!.. Sonsuz…

Benim, organlarım yenileniyor, bedenim yenileniyor; hücrelerim patlayıp ölüyor, yerlerine yenileri oluşuyor!

O’nun bedeninin ruhu var, bedenini ayakta tutan!. Ruhunun şuuru var sistemini organize eden!.

Benim bedenimin genleri var, bedenimi organize edip ruhumu açığa çıkaran!.

Ben yolculuk yapıyorum, O’nda… O’na… O’nunla!…

O seyrediyor bende; beni, benimle!

Urûc ediyorum semâma!…

“Kalb”ime, “ruh”uma, “sır”rıma, “hafî”me; “ahfâ”da!

Hiç oluyor insan; Hep oluyor O!… Seyredilen ve Seyreden!.

“Kalb”imle düşünüyor, “nefs”im!

“Ruh”umla esmâyı seyrediyor…

“Sır”rımla müsemmayı görüyorum…

“Hafî”de yanlızca “ben” varım diyor!… Hitabı işitense, “Kendisi”!.

“Ahfa”da… Hişşşt!. Dur ve sus orada!.

O evren!… O, âlemler!… O, “Ruh” adlı melek!.

O’nun da, “nefs”i var…

O’nun da “kalb”i var!.

O’nun da “Ruh”u var!.

O’nun da “Sır”rı var!.

O’nun da “Hafî”si var!.

Ve “Ahfâ”sıyla; NOKTA !

NOKTA, evren!… Evrende nokta, ben!

Nokta, mahlûk; nokta yaratılmış!.

Noktada bir hiç olan ben; fakîr, garîb, âciz, muhtâç!

Nokta, Yaratan’ı tesbih etmede; milyarlarca organı, yüz milyarlarca diliyle…

Ben yaratanımı zikretmekteyim trilyonlarca hücremin her biriyle her an!.

Hücrelerimin her birinin dili… Organlarımın her birinin dili… Ruhumun dili, şuurumun dili, varlığımın anlamının dili, varlığım adı altında varolanın dili, ve ötesi zikretmekte, her an binbir lisan ile Kendisini!.

Âlem zikirde, âlemler zikirde…

Âlem tesbihte; âlemler tesbihte…

Nokta dönüyor, kendi yaratılış amacı çevresinde…

Noktada dönüyor her nokta kendi yaratılış gâyesi çevresinde!.

Her şey dönüyor, Bir Şey çevresinde!.

Melek var, “RUH” adıyla mümtaz!.

“Melek”ten olma melekler… Meleklerden olma melekler!.

Melekler var âzîm… Melekler var, perdeli!.. Melekler var, melekeleri seyrettiklerinden perdeli!.

Melekler, nur!.

Melekler, şuur!.

Melekler, gayyûr!.

Melekler kâh oluyor bir yaratık; kâh oluyor bir başka yaratık!. Melekler kendi aralarında oynaşıyorlar!.. Evrende, çarkıfelekler dönüyor; çarkı felek iş bitiriyor, diyoruz biz!.

Melek yaratılış amacına hizmet veriyor!

Şeytan adı takılmış olan öyle… Bizler de öyle… Ama kimimiz, kimimize göre, biraz şöyle!

Kimimiz bir derya, kimimiz deryadan bir damla… Ama hepimiz sonuçta aynı salda!.

Gidiyoruz bir semti meçhule!..

Varlığın sonu, yokluk!

Cennetin sonu, hiçlik!

Nokta’nın yaşamı, bitik!

Ganî “Allah”!

Hu “Allah”!.

“O”

- Kıyâmet alâmetisin sen!.

Derdi bana rahmetli anneannem Cenan hanım!… Mekke Posta müdürü Hüsameddin Efendiyle evlenip; dördüncü kızı annem rahmetli, Adalet'i (şimdi Silivrikapı’da yatıyor), Mekke’de doğurduğunda; âdet üzere Kâbe’nin kapı eşiğine koymuşlar; orada onun hayırlı evlad olması için dua etmişler… Bunları anlatır, sık sık tekrar ederdi hep anneannem…

Rahmetli babası Mekke eşrâfından Seyyid Hasan efendi o zamanki Mekke Emiri Şerif Hüseyin’le kavga edip, sülâlenin şeceresini yakmış bir tipmiş!. “Allah’ın bildiği bana yeter, sen bana vız gelirsin” diye kafa tutmuş Şerif Hüseyin’e… O yüzden de, annem küçükken Türkiye’ye geldiklerinde anneannemle dedem “Yeşilbağ” soyadını almışlarmış… Zira seyyidler yeşil bağ sararlarmış kafalarına o zamanlar…

İşte anneannem, beni, o, kafası kızınca şecereyi yakan babasına benzetirdi!… Ama daha da ötesi, İstanbul’da yetişen ateist çocuk beni bir türlü hazmedemez, sorularımdan bunalır, “kıyâmet alâmeti bu çocuk” deyip dururdu… O, 80 küsurunda öte boyuta intikal ettiğinde, ben 17 yaşındaydım ve bir ani dönüşle, evimizin karşısındaki Cerrahpaşa Camiinde, çocukluk hevesi, gudubet sesimle sabah ezanları okumağa başlamıştım!

İnsanları uyandırmaya çalışıyor; bu arada da kimbilir kimlerden ne küfür yiyordum! Buna rağmen, gene de “kıyâmet alâmeti” olarak kaldım O’nun gözünde!.

Bundan, neredeyse bir asır öncesi Mekke’nin hayat şartlarını yaşamış bir insan için, 1945 doğumlu İstanbul çocuğu, elbetteki anlaşılmaz geliyor ve kıyâmet alâmeti olarak nitelendiriliyordu…

Oysa şimdi ben de, gençlerin konuşmalarına ve ilgi alanlarına bakınca, onlar da bana kıyâmet alâmeti gibi gelmeye başladı!.

Neredeyse kırk seneye dayanan geceli-gündüzlü araştırma ve çalışmalarımın mahsulünü, yaşça yakındaşlarıma anlatmakta her gün âczi yaşarken; onbeş-yirmi yaşında gençler konuyu anlayıp, bir-iki sene içinde beni öyle zorlayan sorular sormaya başlıyorlar ki; bir yandan onlara cevap yetiştirmeye çalışırken, bir yandan da içimden söyleniyorum…

-Kıyâmet alâmeti bunlar!.

Kıyâmet alâmetleri(!) oldukça kolay anlıyorlar, gökte bir tanrı olmadığını!.. Hele taassub sahibi bir ailede yetişmemişlerse!..

Anlıyorlar da tanrının varolmadığını, iş, “ALLAH” adıyla anılanı fark etmeye; hele hele hissetmeye gelince, sarpa sarıveriyor!.

Evrenin ölçülerini, hiç olmazsa fikir yollu anlıyorlar da; iş boyutsallığı fark etmeye gelince, çakılıp kalıyorlar!.

Bizim, “Allah” ismiyle işaret edileni açıklamaya çalıştığımız kitap, internet yoluyla çok çok geniş bir alanda okunmaya başlandı son zamanlarda… Bunu okuyanlardan biri de burada, New Jersey'deki bir araştırmacı olan Bill Donahue.

Her hafta 45 dakikalık televizyon sohpeti yapan Bill, dört-beş konuşmasını “Allah” kitabının açıklamasına ayırmış… Bana da video kasetleri ulaştı… Adam ben yaşlarda… Belki biraz yukarı… Bir anlatıyor ki Tanrı kavramının geçersiz olduğunu; yalnızca "Allah"ın var olduğunu; görmeye değer!...

Evet buraya kadarı hoş da; iş başlıyor bundan sonra zorlaşmaya.. Anlatıyor hep Bill; “gökte değil, içimizde” diye…

Tıpkı bizim tasavvuf sonradan görmeleri gibi!.

Oysa…

“İçimizde” değil!.

“İçte” de değil!.

“AHAD” ve “SAMED” O!.

İç ve dış kavramları geçersiz “O”nun için!… Öyle bir “O” ki; “ben” ve “sen”siz bir “O”!.

Sen tutup da, “ben” düşünüp, hele hele “içinde” sanıyorsan “O”nu, bu çiftlikte yaşamaktır.

“HU” dediğinde, “ben”siz ve “sen”siz bir “AHAD” ve “SAMED” hissedemiyorsan; dikkat et, tanrı yaratıp, sonra da kurabiye niyetine yeme onu!. Anla bunu!… Tanrı değil “O”!.

“Allah âlemlerden Ganî’dir” işaretini farketmek yetmez; hissetmek lâzım… Ki hisseden de Kendisi olur ancak!.

Binlerce yıllık “Zen” öğretisinden nakil yaparak “ölmeden evvel ölürsen, ölünce ölmezsin” diyen Bill; kendini tanımanın yolunun, tanrı kavramını terkederek “ALLAH”ı anlamaya dayandığını anlatırken, sık sık “inside” diyor; içimizde”!

İşte sorunun çok iyi anlaşılması ve çözümlenmesi gereken yanı burası…

Neresi “iç”imiz?

“İÇİMDE” diye düşünürken; “içim” olarak neyi veya nereyi düşünüyorum?

Bireysel bir “iç” mi, “kolektif” bir “iç” mi?

İkisi de yanlış!. Zirâ, “ALLAH” hatırlıyalım ki “AHAD”!..

“İç” ve “dış” kavramı yaratılmışa GÖREdir!. Zâhir ve Bâtın oluşu da GÖREdir!… Bunlar yaratılmışa göre olan tanımlama vasıflarıdır!.

Mutlak gerçek, “AHAD” ve “SAMED” oluşudur!.

“Allah”ı düşündüğünde aklına gelen her vasıf ve özellik ve fikir; “O”nun “Ahadiyyet”i yanında yok olur!.. “O”, her fikirden “Ganî”dir!…

“Sen”de kendini seyrettiğinde, sen kalmazsın!.. Fikir de kalmaz!… “İç” ya da “dış” dahi kalmaz!.. “İçimde” veya “içimizde” düşüncesi de kalmaz!.

“O”, öyle kendini bilir ki; kendinden başkası asla ”var” olmamıştır!.

“O”, öyle kendini bilir ki; “iç” ve “dış” kavramlarından münezzehtir!.

“O”, öyle kendini bilir ki; yaratılmışların tümü zaman kavramsız olarak “yok”tan ibarettir!.

Ve “O”, öyle “Allah”tır ki; tanrılık ve tapınanları kavramları geçersiz olarak yalnızca kendisi olan “O” yani “Allah” vardır!.

Bak sen “kıyâmet alâmetine” neler yazıyor!.

Gün geldi, “kıyâmet alâmeti”, seslenişi oldu Sistemin!. Müezzini oldu minârenin!

Nîce dillerde terennüm etti bu gerçek, nîce zamanlarda!…

Kâh ateşten hitap etti, kâh ağaçtan!… Dinleyen gene “ol kendi” oldu!.

Ateş, ağaç neyse ama; etten-kemikten gelince hitabı, iş çetrefil oldu!.

Yazdığı senaryoda oyuncu olup, senaryoyu beğenmez oldu!.

Kâh çıktı gökyüzüne, yerdekileri tutmadı… Kâh indi yeryüzüne, göktekini takmadı!… Oyun bu ya, çarkı felek, ezel ebed dönedurdu; döndürenin elinde bir hayâl balon oldu!

Evet dostum, ben şimdi “kıyâmet alâmeti” olan gençlere anlatmaya çalışıyorum ki…

Hz. Muhammed Mustafa aleyhisselâm efendimizin açıkladığı “Allah”ın ne olduğunu çok çok iyi anlayıp hissetmeye çalışın!… Belki her an bunu hissedemezsiniz; ama hiç değilse belli zamanlarda bunu hissedip yaşamaya gayret edin!.

Sakın unutmayın ki; “O” ne “dış”ınızda, ne de “iç”inizde!.

“Allah” adıyla işaret edilen tüm bu kavramlardan münezzeh!.

Âlemler, “O”nun indinde asla “var”lık kokusu almamış bir hayâl!.

“Ben” ise, “O”nun yarattığı âciz, garîb, var sanılan bir “yok”tan ibaret “kulu”!…

Umarım rahmetle anarsınız beni, şu toprak mezarımda!.

ER KİŞİ NİYETİNE

Koza nız dışındaki gerçekler dünyası!

Gerçekler dünyasının kavramları…

Bu kavramlara dayalı, gerçekçi değer yargıları!

Koza içi varsayımlar ve hayâller dünyanız!

Dünyanızın kavramları…

Bu kavramlara dayalı değer yargılarınızla, bir kat daha kalınlaştırdığınız kozalarınız!.

Dün, hayâl oldu bugün!.

Bugün, hayâl olacak yarın!

Yarın bir başka Dünyada olacaksın; ama bugünün temelleri üzerine bina olmuş dünyanda!

Dün, ağladın!

Dün, güldün!

Dün, kızıp köpürdün!

Dün, sevinip coştun!

Dünden bugüne erişti isen, bugün onlara yalnızca gülüp geçtin!

Ama buna rağmen, fark et ki; bugün, dün yaptıklarının sonuçlarını yaşıyorsun yalnızca!..

Mutlu değil misin bugün?… Dününe bak!.

Dün ellerinle yaptıklarının, karşılığını almaktasın bugün! Kime niye kızıyorsun ki?

Sanıyor musun, 40 bin veya 100 bin kere “la ilahe illallah” veya “Allah” ya da “Kul hu vallahu….” çekmekle işi bitirdin de cennete girivereceksin!

Sen bunları sadece çektin!

Bir kerecik yaşayabilseydin, tekrarladığının anlamını; şimdi cennete girmene tek engel yalnızca bedenin olurdu!

Belki çok defa, alnın seccade, halı ya da toprağa değdi de; bir kere olsun şuurunda “secde” edemedin!

“Oruçluyum” dedin sayısız defa; o süreç içinde bile yamyamlıktan vazgeçemedin!..

Dilin “Allah” derken, tüm yaşamın “yallah”larla doldu!

Böyle iken, ne beklersin hâlâ yarından bilmem!.

Yaşamın kumar üzerine kurulmuş!… Elime kağıt almadım, diye yemin edersin!.

Yürü dendi, durdun geçtin; “Güzel” sev dendi, vurdun geçtin!

Basiretine perdeyi kendi elinle çektin!

“Kırk yaşına erdiğinde bir kişi, yüzünü Allah’a döndürmezse; şeytan başına oturur, iki ayağını sallandırıp gözlerini perdeler ve ben bunu esir aldım; artık bu benim kulumdur; der” buyuruluyor!.

Kulluğun, kime veya neye ise, ecrini de ondan bekle!. Sakın başkasından umma!. Bir kere daha kendini aldatma!

“Ben tanrıya tapınıyorum sadece” diyorsan, zaten karşılığını da almaktasın! Memnun musun hâlinden? İlminin gereği bu yaşamakta oldukların, yaptıkların mı?

Aldığın karşılık, ettiğin kulluğun cezasıdır!. Mutluysan ne alâ!. Ama hâlinden memnun değilsen, bil ki yanlış adrese kulluktasın farkında olmadan!… Acele bilgilerini yenile!.

Ölmedin!..

Ölemedin de!.

Gel son nefes ulaşmadan tövbe et de, semaların ve arzın (bilinç katları ve bedeninin) yaratanına dön DERÛNUNDAN !

Bak dostum…

Ben bunu mu hakkettim, diyorsun…

Ben buna lâyık mıydım, diyorsun…

Alemlerin Rabbı’nın yaratmış olduğu Sistem ve Düzenin iki anahtarını vereyim sana…

Kozandan bunlarla çıkmaya çalış gerçekler uzayına…

Lâyığın, ellerinle yapmış olduklarının karşılığıdır ancak; başka bir şey değil!…

Sana şunu yap, dendi; aksini yaptın!.

Akıl ile ilim doğrultusunda yaşamak istedin; sonra da bildiğine gidip, duygularının getirisi davranışlar ortaya koydun!… Sonra da oturup ağlıyorsun!… Ben buna mı lâyığım, diye dertleniyorsun!…

Bu daha bir şey değil…

Nasreddin Hoca kaybettiği eşeğini ararken, ıslık çalıyormuş, hani… Demiş, Hoca ıslık çala çala eşek mi aranır, üzülmüyor musun?… Yok, demiş; bozuntuya vermiyorum daha!.. Umudum şu tepenin ardında… Orada da bulamazsam, o zaman sen seyreyle bendeki vâveylâyı!

Ansızın gelecek olan gelince, o zaman seyredeceğiz sende vâveylâyı!.

Bil ki…

Hakkettiğin, sen yaratılmadan önce, sana takdir edilmiş olan hedefindir… Yaratılış amacındır!.

Her birim, yaratılış amacına ulaşması için, neler gerekiyorsa, gerçekte onları hakketmektedir!.

Hakkettiklerin, sana, seni hedefine ulaştırıcı olarak, karşına çıkar… Kâh bağış yollu; kâh mekr yollu!…

Mekr yollu geleni eğer fark edemez de; geldiği gibi kullanırsan, sonunda perişan olursun!.

Ellerinle, kulaklarını sağır; gözlerini kör eder; şuurunu işlemez hâle getirirsin!. Ondan sonra ne dinlediklerin sana yarar sağlar, ne okudukların!. Divâneler gibi koşturursun sağa sola avunmak için; gündüzün perişan, gecen perişan!. Görüntünse eşeğini yitirmiş Hoca efendi misâli!.

Gene de, şükret yitiğinin farkındaysan!.

Bir de neleri yitirdiğinin ya da yitirmekte olduğunun hiç farkında olmayanlar var!.

Kozalının “Tanrı”sına dayanan, “hepimiz tekiz, biriz, Hak’kız” avuntusu içinde, Alemlerin Rabbı’nın yarattığı Sistem ve düzenden perdelenip; gününü şimdilik keyifle geçirenler var!…

Elle gelen düğün bayram, diyen dangalaklar var!. Ellerini soksalar ateşe de elle beraber; görsek kaç saniye dayanabilecekler ateşe, elle beraber!.

Liyâkat kesbetmek mi?

Eğer müşrik terminolojisi olarak kullanılmıyorsa bu kelime; anlamı, senin ortaya koyduklarının karşılığını hakketmen anlamındadır!

Fark ediniz ki…

Tüm yanlışlarınızın temelinde Sistem ve Düzeni “OKU”yamamak; “tanrı” kavramına dayalı düşünmek; vehminizin varsayımlarıyla hayali beklentiler içinde; yani bir tür mucize umutlarıyla yaşamak yatmaktadır!

Fark edemezsen bu yaşına rağmen taşın sert olduğunu, ateşin yaktığını, suyun boğduğunu; yani sistem ve düzenin ne olduğunu; o zaman benim gibi olgunluk sembolü olursun, ateşin boğup, suyun yaktığını anlamış(!) bir halde!!!.

Neyi hakkettiğini anlamak istiyorsun, yaşantına bak!.

Kendini kandırma!.. Kendini aldatma!..

Azrailiyet ardından İsrafiliyetle ruh boyutunda yaşamaya başladığın zaman; dün, dünde kalacak; buna karşın sen ise, dünün üzerine inşa ettiğin binanın içinde hapis!

Musalla taşında paşalar için de söyleniyor aynı cümle:

-ER kişi niyetine!.

KAÇ KURABİYEN VAR

Bu ara nedense bana soruyorlar, “kaç kurabiyen var”, diye… Düşünüyorum; bir hayli çok!.

Ya sizin?

Kurabiye yapıp tapındığım, o kadar çok değer yargısı var ki, hesabını bilemiyorum!. Bez parçalarından, etten, camdan, taştan, demirden yontulara kadar!.

Elimle, ya da başka bir organımla, yoktan var ederek, bir değer atfedip, karşısına geçip tapınıp; bir süre sonra da bıkıp usanıp, yediğim kurabiyelerimin haddi hesabı yok!.

Hissediyorum; göremediğim birileri, bir yerlerden, bir yerleri ile gülüyorlar benim bu kurabiyeciliğime!.

Biraz da toplumsal koşullandırmanın, beyin yıkamalarının etkisinde kalarak; ne kadar çok kurabiye ürettiğimin; kendimi, bu kurabiyelere nasıl köle ettiğimin, bazen hiç farkına bile varamıyorum!.

Kurabiyeme secde ettiğimin bilincine bile varamadan, geçip gideceğim ötelerde bir yere!.

Okuduğumda gülmüştüm, makamı nur olsun Halife Ömer’e; cahiliyye devrinde kurabiyeden put yapıp; yolculukta, önce tapınır, sonra da yermiş diye… Ayıpladığım, başıma kötü geldi!…

O’nun cahiliye devrinden hâlâ kurtulamadığımı, çok acı gelir bir şekilde farkettim!.

Kendimi, İslâm akîdesini kabul etmiş biri saydığım halde; sayısız kurabiyemin oluşunu, hayretle seyretmeye başladım!..

Uyanmamdan uykuma; orucumdan secdeme; düşünmemden sohpetime; cahilliğimden hüner sergilememe kadar pek çok zamanım kurabiyelerle geçiyor da, farkında bile olamıyorum.

Neler yaratmış Allah, kurabiye yapalım diye!.

Neleri kurabiye yapmışız, ilah diye!.

Öylesine kurabiyelerimiz var ki, ya yemeye bile kıyamıyor; ya da kara kuru, ne yenilir ne yutulur halde olmasına rağmen, yanımızda taşımaktan, elimiz altında bulundurmaktan bir türlü vazgeçemiyoruz!.

Hadi burada kurtulamıyoruz bu kurabiyelerden; ya ötede?

Ölümle kurtulabilecek miyiz onlardan?

Yoksa o kurabiyelerimizi de, eski firavunlarda olduğu gibi bizimle beraber kâbirlerimize koyacaklar; onları gideceğimiz yerlere taşıyacak mıyız?

Ya ötede, “herkes kurabiyesinin peşine”, komutu geldiğinde; o zaman nasıl, kaç parça olup; hangi organımız hangi kurabiyenin peşine takılacak otomatik ve zorunlu olarak?

Kurabiyeler nereye? Biz oraya!.

(hani, herkes dünyada iken neye tapınıyorsa, şimdi de onun peşine takılsın; denecekmiş ya)…

Dostum, seni bilmem ama, 54 senelik yolculuğum sonunda hâlim perişan!. Allah âgah; kuldan ne saklayayım!

Kimi, dedikoduculuğumu, kindarlığımı, fitneciliğimi yüzüme vuruyor; Kimi nankörlüğümü, yüzsüzlüğümü, para için yaşadığımı!… Kimi de daha nicelerini!… Allah cümlesinden uzak etsin beni de, gayrı bir zararım dokunmasın onlara!.

Anlayacağınız, yatacak yerim yok dünyalarında!… Ya kurabiyelerim! Bilmedikleri kurabiyelerim; onlar ne olacak?

Ne anam var, ne bir hayrım dokunan, ardımda ağlayacak;!..

Bak dostum, ibret al hâlimden!.

Acı kendine, düşme benim düştüğüm çukura!.

Para pul, şan şöhret; azıcık dedikodu gıybet! Derken cehennem âkıbet!.

Yanıyorsan bu dünyada, sanma kalacak o da bu kadarla!.

İnsan kaptırınca kendini çeşitli duygulara, hiç farkında olmuyor dünyada geçen günlerinin… Ama, bir an bir el uzanır da sana, kaldırırsa havaya; bakıyorsun ki, kendine; Allah’ı bilmek, bulmak, ve yaşamak uğruna elde hiçten başka bir şey yok!.

Kurabiyeler çok!

Meded, çare yok!

Lâfı, doldurmuş tüm ömrünü; fakat elinde hiç bir şey yok!.

Fragmanı şimdi seyrediyorsun; film belki Ağustosta, Eylülde!.

Belki yanlışlarını şimdi fark etmeye başlıyorsun; ama henüz fark ettiklerin seni bir eyleme yönlendirmiyor!..

Dostum, bil ki, bazı gerçeklerin lâfını etmen, seni bir yere vardırmayacak!.

Elhamdulillah!… Orada kendi başına kalacaksın; benden ve zararlarımdan uzak; kendi başına!… Aklın varsa, ilmin ile hâlinin muhasebesini yap şimdiden!.

Şu kurabiyelerini fark edip, onlardan kurtulmaya bak!.

İyi ezberledin artık; “ötelerde değil; içimde!” demeyi… Ve lâkin “içinde” olamadı bir türlü!…

Şöyle durup bir düşünsene, “içimde” sözünü derken, ne hissettiğini…?

“İçinin”, nerede veya neresi olduğunu?

Allah’ı ötelerde aramayın, o “içinizde” diyorlar!..

Neresi bu “içiniz”?

Kafanızın mı “içi”?

Beyninizin mi “içi”?

Hücrelerinizin, atomlarınızın mı “içi”?

Ruhunuzun mu “içi”?

Varsa eğer, nurunuzun mu “içi”?

Yoksa…

Nerede, neyin “içi”; bu “içimde” dediğiniz?

“İçimde” diyen kim?

“İçi” neresi?

“İçinde” neler var?

“Dışı” ne?

“İçi” ne, “dışı”ne?

“Dışı”nın “içi”!… “İçi”nin “dışı”!.

“Sen” mi, “dış” ve “iç”… “İç” ve “dış” mı “sen”?…

Yoksa, sen, sensiz bir “iç” ve “dış”… Ya da “dış” ve “iç”siz bir “Sen” mi?

Sen, “sen”i hisset; sen, nasıl bir “sen”?

Dünyanın farkında olmayanları hiç fark etmemişleri kapsayıp da, her an onlar üzerinde hükmü aşikâre çıkan bir “sen” mi? Yoksa, dillerde ezilip, büzülüp bir kenara atılan sen mi?

Merkür rötarı aynasında kusurlarımı seyrederken; Pluto-Kayron (Şiron) kavuşumunda varlığımla âşikar olanı seyretmek, şuurumu lâl etti!.

Şuurum şuursuz kaldı; lisânım tutuldu; klavyede parmaklarım, genetiğinin sonuçlarını sergileyip; (umarım bağışlanır) kusurlarımı konuştu! Organların dile geleceği gün, bugünden yaşandı!.

Bağışlayın dostlar; rahmet okuyun!. Bırakın kâbrimizde rahat kalalım!. Siz de bu hâlimizden ibret alın!

Allah, kurabiyelerimizi farketmeyi kolaylaştırsın; kurtulmayı nasip etsin.

KURABİYENİN GÜCÜ

Biliyor musunuz, bir kısım insanların kurabiyeleri olan tanrıların gücü nereden geliyor?…

Neden bu kadar insan, mum yakıp adakta bulunuyor tanrılara, azizlere, türbelere?

İnsanların bir çoğunun cevap aldığı bu kurabiyeler, hangi kuvvetle varlıklarını devam ettiriyorlar?

Azizlere, türbelere mum yakanların bir kısmının muradı nasıl oluşuyor?

Allah, onlara hile mi (mekr) yapıyor?

Önce, isterseniz geçen haftalarda çıkan son iki yazının konusunu hatırlayalım…

“Bâtın”ın, zâhirde gizli olduğunu… Sâfiyenin, emmarede, kabın rengine göre açığa çıktığını… Tüm mertebelerin, aslında tek bir mertebe olup; “Ganî” orijinin, zâhirin şekil ve kalıbına büründüğünü…

Güneş ışığının tek renk olmasına rağmen, prizmayla çok renkliliğinin açığa çıkması gibi; sâfiyenin de, alt bilinç tezahürlerinde renklenmesi olayını…

Elektriğin, ampulün camının renginde görünmesini… ve dahi ortaya koymak istediğini ortaya koyduğunu… anlatmıştık!.

Bunları göz önünde tutarak eğilelim konuya…

Kişi, kurabiyesinden, toteminden, ya da bir türbeden bir şey istemeğe gittiği zaman…

Âhrete geçmiş olanların gavs mertebesi düzeyindekileri bir yana koyarsak… Diğerlerinin de bu yaşama müdahale etme kuvveleri olmadığını hatırlarsak…

Oraya gidip dilekte bulunan kişinin dileğine kim icabet etmektedir? Ki, böylece o kişinin arzusu yerine gelmekte?

Bundan önceki iki yazıda, hükmün nereden ve nasıl geldiğinden söz etmiştik… Anlatmaya çalışmıştık ki…

Dışarıdan değil, senden! Varlığından açığa çıkan her şey, “sen”den kaynaklanıyor!.

Allah, sana dışarıdan müdahale etmiyor!… Özünden geliyor zâhirine, Allah’ın takdiri…

Başaramıyorsan, nedenini kendinde ara!. Gerçekten, tüm kalbinle istesen, o şeyin oluşmamasına engel ancak takdir olabilir!.

Evet bunu da anladıysak…

Sanırım, “kurabiyedeki güç kaynağı” çıktı ortaya!.

“Sen”deki Allah’ın yaratıcılığı!.

Yöneliyorsun, vereceğine İNANÇLI olarak diliyorsun; oluşması için himmetini o konu üzerinde topluyorsun ve öylece talep ediyorsun… Dileğin oluyor!.

Kurabiyen sana icabet etmiş oluyor!!!.

Putuna yaktığın mum; türbeye bağladığın çaput; adadığın horoz ya da kurban, senin dileğini yerine getirdi sanıyorsun!. Alnındaki gözlüğü sokakta arıyorsun!. Oysa o şey, senin konsantrasyon objen!

Anlatılanları anlamıyorsan, durum kötü!…

Anlamadığını da anlayamıyorsan, işte o zaman durum, vahim!.

Dünya hayatı bir oyun ve eğlenceden başka bir şey değildir!.

Başrolünde sen varsın oyununun!.

Daima sen dürüstsündür, değerlerine GÖRE; başkaları eğri!.

Zannındaki göresel doğrularla perdelenirsin, anlayışının sınırlılığı yüzünden; ama bakarsın ki bir gün, senin eğriler çok iyi bir yerde; şaşarsın!. Nereden çıktı bu, diye…

Eleştirmezsin kendini, niye bu bana böyle yaptı veya böyle göründü, diye; gördüğüne, davranışına göre hüküm verip suçlarsın karşındakini; aklarsın kendini!..

Oysa, ortaya koyduğun davranış karşılaştırmıştır seni, o hoşuna gitmeyenle!.

İdrakında güneş tutulmuş; karanlıkta, yanlış değerlendirmeler yapmış; sonucunda bunlarla karşılaşmışındır!.

Ararsan kendinde ara; her ne var ise, kendinde var! Diyen Zâtın bu işareti, neye idi acaba? “Karşılaştığını oluşturan sensin” de var mı ki bu uyarıda?

Oyununun baş rolünde sen varsan; kaderini yaşıyorsan; başına gelenleri, bâtınından çıkarttıklarınla davet ediyorsan… Kurabiyelerini üretip, kâh o kurabiyelerden medet umup; kâh yiyorsan; bazen de elinle yaptığın kurabiye sert gelip dişini kırıyorsa; kime ne şikâyet hakkın olabilir ki?

Anlayışı sınırlıya anlatmada zorlandığım şu…

Sen kendi oyununun baş aktörü veya aktristisin!… Sen, oyun bitince tek başına sahneden ayrılacak, tek başına gideceksin kulübene ya da sarayına!… Sahnede kalacak, orada oyunda sahip oldukların!

Kendini yetiştirmek için varsın bu dünyada… Kurabiyelerle, manitu para ya da seksle oyalanmak senin kârın değil!. Tapınmaktan vazgeç artık, manitupara’ya; ya da, manitusekse!

Boğulmak üzeresin suda; sana el uzatanı beğenmeyip, vermiyorsun elini!. Kurtulmak istiyorsan, vereceksin elini!. Al elimi, diyeni beklersen, bulursun bu arada ölümü!

İnsan gençken bir deli kanlı oluyor sakin ve objektif düşünemiyor!..

Yaşlanınca da akıl gücünü kaybediyor, tüm yaşamı boyunca bağlandıklarından kopup, gerçekçi değerlendirme yapamıyor!..

Muhasebe yeteneğini kaybediyor; değerlendirmeleri alt-üst oluyor; ne için yaşadığını unutuyor; hedefi, semanın krallığı olmak yerine, yeryüzü sultanlığı oluyor!. Başlıyor insanlarla didişmeye!

Oysa, bâtılı seçen, kendi seçmiştir!. Ve sen, bâtıl için yaratılmışsa, mücadeleyle onu asla kurtaramazsın!. Talebi yalnızca odur onun!

Rasuller ve onların yolundan gidenler, asla insanlarla didişmezler ve mücadele etmezler!. Onlar, yaşamlarını korumak zorunda kalmadıkça kimseyle de savaşmamışlardır! Çünkü bilirler ki, herkes ne için yaratılmışsa, ona o kolaylaşacak ve o yolu seçecektir!. Bunun içindir ki rasuller yalnızca tebliğ ile görevlidirler; onların yolarından gidenler de!… Ama onlardan öğrendiklerini dünya sultanlığı için kullananlar da elbette ki çıkar!

Dostlarım bilelim ki biz Allah için yaratıldık!.

Kurabiyelerden medet ummayı bırakıp, kendimizdekini fark edelim; ve O’nu idrak edip, gereğini yaşamaya çalışalım ..

Dostumuz, bizi enfüsîmizdekine yönlendiren, onu anlatan ve yolunu gösterendir.

Düşmanımız, bizi çokluk mücadelesine sürükleyip, ömrümüzü dedikodu, gıybet gayyâsında tüketendir.

Gününüzün ne kadarı ulaşmayı çok istediğiniz hedefe dönük uğraşı ile değerleniyor?…

Gününüzün ne kadarı, yarınki hayatta sizin için bir değer ifade etmeyecek kişi veya nesnelerin laklakası ile tükeniyor?

Sohbet ehliyseniz, sözünüz ilim olsun, dedikodu değil!

Dostum tekrar ediyorum…

Kurabiyenin kuvvesi senin inancından geliyor!.

O kuvveyi kurabiyeye vermek yerine hedefine ulaşmak için kullanırsan, semanın krallığına erersin.

Bâtınındaki Allah’a iman et ve ona göre yaşa!

MANGAL TAHTASI

Adam demiş ki…

-Bu mal çok kaliteli… Mısır ipinden!…

-Yaaa!.

Demiş; dinleyen hatun; ve almış bana o tişörtü baba(!)lar günü hediyesi diye…

Yolda düşünmeye başlamış…

Mısırın püskülünü nasıl bürüp ip yapmışlar; diye… Mısırın püskülünü bürüp yapsalar, acaba ne kadar mısır gerek… Mısırın kendisini öğütüp, ip mi yapmışlar acaba? Teknoloji ne günlere gelmiş!… Kıyâmet âlâmeti!!!…

Sonra, dolaylı biçimde bana soruldu… Mısırın püskülü nasıl işlem görüp tişört olacak hâle geliyor diye…

Oysa benim bildiğim kadarıyla olayın içyüzü ve gerçeği biraz farklı!.

Akdeniz’in karşı sahilinde, İsrail ile Kıbrıs’ın Güneyinde piramitleri ve firavunlarıyla ünlü bir ülke vardır; “Mısır”, deriz adına… Bu ülkede yetişen pamuk, dünyanın en kaliteli pamukları arasında önde gelir… Bu pamuktan elde edilen iplikte “Mısır kotonu” yani Mısır pamuğu diye anılır kısaca… “Mısır da yetişmiş pamuğun ipliği” anlamında olarak…

Ama dillerde dolaşan meşhur Mısır pamuğundan üretilen iplik, bize ulaşana kadar olmuş mısır püskülü tişört!.

“Allah indindeki Din” olan İslâm’ın, evrensel SİSTEM ve DÜZENİ açıklamasına karşın; günümüzde çok iyi anlaşılıp(!) yanlışları(?) tartışılan “MÜSLÜMANLIK DİNİ” gibi…

Yazılarımı okumaya değer bulmayanlar bir yana…

Okumaya değer bulup da, anladıklarını başkalarıyla paylaşanların çok büyük bir kısmı hâlâ “mısır püskülünden tişört” gibi değerlendiriyorlar bizi!.

Kimi bir şeyhefendi, kimi bir hocaefendi, kimi de ağlama duvarı olarak görüp; ne mesajlar, mektuplar gönderiyorlar!.. Verdikleri pâyelerle, kendilerine kurtuluş ve mertebe aracı olarak bizi görmek istiyorlar..

Ne kadar yazarsam yazayım, beni böyle görmeyin, böyle değerlendirmeyin, diye; ben bir “oku”r-düşünür-yazar ötesinde hiç bir şey değilim; yaşamdan gördüklerimi okuduklarımı yalnızca yazdıklarımla paylaşırım; bunun ötesinde bir şey ummayın diye; nafile!.

“Bayram haftası”, ne hikmetse ulaşıyor insanların kulağından beynine “mangal tahtası”!.

O zaman farkediyorum, nasıl ve neden dönüşmüş Hazreti Muhammed aleyhisselâmın bildirip açıkladığı “İslâm Dini”, sonradan “Müslümanlık Dini”ne!..

Beni, anladıklarını söyleyenler, mısır püskülünden söz ederken, nasıl anlaşılacak Mısır pamuğundan imâl edilmiş iplik?

Her kişinin, birebir, Kurân ve Allah Rasulüne muhatap olduğunu, FETVÂNIN DİNDE YERİ OLMADIĞINI; fetvânın asla kişiye âhrette mâzeret olamayacağını; şayet Ahmed Hulusi yanlış yorumda bulunmuşsa; kişinin, “ben Ahmed Hulusi’nin fikrine tâbi oldum da onun için bunu böyle yaptım” demesinin, kendisini kurtarmayacağını; acaba nasıl anlatabilirim?

-Benim öğrendiklerime, okuduklarıma göre bu konu böyledir… Ama hakikatını Allah bilir… Belki de yeni öğreneceklerim bu konudaki fikrimi değiştirebilir. Dolayısıyla kanaatim, ancak şu anki veri tabanıma GÖRE böyledir…

Demeyen herkes, hem kendini yanıltmaktadır, hem de başkalarını…

Evrendeki yerimiz ne ki, evrensel gerçeklerden bu derece kesin söz edebilelim…?

Ne kadarıyla “İKRA=OKU”yabildik ki, “Allah” adıyla işaret edilenin yoktan yarattığı, bize göre başsız-sonsuz bu evren içre evrenleri, ne kadar bilebilelim?

Görebildiğimiz kadarıyla…

Her insan, ölümü “tadarak”, bu dünyadan ayrılıp yoluna devam etmektedir, dünyasını yanında götürerek!.

Bu dünyadaki edindiğin tüm mertebe ve etiketler yanlızca ölüme kadar geçerli olup; ötede hiç bir şey ifade etmemektedir.

İnsanlar, bir diğerlerinin yanına, yalnızca, ondan çıkarları (maddi ya da manevi) olduğu için değer verip gelmektedirler!.

Kafasındaki köyünün ötesine çıkmamış etiketli şehirli; ülkesinin diğer ucundaki toplumsal değerlerden ve bakış açılarından habersiz etiketli veya etiketsiz güruh; tüm dünya insanlığına ve hatta galaktik ölçülere fetva ve ferman verirken; düştüğü komikötesi acınacak zavallılığını hiç fark etmemektedir!.

“ALLAH”tan habersiz; hayâlinde yarattığı “tanrı”sı adına insanları yargılamaya ve yönetmeye kalkan mısır püskülünden iplik anlayışındakilerin din değerleri ve bakış açılarıyla, “İslâm Dini”ni değerlendirmeye kalkan anlayışı sınırlılar, bunun pahasını ödeme gününe geldiklerinde, çok acı gerçeklerle yüzyüze geleceklerdir Kurâna göre…

Zan, asla gerçek değildir!

Kurân “OKU”nası kitaptır!. Nihavent makamından okumaya kalkışılası Türk Ceza kanunu misâli, duygusal metin değil!. Hele Hicaz makamından okunası Fransızca İsviçre medeni kanunu hiç değil!.

“Pek çok şeyi misallerle anlattık” diyen “Kitab”ı, mısır püskülünden iplik anlayışıyla değerlendirmeğe kalkanlar, “İslâm Dini” yerine öyle bir “müslümanlık dini” oluştururlar ki; “aklı ve mantığı terket, buna akıl ve mantıkla yanaşılmaz, körü körüne iman et” demekten başka çareleri kalmaz!. Zira o saçma yorumlara hiç bir aklıbaşında insan yanaşmaz!.

İnsanlara, “Salât” ile “Allah”a mirâc teklif edilmiştir; olay, “beş vakit tanrı huzuruna çıkıp tapınma” ve jimnastiğe dönüştürülmüşür!.

İnsanlara “Oruç” ile “Samediyyet nurlarını yaşamak” teklif edilmiştir; konu, dedikodu-gıybetle ölü kardeşinin çiğ etini yiyen yamyamların açlığınaçekilmiştir.

İnsanlara “Hac” ile geçmişin tüm negatif yükünden arınıp “kalbî hakikat” bilincinde kendilerini bulmaları tavsiye edilmiştir; vakıa, paralıların dinsel turizmine çevrilmiştir!..

İnsanlara “zekât”la Rabbin veren eli olmaları teklif edilmiştir; daha fazlasını nasıl alabilirim düşüncesiyle dine yatırım yapmayı düşünenler türemiştir!

Yalancı şahitlik yemini edenlerin hesabını tutmaya melekler yetişebiliyordur umarım!!!

Emri rabbımın, yaşamak!… Kulluğumun zorunlu sonucu yaşamak!…

İstemiyorum, hiç kimseyle görüşmek ve konuşmak!. Aranmazsam mutlu oluyorum!. Sorulmazsam huzur duyuyorum!. Anladım deyip, mısır püskülünden tişört örenlerden uzak olmak istiyorum!.

Tatile çıkıp da, “bir de onu görelim” diyenler yorgunluk veriyor!.

Kendi çiğnemeleri gereken lokmaları benim çiğneyip yuttuktan sonra, onların bedenlerine hokus pokusla enerji olarak yükleyeceğimi sananların, bu varsayımları beni tüketiyor!.

“Kızım Fatma, gerekeni yapmazsan, ben seni kurtaramam” diyen Zât’ın bu uyarıyla işaret ettiği, ne yaparsan onun sonucunu yaşarsın evrensel gerçeğini anlamayan anlayışı kıtların; havadan birşeyler kotaracaklarını sanmaları ve kendilerini böylece ateşe atmaları içimi eritiyor… Tıpkı aslana av olan ceylanı ya da zebrayı seyreder gibi!.

Şeyhlere para yatırıp, mâneviyat ve mertebe satın alacağını sanan, bu arada elini sıcak sudan soğuk suya sokmayan uyanık tüccarların, gerçekleri fark etmeleri için, acaba son nefeslerini verip, ölüm ötesi yaşamın gerçekleriyle mi yüzyüze gelmeleri zorunlu?

Yazık ediyorsun, hem de çok yazık ediyorsun kendine dostum!..

Nefsine ZULMEDİYORSUN!.

Bırak şu mısır püskülü anlayışlıların hayâlî din ve tasavvuf anlayışını da; gel, KİTABI OKU!… SİSTEM ve DÜZENİ fark et ve OKU!…

Geri dönüşün ve telâfinin olmadığı yaşam gerçeklerini, fark et; yaşamını bu GERÇEKLERE göre yeni baştan düzenlemeye bak!.

İnsanlardan maddi veya manevi ne alırsan al onları bırakıp da gideceksin bu dünyadan!. Arkandan da belki bir kaç gün ağlanacak ve sonra unutulup gideceksin!. Belki de daha çok bırakmadığın için küfür yiyerek!.

“Allah” için yaşa… Allah Rasulü’nün izinden yürü!…

Sana ebedî huzur ve saadeti yalnızca bu verecektir!.

ROTAN NEREDEN ?

Dostum, nereden gelip nereye gittiğimizin farkında mıyız acaba; ne dersin?

Şimdi bu soruyu okuyanların, bir kısmı diyecek ki; elbette farkındayız…

Birkaç saniyelik Dünya yaşantısını tamamlayıp âhırete gideceğiz!

Bazıları da diyecek ki, okuduğu veya duyduğu üzere… Allah’tan gelip Allah’a gideriz!.

Allah nerede, biz nerede; ki, Allah’tan ayrılıp, nereye gelmiş olalım; sonra da tekrar nereden, hangi mekândaki Allah’a gidelim… Bu anlayış “Allah” ismiyle etiketlenen bir “tanrı” anlayışına işaret olmuyor mu?

Evet, gerçekten düşündünüz mü; Allah’tan nasıl ve nereye geldik?

Muhakkiklerin dediğine göre…

Her an “yok”tan var olan ve bir an sonra tekrar “yok” olan!… Sonraki anda, yeniden yaratılan; bir sonraki anda tekrar “yok” olan; ve sonsuza dek, böyle devam edecek olan bizler, nereden geliyoruz bu bir “an” içinde?

Diyeceksiniz şimdi; “yok”tan gelip “yok”a gidiyoruz!… Bana kalırsa, bu kadar “varlık” yüküyle, her ne kadar “yok”tan geldiysek de, pek “yok”a gidemiyoruz!… Dünyamızı terk edemiyoruz!..

“Dünyamız”la beraber gidiyoruz bir yere kadar!… “Yok”a ulaşamadan orada kalıyor ve tekrar oradan geliyoruz gene “dünyamızla”!

İyi ama, Allah Rasulünün dediğine göre, “dünya içindekilerle birlikte cehenneme atılacak ve yanacak!. Dünya, cehennem için yaratılmış! Ona bağlı kalanlar da!”

Öyle ise “dünya”dan kurtulmak gerek!…

Varlığı olmayanlara ne mutlu!.

“Varlıksız”, “yok”luğa hayli yakınlar; bir de “kendi varlıkları”ndan kurtulabilseler!.

Peki, bu arada; “ben” nereden ve nasıl gelmekteyim acaba?

Rota nereden?…

Muhakkikler, beden, nefs, kalp, ruh, sır, hafî, ahfâ diye bir tasnif yapmışlar…

Gene bu muhakkikîn, nefs mertebelerini de emmâre, levvâme, mülhime, mutmainne, râdiye, mardıye ve safiye diye tasnif etmiş ve sıralamış kendilerine ulaşan bilgiye ve müşahedelerine dayanarak…

Bunlardan ne anlıyoruz biz?

Bir merdiven yedi basamaklı… Teker teker çıkacağız bu basamakları!!!.

Bunları çeşitli yükseklikte merdiven basamakları yerine; dıştan içe-öze sıralanan ve bir sonraki bir öncekini kuşatan boyutlar olarak düşünsek?

Buzun neresinde hidrojen ve oksijen atomları?. Beynin neresinde akıl?… Emmarenin neresinde Sâfiye?…

Yıllar önce, bir sohbette doldurduğumuz “NEFS” adlı kaseti hatırlayın!

Kişi tekâmül ederken, emmare nefs bilincinden çıkıp levvame bilincine; levvame bilincinden çıkıp mülhime bilincine geçmez gerçekte; her ne kadar anlatım, açıklama sadedinde böyle konuşulsa da… O bilinç boyutunun bakış açısı kendisinden açığa çıkar!.

Herkeste bu yedi nefs mertebesi toplu halde, bir bütün olarak mevcuttur!.

Zaten öyle olmasa, kişi var olmaz!. Kişi, anlatım sadedinde yediye ayrılmış mertebelerin toplamı olarak vardır… Ne var ki, kişi bunlardan, bilincinde olduğu kadarını, müşahede eder.

Meselâ, Emmâredeki kişiye levvâmeyi anlatamazsınız; belki anlar gibi olur da HİSSEDEMEZ!. Ama levvâmedeki, hem emmareyi anlar, hem de levvameyi… Mülhimedeki kimseye, mutmainneyi anlatamazsınız; ama o, hem mülhimenin farkındadır; hem de levvame ve emmarenin ne olduğunu bilir…

Varın diğerlerini de buna göre kıyaslayın!…

Eğer fark ettirmeğe çalıştığım bu hususu kavradıysanız, şimdi bir basamak daha ileri geçelim anlatımda…

Bu yedi isimle birbirinden ayrıymış gibi anlatılan bilinç, hakikat itibariyle tek bir bütündür, dedik ya… Bunun yanı sıra, kuvveden fiîle çıkış itibariyle, Emmareden başlayıp, Safiyeye doğru yedi mertebe gibi saydıysak da, bu tümel yapıyı; gerçekte olay, işleyişi itibariyle tam tersinedir!.

Dikkat edile!.

Varlığınızda tüm olup bitenler ve olacaklar daima safiye noktasından başlayıp; bilince doğru olarak açığa çıkmakta; buna göre çalışmaktadır!. Yani kişi, hangi nefs-bilinç mertebesinde olursa olsun, kendisinde ve kendisinden açığa çıkan her şey, kendi safiye boyutundan, bulunduğu nefs mertebesine doğru akarak o bilinçte açığa çıkmaktadır her an!.

Ancak kişi, bulunduğu mertebenin yukarısına agâh olamadığı için; kendisinde açığa çıkanın nereden geldiğinin de farkında olamamaktadır!. Bu olaya da işaret amacıyla din, tasavvuf terminolojisinde “ALLAH”tan geldik” denmektedir!.

Tasavvufta bahsedilen tüm mertebeler, herkeste mevcuttur!.

Fark, bunların şuurunda olarak yaşamak ile farkında olmadan yaşamak arasındaki farktır.

Kendinde bunları bulmuş olan, bulduğu kadarının cennetini yaşar…

Kendindeki üst boyuttan gâfil olan da, bunun sonucu olarak, kesret görüşünün getirdiği yaşamla, dünyasında, cehenneminde perişan olur!.

Bu yüzdendir ki, içten dışa; özden maddeye; Tek’ten çoğa yani vahdetten kesrete; hakikat boyutundan fiîli dünyaya bakmak tavsiye edilir.

Birisiyle iletişime girdiğinde veya birisini düşündüğünde, onu, ancak, kendi boyutun ve içinde bulunduğun mertebenin ilmi kadarıyla değerlendirebilirsin.

Bu yüzdendir ki; “alt mertebedeki üst mertebedekini bilemez ve onu en fazla kendi kadar sanarak ona göre değerlendirir”; denmiştir!. Zaten ötesi de mümkün değildir!.

Eğer bunu idrâk ettiysek, o takdirde şunun da farkına varabiliriz belki?

Kimse kimsenin takdirini değiştiremez; herkes kendi takdirini yaşar; belki, karşısındaki, kendi takdirini yaşamasına vesile kılınmış olabilir!.

Evet şimdi konuyu özetlemeye çalışalım… Yaşamakta olduğunuz her şey, her an, bâtınınızdaki safiye boyutundan kaynaklanıp; sırasıyla mertebelerden tenezzül ederek bilincinizin farkında olduğu boyutta, bazen de hiç farkında bile olmadan siz; sizden açığa çıkmaktadır! İşte bu açığa çıkışa, zâhir oluşa “Allah”tan geldi, demekteyiz!.

“Allah istemedikçe siz isteyemezsiniz” işareti bu düzenedir!.

“Sen atmadın atan Allah’tı”da da bu vurgulanmaktadır!. Ve daha nice böyle işaretlerde de.

Oysa biz, bulunduğumuz nefs-bilinç mertebesinin derinliğindeki hakikatten ve bu işleyişten gâfil olduğumuz için, takdirin fark edilir boyutta açığa çıktığı görünüme göre hüküm vererek; genelde, karşımızdakileri suçlamaya gider; böylece de yalnızca gaflet perdelerimizi kalınlaştırır bu yüzden de üzülürüz; Allah dileğince!

Fark edin ki, bu çok önemli bir konudur; ve açıklanmaya çalışılanlar, Allah dilemişse, gafletten ayıkmamız için yararlı bir ipucudur!

YOLUNDAN ALLAH'A

Bak dostum…

Bu köşe yazılarını tiryakisi olduğun bir köşe yazarını okur gibi takip edebilirsin… “Bakalım bugün de ne yazmış; kime yazmış” havası içinde… Hiç üstüne alınmadan!. Elbette haklısın; senin için yazılmadı ki bu yazı…

Peki, ne kazandırır o zaman sana bu?

Belki, birkaç dakikanı da bunları okuyarak, böylece harcamış olursun!..

Ötesinde, biraz daha dedikodu malzemesi elde etmiş olursun!..

Daha daha?

Belki biraz da gıybet malzemesi!

Oysa ben niye yazıyorum bunları?…

Yarın, huzur içinde başını sokacak bir damın olsun, diye… Hatta, bugünden!

Rüyadan uyandığında bir gecekonduda, aç açıkta kalmayasın, diye… Sahneden ayrıldığında, rol arkadaşlarını terk ettiğinde; kâbir âleminin belki milyarlarca yıl sürecek yalnızlık ortamında, “vurup geçecek” birini bulamayacağın boyutta, kâbuslarla hayatını zindan etmeyesin diye…

Deccalının dünyası renkli, şatafatlı…

Evin iyi, işin idare eder; aşın yerinde… Sağın solun eş dost, torun torba, kız kızan!… Ama gene de bir şeyler var seni boğan!.

Bir tatminsizlik!… Bir yetersizlik; bir bunalım… Bir vicdanî sıkıntı!

Dar geliyor Dünya!. Boğazına sarılmış, sıkıyor sanki birileri!

Kâbir âlemin dar!… Belki, fark edilenden daha da dar!.

Avutmuyor seni komşular!… Avutmuyor yârenler, ahbaplar; dost bildiklerin, arkadaşlar!.

Kâbir sıkıyor seni! Atamıyorsun kendini kâbrinden dışarı! Bedenini taşıyorsun oradan buraya; bir rahat soluk almaya!…

Sigara molaları tatmin etmiyor seni!.

Tad vermiyor eline geçirdiklerin!. Vurup geçtiklerin; yıkıp geçtiklerin!.

Bir daha… Bir daha!…

Bir kurt kemiriyor derinden… Bir zayıf soluk geliyor içinden…

“Yanlış!… Yanlış yoldasın!”…

Sen de biliyorsun, farkındasın yapman gerekenleri yapmadığının!.

Uğraşman gerekenlerle uğraşmadığının!. Uğraşmaman gerekenlerle ömrünü boşa harcadığının…

Dünyan, başını kemiriyor!… Beynini, iliğini tüketiyor… Ömrün geçiyor!… Esas yapman gerekenleri yapmadığının çok iyi bilincindesin!

Bildiklerini hatırladıkça, şaşalayıp, donuyorsun!.

İnkâr edemiyorsun onları!. Etmeğe kalksan, hâlindeki imansızlığı kabullenemiyorsun! Kabullensen, bu defa gereğini yerine getiremiyorsun!.

Öyle bir çıkmazda kalıyorsun ki düşünmeğe başladığında; düz duvara tırmanmak daha kolay!.

Hadi gene koşturuyorsun, işe, eşe, aşa; avunmaya… Kâh kadehe, kâh dumana, kâh vuracak birini bulmaya!.

Tik tak!… Tik tak!… Tik tak!…

Geri sayım hızla ilerliyor!. Süreç hızla kısalıyor!…

Tik tak!…. Tik tak!… Tik tak!

“Çıkış yok Yâ Rab!…

Çıkamıyorum bedenimden!… Çıkamıyorum etten mezarımdan!… Kurtulamıyorum tabiatımın, duygularımın esâretinden!

Dünyam kuşatmış dört bir yanımı; delemiyorum hiç bir türlü kozamı!.

Oyalamıyor renkler, kokular, sesler artık!…

Silmek, kurtulmak istiyorum tüm bildiklerimden, dünyamdakilerden olmuyor, kurtulamıyorum!. Durup durup karşıma dikiliveriyorlar…

“Sen yanlış yoldasın!”…

Bir evden diğer eve; bir şehirden diğer şehre; bir ülkeden diğer ülkeye; bu dünyadan bir başka dünyaya kaçmak istiyorum… Ama kendimden kaçamadıkça ne fayda!

Gittiğim her yere, yanımda kendimi götürdükçe ne fayda!…

Olmaz olası aynalar!…

Görmemiş, bilmemiş, tanımamış olaydım seni ayna!..

Tutmamış olaydım seni yüzüme!… Bakmamış olaydım kendime!.. Hiç bilmemiş olaydım, senin yüzünden bildiklerimi…

Ne güzel geçiyordu günlerim, seni tanımadan evvel ayna!…

Zevkle, yiyordum… Zevkle, içiyordum… Zevkle, vurup vurup geçiyordum!… Tanrımla ne iyiydi günlerim ayna!.

İçine ettin yaşamımın ayna!… Ne yediğimin zevki sürüyor şimdi; ne içtiğimin; ne de vurup geçtiğimin!

Sana bakmamış gibi olamıyorum artık hiç, ayna!…

Gördüm bir kere!.. Unutamıyorum!

Gördüm derûnumdakini sende ayna!..

Tad vermiyor artık hiç bir şey bana!

Yalan konuşuyorum… Aldatıyorum… Bir kaç günümü daha kurtarayım, diyorum... Ama olmuyor!… Günler kurtulmuyor… Ne yakınlarımı aldatabiliyorum, ne de uzaktakileri!… Bırak başkasını, kendimi bile kandıramıyorum artık ayna!…

Biliyorum derûnumdakini; ve yaşıyorum derinden derinden, ona ulaşamadan geçip gitmenin vicdanî sıkıntısını ayna!

Nereden seni tanıdım ayna!… Nereden sana baktım ayna!.

Hiç olmazsa ayna görmeyen âmâlar gibi geçip gitseydim ya!.”

Evet, böylesine konuşmalar yükseliyor bazı mezarların vicdanlarından!

Duyduk ki, kâbir yakınlarından geçen bazıları, kâbirlerin içinden gelen ızdıraplı iniltileri, feryâdları işitirmiş… O yüzden mezarlığa gitmeyi kaldırmazmış yürekleri!… Bu yüzden mi insanların arasından uzaklaşıp, uzlete çekilirlermiş acaba?

Gecenin bir yarısında kaldırıyorlar ve yazdırıyorlar… Yaz; diyorlar…

Elbette bir kâbire ulaşır, diyorlar… Bir nasiplisi vardır; diyorlar…

Sen söyle, gerisi seni ilgilendirmez; diyorlar…

Kendinden kendine olarak yaz sen; ama gene de bil ki, kendine alınacaklar çok olacak; diyorlar…

Yazıyorum… Yazdırıyorlar! Yazıyor! Yazılıyor… Her ne istersen de işte!… Hâli keyfiyet böyle!

Sendekilerin hiç biri olmasa da bende, kim ne yazar?

Ancak dünün hikâyelerini Ahmet-Mehmet yazar!… Ama benim hikâyelerle geçirecek boşa ömrüm yok ki!… Ahmet’in-Mehmet’in yazdığı sistemsiz eleştirilerle harcayacak fuzûli bir ömrüm yok ki!.

Sistemsiz eleştiri, sistemi göremeyen aklın, gerçekleri lokalize inkârıdır!.

Aklı olan fikirleri; aklı yetmeyen insanları eleştirir!.

Eleştiri, yol göstermek için olmalı, yanlışı buldurmalıdır!.

Yanlış, yanındakine ya da şartlanmana göre değil; tüm sistem içindeki yerine göre olmalıdır ki, eleştirilebilsin….

Yoksa, bulunduğun açıdan sana yanlış gelen, nîce şeyler vardır ki, onlar hep yerli yerinde doğrulardır!. Ama şaşının biri iki görmesi gibi; tüm sistemi göremeyen bulunduğu yerden, az ötesindekini yanlış görür…

Sistemi açıklayanlar, asırları deldi geçti!… Dedikodu üretenler, kendilerine sıkıntılı birer mezar seçti!

Evet, sendekiler bende olmazsa bana bir şey yazmaz; ama bendekiler sende olmazsa… İşte o zaman hâlin yaman!…

Diyeceksin ki, ne var sende?

Kulluğunu edâ etmenin rahatlattığı vicdan!..

Allah’ın âlemlerini seyreden bir göz!…

“İnsan”ların derûnundan gelen feryâdı işiten bir kulak…

“insan”lara hitap eden bir dil…

“Geçici dünya çıkarları için yakınlarınızı ve uzaklarınızı aldatmayın, kandırmayın, ikiyüzlülük yapmayın; bunları yapmanız, size kâbir âzabından başka bir şey getirmez”; diye yazan bir el…

Dağın tepesinde, ömrümü dolduracağım, bir göz kulübe!…

Bu fakîre çok bile!… Daha ne olsun!..

Aç değilim açık değilim… Sağlığım yerinde… Oturduğum yerde huzur içinde oturabiliyor; arayanlarla ilmimi paylaşabiliyorum…

“Allah”a, nimetlerinin şükründen âczimi itirafımda, en önde gelen kulluk görevim!…

Evet dostum…

Haydi… Sen yoluna… Ben yoluma!…

Bak ki yolun Allah’a vara!

Sonunda pişmanlık duyulmaya!.

AĞZINDAN ÇIKANI

Bilirsiniz dostlarım çok meşhur bir deyimdir bu…

“Ağzından çıkanı kulağın duyuyor mu?”denir…

Hiç düşündünüz mü bunun üzerinde biraz derin olarak?

Buna yakın anlamda başka bir deyiş daha vardır…

“Dili belâsı!” denir… Bazen de o “dîli belâsı” olur!.

Elbette ki, “ağız” ve “dil” yalnızca bir araç… Alet!.. Ona hükmeden ise beyin!(?) (mi)…

Hani bir de başka bir deyiş vardır gene…

“Büyük lokma ye, ama büyük söz söyleme!”

Sözün büyüklüğü metreküple ölçülmüyor herhalde!

Bunlara özetle işaret ettikten sonra, esas üzerinde durmak istediğimiz hususa gelelim.

Söylediğiniz söz, ağzınızdan çıkan nereden geliyor acaba?

Beyinden derseniz; elbette doğru!… Ama beyinde nasıl oluşuyor ve beyinden hangi etmenle açığa çıkıyor o fikir?

Neden ağzımızdan çıkanın sonuçlarını yaşamaktayız?..

Başımıza gelenlerin pek çoğu, geçmişte, hiç farkında olmadan bizden çıkanlardır… Belki bazılarını unutmuşuzdur bile… O an söyler geçeriz!..

Sonra o söylediklerimizin sonuçları ile karşılaşınca da başlarız feryâdı figâna!.

“Nereden geldi bu başıma!”

Talep senden çıktı!… Sen öyle olmasını istedin ve oldu!.

Sen unutursun ama Allah unutmaz!.

Ne ektiysen onu biçeceksin!.

Dön geriye ve bak… Yazdıklarını, söylediklerini, düşündüklerini hatırlamaya çalış…

Sen onu öylece düşündüğün anda, onun sonuçlarını da yaşamağa mahkûm ettin kendini… Ve lâkin bunun hiç farkında değilsin!.

Hatırlayın şu uyarıyı:

“Nefsinizde olanı (DÜŞÜNDÜĞÜNÜZÜ) açıklasanız da, açıklamasanız da, varlığınızdaki Allah size muhasebesini (sonuçlarını) yaşatır!”

Şimdi isyana kalkabilirsiniz, “iyi ama ben nasıl düşünceme hâkim olabilirim” diyerekten… Bu hüküm veya oluş, açıklandığı zaman, bazıları da bunu yapmışlardı… Ama bir şey değişmedi!…

“Ve len tecide lisünnetillahi tebdila”

“Allah’ın sünneti (SİSTEMİ) kesinlikle değişmez!”

Unutmayın ki, Allah’ın ezelde yaratmış olduğu SİSTEMİ açıklayan Allah Rasulü, bu itirazlara karşı, bu sistemin işlemeyeceği yolunda bir açıklama getirmedi!.

Atılan bir okun, havada giderken kendi kendine bir anda istikamet değiştirip başka bir yöne gittiğini gördünüz mü hiç?

Fikir, beyinden atılan ok gibidir!. Düşünüldüğü anda işlevini yerine getirmeğe başlar!. Fikrin yaratıcısı Allah’tır!.

“Attığın zaman sen atmadın Atan Allah’tı!.”

“Seni de, fiîllerini de Allah yarattı!.”

"Allah" ismiyle işaret edileni gökte bir “TANRI” gibi anlarsan, elbette bu muammayı çözemez; sayısız açmazla karşı karşıya kalırsın!…

Bir de, “Allah” adıyla işaret edilenin, kendi varlığında gerçekte mevcut olan BÂKÎ olduğunu anlayabilsen… İşte o zaman muamma çözülmeye başlayacak!.

“Sizde istek oluşmaz Allah istemedikçe!.”

Biraz daha çözüldü değil mi olay şimdi; eğer isteyenin gerçek kimliğini fark edebildiysek..

Sen, “fâni”sin ezelden ebede… Allah, “Bâkî” ezelden ebede!.

“Yok”tan ne var olur ki?… “Yok”!

Öyle ise var sanılan türlü görüntündeki, “Bâki”, AHAD!.

Ben gâfil, sanırım ki, “ben diledim”; oysa tüm melekler ve rasihûn şahâdet eder ki dileyen yalnızca “Bâkî”!.

O zaman hemen bir ampul yanar ârifânın beyninde!…

“Hükmettiğimiz bir şeyin olmasını dilersek ol deriz; ve olur”!.

Yukarıdaki mi dileyen; yukarıda, gökte bir yerlerde mi?…

Yoksa, algıladığın veya algılayamadığın her şeyin hakikati olup; tümünden de “Ganî” olan; “Bâkî” mi?

Senden, senin takdirini açığa çıkaranı tenzih ederim!.

Hükmü veriyorsun; beyninle açığa çıkarıp, dilinle ortaya atıyorsun!… Sonra da, verdiğin hükmün sonuçlarını yaşayınca, şaşırıp kalıyorsun; “ben böyle olmasını istememiştim”, diye!.

Değerli dostlarım…

Eğer irfân yolunu tutmak istiyorsak…

Ârif olmaya çalışalım her an; dilimizle “Söyleyen”i fark edelim!. Dillerde “hitap eden”i, fark edelim… Ve dahi, dillenenlerden, takdir edilmiş hükmü ve başa gelecekleri algılamaya çalışalım!.

“Ne düşünüyor benim hakkımda O”; diye merak ediyorsan…

Sorma karşındakine; kendine dön; düşüncene bak!.. Orada gördüklerin senin hakkındaki diledikleridir!.

Sevdiğini düşünüyorsan; bil ki seviliyorsun Allah indinde!.

Sevmeyip uzaklaşmak istiyorsan, senin uzaklaşman takdirden oluşuyor demektir!.

Başarmayı kafana koymuşsan; başarmanı dilemiştir… Bıkıp yüz çeviriyorsan; ondan uzaklaşman takdirdekidir!.

Zor bir yazı bu…

Bilemiyorum işaret etmek istediklerimin ne kadarını fark ettirebileceğim; ama işaretimin ne olduğunu anlarsan, çok şeye bakış açın değişecek ve değerlendirmelerin çok daha huzurlu yapacak seni!.

Diyen falancayı, değil; “Dileyen”i görerek, yaşamaya başlayacaksın artık ve kavgan bitecek!. Cehenneminin ateşi soğuyacak ve selâmet hâsıl olacak senin için!.

Ezelden ebede “SİSTEM”de inan ki hiç bir değişiklik yok ve olmaz!. Herkes, kendisinden çıkanların, düşüncesinden çıkanların sonuçlarını yaşayacak… Başına gelecekler hep kendisinden açığa çıkanların sonuçları olacak!.

Bu yüzden de, “Hasîb”, yani, yaptıklarının sonuçlarını görücü ve yaşayıcı olarak nefsin yeter, denmiştir.

“Hasîb”lik, gelecekte bir günde değil; her dem, yaşanmaktadır; tıpkı tüm esmâ gibi!.

Öyle ise, iyi düşünmeye çalışalım ki, iyiyle karşılaşıp, iyi yaşayalım!.

Karşındaki için ne düşünürsen; kim olursa olsun, senin için de o düşündüğün oluşacaktır; bunu sakın unutma!

Çark-ı felek dönüyor ve SİSTEM çalışıyor!.

Allah, “Bâkî”!.

“SONRADAN GÖRME”

Genelde parayla ilgili olarak kullanılır bu tabir.

Yeterli kültürü, görgüsü, alt yapısı olmayan gelişmemiş kişilerin eline, hasbelkader para geçtiğinde; değer yargıları ile, veya toplum ya da çevreleri içinde ortaya koyduğu davranışlarla alâkalı olarak söylenir.

Hazımsızlık ya da cahillik sonucu, kişinin ortaya koyduğu bir kısım davranış veya konuşmalar, onların bu sözcüğe muhatap olmalarına yol açar…

“Sonradan görme”!

Genelde, bu konuda yeterli terbiye görmemeleri dolayısıyla, kendini, bulunduğu ortamda gereksiz yere öne çıkartma; belirgin bir konumda kendisini kabul ettirme arzusundan kaynaklanır!… Çevrelerindekilerin kendisine saygı gösterip, pâye verip; karşısında el pençe divan durmalarını amaçlar… Eline hasbelkader geçen nesne ile “Büyük adam” olduğunu kabul ettirmek ister!.

“Sonradan görme”yi kısaca özetlemek gerekirse; aralarında bulunduğu insanların kendisine hayranlık duymalarını sağlamak amacıyla, onların seviyelerinin üstünde olacak şekilde, elindekileri ortaya koyarak aralarında sivrilmek amacını güdenler, diyebiliriz.

Paranın “sonradan görme”si olduğu gibi; bilginin de “sonradan görme”si vardır!.

Tasavvufun da “sonradan görme”si vardır!.

Tasavvufun “sonradan görme”si, görgü ve kültürden yoksun yoksulun tek nesilde multi milyarder olması gibi; kişinin seyrisüluktan geçmeden yani “nefs terbiyesi” görmeden “mülhime” bilgisini elde etmesi ile meydana gelir!.

Tasavvufta olayın temeli, kişinin bir mürşid elinde “nefs terbiyesi” görmesi esasına dayanır.

Her mürşidin yetiştiği bir yol vardır. O yolun esaslarına göre, kendisine teslim olan kişiyi, tekkede olabildiğince yanında yaşatarak, terbiye eder… Oturup kalkmasından, konuşmasına, yeme-içmesine, insan ilişkilerinde konuşma adâbına kadar!.

Bir mürşidin nasıl davranıp neler öğreteceği, konuyla ilgili kitaplarda detaylı bir şekilde vardır.

Bu terbiyeyi almış biri, daha “levvame nefs” mertebesine ulaştığında, dedikoduyu, gıybeti, çekiştirmeyi; başkalarının arkasından konuşmayı, insanları maddi veya manevi beklentileri uğruna istismar etmeyi, baş olma arzusunu, insanlara hakaret etme hâllerini geride bırakır.

Bu, ister yakınları ister uzaktakileri olsun herkese karşı böyledir.

“Mülhime nefs” mertebesinin ilmine ulaşıp bunu yaşamlarında hazmetmeye başladıklarında ise; insanlara büyüklük taslayıp, başkalarının arkalarından konuşup, onları birilerine, ne gerekçeyle olursa olsun gammazlamak veya onların dedikodularını yapmak yerine; tüm insanlara hizmetçi olurlar, ellerinden geldiğince.

Çünkü, bu anlayıştakine göre, karşısındaki Hak’kın varlığıdır ve ona hizmet Hak’ka hizmettir!. Hakkında konuştuğun Hak’tır!.

Ne çare ki, gerçek anlamda, “tarikat” terbiyesi, Türkiye’de uzun yıllar önce son bulmuştur!. Günümüzde devam eden, çoğunlukla ismi ve resmidir tarikatın!.

Günümüzde, “nefs terbiyesi”ne dayanan bir tarikat sistemi, benim görüş alanım içinde yoktur!.

İnsanları kötü yollara gitmekten koruyan, âhıret korkusu, tanrı korkusu ve cennet talebine dönük; tarikat ismi taşıyan birçok topluluklar mevcuttur.

İşte bu realite dolayısıyla da, meraklı ve arzulu fakat kendisine hazım sağlayacak alt yapısı olmayan insanlar; gerçek “nefs terbiyesi” almadıkları için; yazıtlara veya ilim ehlinin sohbetlerine dayanarak, mevcut “emmare nefs” bilinci üstüne, “mülhime bilgisi” giydirerek, “tasavvuf sonradan görmelerine” dönüşmektedirler!.

“Sonradan görme zenginlerin” katıldıkları sosyetik ortamlardan yılların “asil sosyete ehlinin” uzaklaşması gibi; “tasavvuf sonradan görmelerinin” öne çıktığı toplumlarda da “gerçek sufiler” toplum içinden uzaklaşıp, ötelerden “seyr”lerine devam etmektedirler.

“Ben şunları yaptım da karşılığını alamadım” diye sızlanan insan; yapması gereken en önemli ve önde gelen iş olan, emmare “ben”inden kurtulamamıştır ki; “levvame” bilincinden “mülhime“ bilincine geçmiş olsun!. Üstelik kâh kendini hak görür, kâh daha da ötesi!!!.

Ama bir hâl gelince de, sızlanmaya başlar gerçek mertebesinden… “Ben saçımı başımı ağarttım, saçımı süpürge yaptım, bunca yıl bu yola emek verdim vs. vs….”

Kâh “ene’l Hak” der, her şeyi kendi cüppesi içine alır; bir an sonra döner yetmiş yedi milleti hedef tahtası yapıp; onların dillendirmedik kusurlarını bırakmaz kendisine göre!. Hepsini yerin dibine sokar!…

İnsanları batırarak kendisini tek mâbud haline getirir!. Yamyamlığı meslek edinir!.

Gerçek “mülhime bilincinde” olan, işinin, eşinin, aşının hakkını verir… Eline aldığı her şeyi en mükemmel şekilde “Allahın kendisine emaneti” görerek, yapar…

Erkek ise, erkekliğinin eşine karşı tam hakkını verir… Kadın ise, eşine ve yuvasına karşı kadınlığının tam hakkını verir. Bunu yapmadan, BEN YALNIZCA ALLAHA YÖNELDİM DEMEK, HAYALİNDEKİ TANRISINA TAPINMAKTAN BAŞKA BİR ŞEY DEĞİLDİR.

Hanımında veya beyinde veya çocuğunda ya da yakın arkadaşlarında Hak’kı göremeyip; onlara, isimleri perdesince davranmak, perdeliliğin açık itirafıdır!.

Yaşamı, yemek-içmek ve seks üzere kurulmuş; gününün çoğu, bunları düşünerek, bunların daha iyisini araştırarak geçen insan, “Sâfiye” mertebesinden söz etse; ya da “Mardiyye” bilgisinden dem vursa da, “emmare”den milim ileri gitmemiştir!.

“Mülhime” bilgisine bürünmüş “emmare”nin; “levvame”si de hemen hiç görülmemiştir neredeyse!.

Zira, “Mülhime bilgisi” onun Deccalı olmuş; “emmare”sindeki Deccal cennetini tercih etmiştir!.

Deccal, bireyin bilincinde açığa çıkar!. Deccal, bireyin karşısına çıkar!. Deccal, bir ülkede toplumun karşısına çıkar!. Deccal, tüm dünyanın karşısına çıkar!.

Nasıl ki bireyin, eceli; toplumların, ülkelerin eceli, dünyanın eceli varsa; Deccal konusu da öyledir!.

Deccal kelimesini “Deccaliyet” olarak anlamak gerekir.

İşlevi, “akı kara”, “doğruyu yanlış”, “cenneti cehennem” göstermektir!. Kısacası “deccaliyet”, her gerçeği saptırma, olduğunun aksine gösterme ve kabul ettirme işlevidir’!.

Birey açısından, Deccalın en önemli açığa çıkışı da, kişideki “mülhime bilgisi” sırasında açığa çıkışıdır.

Eğer kişi, “nefs terbiyesinden” geçmemiş ise; vehim, deccaliyete destek vererek, kişinin nefsinin firavunlaşmasına yol açar!. Sonucu da ebeden perdeliliktir!.

İşte saydığımız bu durumlar, bildiklerimiz kadarıyla, “tasavvuf sonradan görme”liğinin ana sebeplerini teşkil eder.

Muhakkik, sistemi “oku”yarak, o güne kadar söylenmemişleri dillendirir; mukallit, o güne kadar söylenmişlerin dedikodusuyla ömür tüketir!.

Herkes lâyığını bulacaktır!.

Not: Kimse bu yazıyı üzerine alınmasın…. Bu yazı aynaya bakılarak yazılmıştır.

DUYGU VE AKIL

Savunma ve yönlendirme mekanizması ile akıl nasıl bir çalışma düzeni içinde?… Herhangi bir yanlış uyarısına karşı, tepkimiz nasıl ve neden oluşuyor? Neden çocuğumuz veya eşimiz bir yanlış söylendiğinde hemen şiddetle savunmaya geçiyor? Bütün bunlar nasıl oluşuyor?

Ne psikolog ne de psikiyatri uzmanı değilim…

Ancak konu bana sorulduğunda, olayı şöyle yorumladım üç paralık aklımla…

Beyin bir bütün… Ne var ki bu bütünün çalışmasını iki ana bölümde değerlendirmek zorundayız, konuya açıklık getirebilmek için.

Beyinde, farkında olduğumuz fikir faaliyetleri var; farkında olmadığımız fikir faaliyetleri var.

Bunları ikiye ayıralım…

Üst bilinç diyelim, düşünerek, akıl yürüterek, mantıkla değerlendirme yaparak ele aldığımız konu hakkındaki faaliyetlere…

Alt bilinç diyelim, biz farkında olmadan çeşitli fikirler üreten beyindeki veri tabanımıza.

Alt bilinç adını verdiğimiz, –bilinçaltı da denilen- fikir üreten ve duyguları oluşturan veri tabanımızın kaynakları birkaçtır.

Genetik yoldan bize intikal eden sevgi, korku, kıskançlık, doğal savunma güdüsü vs. gibi bizden öncekilerin bize gönderdiği veriler…

Doğum anından itibaren çevrenin beyin dalgalarının beynimizde yaptığı açılımlar…

İçinde yaşadığımız toplumun bizi şartlandırmaları…

Okuduklarımız, seyrettiklerimiz ve iletişimde olduklarımızdan bize yansıyan ve alıp kabullendiğimiz değerler.

Ana hatları ile işte bunlar bizim beynimizin veri tabanını oluşturmakta.

Üst bilinç ise, alt bilincin bunlardan elde ettiği sonuç yanı sıra, evrensel gerçekler kriterine göre belli bir sistematik içinde değerlendirme yapan akıl…

Akıl, dıştan, bizim farkında olarak ve üzerinde değerlendirme yaparak bir sonuç çıkarttığımız olayları irdeleme özelliği.

Bu özellik belli bir sistematik kullanıyorsa, buna “mantık” adını veriyoruz.

Sistematik değerlendirmeden yoksun fikir zincirine ise “mantıksızlık” ismini takıyoruz.

Yaşamımızın çok önemli bir kısmı genellikle, alt bilinç yönetiminde geçip gidiyor…

Hayvanlardaki güdüsel davranış biçiminden farkımız, onlarda fikrî potansiyelin olmayışı.

Dünyanın neresinde, hangi toplum içinde varolursa olsun, tüm insanlar bu temel alt bilinç yapı ile varolurlar.

Bu alt bilinç aynı zamanda “kişinin şeytanı” diye de tanımlanır. Alt bilincin üretimi olan fikrî faaliyetin kaynağı zekâdır.

Bunu kontrol edebilen mekânizma ise üst bilinç yani akıldır.

Bir insan, tüm dünya yaşamını “zekâ”sı ile geçirebilir ve kurtarabilir.

“Mantık”, zekâ tarafından da kullanılır; akıl tarafından da.

Kişide akıl varsa ve akılla yaşıyorsa, ölüm ötesi yaşamı düşünme ve evrensel düşünceye açılma kapasitesine sahiptir.

Bununla ölüm ötesi yaşam gerçeğine göre kendisine bir rota çizer ve ona göre fiîller davranışlar ortaya koyar.

Zeki bir insan ise, dünyasını en iyi şekilde yaşamak için ne gerekiyorsa, mantığı o yolda kullanır ve çok iyi konumlara da ulaşabilir; senaryodaki rolü uygunsa.

Bana sorulan şu idi…

Niçin çocuğuma ya da eşime bir yanlışını düzeltmek için bir şey söylediğim zaman, hemen savunma kalkanını kaldırıyor; söylediklerim kendisine ulaşmadığı gibi, üstelik bir de azarlanıyorum?

Anlayın ki, esasen, bu savunma kalkanını kaldıran kişi, bunu bilinçli olarak yapmıyor. Yani, seni dinleyip, söylenilenleri akıl ile mantıksal olarak değerlendirip ondan sonra cevap vermiyor; dedim.

Sana gelen tepki, o kişinin alt bilincinin zekâ yollu kendini savunma mekânizmasındandır!.

Kişi, küçüklüğünden itibaren, veya genetik yoldan, o konuda belli sabit fikirler edinmiştir. Bunun neden öyle olması lazım geldiği yolunda belli bir tefekkür sonucu oluşmuş düşüncesi bile yoktur.

Ancak ne var ki sonuçta, sana karşı çıkarak kendi varlığını ve YERLEŞİK kişiliğini devam ettirme fikri, onda doğal savunma mekânizmasını harekete geçirir. Hatta bir çok zaman, aceleyle söylenene karşı çıkarken, zekâsını da yeterince çalıştırıp mantığı devreye sokmaz bile!.

İşte bu durumda mantıksız söylemlerle savunma kalkanı kalkar ve hatta bazen sözle saldırı silahını bile kullanır kendi kişiliğini korumak amacıyla.

Alt bilincin, “kişinin şeytanı” olması da şu yöndendir…

Beyin veri tabanındaki yerleşik bilgiler, ya genetik kanaldan ya da çevreden, şartlanma yollu, sorgulanmadan ve hatta farkında bile olunmadan yerleşmiş verilerdir.

Kişi, bunlara ters düşen bir gerçek ile karşılaştığı zaman, önce ilk reaksiyon olarak onu reddeder. Çünkü zekâsı, korunma ve elindekileri koruma dürtüsü doğrultusunda, onu reddetmeyi gerektirecek şekilde çalışır. Dış, sisteme dayalı gerçeklere göre değil, kendi veri tabanına göre geleni değerlendirir zekâ!.

Bunun sonucunda da, gelen veri, sorgulanmadan, akıl ile yaşam gerçeklerine göre ölçümlenmeden hemen ret oluşur.

Bu durumda kişi, içinde yetiştiği ortamın yaşam tarzına veya kendisini şartlandıran toplumun değerlerine ters düşen bir fikir ile karşılaştığı zaman, o fikir kendisine çok büyük manevî kazançlar sağlayacak olsa bile, kendindekileri koruma amacıyla konuya karşı çıkar!. Böylece de o gerçekten mahrum kalır. Yani, kişinin şeytanı devreye girmiş, onu, o güzellikten mahrum etmiştir.

Alt bilinç, veri tabanı itibariyle, akıl tarafından kontrol edilemiyorsa; kişi, yaşamını mutlaka kendisini güden bu veri tabanı doğrultusunda yönlendirecektir.

Bu yüzden de Rasuller ve Nebiler genelde ret görmüşlerdir!. Çünkü onlar evrensel gerçekler doğrultusunda insanları uyarmışlar; onların bu gerçeklere göre yaşamlarına yön vermelerini tavsiye etmişlerdir.

Buna karşın, annesine itiraz eden kızın ya da Rasule itiraz eden kişinin bu itirazı, kişisel çıkarını korumak isteyen alt bilinç tarafından oluşturulmuştur.

“Şeytanımı Müslüman ettim” ifadesinin anlamı, “alt bilincimi evrensel gerçekler doğrultusunda kontrol altına aldım”dır!.

Kişinin çektiği tüm manevi azap ve ızdırablar, pişmanlıklar hep alt bilincin dürtüsü doğrultusunda ortaya konan davranışlar sonucudur.

İmanın taklidi olmaz; fakat, İslâm Dininin gereği olarak teklif edilen fiillerin takliden yapılması mümkündür.

Aklı olmayanın imanı olmaz!

İman, üst bilincin, evrensel gerçekleri mantıksal bütünlük içinde değerlendirerek Sistem ve düzenin Yaratıcısını kabullenmektir!

Rasul, bu evrensel gerçeği özünde ve üst bilincinde fark edip; özünden gelen hakikat doğrultusunda insanları uyarandır!.

“Tanrı”yı ötede, galaksinin bir köşesinde kabul eden Göktürk anlayışının uzantıları; melekleri de onun yanından dünyaya gönderilmiş obje veya nesne olarak tahayyül ettiler!.

“Allah” adıyla işaret edilenin tek evrensel gerçeğin Yaratanı olduğunu fark edenler ise, O’nun KUDRETİNİN BÖLÜNMEZLİĞİ dolayısıyla, “RUH” adlı meleğin, tüm yaratılmışların hakikatini oluşturduğunu kavrayarak; bunun da ötesinde, Cebrâil’in uzayda bir yerden gelmediğini idrak ettiler!.

“Azrâil” ismiyle işaret edilen “kuvve”nin, tüm yaratılmışların varlığındaki bir melekî katman(?) –veya boyut- olduğunu ise pek çokları anlamadan geçip gitti!.

Alt bilinç tarafından üretilen fikirlerin, beyinde belirli hayâl suretleri oluşturularak üst bilinç tarafından değerlendirildiğini; bu yüzden, insanın, varoluşundan ebede kadar, hep hayâl içinde yaşayacağı gerçeğini ise pek az insan fark etti!.

Sonuçta…

Kimi, alt bilincin çıkarları doğrultusunda ömür tüketirken, bazıları da buna ek olarak imanın lafıyla kendini avutarak yaşayıp; bu dünyadan zeki bir birim olarak çekip gitti!

Kimi de, üst bilincini kullanarak “iman”ı değerlendirip, o gerçeklere göre yaşamını düzenleyerek gerekenleri yapıp dünyasını değişti.

Sistemde, mâzerete yer yoktur!

Sistemde, telâfi etmek yoktur!.

Sistemde, aklı olmayana, dışarıdan “akıl” vermek mümkün değildir!

Sistem ve düzen içinde, pek çokları, “insan” etiketi altında yaşadı ve geçti; ardlarından, “sürüden birini daha kestiler “ötekilere” yem olsun diye” dediler!.

DENGE

Zor iş denge kurmak!..

Zor şey dengeli olmak!…

Çok zor şey dengeli düşünmek ve yaşamı dengeli değerlendirmek!…

Pek ender kişiler bu dengeli olma hâlini başarabilirmiş…

Uyanırken dengeli olmak…

Uyanıkken dengeli olmak!.

İşin hakkını verirken dengeli olmak…

Eşin hakkını verirken dengeli olmak…

Aşın hakkını verirken dengeli olmak!.

Dünyayı yaşarken dengeli olmak…

Dünyanı yaşarken dengeli olmak…

Dünyanla sistem ilişkisinde dengeli olmak!.

Bunu yapamadığın zaman şöyle etiketlerler:

“Dengesiz”!.

Yerdekiler böyle etiketlerler…

Semâdakiler böyle etiketlerler…

Fevkindekiler böyle etiketlerler…

Bana ne onlardan, dersen; gene dengesizlik etmiş olursun; kayıtlanır; sınırlanır; ta şirke kadar uzanırsın!.

Elini uzatıp yakalayacakken, dalı kaçırmış; uçuruma yuvarlanmış olursun!..

Belki vız gelir, dersin ama; kaçırdıklarını bilemediğinden böyle demiş olursun!. Yaratılmış SİSTEM ve DÜZEN içinde varsın; sonsuza kadar da öyle kalacaksın!…

Ya SİSTEM ve DÜZENİN gereklerine uyup, dengeli olarak yaşayacaksın; dünyan, cennet bahçelerinden bir bahçe olarak; dem be dem, “Allah”ı seyredenlerden olacaksın!…

Ya da tepeceksin eline gelen nimeti… Şımaracaksın elindeki üç-beşle… Sonradan görmelerin etrafa para saçması gibi, dalaşacaksın etrafa üç kuruşluk bilgi ve yaşantınla; dengesizce…

Bir gün gelecek, bildiklerin silinecek… Yaşı geçkin, beyni durmaya yüz tutmuşlar gibi, aynı şeyleri tekrar edip duracaksın… “Ben hak, sen hak, o hak!… Yok haktan başka bir şey…” Lak lak lak!.

Yaşamda, denge kurmak ve hazım sahibi olmak en önemli hususlardan ikisi…

İnsani ilişkilerde, hazımlı olmak…

İlimde, hazımlı olmak…

Dünyalıkta, hazımlı olmak…

Dünyanda, hazımlı olmak!.

Hazımlı insan, dengelerini iyi kurmuş insandır!… Her alanda…

Kendini göstermek, başkalarına kendini kabul ettirmek; kendi haklılığını ispat etmek gibi bir çabaya girmez; kendi düzeyinde olmayanlara karşı… Kendi ilmini paylaştıklarına da, haklılığının sistemini açıklar, kuru iddialar yerine…

Vahdet, semâda yaşanır!…

Arz, kesret mahallidir; sistem ve düzenin gereklerinin açığa çıktığı alandır…

Semâ, sonsuza dek Bakî’dir!…

Arzın, sonsuza dek Bakî’dir!

Aman dikkat!.. Sakın cahiller gibi, semâyı gök, arzı da toprak diye anlamayasın!… Basîret gözüne mil çekilir sonra!.

Semâ ile arz arasında denge kuramayan “dengesiz”ler; semâyı arza indirmeye kalkarlar… Arz, her ne kadar semâ içindeyse de, arzda arzın sistem ve düzeni, kuralları geçerlidir… Bilgisayar beyinler bunu anlayamazlar!.

Duygulardan arınılmadığı zaman da, bunun otomatik sonucu dengesizliktir. Duygular akıl gözünü kör eder…

İlmi değerlendiren ise her mertebede hep akıldır. İster aklı maâd, ister aklı kül, ister aklı evvel… Hiç değişmez!… Çünkü, ilmi değerlendiren hep akıldır.

İlim sıfatının yaratılmışta zâhir oluşunun adıdır “akıl”!..

İlm, üstündür irfandan; çünkü ilm sıfattandır, tenezzülen gelir… İrfan ise, kuldan zuhur edendir urûca yarar!.

O yüzden de, sıfatları arasında “irfan” sıfatı yoktur O’nun; “Alîm” isminin işaret ettiği “ilim” sıfatı vardır.

Okulda öğretilen fizik veya fakültede öğretilen tasavvuf dersi değildir “ilim”!…

“İlim, ilim bilmektir;

İlim, kendin bilmektir”!..

Dizeleriyle rahmetli Yunus’un işaret ettiği; “arz ve semânın yaratıcısının” kendini bildirmesidir!.

“Kendin bilen” hazımlı olur…

“Kendin bilen” dengeli olur…

“Kendin bilen” sistem ve düzenin hakkını verir…

“Kendin bilen” kulluğunun hakkını verir!.

Bunların gereğini edâ edemeyen ise, ilim sahibi değil; ezber sahibidir… Bilgisayar hard diskleri gibi!

Peki ama, ya sorulursa; kim kime GÖRE dengeli ya da dengesiz, diye…

Unutmamalı ki, dengesize göre, dengeli de dengesizdir!…

İşte o zaman şöyle denir:

Vicdanı rahat; yaşamı huzurlu; her dem cemalullahı seyreden ve bunun gereklerini yaşayan; “Allah” ahlâkı ile “ahlâklanmış” insan, hazımlı, ilminin yaşattığı şekilde huzurludur, DENGE sahibidir!…

O kendisi için değil, çevresine bir şeyler kazandırmak için yaşar… Bunun yolu da gerekiyorsa halvet, gerekiyorsa uzlettir!.

İnsanlar arasında fitne çıkaran ise, uzak durulması, yanaşılmaması; belki ancak şerrine lânet uzaktan selam gönderilesi kişilerdir…

Dengesizin alâmetidir fitneci olmak… Dengesizin alâmetidir dedikodu-gıybet yapmak… Dengesizin alâmetidir nankörlük!

Hazımsızın işaretidir insanlardan pâye, mertebe saygı beklemek… Hazımsızın işaretidir, maneviyâtıyla yetinmeyip dünyalık, para, sermaye peşinde koşmak… Hazımsızın işaretidir, “hep ben bilirim” davasında olmak!.

Allah cümlemize dengeli, hazımlı dostlar ihsan buyursun; dengesiz ve hazımsızlardan bizi uzak eylesin!.

İlim, hazım, denge yolundan bir dem ayrı düşürmesin!.

REALİTE

Hüküm, Allah’ındır!.

Hâkimiyet, Allah’ındır!

Allah hükmü ile hükmetmeyen kâfirdir!.

"Kimler Allah’ın inzâl ettiği ile hükmetmese, onlar kâfirdir!”; 5-44…

“….onlar zâlimdir!”; 5-45…

“….onlar fâsıkdır.." 5:47…

Kâfir dir… Çünkü, inzâl olanın kaynağını örtücü olarak gerçeği inkâr etmekdedir.…

Zâlim dir… Çünkü, gerçeğin hakkını veremeyen nefsine zulmetmektedir…

Fâsık tır… Çünkü, hakikatini idrâk edememekten dolayı, bozulmuş bir “ben”lik kavramı ile yaşamaktadır!.

Şimdi gelelim konunun biraz daha derinliğine…

“Tanrı” kavramıyla şartlanmış bir beyin olarak olaya bakarsak, yukarıdan birinin, yeryüzünde yaşayan birisine yolladığı kurallarla, yaşanılan olaylara “hüküm verme” olarak, konuyu değerlendirebiliriz.

Ancak bunun ötesinde…

“Allah” adıyla işaret edilenin, ne olduğunu fark edip, sonuçlarını tefekkür edebilecek bir kapasiteye sahip isek…

Bu defa görürüz ki…

Evrende TEK BİR Hâkimi Mutlak vardır ve her zerrede, her an, sadece O’nun “hükmü” geçerlidir!.

O Hâkimi Mutlak’ı, bâsiret yetersizliği dolayısıyla göremediği için inkâr ederek, bu gerçeği örten…

O Hâkimi Mutlak’ı, değerlendiremediği için; kendini, O’nun dışında varsayarak, şirk koşmak suretiyle; “nefs”inin hakikatinden perdelenip, kendine zulmetmek sûretiyle zâlim olan…

O Hâkimi Mutlak’ı, hakikatinde müşahede edemediği için; beşeri şartlanmalar, değer yargıları ve duygularla bilinci bozulmuş, kokuşmuş olup; bu yüzden de her şeyi aslî hakikatinden ayrı olarak değerlendirerek fâsık olan…

Şimdi bu bakış ile, “İNSAN ve SIRLARI” isimli kitabımızda açıkladığımız bir konuyu ele alalım…

“Fâile Hubb ve fiîle buğz”!.

İslâm Dinine göre… Bu gerçekleri değerlendirmeye çalışan tasavvuf görüş ve anlayışına göre…

Kötü veya zararlı bir fiîli ortaya koyan birini gördüğümüz zaman yapılacak iş şudur:

O kötü fiîlden yüz çevirip, ondan nefret etmek; buna karşın o fiîli meydana getirene karşı, en azından “yaratılmışı severim yaratandan ötürü” anlayışı ile sevgimizde bir eksiklik oluşturmamak!.

Mutlak Hâkim, mutlaka bir amacına dönük olarak oluşturmaktadır her şeyi; ki bu da, o şeyin varoluş hikmetidir!…

İyi veya kötü, bize göre! Kim, ne derse desin!

Fetvâ, DİNin esaslarından değildir!

Fetvâ, mâzeret olmaz ve şayet hata ise seni kurtarmaz!.

Fetvâ ancak ve yalnızca istişarî fikirdir!.

Fetvâ gerçeğe uymuyorsa, anlayışı sınırlı birinin kısıtlı görüşüne göre ise; tüm tâbilerini de batırır!.

Öyle ise fark etmeliyiz şu gerçeği ki…

Olan her şey, olması zorunlu olandır; olmama şansı yoktur; olacaktı öylece ve oldu!. Olmayan her şey dahi, olma ihtimali olmaksızın, varsayım olarak vardı; ve olmadı!.

Her birime, yalnızca, yaradılış amacına uygun olan; kendisini o amaç gereğince yönlendirecek olan kolaylaştı ve gerçekleşti…

Öyle ise, bu gerçeğe göre, bizim, hakikatinden perdeli, derûnuna göre değil, bedenselliğine dönük yaşayan; buna göre fiîller ortaya koyan şahsa karşı tutumumuz ne olmalı…?

Hakkı tavsiye, görevimizdir…

Bu tavsiyeyi reddedene, ısrar etmemek de görevimizdir!.

Eğer o kişinin anlayış veya davranışı, bizim değerlendirmemizle bütünleşmiyorsa, “Allah selâmet versin” der, yolumuza devam ederiz son nefese doğru…

Yaşamda, hep birileriyle yollarımız kesişir ve bir süre paralel gider… Sonra, onun terkibiyle bizim terkibimiz arasındaki fark dolayısıyla, raylarımız arasında açı meydana gelir… O, bizden ayrılır ve kendi rayında yaratılış amacı doğrultusunda yoluna devam eder!… Onun vagonları da elbette onun peşinden!.

Sonra gün gelir, duygusal bir anınızda gözleriniz sulanır; eski dostlarla da ayrıldı yollar birer birer; dersiniz!.

Bu ayrılıklar son nefese kadar devam eder; birer birer!… Belki birkaç paralel terkip yanınızda kalır, dört koldan sizi taşıyacak kadar!

Hoşu görü! Hoşgörü!…

“Hâkim”i görü… “Hükmü” görü!.

“Sen”, nereden “Ben”i görü!

Evet dostum, gün gelir, “yetti” der; Rabbine kulluğunu yerine getirir, kendi yolunu kendin çizmeye başlarsın…

Kadirî’den, Rufâî’den gelir; hiç bir kendi orijinaliten olmadığı halde, aslını inkâr anlamında, nefsinin Gâlibiyetini ilân eder, yolunu noktalarsın!.

Bir bilebilsen neler kaybettiğini, eline geçenler yanında!.

Eş Şehîd, “Ben”den sana!…

El Hâkim, “Ben”den sana!.

Sanma ki, bu fakîrden yana!.

Derûnundan zâhir olmada 99 ismin mânâsı… Derûnundan hükmü verip hakkında; sonuçlarını yaşatmada!.

Ben dağ başındaki kulübemde yaşarım yalnız!.

Allah, kulunda Zâhir!. Allah, kuluna Vekil; Allah, kulunda Muktedir!.

Sen, yaşa ağalığınla, paşalığınla; şeyhliğinle, kullarınla!.

Ama bil ki, mahşerde, çok âlim ya da ârif bilinenler, âmâ bir halde dolaşacaklar meydanda!… Tutunacak dal bile bulamayacaklar ortalıkta!.

Hüküm Allah’ın!.

Rasuller bile yalnızca kulluklarını yerine getirmekteler.

Âcilen “Allah ahlâkı ile ahlâklan” ve Allah dostlarını dost edinmeye bak ki, çevrene toplanmış maddi-manevi çıkar tüccarları mahvına vesile olmasın!… İllâ ki Hükmü!

Yanılttıklarının hesabını bile düşünmeyecek kadar perdelenmiş; olabilirsin… Sevdiklerini bile ateşe atıp, sonra da muradı ilahi böyleymiş; diyebilirsin… Hükmü ilahi buymuş; diyebilirsin…

Ama tek kesin gerçek şu ki…

Neye vesile kılındın isen; âkıbetin de o olacaktır!.

“İlim geldikten sonra hevâna tâbi olursan; nefsine zulmedenlerden olursun”!

“Rabbim Allah’tır” de!.

Allah hükmü ile hükmedebilmek için âcilen Allah ahlâkıyla ahlâklan!.

Aksi halde ne Allah hükmüyle değerlendirme yapabilirsin; ne de “kâfir”lik, “zâlim”lik, “fâsık”lık etiketinden ve yaşantısından kurtulabilirsin!.

Allah, yeryüzünde “halife” insan oluşun yaşamıyla kulluğunu ifa edenlerden olmayı nasip etmiş olsun!…

TEVEKKÜL

Anlayışı kıt olanlar tedbir almaz ve bilinçsiz bir şekilde, “ben tevekkül ettim” der!.. Bilmez ki, tedbir almadan tevekkül etmek, büyük çoğunlukla ahmakların harcıdır!.

Anlayışı sınırlılar ve anlayışı kıtlar izahtan da bir şey anlamadıkları ve sadece papağan gibi ezberlediklerini tekrar ettikleri için; onlara hiç bir açıklama kâr etmez!.

Bu yüzden, önce onlara iki olayı misâl vererek, bir an duraklamalarını sağlayıp; bu arada fırsattan istifade, basiret sahiplerine yararlı olur umuduyla, bir gerçeği vurgulamaya çalışalım.

Allah Rasulü Muhammed Mustafa aleyhisselâm diyor ki:

“Deveni bağla, ondan sonra tevekkül sahibi olarak yaşa…”

Meşhur Halife Ömer, ordusuyla Şam önüne geldiğinde, şehirde veba hastalığı salgını olduğunu öğreniyor; ve, “geri dön” emri veriyor orduya!. Soruyorlar:

-Allah’ın kaderinden mi kaçıyorsun?

El cevap:

-Allah’ın kaderinden Allah’ın hükmüne sığınıyorum!.

1965 yılından beri tüm yazılarımda, “kaderin mutlakiyeti ve değişmezliği” üzerine yazmışken, şimdi fikir mi değiştirdim?

Kesinlikle hayır!.

Kader hakkında 1965’te ne düşünüyorsam, bugün de aynını düşünüyorum; ve bu konuyu da bugün hiç bir yayında bulamayacağınız kapsamda, “AKIL ve İMAN” isimli kitapta açıkladım… Buna rağmen hâlâ görüyorum ki, büyük ekseriyet, tevekkül-tedbir ikilemini çözebilmiş değil. Bu yüzdendir ki, kısaca bir defa daha bu konuya değinmek istiyorum.

Kesinlikle biliniz ki…

Benim imanımdır ki…

Kader kesindir ve asla değişmez!.

Bizim aldığımız tedbirlerin tümü de kader dışında ve kadere rağmen-karşı değil; aksine, kaderin sonucudur!.

İçinde bulunduğunuz şartlar ne olursa olsun, o konuda alabileceğiniz bir tedbir varsa; her ne ise, az veya çok; kuvvetli veya zayıf; kapsamlı veya dar planda, hemen o tedbiri alınız!.

Biliniz ki, aldığınız tedbir de, takdirin gereği ve kaderin sonucu olarak alınmaktadır!.

Yanlışlık, tedbirin alınmasında değil; takdirin, tedbirle değiştirilebileceği düşüncesindedir!.

35 yıl önce de dediğim; 1966 yılında yayınladığım “TECELLİYÂT” isimli kitabımda yazdığım üzere, “Tedbir, takdirdendir”!.

Dünya hikmet yurdudur; ve bu dünyada oluşan her şey, kendinden evvelki sebepler etkisiyle yönünü bulur… Bu yaratan Allah’ın sistem ve düzenidir.

Bir olaya karşı, “tedbir almayarak tevekkül ettiğini”, söyleyenin hâli, takdirinde, tedbir alma durumunun söz konusu olmayışındandır!.

Kim, ne zaman, nerede, hangi şartlar altında tedbir alarak, o olaya yön veriyorsa, bu da, takdirin o istikâmette oluşundandır!.

Tevekkül, olaya tedbirle yaklaşmamak değil; ne olursa olsun, olanın Allah’ın takdiriyle bu şekilde meydana geldiğini görmektedir!.

“Allah’ı -özünde- vekil tutmak”, bâtınen tedbir alma kuvvesini devreye sokmaktır; işi başkasına ve dışındaki tanrıya havale etmek değil! Burayı iyi anlamaya çalışın.

Avam, tedbir alır; tevekkülden uzaktır!.

Havas, tedbiri terk eder; takdir neyse o olur; diyerek takdir edeni görmeye çalışır!.

Has ül havas, tedbir alır; takdir edeni müşahede eder; tedbirin, takdir edenin takdiriyle açığa çıktığını seyreder… Seyreden, “Kendi” olur!.

İşte, “şirki hafî” yani gizli şirk bu üçüncülerde ortadan kalkmıştır!.

Mutlak olarak takdir edilen yaşanacaktır, tüm tedbirlerle beraber.

17 Nisan yeni hicrî yılın ilk günü; ve Ay, Koç burcunda doğuyor yeni senenin ilk gününde… Koç Burcunda doğan Ay’la başlayan yeni sene önemli bir başlangıca işaret ediyor 1999 içinde olmakla birlikte!.

Dünya, aynı zamanda Kova çağına adım atıyor!.

Haziran’da Akrep burcuna dönecek olan Şiron, Ekim’e kadar, hidayetten son nasiplerini almaları için, Güneş’i veya yükselen burcu Akrep’te olanlara son bir şans ulaştıracak!… Sonra geri dönmemek üzere Yay burcunda ilerliyecek.. Yeniden Plütonla buluşacak.. Uranüsle, Neptün’le omuz omuza verecek.. Dahi, “Beyaz At”ı bekleyecek…

Allah takdiri, olayları oluşturacak sebepler silsilesi içinde açığa çıkacak!. Ve bizler, “ân” içre oluşmuşu seyredeceğiz, kapasitemiz kadarıyla..

Ahmak, yediği ekmek ya da baldan aldığı enerjiyi inkâr edecek kozmik etkileri inkâr ederken; farkında olmadan!… Göğe oturttuğu tanrısına imanını savunurken!

Ârif, tevekkülden, bahsedip, tedbiri bir yana bırakırken…

Âlim ve vâris, tedbirin Hakk’ın takdirinin açığa çıkması olduğu müşahedesi içinde; elinden gelen tedbiri son noktasına kadar uygulayacak!.

Sonuçta, kâinat yaratılmazdan önce, “Ân” içre planlanmış olanlar, aynıyla, projeden uygulamaya girecek “mahlûkun zamanı” içinde, Yaratanın indindeki, bir “hiç” ve “yok” olarak!.

Kimi kavga edecek, senaryo gereği!… Kimi, gülerek, ya da acıyarak seyredecek!. Bu arada nîce beyinler, ancak salata niyetine gidecek!

Ve, bir kere daha perde inecek!.

La havle velâ kuvvete illâ “B”illah!.

Allah!…

Hu!.

ORADAN BURADAN

Ağızdan çıkan söz, anne memesinden çıkan süte benzer; geri girmez çıktığı yere!. Bir kere söylenmeye görsün!.

Bazılarında ise beyninden çıkan düşünce, yaydan fırlamış ok gibidir!. Sahibine, attığı okun sonucunu yaşamaktan başka bir şey bırakmaz!.

Gönlün de sahibi vardır; kelbin sahibi olduğu gibi!.

Mazeret, kendini kandırmacadır; sistemdeki yeri ise, avuntudan başka bir şey değil!.

O günde, kimseye mâzeret sorulmaz!… ( gelecekteki bir meçhul günde mi?)…

Diz yarası bir gün kapanır; ama dîl yâresi çok güç!.

Yaşamda ve sistemde, yalnızca içinde bulunduğun şartlar ve senden çıkanlar söz konusudur; sonucunu da yaşamak zorunluluğuyla beraber!.

İhanetin diyeti yoktur!.

Cehennem yolunun taşları iyi niyetle örülmüştür!.

Zekâ, sana gününü kurtartır; ama bil ki, o zekâ “ötekiler”in mamasını da üretir!.

Dünyada kimle isen, ötesinde de onunla olmayacaksın; dünyandakiyle beraber olman çok daha yakın ihtimal!.

Zâhirindeki, bâtınına ve hakikatine perde ise, “Allah”tan perdeli geçeceksin âhırete!.

Sorgu melekleri “nur”dur; şekilden berî; ama, her mezara giren, onları farklı algılar!. Neden ve nasıl ki?

Türkiye’de üç+iki, dört edebilir; beyaza, siyah denebilir… Ama dışarıda bunlar, başka değerlendirmeler de alabilir!.

Atılan adımların sonucunu, zekâ başka türlü değerlendirir; akıl başka türlü!.

Selin önüne kattığı çöpler, selden merhamet dilerlerse, kendilerini tatmin etmiş olurlar!.

Aklın saf dışı edildiği yerde, zekânın ürünleri yenir; ama meyve zehirleyici de olabilir!.

Zorbalık, aklı ve mantığı geçici bir süre için esir edebilir; ama asla ebeden hükümrân olamaz!.

Hile yapanın başarısı, asla süre gitmez!.

Kaybedecek, yaşamından başka bir şeyi kalmamış olana, ölüm yalnızca ödüllenmedir!.

İnsanlara baş olup, hükmetme duygusu “emmâre”nin dışa vurmasından başka bir şey değildir!.

Mâna ehlinin, siyâsette yeri yoktur!.

Maneviyattan tardedilen, siyâset sahnesinde yerini alır!

Orman, kaba kuvvetin hüküm sürüp; güçlü olanın dilediğinin, zayıf ve âcize uygulandığı yerdir!.

Zorlamanın olmadığı, insanların birbirine tahakküm etmediği arazilere şehir denir!.

Köy lerin, ağaları vardır!.

İçi-dışı başka olanın, dünyası ve âhıreti de başka olur!.

Sultanın âkıbeti sulta altıdır!

Her şey bir gün tersine döner!.

İnsanlar için değil, “Allah” için varım!.

Dünyan, sana aittir; bana değil!.

“Ben”den kopmadıkça kendini tanıyamazsın!.

Kendini tanırsan, “ben”i tanımış olacaksın!.

“Suç”la perdelisin!.

Beynindeki etiket, bana asla yapışmaz!.

Kimse beni, bırakıp gittiği yerde bulamadı!.

Dünyanda bulamadığını Dünya’da asla bulamayacaksın!.

Deccalın dünyasında tüm değerler ve gerçekler alt-üsttür, ters-yüz!.

“Mehdî” bâtınından gelmedikçe, dünyanda hidâyete eremezsin!.

Son nefese kadar tövbe kapısı açıktır; ama geçmişi telâfi asla mümkün değildir!.

Gel sen, kendine kendin gibi bir yâr seçmekten vazgeç de; “Allah”ı yâr seç!.

DERS ALMAK

Etoburlar…

Otoburlar…

Otoburlar, “meee” dedi!.

Etoburlar, “sus” dedi!.

Otoburlar, sesini yükseltti…

Çoban, köpeklerini saldı!…

Otoburları bir gaile sardı…

Birleşelim, hepimizi de ıssıramazlar ya dediler…

Çoban, baktı köpekler yetmiyor, çevrede dolaşan bir kurdu yakaladı, tasmaladı; sürdü koyunların üstüne!.

Kurt, sahibinin sesi oldu, seslendi koyunlara:

“Koyunsun sen, koyun kal”!..

Koyunları koydular ağıla…

Sağdılar onları, bağırta bağırta!

Dedi çoban, “daha ne istiyorsunuz ağılda özgürsünüz ya”!.

Koç, koyunları sattıktan sonra; çoban dilediğini niye yapmasın ki koyunlara!.

Koyunlar, koyun!.. Niye oynanmasın ki onlara oyun!.

Koyunların görevi, etini vermek; sütünü vermek; daha olmazsa postunu vermek!.

Ağaların işi, eti yemek, sütü sağmak; postu ayaklar altına serip, üstüne basmak!..

Çoban, koyunlardan yana olacak değil ya!..

Elbette, ağaya yaranacak, yaltaklanacak; köpekleri salacak; kurda tasma takıp, koyunları korkutacak!.

Koyunlar, koyun yaratılmış! Özgürlükleri, ağılda salınmak; eşini bulup, çiftleşip, kuzulamak; etiyle, kemiğiyle, derisiyle, kuzusuyla ağaya kulluk etmek!.

Ağa, ağa yaratılmış!.. Elinde tüfengiyle at üstünde dolaşıp, çobanlara gözdağı verip; köpekleri ve kurduyla koyunları kontrol edip; onların etiyle sütüyle derisiyle beslenmek; gönlünden kopanla da çobanı ve köpekleri, kurdu beslemek!.

Koyunlar bilmez “Diyet”; ki kesip versinler kollarını; kurtarsınlar başlarını!… Köpekler terk etmez ki ekmek yediği kapıyı!.. Kurt tasmayı yiyip kul oldu mu ağa kapısına, boynundaki özgürlük simgesi dik tüyler iniverirmiş ne gam; ağaya hizmet şerefiyle yaşar ya artık! Yalnızca ara sıra anar eski özgürlük günlerini, gözleri yaşlı… Bağımsız bir şekilde dağda bayırda dolaşıp, istediği gibi bağırıp, özgürlük naraları attığı günleri!.

Ağa, güçlü!.

Güçlü, haklı!.

Ağanın, tüfengi var!

Tüfengin mermileri var!…

Mermilerin alacağı canlar var!

İnsanlara, koyunlardan alınacak nîce ibret var!.

“Bu kitapta her şeyi misâllerle anlattık Biz size” diyor Kurân…

“Açıklanmadık hiç bir şey bırakmadık bu kitapta” diyor Kurân…

Biz ise, sadece bir cilt içindeki sayfalarda yazılı kelimeleri anlıyoruz “kitap” denince…

“OKU”nası “Kitab”ın yalnızca Kurân değil, içinde yaşamakta olduğumuz, “ALLAH” yaratısı SİSTEM ve DÜZEN dahi olduğunu fark edemiyoruz…

Zor oyunu bozar!.

Oyunu güçlü olan kazanır!.

Güçlü olan oyunun kuralını koyar!.

Namlu, “rest” dedi mi, hukuk “pes” der!

Ceylanın şansı aslana yakalanmamaktır!.

Yel değirmenleri Don Kişot’lara daima galebe çalar!.

Haddini bilmeyene, güçlü olan, dilediğince haddini bildirir!.

Geçerli sistemi “oku”yamayan, elini dişlilere kaptırır!. Yetmezse, boynunu da kaptırır!

Karanlıkta kendini aldatanın, sabahı hüsranla başlar!

Evet, bu gerçekleri görmek için, fark etmek, idrak etmek ve gereğini yaşamak için, gökten birileri mi gelmeli mutlaka?

Mehdi mi inmeli gökten uzay aracıyla; Deccal mı beklemeliyiz ordusuyla hâlâ; yoksa İsa mı gelecek de koyunların özgürlüğü savaşını verecek?

Ne zaman mucize ve kerâmetler beklentisinden kurtulup, yaşamın gerçeklerini fark edeceğiz?

Ne zaman, âlimin cahilden; zenginin fakirden; güçlünün güçsüzden; silahlının silahsızdan üstün olduğunu; onlara dilediklerini yaptırtabileceğini kavrayacağız? Kendi kendimize söylenip, kendimizi aldatmaktan ne zaman vazgeçeceğiz?

Ağa güçlü…

Güçlü haklı!

Çünkü güçlünün tüfengi var!

Gerçekler bu kadar açıkken dünyada, ne zaman akıllanacağız?

Yoksa hiç mi akıllanma umudumuz yok bundan sonra?

Koyun!

Gelen, baktı, dedi… Koyun!

Giden, baktı, dedi… Koyun!

Evet, etiyle, sütüyle, derisiyle tüm verimiyle koyun!

İnsan…

Yaşamdan ibret alıp; kendisini bu gerçekler ışığında ölüm ötesi yaşama hazırlayan… Düşünen; değerlendiren, yolunu ebediyet hedefine göre çizen varlık!.

“Halife” insan!…

Ne zaman varoluş hikmetinden yüz çevirirse, bu yaşamıyla dâvetiye çıkarmıştır sıkıntı ve azaplara.

İnsanlar ne zaman “Allah”tan ve ebedi hayata hazırlanmaktan yüz çevirirlerse; “Allah” onları belâlara dûçar eder!.

Başlarına gelen belâlar, kendi elleriyle yaptıklarının sonucudur!.

Etiket “Müslümanlığı”, bilinçli “İslam Dini”ni kabule dönüşmedikçe, kişiler ne dünya huzuruna erer; ne de âhret huzuruna!.

İslâm Dinini kabulde, kişinin önce bilinçli olması şarttır. Sonra neyi niye yapması gerektiğini anlaması…

Fetvâ, mâzeret olmaz!. Fetvâ, DİN’den sayılmaz!. Fetva ancak istişarî fikirdir!.

İslâm Dini’nin geçerli olduğu ülkelerde, ferde, hiç bir konuda zorlama yapılamaz!. Gerçek “lâik” anlayış, “İslâm”ın prensibidir!.

“İslâm Dini”ni bırakıp, insanların kısır anlayışının sonucu olan “Müslümanlık dini”ni esas alanlar; sonra da bunu eleştirmeye kalkanlar, sadece kendilerine yazık etmekte; etiketli giysileriyle, ciddiyetsiz görüntülere bürünmektedirler!.

Köyde ağa olabilirsin; ama çağdaş şehirlerde seni adam yerine koymazlar!.

O takdirde yapacağın tek şey kalır sonunda!…

Köyündeki uydu antenleri toplatıp; telefonları yasaklatıp, çağdaş dünya ile bağlantıları kopartıp; köyüne kapanmak!

Bugün, çıkarları dolayısıyla, seni hoş görüyormuş gibi yüzüne gülenler, yarın çıkarları bitti mi, seni çöp gibi bir yana koyarlar…

Dünyanın efendi vatandaşları yanında saygınlığın, köy ağası olarak hiç bir zaman mümkün olamaz!.

Onların standart ve yaşamlarını kabullenmedikçe, seni ancak maşa olarak kullanırlar!.

Tatmin ediyorsa seni köyünde ağalık, var devam eyle!.

Bil ki, “ötekiler” seyrediyor seni!… Bekliyorlar ellerine düşeceğin zamanı!…

Elbette bir gün senin için de denecek o musalla taşında:

-ER kişi niyetine!.

KARA BULUTLAR

Yaratan yaratmış!… Bir sistem çalışıyor… Bu bir mekânizma!… Bir, canlı organizma; evren! Bizler içindeyiz onun!.

Duygu yok o organizmada! İşlevler ve oluşan sonuçlar söz konusu yalnızca… Suya atılan taşın yayılan dalgaları gibi zincirleme etkilemeler söz konusu… Her oluş bir oluşun uzantısı; bir başka oluşun oluşturucusu.

Toplumlar, insan bedeni gibi… İnsan bedeni, evrenin minyatürü gibi!

Mikroplar çoğalınca, bedeni yiyip bitiriyorlar!. Toplumda mikroplar çoğalınca, içinde bulundukları toplumu yiyip bitiriyorlar!.

Mikroplar acımasız!. Mikroplarda acıma duygusu yok!. Mikrop mikropluğuyla işlevini yapmada!..

Tanrıya tapanlarsa, mikrobun hesabını tanrılarına sormada!…

Tıs!

Mesajı alamayanlar Hz. Muhammed a.s.dan, avuntu arıyorlar hayâl dünyalarında!.

“Kahrol mikrop” diyerek tatmin aramada!…

Vücutlarındaki mikroptan kurtulmak için, mikrop zehrini şırıngayla bedenlerine boca edenler; iki ayaklı mikroplara ise uçan şırıngalardaki bir başka tür bombalarla yaklaşıyorlar!

Dün Bosna’da, bugün Kosova’da yüz binlerle insan, mikrop etkisi altında tükenmedeyken; tasavvufu hikaye etmişler, “o da hak” masalıyla gönül eğliyorlar!.

Yiyorlar, içiyorlar, yatıp kalkıyorlar; doyasıya, patlayasıya, çatlayasıya!. Yaptıklarının faturasıyla karşılaşmayacakmışçasına!.

Kara bulutlar kara kara toplanıyor gökte… Yayım yayım yayılıyor mikropların da, onları seyredenlerin de üzerlerine…

Birileri de şırıngalarını dolduruyor semâlarda!..

Mikrop yayılıyor; zavallı hücreler yenilip tükeniyor; şırınga doldurulup enjekteye hazırlanıyor…

Faturası ödenmemiş hiç bir hesap kapanmaz!.

Bosna’daki faciayı sayredenleri bekleyenler var!… O defter de kapanmadı, muhasebesi görülmedi… Faturası ödenmedi!…

Ödenecek faturalar var!…

Kurban günlerinde kurban olanların da faturası var!

Mekânizma çalışıyor… Dişlilerde, acıma duygusu yok! Yalnızca birbirleriyle kucaklaşmayı bilir onlar!. Aralarına girenin vay haline!.

Kara bulutlardan yağmur boşandı mı, altında kalan ıslanır! Yağmur düşünmez altında kalan iyi mi, kötü mü, diye!. Hem de fena ıslatır!.

Kötülük işlevini yapanlardan fena kara dumanlar çıkıp göğü kaplıyor… Avrupanın üstü kararıyor!.

Avrupanın kararmasını fırsat bilip başka yerleri de karartmak için fırsat bekleyenler var… Dalganın kendilerine ulaşmasını bekleyenler… Ulaşacak da, üzülmesinler! Çok can yakacaklar!… Ama karabulutları gibi, kendileri de bâki değiller!.

Karabulutlar önce kendilerini üretenleri yok ederler, sonra kendileri yok olurlar!…

Sonra güneş doğar, gene bir gün iyilerin üstüne… Gene sağlamlaşır hasta, mikroplarından arınıp!.

Devran döner!. Karanlık aydınlık olur!. Hasta, mikroplar ölünce, sağlığına kavuşur!. Bir gün gelir bu çile biter. Herkes lâyığına kavuşur!

Beşeriyyetiyle üzülenlerden bazıları, hakikatiyle seyirdedir!.

Hastalığa yol açanları, hastalıklıları, hastalıkla tükenenleri; hastalığı oluşturanların temizlenmesini seyirde.

İnsan bu!… Verecek neyi var ki… Kiminin bir canı… Kimininse koca bir dünyası ve içindekileri…

Kiminin ruhu, bedeninden, boğazından kara çalı çıkar gibi çıkarmış; kimininki yumuşak tereyağından kıl çeker gibi…

Bill Donahue’un yazdığı gibi Zen’den… “Ölmeden ölürsen, ölmezsin ölünce”!…

Ama yemek, yatmak ve para için yaşıyor, kimden ne kaparım, kimi nasıl kullanır sırtından ne kazanırım diye yaşarsan, işlevin mikropluk olur!. Ateşi sipariş vermiş olursun kendine… Yanarsın!

Bazen de, bilirsiniz, mikropları yok etmek için ateşe atarlar mikroplu bedenleri, elbiseleri… Bedenin elbiselerini… Ruhların elbiselerini! Cerrah hiç acımaz kangren olmuş organı kesmeye… Cerrah acıma duygusuyla değil, insanı mikroptan kurtarma merhametiyle yaklaşır hastaya…

Birileri de kangren olmuş alanları aynı bakış içinde temizlemeye koyulduklarında, aradaki mikropsuz olanlar da, diğerleriyle birlikte temizlenir!.

Küçük balığın büyüğü… Büyük balığın, daha büyüğü var!. Görünmeyenin görüneni; görünenin görünmeyeni var!. Ta arşa kadar!.

Ha, bir de arşı gökte taht ya da koltuk sananlar var! Kelimeden lafızdan öteye geçemeyip; beyni dört köşe olanlar var!. Mezelik beyin olmaktan öteye geçemeyen, beyinler var!.

Mecâzı hakikat sanıp; gerçeği sembollerde arayan; dişi piliç içinde Allah bulmağa çalışan taze bebek beyinler!.

Allah’ı içinde bulan(!); karşısındakinin de içinde arayan bebek beyinler!.

İçinde?… Neyin, kimin içinde?..

Benim içimde!… Senin içinde!… Dişinin içinde!. Erkeğin içinde!. Mikrobun içinde!…

Geçmişten ibret almak ile kin tutmayı ayırd edemeyenlerin içinde!

Atomun mu içinde?.. Hücrenin mi içinde? Bedenin mi içinde?… Beynin mi içinde?… Ruhun mu içinde?… Varlığının farkında olmadığımız; ancak belki de bir hücresini teşkil ettiklerimizin ruhunun mu içinde? Onların bile farkında olmayanların nurlarının mı içinde?…

Ya da sozsuza kadar sürecek bu hayâl âlemimizin mi içinde!.

Allah âlemlerden Ganî’dir… Seslenişini duyar gibiyim…

Ahmed Hulûsi diyorlar birileri bana; “ben” kimim? Bir âlem mi? Bir zerre mi? Neyimle, kimim; neyim?… Kime sesleniyorlar bu isimle?

Hadi, biraz balık ya da zeytinyağlı dolma yiyip, falancayı dinleyip, yatağa gidelim!… Ya da zevkimize uyacak birini bulalım!. Neyimize gerek bu kadar soruyla, onların getireceği sorunla uğraşmak!.

Bize kolaylaştırılmamış ki, bunlarla kafa yormak!.

Her kuş sürüsüyle uçar!. Herkes ne için yaratılmışsa, ona o iş kolaylaştırılır.

Hulusi, sana nelerin kolaylaştırıldığına bak da, anla ne için yaratılmış olduğunu; ona göre sürünü ara!.

Bırak yatak için yaratılmışlar yatağa; hücre için yaratılmış mikroplar hücreye, kurabiye için yaratılmışlar kurabiyelerine kavuşsunlar!.

Mikrop mikropluğunu yapacak; kimileri kara bulutlar oluşturacak; kimileri dünyalarında yaşayacak; Kimi de “Allah” arayacak!.

Kiminin yâri, kara toprak; kiminin ki de “Ganî Allah”!.

Devran dönüyor… Kara bulutlar toplanıyor… “Allah’a firar edin” uyarısı da hâlâ geçerliliğini koruyor!.

UYANMAK

Her sabah, değişik bir rüyadan uyandığımız halde; acaba ne oluyor da, dünya rüyasından, beklemediğimiz bir anda uyanıvereceğimizi, düşünemiyoruz?

Uyandığımızda, didişecek birileri kalmadığını gördüğümüzde, acaba hangi şartlar altında olacağımızı düşünüyor muyuz?

Birbirimizin, imtihanı olduğumuzun farkında mıyız?

Akıl hastalarıyla, şizofrenlerle, diktatörlerle, erken bunayanlarla, zekâ özürlülerle, kişilik sorunu olanlarla, aşağılık duygusuyla yaşayanlarla, tepeden bakanlarla, imtihan içinde olduğumuzunfarkında mıyız?

Onlar, nasıl olsa, içinde bulundukları hâllerin sonuçlarını yaşayacaklar, uykudan uyandıktan sonra! Ama ya onlara takılıp kalanlar!

Onlar, çoğunlukla çevrelerine fitne olurlar!.

Onların neler yaptıklarını, gerçeğiyle, yakın çevreleri bile çoğunlukla bilmez!. Onlar, kendilerini, farklı takdim ederler; ama arka planda yakınlarının bile bilmediği, kendilerinden beklenmeyen bir takım davranışlarda bulunurlar! Bu yüzden de, en yakınları için bile, fitne olurlar!

Fitneden korunmanın yolu, ilme tâbi olmaktır!.

Fitneniz, o fitne sizi etkilemez olana kadar, son bulmayacaktır!.

Tek şansınız, o fitneye bağışıklık kazanmaktır… Dünyada… Ya da Kâbir âleminde… Veya cehennemde!.

Eğer uyandığınızda pişman olmak istemiyorsanız, yaşam boyu sizi bırakmayacak olan, fitnelere takılıp kalmayınız!.

İnsanları tanımak istiyorsanız; ayaklarına basın; ama sonucuna katlanmayı da göze alın!.

O zaman testi eğilecek ve içindeki dışarı akacaktır!.

Olgunluk, kişinin maddi veya manevi menfaâti zedelendiği zaman belli olur!.

Birisi, birilerine, kendini kabul ettirmek için çaba sarfetmekten geri kalmıyorsa, kendine veya ilmine güveni yok, kişilik sorunu var demektir!.

Diyelim ki ben, insanların dolduruşuna göre hareket eden bir insan olarak nitelendiriliyorsam... Bunu değiştirmeye uğraşırsam, onu muhatap almış; kendimi, ona ispat çabasına girmiş olurum. Bunu diyene karşı bana düşen, “Allah selamet versin sana!.. O zaman sen kendi değerlerinle devam et, benimle vakit kaybetme”, demek olacaktır. Beni, değersiz bulanlar da olacaktır elbette…,

Olaylar ve çevremdekiler, benim ilmimin, imtihan sorularıdır!.

Çevrendekiler, aklını kullanabilenler de olabilir; yaşam boyu aklını tatile çıkartmaya karar verip, duygularıyla yaşamayı seçenler de… Bu durumda yapılması gereken, “ilmi” at gözlüğü yapıp; aklınla ilmin yolunda yürümektir.

Hayatta, çevrenizdeki hiç kimseyi örnek almayın!. Unutmayın ki, kul kusursuz olmaz!.

İnsanlarla, ilim için arkadaşlık edin, dedikodu için değil!..

Dedikodusu olanın ilmi yoktur; bunu kesin bilin!. İnsanları çekiştirenlerin, bilgisi ne kadar olursa olsun, nefis mertebesi “emmare”dir; bunu hiç aklınızdan çıkartmayın!.

İlme sarılın ve ilmin yolunda yürüyün!.

Yazdığım bilgilerden yararlanarak yaşamına yön vermeyenlere; dedikodu ve çekiştirmelere devam edenlere; beni görmek de hiç bir yarar sağlamaz!.. Bedeni görmeğe değil, size ulaşan ilmi görmeğe çalışın!. Bedensel beraberlik, dedikodulara ortaklık getirecekse, uzak durmak çok daha hayırlıdr!.

İnsanların bedenine yönelen, birgün mutlaka o bedenden kesilecek ve yalnız başına kalacaktır.. İlme yönelen ise, asla mahrum kalmayacaktır!.

Kişileri örnek alan, o kişinin aklına yatmayan bir davranışı dolayısıyla, bir gün mutlaka önemli bocalamalar geçirir.

Allah Rasulünün getirdiği ilmi değerlendiren ise, asla pişman olmaz; ve o ilmin yolundan hedefine ulaşır.

İlmi değerlendirmeyen ise, gaflet uykusuna ebeden devam eder…

Uyanmak, dünyada mümkün olabilir…

“Mâlik-el mülk, mülkünde dilediği gibi tasarruf etmededir; bunu da başıma musallat eden O’dur”; diyebilirseniz… O zaman, yolda üzerinize havlıyarak saldıranla uğraşmaz, Sahibi’ne seslenirsiniz!.

Havl ve kuvvet Allah’ındır!. Sınanma sırasında yapılacak iş, Mülkün sahibine yönelmektir…

Yoğun imtihan ve fitne günlerine ilerliyoruz…

“Ben Allah için varım, O mülkünde dilediği gibi tasarruf eder, ne dilerse onu yapar”; diyebilirsek, yakın veya uzağımızdakilerden bize isabet edenlere rağmen, sonuçta kazanan biz oluruz.

Yönelişimiz, mülkün Sahibine olmaz da, maşasına olursa; seviyemiz de maşanın seviyesi olur!. Kınadığımızla aynı koltuğu paylaşırız!.

“Allah’a firar edin” âyetini dışa değil, içe doğru olarak algılayamazsak; bunun gereğini yerine getiremezsek; hayâlimizdeki tanrının kulu olarak tüm geleceğimiz yangında geçer!.

Dostlarım, lûtfen şunu aklınızdan çıkarmayın; yaşadığınız olayların sert dalgaları altında gaflete düşüp, şu gerçekten perdelenmeyin..

Biz, eğer “Allah”a iman edenlerden isek, “Allah ahlâkıyla ahlâklanmak” ve bunun gereğini yaşamak için varız!.

Allah’a imanla yola çıkıp; “mülhime”den sonra, birimselliğine tanrısallık atfederek, “küfr-ü mutlak”a girip; “nefsi emmare”ye düşen; sonra da hatasını farkedemiyerek; ya da farketse de gururundan ötürü kabullenemiyerek, bu hâl üzere ölen çok kişi vardır ki; onlar, çevreleri tarafından bilgilerine ve söylediklerine bakılarak “velî” sanılmışlardır!.

“Veli”den Kur’ânın cevâz vermediği haller sâdır olmaz!.

“Veli”, dedikodu, gıybet yapmaz, insanları çekiştirmez; nankörlük yapmaz!.

“Veli”, insanları kendine kul köle etmez!. Onları, çevresinde el pençe divan durdurup, kişisel tatminle uğraşmaz!.

“Veli”, Settâr’dır, örter kusurları, yanlışları! Bağışlayıcıdır; görmezden gelir hataları…

“Veli”, insanlara laf yetiştirip, onları mat etmek, küçük düşürüp kendini yüceltmek için savaş vermez!. Haklılığını ispat gayreti içine girmez!.

“Veli”, bilir ki, herkes hakkettiğiyle beraber olur; lâyığıyla beraber uçar!.

“Veli”, ilmin kıymetini bilir; insanların peşinden koşup, ilmi ayağa düşürmez!

Çünkü, “veli” mutmaindir ilminde ve hakikatinde; “mülhime” bilgisinin fitnesinden; “emmare”nin göbeğinden uzak yaşamaktadır!.

İlimden sonra hevâsına tâbi olup; “mülhime bilgisini” kullanarak, “emmare” nefsaniyetiyle insanlara tahakküm etmeye çalışanlar, sonunda hüsrana uğrayacaklardır!... Onlara tâbi olanlar da!

Allah, beni ve inananları bu gibilerden uzak eylesin!.

SINAV

“Biz sizi imtihan ederiz…..” ile başlayan cümleler…

Başlarız düşünmeye… Kim bu bizi imtihan eden?… Neden bu imtihan denen olayları oluşturup, bizi de içine atıveriyor!.

Sanki, kazanıp kazanmayacağımızı bilmiyor mu?

Hakkındaki hükmüm bu, dese yukarıdaki; bizde itiraz edecek mecâl mi var?

Kazanamazsak ne olur?

Ne zaman veya ne zamana kadar imtihan?!

Uzayıp giden bir yığın soru yumağı düşünebilen beyin için…

Biz sanıyoruz ki…

Yukarıdaki biri, bizim için bir şeyler düzenledi, biz dünyaya gelmeden bir kaç saat evvel!.

Sanıyoruz ki…

Güneş bizim için doğup batıyor!!!.

Mevsimler bizim için değişip duruyor!.

Buğday bizim için yeşerip, koyunlar bizim için kuzuluyor!.

Felekler dünya üzerinde yaşayan bu fakir için yaratılmış ve dönmede!.

Yıldızlar, supernovalar benim için yaratılmış galakside; benim için patlayıp duruyor!.

Yağmurlar benim için yağıyor; bitkiler benim için doğup yeşerip yayılıyor!.

“Geç anladım taşın sert olduğunu!..

Ateş insanı boğar; su yakarmış!!!

İnsan yaşamın gerçeklerini(?)…

Benim yaşıma(54) gelince anlarmış!!!???”

Uydurma, uyarlama; anlayışımı insanlara sergileme!.

Akıllı adamlar benim yorumlarıma güvenmiyorlar…

Dünya onların hatırına dönüyor; Güneş onların hatırına ışık-ısı yayıyor!.

Onlar kendi çabalarıyla para kazanıp; kendi özgür irade ve akıllarıyla bu mertebeleri elde ediyorlar!.

Güneş yılı itibariyle yeryüzünde ortalama sekiz saniye yaşayan insanoğlu; kendini yeryüzünün hakimi görmeyi bırakın bir yana, göklerin hakimi olmaya çabalıyor; hayvani duygularından arınamadan!.

Tahakküm, zorlama!… Tam zeki hayvanlara yakışan duygu!.

İnsan olmanın sınavı ise yaşam boyu devam…

Evet, nereden geliyor bu sınav ve kim düzenliyor soruları?

İnsansılar…

İnsanlar…

Sınavlar insanlar için!..

Sorular; kendini içinde bulduğu olaylar!.

Sınıf geçme şartı, sorulara doğru cevap verebilmek…

Doğru cevaplar, RASÛLden ulaşmış bizlere… Kitap’ta yazılı…

İnsana yakışan temel prensipler bildirilmiş!.

Sen, olaylar içinde bulmuşun kendini, bilinçlendiğin günden bu yana… Hususi biri, olayları, senin için düzenlemiyor!

Yaratan sistemi yaratmış… “Kendini tanı; kendindeki beni bul” ve “ben”imle yaşa; “bana yakışır şekilde”; demiş… “Benim ahlâkımla ahlâklan” demiş…

Her dem, bir olayla karşı karşıyasın!

Güneş senin için doğup batmıyor; yağmur senin için yağmıyor!.

Sen olayların içinde buldun kendini, elinde olmayan bir zaman ve ortamda. Olaylar kendi yolunda akmaya devam edecek!.

Sen…

Ya karşılaştığın olaylar içinde, RASUL’ün haber verdiği şekilde, kendi hakikatına yakışan bir biçimde, ilmin gereği olan davranışlar ortaya koyarak, hakikatine bir adım daha yaklaşacak; yakîninin meyvelerini derleyeceksin…

Ya da… İlmi ve aklını bir yana koyup; şartlanmaların, ilkel değer yargıların, duyguların istikâmetinde davranışlar ortaya koyacak; sahiplik düşüncesi ve duygusuyla yaşamına yön verip, sonuçta pişmanlıkları oynayacaksın!. Boşa geçen, değerlendiremediğin zamanı, yapman gerekirken yapmadıklarını sonradan asla telâfi edemeyeceksin!.

Karşına her dem gelen, her olay, ilminin imtihanıdır!.

Ya, doğru cevabı vereceksin, doğru cevap seni başka sorulara aktartacak; ya da yanlış cevap seni daha başka sorularla karşılaştıracak!.

Doğru veya yanlış, cevaplayıp geçtiğin soruya tekrar dönme şansın yok!

Sistem acımasız!.

Sistem kesin!.

Sistem katı!.

Sistem senin için yaratılmamış!… Sen, sistem içinde buldun kendini!.

“Felekleri senin için yarattım”ın muhatabı, Hakikat-ı Muhammedî; NOKTA!.

Senin-benim et-kemiğim ise, ancak kurda kuşa yem!.

Haddini bilmeyene, bildirecek toprak altına girildiğindeki yaşam!.

İnsan, yarınki rahatını olduğu gibi; ölümötesi yaşam rahatını da düşünebilecek asgarî akla sahip olandır!.

İnsansı ise, laf salatası ile ömrünü sürdürür; ancak “ötekiler”in sofrasına salata olacak beyniyle!.

Bakıyorum boşa geçen 54 senelik geçmişime… Ne elde var, ne avuçta!.

Zâhirim muhtâc; bâtınım muhtâc!.

Zâhirim fakîr; bâtınım fakîr!.

Hâlâ fark edememişim sistemi hakkıyla!.

Hâlâ anlamamışım taşın sert olduğunu!.

Hâlâ mucize, kerâmet bekliyorum!

Güneşin, benim için, batıdan doğmasını; şeytanın şeytanlığını, deccalın deccalığını benim için bırakmasını istiyor, bekliyorum!.

Sistem sesleniyor hâl diliyle her an bana; ama kulaklarım sağır olmuş, duymuyor!… Gözlerim kör olmuş görmüyor!… Kalbim sanki mühürlenmiş, algılamıyor sistemin gerçeklerini!.

Ekmeden, biçilmediğini!.

Ne ekersen, onu biçeceğini!.

Pahasını vermeden, hiç bir şey alamayacağını!.

“İnsan” etiketli mahlûkâtı, insanların, asla “insan” olarak değerlendirmediğini!.

“Ötekilerin” insanlara hiç bir düşmanlıkları olmamasına rağmen; ortamlarına gelen kuvvesiz insan ruhlarına, timsahın bir ördeğe, aslanın bir ceylana, insanın bir kuzu yada tavuk veya balığa yaklaşır gibi yaklaşacağını, bir türlü fark edip kavrayamıyor, hissedemiyorum!

Oysa bunlar, sistemin gerçekleri!.

“ALLAH” adıyla işaret edilenin yaratmış olduğu sistemin gerçeklerini, fark edebilenler, uyarıyorlar bizleri…

Sistemin gerçeklerine her ters düşüşümüzde, bir kez daha yanmamıza rağmen, elân ısrar ediyoruz o gerçeklere göre yaşamamakta!.

Sonra da öteye dair mucize beklentileri içine giriyoruz yeniden!.

Kaybettiklerimizi, yitirdik! Bari bundan sonraki sınavları verebilsek!.

CENNET

Kimi istiyor cenneti… Kimi istemiyor!…

İstemeyenler, cehennemi tercih ediyor. Zirâ, orada olacakmış bütün ülkelerin güzelleri, dansözler, şarkıcılar… vs…vs…

Bazıları da, cenneti bu türden tahayyül ettiklerinden; “ne yapayım ben cenneti, bana seni gerek” demiş… De, o “seni” kelimesi ardındakini elbette ancak kendi bilir… Bilemiyoruz o kelimeyle neyi amaçladığını…

Peki nedir cennet yaşamı?…

Bostan, bahçe anlamında kullanılan “cennet” kelimesiyle sembolize edilen ortam veya boyut nasıl bir şey?

Kimler o ortama girecek?… Nasıl girilecek?… O ortam nerede?… Orada nasıl yaşam var?… Sorular pek çok!. Cevap…?

İrdelersen, ya kâfir derler, ya münkir!.. İnsan olarak, düşünen beyin sahibi bir ferd olarak, merak etme ve araştırma hakkın yok çünkü!.

Sana yasaklamış bunları sorgulamayı, cevap verme cehli ve acziyeti içinde olanlar!.

Ama bizde merak var ya!… Serde araştırmacılık ruhu var ya! Geçmişte de bu konuyla ilgilenmiş pek çok ermiş var ya…

Ben de kurcaladım bu konuyu onlardan… Sonra, aldıklarımı, biraz da bu devrin ilmi gelişmeleriyle sentez yapıp yorumladım… Şimdi algıladıklarımı, içinde bulunduğum ortam elverdiğince, anlatmaya çalışacağım… Adımı dikkatli atmak gerek; tahtalar hayli koflaşmış zira!

Tekrar edeyim… Bunlar benim kişisel yorumlarımdır… Yorumlarımı diler değerlendirirsiniz; dilerseniz güvenilmez bulur; böyle de düşünen varmış deyip, bir yana koyar; fırsat bulunca da doğru bildiğinizi bize yazarsınız. Elbette bu konuda soracaklarımızı da kabullenmek kaydıyla!.

Önce şu tasnifi yapalım…

Dünya yaşamının cennet kavramı var; kendi şartları içinde…

Kâbir âleminin cenneti var; kendi şartları içinde…

Mutlak manâda cennet var… Kendi şartları içinde…

Bazıları “cennet” kavramını, bunlardan yalnızca biri için kullanınca, olayın anlaşılmasında çok güçlükler yaşanıyor…

Dünya cenneti denince, bundan kişinin tabiatına uygun gelen, zevklerini tatmin edebildiği bir ortam anlaşılıyor genelde… Yanı sıra, içinde bulunduğu mânevî âlemdeki huzur da anlaşılabiliyor. Tâbii, bu kısa süreli de olabiliyor; uzun süreli de…

Kâbir âlemi cenneti ise bir hayli farklı dünya cennetinden!. Kişi mezarda yaşanan maddesel algılamalı boyuttan, kâbir âlemine geçtikten sonra… Eğer, âkıbeti cennet olacak ise, yaşamı kâbir cenneti denen bir biçimde gelişme gösteriyor.

Kişi, kâbir âlemine geçtiği andan itibaren, cehennem ve cennet boyutlarını algılamaya başlıyor, ruhanî algılama sistemiyle!. Burada, beş duyu yok artık… Onun yerine, kendisine ulaşan dalga boylarını dünyada edindiği kapasiteye göre algılayıp, değerlendiren bir ruhî algılama sistemi var… İsterseniz buna, ruhun beyni adını verelim, anlatımda kolaylık olsun diye…

Kâbir âleminde yaşamakta olan kimse, bir yandan cehennem boyutunu seyrederken ve bundan büyük korku duyarken; diğer yandan da, cennet boyutunu seyretmekte; bunun özlemini çekmekte; bu arada kendi türünden ve boyutundan ruhanî varlıkları ve ruh boyutuna tenezzül etmiş melâikeyi de algılamaktadır.

Rüyada, nasıl belli duygular ve düşünceler belirli sembollere bürünerek kişi tarafından seyredilmekte ise…

Kâbir âleminde de kişi, bir tür rüya gibi, dünyada edindiklerinin getirisini otomatik olarak seyretmekte ve yaşamaktadırlar. Bazen zevkle, bazen kabûslar şeklinde!

Artık dünya ile iletişimi kesilmiştir… Yalnızca, dünyadakilerin kendisi hakkındaki yönlendirilen düşüncelerini ve dualarını, anladığı kadarıyla Kurânsal mesajlarını almaktadır… Fakat bütün bunlar onu uzun süreli meşgul etmemektedir. Bu tıpkı, tek yönlü çalışan bir receiver(alıcı) gibi olmaktadır. Ruhun beyninde oluşan dalgalar, bizim beynimizin alma kapasitesinin çok üstünde olan yüksek frekanslı dalgalar olduğu için, onların alınması insanlar tarafından mümkün olmamaktadır. İnsan beyinleri bazı şartlarda, en fazla cin boyutundakilerin dalgalarını değerlendirebilmektedirler.

Kâbir âlemi yaşamında, uykuda, yaşadığınız duyguları, çok daha fazlasıyla ve çok daha yoğunluklu olarak yaşayacaksınız.

Bu durum sistemin kıyâmeti dediğimiz, Dünya’nın Güneş tarafından yutulması evresine kadar devam edecektir.

Güneş Dünya’yı yutmaya başladığında; Dünya’nın manyetik alanı ortadan kalktığında, bütün insan ruhları, otomatik olarak kendilerini bizim anlayışımıza ve yapımıza göre cehennem olarak tanımlanan, Güneşin, dalga boyutlu yapısı içinde bulacaklardır…

Bu evre insanların kâbirlerinden çıkması olarak tanımlanmıştır.

Dünyada ibadet adı verilen (hakikatları olan Allah’a ait özelliklerin kendilerinde açığa çıkması) çalışmalara gereken önemi vermiş olanlar; bu çalışmalar sonucu edindikleri NUR ile, enerji ile, kendilerini cehennemin ve içinde yaşamakta olan canlılarının ortamından kurtarıp, cennet boyutuna geçiş yapacaklardır. Sahip oldukları NUR oranının getirdiği hız nispetinde...

Cehennemden kaçış, Ruh bedenlerin cehennem ortamında terk edilmesi, ve NUR bedenle yeni bir boyuta geçilmesi suretinde olacaktır!.

Nasıl madde beden dünyada bırakılıp, ruh bedenle kâbir âlemi ve cehennem boyutunda geçildiyse; ruh beden de cehennem boyutunda terk edilerek, NUR bedenle cennet boyutuna geçilecektir!.

Esasen âlemdeki her yapıda, ruh ve nur boyutları mevcuttur!. Meselâ Güneşin dahi ruh ve nur boyutu vardır. Gözümüzün algıladığı ise, Güneşin madde-gaz boyutudur. Bu yüzden de Güneş içinde yaşamakta olan, ruh boyutu ve nur boyutu canlılarını algılayamamaktayız!

Ruh gözü görenler o boyutu; Nur boyutunu algılayabilenler ise, elbette ki, o boyuta dair algılamaları yapmaktadırlar.

Nur boyutunda, ruh boyutunda olduğu gibi bir sabit beden görüntüsü, şekil yoktur!. Burası salt bilinç boyutu olup, bilinç tahayyül ettiğini canlı olarak anında yaşar!. Rüyada algılanan maddemsi yaşam duygusuyla!.

Cennetteki kişinin kudreti, kendindeki vehim kuvvesini kullanabildiği miktardadır.. Bu esasen dünyada dahi böyledir!.

Ruh boyutundaki beden görüntüsü, şekli genelde, kişinin dünyadan ayrıldığı andaki son görüntüsü üzerinedir.

Nur yapılı birimler ise bir beden veya şekille bağımlı olmayıp, dilediği beden şekline bürünebilir…

Nur boyutundaki cennette yaşayanların tümü, gerçekte nur yapılı şekilden beri bilinç varlıklardır; algılayanın veri tabanına göre görüntü verirler.

Kâbir âlemindeki sorgu meleklerinin, herkese değişik gelmesinin de nedeni budur.

Cennet boyutunda, o kişinin ilmiyle sınırlı olmak şartıyla, Allah isimlerinin özellikleri açığa çıkacak; o boyutta yaşayanlar; Allah’ın kuvvet-kudret ve yaratıcılığıyla, diledikleri her şeyi istedikleri anda, istedikleri şekilde yaşayabileceklerdir!.

KANDIRAMADIM!

Yutturamadım bilgisayarıma!.

PC’de yazarken, yaptığım harf hatalarını düzeltme görevini yapan bir dosya var… Bu dosya, bir kelimeyi yanlış yazarsam, hemen ana programın devreye girip, kelimenin yanlış olduğu yolunda ikaz etmesini sağlıyor… Bende ise o dosyanın çalışmasını sağlayan “mssp2_tr.lex” dosyası kayıp!… Bu yüzden, yazarken yaptığım hataları, otomatik olarak görme imkânım yok…

Sordum bilgisayarcı arkadaşlara, onlar da bulamadı ki, bana yollasınlar!.

Ben de hemen Türk zekâsını devreye sokup olaya çözüm getirmeye çalıştım…

“mssp_tr.lex” dosyasının adını değiştirdim “rename” ile ve oraya “2”yi ilave ettim… Oldu “mssp2_tr.lex”!..

OLMADI !.

PC'ye yutturamadım! Kandıramadım PC'yi!…

Lisanı hâl ile bana şöyle cevap verdi PC:

-Et beyinli sende!… Bol sıfırlı enflasyon beyinli!.. Zekân sıra beni kandırıp, çıkarına ulaşacağını sandın değil mi?

İsim değiştirmekle, içerik değişmeyeceğini ne zaman anlayacaksın?

İçerikte benim aradığım olmadıktan sonra, ne kadar isim değiştirirsen değiştir, arzuladığına kavuşamayacağını ne zaman anlayacaksın?

Hiç mi aklın yok!.

Ne kadar zeki olursan ol, akıllı olmadıkça hiç bir yere varamaz; sürünmekte devam edersin!.

Sistemden akıllılar yarar sağlar!. Zekiler ise nal toplar!.

İsmini sûfi koymakla, adamın içi, şuuru sûfi mi olur?

İsmini “müslüman” koymakla, bilinci “İslâm’ı kabul etmiş” mi olur?

İsmini “mütevekkil” koymakla, adam “tevekkül sahibi” midir?

Adı “mümin” ise, “şuurunda iman mı vardır”?

İçinden çıktığın ülkenin nüfusu, yüzde 99 Müslüman, diyerek, insanlar, senin gibi beni de aldatmaya kalksa da; yüz binde kaç tane “iman ehli” ve kaç tane “İslam Dinini anlayarak kabullenmiş” insan vardır?

Senin yazdıklarını “oku”duğunu sandığın insanlardan kaçı, yazdıkların istikametinde yaşamlarına yön verecek şekilde “oku”yorlar?

Sonra da, “Biz Ahmed Hulûsi’yi okuyoruz”, diyebiliyorlar?

Sen hiç, gül denmekle, devedikeninin yapı; şeker denmekle sulfatanın tad değiştirdiğini gördün mü?

Sen bu zekânla, ellerinle ürettiğin benim gibi bir PC’yi bile kandıramazken; kendini Yaratanı nasıl aldatıp; adını, “mümin”, “müslim” koymakla cennete gireceğini sanıyorsun!.

Et beyinli!.

Hormon yemekten, beyninin devreleri altüst olmuş!.

Beyinsiz yaşam, genel yaşam tarzın olmuş!.

Okuduğunu anlamadan, gereğini yaşamadan, jimnastik yapar gibi namaz kılarak, tanrını kandırmaya çalışıyorsun!

Günde 36 defa ölü kardeşinin çiğ etini yerken, oruçlu olduğunu iddia ediyorsun!. Yamyamlık yaşam zevkin olmuşken, vahşileri eleştiriyor; onlara atıp-tutuyorsun!.

Hayatında bir defa “Kelime-i Tevhid”i fark etmemiş; “Kelime-i şahadet”in ülkesinden geçmemiş insanlara, “evliyâ”dan, mürşit, diyorsun!.

Ne zaman anlayacaksın, içeriğin, kavramın önemli olup, ismin sonradan geldiğini?

Ne zaman idrak edeceksin, isimlendirmekle, müsemmanın değişmeyeceğini?

Ne zaman kavrayacaksın, yaşam düzeninin içeriğe göre sistemde gelişme gösterip; her birimin içeriğine göre sistemde yerini alacağını?

Hâlâ anlamayacak mısın, “ben şuyum” demekle “şöyle olunmayacağını”?

Sen bu et beynini, en az benim inorganik beynim kadar bile çalıştırmadan, aklını kullanmadan, nasıl düşünebiliyorsun cennete girebileceğini?

İşin gücün başkalarını adam(!) etmeye uğraşmak, onların kılık-kıyafetlerine şekil verip, devleti Müslüman etmeğe çalışmak!!!

Behey gâfil! “İslâm”ın bahçesinden geçmemiş, “iman”ın nelere nasıl olması gerekliliğinin ucuna değmemiş bu içeriğinle; ismin ne olursa olsun, hiç bir yere varamayacağını ne zaman anlayacaksın?

“Âhir zamanda adı mümin, müslim olan bin kişinin bir mescidi dolduracağı halde, içlerinden birinde bile iman bulunmayacağı” yolundaki ALLAH RASULÜ işaretini hiç mi dikkate almıyorsun?

Dünya nüfusunda, Müslümanların ilk defa Hıristiyanları geçip, sayıları 1.5 milyara uzandığı yazıldıysa; sen, içeriğin mi bu sayıda, olduğunu düşünüyorsun?

Aldatma kendini!.

Kandırma kendini!.

İçler acısı pişmanlığa salma kendini!.

Tüm yaşamın, kelimede ve isimde geçti!.

O yüzden bir defa bile “OKU”yamadın Kutsal Kitabı!..

O yüzden “OKU”yamadın Kur’ân-ı Kerîmi!.

Hep kelimeden yola çıktın ve bu açmazın içine düştün!.

Şunu anlayamadın!.

İsimler, kelimeler yalnızca birer işaret levhalarıdır… Sen o işaret levhalarını yüklenip, kendini zengin sandın!.

Ahmak, bilgi ezberleyip, kendini âlim, ârif, veli sandı!.

İçerik?… Bomboş!… Tamtakır!…

Amaç, içeriğe ulaşıp onu elde etmektir!.. İşaret levhası kolleksiyonu yapmak, değil!.

“Rıbâ”, dedi; sen ise bunun hangi uygulamanın ismi olduğunu anlamadan, enflasyonun yüzde yüz olduğu ülkede, üç kuruşu olan ihtiyarı emekliyi, “FAİZ”ci diye değerlendirip, ateşle korkutup, ele muhtac ettin!… “Kâr payı” ismiyle, önce “faiz” dediğine bu kez helâl elbisesi giydirdin!.

“Harama bakma” dedi; gözüne gözlük, kafana örtü koyup, eve tv sokmadın!.. Oysa, “bakma”nın, “haram olanı arzulama!” içeriği taşıdığını anlamadın!.

Tüm yaşamın, denizin üstünde kelimeler teknesinde geçti, bir türlü kavram ve içerik denizine dalamadın!.

Kelime ve isimler perdesinden bir kere olsun geçemedin!..

“Allah”, dedi; Tanrı yaptın!.

“Rasul”, dedi, peygamber ettin!.

“Semâ”, dedi, gök ettin!

“İslâm Dini”ni yani “Allah sistem ve Düzenini kavra” dedi, “Müslümanım” diyerek işi bitirdiğini sandın!.

Şuurunda zerre kadar Hazreti Muhammed’in tebliğ ettiği “iman” anlayışı yokken; “müminim” diye kendini etiketleyerek, “iman” içeriğine sahip olduğunu ZAN ve iddia ettin!

Daha beynin mikrovoltun üstüne çıkmamışken, evrensel aydınlatıcı “mürşid” olduğunu sandın!.

Zavallı et beyinli, isim ve kelime perdeli, hayâl kulu!.

Şuur olduğunun bilincine ermemiş; “yukarda allah var” diyen, tanrı kulu!

Sen bu bol sıfırlı kafa kağıdınla, ülkende, değerliyim diye kendini aldatırsın; ama, her rakkamı değer olan “ötekiler”in ülkesine gittiğin zaman; sıfırlarının sıfır olduğunu gördüğünde, hâlin nice olur bilemem!.

Haydi var git, kendini aldatmaya devam et!… Kendini, âlim, ârif, velî, mürşid, müceddid, mehdi diye aldatmaya devam et; ve bu arada birazcık akıl bulursan, bir akıl hastahanesinde kendine oda ara!.

Belki sana orada, önemli olanın isim ve kelime değil; içerik ve kavram olduğunu fark ettirebilirler! Seni kelime ve isimle uğraşmak yerine, onların işaret ettikleri, olayları ve kavramları irdelemeye yönlendirebilirler!.

Umarım bundan sonra, içerik değiştirmeden isim değiştirerek bir yere varamıyacağını anlamış; beni boş yere oyalamaktan vazgeçmiş olursun!”

Tövbe, estağfirullah!.

Bir harf ile oynayıp, zeki Türk milletinden bir fert olarak, soruna bir çözüm bulayım, dedim; işitmediğim lâf kalmadı!. PC, benden akıllı çıktı!.

Kahrol, gerçekleri acı acı yüzüme vuran PC!… Çernobil virüsü gelsin hakkından!…

Doğruları hazmedemediğimiz yerde, biz de işte böyle kaba güçle örteriz onları!. Yaşasın virüsler, virüslüler!. Onlar gelir gerçeklerin hakkından hepsini imha ederek; ve de sonuçlarına katlanarak!

Elbet bir gün, seninle başa çıkacak üç paralık bir akıl bulabilirim bir yerlerde…

Bunun için de, bugünden tezi yok, bizim “Wayne”deki “Homedepot”dan aldığım, kripton ampullü el feneriyle dolaşmaya başlayacağım, yağmursuz bulutsuz güneş altında, açık havada dolaşmaya, aklı aramaya!..

HOR GÖRME

Satın alınanlar…

Lease yapılanlar…

Kiralıklar…

Kiralayanlar…

Kaba güçle yaşayanlar…

Hayvanlar, bilindiği gibi kaba güç kullanarak yaşarlar… Gözlerine kestirirler, saldırırlar!… Ele geçirecek güçleri varsa, ele geçirirler… Onu yiyerek rızıklanırlar!.

Avın gözyaşları ve haykırışları hiç umurunda değildir hayvanların!.

Onlar için önemli olan, kendilerinden güçsüzü açıktan ya da hile ile yakalayıp yemektir!.. Canlı canlı parçalamaya başlarlar hayvanlar avlarını… Çocukları varmış, eşi varmış; onun ki de canmış; hiç böyle düşünce ve duygular bulunmaz hayvanlarda!. Düşünce ve duygudan mahrum varoldukları için de “hayvan” denmiştir onlara!.

Hayvanlar anlatılmakla bitmez!. Kimi iki ayaklıdır, kimi dört ayaklı, kimileri de çok ayaklı!.

İnsanlar ise çeşitli şekillerde geçinirler…

Kimi satılıktır…

Kimi leasing yollu alınır…

Kimi kira geliriyle geçinir… Evini, arabasını, parasını ya da organlarını kiraya vererek ömrünü sona erdirir!.

Satanlar çeşitlidir…

Kimi kalemini satar… Kimi ayağını satar… Kimi kolunu, kimi bacağını, kimi omzunu, kimi beynini, kimi böbreğini, kimi başka bir organını, kimi canını; kimi de ruhunu ya da imanını satar!…

Satılanların bazısının alıcısı Allah’tır; bazısının ise kulları…

“Allah onları satın aldı…..” hükmünü duymadın mı?

Kimi iman yollu kulluk eyler, kimi küfür yollu kulluğunu yerine getirir; bunu da ancak gönül perdesi kalkmış olanlar seyredebilir.

Bazılarını da, diğer daha varlıklılar satın alırlar.

Leasing ile satın alınanlar da vardır..

Bunlar uzun vadede teslim alınırlar ücreti mukabilinde… Ödemeler tamam olduğunda mal edinilirler!.

İnsanların çok büyük çoğunluğu ise kira geliriyle yaşar!.

Kimi evini kiraya verir, onun geliri ile yaşar; kimi arabasını ya da arsasını kiraya verir onun geliri ile yaşar; kimi de parasını kiraya verir, onun geliri ile yaşar…

Ama esas kiralananlar bunların ötesinde olanlardır…

Beynini kiraya verir, geliriyle yaşar…

Kulağını ya da gözünü kiraya verir bunun geliriyle yaşar…

Dilini kiraya verir, bunun geliriyle yaşar…

Elini, kolunu kiraya verir, bunun geliri ile yaşar…

Gövdesini kiraya verir, bunun geliri ile yaşar…

Bacaklarını, ayaklarını ya da bu mıntıkadaki başka organlarını kiraya verir, bunun geliri ile yaşar…

Velhâsılı kelâm, bunların her biri bir yoldan kira geliri elde ederek yaşamını sürdürür!.

Bu arada kimileri de diğer kiralıkları beğenmeyip, kendilerine göre bir tasnif yaparlar; bu kiralıklar daha iyi ya da kötü diye!.

Kimi, kiraya verdiğiyle kendini tüketip geçer gider; kimileri ise kiraya verdiği ile yedi milleti tüketip geçer!

Zor şey yaşamak!.

Kimine kul;

Kimine belâ olmadan,

Yaşamak!

Kimileri, kira gelirini gübre eder gider; kimileri kira gelirini nura tahvil eder!.

Sermaye Allah’tan!.

Sermayeye tâlip de gene Allah!.. Ama bazıları onu seçmezler müşteri olarak!.

Kira gelirini ne yolda kullandığın da çok önemli!.

Kime satıldığın ya da kiralandığın da çok önemli; zirâ getirisi sonuçta ebedi yaşamını etkileyici!.

Hangi organının geliri ile, ne satın aldın ya da kiraladın?

Dünya, ticaret dünyası!

Kimi, yatırımını dünyada bırakıp gideceği şeylere yapıyor; kimi de ahrette karşılığını almak üzere “karzı hasen” – borç veriyor!. Dünyası karşılığı ahret satın aldığını düşünüyor!.

Zor şey yaşamak!.

Bir tarafını kiralamadan geçinip, kimseye yük ya da dert olmadan geçip gitmek büyük piyango!.

Zor şey el elinde, el işinde çalışmak!.

Malının, pahasını değerini bulmak!.

Organlarının kirasıyla geçinmek bir yana; namus, şeref, haysiyet ve ebediyetinin karşılığı olan kira geliriyle yaşamak! Yaşarken, dem be dem tükenip gitmek!

Satılık adam ya da kadın derken; kendimiz neyi pazarlayıp, neyin geliriyle yaşamaktayız, düşündük mü acaba hiç?

Kiralamış organını onunla geçiniyor, derken; neyimizin kirasıyla geçinmekteyiz, düşündük mü hiç?

Mirasyediler de var elbette bu dünyada!.. Ölmüşün ya da ölmemişin, ölememişin mirasını yiyenler de bir hayli!..

Büyük pahalar karşılığı toplanan sermayeyi yiyenler de bir hayli… Varlıklarını pazarlıyorlar onlar da… Varlığın bir parçası olmanın karşılığını alıyorlar…

Satılan ya da kiralanan organların da pahası var elbette!.

Bazen ucuz mal bulup kiralıyorsun ya da satın alıyorsun ki, uzun vadede pahalı maldan kat be kat pahalıya mâl oluyor sana!

Ucuzdur vardır illeti; pahalıdır vardır hikmeti!.

Ucuz mal alacak kadar zengin değilim!… Türünden sözler bu gerçeğe dikkati çekiyor!.

Pahasını ödemediğin şeyi asla elde edemiyeceksin!.

İster satın almak iste, ister kiralamak; mutlaka onun pahasını ödemek zorundasın!.

Neyin karşılığında Allah’ın seni satın almak istediğini öğrenmek istiyorsan “Kitab”ı iyi “OKU”!.

Hor görme dostum, garîbi!.

Hor görme dostum, fakîri!.

Hor görme dostum, Allah sermayesi organlarının kirasıyla geçinip gideni!

Aynaya bak!.

Sonra dön bir daha bak!.

Basiretinle gör bak, bakalım neyin geliriyle, nasıl geçinip gidiyorsun?

Eline geçenlerin pahasını neyinle, nasıl ödüyorsun?

Tik tak… Tik tak… Tik tak!

Saat durmadan çalışıyor; aybaşı neredeyse her gün gibi geliyor; kiraya verdiğin nesnen dem be dem eskiyip değerini yitiriyor!.

Eskidikçe değeri artan tek organ, ilim-irfan yüklü beyin!. Ve hâsılası iman; ya da ikân!.

Satılacaksan Allah’a satıl!… Kiralayacaksan Allah’a kirala!…

Sakın kimseye de dil uzatma!.

ZULMETMEYİN

Kadın…

Dişi…

Giyinecek, süslenecek… Oyanacak boyanacak… Allanıp pullanacak!. Daha yetmezse, kestirecek bir taraflarını, yağlarını aldıracak!.. Kâh düzelttirecek bir taraflarını, kâh incelttirecek, kâh şişirtecek!
Dünyası bu, dişinin!..

Yaşamı mutfakla yatak arasında geçecek, pazarlama saatleri dışında!

Zulmetmeyin ona!.

Beynini çalıştırmasını istemeyin!.

Aklını kullanmasını önermeyin!.

Yaşamını ölüm ötesi değerlere göre değerlendirmesini teklif etmeyin!

Zulmedersiniz!.

Kişinin kapasitesinin üstünde olan şeyi ondan istemek, zulümdür!.

Erkek…

Yemek için çalışacak… Para kazanacak… Yiyecek… Piliç peşinde koşacak… Tuttuğunun bedelini ödeyecek; çıtır çıtır yiyecek!.. Sonra da bir sigara tüttürüp, keyfine keyif katacak!.

Zulmetmeyin ona!.

Herkesi kendisi gibi bilir o!.

Herkes kendisi gibi, para için yaşar, sanıyor!!!

Demeyin ona, kafanı çalıştır!.

Aklını, İbrahim aleyhisselâmdan aldığın dâvet yolunda kullan!.

Tanrı ve tanrıçalarını terk et de Allah’a er!..

Allah seni kendi için yarattı, sen kimlesin?

Zekidir, hemen şeytanına hizmet verir: "Ben zaten O’ndan gayrıyla değilim ki!."

Zulmetmeyin ona!.

Allah’ın yarattığı “yok”lar olan çokluktaki hayâl suretleri ile beraberliğin, gerçekte, “ALLAH”la BİRlikte olmakla hiç bir alâkası olmadığını anlatmaya çalışmayın ona!

Zulmedersiniz!.

Bir dinler, beş bildiğini yapar!.

Demirdir; ateşe girdiğinde büründüğü ateş kırmızılığına aldanmayın; ateşten çıktığı anda, gene demirin soğuk yüzünü görürsünüz onda!.

Zulmetmeyin!

O bu yolda kulluğunu yapacak ve sonrasında da bunun sonuçlarını yaşayacaktır!.

Kaktüsü gül; darıyı pirinç; dünya adamını Allah adamı yapamazsınız!.

Zorlamayın… Zulmetmeyin!

Kız…

Süslenip püslenecek!. Gonca gülken, elden ele gezen solmuş güle dönecek!… Milyonlar vererek kokular alıp, çiçekler gibi kokacak… Açılıp saçılacak; gülfidan bedeniyle gururlanacak... Anasının izniyle, zarını koruyup; her kumara oturabilecek!.

Zaten güzelliğinden başka sermayesi yok ki; pazarlayabilsin!.

Beynini almayı unutmuş dünyaya gelirken!.. Müzik, eğlence ve süs! Tüm dünyası bu işte!

Tahsil, ilim, irfan istemeyin ondan!

Zulmetmeyin ona!.

Gelirken yanında getirmediği şeyi kullanmasını isteyerek; zâlimlerden olmayın!.

Zulüm, enfüste olur…

Zulüm, âfakta olur..

Enfüsteki zulüm, “nefsinin hakkını vermeyip”, “bilincini “ALLAH”tan mahrum bırakmaktır”!.

Âfaktaki zulüm, kendisinde olmayan şeyi ortaya koyması için kişiyi zorlamaktır!

Parası olmayanı, para bulmaya zorlamak zulümdür…

Beyni olmayanın, aklını çalıştırmasını istemek, zulümdür!..

İlmi olmayandan, ilimden söz etmesini istemek zulümdür!.

Allah zulmedenleri sevmez!.

Allah zâlimlerden intikam alır!.

Allah, yarattığını hoş görmeni ister!.

Hulûsi, sakın zâlimlikten!.

Herkes ne iş için yaratılmışsa, ondan yalnızca yaradılış amacına göre fiiller bekle!.

Parasızdan para; akılsızdan akıl; cahilden ilim; dişiliğiyle yaşayandan beyin; damızlık olarak yaratılmıştan, Allah ilmi isteme!.

Onlara zulmetme!.

Zeki insanlar vardır… Onlar için önemli olan tek şey paradır!. Çünkü para en ulu puttur!. O puta sahip oldukları sürece sevilip sayılırlar!. Adam muamelesi görürler. O puttan gayrı şeyleri yoktur; onun için de dört elle sarılırlar o puta!.

Putları dişi verir, sarışını esmeriyle… Yiyecek-içecek verir, envâi çeşit! Mal-mülk verir Karun gibi!

Doyasıya, patlayasıya yerler içerler; yatarlar kalkarlar!…

Beyinleri vardır; dedikodudan başka şey bilmezler… Bir sohbete oturduklarında en fazla beş dakika durabilirler dedikodusuz!. İlim mi?… Evet evet, özel şark kilimleri vardır elbette!.

Öylesine zekidirler ki, kendilerini sağlama almak için kimseye güvenmezler!. Bizatihi tecrübe etmeden hiç bir şeye inanmazlar!.

Ateşi ellerine almadan, yakıcılığını kabul etmezler! Sağlamcıdırlar ve de şüpheci!.

Elektriğin çarptığını ancak tutarak anlarlar ve kabul ederler!

Ölüm sonrası hayatın gerçekliğini ve oraya ancak dünyada iken hazırlanabileceklerini, ölüp de sonraki yaşamı tattıktan sonra denemiş olarak kabulleneceklerdir!.

Kendi vicdanlarını uyuşturmak için, hacı efendilere, hoca efendilere, şeyh efendilere gidip, el öpüp, nostalji dinlerler; günah çıkartıp vicdanlarını rahatlatırlar!…

O kadar sağlamcıdırlar bu zeki insanlar ki, kendi akıllarına bile güvenmezler; akıllarıyla rotalarını çizmezler; bir sürüye katılmayı yeğlerler!.

Zulmetmeyin!.

Onlardan akıllarını kullanıp, ilim üzerinde tefekkür edip, geleceklerini sağlama almalarını istemeyin!.

İnsanlardan kendilerinde olmayan şeyleri istemek, onlara zulmetmektir!.

Sakın bunu aklınızdan çıkartmayın!.

Zâlimlerden olmayın!.

Allah zâlimleri sevmez!.

Allah, mazlumun da Allah’ıdır!. Koyunun da! Pilicin de!..

Ezan ulaşmadıysa kulağınızdan beyninize doğduğunuzda; elbette icâbet edemeyeceksiniz TAM DAVETE!.

Koyunların beyninde davetleri değerlendirecek açılım bulunmaz ki, onlara ezan okunsun!.

Tüm yeşillikler hepimizin…

Koruyalım yeşillikleri ve onlardan yararlananları da, koyunları da sevelim.

“TANRI” ADINA

Anlayışı sınırlı ve anlayışı kıtların bu yazı hakkındaki “anlayış dehası” olan eleştirilerinden sığınağımsın “ALLAH”ım!.

Beceremedim, Çin hikayesindeki, delilerin arasına düşmüş akıllının huzura ermesi için, delileşmeyi kabullenmesini!

Kendimi, tımarhanede gibi düşünüp; etrafa bakışımı kapamaya çalışıp; geçmişe dönük kendimi seyrederek, eleştirmeye gayret ettim.!.

Eskilere uzandım…

15-17 yaşlarındaki ateist günlerime…

O zamanlar düşünüyor ve içinden çıkamıyordum, yukarıda bir tanrı olabileceği fikrinin!

Evrensel gerçekler yanında, gökte bir yerlerde tanrı olabileceği fikri, bana çok ilkel geliyordu!. Hele onun yolladığı, postacı türünden bir peygamber ya da elçisi!.

Kabullenebildiğim tek gerçek, ortada, algıladığım bu evrenin mutlaka bir yaratıcısının olabileceği idi!. O zamanlar, bir yandan kendi kendime ve kurslarda öğrendiğim İngilizce’mle ders veriyordum lise talebelerine. Diğer yandan da dublaja gidip gelmeye başlamıştım…

17 yaşında iken Eylül 10’unda babam terki dünya etti aniden!.

Üç gün sonrası Cuma idi… Mekke’de doğduğunda Kâbe eşiğine konulup, orada âdet olduğu üzere kendisi hakkında hayır dua edilmiş annem rahmetli Adalet yalvardı bana; “Ne olur Cuma namazına git de, baban için dua et” diye…

Evimizin karşısındaki Cerrahpaşa Camiine gidip, bir yabancı gibi en arkada sağ köşeye çekilip ezanı beklemeye başladım.

Derken ezan okunmaya başladı… İçime bir hüzün çökmüştü nedenini bilmediğim.

Sanki, bir ses derûnumdan sesleniyordu bana…

“Dünyanın boşluğunu, her şeyin basitliğini ve sürekli tekrarını görüyorsun… Bu seni mutlu etmiyor, tatmin etmiyor. Gel bir de bizi dene!. Pişman olmayacaksın!”

Bir anda kafamın içinde düşüncelerimin değiştiğini hissettim ve karar verdim… Artık Müslüman olacak, 5 vakit namaz kılacak; abdestsiz yere basmayacak; dinin ne olduğunu öğrenecektim.

Cuma namazından çıkıp eve geldiğimde ve hemen girişte, kapıyı açan anneme bunları söylediğimde gözünden yaşlar akmaya başladı… Çok mutlu olmuştu!

Sonra ikindi ve akşam namazına gittim ve karşı komşumuz rahmetli Cemal Abi’mize sordum, sende hiç İslam’ı anlatan iyi bir kitap var mı?

Bana, Diyanetin çıkardığı 11 ciltlik Sahihi Buhari tercümesini verdi hemen… Bir solukta bitirmiştim 11 cildi!.

Dünyam değişmişti bir anda… Sanki o devirde yaşıyordum… Ben de Rasulullah ailesinden bir fert olmuştum, o hadisleri okurken… Sanki aralarında dolaşıyordum.

Bu arada hadislerde ne okuyorsam hemen uygulamaya geçiyordum…

Her okuduğum “kelime” olarak yani “zâhir” anlamıyla kafama giriyor ve yerini alıyordu.

Her gün oruç tutuyor, sabah namazlarında bazen caminin kapısını ben açıyor; hatta bazen de o gudubet akortsuz sesimle, var gücümle insanları uykusundan ediyordum minâreden ezan okuyarak; Tanrıma yaranmak için!.

Ateistlikten, mekân veremediğim gökteki Tanrıma tüm kalbimle inanır hâle dönüşmüştüm.

Harama bakmamak için, kadınların yüzüne bakmıyordum!. Komşulara kızıyordum başları açık olduğu için, bu yüzden cehenneme gideceklerini pencereden bağırıyordum onlara. Hep Tanrım için yapıyordum bunları!.

Artık tüm günlerim evde kitap okumakla geçiyordu neredeyse… Diğer bir komşumuz Elmalı’nın tefsirini vermişti 8 ciltlik, onu ve bulduğum sair hadis kitaplarını okuyordum devamlı. Arada bir de gidip İngilizce Ders verip üç-beş kuruş alıyordum.

Artık tem amacım, Tanrıma iyi bir kul olup, Rasulullah yolunda insanlara hizmet vermek idi.

Tabi bu arada öğrendiklerimi devamlı sorguluyor, sorular çıkartıyor, cevaplarını arıyordum… Hatta bu arada, dünyanın düz olduğuna; Nil’in dünya düz olduğu için ekvatora doğru aktığına bile inanmıştım safiyet ve güven duygusu içinde, “DİN”i anlatanların doğru söyleyeceğine inanarak.

Sorularım hiç bitmediğinden, beni önce Rahmetli Gönenli Mehmed Efendi ile, sonra da Rahmetli Medine’li Seyyid Osman Efendi ile tanıştırmışlardı.

Osman Efendi ile çok kısa sürede dede-torun gibi olmuştuk… Çok sevmişti beni nedense!. Çok gizli bilgiler anlatmaya başlamıştı bana.

Bu arada ben de artık tasavvuf kitapları okumaya başlamıştım… Abdulkadir Geylanî, İmam Gazalî, Muhyiddin A’râbi, Şahı Nakşıbend ve daha nice zâtların eserleri benim bakış açımı tamamıyla değiştirmeye başlamıştı… “ALLAH”ı fark edip, “tanrı” kavramından uzaklaşmaya başlamıştım artık.

Öyle ki…

O sıralar beni götürdükleri Rahmetli Mehmed Zâhid Kotku Efendi ile, Erenköylü Sami Efendinin, benim “vahdet” anlayışıma uzak düşen; daha ziyade, -belki de bulundukları ortam veya zaman şartları dolayısıyla- “zâhir” ve “kesret” ağırlıklı sohbetleri tatmin etmemişti beni...

Ben derin “vahdet” sohbetleri arıyordum…

Bu arada 106 yaşındaki bir Nakşi şeyhi, camide beni görmüş, yanına çağırmış, bana şu teklifi yapmıştı…

“Yüz bin İhlas (kul hu Vallahi) oku ve yanıma gel”…

Bunu dedi, ben başladım ve 20 günde tamamladım yüz bin İhlâs’ı; ama bir daha göremedim onu, zira dünyasını değiştirmişti o arada…

Artık, “zahir”e ve “şekil”e dönük değerlendirmelerim değişmiş; her şeyi “vahdet” anlayışı açısından sorgulamaya ve değerlendirmeye başlamıştım… Bu arada, bu anlayışın ve hissedişin sonucu olarak “TECELLİYÂT” isimli kitabı yazmıştım.

Bugünkü düşüncelerimin tohumuydu o kitap!. Yeşerdi o tohum, şu ana kadar yayınladığım kitaplar dalları oldu; yaprakları savruldu İnternetle dünyaya!

Evet yıllar sonrasında, gördüm ki…

Benim o ilk yıllarımdaki üzere, insanlar genellikle, Kurânı Kerimin kelimelerinin yalnızca “zâhir” anlamı üzerinde duruyor; Kurânı anlamak, ne vermek istediğini düşünmek yolunda hiç gayret etmek istemiyorlar!.

“Kapıkulu” olmak hoşlarına gidiyor, düşünerek hareket etmek; anlamak için sorgulamak yerine!.

Kelimelerin, anlatılmak istenen anlamların kılıfları, giysileri olduğuna hiç dikkat etmiyorlar!.

“Harama bakma!” komutunun, gözle bakmak değil; “haram olanı arzulamamak” anlamında olduğunu düşünemiyorlar!. “Nesne”nin değil, “kendi hakları olmayan nesneyi arzu etmenin” haram olduğunu fark edemiyorlar!.

“Fâil’e değil fiile buğz” şeklindeki İslâm’ın EN ÖNDE GELEN temel prensibi hiç anlaşılmamış!.

Hz. Ebu Bekr ve Hz. Âli’den günümüze kadar gelip geçmiş ve İslâmı sırtlayıp bu günlere taşımış olan tasavvuf düşüncesi ve ehlinin kıymeti hiç bilinmiyor!.

Tam bir kör döğüşü sarmış ortalığı!.

Herkes kendini, geçmişteki bir din âlim veya ârifinin muhatabı etmiş ve kendini onunla kayıtlamış; kimse, Kur’ân ve Allah Rasulünün DİREKT muhatabı olduğunun farkında değil!.

Hele hele o günlere gelmişiz ki, Tanrı adına, neredeyse insanlar katledilecek!.

Tanrı adına kendilerini “tanrı halifesi” ilan edenler, “tahakküm duygularını tatmin için”, neredeyse insanları kamçıyla camiye sokup, oruç tutturup, baş örttürtecekler!.

Öte yandan, hem İnsan haklarından söz ederken; insanların, neredeyse yatak odalarına kadar her yeri “kamusal alan” ilan ederek; hani idiyse aldıkları nefesi bile dinleyip, emir-komuta zinciri içinde yalnızca kendi arzularını uygulatmak isteyen; İran tipi “cumhuriyet” veya eski Doğu Almanya tipi “demokratik”lik özentisi içinde olanlar var!.

Tanrım aklıma mukayyet ol!

İnsanların, birbirlerine ve haklarına saygı duyacağı, hiç kimsenin bir diğerinin kişisel haklarına tecavüz etmeyeceği bir ortamı göremeyecek miyiz?…

Yoksa buna lâyık olmadığımızı mı düşünüyorsun!.

“Her topluluk lâyık oldukları tarafından yönetilir” mi diyorsun?…

VURUP GEÇMEK

Burası Amerika.. Kuzey Amerika’da New Jersey Eyaleti… New York Eyaletine komşu Eyalet. Amerika Birleşik Devletleri, 50 küsur eyaletten oluşuyor. Her eyalet ana devletin taban hakları ile ve ana yasaları ile sınırlı olmak kaydıyla, kendi kanun, kuralları ile yaşayabiliyor.

Bizim oturmakta olduğumuz New Jersey (Nü cörzi okunur), büyük ölçüde New York’ta çalışanların yerleşik olduğu bir eyalet… 30 küsur şehirden oluşuyor… Burada, evden çıkıp 4 şeritli gidişi olan otobana girip, yaklaşık yüz kilometre hızla gittiğiniz zaman, tünel geçişinde biraz oyalanmakla birlikte, 35 dakikada herkesin “New York” diye bildiği Manhattan’a(Menhatın okunur) giriyorsunuz.

Manhattan da görülen Amerika, aslında Amerika değil de; Amerikan standartlarını yaşamakta olan bir Dünya Başkenti sanki…

Manhattan’ı görmüş biri, kendisini asla, Amerika’yı görmüş olarak saymamalı… Çünkü New Jersey’e, veya Connecticut’a (NY’nin kuzeyi) çıktığınız anda, her şey değişir.. Hatta NY City’ye dahil olan Quins veya Brooklyn ilçeleri bile bir başkadır Manhattan’dan!…

Burada yani New Jersey’de yaşam hayli farklı!… Genelde sâkin bir hayat isteyen yabancıların da inzivaya çekildiği bir yer…

İnsanlar birbirlerine saygılı… Trafik ışığının olmadığı bir yerde dahi, yol kenarında bir yaya görüldüğünde, ona 10-15 metre kala durulup geçmesi için yol veriliyor… Gece ikide boş yolda kırmızı ışıkta durmak ayrı bir zevk veriyor insana. Kavşaklarda, daralan yollarda, dönüşlerde, birden fazla şeritten geliyorsa arabalar, kural gene belli! Bir sağdan, bir soldan!. Herkes sâkin ve huzurlu, hakkına razı; ve mütebessim!

Bir binaya ya da bir alışveriş merkezine girecekseniz, önünüzdeki kişi, kapıyı, arkadan gelene çarpmasın diye, mutlaka tutar ve bekler sizi…

İnsanlar birbirlerine kaza ile dokunurlarsa, hemen özür dilerler… Ya da yanınızdan geçecekler ise, müsaade isterler.

Türkiye’den gelmiş Mehvar, gece saat 01 de, evden Türkiye’yi aramak için çıkış kodu olan “011” yerine yanlışlıkla, âcil yardım kodu olan “911” tuşuna basarsa telefonda; hiç fark etmese bile, birkaç dakika sonra polis arabası kapınızda olacak, polis kapınızı açtıracak, evdekileri görmek isteyecek ve her şeyin yolunda olup olmadığını inceleyecektir.

Bir araba bir arabaya kazara vurursa, insanlar arabalarından inerler, “özür diler, geçmiş olsun” derler; birbirlerine araba ruhsat numaralarını, ehliyet numaralarını ve sigortalarını ibraz ederler; veya olay büyükse birkaç dakika içinde orada hazır bulunacak polise kaza raporunu tutturup yollarına devam ederler.

Devlet Başkanını, senatörünü, milletvekilini, valisini, belediye başkanını, emniyet müdürünü halk seçer; ve ve bunlar halka karşı sorumludurlar.

Burada Devlet, millet içindir; Millet, Devletin kapıkulu değil!.

Amerikan halkının tek bir askeri bile çok değerlidir ve asla onun ölümünü kabullenemez bir savaşta…

İnsan değerlidir Amerika’da!…

Bir gariptir Amerikan zihniyeti… Varlıklılara vize vermemek için her eziyeti yapar; dil bilmez işsizlere lotto ile “greenkart”, yani Amerika’da süresiz yaşama ve çalışma vizesi verir!. Gelenlerin büyük kısmı barınamaz döner gider memleketine!.

Her ne kadar Manhattan’ın bazı kesimlerinde bir hayli “homeless” denilen alkolik ve uyuşturucu düşkünü, bağımsız yaşamayı seçmiş, mesleksiz kişiler varsa da, Amerika genelinde her insan devletin ihtimamı altındadır.

Bunun yanı sıra… Amerika’da toplum, bir takım çok güçlü görünmez kontrollar altındadır. Kişinin aldığı nefes bile gereğine göre kontrol edilebilmektedir. Yaşamın kredi kartları ve “PC”ler üzerine kurulması, belirli gelir düzeyi üstündekileri, onlar farkında bile olmadan, her şeyleriyle kontrol altına sokmaktadır.

Bilgisayarla yaptığınız her işlem, nokta-virgülüne kadar istendiği anda kayıtlarda tespit edilebilmekte; kimin, kimle neler görüştüğü bilinebilmektedir.

Telefonların tüm konuşmaları çok rahatlıkla istenildiğinde dinlenebilir.

Hatta yanınızdaki çalışır vaziyette kapalı duran cep telefonlarının dahi, konuşmaları aktarabildiğinden söz edilmektedir.

Amerika’da gizliniz, ancak ikinci bir şahsa duyurmadığınız niyetiniz olabilir; dinlenilmek istenildiğinde!.

Burada da toplum, Türkiye’de olduğu gibi medya tarafından güdülmektedir!. Ne var ki, burada çok menfaat grubunun pek çok medyası olduğu için, genel konularda çok karşıt fikirler de ortaya atılabilmektedir. Ancak üst düzey konularda topluma verilmek istenenler kolaylıkla verilebilmektedir kullanılan medya aracılığıyla…

İnsanlar burada istediği gibi giyinir kendi örf ve inancına göre, buna da saygı duyacak olgunlukta yöneticiler vardır. Kimse kimsenin kıyafetine bakmaz!.

Ama önemli bir nokta.. İngiltere’de gördüğüm kadar olmasa bile, Amerika’da toplumun çok büyük ölçüde tutucu olduğu da, bana hayret veren gözlemlerim arasında…

Rahatlıkla diyebilirim ki, Türkiye’de yetişen Türkler bir hayli zeki, İngiliz ve Amerikan toplumundan genel olarak… Ve bu zekâ çoğunlukla kanun-kural, başkalarının haklarını tanımazlığa ulaşıyor!.

Niye böyle bir toplumdan söz etme gereğini duydum?

Çok çok özetle, içinde yaşadığım bu havayı size yansıtmak istedim bir…

Böyle bir toplumun dahi, yarının getireceği çok zorlu şartlar karşısında ne kadar ayakta kalabileceğine dikkat çekmek istedim iki…

Rusya-Çin-Kuzey Kore ittifakı günden güne güçleniyor; batı için çok önemli karabulutlar oluşturmaya başlıyor!

Bazıları, Amerika’nın büyük savaşta alacağı önemli yaralardan sonra Birleşik devlet bütünlüğünün kalmayacağını; eyaletlerin bağımsızlıklarını ilân ederek çok sayıda yeni Amerikan Devletinin ortaya çıkacağını söylüyorlar… Avrupa’nın ise konuşulacak yanı bile kalmayacakmış; rivâyete göre!.

Türkiye’de bazıları ise, Fatih kuşatması altındaki İstanbul papazlarının meleklerin cinsiyetini tartışması türünden, mahallî konularla gün dolduruyorlar… Halkın olası bir büyük savaşa karşı hiç bir hazırlığı yok!.

Bundan 35 yıl önce rahmetli hocam Seyyid Osman Akfırat’ın dizi dibinde otururken, “Şimdi İstanbul’da ev alınmaz Hulûsi… Yarın öbür gün Ruslar İstanbul’u işgal edince, herkes evini yok pahasına satıp Anadolu’ya kaçacak, işte o zaman ev alınır!” demişti… Sanırım, ben de bunu, çocuğum olmadığına göre, torunum yaşındaki gençlere nakledeceğim…. Belki onlar da, daha sonrakilere nakledecek…

Bu arada, Dünya toplumlarının geleceği bakımından 1999-2002 arası çok önemli diyorlar, bu işlerden anladıklarını sandıklarımız!

2020 de elektronik-otomatik bir yaşam içinde olabileceğimiz ihtimali kadar; elektriksiz toplumlar ihtimali de söz konusu…

Türkiye’deki beyaz atlı Mehdi beklentisi Hristiyan âleminde beyaz atlı İsa beklentisiyle açığa çıkarken; Beyaz AT Pegasus takımyıldızında patlamış olan supernova ışınımının insan beyinlerine 2002 civarında ulaşacağını söyleyenler var... (ne olurmuş mikrodalga ışınım gelirse!!! Biz ancak kafamıza odunla vurulursa bunu anlayan bir toplumuz; hem mikro dalga ışınım mutfaktaki fırını çalıştırır!!!)…

Uranüs ve Neptün’ün Kova’daki; Plüton ve Şironun Yay’daki konumları ve tesirleri Kova çağına giren Dünya’da çok çok önemli değişikleri beraberinde getirecek diyorlar!.

Evet, buralarda bir şeyler naklediliyor; bir şeyler naklediyoruz sizlere…

Bu arada ömürler tükeniyor!…

Kimimiz, gideceğimiz yere inanıyor; ve oraya hazırlık yapıyoruz… Kimimizde, vurup-vurup birilerini, sonuçta kendimizi kandırıp geçiyoruz!

Allah, Allah Rasulünün anlayışından ve yaşam değerlerinden ayrı düşürmesin bizi!…

Ölümötesinde, telâfisi olanaksız olan, pişmanlıklarla azaba düşmekten korusun!

MANTIK

Zor şey mantıkla bakabilmek ve düşünerek değerlendirebilmek!

Anlayamadığım o kadar çok şey var ki bu aralar…

Meselâ, Devlette yürütmenin başının, “T.B. MİLLET MECLİSİ”nin “DEVLET”İN MECLİSİ olduğunu söylemesinin mantığını anlayamadım!. Demek, o meclisteki temsilcileri bir şekilde, devlet seçiyor; onlar devletin temsilcileri imiş!!!

O takdirde, elbette ki, devlet, oraya istediğini sokar, istediğini sokmaz!. Buna, ne hakla, bir takım kendini bilmez adamlar karşı çıkıyor anlamış değilim! Üstelik bu “sav” yanlışlıkla söylenmiş değil! Zira bu konuda sayın Yürütme Başkanı bir değiştirme yapmadı!.

Sonra sayın Devlet Başkanı bir açıklama yaptı ve başı örtülülerin, Devletin eğitim kurumlarından yararlanamayacaklarını tebliğ etti…

El Hak! Devlet ne isterse yapar!.. Ancak devletin bir kurumunda geçerli olan kural, mesela diğer bir kurumunda geçersiz olmaz, sanırım… Bu durumda, Devletin eğitim hizmetinden, başörtülüler yararlanamayacakları gibi; devletin sağlık kurumlarından da yararlanamayacaklardır demektir!.

Dahi, tüm devlet hizmetlerinden yararlanmak gibi bir hakları yoktur başı örtülülerin demektir… Vergi ise, elbette verecekler bu devletin topraklarında yaşadıkları için!..

Sonra bir şeyi daha anlayamıyorum…

Kanuna göre, devletten izin almadan başka ülke vatandaşı olanı elbette ki vatandaşlıktan çıkartacaklar!…

Ancak, Amerika, İngiltere, Almanya, Fransa, Belçika ve daha pek çok ülkede, ilgili kanuna göre müracaat edip yazılı izin almamış milyonlarca vatandaş var… Bu durumda kanun karşısında hepsi eşit olarak kabul edilip, vatandaşlıktan çıkartılacak mı; yoksa bazıları daha bir eşit olarak, eskisi gibi devam edecek mi?

Sahi, “Millet”, ya da sayın yürütmenin başının dediği gibi, doğrusu ile, “devlet”in Meclisinde, yabancı devlet vatandaşı vekiller de var mı? Onlar nasıl araştırılacak ve bulunursa, bunlar ne olacak?

Bunlar mantığımın içinden çıkamadıkları idi… Bir de mantığımın kabullendikleri var…

Bana kalırsa, Türkiye’deki insanların yüzde 95’i, bir Arap veya Acem ülkesindeki despot rejimlerden hoşlanmaz ve o idareyi kabullenmez!.

“İslâm Dini”ne göre, despot, diktatör; eski doğu Almanya türü Demokratik; eski Sovyet tipi “cumhuriyet”lere yer yoktur insanlıkta!.

“ZORLAMA” hakkı, Kur’ân’da kesinlikle vurgulandığı üzere, Allah Rasulüne dahi verilmemiştir.

“İslâm Dini”ne göre, kişinin bir başkasının hakkına tecavüzünü önlemek dışında toplumun “zorlayıcı” kural koyması mümkün değildir.

İslâm’a göre esas, kişinin kendi gönül rızasıyla, dilediğini yapması ve sonucuna âhırette katlanmasıdır!

Kimse kimseyi, “İslâm Dini” gereklerine göre, namaz, oruç ya da başörtüsü konusunda zorlayamaz!.

Daha önce yazmış olduğum “Kurân Okumak” veya “Kurân Ruhu” yazılarında açıklamaya çalıştığım üzere, İslâm Dini insanlara en özgür ve insan haklarına riâyetkâr yaşam şartlarını getirmiştir.

Gerçek uygulamasıyla “CUMHURİYET” rejimi, gerçek “İslâm” anlayışını temsil eder; çünkü tamamıyla halk iradesinin yönetime yansımasıdır cumhuriyet!.

Saltanat veya diktatörlük olan hilâfet türü rejimler kesinlikle benim “İslâm” anlayışıma sığmaz!. Bugün Türkiye’nin komşusu olan “cumhuriyet” etiketli toplumlarda, insanlar bir şeyler yapmaya zorlanıyorsa; oralarda, “cumhuriyetin” sadece etiketi vardır, zirâ orada dikta ve despotizm vardır…

Temel gerçeği bir kere daha vurgulayalım…

“İslâm Dini”, insanlara, ölüm ötesi ebedi yaşam saadetinin yollarını bildirmek üzere tebliğ edilmiştir!.

“İslâm Dini”, bir takım insanların, kendi sırtından, diğerleri üzerine tahakküm aracı olsun diye gelmemiştir!.

“İslâm Dini”ne göre, din adamları sınıfı yoktur!. İslâm Dininde “din adamı” kavramı da yoktur!.

Herkes, bu dünyaya yalnız gelmiş, yalnız gidecektir; kendisi bu konuda gerekenleri araştırmak durumundadır.

Bu konuda ilmi olanlardan elbette ki yararlanır… Ama hiç bir ferdin, dini bir hüviyet veya mertebesi olamaz insanlar tarafından verilmiş!. O kişi değerliyse, bu değerlendirmeyi Allah yapar!.

Ne bir ferdin, ne de devletin, kişi üzerinde, “İslâm Dini” kurallarını zorla uygulatma ya da yasaklama hakkı yoktur. Zira zorlamayla yapılan davranış, kişiyi, istemediği bir şeyi yapma noktasına, sürükleyeceği için, o kişi “münafık”lığa itilmiş olur!. Buna da kimsenin hakkı olmadığı gibi; imanı az da olsa varolan kişiyi münafıklığa itmenin vebâlini o kişi sırtlanamaz; aksi takdirde o vebâlin altından kalkamaz!

Adalete dayanan devlet, hangi inançta olursa olsun her vatandaşına eşit mesafede olmak zorundadır.

Devletin kimseyi dini inançları dolayısıyla zorlama veya yargılama hakkı olamaz!.

Tüm insanlar yalnızca Allah’a karşı sorumludurlar dini inançları ve bu nedenle yaptıkları dolayısıyla!.

Kimse kimseye dini inancı dolayısıyla hesap vermek zorunda değildir; başkasının kişilik haklarına tecavüz etmedikçe!.

Kur’ân, insanlara, hak edindirmek için gelmiştir; ellerindeki hakları almak ya da sabitlemek üzere değil!. Bu sebeple, Kur’ânın verdiği hakları arttırmak “KUR’ÂN RUHU”na ters düşmez; çünkü gelişme ve ilerleme esastır KUR’ÂN’a göre!.

Benim anladığım kadarıyla İslâm’da “bildiğin gerçekleri çevren ile paylaşma” vardır ve ana prensip budur. Bilgini paylaştığın kişi, bu bilgiyi aldıktan sonra dilediğini yapar ve sonucunu da kendisi âhırette yaşar… Muhakkak ki, herkes ektiklerini biçecektir.

Bu durumda, meselâ, nasıl benim görüşlerime kimsenin tâbi olması gerekmiyorsa; herkes kendi aklıyla kendi yolunu çizmeliyse; ben veya bir başkası da Kur’ân veya Allah Rasulü dışında kimseye tâbi olmak ve onun yorumlarına göre yaşamak zorunda değildir.

Herkes, herkesten ilim alır; o ilmi aklıyla değerlendirir; isabet ettiyse yararını görür; hata ettiyse de sonucuna katlanır!.

İslam Dini, insanların, sürü başını taklit eden koyunlar gibi yaşamasını tavsiye etmez!.

Herkes imkanları nispetinde gerçekleri araştırmak ve sonrada düşünerek yaşamak zorundadır.

Niye böyledir?

Çünkü, âhırette mazeret öne sürme olanağı ve mazeret mekânizması yoktur!. Sistemde mazeret mekânizması yoktur!.

Ne gerekçeyle olursa olsun yemediğin, balın enerjisi vücudunda oluşmaz!.. Bunu çok iyi anlamak gerekir…

Bu yazıda bazı anlayamadıklarım ile, anladığımı düşündüklerim bir araya geldi. Elbette herkesin bir miktar eksiği kusuru vardır…

Lûtfen düşündüklerimden dolayı beni bağışlayın; ya da yargılayın!… Ama bu fakîr de böyle düşünerek gününü tamamlıyor işte…

Karaya doğru giden dümeni kilitlenmiş gemidekinin feryadı bu!.

KURTAR

Gelişme ya da çağ atlama şansı yok!…

Yalnızca bekleyeceksiniz, ömrünü doldurup, takoz olmaktan çıkmasını!.

Stalin veya Hitler veya Mussolini kafası gibi bir beyin!… Ormandaymışçasına bir yaşam, kaba güce dayanan!.

Zorbalıkla beyinlere hükmedip; onları düşünmekten, sorgulamaktan, tartışmaktan engelleyen, dünün ilkel materyalizminde kalmış, mürteci bir beyin!.

Dinselliği, cüppe ve sarıktan öteye gitmeyip; kafasının içindeki teybinde üç beş yüz ya da bin sene evvelki “yakıştırmaları”, eser miktarda Kuran ve Rasul kelâmıyla harmanlayarak “DİN” diye pazarlayan ve bundan dünyalığını temin eden insancıkları görmüş, tanımış; tefekkür yoksunu zekâların “İSLÂM”ı inkârları!.

Bu “yakıştırma”ları gerçek sanıp, uğruna canlarını bile feda etmeyi kafasına koyan saf insanlar!.

Düşünüp sorgulamanın, “günah” olduğu fikriyle bağlanmış, insan olmanın düşünmek ve sorgulamak olduğunu kavrayamamış, ya da kasten o halde bırakılmış bir halk!.

Bundan yararlanıp, suçu kendilerine bildirilenlere iman etmek olan post-modern kölelerini gütme gayreti içine giren zorbalar!!.

“Discrimination”ın en büyük suç kabul edildiği ülke Amerika! Yani, insanları ırk, renk, dini inançlarından ya da cinsiyetlerinden dolayı farklı görmek; bunlara dayalı bir biçimde, kişilere farklı davranmak; kanunları kişinin durumuna göre değişken yorumlayıp uygulamak!.

“Discrimination”ın uygulandığı ülkelere, “ulu şef yönetimindeki kabile” gözüyle bakan Amerikalılar!.

İşte kalkmışım ben böyle bir dünyadan, insanlara, beyin dalgalarının kuvvetinden bahsetmeye çalışıyorum…

“DİN”in, “insan”a, kendisini, evrensel birim olarak yeryüzünde(madde boyutunda) tanıyıp; semâda(şuur boyutunda) “ALLAH” ismiyle işaret edilenin teklik boyutunda, hakikatini bulmak suretiyle “ALLAH”a ermesi; beyin dalgalarıyla yeryüzünde bilinçli bir şekilde yaşaması ve çevresine yön vermesi için bildirildiğini, kavratmaya çalışıyorum.

40 yıla yakındır “insan” olarak, “meslek” olarak değil; düşündüklerimi, sorguladıklarımı ve sonuçta keşfettiklerimi yalnızca paylaşmış olarak bu dünyadan çekip gitmenin huzuru içinde yazıyorum…

Sonunda, yavaş yavaş düşünmeye başlayan, sorgulayan, neden, niçin, nasıl demesini öğrenen nesli görmeye başlıyorum.

Bana, dün başarıya ulaşmışları taklit et, diyorlar; benim bir mukallit olmadığımı duyup, bunu yazdığım satırları gördükleri halde!.

Benim amacım, insanlar arasında başarılı olarak nitelendirilmek değil ki!.

Ben yalnızca düşündüklerimi paylaşıyorum!.

Aklını mantığını kullanabilenler, bunları değerlendirir; sonra da dilediği gibi yaşar!. Ötesi benim umurumda mı!…

Üç-beş gün sonra yaşamımın sona ereceği dünyanızda, en büyük pâyeyi almış olsam ne yazar?. Ben, bulmuşsam “Allah”ı, senin vereceğin pâye ya da mertebe nedir ki benim yanımda!.

Sen, düşünemeyen, sorgulayamayan, yalnızca para ya da erkek veya dişi et peşinde koşan beyninle, bana bir mertebe ya da dereke biçsen ne değişir benim için!.

Var git, kaç yüzyıllık “YAKIŞTIRMA”ları “DİN” sanarak kendini avutup; boyla sonucunu!.

Ne anlarsın sen, “Selâmu aleykum” demekle “günaydın” demenin farkını!. Özünden gelen “Selâm” kavramının, karşı beyine yönlendirilerek; onda, özünden “selâm”ın beyninde açığa çıkmasını sağlamak amacıyla, ona kapı açmanın nasıl oluştuğunu!.

Ne anlarsın sen, ukalaca “merci” demekle, “Allah razı olsun” diyebilmenin, karşındakine neler kaybettireceğini ya da kazandıracağını!

Ne anlarsın sen, “aptes alma” fikriyle el-yüz yıkarken, beynin yaydığı dalgaların bedende belli fizyolojik etkiler oluşturarak, başka türlü arınmalar meydana getirmekte olduğunu!.

Ne anlarsın sen et beyinli, “Allah” kelimesinin geçtiği her yerde “senin özündeki gizli evrensel kuvveden” söz edilip, O’ndaki hassaların açığa çıkartılmasının sana önerildiğini!.

Ne anlarsın sen, insandaki “healing” = “şifa” kuvvesinin beyinden kaynaklanan bir özellik olup, hastalara “okumak” denen şeyin dahi, bu esasa dayandığını, “üfürük” olmadığını; Amerika’da ve İngiltere de bu tür sayısız “şifacı”ların olup, tıb mensuplarının bu olayı Rusya da bile incelemeye aldıklarını!.

“Cemaate namazı eda ettiren kişi, Kuran okumaya başladığı zaman ona bir nur iner ve ondan bu nur arkasındaki kişiye, ondan da sağlı sollu bütün cemaate yayılır” uyarısının; Kuran okuma sırasında bu beyinden açığa çıkıp yayılan dalgaların, tüm cemâati etkilediğini; bu yüzdendir ki, öne geçen kişinin bu bilinç içinde işlevini hakkıyla getirmesi gerektiğini!.

Bak dostum, ister Müslüman ol ister ateist, “İSLÂM DİNİ” ile tanışmamakla, bil ki kaybettiklerinin ölçüsü de yok, telâfisi de!.

Et beyinliliği koy bir yana, niye ALLAH indindeki “DİN” dendiğini anlamaya; bu “DİN”i kavramanın sana neler kazandıracağını fark etmeye çalış!.

Sosyal düzen, ya da iyi ahlâklı sade vatandaş olasın diye sana bildirilmemiş bu “DİN”!.

Aklını başına topla, mantığını kullan, en son bilgilere ve global bakış açısına yüksel; evrensel düşünceyle sorgula “DİN”I, ne olduğunu idrak etmeye çalış!

O zaman, kavrayacaksın ki, yukarıdaki gök tanrısına tapınıp yaranasın diye gelmiş bir bilgi kaynağı değil “DİN”…

“Halife insan” olarak, evrenselliğe açılabilmen için sana bildirilmiş “İSLÂM DİNİ”!..

Ne olduysan oldun, ama yarın hepsini bırakıp gideceksin bu dünyadan, arınamadan, dünyanla birlikte!..

“Halife insan” olamadıysan, ne olacak hâlin?…

Diyorsun, uydurma; ya gerçek ise söylediklerim?

Sistemde telâfi yok!…

Sistemde, mazeret geçerli değil!.

Bunların sonuçlarını hâlâ kavrayamıyorsan; var git çayıra gezin; ya da et yemeğe git!.

KURBAN KES?

Adam bir hata yapmış!..

Bağışlamamışlar, çaresiz kolunu kesecekler… Diyetini ödeyecek parası da yok… Çıkmış biri, adamın kolu kesilmesin diye diyetini ödemiş… Kolu kurtulmuş… Sevinmiş adam…

Mesleğini icraya devam etmiş… Kasapmış…

Diyetini ödeyen de uğrarmış dükkanına… Selam sabah, sevgi dilekleri… Derken, dermiş…

-Unutma bu iyiliğimi… Kolunun diyetini ben verdim!.. Vermeseydim diyetini, bugün kolsuzdun!. Aç açık değilsin; bunu bana borçlusun!.

Bir defa…İki defa… Üç defa… Beş defa… On defa!

Boğazına kadar gelmiş nihayet kasabın… Atmış kafatası!.. Kaldırmış kemik kestiği satırı havaya ve indirmiş koluna!. Demiş:

-Al diyetini verdiğin kolu!. Sen yoluna, ben yoluma!.

Allah rahmet eylesin Ömer Seyfettin’den okumuştuk bu hikayeyi çocukluğumuzda!.. Neyse ki artık böyle kol bacak diyetleri yok…

Kol bacak diyetleri yok da…

Çok daha büyük beynelmilel diyetler var!… Ya da… Ev, araba, iş, eş, aş, kitap, ilim, nâm, isim!

Sana bunları ben verdim, ben kazandırdım; diyen hazımsızlar!.

- “Ben”!. Der…

Aynı anda “Allah” der, “BEN”!.

Derken, âlemlerin Hâliki ve Rabbi Allah “BEN”, dersen sen de “ben”!… Bil ki sonra çok yanarsın sen!.

Kulunu yaratmış, yaratmadan önce de rızkını takdir etmiştir!.

Kulun rızkı, yaratıldığı andan sonsuza kadar, kendisine takdir edildiği kadarıyla ulaşacaktır; dem be dem!.

Zâhirde ve Bâtında kulluğunu yerine getirmesi için, ihtiyacı ne kadarsa, o kadar rızk her an kendisine ulaşmaktadır gene Allah eliyle!..

Kişi, takdir edilenin eline geçmesi için, fıtratı üzere gereken kadar çalışmayı ortaya koymaktadır.

Kimse, ne bir eksik ne de bir fazla alamaz!. Şunu yapsaydım veya yapamadım da alamadım derse; bu onun içinde yaşadığı gerçek sistem ve düzenden gâfil olmasındandır!.

Gözleri görmeyen değil; basîreti sistem ve düzeni görmeyen, âmâdır!.

Allah verir!…

Bazen de kurban ister!.. Diyet ister!.

Kurban, arınmak içindir!… Diyet, kurtulmak içindir!.

Besili, semiz, ama boynunda tasma izi olan köpekle, kuru kemikleri çıkmış kurdun konuşmasını dillendirmişlerdir! Tasmalıyla tasmasız arasındaki fark anlaşılsın için!.

Bazen kurtlar da tasmalanır takdiri ilahi!

Ama tasmalar, asla takılamaz sonsuza dek, başkaları tarafından!. Birinin taktığı tasma er geç çıkar…

Ya senin kendine taktığın tasma!.

İşte onu bu dünyada çıkaramazsan tasmanı, ebeden çıkaramazsın boynundan!…

O elinle, beyninle, taktığın tasmanın adı “BEN”dir!

Bu tasmadan kurtulmanın yolu, diyetini vermektir!. Kendini kurban etmektir…

“KURBAN KES”, hükmüne itaat edip, gerçekte varolmayan “BEN”ini (eneni) yok etmek; Bâki’ye Fâniyi kurban etmektir!.

Kâmiller, “al” elimi derler…

Kâmiller, karşılıksız verirler…

“Ben”le tasmalılar ise “ver” elini derler…

Verdiklerini başa kakarlar…

Karşılıksız, belki selâm bile vermezler!.

Allah ahlâkı odur ki…

Yağmuru karşılıksız yağdırır!. Havayı karşılıksız solutur… Gözü karşılıksız vermiştir güzellikleri seyredesin diye; eli karşılıksız vermiştir, güzeli tutasın, zevkine eresin, diye…

Ya Hulûsi hâlin nîcedir, Allah ilmini, dağıtırsın karşılıksız diye de; hâlâ, ne beklersin bu ilmin gereğini yaşasınlar diye!. Bu ilme vesile kılınmanın karşılığı olmaz mı? Derler…

De, öyle mi acaba?

Var mı, bir beklentisi Hulûsi’nin bu yolda!.

Biliriz ve dillendiririz ki…

Herkes kendisine takdir edileni yaşayacak ve bunun sonuçlarını da daha sonraki anda görecektir…

İnsanlar birbirlerine sadece onun takdirinde olanı ulaştırabilir; veren ise yalnızca Allah’tır!. Herkes, yaradılışında kolaylaştırılanı kolayca başarır; başaramadığı da takdirinde olmayandır!.

Nice çöllere karşılıksız yağar yağmur ama, kum taneleri sadece seyreder damlaları!

Beklenti ya umuttandır, ya ilimsizlikten!.

Toprak mezarını sırtında taşıyanlar, geçmiştir dünyadan ve içindekilerden… Zira “fefirru ilallah” onlarda zuhur etmiş, firar etmişlerdir Allah’a!.

Allah ef’âlini seyreder onlar, acaba bir gül daha açacak mı bahçede diye… Umutla… Sevgiyle… Bu da beklenti sanılır başkalarınca…

Gönül ne mey ister, ne meyhâne; gönül yâr ile dostluk ister, mey bahâne… Dedikleri gibi, hemhâl olacak bir yâr ararlar cihânda.. Bu da kesretin gereğidir, ve sonucu!… Kesret mertebesinde, bu durum sonsuz devam eder…

Neyse dostlar, sizin fazla vaktinizi almayayım…

Verin…

Karşılık beklemeden verin…

Gerekirse diyetlerini de verin!

“Ben”inizi de verin!

Allah ahlâkıyla ahlâklanmak için sahip olduğunuz ne varsa verin!.

Zaten alacaklar; mertlik yiğitlik sizde kalsın; verin!.

Çıplak geldik; çıplak gideceğiz!…

Dünyalığınızı verin; ahretliğinizi verin!. Yaksa da yana yana verin!

Altıncı bilir, altın yanmadan saflaşmaz!.

“Kurban”dan bahseden âyetteki “nusûk” da, gümüşün saflaşması için arıtılması işlemi anlamına geliyor..

Bize teklif edilen belli…

“Saf”laş… “Safiye” ye ulaş!.

Bunun için yaratıldı iseniz, bir dem gelecek bu kolaylaşacak; gerekenleri yapacaksınız; saflaşacaksınız, safiyeye ulaşacaksınız!.

Ama bu belki de kolay olmayacak; çok zorlanacaksınız!…

Üzerinizdeki fazlalıkları vermek, bunca yıl çalışıp emek vererek sahip olduklarınızı dağıtmak, hele hele karşılıksız olarak uzatmak çok ağır gelecek ve yanacaksınız!. Belki de yanıyorsunuz!. Ama bilin ki bu yanış hayrınıza!. Çıplak geldik, çıplak gideceğiz, verin kurtulun “BEN”inizi bile!

YAZGI

“Babam böyle istememiş olsaydı, siz bana bunları yapamazdınız!.” Diyordu Hz. İsa aleyhisselam..

Tasavvufta, “nefs-i kül” varlığın “ana”sıdır; “akl-ı kül” ise “baba”sı!… Yani, yaratılmış tüm birimlerin anası nefsi küldür, babası ise “akl-ı kül”!.

Hz. İsa’nın bu sözünü paylaşıyorum…

Yaradanım takdir etmemiş olsaydı bunları yaşamamı, elbette ben, ya da sen yaşamazdık bunları!.

Tüm varlığımla, kendi başımaymış gibi oynayacağım rolümü; ama akâbinde bileceğim ki, yalnızca bir oyun bu!.

Güç oyunu bozar!.

Namlu, “rest” dedi mi, hukuk “pes” der!.

Donkişot yel değirmenleriyle savaşmış; biz okumuş geçmişiz hikâyeyi!…

Timsah, hâlâ yemede suya uzanan ceylanı…

Çekirge, anlamadın mı hâlâ, koyunların aslanla başa çıkamayacağını!.

Yaşamda, herkesin hakkettiğini bulmakta olduğunu!

İşte bu dünyada geçer sistem neyse, ötesinde de olay aynı!…

Orada da bu sistem ve düzen devam edecek; güçlü olan “ötekiler”, güçsüzle açlığını giderecek!.

Yaşamda günler hiç bir zaman aynıyla devam etmez… Kâh savaş olur, kâh barış; kâh yaz olur kâh güz!. Bazen Aralık’ta güneş açar; bazen Ağustos’ta dolu yağıp, her şeyi perişan eder!.

Oysa bizim kesinlikle fark etmemiz gereken şey, “Allah” için yaratılmış olduğumuzdur!.

Ne demek bu?

“Allah” ismiyle işaret edilenin, hakikatimiz olduğunu idrak ederek; o özellikleri kendimizde keşfedip, gereğini yaşamayı dünyada iken elde etmek!.

Sen Arabistan’da, güya şeriatla idare edilen, ortamda da dünyaya gelebilirdin, ateist bir devlet sınırları içinde de… Bu senin elinde değildir!. Ama, senden beklenen odur ki, ölüm ötesi yaşam boyutuna hazırlanıp o şekilde o boyuta geçmen, kendi özündeki kuvveleri keşfederek kullanabilir hâle gelmen!.

Ta Tao’culukta veya daha eskilerden itibaren Allah Rasulleri, hep bu anlayışı, o insanların seviyelerine uygun bir biçimde anlatmaya çalışmıştır!.

Ne pahasına olursa olsun yaşamda kal ve özüne er!.

Peki burada “Allah” yolunda can vermenin yani “şehid”liğin yeri nedir diye sorabilirsin?

“Şehid”lik iki anlamdadır İslâm’da…

Bedensel şehidlik.

Şuursal şehidlik.

Bedensel “şehid”lik, kişinin, “Allah” için bedeninden vazgeçerek, bir şekilde öldürülmek suretiyle, bedensiz kalarak ruh boyutunda yaşamaya başlamasıdır.

Bunlar, aramızdan kaybolmaları ve bedenlerinin kullanılmaz hâle gelmesi itibariyle “ölü” hükmünü alırsa da bizler tarafından; gerçekte onlar “ölü” değil, ruh bedenle serbest bir şekilde o boyutta yaşamaktadırlar. Kâbir âleminde değil, “berzah” yani geçiş boyutundadırlar.

Dünyada olup bitenlere de vakıf oldukları söylenmektedir. Bunların öldüklerini bile başlangıçta fark etmedikleri anlatılmaktadır. Bu yüksek bir mertebe olmasına rağmen “velâyet” mertebesinin altındadır; çünkü bu kişide “şuursal şehidlik” oluşmamıştır; yani, “ene” ortadan kalkmamıştır!.

Oysa esas hedef hayatta, dünyada iken “ene”yi terktir! Ki, gerçek “BEN” diyen açığa çıksın… “OL” dediğinde “olsun”!.

Şuursal “şehid”lik ise, “Zen”de, “ölürsen ölmeden, ölünce ölmezsin” cümlesiyle ifade edilen; bizim kaynağımızda “ölmeden önce öl” şeklinde ifadesini bulan; “kendini şuur boyutunda tanımak ve gereğini yaşamak” diye açıklık getirebileceğimiz olaydır. Buna “velâyet” mertebesi; yani, “Veli”si “Allah” olan; yani, hakikatinin gerektirdiği şekilde yaşayan da denir.

“Veli” sıfatını edinmiş olanı bizim bilmemize imkân yoktur!.

Çünkü, zâhirde onu tanıyacak özel bir işareti yoktur!.

“Tanrı”, kafamızda tahayyül ettiğimizdir ve onun vasıflarıyla “tanrı velisini” şekillendirebiliriz…

“Şeytanın velisi” de vardır… Onu da “şeytanî” vasıflara hizmeti dolayısıyla anlayabiliriz…

“Allah velisi”ni ise ancak zannımıza göre tahmin ederiz… Zira, nasıl “Allah”ı hakkıyla değerlendirmek mümkün değilse; O’nun sıfatlarıyla bezenmiş olarak aramızda yer alanı da, aynı şekilde tanımamız mümkün olmaz!.

“Allah ahlâkıyla ahlâklanmış” olanı tanımak bizim gibi doğal fıtrî yaşamı içinde olanlara mümkün değildir.

Biz bugün, “ALLAH” adıyla işaret edileni nasıl kavrayıp, hissedip değerlendiremiyor; dolayısıyla işimize geleni O’ndan bilip; işimize gelmeyeni de karşımızdaki bakkal Bodos’tan bilerek, şirkle kendimizi perdeliyorsak; sonra da yıllar yılı, tekrar, o perdeden kurtulmak için bir taraflarımızı yırtıyorsak…

Aynı şekilde, “Allah velisi”ni de tanıyıp değerlendirmemiz mümkün olmaz!.

Sanırız ki, çok ibadetle insan “veli” olur!. Evet, insan çok ibadetle olur “veli”; ama bu ibadet, yalnızca “beden” boyutu itibariyle değil; “şuur” boyutu itibarıyladır!.

“Veli” olacak velet anasından doğduğu günden bellidir!.

Gözü kara olur, (gözbebeği siyah değil); dünya malı onun için değer taşımaz!. Hak önemlidir onun için; kimsenin hakkına tecavüz etmez; herkese hakkettiğini verir!.

Eli açıktır, dağıttığının hesabını bilmez; cimriden “veli” asla çıkmaz!. Söz verdi mi, mutlaka sözünde durur!. İnsanlara yalan söylemez!. Herkesin iyiliği için yapar yapacaklarını, kimseyi istismar etmez!... Asla nankörlük yapmaz!.. Fitneci olmaz!. Riya yanından geçmez!.. Dünyada kaybettiği hiç bir şey için üzülmez ve dünyalık hiç bir şey onun için bir değer taşımaz!.

“Veren Allah, alan Allah” düşüncesi, her dem onun düşünsel temelini oluşturur!. Tek hedef ve amacı yaşarken “Allah”la yaşamaktır!.

Ölüm, yalnızca bayramdır onun için; ve her an hazırdır boyut değiştirmeye… Ölümden asla korkmaz!.

Bunlar, bizim gibi sıradan beşerin bildiği özellikleridir “veli”nin!… Ama bir de, bunların ötesindeki çok daha önemli özellikleri vardır ki, onları ancak “ALLAH”ı bilenler bilebilir!

Dostlarım, ister refah içinde olalım, ister sıkıntıda, Dünya sahnesindeki bu oyun, bize bağlı olmadan geçip gidiyor!… Oysa biz, dünyada yaşarken, “ALLAH”a erersek, cehennem biter ve cennet yaşamı başlar!. Herhangi bir olay şu an sizi yakıyorsa, tez elden o yanıştan arınmaya bakın!.

Dünya’nın, güçlünün güçsüze dilediğini zorla yaptırması esasına dayalı olarak kurulduğu gibi; tekrar söylüyorum, ötesi de böyledir!.

Siz bu arada âcilen birşeyler yapıp paçayı kurtarmaya bakın!. Yunus’undan çok daha eskilerine, ya da yenilerine kadar pek çok “veli” bunu yaptı!.

Türlü rejimlerde, sayısız “veli” yetişti ve boyut değiştirdi…

Zamane kavgalarına kendinizi kaptırıp, lûtfen ana amaçtan kopmayın!.

Ne olur anlayın artık, yitirdiklerinizi asla telafi edemeyeceğinizi; ve bundan sonra, kaybetmeyin değerli sürenizi yarın sizinle olmayacak şeyler ile!.

Kalktığınız koltuğa bir daha asla oturamazsınız!. Aynı ırmakta iki defa yıkanamazsınız!.

Kendi Mehdî’nize erişin, özünüzden inen İsevî hakikatin zuhuruyla Deccal’ınızı yenin!.

Deccal’ınız, ilminizdekileri, olmasa da olur gösterip; onları uygulamanın sizi eriştireceği hakikatten perdelemesin!

Pahasını ödemediğiniz şeyi asla elde edemeyeceğinizi lütfen idrak edin!.

Allah’ın yaratmış olduğu sistem ve düzeni görmezlikten veya anlamazlıktan gelenin, bunun sonuçlarına katlanması da otomatik olarak gerçekleşecektir!.

Bunu fark edemiyenler için ise, asla mazeret geçerli olmayacaktır!.

Herkes ortaya koyduklarının bedelini ödemektedir ve ödeyecektir!.

SON UMUT

Bir umut var…

Bugüne kadar bütün yazdıklarımın, anlattıklarımın hepsinin yalan olması!.

Bütün bunları benim uydurmuş olmam!

Hayâl tüccarı olmam!

Tamamıyla, kafamda kurguladığım şeyleri yazıp çizip anlatmış olmam!.

Gökte bir yıldızda oturup, Dünyadaki insanları seyrediyor olmalı Tanrı…

Senin içindekileri bilmiyor olmalı!

Kolayca kandırılıp, kafakola alınabilecek cinsten olmalı!.

İcabında rüşvet verilebilmeli!

Karşısındaki insanı bile kandıramayacak kadar kuş beyinlilerin dahi aldatabileceği kadar saf bir tanrı olmalı!

Yutturulabilmeli o tanrıya dolmalar; sarmalar!.

İcabında bir çek; ya da birkaç sarışın-esmer yollanabilmeli hizaya getirebilmek için!.

Bu yazıyı okuyan sen Türk’sen, Türk’ün tanrısı olmalı; Arap’san Arabın ya da acemin Tanrısı olmalı!.

Senin din anlayışın, O’nun indindeki din olmalı!

Bir yolla kandırılıp; cenneti kotarılmalı!.

“-Er kişi niyetine” denmemeli insanlara musalla taşında! Etiket, soysop, uniforma işe yaramalı ve makamıyla, dünyalığı ve saltanatıyla, sağlığındaki kıyafetiyle postalanmalı onun yanına insanlar!.

Umut bu işte!…

Zekâlarıyla yaşayanların umudu bu!.

“OKU”yamayanların; “oku”ma bilmeyenlerin; laklaka ve dedikoduyla yetinenlerin; sürüden birilerinin umudu bu…

Ya öyle ise…?

Ya, öyle değilse?…

Ey Ahmed Hulûsi’nin yayınları kendilerine ulaşmış olanlar….

Ahmed Hulûsi imzası ile yazılıp anlatılanlar gerçek ise… Hak ise..?

Ya Ahmed Hulûsi’nin “oku”yup naklettikleri doğru ise, açıklananlar gerçek ve aynıyla vâki ise; o takdirde ne olacak?

“Mal ve evlatlarınızın fayda sağlamadığı” bir gün gelecekse?

“Ana-babanın evladından; karı-kocanın birbirinden kaçıp, birbirine lânet okuduğu” bir gün yaşanacaksa ölüm sonrasındaki bir evrede?

Ya, yukarıda seni seyreden bir tanrı yoksa mazeret serdedebileceğin?

Ya, ölüm ötesi boyuta geçtikten sonra geçmişi telâfi etme imkânını tümden yitiriyorsan Ahmed Hulûsi’nin yazdığı üzere?

Ya, varlığının her zerresini, kendi esmasından meydana getirerek, seni yaratan Allah ise?

Her an yaptıklarının muhasebesi görülüp, bir sonraki anda öncekinin sonucunu yaşıyorsan? Gafletinin, perdeliliğinin sebebi de şu ana kadar yaptıklarının karşılığını almış olman ise!

Ya bedensel zevklerin içinde doyumsuzca yaşarken, eline geçen tüm bu nimetler MEKR ise?

Ya Ahmed Hulûsi nankör, fitneci, kindar, yüzsüz, aldatıcı değilse; ve açıkladığı SİSTEM doğru ve hakikat ise?

Herkes, dünyada öğrendiklerinin değerlendirmesinin karşılığını alacaksa?

Allah Rasulü’nün her “ezan” işitildiğinde arkasından mutlaka okunulmasını tavsiye ettiği DUA’daki şu ifade çok önemli ise:

“Dâveti TAM ve ikâme olunan salâtın Rabbi olan Allahım……”

Dâveti TAM nedir?

Salâtın ikâme olması ne demektir?

Bu ikisinin RABBİ olması, ne demektir?

(Bu dua, DUA ve ZİKİR kitabının 190. Sayfasındadır-19. Baskı)

Bizden ne istenmektedir?

Niçin İbrahim aleyhisselam kıyâmette en uzun boylu ve müezzinlerin başı olacaktır?

Melekler, kişinin dışından değil de, bâtınından zahir olacaksa kişiye; karşımızda ya da yukarıda mazeret serdedeceğimiz bir tanrı oturmayacaksa tahtında; o takdirde neler gelecek başımıza?

“Rububiyet”, efâl mertebesinin Rabbi ise…

Fiiller, fâili hakiki olan esma terkibinden yani “rabbinden” açığa çıkıyorsa…

Hakikatin olan, esmâ terkibinin, yani “RABBİNİN” idraki ve yaşanması, niçin çok önemlidir?

Esmâ terkibin olan Rabbin, “Hasîb” olarak her dem yaptıklarının hesabını görüyorsa ruhun bile duymadan; yarın kimden nereye sığınacaksın?

Zor dostum, zor!.

İman edebilmek bile akla bağlı!. Ya yetmiyorsa bunlara aklın?

“Biz kendimizi hep yalan-yanlış dedikodularla aldatarak dünyadan geçip geldik… Şimdi de sonuçlarına katlanmaktan başka çaremiz yok” demeni hiç seyretmek istemiyorum!.

Para, mal-mülk, çoluk-çocuk, geçici dünya zevklerine kandım da hiç bunlara kulak vermedim”; demeni hiç görmek istemiyorum!.

Yarın pişman ve perişan olacakların bugün de tanıdığı ahbabı olmak hiç istemiyorum…

Yüreğim elvermiyor bugünden onların yarınlarını görmeye!.

Bir umut var, dedim ya!…

Keşke ben aldanmış olsam!..

Yazdığım ve anlattığım kitaplar-kasetler dolusu şeyler hayâl ürünü olsalar!.

Ve anlattıklarıma kulak vermeyen insanlar ölüm sonrasında hiç pişmanlık duymasalar!.

Yorgunum dostum!…

Bedbinim dostum!…

Üzgünüm dostum!…

Senin için…

Tüm sevdiklerim için…

Tüm seven ve sevmeyenler için…

Asırlardır söylenip yazılan gerçekleri hiç kâle almayanlar için!.


SUNU

Değerli dostlarım…

Allah’ın lûtfettiğibilgileri, 1965 yılında yazdığım ilk kitaptan bu yana geçen 35 yıllık süreç içinde, yazabileceğim ölçülerle sizlerle paylaştım.

Bugün görebildiğim kadarıyla, bizim ilk defa açıkladığımız değerlendirmeler ve bakış açıları, “DİN”e en tutucu ve şekilci yaklaşanlardan, en aydın görünenlere kadar, hemen her çevrede, yer almaya başladı; her ne kadar o görüşün altındaki imzadan söz edilmese de.

Samimi olarak “DİN”i değerlendirmeye çalışanlara şu görüşümü son kez belirteyim ki…

İslâm Dini’ni gerçekten samimiyetle benimsiyorsanız, geçmişin şartları içinde oluşmuş yorumları bir yana koyarak, Hz. Muhammed aleyhisselâmdan bize intikâl eden verileri günümüz şartları ve bilgileri ışığında yeniden değerlendirmeye alınız.

DİNDE REFORM OLMAZ!… Çünkü Din, “ebeden değişmez sünnetullah” üzerine bina olmuştur.

DİNİ ANLAMADA REFORM ise çağımızda zaten başlamıştır…

Ancak bu reform, çeşitli çevrelerde söylendiği şeklyle yani dine lokalize yaklaşımlarla asla gerçekleşmez!.

Bilmemne şûralarının, “falanca filanca konular bugüne nasıl uyarlanır”, yaklaşımı yanlıştır; asla bu türden yaklaşımlarla “Din”i anlamada reform meydana gelmez.

Dini anlamada REFORM’un gerçekleşmesi için, konunun kesinlikle en başıdan ele alınarak, “DİN”i temelden ANLAYIŞIN yeniden yapılandırılması zorunludur.

Dini kabullenmek, ya “gökte tanrı” ve onun yolladığı postacı-elçi peygamber ve fermannamesi kitap anlayışına ve temeline göre yapılandırılır; ya da Kur’ânın açıkladığı “ALLAH”, “RASUL”, ve buna dayalı, sistemi açıklayan “KİTAP”, anlayışıyla olay değerlendirilip; her konu bu anlayışa göre yerli yerine oturtulur.

“DİN”, “gökte tanrı var yerde postacı - elçi peygamberi” kabulüne dayalı şekilde ele alınıp; sorunlara lokalize çözümler arayışı ile anlayış reformuna çalışılırsa, kesinle bilelim ki, ortaya çıkan ucube, hiç bir aklı başında insan tarafından üzerinde düşünülmeye tartışılmaya değer bulunmayacaktır!.

“Kur’ânın RUHU” esas alınmadan ortaya konulacak bütün yaklaşımlar, “göktanrı”nın fermannamesine kelime ve harf bazında şekilci ve mantık-akıl dışı yaklaşımlar getirecektir. Bu da bazı akılsızların, “iman akılsızca yaklaşımdır” (!?) savına pâye vermekten başka bir şey sağlamayacaktır.

Fark edelim ki…

İslâm Dini, bir kabile veya aşirete tanrı manitu ya da ilah anlayışı edindirip; onları sopa korkusuyla yola getirmek amacıyla, bir tanrı peygamberi tarafından topluma tebliğ edilmemiştir!.

“İslâm DİNİ”, Allah indindeki “DİN”dir ve insanlığın tek kurtuluş reçetesidir!… Evrenin, insanı ilgilendiren kadarıyla, boyutsal sistemini açıklamaktadır!. Ne var ki, ahmakların bu gerçeği kavrayabilmesi mümkün değildir!.

Öte yandan, maâlesef, Türkiye’de en aydın kesimler dahi, henüz, “İslâm DİNİ”ni temelden ele almak ve her boyutuyla akıl ve mantık eşliğinde, ilim ışığında değerlendirebilmek noktasına ulaşamamışlardır.

“DİN”, hiç bir zaman ne, neden, niçin, nasıl sorgulama ve araştırmalarıyla değerlendirmeye alınmamakta; falanca demişse öyledir “MUKALLİTLİĞİYLE”, düşüncesiz kabul edişler yaşanmaktadır!.

Konulara yaklaşımlar, bunların tümünde, lokalize yaklaşımlardır; olay temelden ele alınmamaktadır.

Tıpkı körlerin filin çeşitli organlarını tutup, ele gelen şekle göre filin yapısı hakkında hüküm vermeleri gibi!

“Yüzde 99’u müslüman toplum” aldatmaca ve masalıyla hiç bir yere gidilemeyecektir!. Bu kendi kendini aldatmaktan ve avunmacadan başka birşey değildir!.

Kesin olarak bilelim ki…

“İMAN”, TAKLİT KABUL ETMEZ!

Kimse, “iman” gereken konuları bilinçli olarak, idrak ederek kabul etmedikçe, “mümin” olmaz! Taklidî kabuller kişiye ahrete dönük olarak, hiç bir yarar sağlamayacaktır.

Tanrı-manitu-ilah anlayışıyla gerçekte ne İslâm Dini kabul edilmiştir, ne de “iman” oluşmuştur.

Bütün bu konular topluma en açık ve anlaşılır şekilde açıklanmadan; bu gerçek kavranılmadan “DİNİ anlamada reform” da asla oluşmaz.

Gerçekte müslüman toplumların ihtiyacı olan şey, ilimdir. Müslümanlar, “uyarıcı” – “mehdi”ler ve konfeksiyon kurtuluş reçeteleri beklemeyi terkedip, ilme yönelmek, sorgulamak, düşünmek ve gerçekleri kavramak zorundadırlar.

İnsanlar, samimi bir şekilde sorgulayarak, araştırarak “DİN”in gerçeğini ve dayandığı SİSTEM ve DÜZENİ yani “sünnetullahı” kavramadıkları takdirde, enti püften meselelerle, boş tartışmalarla ömür tüketecekler, sonunda da hüsrandan başka bir şey yaşamayacaklardır!.

Sözlerime son vermeden önce şunu da vurgulamış olayım ki, tek bir kitabım okunmakla, anlatmak istediğim SİSTEM kesinlikle anlaşılmaz.

Ahmed Hulûsi’nin bakış açısını öğrenmek için, tüm kitaplarının okunması zorunludur… Zira, tüm kitaplar, aslında, “İSLAM DİNİ” adıyla bildirilen Allah yaratısı SİSTEM ve DÜZENİ, günümüz anlayışı ve diliyle açıklayan, tek bir kitabın değişik bölümleri hükmündedir. Ve…

Topluma gereken kadarıyla da düşünce ve değerlendirmelerim, bakış açım kitap ve kasetlerimde mevcuttur.

Bütün bunları, toplumla son mesajlaşmam olarak dile getiriyorum.

Milyonlarca okuyucusu olmuş bir yazar olmak şerefiyle, bugün artık yazı hayatıma son veriyor; elimden beynimden geleni yapmanın; Allahın lutfuyla fark ettirdiği gerçekleri topluma yansıtmanın vicdanî rahatlığı içinde, köyüme çekiliyorum!.

Ayrıca, “ALLAH SUFİSM İSLAM” başlıklı web sitemde yayınlamış olduğum “Mesajlar”ımı da bu kitapla size ulaştırdıktan sonra, internet çalışmalarımı da kapatmış bulunuyorum.

Elbette ki her bilenin üstünde ondan daha iyi bilen mevcuttur.

Yazdıklarımızın fevkindekini bilip yaşayanların elini saygıyla öper; bilmeyenleri de sevgiyle kucaklayarak; herkese “Allah selâmı” temennî ederiz.

Allah muinimiz olsun.

AHMED HULÛSİ

22.5.2000

North Carolina - USA


TECELLÎYAT

AHMED HULÛSİ

http://www.ahmedhulusi.com

2.BASKI İÇİN SÖZÜMÜZ

1967 yılındaki müşahedelerimizi belki tâlibine faydalı olur diyerek, TECELLÎYAT adı altında bir kitapçık hâlinde neşretmiştik..

Daha sonra mevcudu kalmayan bu kitapçığımızı hayli talebeden olmasına rağmen yeniden basmak nasip olmadı...Onun yerine diğer kitaplarımız neşretmeyi nasip etti...RUH İNSAN CİN isimli kitabımızda; insanın yapısını, hakikatini ve âkibetini de İNSAN VE SIRLARI adlı kitaplarımızda açıklamaya çalıştık...

DOST’tan Dosta ise 1967-1968 yıllarındaki bazı düşüncelerimizi ihtiva ediyordu...

Kişinin gerçekte var olmayan vehmi benliğinden kurtulup, kendisindeki ilâhi benliğin zâhir olmasını sağlama çalışmaları olan tasavvufda Allah’da yok olmadiye târif edilen müşahedeler sözkonusudur...İşte bu yoldaki bazı müşahedelerimizi bu kitapta okuyacaksınız...Öyle veya böyle, ama bizim müşahedelerimizdir bunlar ki, kimseyi bağlamaz...

Sizlere değişik bir âlemden esintiler getirebilirsek, ne mutlu bize...Şayet ters düşmüşsek bildiklerinize, siz bizim dediklerimizi koyun bir yana ve İslâm’ı getiren Zât’ın izinden yürüyün!...Allah hepimize pişmanlıksız bir gelecek ihsan buyursun.

AHMED HULUSİ
15-9-1988

ANTALYA

SUNU

Muhterem Kişi;

Bugüne dek çok şeyler söylendi;karınca kararınca, herkes işittiği, anladığı, idrâk edip, bildiği kadar bir şeyler yazdı…

Kimisi de fazla konuşmayı zâid addedip, herşeyi tek bir kelime ile ifade etmek istedi...

Kimi gerçeği kabul etti, kimi de inkar...Ama öyle bir inkar ki bu, altından buram buram ispat kokmakta...İnkarları ile gerçeği ispat ettiler onlar da...

Bir kısmı birbirlerini suçlayıp itham etmekle geçirdiler günlerini...O gerçekten ayrılmıştır, biz gerçek üzereyiz, koruyucusu bizleriz dediler;korunmaya ihtiyacı olan bir şey varmış gibi...

Bazı kişiler de çıktı, siz istediğiniz kadar ayrı görün kendinizi bizden, halbuki hepimiz biriz, dediler...

Ve böylece bugüne kadar gelindi...Ve aynı şeyler birkaç eksik veya fazlasıyla devam etmekte hâlâ...

Bütün insanları başlıca iki grupta tetkik edebiliriz...Şöyle ki; bütün samimiyetleriyle kendileri ile beraber başkalarını da en az kendileri kadar düşünen kişiler...Bir de sadece kişisel veya yerel menfaatleriyle hareket edenler...

Biz, bu kitabın sonunda da gayet kesin ve bariz olarak anlaşılacağı gibi, ne bir kimseyi veya topluluğu fiilerinden ötürü tenkit edecek veya onları kınayacak, ne de onların hakkında herhangi bir olumsuz hükme varacağız...Çünkü;

”DE Kİ: HEPSİ PROGRAMLARINA (şâküllerine) GÖRE HAREKETLERDE BULUNURLAR...” (17-84)

buyruğu herşeyi ortaya koymaktadır...

Bundan sonra haddimize değildir ki, herhangi bir yaratılmışı suçlayalım veya İtham edelim..

Başarı âlemlerin Rabbı olan ALLAH’tandır.

GÖZDEN ÖZE

Muhterem kişi;

Bil ki, bu satırlar menfaat duygularından sıyrılmış bir âlemde, huzur ve saadet içinde, sadece «Hakikat» tâlibi değerli kişilerin bazı gerçekleri idrak etmelerine vesile olmak için yazılmıştır.

Kitapçığımıza başlarken, sadece şu sözümüzle yetineceğiz:

Onlar ki Gerçeği idrak edemezler, elbette sizi anlayamazlar; sizi inkâr veya tenkit ederler. Gerçeği idrak etmiş olanlar kimseyi tenkit etmedikleri gibi, kimseyi dahi kusurlu görmezler!.

Yol boyunca birçok merhaleler katedip, çeşitli makamlardan geçecek, sabrımız nispetinde gerçeğe ereceğiz.

Kişi arzularını terkettiği zaman Hükmün âlemine; gelenlere razı olduğu zaman da rızaya ermiş kul mertebesine yükselir...

Çünkü, Emr âleminde ne yemek, ne içmek, ne uyumak; yani kısacası, istekle, madde ile alâkası olan hiçbir şey yoktur.

Ve TEK’in hükmünce, Efendimiz’in bizzat tatbik buyurduğu ve bize de bildirdiği şöyle bir sözü vardır:

«Herkese hitâbınız, aklı ölçüsünde olsun!..»

İşte bu sebeple gerek devr-i risâlette ve gerekse daha sonraki devirlerde yaşamış olan«Bilenler» ve «İdrak ehli», daima birçok önemli hususları mecaz yollu işaretlerle ile ifade etmişler, zevk ehli olarak yaşamışlardır.

Hiçbir zaman gerçekleri izah ve açıklama yoluna gitmemiş, kendilerine devrolunan bilgileri, “sırları” açıklamaksızın, bir sonraki ehil kişiye devretmişlerdir.

Bu yapacağımız yolculuk süresince, nasip olduğu kadar gerçekleri açıp izah etmeye gayret edecek; gerçeği, elden geldiğince idrakınıza takdime çalışacağız.

Seslenişe kulak verenlere, son defa şöylece hitap edelim, mevzua girmeden evvel:

-Oku ve idrâka çalış!.

- Mutlaka söylemek istiyorsan bir şeyler, önce kendini tanı!...

Bu bâbda bazı yanlış anlamalara meydan vermemek maksadıyla şunu da ilâve edelim ki, gerçeği bilen kişi için, yaratılmışlar arasında katiyyen tefrik yoktu... her varolan özel bir değerdir.

Muhterem kişi,

Bil ki, değerli veya değersiz ayırımı, tabirleri yaratılanlar arasında ve onlara göredir.

Yaradanın indindeyse sadece yarattıkları vardır!.

«Hayır» veya «şer» yaratılmışın indincedir!... Yaradanın indinde, hepsi birdir!..

İnsan, indini; yani, bana göre, bence, bana kalırsa gibi başlıklar altındaki izâfi şahsî görüş ve düşünüşlerini terkedip, aslına yönelişi; ve kendini Allah indinde eritişi kadar tekâmül eder!..

Bu sebeplerden dolayıdır ki, kâmil kişi mahlûkatta kusur veya hata görmez ve aramaz!.

Herkes, düşünebildiği, idrak edebildiği nispette fiillerde bulunur; ve sonucunda da hak ettiği ile karşılaşır.

Biliyoruz ki, bu satırlarımız kimseyi huy ve sabit fikirlerinden fıtratları dolayısıyladır ki çevirmeyecek; fakat buna mukabil gerçeği idrak için, yitiğini arayan anlayış ehlinin, kaderlerindeki takdir edilmiş, aslî varoluş noktalarına dönmelerine bir vesile olacaktır.

Mevzûya, Efendimiz’in şu sözüyle girelim:

«Allah’ım, verdiğine hiçbir mâni yoktur; senin engel olduğuna da kimse bir şey veremez; senin kazânı(hükmünü) da kimse reddedemez!. Şüphesiz ki, her şeye kâdirsin ve dilediğini yaparsın! .»

Muhterem kişi,

Bil ki, mükemmel olarak yaratılmamış tek bir mahlûk yoktur!... “Var” diyenler, sadece kendi sınırlı anlayışlarını sergilemektedirler.

Yaratılmışın mükemmelliği şu sebeptendir:

Yaradılmış olanın güzelliği, mükemmeliyeti, yaratılış gayesine hizmetinden ötürüdür!.

İnsanlar, nefislerine hoş gelen şeyler için güzel; hoş gelmeyen şeyler için de çirkin veya fena tâbirlerini kullanırlar. Sonra da kendi akıllarınca mantık yürütüp,

«efendim Allah güzeli de yarattı, çirkini de. Ta ki insanlar bundan ibret alıp, şükredenlerden veya sabredenlerden olsunlar diye..» derler.

Böyle düşünenler de zâviyelerince haklıdırlar, doğrudurlar. Çünkü bakış açıları, düşünüş seviyeleri onu gerektirmektedir.

Biz, şurası muhakkaktır ki, diyeceğiz, Yaradan, her şeyi güzel ve kemâl üzere yaratmıştır.1

Ancak şu var ki, onlara bakanlar, gözlerindeki rengârenk camlı gözlükleri çıkarmak zahmetine katlanıp, gerçeği çıplak gözle görmek lûtfundan bulunsunlar. O zaman her şeyi daha iyi bir şekilde idrâk edeceklerdir.

Muhterem kişi,

Bil ki, yolumuz tefrik yolu değil, MUTLAK BİRLİK yoludur.

Bu yolda, kesinlikle ayırım yapmak yoktur!.

Bil ki, gerçeği idrâk etmeye çalışan bir kişi, asla yaratılmışlar arasında tefrik yapamaz!..

Olgun kişi de, mevcûdatı Hak’kın gözüyle seyredip, yaratılmışlar arasında fark gözetmeyendir.

Sana verilen emir, emanetlere hıyanet etmeyip, onlara hakkettikleri en iyi muamelede bulunman hakkındadır. Öyle ise, onların arasında nasıl fark gözetip, onları, bu şudur, bu böyledir diye hüküm verip damgalayarak, aralarında ayırım yaparsın.

Senin vazifen, sana verilen emre riayet edip her birine azamî derecede rıfk ve hilm ile yardımda bulunmandır.

Eğer onların arasında, Yaradanın indinde bir fark varsa, şüphesiz ki hüküm de O’na aittir. Bize düşen, haddimizi aşmamaktır, yalnızca!.

Yaratılmışlar arasında fark görmeyi kaldırdıktan sonra yapılacak ikinci iş, verenin huzurunda verilenlere vasıta olmaktır.

- Her ahval ve şartta, mutlaka, veren olmaya çalış!... Fakat hiçbir zaman karşılığını beklemeksizin yap bu işi. Hattâ karşılığını düşünmemeye dahi gayret et. Ve hattâ, Yaradanından bile bekleme bu karşılığı!..

Sadece, hayatının her anında iyiliklere vasıta olmaya çalış, karşılık beklemeksizin ve düşünmeksizin.

Yaratılmışlara senin aracılığın ile bir zarar gelmemesi için, elinden geldiğince gayret sarfet.

Daima yaratılmışların varoluş gayesini düşün; acaba, onlara ne şekilde bir iyiliğin erişmesine vesile olabilirim, diye... Ve bir sinek veya yaprağı dahi kendi nefsine tercih edecek hale gelmeye çalış.

Elindeki bir dilim kuru ekmekte gözü olan tok kişiye, istediğinde, günlerce açlıktan sonra bile olsa o bir dilimi verebilecek kadar ferâgat sahibi olabilmeye gayret et... Ki bu zâhirdedir... Dünyalıktır!.

Bütün ibadetlerinin ecir ve sevabını da, onlara ihtiyacı olanlara, kendine hiç pay ayırmayacak şekilde vermeye çalış. Bu da ukbâ ile ilgili ferâgatındır!.. Yaptıklarının karşılıklarından sıyrılışındır... Değil ki muhtaca yardım etmek!..

Daima çalış... Ama bu çalışman nefsin için değil, hepsi yaradanın birer emaneti olan mahlûkata yardım ve iyiliklerin onlara ulaşmasına vesile olmak için olsun.

Bil ki, insanlar dostu, menfaati, ihtiyaçları için isterler... Öyle ise kendine öyle bir dost seç ki, artık o, hiçbir yaratılmışa muhtaç olmayacak kudrete sahip olsun!.

Yaratılan ne vardır ki birbirine muhtaç olmasın?.. Ama onları Yaradan!..işte, O’nu “dost” seç kendine!.

Yönelişin O’na olsun... Ve ihtiyaçlarını da, eğer bîhaber, ise O’na arzet.!

Düşün, düşün ve gene düşün; düşündüğünün gerçeğine eremesen bile, hiç olmaz düşünenler arasına girersin.

Eğer, vukû bulan hâdiselerin hikmetini sezemiyorsan, hemen itiraz etmekten kaçın ve o işin sonunu beklemeye çalış!. Şüphesiz ki işin hikmetini sezinlemek o zaman daha kolaylaşır. Böylece, sen de cahilane isyanlardan korunmuş olursun.

Ne bir kusur işle; ne de af dilemek mecburiyetinde kal!.. Hatta, kimsede kusur görmemeye gayret et.

Senin, bizzat arzularınla gelişen hırsın, senin şeytanın olmuştur!.. Arzuları kalmamış bir kişinin, ihtirasları da olmadığı için, şeytanı da müslüman olur!..

İşte bu hâle gelmiş bir er kişi olduğun zaman, bütün menfaat duygularından da sıyrılmış olacağından; ne sen bir yaratılmış olanı kırarsın, ne de onların sana bir zararı dokunabilir.

Yaratılmışlar çoğunlukla, kendilerine bir iyiliğin ulaşmasına vesile olanları sever ve hakikatten uzak iseler, verileni verenden bilirler!... Sen bil ki , veren verdirten hep O’dur!.

Bu sebep iledir ki, ne bir şeyinle öğün, ne de bir şeyine güven!. Güvendiğin, inancın bile olmasın; değil ki malın mülkün, evlâd veya ahbabın!.. Başına gelebilecek en küçük bir musîbet ile o çok güvendiğin inancın, kızgın güneş altındaki damlanın buharlaşması gibi gider de senden habersiz, sen hâlâ inancım var sanıp durursun.

Efendimiz buyurur ki:

«Kendisinden başka hak ilâh olmayan Allah’a yemin ederim ki, sizden biriniz cennet ehlinin ameliyle amel etmekte devam eder.

Nihayet kendisi ile Cennet arasında bir zirâ’dan başka mesafe kalmaz!

Bu sırada yazı o kişinin önüne geçer!.. Bu defa o kişi cehennem ehlinin ameliyle âmel etmeye devam eder.

Ve yine sizden biriniz Cehennem ehlinin ameliyle amel eder, nihayet kendisiyle cehennem arasında ancak bir zirâ mesafe kalır. Bu sırada yazı önüne geçer!..

Bu defa da o kimse cennet ehlinin âmeliyle âmel eder ve cennete girer!..»

İşte bu sebepledir ki, ne bir şeyinle öğün ve ne de bir şeyine güven bu kısa süreli yaşantı devresinde.

Yaradanından sık sık af dile, istiğfar et. Ama, sözümüzü iyi anla!..

Sadece, bir papağan gibi, hep “Estağfirullah” veya “tövbe ya Rabbî” de, demiyorum!..

Gerçek tövbe, yaptığın işin hakikaten hatalı olduğunu idrâk edip, bundan pişmanlık duyduğun zaman edilmiştir.

Bunun içindir ki, Efendimiz:

«Tövbe nedâmettir»

buyurmuştur.

Eğer işlediğin kusur, bir yaratılmışa zarar vermek suretiyle olmuş ise, bu takdirde onun o zararını dahi telâfi edip, gönlünü almaya çalış... Ta ki, helâllık alabilesin.

Bir yardımda bulunmak suretiyle bir yaratılmışın sevinmesine vesile olman, şüphesiz ki her şeyden üstündür.

Gece yarısı, bir hastaya, bir saat yardım için yanında bulunman, senin binlerce gecelik yararlı ibadetin kadar hayırlıdır... Çünkü, yararlı ibadet, vaktini boşa geçirmenden hayırlıdır.

Boş vaktini bir muhtaca hasredip, onun o ihtiyacının zail olmasına çalışman suretiyle değerlendirmen ise farzdır.

Bundan dolayıdır ki, daima Yaradanın huzurunda, yaratılmışların gerçeğe yönelen hizmetinde olmaya çalış.

Hakikata ermişlerin indinde kişinin değeri, yaradanına yönelişi ve yakınlığı kadardır... Öyle ise yönelişin gerçeğe, aslına, Rabbine olsun.

Görünüş, şekil, yaş veya madde değil, idrak ve bilmektir önemli ve değerli olan. Öyle ise düşün, geçen zaman hangi gerçeği idrak etmeme vesile oldu diye. Ve cevabının üstünde dur

Muhterem kişi,

Bil ki, vâde tamam oldu ve vakit geldi!..

Artık, herkesin, MUTLAK BİRLİK yolu üzerinde buluşması vaktidir.

Bu yol öyle bir yoldur ki, bu yolda, ne mezheb ve ne de tarikat ayrılıkları bulunacaktır!.

Sarısı da, kırmızısı da, siyahı da, beyaz da birleşecektir. Kim, hangi renge, hangi ırka, hangi mezheb ve tarikata mensup olursa olsun; gayesi «ALLAH», yönelişi insanlık olduğu müddetçe bu yoldadır.

Bu yolda mevcûdat ve mahlûkat arasında tefrik yapmak yoktur. Mahlûkata zerre miktarınca da olsa zararın erişmesine vasıta olmak yoktur!.. Yolun yapılması icap eden tek şartı vardır:

-Yaradanın huzurunda, hep, daima, her şart ve durum ve halde, yaratılmış olanlara gerçeğe yönelişlerinde hizmet ve iyiliklerin onlara ulaşmasına vesile olmak.

Gurur, kibir, kendini üstün görme yanına yaklaşamaz bu yola ve yolcularına. Tembellik ulaşamaz. Çünkü onlar yaratılmışlara hizmeti vazife addetmiş, daima bunun için çalışmaktadırlar.

Başkalarını daima nefislerine tercih etmektedirler!. Bâtıldan uzaktırlar... Hurafeler ile de alâkaları yoktur.

Topyekûn insanlık âleminin huzur ve saadeti için çalışırlar... Zamanlarını boşa geçirenler değil, vakitlerini insanlık için değerlendirenlerdir onlar.

Onlardan daha zengin yaratık da yoktur; çünkü kanaat sahibidirler!..

Herkesi dinler, herkesi kendi varoluş gayeleri açısından haklı bulur; fakat gerçeğin seslenişinden gayrına kulak vermezler.

Bilirler ki, mevcûdat Yaradanın tecellilerinden ibarettir. Ve gene bilirler ki, tecelliler de her an değişmededir.

“O HER AN YENİ BİR ŞÂNDADIR.” (55-29)

Bilinmez ki bir sonraki tecellînin ne şekilde zuhur edeceği.

Ve dolayısı ile bilirler ki, gözün gördüğü ve görmekten aciz kaldığı her şeyin hayâtiyeti vardır. Canlıdırlar, yaşamaktadırlar. Taş, toprak bile!.

“HİÇBİR ŞEY HARİÇ OLMAMAK ÜZERE HER ŞEY O’NU HAMD iLE TESBİH EDER! FAKAT SİZ, ONLARIN TESBİHİNİ ANLIYAMAZSINIZ”! (17-44)

Fakat, bu gerçek,hakikâte vâkıf olanlardan, idrak ehlinden gayrı tarafından anlaşılamaz!..

Gerçekleri, ya onlardan bîhaber olanlar örter, farkında olmaksızın; yahut da, o gerçekleri anlayıp idrak edemeyenlerin, o gerçeklere dil uzatmasını istemeyenler.

Bu sebep iledir ki, birçok idrâk ehli, gerçeklerin gizli kalmasını, açıklanmamasını tercih etmişlerdir.

Muhterem kişi,

Bil ki, cehennem şuurun ve bedenin, azâb duyacağı, cennet ise huzur bulacağı yerdir!.. Fakat orada ne odun vardır, ne de kömür!.. Cehennem, günümüz pozitif ilminin tasdik ettiği şekilde Güneştir!..

Dünya tüm içindekilerle birlikte gelecekte Mars’ı da içine alacak şekilde büyüyecek olan Güneşin içine gidecek ve orada buharlaşacaktır!..

Dünyadan, cennetler diye anlatılanyıldızların bir alt boyutundaki dalga âlemdeyer alan sonsuz zevk ortamına gidemiyenler burada ebedî olarak güneşin içinde hapis kalacaklardır.

«Semûm» yani “zehirleyici radyasyon” olarak târif edilen güçlü güneş ışınımı insanların hologramik-dalga bedenlerini sürekli rahatsız edip, büyük azâblar çektirecektir.

Şeytâniyet vasfıyla anlatılan cinler dahi buradadırlar; ve güçsüz insan ruhlarıyla top gibi oynarlar.

Bir kısım cehennem ehli ise insanların amellerinden oluşmuşlardır.

Mecâzî ifadelerle anlatılan cehennemin gerçek ahvâlini burada anlatmaya kalksak hafsalalar almaz!..

Gerek Cehennem ve gerekseCennet’deki yaşantı şekli rüyalarımızdaki yaşantı şekillerini andırır. Cennet ve Cehennem başka başkadır. Bunlar hep izaha muhtaçtırlar.

İnsanların anlayışına göre ifade edilmiş kelimelerdir!. Eğer bütün bunların gerçek anlamını açıklamak lâzım gelirse bu da çok uzun sürer, ki ona da burada imkân yoktur..

“Cehennem’in odunu da, kömürü de bizzat insandır”, buyruğu ile;

“Allah Cennet’te hiçbir kulağın işitmediği, hiçbir gözün görmediği, hiçbir dimağın düşünemediği şeyler yarattı kulları için”...

hadîsleri hep buna delâlet etmektedir.

“ONLARA RABLERİ TEMİZ BİR ŞARAP iÇİRİR.” (76-21)

Buyuruluyor; Rableri, gerçek aşkı tattırır onlara, demektir bu!.. Nasıl ki, bal iman ile; süt, ilim ile -ki ilmi ledündür-; su, mârifetullah ile tevil edilmekte ise.

Muhterem kişi,

Bil ki, Kur’ân’ın bir tefsiri vardır, bir de gerçek anlamı.

Tefsir, çalışıp çabalama sonucu, kişinin uzun seneler sonunda elde ettiği ilimile, zâhir manâsının genişletilmesi demektir.

Gerçek anlamı ise, ancak Allah’ın “indinden ilim” ihsan ettiği RASÎH kişiler tarafından bilinir. Bunlar Rabbülâlemi’nin verdiği ilim ile, her bir âyet ve kelimenin gerçek mânâsını müjdelerler .

“ONUN TE’VİLİNİ ALLAH’DAN VE ONUN İHSANINA EREN PERDESİZ KİŞİLERDEN BAŞKASI BİLEMEZ.” (3-7) *

Burada “Rasîh”kişiler diye belirtilen kullar,“ilmi ledün”e erdirilenlerdir... Perdesiz yaşayanlardır!... Gerçeğe ermiş kişilerdir!..

Onlar, kendilerine kimse ses etmeden gerçek yolu bulmuş kişilerdir.

“ONA DOKUNULMASA DA, O IŞIK VERİR KENDİLİĞİNDEN.” (24-35)

Bu, Rabbinden bir lûtuf, fazl-ı ilâhidir...

“BU ALLAH’IN FAZLIDIR Kİ, ONU DİLEDİĞİNE VERİR.” (5-54)

Ve, O’na sorulmaz da niçin bunu böyle yaptığından!..

“O’NA FİİLLERİNİN NEDENİ SORULMAZ.” (21-23)

Bu arada şunu da ilâve edelim ki, bu âyetlerin bâtıni izahı var, diyerek zâhir hükümleri, emir ve nehiyleri yapmamak, sadece o kişilerin basiret yetersizliklerini ortaya koyar.

Bilirsin, bazı kişiler vardır bunlar sadece deryanın adını duymuşlardır; bütün bilgileri bu işittiklerinden ibarettir... Bazıları da vardır ki; denizi görmüşlerdir fakat yüzme bilmedikleri için ancak boylarına kadar kenardan girmişlerdir... Bazıları da yüzmesini bilirler ve açılırlar... Ve dahi bunların hepsinin fevkinde bir takım kişiler vardır ki; onlar âdeta deryadan bir zerre olmuşlardır... Açılırlar ve derinlere dalarlar, her zaman yeni yeni keşiflerde bulunurlar.

İnsanlarda gerçek ilme karşı böyledirler. Kimi sadece adını duymuştur. Kimi okur Kur’ân’ı ve emirleri yerine getirip, nehiylerinden kaçınmaya çalışıp, bu kadarı bana yeter der. Bu umum müslümanlardır.

Kimi de daha fazla çalışıp kendini bu inceliklere hasreder, onları öğrenmek ister. Bunlar da “Ebrar” diye bildirilenlerdir.

Kimi de kâbiliyetlidirler, istidatları vardır; Allah’da bazı hususiyetleri dolayısıyla onlara fazlını ihsan eder. Onlarda açılır derinliklere dalarlar. Sırları idrâk eder, bilirler. Bunlara “mukarrebun” derler... Seçilmişlerdir onlar!..

“ALLAH, DİLEDİĞİNİ KENDİNE SEÇER.” (42-13)

Onlar, her şey ve herkes hakkında iyi düşünür ve kemâl üzere zanda bulunurlar !.. .

«Ben kulumun zannı üzereyim.» (Kudsî Hadis)

Buyruğunu, bilirler ve karşılarındakinin kim olduğunu bilerek, ona göre zanda bulunurlar.

Ama gene de, çok düşünürler zanda bulunurlarken... Çünkü, hatırlarından hiç çıkmaz bu âyet:

“BAZI ZANLAR VARDIR Kİ SUÇTUR” (49-12)

Muhterem kişi,

Bil ki, yaradan bütün mahlûkatını her an nice rızıkla rızıklandırmaktadır.

Önce zâhirde, birçok yiyecek ve içecekle maddeni rızıklandırmaktadır, bu bir...

Sonra, ilimle bilincini rızıklandırmaktadır, bu da iki.

Daha sonra, her an yeni bir tecellî ile cesedinde ve mânânda tecellî etmektedir, bu da üç!..

Bu daha derinleştikçe gider, ama şimdilik, biz bu kadar ile yetinelim; bu üç mânâ kâfi bize!.

Bu rızık, her mahlûkatın fıtratına en uygun bir tarzda onu bulmaktadır. Şüphesiz ki bu rızık ile o mahlûkat, her an bir nebze daha tekâmül eder ve aslına yaklaşır.!.

Bu rızık umumi ise de, herkes ancak kâbiliyeti ve istidadı miktarınca alır. Kabı büyük olan elbette daha fazla rızık almış olur. Tabiî ki bu kişinin vüs’atincedir.

“DİLEDİĞİNE HESAPSIZ RIZIK VERİR.” (2-212)

Âyetinde bu incelik vardır.

Efendimiz yağmurun yağdığı üç çeşit topraktan bahsetmişti. Yağmur, yağarken, hiçbir şeyi diğerinden ayırmaksızın, hepsine eşit şekilde yağar!...

Eğer bu yağmur kayaların üstüne rast gelirse üstünden akıp gider, çünkü kaya ve taşların istidadı suyu emmek değil, üstünden akıtmaktır.

Bazı topraklar da vardır ki, suyu muhafaza eder - havuz, kuyu gibi de halk onunla faydalanır, kendileri içerler, hayvanlarını sularlar, ekinlerinin sulanmasında yararlanırlar.

Bazen de verimli bir toprağa yağar ki, bu toprak suyu emer ve onunla nice nebatın yetişmesine vesile olur.

İnsanlarda fıtratlarına göre çeşit çeşittir.

Kimi hikmetten, yaradanın uyarılarından anlamaz, dinlemez!.

Kimi onlardan yararlanır; ama ancak kendisini kurtarabilir, başkasına faydası olmaz!.

Kimi de onlardan kendisi faydalandığı gibi, pek çok insanı dahi faydalandırır.

Öyle ise kendini şöyle bir kontrol et bakalım, bunlardan hangisine daha ziyade benziyorsun?

Muhterem kişi;

Bil ki, vazifen hem kendine, hem de çevrene faydalı olmaktır!.

Bilirsin ki, bu dünyada bakî kalmış kimse yoktur. Bütün yaratılmışlar doğarlar ve tekâmüle başlarlar, fıtratlarına göre tekâmül ederler ve bu tekâmüllerinin sonunda da asıllarına rücû ederler.

“SÖYLE, HEPSİ PROGRAMLARI DOĞRULTUSUNDA HAREKETLERDE BULUNURLAR.” (17-84)

Efendimiz buyuruyor:

«Herkes ne iş için yaradılmış ise, o fiillerde bulunur; kendisi için ne kolaylaştırıldı ise, onu yapar!..»

Ve artık o kişinin âlemi de fiillerinin gerektirdiği yer olur.

Bu dönüşü yapan kişi, Rabbin emir ve nehiylerine uygun olmayan bir hayat sürmüş ise, ne olur?..

Şüphesiz ki her ortam için ayrı mahlûk yaratılmıştır. Gül bahçesi için bülbül, gübre yığını için pislik böceği, ateş için semendel.

Bu saydığımız üç ayrı mahlûkta birbirlerinin hoşlandıklarından hoşlanmaz. Hepsi zıtlardır birbirlerine. Biri ateşe girince yanar; öteki, güle gidince kokusuna tahammül edemeyip bayılır.

Renkler gibidirler... Kimi siyah, kimi beyaz!..

Öyle ise, senin aslın hangisindense, onu gerektirecek işleri işler; böylece, aslına rücû edersin!.

Ama bazı büyükler vardır ki; zıtları cem ederler!...

Kapasiteleri geniştir onların!.. Bütün zıtları cem ederler de içlerinde, gene de haberleri bile olmaz!. Hepsi, birdir onlarda!. Ne yeşildirler, ne siyah, ne de beyaz. Onların renkle alâkaları kalmamıştır ki artık. Renksizdirler.!

Fakat , buna rağmen, Allah’ın hükmüyle zâhir olurlar. Onlar:

“ALLAH DE, ÖTESİNİ BIRAK.” (6-91)

Emrinin gerçeğini idrak etmişlerdir.

Bilirler ki görülen her şey, Yaradanın tecellîleridir. Sıfatlar dahi tecellîleridir. Ve hepsi tek bir zâttandır ki ,O ALLAH EKBER’dir!..

Öyle olunca, tefrik yapmamak gerek aralarında yaratılmışların... Yani, tefrik yapmamak aralarında gerek tecellilerin.

Onun için buyrulmadı mı Kur’ân-ı Kerîm’de:

“ONUN NEBİLERİ ARASINDA HİÇBİR AYIRIM YAPMADILAR.” (2-285)

Yani, hepsi de aynı kaynaktan gelmekte idi!..

Yani, gözün değişik gördüğü, ampullerin büyüklükleri ve şekilleri ve verdiği ışıklardı!. İdrâk ehli olmayan, bunların hepsi de başka başkadır, dedi..

Rabbin gerçeği idrâk ettirdiği kullar ise, evet, bunların büyüklükleri, şekilleri, verdikleri ışık başka başka; ama bu, ampullerin o kapasite ve özelliklerle yapılmalarından ötürüdür, dediler...

Gerçekte ise hepsinin enerjisi birdir!.. Elektriktir asılları!.

Ama, basîret ehli olmayan göremez ki elektriği... Sadece ampulleri görürler ve hükümlerini verirler.

Halbuki elektrik görünmez ki!. Sadece, yapmış olduğu işleriyle kendini belli eder.

Öyle ise yaratılmışların, tecellilerin, aralarında tefrik olmamasının sebebini azâmi derecede izaha çalıştık demektir.

Eğer bugüne dek bunu idrak etmediysen, artık bugün anlamaya çalış, ibret al.

“BU MİSALLERİ İNSANLAR ÜZERİNDE DÜŞÜNSÜNLER DİYE VERİYORUZ.” (59 - 21)

Hâlâ bir şeyler elinden gelmiyorsa... Şüphesiz ki , Rab dilediğini yapar.

Bunu idrak edince artık kul, razı olur Rabbinden... Ve der, sen dilersen azaba dûçar edersin, dilersen bağışlarsın!. Diler cennete huzur âlemine sokarsın, dilersen cehennemine azaba atarsın. Şüphesiz ki onlar senin kullarındır.

Ve o, yine Rabbini zikretmekte devam eder.

Rabbinin tecellilerini düşünür, Rabbinin zâtı üzerinde tefekkürden kaçınır, sadece «O EKBER»dir, der.

Rabbin tecellileri için de “Ekber” kelimesini kullanmaz. Bilir ki «Ekber», gerçekte sadece “ALLAH”tır;Zâtına mahsustur. Tecelli kebîr olabilir.

Ve artık Rabbın tecellilerinin gerçeğini de idrak etmiştir.

Hiç birisini ne inkâr eder, ne de tenkit!..

Belli bir inanışla, itikatla da kayıtlanmaz!. Onun için, sadece özü olan Rabbini, aslı olan Hakikatı ve Efendimiz’i bilir!..

Ve dahi bilir ki;

“ALLAH DİLESEYDİ, ELBETTE BÜTÜN iNSANLARA HİDAYET EDERDİ.” (13-31)

Eğer böyle olmuş olsaydı, bir kısım esmâ-ı ilâhiler nasıl tecelli ederdi!.

«Eğer siz günah işlememiş olsaydınız, Allah yeni bir kavim yaratır, onlara günah işletir de sonra tevbe ettirirdi.»

Buyruğunu hiç işitmedin mi?

Artık o kişi, toleransın son merhalesine ulaşmıştır. Ne bir kimseyi kusurlu bulur, ne de suçlu!..

Bunlara rağmen haliyle ne gururlanır, ne de güvenir. Çünkü bilir ki, ona bu işi yaptırtan, bu tecelliyi ihsân eden hep Allah’tır.

İşte bu vakitte, bu “renksiz kişi”şöyle der:

(ŞÜPHESİZ Kİ BEN, GÖKLERDE VE YERDE TECELLİ EDENE HANÎF OLARAK YÖNELDİM. ŞİRK KOŞANLARDAN DEĞİLİM.) (6-79)

Artık onun, ne bir isteği kalmıştır; ne de, bir hâlinin değişmesini istemek suretiyle isyanı!..

Haddine mi düşmüş bundan sonra hâlinden memnun olmayıp onun değişmesini dilemek. Hemen işitir;

«Benim kaderime razı olmayan, benden gayrı bir TANRI seçsin kendine.!»

Daima hâlinden memnun ve razıdır.

ALLAH ONLARDAN RAZI, ONLAR DA O’NDAN. (98-8)

Tecelli etmiştir artık onlarda! .

Efendimizin dayızadesi Hz. Sa’d’ı(selâm o’na) işitmedin mi?..

Ömrünün son yıllarında gözlerinde, görememe hâli zuhûra geldi.

Efendimiz in duası berekâtı ile hiçbir duası yoktu ki, anında icâbet olmasın... Dediler;

-Allahû Teâlâya niyaz etsene!..

Cevabı, her idrâk sahibinin kolay erişebileceği, bir noktadan değildi:

- Allah’ın kazasını gözümden ziyâde severim!.•

O kişilerden artık Rabbin«hilmi ve ilmi» tecelli etmeye başlar.

Onlar da tedbir alırlar...

Derler ki, tevekkül ehli tedbir almaz!. Onların tedbirleri de kendi yönlerinden yok mudur?

Onların tedbirleri de tevekkülleri değil midir?

Sadece, onlar bilirler ki, tedbir takdirdendir!..

Yani, senin, o anda tedbiri almış olman veya aksi kaderin icâbâtındandır!.

Ancak, sen, kaderini, fiilini işledikten sonra öğrenebilirsin; ve bu yüzden kaderi suçlamaya hakkın olmaz.

O halde, o anda öyle bir tecelli zuhûra geleceği içindir ki, o öyle bir tedbire başvurmuştur veya vurmamıştır. Eğer ehli isen anlarsın.

Bütün bu gerçekleri idrâk;

“YARADAN KİMİN SÎNESİNİ İSLÂMA AÇARSA.” (39-22)

Âyetince, bu, ancak, o gerçeği idrâka programları îcâbı mütemayil kişiler için mümkün olur.

Muhterem kişi,

Bütün bunları öğrendikten sonra,nefsini tezkiye etmeyeçalış... işe buradan başla.

“ONU TEZKİYE EDEN KİŞİ MUTLAKA UMDUĞUNA ERMİŞTİR” (91-9)

Bak eğer bu işe girişebilecek meyli hissedebiliyorsan gönlünde,-ki niyetin gerçek mânâsı gönlün bir işe olan meylidir-; bil ki; yaratılışından takdir gereği bu yol sana kolaylaştırılmıştır. Artık sakın; değerli zamanını yarın pişman olacağın işe harcama!..

“SADECE O’NA YÖNEL.” (73-8)

Çünkü O,

“KENDİNE YÖNELENLERİ HİDÂYETLENDİRİR.” (42-13)

Bu hâl üzere, çok çalış. Çalış ki aslına yönelişinde güçlü olup, tekâmülün de hız kazanasın. Zira sen, gerçek yol üzeresin. Çünkü yönelişin sonunda sana hidâyet verildi. Sana yardım elleri içinden ve dışından uzanır; okumadın mı Kitâb’ı;

“BİZİM UĞRUMUZDA MÜCAHEDE EDENİ BİZ DE GERÇEĞE ERDİRİRİZ.” (29-69)

Böylece yönelişin sonunda hidâyet verilmiş, yani anlayış kapıların açılmış, gerçek yolu bulmuş olursun.

“ALLAH KİME HİDÂYET VERİRSE, O, GERÇEK YOLU BULMUŞ OLUR.” (7-178)

Bunları idrak ettikten sonra, “gizli şirkin” kabacalarından kaçınmak gerek!...

Sakın, “süt içtim de midem ağrıdı”, diyen mübâreğin hâline düşme.

Sebebi, müsebbib görüp, ondan bilme!.. Sonra böyle düşünür de, «sebebi» tanrı edinmiş oluverirsin farkında olmadan!.

“ALLAH YANISIRA TANRI EDİNME.” (28-88)

Bil ki,Allah, “şirk koşanları”sevmez ve tövbe etmedikçe affetmez. (1)

(1) Bu konuda geniş bilgi «Hz. MUHAMMED’İN açıkladığı ALLAH» isimli kitabımızdadır.

“ŞÜPHESİZ Kİ ŞİRK ÇOK BÜYÜK BİR ZULÜMDÜR.” (31-13)

İşte bundan sonra nihayet öyle bir mertebeye erersin ki, ne nefsin kalmıştır ortada düşünebileceğin, ne de ehl-i ıyâlin. Sadece Yaradan kalır!. Ve onun dilediği!...

Bu mertebeye erdiğinde öyle bir hâl alırsın ki, bütün mevcûdat yok olur, sadece Allah kalır gözünde... Gerçeği müşahedeye başlarsın!.. Allah kalmıştır, basiretinde yalnızca!..

Görür gözün, işitir kulağın, tutar elin, yürür ayağın, söyleyen dilin hep «O» olur.

Çünkü sen, kendi «varsaydığın» benliğinden sıyrılmış, O’nda erimişsindir!.. Çoktan razı olmuşsundur.

Burada dikkat et;!. bu razı oluş, cebren boyun eğiş manâsında değildir. Yani, burada sabıra yer yoktur!.. Çünkü sabır, insanın hoşlanmadığı bir hal veya durumun zuhurunda, mecburen ona boyun eğerek, kabullenmesi, demektir.

Sabır daha evvelki derecelerde vardı... Halbuki, artık burada hoşlanılmayan bir hadise bahis mevzûu olamaz!.. Mâdem ki Rab dilemiş ve o olayı yaratmıştır, hepsi hoştur, hepsi güzeldir.!

Zaten bir eser, sahibine diyebilir mi ki, niye beni böyle yaptın.

İşte bundan dolayıdır, artık sabırla bile alâkan kalmamıştır!..

Bu mertebeye erince, artık kimseyi kınamazsın!.. Kimseye, şunu niye böyle yaptın veya böyle yapsaydın ya, da demezsin!.

Tıpkı, Efendimiz gibi....

Efendimiz, on sene kendisine hizmet eden Hz. Enes’e; Bir defa olsun, «of»; veya «bunu niçin böyle yaptın»; ve yahut ta «şunu şöyle yapsaydın ya» dememiştir.

Çünkü O, kaderin ne olduğunu bilirdi!.. Ve sen de, burada biraz “kader” sırrına vakıf olmaya başlarsın.

Gel, bu konakta biraz duraklayalım ve istersen şöyle bir an için etrafımıza bir nazar atalım.

Aynı toprakta yetişen iki ayrı tohumu düşün. Biri buğday, diğeri arpa.

Bunları aynı zamanda, aynı yere ek. Sonra ikisinin de suyunu ver, bakımlarını yap aynı zamanlarda. Bir gün görürsün ki, başakların birisi buğday vermiş, diğeri arpa!..

Niye?... Toprak aynı, su aynı gübre aynı!. Aynı topraktan yetişen iki tohumdan biri buğday, diğeri arpa. Aynı toprakta yetişen biberin biri tatlı, diğeri acı.

Halbuki şartlar ve ortam hep aynı.

işte burada ortaya program çıkar!. Onun fıtratı buğday olmak üzere idi, ötekinin arpa. Birinin tatlı olmak üzere idi, diğerinin acı.

Peki gene bir sual çıktı ortaya.., "Fıtrat" nedir?..

Oldukça önemli bir sual!..

"Fıtrat", zuhûra gelecek tecellîlerin programlanışı ve yaratılışıdır.

Bu tohum yaratılışından itibaren, kendine en uygun tecelliler ile beslenir, büyür yeşerir, ta ki yaratışındaki gayeye uygun hizmeti eder. O tecellîlerin zuhuru ta ki onda sona erer ki; bu an tekâmülünün de zirvesidir, artık onun rızkı da sona ermiş olur ve tekrar aslına rücû eder.

“HEPSİ FITRATLARINA GÖRE HAREKETLERDE BULUNUR.”(17-84)

Ve burada son olarak bir cümleyi daha söyleyebiliriz ki; ondan sonrası ne dile gelir ne de kaleme.

“ŞÜPHESİZ Kİ BİZ HER ŞEYİ KADERİYLE HALKETTİK” (54-49)

Bu durakta öğreneceğin sırlardan birisi de, fıtratın mı kader îcâbı olduğu, yoksa fıtratın mı kaderimeydana getirdiği mevzûudur.

Buna başka bir ifade ile, ilim mi malûmu, yoksa malûm mu ilimi meydana getirmiştir diyebiliriz.

Burada,

“ANDOLSUN, SEN BUNDAN GAFLETTE İDİN, iŞTE SENDEN PERDENİ KALDIRDIK.” (50-22)

Âyeti tecellî etmiş; gerçeği müşahede etmiş olursun. Bundan sonra:

“NEREDE OLURSANIZ O SİZİNLE BERABERDİR.” (57-4)

Âyetinin dahi mânâsına vakıf olursun!.

Aman sakın!.. Gene de edebe riayet et!.

Çünkü daha idrâk edemediğin nice gerçek var ki, gene de sen, ilminle o gerçeğe göre yetersizsin. O takdirde, bunu tefekkür et ve yaradanına aczini beyan et!..

Efendimiz bile günde en az yetmiş defa istiğfar dilerdi. Henüz zât’ın künhünü idrak edemediğini bildiği için.... Ve bu biliş elbette ki muhaldir.

Bu durumda dersin:

“RABBİM iLMİMİ ARTTIR.” (20-114)

Ki, mümkün olduğu kadar , “gizli şirkten” kaçayım.

Yanlış zanlardan kaçınayım... Çünkü bilirsin ki, ne olursa olsun O’nu ihata edemezsin!..

“GÖZLER O’NA ERİŞMEZ.” (6-103)

Yani, yaratılmış olandır!.... Yaradanı ihâta edemez!. Herhangi bir eserin, sahibini ihâta etmesine imkân var mıdır ?

Zahir, bâtındır; bâtın, zahir!.... İkisi arasında fark varsanış gözün kapasitesinden oluºur!..

Aynı tek şeyin, gözün görebildiği kısmına “zâhir” derler, göremediğine ise “bâtın”... Oysa ikisi aynı “TEK”tir !..

Muhterem kişi,

Zâhir ve Bâtın denir.... Tekrar ediyorum... Bil ki, bu iki isimle işaret edilen şey birbirinden ayrı değildir; ikisi, aynı tek şeydir!... Fark, gözden dolayıdır!.. Hepsinde, her an, tecellîler zuhur etmektedir. Sakın, bu ikisini birbirinden ayrı sanma!..

Bütün tecellîlerde hüküm, fenâya er olduğunda; şuur aslına rücû ettiği vakit, sadece «ALLAH» kalmıştır!... Ki bu da her an geçerlidir!.

Mevcûdatın “vücûdu” sahibine aittir... Bütün görülenlerin var sanılan vücûtları gözden doğan hayallerdir!

“Mülk kimindir?”,

diye sual ettiğinde, yine sual eden cevaplandırır,..

«bir ve tecellileri fenaya erdirici olanın!..»

İşte bütün bunlar;

«Ölmeden evvel ölünüz», buyruğunun sonucunda erilen müşahededendir.

Muhterem kişi,

Eğer, kendi kendine bir şeyler yapamıyorsan, bir bileni, bir öze ermişi ara!...

Çeşme senin ayağına gelmez, susadıysan, sen çeşmeyi ara ve ona git!.. O sana yol gösterir!.

“BİZ DÜNYANIN SEMÂSINI YILDIZLARLA DONATTIK VE BÜTÜN ŞEYTANLARDAN KORUDUK.” (37-6/7)

Bilenler, öze ermişler, gökteki yıldızlar misâlidir... Tefekkür semâsının yıldızlarıdır onlar!..

Onlar artık şeytanlardan, bütün menfaat duygularından, kötü düşüncelerden sıyrılmış, cinlerin dahi ulaşamayacağı mertebelere yerleşmişlerdir. Allah dostlarından, korunmuşlardan olmuşlardır.

Artık sen, onlardan biriyle yolunu doğrult.!

“YILDIZLA ONLAR HİDÂYET BULURLAR.” (16-16)

Duymadın mı Efendimizin sözünü;

«Ashabım gökteki yıldızlar misâlidir; hangisine uyarsanız hidayeti bulursunuz!.»

buyurduğunu.

Öyle ise, sen, o gerçek yolu kendin bulamıyorsan, bu yıldızlarla bul. Onlardan sual et bilmediklerini.

Rehberin, Efendimiz; MÜRŞİDİN, KUR’ÂN, râbıtan, Zât-ı Hak olsun!..

Bil ki; hiç bir fanî, mürşid olamaz ve değildir!..

O kişilerin her biri, en ziyade, Efendimizin vârisleridir.... Vârislere ise, ancak o kişilikde olanlar kalabilir. Öyle ise;

“RASÛLÜN ÜZERİNDE TEBLİĞDEN BAŞKA VAZİFE YOKTUR.”(5-99)

Âyetinde bulunduğu gibi;-ki bu gerçeği Muhyiddini A’rabî (selâm ona) de Fusus nâm kitabında belirtmiştir- sadece tebliğciden, ikaz ediciden, müjdeleyiciden, şahittenbaşka bir şey değilken; kimin haddinedir , şeyhlik, mürşidlik iddiasına kalkışmak!..

Kur’ân’da,kendisine “mürşid” diye hitap edilmemiş; “mürşidim dememiş” Efendimiz önümüzde dururken; bazı kişilerin böyle bir davaya kalkışmaları, elbette ki, bir hikmettir!..

Ne hayrettir, ve ne hikmettir, ki daha “nefs”lerini tanımamış; sigarayı bile terkedememiş kişiler, GERÇEK MÜRŞİD KUR’ÂN’ın, vasfını üzerlerine alıyor, kendilerini O’nun yerine koyuyorlar!..

Bir zaman ki, baykuşlar güneşi târif ediyor!.

Fakat, şurası bilinsin ki, vakit tamam olmuş, yolların birleşmesi zamanı gelmiştir!..

Yakın bir zamanda,«YA EYYÜHEL MÜDDESİR»âyetinin işaret ettiği tecellinin örtüsü kaldırılacak, iddia sahibi kişiler, kendilerini tanıyacaklardır.

Bize müsaade, ancak bu kadardır bugün için!. Rab gerçeği ortaya çıkartıcıdır.

Muhterem kişi,

İşte bütün bunlardan dolayıdır ki; bilenleri, öze ermişleri bul ve onlardan sor; fakat kimseye bağlanma!..

Efendimiz, Hz. Muhammed Aleyhisselâm’ı, Efendi bil kendine; bağlan O’nun ruhâniyetine, MÜRŞİDİN, KUR’ÂN; Dostun da “ALLAH” olsun!

Bil ki veren, verdirten hep O’dur!.

Rab diler bir şey verirse, kimse mâni olamaz... Rab sana bir şeyi nasip etmedi ise de, bütün yaratılmışlar bir araya gelse onu sana veremezler!.

Eğer verir derlerse, zaten o nasibindedir de ondan deriz... Vermem de deselerdi, o gene seni bulacaktı!. Çünkü, her verilen şey dahi, bir tecellî olduğu için; sende zuhur edecek tecelliler tamama ermeden, sen ölmezsin. Artık idrake çalış bunu!

Muhterem kişi,

söz veya şekil yaratılmışlar arasına mahsus kılınmış tekellüftendir. Yaratılmışlar yaradılışları icâbı söze, şekle, görünüşe değer verirler....

Fakat bil ki, Allah bunlardan münezzehtir!.. O, sizin sözlerinize, hareketlerinize değil, kalbinize, niyetinize bakar.

Sesini yükseltsen de, içinden geçirsen de, Allah indinde birdir:

“SEN SESİNİ YÜKSELTSEN (de farketmez), ÇÜNKÜ O, SIRRI DA, AHFÂYI DA BİLİR.” (20-7)

Artık ona göre tefekkür et.... Ona göre düşün mevcûdâtı...

Kimseyi ne kendinden aşağı gör, ne de kendini başkalarından üstün tut.

Sen de, bir tecellîyi ilâhisin, o da!. O’nda, öyle dilemiş, öyle tecellî etmiş, sende böyle!..

O’na sual sorulmaz ki, niye böyle yaptın, diye.

“O’NA YAPTIKLARININ NEDENİ SORULMAZ.” (21-23)

Bazıları şu sözü söyler;

«vücudun öyle bir günahtır ki, onunla hiç bir günah kıyas edilemez!..»

Ve, bunun Hadisi Kudsî olduğunu dahi ileri sürenler vardır.

Buradaki «vücûd» kelimesiyle anlatılmak istenen şey “vehmî benliğin”dir!..

Kendine, Hak’tan ayrı bir benlik, bir vücut vermen; kendini“var”sanman en büyük günah olan “gizli şirki” oluşturmaktadır.

Halbuki senin vücûdun bir tecellîgâhı ilâhidir. Orada her an “O” yeni bir şa’ndadır. Her yaşantı anınla, etkileyiş sonucu tecellinin zuhûra gelmesi, bir olmaktadır.

Yoksa, fizîk-biyolojik vücudun nasıl bir günah olabilir ki?..

Muhterem kişi bil ki,

Allah, âlemleri yaratmıştır!.. Tecellîler O’ndandır... Dönüş, O’na olmaktadır.

Öyle ise bir tecellî olan sen de, vaktin dolup, senden zuhûra gelecek tecellîler hitâm bulunca, mecburen aslına dönmüş bulunacaksın. Çünkü, her tecellî O’na döner.

Ama sen,

«Ölmeden önce ölünüz !.»

buyruğunu işitmişsindir herhalde.

Bu, cebrî olarak gerçek sana idrâk ettirilmeden önce,“sen dileyerek aslını tanı” anlamına gelir.

Dünya, mümin ‘in zindanıdır! ....Ve mümin, öldüğü zaman bu dünyadan veya zindandan kurtulur.

Öyle ise, bu ölüm geçidinden dileğinle geç, böylece ebedî huzur ve saadete eriş.!

Ebedî huzur ve saadet, bil ki ölümün ötesindedir. Öyleyse sen de bu huzur ve saadete kavuşmak için ne bekliyorsun daha?..

“Ölmek de nasıl olur isteyerek”; dediğini duyar gibi oluyorum....

“Var”kabulettiğin benliğinden; ve bireysel hırs ve arzularından geç!..

Belki, hayatında ölü görmüşsündür!.... O, artık bir şey isteyecek halde midir?.. Hayır!,

Öyle ise, sen de arzularından sıyrıl!.. Vazgeç bir şeyler istemekten; hâline razı ol!.

Bil ki razı olmak çok büyük bir mertebedir.

“ALLAH ONLARDAN, ONLAR DA O’NDAN RAZI” (98-8)

Âyetini okumuyor musun?..

Ne dünyanın peşinde ol, ne de ukbânın!..

Düşündüğün sadece, Rabbin emanetlerine acaba ne şekilde gerçek yolda hizmet edebilir, onlara bir iyiliğin erişmesine nasıl vesile olabilirim fikri olsun.

Eğer dua etmek istiyorsan, duan;

«Rabbim iyiliklerine vasıta kıl bizleri daima; kendine seçtiklerinden eyle!.» olsun.

Ve böylece çalış. Tâ ki elinden ve dilinden daima yaratılmışlara bir hayır iş hâsıl olsun.

Bir fiîli ilerken iyi düşün ve sual sor kendi kendine.... «Bu işi neden yapıyorum?..» diye...

Cevabın hangisi..? “Allah” için mi?... “Nefsim” için mi?...

Senin gönlünün meylidir gerçekteki niyetin!.

Yoksa, senin gönlünün meyli bir tarafa iken, sen kalk benim niyetim şudur, diye başka bir şey söyle!.. Eh, belki kendin inanırsın!..

«Fiiller, niyetlere göre değerlendirilir»

buyruğunu işitmişsindir Efendimizin.

«Mü’minin niyeti fiillerinden hayırlıdır.»

buyurduğunu da!.

Öyle ise bu konuda çok önemle dur. Tâ ki, ne zaman kendine, bu işi niçin yapmalıyım sualini sorduğunda, sadece “Rabbim emrettiği için”, cevabını verebilene dek.

Zaten bu hâl kısa bir süre devam eder, ehli isen...

Ondan sonra bir de bakarsın ki, ne niyet kalmış, ne de düşünce.!..

Rüzgâr nereden eserse o tarafa eğilirsin. Ne işten haberin olur, ne de yaptığından. Ancak, belki sonradan ne yaptığını anlarsın... Bazen, onun bile farkında olmazsın!.

Daha sonra da, kimin neyi yaptığını, vakit gelmiş ise anlarsın.

Artık o hâle erişmiş olursun ki, yapan, eden, veren «benim» veyahut «O»dur dersin!.

Gayrı, burada kelimelere yer kalmaz.

Daha evvelki makamlarda, «ben» yahut, «sen» yahut da «O» gibi kavramları farklı bilip, «ben», «biz» gibi kelimeler üzerinde dururdun.

Şimdi, burada ise hissedişten sonra, şekle yer kalmamıştır.

İster «ben» de, ister «biz», ister «O», bilirsin ki hiç fark etmez, hepsi aynı şeyi, tek bir gerçeği ifade eder!.

Asit kazanına düşen insanın ne eti ne de kemiği kalır; bir süre sonra da asit olup çıkar.

O zaman görürsün ki, yer o eskiden bilip, yürüdüğün yer değildir artık.

“O GÜN YER BAŞKA BİR YERDİR, GÖK DE!..” (14-48)

Muhterem kişi,

Cüneydi Bağdadî (selâm olsun) bir gün konuşması sırasında,

«Su içinde bulunduğu kabın rengini alır» dedi...

Sen bu sözün mânâsını işte bu vakitte anlamaya başlarsın.

Suya, rengi veya tadı içinde bulunduğu kap verir!... Hangi kaba girerse, onun şeklini alır. Kapların fıtratından dolayı, içindeki suyun tadı veya rengi veya şekli değişir.

Sen burada iken;

“ANDOLSUN SEN BUNDAN GAFLETTE İDİN, İŞTE SENDEN PERDENİ KALDIRDIK” (50-22)

Âyeti tecelli etmiş; ve gerçeği müşaheden başlamıştır bundan sonra...

Muhterem kişi;

Bil ki, gerçek, hep aynı gerçek!.

Değişen, sadece, o gerçeği duyanların, idrâk edenlerin, görenlerin, bilenlerin dereceleri ile bakış açılarıdır...

Su, aynı sudur; ama, akıtan çeşmeler değişik...

Suyu öğren; ama gerçeğini de idrâk etmeye çalış!.

Sana denizdekini göstermişler ise su diye, bardaktakini; tencerede göstermişlerse, buharını; buharını göstermişler ise, bulutu inkâr etme!.

İsimleri değişik ama, diye itiraz edersen; hepsinin de aslı birdir deriz.

Az sözlerden çok şeyler anlayıp idrak etmeye çalış; ki, kemalinin gelişmesi de süratli olsun!.

Bil ki , yolun sonuna eren yoktur... Belki, deryaya erip, onda bir zerre hâlini alan vardır.

Göldeyim emniyetteyim, deme; bir an evvel ırmağa karış ve deryaya ulaş; onda bir zerre olmaya bak!... Çünkü, tarihte, çok göllerin ortadan kalktığına rastlanmıştır.. Ama denizin ise asla!..

Orada gördüklerini yazmaya kalksan, cümle denizler ve misli mürekkep olsa, daha bir şey yazmamışken, onlar biter de, ne el kalır yazacak ne de dil kalır söyleyecek... Ve ne de bilinç olur, görmedikçe, onları idrâk edebilecek!.

Eğer, bu eriyişin sonucu, erişten sonra vazife verilir de dönmek zorunda kalırsan, bu defa her şey yerli yerine gelir; benimki benim, seninki senin demek zorunda kalırsın dilinle... Ve bu durumda, artık kiminle konuştuğunu da bilirsin.

Muhterem kişi,

Sakın, kimsenin dış görünüşüne veya bir kısım fiillerine bakmak suretiyle hüküm verme; çünkü aldanırsın!..

Şeytan -yani cin - sadece, Adem’in zâhirini gördü; ve gördüğüne göre hüküm vermek gafletinde bulundu.

Dedi ki, o topraktan yaratılmıştır, ben ise ateşten yaratıldım. Öyle ise, ateş topraktan üstündür, ben de Adem’den üstünüm; ve Adem’e secde etmedi.

Allah’ın kendisine ihsan etmediği; ne olduğunu sezemediği bir gerçeğin Adem’e verildiğini, bütün ilmine rağmen akledemedi ve idrâk edemediğini inkâr etti !...

Halbuki Allah;

“İÇİNE RUHUMDAN NEFHETTİM.” (38-72)

Buyuruyordu.

Burada istenen şey, şeytanın görünüşe aldanmayıp, zâhirde Adem’e, gerçekte ise Allah’a secde etmesi idi..

Fakat, şeytan göremediği şeyi kabul edemedi; her şeyin gördüklerinden ibaret olduğunu sanıp; göremeyeceği, idrak edemeyeceği şeyler olmadığını zannettiği için küfretti; yani gerçeği örttü!.. Bilgisi olmadığı halde!.. O sebepledir ki, bilindiği gibi anıldı!...

Gerçeği, ya ondan bihaber olan örter; ya da o gerçeği idrakten âciz olanların dil uzatmasını istemeyenler!..

Burada her ikisi de örtme işini yapar; fakat, bilmeyerek yapan kâfir olmuştur; bilerek yapanlar ise nebîler ve sıddıklar.

Bundan sonra, artık sen de, sakın aklının ermediği şeyleri inkâr etme... Sadece:

“HEPSİ RABBİMİZİN iNDİNDEDİR.” (3-7)

de... ve hiç olmazsa “ulûl elbâb”dan, “öze ermiş”lerden olmaya çalış..

Bil ki, işitmiş, okumuş, bilmiş olan değil, idrâk eden tatbikçidir.

Çok kişi vardır ki, onlar gerçeği işitmiş veya birkaç bilenin yahud idrak ehlinin eserlerinden okumuştur... Fakat, idraktan mahrum oldukları içindirki, o gerçeği idrak edememiş, inkâra hatta suçlamaya, tekfire gitmişlerdir.

Taklit eden değil, taklit edilen olmaya çalış!.

Nakleden değil, nakledilen olmaya gayret sarfet!..

Muhterem kişi,

«Benim velilerim, kubbemin altındadır; onları kimse tanımaz»

buyruluyor...

Bilir misin bunlar kimlerdir?..

ALLAH’ın bazı kulları vardır ki, onlar dünyadan ve ukbâdan sıyrılmışlar, deryaya erişip deryadan bir zerre olmuşlardır.

Bunlar, «Allah ahlakı ile ahlâklanın» buyruğuna uymuş tecellîlerdir!.. Onların ne istemekle alâkaları vardır, ne de istememekle.

Onlara Rab, “sen ne dilersin”, dediği zaman; onlar, «Sen ne dilemişsen» derler!..

Çünkü onlar, daha evvelki mertebelerde idrâk etmişlerdi ki, değil istek, istememeyi istek dahi bir istektir! ... Ve, bu dahi istenemez.

Zerre deryaya diyebilir mi ki, beni şu tarafa götür diye. Derya ne tarafa dilerse, sevkeder dalgalarıyla onu... Gerçek, derya ise; dalgalarda tecellileri midir acaba?...

İşte bu kişiler, sadece ve sadece, yaratılmışlar için Rabbın bir rahmet tecellîsi olarak, yaşarlar... Yaratılmışlara onlardan erişir Rabbın nimeti.

”ŞÜPHESİZ Kİ RABBİN NİMETİ MUHSİNLERDEN ULAŞIR YARATILMIŞLARA” (7-56)

Onlar ne bir kimseyi kırarlar nefisleri için, ne de kırılırlar. Git dersin, kovarsın, giderler; gel dersin, çağırırsın, gelirler. Yetmiş defa kovmuş olsan da sonra gene çağırsan, hiç yüksünmeden gene gelirler.

Onlar Rabbın veren elleridir; almazlar. Kendilerine bir şey hediye etsen, başkalarına dağıtırlar. Onlar şan ve şöhretten, isimden kaçarlar.

«Efendime bağlan; KUR’ÂN ’ı MÜRŞİD bil !.» derler.

Gelip bir sual soran olursa,

«Herkese hitabınız, akılları ölçüsünde olsun!.»

buyruğunu nazarı dikkate alarak, gerçek bilgi seviyesinden, uygun cevabı verirler...

Onlar, birer “ayna” olmuşlardır!... Kim baksa, onlarda, kendinden başkasını göremez olur!.

O’nda gördükleri hata ve kusurlar, görenlerin kendi anlayış hata ve kusurlarından başkası değildir.

Dünya ehli, yani, içinde yaşadıkları zaman için yaşayanlardan isen, onu da sanki kendin görürsün!.

Yok ukbâ ehli isen, azâbtan korktuğun, huzuru ve zevki istediğin için ibadet edenlerdensen, gene onu dahi öylece bulursun.

Eğer, her ikisinden de olmayıp, onlardan sıyrılmışlardan isen, vardığın noktada gene onu bulursun....

İşte, üstlerindeki örtünün birincisi budur, onların tanınmalarına mani olan! ...

İkinci ise, zâhirî şekil ve görünüşleridir.

Yaratılmışların çoğu, belirli bir idrâk seviyesini aşamadığı için, göremeyecekleri sayısız varlıkların mevcut olduğunu düşünemez, hemen görünüşe göre hüküm verir!.. Böylece, o hükümle, işin gerçeğine karşı kendi kendini aldatmış olur!.

İşte bu dahi, o kişilerin işine yarar.

O zevâtın giyinişi, hayat şartlarına intibakı, ortamları, hep, onların veli kişi olmadıkları zannını verir insanlara.... Çünkü, onların kendilerini bildirmeye göstermeye ihtiyaçları yoktur ki!.

Onlardan pek çoğu, kader sırrına vâkıf olmuşlardır!.. Bu sebepledir ki, etrafla uğraşamazlar. iş bu kader sırrı, nebîlere ancak nübüvvetlerinden bir süre sonra bildirilir, vazifelerini hakkıyla yapabilmeleri için... Bu sözlerimizi ehli bilir.

Eğer sen, susuz kaldıysan, onları ara ve bütün örtü ve engellerine rağmen onları tanımaya çalış... Onların hâlleriyle hâllen; ki, Allah’ın ahlâkıyla ahlâklanma yolu açılsın!..

Onlar “Ferdiyet” sahipleridir!.

Onların sadece Efendileri ve Rableri vardır. Aralarına kimse giremez. Birbirlerini tanırlar onlar, bazen buluşur konuşurlar... Ama bilirler ki hepsi de tek bir gerçektendirler.

«Müferridun sizi geçti» diyerek, Efendimiz’inashâbına bahsettiği kişilerdir bunlar!...

Ne, bir tarikatları vardır; ne de, bir mezhepleri!.

Gazalî’nin (selâm olsun) ölürken, Kur’ân’ı göğsüne koyup «Benim mezhebim budur» dediği gibi; onlar da, bunu farketmişlerdir... ve ehlini bu konuda uyarırlar!..

Yaratılmışlar, ölmüşlerdir onlar; ve bundan dolayıdır ki. artık bir daha düşünmezler ölümü, çünkü onlar bir dahaölümü tatmazlar.

“ONLAR, iLK ÖLÜMDEN BAŞKA ÖLÜM TATMAZLAR” (44-56)

Ölümü, çoktan tatmışlar, sıratı geçmişler, cennete, huzur âlemine, girmişlerdir.

Onlar, Rablerini seyirle meşguldürler... Her an O’nu temâşâ etmektedirler... O’nunla beraber!..

İşte bunlar, Rabbin örtüsü altındaki veli kulları, sıddîklar, müferridundur.

Muhterem kişi,

Efendimiz e sordular:

«Müferridun kimlerdir?»... Cevap buyurdu:

«Allah’ı çok zikredenler !..»

Bil ki, Allah’ı tesbih etmeyen tek bir mahlûk;

“HİÇBİR ŞEY HARİÇ OLMAMAK ÜZERE, HERŞEY O’NU TESBİH VE HAMD EDER. FAKAT, SİZ ONLARIN TESBİHİNİ İDRÂK EDEMEZSİNİZ.” (17-44)

Âyetinde de belirtildiği gibi yoktur!.. Bütün yaratılmışlar, her an O’nu tesbih etmektedir!.

Bir kısmı bilerek, bir kısmı bilmeyerek!...insan da, hayvan da, taş da, toprak da, ot da, hava da. Fakat , Rabbin indinden ilim vermediği kişiler bunu bilemezler, idrâk edemezler.

Her bir esmâî ilâhinin zuhuru, her bir tecellî’nin varoluşu ve varoluş gayesi O’nun gerçek tesbihidir.

Eğer ehli isen bu cümlemizden bir şeyler anlamaya çalışırsın. Rab dilediği tecellilerin yaratıcısıdır.

Bütün bu tesbihlerden ayrı olarak; bu hadîste de buyrulduğu üzere «müferridûn»un vazifelerini izah sadedinde, «Allah’ı tesbih edenler» veya «Sabredenler» ve yahud da «Çokça hamdedenler» denilmemiş de; «Allah’ı çok zikredenler» buyrulmuştur.

“ALLAH’I, AYAKTA, OTURURKEN, VE YANLARINIZ ÜZERE YATTIĞINIZ ZAMANLARDA ZİKREDİN.” (4-103)

Genel mahlûkata ait zikir başkadır; “insan”a ait olan başka!.

Burada bahis konusu edilen “zikir”, bütün mahlûkatın yaptığı değil; sadece insanlara şâmil olandır... Çünkü;

“BİZ EMANETİ GÖKLERE, YERE VE DAĞLARA ARZETTİK, ONLAR BUNU YÜKLENMEKTEN KAÇINDILAR, ENDİŞEYE DÜŞTÜLER; İNSAN BUNU YÜKLENDİ.” (33-72)

Âyetinde belirtilen emanettir bu!. .

“Zikir”; insanların asıllarına yöneliş ve tekâmülleri derecesinde, gerçek anlamına uygun bir hâl alır.

Başlangıçtaki zikir dilden, hep bir kelimeyi tekrar ile olur.

Daha sonra bu, içten ve dil hareket etmeksizin olur.

Bundan sonra kalbten zikir gelir... Bunu daha da açık izah etmek istersek, “tefekküri zikir” de diyebiliriz.. Gerçek anlamdaki zikrin, ilk basamağı budur. Bundan evvelkiler, bu basamağa gelmeye yarayan yol gibidir.

Burada birkaç hadîsi şerîfi daha belirtelim.

«Bir saat tefekkür, bir yıllık ibadetten hayırlıdır.»

«Bir saat tefekkür, yetmiş yıllık ibadetten hayırlıdır.»

«Bir saat tefekkür, bin yıllık ibadetten hayırlıdır.»

Böylece kişi, tefekküre başlar... Bu mertebede, dünyadan sıyrılmıştır artık...

Bundan sonra zikir sırdandır... Kişinin, âhıretle dahi alâkası kalmaz.

Ve daha sonra da hafî zikir başlar!. Burada tefekkür, esmâ mânâlarından dahi tecrittedir!. Burada, birlik, mutlak bölünmez birlik tefekkürü ve müşahedesi başlamıştır...

Bütün bunlardan başka, ahfa vardır ki, onun hakkında ne dilin gücü yeter bir şeyler söylemeye; ne de kalemin gücü yeter bir şeyler yazmaya.... Onu, Rab bilir!... Rab’dadır.!.. Rab’dandır!.. Rab’dır!..

Kişi, sırdaki rûhâniyetle zikre başladıktan sonra, artık Rabbın örtüsüne bürünülmüş demektir. Buradaki tefekkür, «Bir saat tefekkür, bir yıllık ibadetten hayırlıdır» hadîsinde bildirilen tefekkürdür ancak.

Daha sonraki erişilen mertebelerde de diğer hadîslerin manâları ortaya çıkar.

Artık bu ve bundan sonraki hâlleri, gerçek yönü, örtü altındakilerden gayrine gizli olmaya başlamıştır.

Bayezid’in (selâm olsun) dediği gibi ...

«yolun başında idim, “sıddîk” dediler; sonuna yaklaştım, “zındık” demeye başladılar !.»

Şurası da mühimdir ki, ne olursa olsun, buyrukların zâhir taraflarını terk etmek doğru değildir!... Çünkü Efendimiz terk etmemiştir!. Çünkü ibadetlerin çok önemli bilimsel gerekçeleri vardır. (1)

(1)İbadetlerin ilmi gerekçelerini, İNSAN ve SIRLARI” isimli, 13. baskısı yapılan kitabımızda ve "TEMEL ESASLAR"da detaylı olarak okuyabilirsiniz.A. Hulûsi

Yukarıda anlatılan, Bayezid’i inkâr edenlerin durumu şu kişilere benzer:

Ellerinde radyoaktivite ölçü cihazı olan«Gaiger sayacı» ile birtakım kişiler, bir sahanın radyoaktivitesini ölçmeye çalışıyorlar.

Fakat ellerindeki «Gaiger Sayacı»nı radyoaktivite bölgesine yolladıktan bir süre sonra bir de bakıyorlar ki ışınlar sıfıra düşmüş.

Bu durumda o kişiler, demek ki, diyorlar, o sahada radyoaktif ışınlar yok!..

Fakat, onların içinde daha üstün olan diyor ki, «Hayır burada ışınlar olabilir, belki de tahminimizin çok daha üstündedir. Bu sebep ile biz çok daha kuvvetli bir Gaiger Sayacı yaptırıp, ondan sonra o sahanın radyoaktivitesini ölçmeliyiz.»

Ve nitekim, bu sayaç yapıldıktan sonra bir de o sahaya bakıyorlar ki, o sahadaki radyoaktivite, tahminlerin çok daha fevkinde değil miymiş.

İşte bundan dolayıdır ki, bu ilimden nasibi olmayanlar, kendi tefekkür kapasiteleri dışına çıkan fikir ve kişileri daima tenkit veya inkâr ederler.

Bütün inkâr veya tenkitlerin bir sebebi de budur aşağı yukarı. İnsan, havsalasının alamadığını inkâr eder!.

Eğer o kişiler derlerse ki, “iyi ama biz onları örnek alıp, hareketlerimizi onlara göre ayarlıyoruz”; o takdirde, biz de deriz ki;

“Siz sadece, Efendimizi örnek alınız; ve KUR’ÂN ’I MÜRŞİD kabul ederek, O’na mürid olunuz!. Çünkü Kur’ân, sizi, sadece Efendimize tabii olmakla, mükellef kılmıştır!.”

Sizin anlayamadığınız, hareketlerinin gerçeğini idrak edemediğiniz kişileri inkâr veya tenkit etmeniz, kınamanız, sadece sizin seviyenizi ortaya koyar; onlar ise, kendi âlemlerindedirler.

Öyle ise artık siz;

“SİZE NE DERECE HİDÂYET VERİLMİŞ iSE, O’NU ÖYLECE ZİKREDİNİZ.” (2-198 )

Buyruğu üzere, Gerçeğe yönelip, idrâka çalışınız. Fakat bunu da elbette kapasiteniz dahilinde yapabilirsiniz. Öyle olunca kapasitesi sizinkinden daha geniş olabilecekleri niçin inkâr edersiniz?. Her biriniz ancak kapasiteniz kadarından mesûlsünüz.

Sık sık okursunuz ya;

“HİÇ BİR NEFİS VÜS’ATİNİN HARİCİNDEKİNDEN MÜKELLEF DEĞİLDİR”(2-286)

Muhterem kişi,

«RUH»hakkında sual edenlere şöyle buyurulmuştur:

“SÖYLE: RUH RABBİN HÜKMÜNDENDİR. SİZE İLMİNDEN AZ BİR ŞEY VERİLMİŞTİR...”(17-85)

Bir başka âyette de “RUH” ile ilgili olarak:

“İÇİNE RUHUMDAN NEFHETTİM.” (38-72)

Buyurulmuştur.

Gene bir hadîste de, Efendimiz: «Ruhûllah» kelimesini kullanmıştır.

Şimdi burada ilk olarak izah etmemiz gereken konu şudur:

Görüldüğü gibi âyeti Kerîme, «Kul» yani «de ki» hitâbı ile başlamaktadır.

Bu hitap, Efendimizedir...

Yani, «şimdi sana bildireceklerimizi, sual soran Yahûdilere naklet» anlamına gelen bir hitap...

Efendimiz, hiç şüphesiz ki «RUH»un ne olduğunu biliyordu...

Fakat kendisine sual edenler, “RUH”un gerçeğindenbîhaber idiler. Ayrıca, gâlip ZANLARI da “RUH”un hakikatının kesinlikle bilinemeyeceği yolunda idi!..

İşte bu sebepten dolayıdır ki, Efendimiz onların sualini cevaplandırmaktan kaçındı ve Rabbin bu konudaki ilmine iltica etti.

Çünkü bilmiyor gözükse idi, alay ve inkar; gerçeği izah etseydi hadîsin tetkikinde görüleceği üzere, sual edenlerin bu mevzuda bilgileri olmadığı için, gerçeği idrak edemeyecek, kendilerine de bildirilmemiş bu bilgiyi inkâr edeceklerdi!

Bundan dolayıdır ki, Efendimiz, sual soranlara gerçeğini izahtan kaçındı “RUH”un; ve vahyi bekledi.

Görüldüğü gibi inzâl olan âyet de, O’nun en yerinde ve tam yapılması îcap eden işi yaptığını da ispatlamaktadır.

O zaman Rab, onların anlayışına, zanlarına göre tecelli etti ve.;

«RUH RABBİN HÜKMÜNDENDİR !.»

gibi, kısa ve özlü bir cevap verildi... Ve ilâve olundu:

«SİZE İLMİNDEN AZ BİR ŞEY VERİLMİŞTİR».

Yani, sizin, “RUH” hakkındaki gerçeği idrâka kapasiteniz yetmez, idrâk edemez, isyan edersiniz; bu sebep ile size onun hakkında az bir ilim verilmiştir.

Bu hususu, kısaca izah ettikten sonra deriz ki, “RUH” Rabbin zuhur hükmüdür!...

Bundan dolayıdır ki, hükmün, ne hastalığı, ne bozukluğu, ne sapıtması ne de tezkiyeye ihtiyacı gibi halleri kat’îyen olmaz.

Kezâ ne de azâbı veya huzuru olur “RUH”un!..!..

“RUH”, Allah’ın HÜKMÜDÜR !..

Tıpkı Cibrîl, yani emir âleminden bir şuûr gibi...

Bu çok iyi bilinir ki, meleklerin yani âlemi emrin, ne yemesi, ne gıdası; ne yorulması, ne uyuması; ne oturması, ne kalkması; ne terbiyesi, ne terbiyesizliği, kötülüğü; ne hastalığı ve ne de sağlığı olmaz!.

Öyle ise emir âleminde, dişilik erkeklik ve bu gibi sair hâller yokken, nasıl olur da gene Rabbin hükmünden olan “Ruh” hakkında bu gibi şeyler söylenebilir?..

Bilinsin ki, “RUH” orijinali itibariyle tektir ve Rabbin hükmüdür!...

Onun, ne yemesi ne içmesi, ne yorgunluğu, ne gıdası, ne hastalığı, ne terbiyesi, ve ne de ölümü olur.

Ruh insana hayatiyet verir...

Hayâtiyetimizin cevheridir. Varlığımızı meydana getiren ana cevherdir. ki bu “Ruh-u A’zâm”dır!..

Bir de “kişilik ruhu”(1) vardır ki; bu beyinden oluşur!... Ruhun ne sağlığı gibi bir kavram; ne de hastalığı gibi bir olay vardır!.

(1) “Ruhu azam” ve “kişilik ruhu” konusunda geniş bilgi “RUH İNSAN CİN” ve "İNSAN ve SIRLARI" isimli kitabımızda detaylı olarak mevcuttur. A. Hulusi

Kişilerin bu mevzudaki bütün ithamları bulguda beyne aittir. Rabbin hükmü bütün bu ithamlardan uzaktır.

Keza ruhun gelmesi, gitmesi, çağırılması gibi hâller dahi asla vârit değildir!.

Ruhu, sadece Rabbı çağırır; ve Ruh da asli âlemine rücû eder, cesedi terkederek!...

Bütün ruha atfedilen hâller, gerçekte fıtrî tecelliler; zâhirde ise beyne ait fizik bulgulardır.

Gerek Efendimizin devrinde ve gerekse kendisinden bir süre sonra büyüklerin hiçbiri bu mevzûda Ruha böyle bir ithamda bulunmamış; ancak daha sonraları yaşamış olan bazı kişiler, bu mevzuda konuşmak zorunda bırakıldığında, müşahede ettiklerinin gerçek mânâsını değil, sadece olduğu gibi gördüklerini izah yoluna gitmişler ve biraz açılmak zorunda kalmışlardır. Ve böylece bugüne kadar gelinmiştir.

Vazifemiz, gerçekleri, Rabbin izniyle, izahtır..

Şüphesiz ki herkes ilmi kadar konuşur.

Şurası muhakkaktır ki, her bilgi sahibinin fevkinde ondan daha iyi bilen vardır.

İşte, muhterem kişi;

Bu kısa ve öz birkaç satırla, dilimiz döndüğünce, bir şeyler izah etmeye çalıştık.

Hiç şüphesiz ki, başlarken de söylediğimiz gibi, bu satırlarımız her okuyana, varoluş programına, kapasitesine ve idrâkına göre, faydalı olacaktır.

Herkes, Rabbin verdiği hidayet nispetince bir şeyler alabilecektir.

Dilenildi ve yazıldı... Koruyucusu ve idrâk ettiricisi de RAB’dır!..

Bütün, yanlış zanlarımızdan ötürü ALLAH’a sığınır; bir kere daha, O’na, kendi senâı gibi senâ etmekten aczimi itiraf ederim!.

Hamd, Âlemlerin Rabbı olan “ALLAH”a aittir ! .

ALLAHÛ EKBER !.

AHMED HULUSİ

21. 1. 1967

Cerrahpaşa

iSTANBUL


T E K `i N S E Y R İ

AHMED HULÛSİ

İÇİNDEKİLER

SUNU

HALİFETULLAH(?)

"İNSANSI" LAR ve "İNSAN" LAR

ADEM'İN DÜNYASI

NEFS NEDiR ?

"NEFS"İN MERTEBELERİ

VELÂYET TÜRLERİ ve MERTEBELERİ

NÜBÜVVET TÜRLERİ

VELÂYET KEMÂLÂTI

"EDEP" ÜZERİNE

BİLİNCİN ARINIŞI

NEFSİN PERDELERİ

"MÜLHİME"GİRDABI !.

KIYÂMET ALÂMETLERİNİN BÂTINDA ZUHÛRU

DÜNYA MI, RÜYA MI?..

BEYİN VE EVREN HAKKINDA EN SON GÖRÜŞLER

HOLOGRAF`IN MATEMATİK AÇIKLAMASI

HOLOGRAFİK EVREN

BİR DE 1400 YIL ÖNCESİNE BAKALIM

MADDENİN iNCELİKLİ YAPISI OLARAK BİLİNÇ

PRIBRAM & BOHM =BİLİMİN GÜNÜMÜZDE ERDİĞİ SON GÖRÜŞ

BEYİNDE VERİLERİN YERLEŞİMİ

"ÜSTMADDE"!.

Ö Z Ü N SEYRİ

T E K `i N TAKDİRİ

TEK`in SEYRİ !..

İLİM Mİ, MALÛMA TÂBİ ?!

DECCAL`ININ ÇIKIŞI

TEK, DİLEMİŞSE..

Onlar için muhayyerlik yoktur! (28-68)

v

“BUNU, ÖNCEDEN TAKDİR EDİLMİŞ VE YAZILMIŞ OLDUĞUNU BİLİP;

ELİNİZDEN ÇIKAN ŞEYLERDEN DOLAYI ÜZÜLMEMENİZ VE ELİNİZE GEÇEN İLE DE SEVİNİP ŞIMARMAMANIZ İÇİN AÇIKLIYORUZ!..”(Hadid Sûresi/22-23)

v

Allah’ın ahlâkıyla ahlâklanın!

Hz.muhammed (A.S)

v

Sen insanca düşünüyorsun

Allah gibi değil!

Hz.İsa (A.S)

v

Bilmediklerinden etkilenmediğin gibi

algıladıklarından da etkilenme

Ahmed Hulûsi

v

Ahmed Hulûsi`nin bu kitabında;

Hem son yılların en ünlü beyin uzmanlarından nörofizyoloji profesörü Karl Pribram ile Einstein`ın talebesi ünlü fizikçi David Bohm`un Kuantum fiziğine dayalı olarak geliştirdikleri "HOLOGRAFİK BEYİN ve EVREN" görüşünün sonuçlarını,

Hem de Tasavvuf sahasında en üst mertebedeki müşahedelere dayanan görüşleri okuyacak ve bunların sentezinden doğan gerçeklerle yüzyüze kalacaksınız.

Eğer,

İnsanı ve Hakikatını;

Evreni ve Hakikatını;

En üst düzeydeki bilgilerle öğrenmek istiyorsanız, tavsiyemiz öncelikle bu kitabı okumanızdır..

KİTSAN

v

Bana, "HAYIR" diyebilen; benim, "EVET" diyebileceğimi ortaya koymak zorundadır!.

A.H.

SUNU

Değerli Okurum,

1989 ylında Antalya`da yaptığımız sohbetlerden oluşan bu kitapta, Tasavvufun bazı temel konuları ile; Bilim dünyasındaki bilimsel çalışmalar sonucu elde edilen verilere dayalı, en son görüşleri sentez yaparak size değişik bir bakış açısı sunmaya çalıştım.

Gerek Tasavvuf ve gerekse bilimsel sahada nakletmeye çalıştığım bilgiler ilk defa benim açıkladığım gerçekler değil!.. Bizden önce de bir kısım değerli araştırmacı ve Ehlullah tarafından keşfolunmuş bilgiler... Ne var ki bunlar fazla yaygın bilgiler değil; ayrıca iki ayrı dalın bir sentezi de bilebildiğim kadarıyla bugüne kadar yapılmış değil!.

Fakültesinde kendisine öğretilenle kalmamış; en son bilimsel gelişmeleri yansıtan literatürü takip eden kişiler muhakkak ki bizim bu naklettiklerimizin değerini takdir ederler.. "Kuantum Fiziği" ve ona dayalı olarak inşa edilen "Holografik Beyin ve Evren" gerçeğine açıklık getirmeye çalışan bölümlerimiz ile; Tasavvuf`un "Vahdet" müşahedesinin tesbit ettiği "Âlemlerin aslı hayâldir" realitesi bu kitapta olabildiğince net bir şekilde açıklanmaya çalışılarak; bilim ile tasavvufun, "aynı şey"in iki ayrı yorumlaması olduğu anlatılmak istenmiştir.

Gerçekte varolan "tek yapının" = "hakikatın" geçmişte sezgiye veya "vahye" dayalı bir şekilde algılanıp; "mecâzî" bir şekilde, benzetme yollu, semboller yollu dile getirilmesiye; 1990`larda en son şeklini alan bilimsel bakış açısının aynı gerçekte buluşması, elbetteki ehli için büyük bir zevkle temâşa edilecek bir kemâlât ve güzelliktir!.

Tasavvuf ehli arasında "HAKİKAT" diye anlatılan şeylerin dahi gerçekte sadece bir "mecâz" olduğunu; o mecâzların neye işaret ettiğini ise, o alanda yaşamı olan herkesin bilebileceğini, daha önce yazmıştık.. Burada yaptığımız açıklamaları da elbette her kâmil kişi bilir, yaşar; bizim de kendi bildikleri gerçekleri kaleme almış olduğumuzu farkeder..

Biz bu bilgileri, tasavvufa eğilimi olan kişilerin, konu hakkında genel bilgisi olsun; tanıdıkları kâmillerden bu işin ötesindeki, yazmadığımız sırları öğrenmelerine basamak teşkil etsin; diye kaleme aldık.. Ehil olan mürşidi kâmilleri bulan, bunların gerisini de ondan talebeder... Bizden ancak bu kadarı!.

Bu arada önemli bir konuyu açıklığa kavuşturmak istiyorum...

Bundan 25 sene evvel yazmış olduğumuz "RUH İNSAN CİN" isimli kitapta,insan ruhunun beyin tarafından üretilen, "MİKRODALGA" yapıyla meydana geldiğini belirtmiştik... O günleri, belli bir yaşta yaşamış olanlar takdir eder ki, Dinî konuların ilk defa olarak bilimsel açıklamaları yapılıyordu... Hattâ bu yüzden bir hayli tepki almıştık, taklit ehli tarafından; "din inanç meselesidir, bilimsellikle ilgisi yoktur"; denerek..

"RUH" adı verilen yapının, aynen bugünkü beden gibi, kendi boyutuna göre bir somut yapı olduğunu ve beyin tarafından üretildiğini; ışınsal kökenli boyutun bir yapı türü olduğunu izah anlamına gelen bir şekilde "mikrodalga" kelimesini kullanmıştık.. Amacımız, kelimenin spesifik anlamı değil, genelde herkesin düşüncesini bu "dalgalar" âlemine yönlendirmekti..

Aradan geçen 25 sene ise bu sahada fevkalâde gelişmeler yaşattı bizlere; ve artık "dalgalar âlemi"ni çok detaylı olarak tanımaya başladık.. Bunun sonucu olarak da belirli bir frekansı olan ve "mikrodalga" fırınlarda kullanılan türden dalgaların özel adı olarak bu kelime literatürde değerlendirilmeye başlandı... Öyle olunca da, bizim 25 yıl önce başka amaçla kullanımımız, yanlış olarak değerlendirildi!.

Biz bir bakış açısı sunduk... Elinden gelen, eksiğimizi tamamlasın; ve insanlara daha faydalı olsun!. Dileyen de yaradılışının gereğini yapmaya devam etsin!..

Bu vesileyle, "RUH" kelimesinin anlamına biraz daha açıklık getirmeye çalışalım...

"RUH" kelimesi başlıca iki anlamda kullanılır;

1-"Ruhlar âlemi"; "Ruh-ül Kuds", "insanın ruhu", "nebati ruh", "Dünyanın ruhu", cehennemin ruhu", "galaktik ruh" tâbirlerinde işaret edilen anlamıyla, "yer aldığı boyuta göre olan somut bir yapı" ifâde eder şekliyle...

Bu tanımlama "Ef`âl âlemiyle" ilgilidir.. Birimsellik ifade eder.

2-"RUHÛLLAH"; "sen bu işin ruhunu anlamamışsın"; "ruhsuz adam"; gibi çeşitli fakat aynı kökenli kullanımda olduğu gibi soyut olarak!.

"Ruhsuz adam" demek, mânevi değerlerden ve bunların sonucu olan duygulardan yoksun kişi, demektir.

İşin "RUH"unu anlamak demek, o işin oluşundaki öz mânâyı kavramak, demektir..

"RUHÛLLAH" ise iki anlama gelir:

a- Hayat sıfatının zuhuru.

b- Allah isminin işaret ettiği mânaların varlığı.

"RUHUMDAN nefhettim"in anlamı ise, "Zâtıma ait sıfat ve esmâm ile var kıldım"dır... Burada hiç bir boyuta göre hiç bir somut varlık sözkonusu değildir.. Bu ifade tamamiyle "ceberût âlemine" ait bir tanımlamadır!..

Bu yüzdendir ki, "RUH" kelimesini geçtiği yerdeki genel anlama uygun bir şekilde yukarıda belirttiğim iki ayrı mânadan birine göre değerlendirirsek, konuları anlamamız daha kolaylaşır sanırım.

İşte bu sebepledir ki bundan sonraki kitaplarımızda "insan" ve diğer birimsel varlıkların kendi boyutlarına göre var olan "ruh" bedenlerine, "mikrodalga beden" tâbiri yerine, "ışınsal" beden tâbirini kullanmayı uygun gördüm.. Şayet daha uygun bir kelime de bulabilirsem ileride, elbette ki gene değişime açığım.. Zira önemli olan isimler veya kelimeler değil, onlar ile işaret edilen kavramlardır.

Allah bizleri, görünüş ve kelimelerle bloke olup taklitçi yaşamaktan korusun; indindeki gerçekleri müşahede edip, tahkik ehli olarak basîretle ömür sürmeyi kolaylaştırsın... amin.

Ahmed Hulûsi

13-Eylül-1995

Antalya

http://www.ahmedhulusi.com

HALİFETULLAH(?)

Allah, "insan"ı, yeryüzünde "halife" olarak yaratmıştır..

Bu Kur`ân-ı Kerîm'de açıklanan kesin gerçektir!..

Acaba biz insan olduğumuza göre "Halife" oluşumuzun bilincinde miyiz?

Ne yönümüzle ve ne kadarıyla "ALLAH" adıyla işaret edilenin "Halifesi"yiz acaba?...

Yeryüzünde ne kadarıyla "halifesi"yiz, "ALLAH" ismiyle işaret edilenin?

"Halife" ne demektir?...

Bunun yaşamı nasıl olur?... Nasıl "Halife" olduğunun bilincine erer kişi?... "Halife"lık bilincine eren kişinin yaşamı ve yaşama bakış açısı nasıl olur?...

Herhalde bu türden daha pek çok soru aklımıza takılabilir..

İşte bu konuya bir miktar açıklık getirmek amacıyla aşağıdaki bilgi kırıntılarını size takdime çalışacağım.. Başarılı olursam, elbette ki lûtuf ve inâyet Allah`u Teâlâ’nın kereminden; hata ve kusurlar da terkibimin kapasitesinin yetersizliğinden!.

Allah kolaylaştıra!...

Kur`ân-ı Kerim, insanın yeryüzünde "Halife" olarak "meydana getirilişini" "Bakara" Sûresinde 30. âyetten başlayan bölümde şöyle anlatır:

"Ve düşün ki Rabbın melâikeye;

-Ben yer yüzünde muhakkak bir Halife meydana getireceğim" dediği vakit, onlar da "orada fesat edecek ve kanlar dökecek bir mahlûk mu yaratacaksın, biz hamdinle tesbih ve seni takdis edip dururken" dediler.

-Herhalde ben sizin bilemeyeceğiniz şeyleri bilirim!..

buyurdu; ve Adem’e bütün esmâyı tâlim eyledi!...

Sonra O, âlemini melâikeye gösterip;

-Haydi dâvânızda sâdıksanız bana şunları isimleri ile haber verin buyurdu...

-Subhansın ya Rab!.. Bizim için senin bildirdiğinden başka ilim ne mümkün... Alîm ve Hakîm olan Sensin, dediler...

-Ey Adem!... Bunları onlara, isimleri ile haber ver, buyurdu.. Bu emir üzerine, Adem onlara isimleri ile onları haber verince de buyurdu ki:

-Demedim mi size Ben?... Her hâlûkârda semâların ve yerin gaybını bilirim ne açığa çıkarıyorsanız, ne gizliyorsanız!...

Ve o vakit, melâike`ye,

-Adem`e secde edin", dedik. Derhal secde ettiler. Ancak, İblis dayattı. Kibrine yediremedi. Zaten gerçeği örtenlerdendi...

Ve dedi ki:

-Ya Adem!.. Sen ve zevcen Cenneti mesken edinin. İkiniz de orada, dilediğiniz yerde bol bol yiyin!.. Fakat, şu ağaca yaklaşmayın ki, haddi aşan zâlimlerden olmayasınız...

Bunun üzerine, Şeytan onları, oradan kaydırdı...İkisini de bulundukları nimet mahallinden çıkardı... Biz de:

-Haydi!.. dedik. Bazınız bazınıza düşman olarak inin; size yerde bir zamana kadar nasip alma var.

Derken Adem, Rabbından bir takım kelimeler telâkki etti, yalvardı. O da tövbesini kabul buyurup ona yine baktı... Gerçek ki Allah, Tevvab ve Rahim`dir...

Dedik, inin oradan hepiniz!..

Sonra, benden size bir hidâyetçi gelir de kim o hidâyet edicinin izinden giderse, onlar için bir korku yoktur ve mahzun olacak da değillerdir..."

Evet!..

Bu âyetlerde, "insan"ın "halife" olarak meydana getirilmesinden; bir kısım melâikenin Adem`e secde etmesinden; İblis`in bu secdeyi yapmamasından; daha sonra, Adem`in kendisine yasaklanan şeyi yapmasından dolayı eşi ile birlikte Cennetten inmesinden söz ediliyor. Bu konuda çok değerli bilgileri "AKIL ve İMAN"ile"Hz. MUHAMMED NEYİ OKUDU" isimli kitaplarda nakletmiştik.. Okumamış olanların mutlaka oradan okumalarını tavsiye ederim..

Burada ise aynı olayın bir başka yönü üzerinde durmaya ve bu vesileyle de bu güne kadar eldeğmemiş bazı yeni hususlara değinmeğe çalışacağım...

Evet konumuz "yeryüzündeki Halife"!...

"Halife" olması!... Neden?... Nasıl?...

"Hak Dini Kur`ân Dili" isimli eserde, Elmalı`lı Hamdi Yazır şöyle açıklıyor:

"Ben mutlaka yeryüzünde bir halife yapacağım, bir halife tâyin edeceğim demişti ki, O bana izâfeten, bana niyâbeten mahlûkatın üzerinde birtakım tasarrufata sahip olacak, benim nâmıma ahkâmını icrâ ve temfiz eyleyecek..." (1. cilt 299. sayfa)

Şimdi bu konuyu baştan alalım...

"Allah, Adem`i yer yüzünde bir halife olarak meydana getirdi."

Kur'ân `dan evvel gelmiş olan kitaplardan Tevrat`ta da Tekvin bahsinde şu hususa değinilir. "Allah, kendi sûretinde Adam`ı yaptı."

Adem`den Tevrat`ta "Adam" şeklinde bahsedilir... Keza, İncil`de de...

Bununla birlikte, Buhari`de, Müslim`de, İbn-i Hanbel`de bu konuda bir açıklama vardır. Hazreti Rasulullah Aleyhisselâm şöyle buyuruyor:

"Allah, Adem`i kendi sûreti üzere yarattı."

"Allah sûreti üzere meydana getirilen", Adem`in var oluşunun gayesi, bu Âyet-i Kerime’de açıklandığı üzere, "yeryüzünde Halife" olmasıdır...

"Halife" olması, Adem`in, Allah sûreti üzere yaratılması ile ancak mümkündür ki, biraz önce bahsolunan Rasûl açıklamasında da buna;

"Allah Adem`i kendi sûreti üzere meydana getirdi"

şeklinde işaret edilmiştir.

"Allah sûreti üzere..."

diye ifade edilen tanımlamadan ne anlayacağız?...

Biliyoruz ki, Allah, şekilden, maddeden, sûretten münezzehtir!. Bu sûretin, ne olduğu hakkında çok tafsilatlı bir izahı, "Özün Seyri" isimli bölümde bulacaksınız.

Burada bahsedilen "sûret" Cenâb-ı Hakk`ın Esmâ-i ilâhisi ile meydana getirilmiş olan "İNSANÎ mânâ"dır.

Adem`in, "Allah`ın sûreti üzere var olması" demek, "İlâhi isimlerin mânâları ile varlığı var olması" demektir.

Yani, Adem, "Allah`ın isimlerinin mânâlarını ortaya koymakla "Hilâfet" görevine seçilmiş", o görev için meydana getirilmiş demektir.

..

Nitekim, Nur Sûresi`nin 55. âyetinde de:

"Allah, sizden, inanıp iyi işler yapanlara kendilerini yeryüzünde Halife yapacağını vaadetti"

denilmektedir...

En`âm sûresi`nin 155. âyetini şöyle açıklamaktadır:

"O, sizi, yeryüzünün halifeleri yaptı."

İnsan, "Halife" olarak yeryüzünde mevcuttur!.

Ancak, bu "Hilâfet" görevine lâyık olan, kendisinde mevcut olan bu "Hilâfetin" mânâsını anlayıp, idrâk edip, yaşayabilen zâtlar kimler?...

Elbetteki bu konu, üzerinde çok önemle durulması gereken bir konu..

"İnsansı"lar türünden olan "bedeni" yönünden değil; kendisinde meydana getirilen "İNSANÎ" mânâ yani "Halife" özelliği ile ilk "insan" olmaktadır Adem!. Bize açılan gerçeğe göre!

"İnsan", yani "Adem", yani ilk "insan"dır!.. "Adem evlâdı" ise kendisindeki "Hilâfeti" sezen, hisseden, anlayan, idrâk eden ve bunun gereğini yaşayabilendir!.

Esasen burada iki ayrı mânâ söz konusu:

Birinci mânâ; fıtraten halife olarak meydana getirilmiş olan Adem ve neslinin, farkında olmadan veya farkederek bu görevi yerine getirmekte olduğudur!... Yani, her insan esasen, kendi kapasitesi oranında bu fıtrî "Hilâfet" görevini yerine getirmektedir.

Çünkü her insan, Allah isimlerinin bileşiminden meydana gelmiş olduğu için, yaşamının her anında bu esmâ bileşiminin gereğini yerine getirmede; böylece de o esmâ bileşimi yönünden; daha doğrusu kendisindeki mevcut isimler formülünün oluşturduğu program yönünden "hilâfet" görevini yerine getirmektedir...

"Adem`e bütün isimleri tâ'lim etti" (2-31)

Âyetinde, bize göre, "isimler" sözcüğü ile işaret edilen anlam "Esmâullah", yani "Allah`ın isimleri"dir!. Çünkü, insan var olana kadar mevcut olan bütün varlıklar, sadece belirli Allah isimlerinin mânâlarıyla var olan varlıklardı.

Meselâ; bir kısım melekler, "Subbûh" ve "Kuddûs" isimlerinin mânâlarını izhâr için vardır... Bir kısım melekler, "Cebbâr" ve "Kahhâr" isimlerinin mânâlarını izhâr için vardır.

Bunlar gibi sayısız melekler, yani bizim gözümüzün göremediği sayısız varlıklar, hep, çeşitli isim bileşimlerinin anlamlarını ortaya koyabilmek, âşikâr edebilmek için vardır.

Kezâ, insanlardan evvel yeryüzünde yaşamakta olan "Cin" adıyla belirtilen veya günümüzde bazılarının tâbiriyle "Uzaylılar" diye bilinen varlıklar dahi, gene belirli sayıda isimlerin neticesi olarak; sınırlı sayıda ilâhi isimlerin ortaya çıkış şekli olarak vardırlar; ki bu "kısıtlılık" dolayısıyla "Hilâfete" nâil olamamışlar, yeryüzünde "Halife" seçilmemişlerdir!.

İşte, bu gelişimin sonucu olarak Adem, 99 olarak kabul edilen isimlerin mânâsını ortaya koyabilecek bir biçimde meydana getirilmiş; bu isimlerin mânâsını ortaya koyabilecek bir biçimde tesbih etmiş ve bundan sonra da "Halife" seçilmiştir.

Adem`in "insan" ve bunun sonucunda da "halife" olarak, "Ahsen-i takvîm" yani en güzel mânâ sûretiyle meydana getirilişi sırasında; yeryüzü melekleri olayı o sırada yaşamakta olan "insansı"lara bağlayarak hayrete düşmüşler; ve "insansı"ların mevcut şartları içinde "halife" olacaklarını sanmışlar ve bu yüzden de kendilerinde bir hayret ve sual oluşmuştur.

İşte bu noktadaki durum soru cevap sembolü içinde misâl yollu anlatımdır!.

Yeryüzündeki meleklerin, bu durumu anlayamaması, kavrayamaması son derece tabiidir. Çünkü, yeryüzündeki meleklerde bu isimlerin tamamı mevcut değildir.

Yeryüzü melekleri, o ana kadar yeryüzünde yaşamakta olan cinleri, "insansı"ları görmüşler; onların kendi aralarında kan döktüklerini, fesat çıkardıklarını, kemâlden çok uzak davranışlar ortaya koyduklarını müşahede ederek, şaşırmışlardır..

Burada, olayın zâhiri ve de mecâzî - sembolik anlatımına bakıp gerçekten böyle olmuş gibi değerlendirmek insanı yanılgıya götürür!.

Melekler ile Allah`ı iki ayrı, karşılıklı varlıklar gibi düşünüp, Allah`ın meleklere hitâb etmesini, meleklerin de Allah`a seslenişini iki ayrı varlığın birbirine hitâb edişi gibi düşünmek son derece olgunluktan uzak bir görüştür!.

Yani, melekler de dahil olmak üzere hiç bir şeyin Allah varlığı dışında bağımsız bir varlığından sözedilemez!.

Çünkü, ne Allah, meleklerden ötede, meleklerin dışında bir yerdedir; ne de melekler, Allah`ın varlığı dışında ayrı bir vücuda, varlığa sahip varlıklardır!.

Allah, tüm varlığın olduğu gibi, meleklerin de varlığında hulûl sözkonusu olmaksızın mevcuttur!.

Burada kısaca bir tesbit yapalım;

Yeryüzü melekleri yaşamakta olduğumuz madde boyutu nuranî yapılarıyla etkilemekte olan meleklerdir. Onların boyutsal olarak fevkindeki melekler ise semâ melekleri olarak tanımlanmaktadır ki bunların içinde "mele`i a`lâ", "hazire`i kuds", "melâike-i ulül`azm" gibi isimlerle işaret edilen melekler mevcuttur.

(1) Bu konuda detaylı bilgi Şah Veliyullah Dihlevî`nin "Hüccetullahi`l Bâliğa" isimli kitabının birinci cildinde mevcuttur.

Rasûlullah Aleyhisselâm’ın âhırete intikal etmeden önce sık sık duasında işaret ettiği "refîk`i a`lâ" da gene semâ meleklerinden olan mukarreb meleklerdir.

İşte burada anlatılan, Allah`ın "yeryüzünde bir Halife meydana getireceğim" hükmünün âşikâr olmaya başlaması; buna karşılık yeryüzü meleklerinin "Sen, yeryüzünde kan dökücü, fesat çıkarıcı varlıkları mı -halife olarak- meydana getireceksin?" hayretinin oluşması, iki ayrı varlığın karşılıklı konuşması şeklinde değerlendirilmemelidir.

Meleklerin, yeryüzündeki bu oluşu müşahede etmeleri sonucu olarak, yeryüzünde "Hilâfet" vazifesi ile, "Hilâfet" vazifesini yüklenecek yapıda bir varlığın oluşumunu seyretmeleri; ve bunu diğer yanda gördüklerine kıyasla değerlendirmeleri, onlara benzer davranışlar ortaya koyacağı endişesini doğurmuştur.

Ne var ki, melâikenin de karşısındakini değerlendirmesi ancak kendi varoluş kapasitesi kadardır!.

Bunun halk arasında basit bir açıklaması mevcuttur:

"Karşındakini nasıl bilirsin?" dendiği zaman "Kendim gibi, kendim kadar" der... Yani, her birim, karşısındakini kendi anlayışı kadar değerlendirebilir.

"İNSANSI" LAR

ve

"İNSAN" LAR

Burada Cenâbı Hakk`ın bize açtığı çok önemli bir gerçeği açıklamak istiyorum.. Bu elbette bizim değerlendirmemizdir ki, kimse bunu kabul ile zorunlu değildir..

Bizim müşahedemize göre...

"Yeryüzünde kan dökücü, fesat çıkarıcı varlıklar" ifâdesi meleklerin o an için yeryüzündeki "insansı"ları ve onların yaşantılarını tesbit etmelerinden ileri geliyordu.. Çünkü o sıralar yeryüzünde ilk "insan" varolmamıştı ve yalnızca "insansı"lar yaşamaktaydı!.

Dikkat edilirse, Kur`ân-ı Kerîm’de Adem`in ilk insan türünden bir varlık olduğuna dâir hiç bir âyet yoktur!. Kur`ân ‘daki bu açıklama "yeryüzünde Halife meydana getirileceği" yolundadır..

O devirde yeryüzünde bir tekâmül sürecinden geçerek bugünkü "insan"a son derece benzeyen; fakat zihnî fonksiyonlar yönünden düşünce, muhakeme gibi insanî vasıflardan yoksun; "homo-saphien" olarak adlandırılan, insan bedeninde hayvanlığı yaşayan topluluklar vardı... Ki biz bunlara "insansı" demekteyiz..

Bunlar kişisel menfaatleri için birbirlerine her türlü zararı verebiliyorlar; kan döküp, fesat çıkarıyorlardı!.. Yaşamları yalnızca hayvansal düzeyde olup, yeme-içme, çiftleşme, olabildiğince her şeye sahibolma gibi son derece sınırlı bir şekilde devam ediyordu.

Ve elbette o zaman yeryüzünde en bilinçli varlıklar olan "CİN"ler de bunlar üzerinde istedikleri gibi tasarrufta bulunabiliyorlardı..

Melekler de kendi kapasiteleri ve gördükleri örnekler kadarıyla, "Halife" olacak "insan"ı, o ana kadar yaşayagelmekte olan "insansı"lar gibi değerlendirerek; onu "Yeryüzünde kan dökücü, fesat çıkarıcı bir varlık olarak" zannetmişlerdi!.

Oysa, "Adem" ismiyle işâret edilen "şekillenmiş çamur" yani "hücresel beden" sahibi varlığa, yani, "insansı"ya, belli bir kıvama -sevveytu- geldikten sonra Allah "ruhundan üfle"miş; böylece o, bir "mutasyon" geçirmişti!.. Bundan sonra da "insansı"lar arasında da ilk "insan" olmuştu Hazreti Adem !.

"Onu kıvama erdirip, ruhumdan üflediğim zaman" (Sad-72)

Burada dikkat edilmesi gereken husus, öncelikle insan bedeninin, "insanî" hakikatı ortaya çıkartabilecek bir "kıvama", kemâle gelmesidir... Ki bu da yukarıdaki âyette ön oluşum olarak belirtilmiş; daha sonra da "ruhum" ifadesiyle "esmâ-i ilâhi’nin mânâları" anlatılmak istenmiştir! Bilindiği gibi "ruh" kelimesinin çok önemli bir anlamı da "mânâ"dır..

"Allah, Adem`e bütün isimleri tâ`lim etmişti"!.

"Ruh nefhi" ifadesiyle anlatılan, "esmâ-i ilâhi’nin" kapsamlı bir kapasiteyle ortaya çıkarılabilmesi yeteneğini oluşturan "mutasyon" olayı sonucunda, beyin kapasitesi Allah-u Teâlâ`nın "tâlim edilen" tüm esmâsının özelliklerini ortaya koyabilecek kemâlâta ulaşmış; böylece de cennet hâli diye bahsolan yaşama geçmişti Adem!..

Yani, kendi esmâ-i ilâhi’sini, zâhiren ve bâtınen bütün boyutlarda ortaya çıkarabilecek kemâl üzere Adem`i meydana getirdiği için, bu kemâlinin neticesi olarak Adem, varlıkları, mevcûdâtı değerlendirmeğe gitmişti..

Adem’in, bütün varlığı ve mevcûdâtı kendisindeki geniş mânâ kapasitesi ile değerlendirmesi sonucunda, melekler şaşırmışlar, hayrete düşmüşlerdir!... Ki bu da gayet doğaldır!. Çünkü kendi bileşimlerinde o isimlerin mânâları yok, ortaya çıkmıyor...

Bunun neticesi olarak:

"Sen mutlak olarak münezzehsin, biz ancak senin bizde izhâr ettiğin ilim kadar değerlendirme yapabiliriz..." ( 2-32)

demişlerdir...

Ve bu deyişin ertesinde de, Adem`e "secde" etmişlerdir!.

Yani, Adem`in kemâlini, Adem`de çıkan mânâların, ilâhi isimlerin yanında kendi kapasitelerinin yetersiz kaldığını itiraf etmek sûretiyle secde etmişlerdir!... Buradaki "secde"yi, "O`nun Halife`lık kapasitesi önünde yetersiz ve âciz kaldıklarını itiraf" diye anlamak mümkündür.

Fakat, İblis secde etmemiştir!... Yani, Adem`in yapısını oluşturan esmâ bileşiminin kapsamından ileri gelen bu üstünlüğü kabul etmemiştir.

"Melekler secde etti, fakat İblis secde etmedi, o kibirlendi, kendini daha büyük gördü"!. (2-34)

İblis, her ne kadar, yapısının hammaddesi diyebileceğimiz bir biçimde, özü itibariyle bir kısım melekî güce sahip ise de, esas itibariyle "cin" sınıfındandır...

Abdullah ibni Abbas ve Said ibni Cübeyr, cinlerin, meleklerin ateşten yaratılmış bir kolu olduğunu söylüyor.

İbni Abbas`a göre ;İblis, Cennet muhafızı ve cinlerin başı, aynı zamanda da yakın gök ve dünyanın sultanı idi.

Yani, "insansı"lar devrinde ve öncesinde, yer yüzünde ve dünya semâsında yani maddeye dönük fikirler ve değerler dünyasında, bugünkü tâbiriyle tüm Güneş Sistemi içerisinde yaşayan varlıklar cinlerdi. “İblis” lâkaplı cin ise bütün bunların, hepsinin başıydı.

"İblis" kelime olarak, Allah`ın rahmetinden umudu kesilen, Rahmete ermesinden umud kesilen, Allah`dan uzak düşmüş mânâsına geldiği gibi; "iltibasa düşen", yani, "ikileme düşen" anlamını da veriyor.

İblis`in melek değil cin olduğu ise, Kehf Sûresinde şöyle vurgulanıyor;

"İBLİS secde etmedi çünkü o CİN`dendi." (Kehf-50)

Burada kısaca şu açıklamayı tekrarlamak istiyorum:

Kâinatta ne tür varlık varsa hepsinin de aslı "melek"tir!.

"Cin" denilen "nârî" yapı, gerçekte, "nûr" denilen yapının, belli bir esmâ terkibi sonucunda yoğunlaşmak suretiyle, bir üst boyutta yeni bir tür olarak oluşmuş hâlidir.

"Madde" ise direkt olarak, "nur"un çok daha yoğunlaşmasıyla meydana gelmiştir!..

"İnsan" gelecekte önce "berzah" denilen "nârî" boyutta yer alacak; takdirinde olanlar da mutlak kıyâmet sonrasında bu boyuttan "nûrî" boyuta, yani "cennet" boyutuna, "nûrî" bir bedenle, "melek"leşmiş bir halde geçeceklerdir!.

"Nârî" yapıdan yaratılmış olmaları sebebiyle yapıları ve benlikleri bize göre çok güçlü olan cin"lerin âlimleri ve bu arada İblis lâkabı verilen şeytan, biliyordu ki, varlıkta bir "TANRI" kavramı yok, sadece her boyutta dilediği gibi zâhir olan ALLAH var!.. Dolayısıyla da kendisini "HAK" olarak görüyor; tam anlamıyla Firavun`luğunu yaşıyordu elindeki tüm olanaklar ve kuvvetlerle!.

Ancak kendilerinde bir kısım esmânın zâhir olmaması, terkiplerinde bir kısım esmânın zâhire çıkmaması dolayısıyle, özellikle "Tevhid, Vahdet kemâlâtı ve bunun sonucu olan Kader ilmi" konularında kesinlikle yetersiz olduklarını; ve bundan dolayı da cinlerin çok çok büyük bir kısmının müşrik olduğunu, Allah`a şirk koşanlardan olduğunu belirtmiştik "AKIL ve İMAN" ile "RUH İNSAN CİN" isimli kitaplarımızda.

Nitekim, bu Âyet-i Kerime`de, iblis`in secde etmediği, "kâfir" olduğu, yani, "gerçeği örten"lerden olduğu anlatılıyor...

Biraz önce de bahsettiğim gibi, her insan karşısındakini olduğu gibi değil, ancak kendi kapasitesi kadar değerlendirebilir.

Her insan böyle olduğu gibi, her varlık da, bu ister cin, ister melek veya insan olsun böyledir ve bu asla değişmez... Zaten kâinatta bütün varlıklar üç bölümde tanıtılmıştır: "Melek-cin-insan"... Hangi sınıftan olursa olsun, her birim, karşısındakini, ancak kendi kapasitesi kadar değerlendirebilir... Kendi kapasitesini aşan bir değerlendirmeyi yapabilmesi mümkün değildir... Kendi kapasitesindeki genişleme oranında, karşısındakini değerlendirişi de değişir..

.

Dolayısıyla, cinler de, cinlerin başı olan İblis de kendi kapasitesinin dışında kalan özellikleri itibariyle Adem`i değerlendirememiş; O`nun bütün varlığının, ilâhi mertebelerin sonucu ve de isimlerin bir formülle oluşmuş bileşimi olarak meydana geldiğini müşahede edememiş..

Yani, olayın içyüzündeki Hakikata vâkıf olamamış, "insan"ı, özellikle zâhiri yapısı olan bedeni itibariyle değerlendirmek sûreti şu kanaate varmıştır:

"O topraktan meydana gelmiştir, bense ışından!. Muhakkak ki ışınlar maddenin üstünde hükmedicidir, maddeye tesir edicidir. Öyleyse ben O`na secde etmem"!.

Yani, üstünlüğünü kabul etmem!.

İblis`in, insanın maddeden, topraktan meydana gelmesi, kendi yapısının ışınsal bir yapı olması sûretiyle onu rahatlıkla etkiliyebilmesi yönündeki görüş, her ne kadar haklı ise de...

İnsanın bu madde bedenini yönlendiren beyninin, ilâhi isimlerin hepsini açığa çıkartabilecek bir kâbiliyet ve kapasitede var oluşunu değerlendiremeyişinin neticesinde de, "insan"ı ve ondaki "Halife" olma özelliğini inkâr etmiştir!.

Bütün bu idrâk edemediklerini inkâr sonucunda da "insan"ın Öz`ündeki, Zât`ındaki, varlığındaki ilâhî mertebeleri müşahede edememek sûretiyle "Allah"tan uzağa düşmüştür!. Burada geçen "Uzağa düşmek" acaba "mesafe-mekân" anlamında mıdır?

Şeytan,"Allah"ı anlayamamış, idrâk edememiş, neticede "insan"dan o yüce kemâlin zuhûrunu inkâr etmiş; böylece de "Allah"tan ayrı düşmüş, ilâhî huzurdan tardedilmiş"tir..

İblis`in "tardedilme"sinin anlamı; "Ulûhiyet kemâlâtının özelliklerinin zuhûrunu hakkıyla değerlendirememesi yüzünden gerçeklerden uzaklaşması" şeklinde değerlendirilir...

Bunu anlatan kelime de "LÂNET" olmaktadır!. "Uzak olma", anlamına olarak!

Şİmdi, burada üzerinde ibret alınması gerekli bir nokta vardır. O da şudur:

"İnsan"da, onun varlığını oluşturan Mutlak Varlık "Allah"ı müşahede edememenin sonucu, İblis gibi "lânet"lenerek tardedilmektir!...

Kim ki, "İnsan"a baktığı zaman onu "Allah"tan ayrı bir varlık olarak görür; onda ilâhi esmânın zuhûrunu müşahede edemezse; ondaki varlığın, Hakk`ın varlığı olduğunu anlayıp, değerlendiremezse"; bu yanlış değerlendirmesi yüzünden "İblis" yani "şeytan" hükmüyle yaşamını sürdürür!...

İnsanın insana bedenen secde etmesi kesinlikle câiz değildir!. Hazreti Rasûlullah, insanların kendisi gelirken bile ayağa kalkmalarına müsaade etmemiş, bunu yasaklamıştır!. Kendisi için başkalarının, ayağa kalkmasına, hele secde etmesine müsaade edenler, Rasûlullah Aleyhisselâm’ın yolundan sapan kişilerdir!.

Ancak...

Bâtın da "insan"a "secde" etmeyen de "Allah`ı inkâr" ederek "gerçeği örten"lerden olur!.. "Teşbih"in hakkını vermemiş olur...

"Çün bildin mü`minin kalbinde Beytullah var,

Niçin izzet etmedin, ki ol evde ALLAH var?.

Her ne var Âdemde var; Âdem`den iste Hak`kı sen!.

Olma İblis-i şakî, Âdem’de sırrullah var!."

Öte yandan Zâhirde "insan"a "secde" eden ise yine "Allah`ı inkâr" ederek "gerçeği örten"lerden olur!. "Tenzih"in hakkını geri bırakmış olur...

"Halife" olarak yaratılmışken, kendi varlığındaki bu yüce nimetten gaflete düşer; yalnızca karşısındakinde görüp kendindekinden perdelenmek sûretiyle, Hıristiyanların Hazreti İsa`ya karşı olan durumuna düşer; ve neticede "Halife"lık kemâlâtından mahrum kalır..

Eğer daha da gaflet ederse, karşısındaki "insan"da O`nun varlığını göremezse, bu defa da cin seviyesine düşer, şeytan seviyesine düşer ve böylece de tamamen bedene dönük değerlendirmeler içinde yiyip, içip, zevkedip,

"Belki de onlar hayvanlardan da daha aşağıdadırlar" (7179)

şeklinde hüküm yer!...

ADEM’İN

DÜNYASI

Adem, gök yüzünde her hangi bir yerde, her hangi bir yıldızda mı meydana getirildi?... Yoksa, dünya üzerinde mi?.

"İnsan"ın daha önceden "insansı" diye isimlendirdiğimiz hâliyle dünya üzerinde "toprak"dan yaratıldığı yolundaki âyetlerle kesindir!...

İşte bu yüzden, "Halife" ve dolayısıyla da "insan" olarak "meydana getirilen" Adem`in içinde yaşadığı "Cennet" Dünya üzerindeydi!. Dünya üzerinde, Cennet şartlarında yaşanıyordu...

Olayın Dünya üzerinde cereyan ettiğinin ispatı Tâ-Ha Sûresinin 119. âyetidir:

"Susuzluğa uğramak; GÜNEŞİN sıcağını çekmek de yok"!.

Şayet olay Dünya üzerinde cereyan etmese, niye burada Güneş`ten yanmaktan bahsolunsun?..

A`râf Sûresi`nin 20-22. âyetlerinde ise olayın seks kökenli bir gelişme gösterdiğine şöyle işaret ediliyor:

"Derken şeytan ayıp yerlerini kendilerine göstermek için ikisine de vesvese verdi ve dedi ki:

-Rabbım sizi başka bir şey için değil, sadece iki melek veya ölümsüzlerden olmanızı önlemek için yasaklamıştır..

Ve doğrusu ben size öğüt verenlerdenim..

"Şeytan onları aldatarak aşağı sarkıttı. Ağaçtan tadınca ayıp yerleri kendilerine göründü. Cennet yapraklarını üst üste yamayıp ayıp yerlerini örtmeya başladılar." deniyor...

Adem, Dünya üzerinde ilâhi isimlerin bileşiminden meydana gelen bir formül; ve bu formülün eserlerinin ortaya çıkış mahalli olarak; bu isimlerin mânâları gereğini, her türlü vesvese ve vehimden beri bir biçimde ortaya koyarak yaşarken, O`nun bu hâli Cennet türü yaşam olarak nitelenmişti...

Hiç bir beşeri kayıt ve kısıtlama olmaksızın, sadece kendi varlığını meydana getiren o ilâhi isimlerin mânâlarını sınırsız bir biçimde ortaya koyuyor, bu özgür yaşam içindeki hâli, "Cenetteki yaşam" olarak tavsif ediliyordu.

Fakat, bu yaşam içinde iken Cenâb-ı Hak, O`nun yanında Havva`yı meydana getiriyor... Adem ile Havva kendilerindeki bu ilâhi isimlerin mânâsını tam hakkıyla Cennet denilen bir hâl içinde, Cennet yaşamı denilen bir hâl içinde yaşarken, Şeytan onları aldatarak aşağı sarkıttı.

Yani, onlara seksi empoze etti... Aşağı sarkıtmasının, anlamı, sekse dolayısıyla, beşeriyete, yani bedenle yaşamaya yöneltilmesi idi...

Adem ve Havva, beden kavramı olmadan evvel, kendilerini bir beden olarak kabullenme sınırlamasına girmedikleri için, özgürce her düşündüğünü tahakkuk ettirebiliyorlardı. Bahsi geçen "Yasak ağaç", bize göre, seks kavramı idi!... Ağacın gövedsinden dallar ve meyvalar oluştuğu gibi; seksten de çocuklar, torunlar oluşuyordu.. Seksin getireceği üreme, yasak ağaç şeklinde sembolize edilmişti!..

Cinsel yaşamla birlikte Adem ve Havva`da kendi cinsiyetlerini farketme, edep yerlerini örtme ve kendilerini beden olarak kabullenme vehmi güçlendi.

Seksin, kişide kendini beden olarak hissetme hâlini nasıl meydana getirdiğini anlayabilmek için bazı eski kaynaklara bakmak gerekir.

Bu eski kaynaklara göre, insan bedeninde yedi şakra vardır. Baş`dan vucudun alt kısımlarına, kuyruk sokumuna doğru sıralanmış yedi şakra... Yani, yedi enerji merkezi mevcuttur. Bu yedi enerji merkezinin yedincisi de kuyruk sokumuna yakın bir noktada...

Bu enerji merkezinin harekete geçmesi, kişideki seks duygusunu, kendini beden kabul etme duygusunu kuvvetlendirir; ve bunun neticesinde de "Ruhânî güçlerini", mâneviyata yönelme duygusunu kaybetme sonucunu meydana getirir!... Özellikle "anal seks"in yasaklanmasının gerçek sebebi de budur!.

Her ne kadar, neslin devamı için seks gerekli olsa dahi; veya Hazreti Rasûlullah Aleyhisselâm’ın:

"Bana dünya-nız`dan üç şey sevdirildi; güzel koku, gözümün nûru namaz ve kadın!.."

şeklindeki açıklamasında, kadının erkekle birleşmesinin "İlâhi Tekliğe vuslat" anlamını taşımasını belirtmesine rağmen; belli bir düzeyde kendini bulamamış kişiler için seks, tamamen bedensel zevklerden ibaret ve de bu zevklerle kişinin kendisini kayıt altına almasına yol açan bir faaliyettir.

Belli bir kemâle ulaşmış kişi için seks, erkeğin kadında ilâhi vuslatı veya kadının erkekte ilâhi vuslatı olmasına karşın; kendini madde beden olarak kabul etmiş bir kişi için, bu kabul ediş, bedensellikte "kökleşme ve yerleşme" olarak değerlendirilebilir.

Yani, ustura, çok yararlı bir biçimde kullanılan bir araç olduğu gibi, bir insanın ölümüne yol açan bir araç da olabilir...

Şimdi, Adem`le Havva`nın Cennette, Cennet yaşamı içinde iken, kendilerini beden kabul etmeye yol açacak böyle bir fiille kayıtlanmaları, hâliyle bazı özelliklerinin perdelenmesine yol açmıştır...

Bu hâl, Adem`de belli bir idrâkı doğurmuş, ve bu perdelenme hâli,

"Rabimiz biz nefislerimize zulmettik" (7-23)

demelerini getirmiştir...

"Biz nefislerimize zulmettik" ifadesi çok anlamlı bir ifadedir.

Buradaki "Nefs`e zulmetme"nin mânâsı, konuyu derinlemesine bilmeyenlerin anladığı gibi; "Ben, Nefsime yani bedenime zulmettim" demek değil...

"Nefsinize zulmetmeyin"in anlamı da "oruç tutup, aç kalıp bedeninize eziyet etmeyin" de değil!..

"Nefs"in hakikatı, ileride "nefs" bölümünde açıklayacağımız üzere, "İlâhi isimlerin işaret ettiği anlamlar ve bu ilâhi isimlerin hakikatı olan "Zâtî" Hakikat"tır!.

Gerçekte, kişinin, "kendi hakikatını tanıyamaması, bilememesi, bunun hakkını yerine getirememesi", Din dilinde, tasavvufta "Nefs"e zulmetmek olarak târif edilir...

İşte Adem`in, "Biz nefislerimize zulmettik" demesi:

"Kendimizi bedensel varlık olarak kabul etmek sûretiyle yaptığımız bu fiil, bizim hakikatımızın gereğini yaşamamıza engel olmuş, böylece hakiki benliğimizin gereğini yerine getirmekten perdelenmişiz. Eğer bu durumumuzdan geri dönmezsek, ebediyyen bundan perdelenmiş olarak azap duyarız" anlamındadır.

Nitekim, bu idrâkın sonucunda oluşan bu pişmanlıktan sonra ne çare ki, "Bir kere görülen şey hiç görülmemiş gibi olmaz" esasına dayalı bir biçimde, Adem`de kendini beden olarak kabullenme esasını da oluşturmuş ve artık bunun neticesinde bedenî bir yaşam süre gitmiştir...

İşte, kendini bir beden olarak müşahede etme, tesbit etme, değerlendirme ve bunun gereğini yaşama hâli, "Adem ve Havva`nın, Cennet`den Dünya`ya indirilmesi" diye târif edilegelmiştir.

Yani, Adem ile Havva`nın, Cennet`den Dünya`ya indirilmesi bir "mekânsal" indirilme olmayıp; içinde yaşadıkları "Ruhâni güçlerle" tahakkuk etme hâlinden, bedeni kayıtlar ve kısıtlamalar yaşamına geçmeleridir... "Ahsen-i Takvim"in, "Esfeli sâfiliyn"e indirilmeleri de denmektedir buna...

İşte bundan sonradır ki, Adem nesli dünya üzerinde, dünyanın şartları içinde yaşamaya ve kendilerini bir beden olarak görme hâlini kolay kolay üstlerinden atamama cezasını çekmeye başlamışlardır; ki bu duruma;

"Dünya mü`minin sicciynidir"

şeklindeki Rasûlullah Aleyhisselâm açıklamasıyla işaret edilmiştir.

Öyleyse insan, dünyada yaşadığı sürece; kendini bir beden kabul ederek, bu bedene dönük yaşadığı sürece farketse de farketmese de Cehennem hayatı içindedir..

Cehennem hayatı deyince yalnızca ötede, gelecekte, maddî ateş olarak düşünmeyelim!.. Kişinin kendisindeki ruhânî güçleri veya bir diğer anlatımla kendi varlığında mevcut olan ilâhi isimlere dayalı sayısız kemâlâtı ve bu kemâlâtın getireceği özellikleri ve güzellikleri yaşayamama hâli de bir tür Cehennem hâlidir..

Evet, insanoğlu Dünya`da yaşadığı sürece, en rahat, en zevkli, en güzel günleri yaşasa dahi, gerçekte Cehennem`i yaşıyordur..

Ancak, nelerin yanında neleri kaybettiğini bilemediği için; sadece son derece sınırlı, mahdut şeyleri zevk diye bildiği için o, geçici bir süre zevkli bir yaşam sürdüğünü zanneder.

Ne varki o son derece kısıtlı, sınırlı zevkleri yaşamak sûreti ile ömrünü hebâ etmesi nedeniyle, neticede neleri kaybettiğini farkedince, kavrayınca, işte o zaman dünyada yaşadığı Cehennem bütünüyle açığa çıkar; ve o zaman kişi geçmişi telâfi imkanı kalmadığı için öyle bir pişmanlığa düşer ki, o pişmanlık ateşinin şiddeti hiç bir zâhir alevle, ateşle ölçülemez..

Bir insanın, düşündüğü, tasavvur ettiği, hayâl ettiği her şeyi gerçekleştirebildiği bir ortamı tasavvur edin!. İşte, en basit, en alt sınırlarıyla, Cennet hayatı...

"İnsan"ın varlığında yer alan Allah`ın isimlerinden, "Hâlik" gibi bazı isimlerin mânâlarının neticesinde düşündüğü, tasavvur ettiği, hayâl ettiği her şeyi anında kuvveden fiîle, düşünceden tatbikata çıkartıyor. Cennet sözcüğünün ifade ettiği anlamın asgarisi, en alt sınırı bu!.

Tabii, bu hâle sahipken, kişinin bu hâli bir yitirmesi de Cennet`ten Dünya`ya iniş...

Adem`in, Cennet`den Dünya`ya inmesine sebep olan, vesile olan İblis...

İblis, Allah`dan uzaklığına yol açan kişi olarak Adem`i gördü. Çünkü, Adem`e secde etmemesi, yani Ulûhiyet kapsamından olan bir kısım özellikleri görememesi nedeniyle Allah`ın yakınlığından yani o esmâ ve sıfatla tahakkuk makamından tard oldu...

Azazil`in "İblis" adını alarak "şeytan" diye nitelendirilmesine içine düştüğü şu iltibas yani ikilem yolaçmıştı:

Allah`ı biliyor, kendi varlığının da O`nunla varolduğunu farkediyordu.. Yani kendini "Hak" olarak müşahede ediyor ve bundan dolayı da başkasına secde etmeyi yanlış buluyordu..

Bunun ötesinde bir de yapısal üstünlüğü vardı karşısına çıkan varlığa karşı..İşte bu üstünlük ona perde oluşturmuş, "hakikatsa bende de var, üstelik yapı olarak da ben ondan üstünüm, öyle ise niye secde edeyim" mantığını getirmişti..

"Ulûhiyet" kemâlâtı sonucu orada daha kapsamlı bir zuhur olabileceği ve secde ettiğinin de yine sonuçta Allah olacağı gerçeğini farkedemedi..

Ayrıca İblis, o yakınlığı meydana getiren esmâ`dan mahrum olduğu için, tabii hâl olan ayrılığı, yaşamak durumundaydı...

Buna mukabil Adem ise, yeryüzünde "Halife" olarak meydana getirildi. Bu, "Halife" olarak meydana getirilişi sebebiyle Adem, Cennet`ten çıkmak mecburiyetinde idi!. Adem, o hatayı işlemekle yükümlüydü, mecburdu ki, "Hilâfet" görevi meydana gelsin!.

Adem, hatâ işlemekle nasıl "Halife" olur?.

Hemen aklımıza gelecek soru bu... Hiç, "Halife" hatâ yapar mı?. "Halife", Cennet`den çıkacak kadar büyük bir hatâ yapar mı?...

Yapar!...

Yapması da icâbeder ki, "Halife"liği tam yerine gelsin!..

Ne dedik!.. "Allah, Adem`i kendi sûreti üzere" meydana getirmekle, lütuflu bir şekilde yarattı.

Yani, "Allah adem`i kendi sûreti üzere yarattı." Yani, kendi isimlerinin mânâlarından oluşan bir bileşimle insanın mânevî sûretini meydana getirdi Adem`in...

Adem`in varlığı, ilâhi isimlerin toplamı... Bu ilâhi isimleri bir açıklamasında Rasûlullah Aleyhisselâm 99 isim olarak sayıyor. Tafsilâtında belki binlerle isim... Ama, hülâsa olarak, özet olarak 99 olarak isimlendiriliyor...

Adem`in yapısında bu 99 ismin mânâsı da mevcut.. Ama, eğer Cennet ile sınırlı kalsa idi yaşamı; Cennet`den çıkma zorunluluğu O`nun başına gelmeseydi, bu defa Adem`de meselâ, "Sabır" ismi zâhir olmayacaktı, tecellî etmeyecekti...

Ama, ne zaman ki Adem, Cennetten çıktı, dünya boyutu yaşamına indirildi; işte o anda öyle bir takım kısıtlamalarla, perdelenmelerle karşı karşıya kaldı ki, bunun neticesinde "Sabır" ismi tecelli etti.

Cennet yaşamında, "Sabır" ismi olmaz!..

Çünkü Cennet ehlinin her istediği şey, anında meydana gelir. Dolayısıyla "Sabır" ismine yer yoktur Cennet`de... Cennet yaşamını yaşayan varlıkta o isme yer kalmaz!...

Bunun gibi, "Gafur", "Afuv" ismi, "Fettah" ismi ve bunun gibi bir çok isim, eğer Adem Cennet`de yaşamına devam etseydi, ortaya çıkmayacaktı...

Halbuki "Halife" olarak meydana gelmiş, yani bütün isimlerin toplamı olarak sûret-i mânevîyyesi meydana getirilmiş. Bu isimlerin hepsini ortaya çıkaracak... Öyleyse, dünyaya inmesi lâzımdı, Cennet`den çıkması lazımdı!...

Nitekim, âyette`de ona işaret ediliyor...

"Yeryüzünde Halife" diyor.. "Cennet`de, cennet için, Halife" olarak demiyor!... Yani, daha meydana getirilişinde, O`nun Cennet`den çıkıp, yeryüzünde yaşayacağına işaret ediliyor, bu o anda belirtiliyor!...

Ama, bunlar başına gelmeden evvel, o isimlerin toplamı olarak meydana getirilmesi ve O`ndaki esmânın güçlü bir şekilde varlığı, Cennet hâlini yaşamasına yol açıyor.

İşte İblis, her ne kadar Adem`e kötülük yaptığını, intikam aldığını sanıyor ise de, gerçekte Adem`in, "Hilâfet" görevini tam hakkıyla yerine getirmesini, "Halife" vasfını kazanmasına vesîle olmuştur!.. Dolayısıyle İblis, en büyük kötülüğü yapayım derken, "insan"a en büyük iyiliği yapan varlık durumuna gelmiştir...

İşte bu sebeple Adem ve O`nun nesli olan bütün insanlar, yer yüzünde her an bu ilâhi isimlerin mânâlarını ortaya koymak, açığa çıkarmak sûretiyle, "Fıtrî Hilâfet" görevini îfa etmektedirler; ki bu "Fıtrî Hilâfet" görevini yerine getirmesi de insanın, detaylarını "Hz. MUHAMMED NEYİ OKUDU" isimli kitapta açıkladığımız bir biçimde "İnsanın İslâm fıtratı üzere Dünya`ya getirilmesi"dir

"Her insan İslâm Fıtratı üzere doğar..."

Yani, "insan", Allah`a kulluğunu ifa etmek üzere, Allah`ın isimlerinin mânâlarını çeşitli şekillerde ortaya koymak üzere programlanmış olarak meydana gelir... "Daha sonra annesi-babası, onu Mecûsi, Nasrâni, Musevi, Müslüman yapar"... Ama, neticede her insan, İslâm fıtratı üzere gelir... Eğer "fıtrat" konusunu "Hz. MUHAMMED NEYİ OKUDU" kitabından okumamışsanız, mutlaka okumanızı tavsiye ederim..

İşte, bu "İslâm Fıtratı" varlığındaki esmâ-i ilâhi’den dolayıdır... Bilse de bilmese de, idrâk etse de etmese de, gereğini yaşasa da yaşayamasa da...

İnsan, "İslâm Fıtratı" üzere, yani her an Allah`a, esmâsının özelliklerini açığa çıkarmak sûretiyle kulluğunu ifa eder bir biçimde dünya`ya gelmesine karşın; doğuşundan itibaren çeşitli şekillerle dışarıdan gelen bilgi bombardımanına tâbi tutulur. Bu bilgilerin çok büyük bir kısmı, içinde yaşadığı toplumun şartlanmaları biçimiyle meydana gelir...

Kişi, hangi çevrede yaşıyorsa, o çevrenin şartlanmalarını, gerçek ve mutlak değerlermiş gibi kabul eder! Bu kabul ediş, onun, varlığını, özünü, hakikatını, kendi varoluş gayesini; "Ben" dediği varlığın hakikatını tanımasına engel olan en büyük perdedir!...

İşte, Allah ile kul arasındaki "nâr"dan perdeleri meydana getiren en önemli yanılmalar bunlardır...

Bu yanlış bilgilendirme, şartlandırma, yanlış programlanma dolayısıyle o kişi, hemen hepimizin sandığı gibi, kendini bir beden kabul eder. "Ben bu bedenim" der... "Ayna`da gördüğüm bu varlığım" der.

Böylece de, "Halife" olarak varolduğunun idrâkından tamamiyle uzak bir biçimde, yeme içme, uyuma, rahat etme, seks ve her gördüğüne sahip olma, her gördüğüne hükmetme arzuları içinde yaşar... Bu yaşam biçimini Kur`ân:

"Onlar, belki hayvan sürüsü gibidirler, belki de daha aşağı." (7-179)

diye tanımlar...

Bu arada bazı kişiler, farkettikleri birtakım işaretler, mesajlar veya belli düşünceler sonucunda, kendilerinin ne olduğunu araştırmağa başlarlar. ..

"Ben neyim?...

Kim`im?...

Nereden geldim, nereye gidiyorum?...

Benim varlığım ne, aslım ne?...

Ben, çürüyüp, kaybolup, yok olacak bir et-kemik beden miyim, yoksa bunun bir devamı mı var?..."

diye düşünmeğe başlar...

Biraz tahsil gördüyse, bilir ki, "Var olan hiç bir şey yok olmaz"!.

Var olan hiç bir şey yok olmayacağına göre; kendisinde bir bilinç var olduğuna göre; bu bilinç; bu bilinçle var olan kişilik de hiç bir zaman yok olmayacaktır!.

Ama, beden yok oluyor!...

O zaman anlar ki, "bu beden yok olmasına rağmen, ben yok olmayacağım!.. Yaşamıma devam edeceğim"!...

Bunu kavradığı zaman kişi, bu defa merak etmeğe başlar:

"Peki, beden yok olmasına rağmen, ben yok olmayacağıma göre; "Ben" neyim, kimim, nasıl bir varlığım?... Daha sonraki aşamalarda başıma neler gelecek, nelerle karşılaşacağım?"...

İşte bunları araştırmağa başlar...

Bunları araştırmağa başladığı zaman da bir yola girmiştir artık o!...

Hangi yola?... "Kendini tanıma" yoluna!.

.

Ama, "kendim" sözcüğü ile ne anladığı henüz meçhuldür!...

Evet!.. Diyor ki, "Ben bu beden değilim!... Ben bu beden değilim ama, neyim?... Bir ruh muyum?..."

"Ruh`sun!.." diyorlar...

"Ruh muyum, veya bir şuur muyum?. Düşünce miyim neyim?..."

İşte bu noktada insanlara ışık tutmak, insanları uyarmak, kendi özlerinin değerlerini ve güçlerini bildirmek sûretiyle onları müjdelemek...

Müjdelemeleri değerlendirmeye almayanların, kendi hakikatlerini bilmeleri istikametinde çalışmalar yapmayarak; geleceğe dönük çalışmalar yapmayarak ihmalkâr olanların, içine düşecekleri büyük azap ve pişmanlıkların uyarıcıları olarak, Nebîler, Rasûller gelmişlerdir.

Nebiler ve Rasûller , doğuştan, her hangi bir tanrıya tapınma duygusundan arınmış olarak dünyaya gelmiş insanlardır. Ötede bir "tanrı" kavramı yoktur onlarda!.

Bu arınmanın tam zirvesindeki "Hanîf" Nebi ve Rasûl, Muhammed Mustafa Aleyhisselâm’dır.

Öğülmüş, yüceltilmiş, ve "ıstıfa"dan "arınmış saf" gelen "Mustafa" ismi ile, tam arınmış; vehmi varlık kabullerinden tümüyle arınmak sûretiyle Allah`ın varlığını müşahede etmiş ve dolayısıyla her hangi bir tanrıya tapınmanın yersiz ve gereksiz olduğunu idrâk etmiş kişi... Onun için de diyor ki:

"Lailahe illâ Allah"

"Tanrı yoktur; sadece Allah"!...

Yani, insanlar kelimei tevhidin derinliklerindeki şu anlamla uyarılmak isteniyor:

"Tanrıya tapınarak ömrünüzü heba etmeyin!.. Ömrünüzü israf etmeyin!..

Siz, ötede bir tanrı varsayıyorsunuz!.. Oysa ne ötede bir tanrı var, ne de sizin "ben" dediğiniz O`ndan ayrı bir varlık!. Bu, "bâtıl"dır; aslı, gerçeği olmayan boş bir var kabul ediştir!. Gerçekte asla böyle bir şey yok!... Bir tanrı, bir de siz diye bir ikilem kesinlikle sözkonusu değil!.

"Lâilahe illallah" = "Tanrı yok, yalnızca Allah"

Bilin ki Allah, bir tanrı değildir... Allah`ın ne ezeli vardır, ne ebedi vardır!. O`nun, "içi" veya "dışı" diye bir kavramdan sözedilemez ki, içinde ve dışında ikinci bir varlık olsun!. Dolayısıyla siz, kendinize ait sandığınız bu varlık değilsiniz!...

Siz, Allah`ın varlığı ile var olan, O`nun varlığı ile kâim olan varlıksınız... Öyleyse, "Ben"liğinizin ne olduğunu tanıyın ki, "Rabbi"nizi bilmiş olun!."

"Nefsine arif olan rabbine ârif olur"

Nefs i`nin ne olduğunu farkedip idrâk eden; Nefsi`nin hakikatının ne olduğunun bilen, "Rabbi"ni bilmiş olur. Çünkü, "Nefs" kelimesi ile kastedilen şeyin aslı, hakikatı, kendisi, Rabbindir senin!...

Rabbin; "Allah, Adem`i kendi sûreti üzere halketti" açıklamasında belirtilen, senin varlığını meydana getiren "Esmâ-i ilâhi"dir.

Dolayısıyla sen, kendi varlığını, "ben"liğinitanı ki, Rabbi`ni tanımış olasın!...

Dolayısıyla da, "Rabbim Allah`dır" de!.. ve böylece de ilâhi isimlerin mazharı ve ortaya koyucusu olarak, "Halife" olduğunu anla, idrâk et, ve gereğini yaşa!...

Aksi takdirde sen, "bir ben var, bir de ötemde tanrı" anlayışı içinde yaşarsan, Allah`a "şirk" koşmuş olursun!.

Zira bu durumda gerçekte mevcûd olan Allah`ın yanı sıra bir de tanrının varlığını tahayyül etmiş, varsaymış olursun; ki senin bu hâlin de Dinde, "şirk" diye ifade edilir...

Ve, böylece de, kendinin "Halife" oluşundan mahrum ve mahcup bir halde, yani perdeli olarak bu dünyadan geçer gidersin...

"Kim a`mâ olarak ölürse, öbür dünyada da, a`mâ olarak haşrolur"

Âyetinde belirtildiği üzere, burada "Halife" olduğunun idrâkını ve yaşantısını elde edemeyen, orada da elde edemez!.

Öyleyse, bunun en alt sınırı olan :

"Allah yanı sıra tanrı edinme!..." (28-88)

âyeti, bizi bu en alt sınır hakkında uyarır...

Evet!...

"Halife" kimdir?...

"İnsan-ı Kâmil"dir!...

"Yeryüzündeki halife" kimdir?...

Adem nesli!.

"İnsansı"lar değil; yalnızca Adem ve Havva`dan gelen nesil olan "insan"lar!

"İnsansı"lar, tekâmül etmiş türlerinin en gelişmişleri olarak, en iyi şekilde dünyayı yaşamak için, ellerinden ne geliyorsa yaşamak üzere hiç çekinmeden kan döküp, fesat çıkartarak yaşamlarına devam etmektedirler günümüzde de!. Onlarda ölümötesi yaşam kavramı ve buna dayalı olarak o yaşama hazırlanma gibi bir kaygıları hiç yoktur. Genlerindeki, beyinlerindeki özelliklerin sonucu olarak doğal, içgüdüsel yaşam şartlarıyla ömürlerini sürdürürler..

Öte yandan "insan"lar da öncelikle karşısındakini düşünen, maddeötesini, ölümötesini, varlığının hakikatını düşünen bir yapıya sahiptirler yine genlerinden gelen bir komutla!..

Bir de bu iki nesilden gelenlerin yaptığı birleşmeler dolayısıyla değişik genetik özelliklere sahip olup, iki yönlü hususiyetler ortaya koyan hadsiz hesapsız nesiller vardır...

"İnsan"ların sayısı, "İnsansı"lara göre bir hayli azdır...

"İnsan"lar, melekî etkiler sonucunda yaşamış oldukları "mutasyon"la oluşan genetik sıçrama, ve bunun sonucunda beyinlerinde üretilen anti-çekim kuvveti ile neticede cehennemden kurtularak "nurânî" bir bedenle cennet ortamına geçerler.. Bunların sayısını ve cehennem ortamında sonsuza dek kalacak "insansı"lara oranını Allah Rasûlü şöyle haber vermiştir:

-Cennete gireceklerin, sonsuza dek cehennemde kalacaklara oranı, bir siyah öküzün üzerindeki avuç ayası kadar beyaz kılların tüm gövdedeki kara kıllara oranıdır!.

"İnsan"ların kendi hakikatlarını tanıma yolunda yaptıkları çalışmalar, Dindeki mistisizmi meydana getirmiştir..

İşte Tasavvuf da insanın kendi aslını, orijinini bilme ve yaşama konusundaki çalışmaları esas alır.

Tasavvufun gayesi, kişinin, kendini meydana getiren bu Esmâ-i ilâhiyi tanıması, bilmesi ve bunu gereğini yaşayabilmesi hâli ve bu yolda yapılan çalışmalardır.

Bu mânâdaki "HİLÂFET"le, bugün zâhir`de, dünya üzerinde bir takım kişilerin konuştuğu veya peşinde koştuğu politik anlamdaki hükümranlık gayesine mâtuf "hilâfet"in, hiç bir alâkası yoktur!..

"Halife olma" özelliğini hissedip yaşayabilmek için tasavvufta yedi mertebe vardır. Nefsin kendini tanıma mertebeleri olan yedi mertebe...

Avam, yani bütün beşer normal olarak "Nefs-i Emmare" diye târif edilen mertebenin gereğini yaşarlar.

"Nefs-i Emmare"... Bedene dönük bir yaşam biçimi... Kendini beden kabul etme ve bedene dönük arzu ve istekleri yerine getirir tarzda yaşam biçimi!...

"Nefs-i Levvame"... Kendinin bu beden olmadığını, ölümötesi yaşamın süregideceğini idrâk; ve buna karşın ilminin gereği gibi hakkını verememe, buna dönük bir yaşam biçimine girememe dolayısıyla kişide meydana gelen pişmanlıklar...

"Nefs-i Mülhime"... Üçüncü derecesi, kişinin, kendinin bu beden olmadığı, bu bedenin ötesinde, ilâhi varlıkla kâim varlık olduğunu hissedişi, bunu ilham yollu alışı ve bu ilhamı değerlendirişi neticesindeki bir yaşam...İlham alan "nefs", hakikatı ilham yollu algılayıp, değerlendirebilen bilinç anlamına, "Mülhime Nefs"...

Ve, bunun gereğini yaşama halinde tatmine ulaşmış, "Mutmainne Nefs"...

Ve, daha sonra, "Radiye Nefs", "Mardiye Nefs" ve nihâyet "saf"laşmış nefis, "Nefs-i Safiye"...

İleride bu "Nefs" konusunu çok daha detaylı bir şekilde açıklamaya çalışacağız; orada "Nefs"in hakikatını, "Nefs"in ne olduğunu ve "Nefs"de nasıl gelişmeler sağlanacağını göreceksiniz.

Adem "nefs"inin hakikatını bilecek ve gereğini yaşayacak bir kapasite ile yaratıldığı için "halife" oldu "yeryüzünde"!..

Burada, "Adem" ismiyle, "İnsan"ı kastediyorum.

Esasen, bizim bildiğimiz Adem`in, yeryüzünde meydana gelen ilk Adem olmadığı yolunda bazı geçmiş beyanlar var. Yani, bizim neslimizin ilk insanı olan Adem, esas insanlığın başlangıcı olan Adem değil!..

.

Kur`ân-ı Kerîm ‘in bahsettiği Adem, "insan"lığın başlangıcı olan Adem... Belki de yüzmilyonlarla ifade edilebilecek bir süre önce yaşamış olan Zât!..

Oysa, o Adem`den bu yana değişik sayıda Ademlerin yaşamış olduğu belirtiliyor...

Meselâ; Muhyiddin-i Arabi, "Fütühât-ı Mekkiye" isimli kitabında;

"Kâ`be ‘de tavaf sırasında bir zâta rastladığını, (tabii bu Zât, bildiğimiz maddi sûretli bir Zât değil, mânevî bir sûret olarak veya Ruh olarak diyelim), kendisine kim olduğunu sorduğunu; o zâtın da cevaben:

-Ben senin baban Adem`den kırk bin sene evvel yaşamış Adem`im" dediğini yazıyor...

Bunun gibi, Hazreti Rasûlullah Aleyhisselâm’ın torunlarından, bâtın ve zâhir ilimleri konusunda son derece vukuf sahibi çok değerli bir Zât olan İmam Cafer-i Sâdık da şöyle diyor:

"Sen sanıyorsun ki, Allah sizden başka beşer yaratmamıştır. Hayır!. Vallahi, Allah, bin kere bin Adem yaratmıştı ki, siz, o Ademlerin sonuncususunuz"!...

Öyle veya böyle, neticede ilk Adem, "Halife" olarak meydana gelmiştir; O`nun genetiğinden gelen bütün "insan"lar da aynı şekilde, Allah sûreti üzere, yani Esmâ-i ilâhînin değişik formüller şeklindeki bileşimler olarak meydana getmiştir..

Şimdi bizler için bütün mesele, bu "Hilâfet" hâlini, bilinçli olarak hissedip yaşayabilmektir...

Bunu, nasıl bileceğiz ve yaşayacağız?...

Bir insanın, "Halife" olmasını idrâk etmesi için önce, geniş kapsamlı bir bilgiye, ilme ihtiyacı vardır!...

Günümüzde bu, kısmen kolaylaşmıştır... Çünkü, eskiden mecaz yollu anlatılan pekçok şey, bugün bilimsel olarak açıklanıp izah edilebilmektedir.

Biz, gözümüzü bu bedende açıp, bu bedenin algılama kapasitesi sınırları içinde yaşam verilerini elde etmemiz yüzünden, doğal bir biçimde, kendimizi bu beden kabullenmekteyiz...

Dolayısıyla da gözün görme sınırları içindekilere "var", gözün görme sınırları dışında kalanlara da, "yok" diyoruz...

Keza, kulak veya diğer algılayıcı organların kapasiteleri için de böyle...

Oysa varlık, gerçekte, bölünmez, parçalanmaz, tek bir tümel yapıdır!...

Eğer beş duyu verilerini sadece varlık kesitinden alınmış örnekler olarak kabul edip, ilim gözü ile, basiret gözü ile mevcudata bakarsak, bırakın daha derinlere inmeyi, atom boyutunda bile atomik bir bütünlük olarak karşımıza çıkar.

Çünkü, sizin vücudunuz atomlardan meydana gelmiştir.içinde soluduğunuz hava atomlardan meydana gelmiştir. Dolayısıyla, bütün bu atomlardan ibaret olan, içinde yaşadığımız ortam, tek bir homojen kütledir...

Yani, varlık daha atom boyutunda, tümel tekil yapıya döner!.

Kaldı ki, atom boyutu dahi, bizim beş duyuya dayalı ilim verilerine göre verdiğimiz bir hükümdür.

Eğer bu boyutun da altına doğru ilmimizle ilerlersek, o zaman görürüz ki bütün kainat, eni boyu, şekli, ağırlığı, mekânı, varlığı olmayan sonsuz sınırsız, Tek bir yapıdır...

İşte bunu idrâk edebilirsek anlarız ki, ben, sen, o, biz. siz, onlar, bunlar, şunlar yok!.. Tek bir varlık var. Yalnızca, "Ahad olan Allah"!.

Bunu da müşahede ettikten sonra, eğer düşünmeye devam edersek, o zaman da şunu görürüz;

Ahad olan Allah, kendisine ait sayısız mânâları dilediği şekilde seyr için, esmâ terkiplerinden oluşan sayısız formüllü mânâ kesitlerini algılayıcı varlıklar meydana getirmiş; ve o varlıklarda da algıladıkları nesnelere uygun mânâları oluşturmuştur.

Kâinatta var olan ana yapı, kendisini algılayan algılama aracının kapasitesine göre, özel bir kesitsel yapı olarak algılanır...

Gerçekte ise varolan sadece ve yalnızca Allah`ın vechidir!...

Yani, basit bir ifade ile söyleyelim...

Senin gözüne göre "var" olan, başka sınırlar içinde algılama kapasitesine sahip olan bir göze göre "yok"tur!.

İşte bunu anlayıp, hissedip, idrâk edip yaşayabilirsek o zaman ortaya şu çıkar:

"Var" olan, "BÂKÎ" yalnızca "Allah" olduğuna göre, "sen" hiçbir zaman var olmamışsın!. Hep var olan, O idi!... O`dur!... O, olacaktır!...

İşte buna işaret olarak demişler ki:

"Kaldır kendini aradan, ortaya çıksın Yaradan..."

Zaten, âşikârdır Yaradan; Gören`e!...

Bunu anladığın zaman, hakkıyla "Halife" olursun... Hattâ ve hattâ...

Halife aynasında kendini seyreden, Allah olmuş olur!. O isim altında kendini seyretmekte olan, kendinden kendine tecelli etmiş olan, Allah olur..

İşte tam kemâliyle bu hâli yaşayan yeryüzündeki kişiye Tasavvuf lisânında "Gavs-ı Zaman" derler. Ve, bu hâli, kapasitesi nisbetinde yaşayan diğer zevat da "Ricâl-i Gayb" adı altında anılır...

Biz onları gördüğümüz zaman tanıyamayız. Çünkü, sûret olarak onlar da bize benzerler. Bizim gibi giyinir; bizim gibi otururlar kalkarlar; yerler içerler; çarşı pazarda dolaşırlar!. Tıpkı, Hazreti Rasûlullah Aleyhisselâm gibi!...

İnkârcılar da Hazreti Rasûlullah Aleyhisselâm’ı gördükleri zaman, "Bu ne biçim Peygamber?.. Allah`ın elçisi bizim gibi, yiyor, içiyor, aramızda dolaşıyor, çarşı pazarda alış veriş yapıyor!.." dediler...

Ama, O`nun müşahede ettiği, idrâk ettiği, yaşadığı Hilâfet sırlarından ve kemâlâtından mahrumdular. Allah`ın kulu ve Rasûlü olmasının ihtiva ettiği "Abdiyyet" sırrını müşâhede edemediler!.

Esasen, "Abdiyyet sırrı" ki, Hazreti Rasûlullah Aleyhisselâm, "Abdiyyet" Sırrı sonucu olarak kendisinde olan "Risâlet" Sırrı`nın çok üstündeki bir kemâlâta sahiptir.

Nitekim, Muhyiddin-i Arabi Hazretleri de :

"Bildim ki, Abdiyyet mertebesinden daha üstün hiç bir mertebe yoktur!.." demiştir..

.

Burada kastedilen "Abdiyyet"; ilâhi Esmâ`nın gereklerini yerine getirmek sûretiyle, kulluğu îfâ anlamındadır.

En geniş kapasitesiyle ilâhi isimleri açığa çıkarma hâli, tam bir kulluk halidir ki, bu kulluğun adı "Abdullah"dır...

Hazreti Rasûlullah Aleyhisselâm’ ın düşündüğümüz kadarıyla :

"Âhir zamanda benim neslimden bir kişi gelecek ki, O`nun adı benim babamın adıdır" diye işaret ettiği isim de "Abdullah" dır...

Hazreti Rasûlullah`ın babasının adı da, "Abdullah" idi...

Bununla demek istiyor ki:

Gelecek olan Zât, "Abdullah" olacaktır!. Yani, zâhirde bilindiği gibi O kişinin adı Abdullah değil muhtemelen.

"Benim babamın adıdır, O`nun adı"!...

"Babasının adı" derken; O, varlığıyla, "Abdullah" olacaktır, "Allah`ın kulu" olacaktır... Yani, Esmâ`dan her hangi birinin ağırlıklı zuhûru olarak değil, "Allah" isminin kulluğunu îfâ eder, mânâsında; "Bütün isimlere câmi bir varlığa sahip olacak" demektir...

"Abdullah" ismi ehlullah tarafından yedi Zâtî sıfatın zâhir olduğu "vâris Rasûl" olan mahal için kullanılılır, ki bu da "Halifetulllah"tır!... "Hakikat-ı Muhammedî" zuhûrudur!...

Bu yüzdendir ki Rasûlullah aleyhisselâm’a "Abdullah" denmiş ve "Abduhû" ifadesiyle de bu özelliklerine işaret edilmiştir.

Konuyu dağıtmayalım, fakat Abdullah isminin, "Hilâfet"le çok yakın bir alâkası var. Çünkü, "Abdiyyet" sırrı da, "Abdullah" ismi ile târif edilir ki, "Halife-i Tam" diyelim... Esasında, bütün insanlarda bu özellik var, ama bu "Hilâfet"i tam hakkıyla yaşayabilme hâli, Abdullah ismiyle tanınan, Abdiyyet sırrı`na ermiş kişiye aittir...

Öyleyse, insan için gaye, hedef, kendisine bahşedilmiş en büyük nimet, lütuf olan "Hilâfet sırrı"na ermek olmalıdır...

Çeşitli sohbetlerimizde, insanın Cennet hayatını yaşayabilmesi için gerekli olan şeyleri anlatmaya çalıştık... Şimdi üzerinde ağırlıklı olarak durduğumuz husus ise insanın "Halife" olarak kendini tanıması...

Halife olarak kişinin kendini tanıması için, önce Nefsi`nin hakikatını bilmesi gerekir.

"Nefs"inin hakikatını bilmesi için, bilincini arındırması gerekir.

"Nefs`ini arındırmış olan felâh bulmuştur..." ( 91-9)

hükmü, buna açık seçik işaret eder.

Nitekim, bu arınmayı yapmamış olanlar, Kur`ân‘daki işaretlerin mânâsını anlayamaz!...İşte bu yüzden de :

"Arınmamış olanlar dokunmasınlar, el sürmesinler" (56-79)

denmiştir.

Kur`ân`a, "tâhir olmayanlar", "arınmamışlar el sürmesin"in mânâsı; git, suyla yıkan da Mushafı eline al, değildir!...

"Şuurundaki, necis olma hükmünü almış şirk anlayışından kurtulmadan, yanlış bilgilerden arınmadan, Kur`ân ‘da açıklanan sırları anlayamazsın!. Nefsinin bilincini şirk anlayışından arındır ki, Kur`ân ‘ı anlayabilesin" denmektedir...

Çünkü, "necis" olan "şirk"tir!.

"Müşrikler necistir" âyetindeki "necis"liğin karşılığı "tahir"liktir..işte bu yüzden, "Arınmamış olanlar, tâhir olmayanlar el sürmesin" buyruluyor...

Yani, şirkten arınmamış kişi; Ötesinde veya ötede bir tanrı düşünen kişi Kur`ân ‘ı anlayamaz!...içindeki sırrı çözemez!... Dolayısıyla, "Hilâfet" hakikatını hissedip yaşayamaz...

Öyle ise biz, önce, tanrı yoktur, tanrılık mefhumu yoktur, sadece Allah vardır, sırrını anlayacağız...

Sonra, Allah`ın ne olduğunu açıklayan "İhlâs" Sûresi’nin mânâsını anlayacağız. Böylece şirkten arınmış olacağız. Ondan sonra Nefsimizin ne olduğunu, "Nefs"imizin hakikatını anlama yolunda birtakım çalışmalar yapmak sûretiyle "Nefs"imizi tanıyacağız.

"Nefs"imizi tanımamız neticesinde de;

"Nefsine ârif olan Rabbına ârif olur"

Hükmü bizim için meydana gelecek..

Bu meydana gelme birtakım yararlı çalışmalarla,

"Kişi Allah`a öyle yakîn elde eder ki, Allah O`nun görür gözü, işitir kulağı, tutar eli, yürür ayağı olur"

hükmü ortaya çıkacak; gözümüzde gören, kulağımızda işiten, dilimizde söyleyen, elimizde tutan, ayağımızda yürüyenin Allah olduğunu, "Ayn-el Yakîn" ve "Hakk-el Yakîn" yaşayacağız...

İşte bütün bunların neticesinde "Hilâfet sırrı" bizde zuhûr etmiş, "Halife" olduğumuzu önce ilm-el yakîn, sonra ayn-el yakîn, sonra da Hakk-el yakîn yaşama lütfuna ve şerefine ermiş bulunacağız.

..

Dileğimiz odur ki,

Bütün bunları Allah, bize kolaylaştırmış ve takdir etmiş ola!...

Eğer bütün bunlar, bize takdir hükmü ile takdir edilmemiş ise, muhakkak ki bu konuda muvaffakiyet bizim için söz konusu değildir ve bu konuyla ilgilenemeyiz ve bu konuda da gereken çalışmayı yapamayız!...

Ancak, Allah bize bunu takdir etmişse, bu konuda yapılacak çalışmalar, araştırmalar bize kolaylaştırılır, o kolaylaştırma neticesinde biz bunlarla uğraşır, çalışır, çabalar ve o ilâhi takdir gereğince de o güzellikleri yaşarız..

NEFS NEDiR ?

Bu güne kadar çeşitli konuları anlatırken, günümüz anlayışı içinde Din`deki pek çok konunun, düşünebilen beyinlere göre artık iman edilecek bir şey değil, idrâkin gereği olarak tatbik edilecek sistematik çalışmalar olduğunu izah etmeğe çalıştık.

Dedik ki;

Din, tamamen fizik, kimya, astronomi, biyoloji gibi bazı bilimsel gerçeklere dayanıyor. Ve bunun da çeşitli yönlerini kitapta izah ettik... Meselâ:

"Hac" olayını anlattığımızda, 1820`lerde ilk defa bulunan ley hatlarından; yerin altındaki pozitif ve negatif akım kanallarının varlığından söz etmiştik.

"Zemzem" suyunun, insanı bir anda canlandıran özelliğinin de gene Kâ`be ‘nin altına isabet eden pozitif enerji alanından kaynaklandığını; bu enerji alanından yayılan enerjinin Kâ`be ‘den yükselişinin pek çok evliyâ tarafından tesbit edildiğinden bahsetmiştik..

Hatta zemzem suyunun o kuyuda yetersiz kalması hâlinde, oraya dışarıdan pompalanacak suyun da bu merkezden geçirilmesi şartıyla aynı özelliği kazanmış olacağından sözetmiştik!.

İnsan vücudundaki bioelektrik akım şebekesi olan sinir sistemi gibi; yer yüzünün pozitif ve negatif manyetik akım kanalları bulunduğunu, bunların belli radyasyonlar yaydığını, bu radyasyonların da insan vücutları ve beyinler üzerinde etkileri olduğunu söyledik...

Şimdi anlatacağım deve ve kedi ile ilgili bazı olaylardan da görüleceği üzere; bazı hayvanların, bizim algılayamadığımız, ses-koku ya da daha başka bir takım titreşimleri çok iyi algıladıkları bir gerçektir!.

Bunlar beyin kapasiteleri nedeniyle yeraltından yayılan titreşimlerin hücreleri için ne kadar yararlı olduğunu tesbit edip, ona göre yer seçimi yapmaları çok enteresan ibret verici örneklerdir.. Yapılacak bilimsel araştırmalarla yakın gelecekte bu yeraltı akımlarının kesinlikle değerlendirilmesi fazla uzak olmasa gerektir.

Gerek deve ve gerekse kedi olayının, aslında dayandığı çok entresan gerçekler var... Biz, bazı bilimsel olayları eskiden çözemediğimiz için bazı olayları başka sebeplere yoruyorduk... Meselâ:

Hazreti Rasûlulllah Aleyhisselâm Medine`ye geldiği zaman, herkes "Gel bizim evde kal, burası senin olsun" dedi...

Ne var ki O, bazılarına göre, sosyolojik bir seçim yaptı... Kimseyi kırmamak için, "deve nereye giderse orada kalırım" dedi...

O günün insanı hâliyle bunu, kimseyi kırmak istemediğine bağladı...

Halbuki deve, yapısı itibariyle, yer altındaki pozitif akım kanallarının titreşimlerini en iyi algılayan hayvanların başında gelir.

Hz. Rasûl Aleyhisselâm, nerede kalacağını belki de bu yüzden devenin algılama gücüne bıraktı!.

Ve, deve en yararlı, müsbet akımın en güçlü olduğu bölgeye kurulmuş olan, Hâlid Bin Velid`in (Allah ondan razı olsun) evine gitti, orada durdu. Ve Rasûlullah Aleyhisselâm da orada kaldı...

Benzeri türden bir olay da kedi için sözkonusudur!.. Bu konuda uzmanlar diyor ki, evinizin en huzurlu köşesini bulmak istiyorsanız, kedinizi serbest bırakın ve onun yatıp uyuduğu yere daimi oturacağının koltuğunuzu koyun veya yatağınızı oraya yapın..

Genetik verilerle oluşmuş insan beyni, gerek astrolojik tesirler, gerekse yer altındaki bu manyetik akım kanallarının yaydığı radyasyonlarla beslenen ve yönlenen bir yapı olarak çalışır.

Peki, insanda var olan "Nefs" nedir?...

"Nefs", "Ben" kelimesiyle işaret ettiğin varlıktır!.

"Nefs" ve ondaki "bilinç", gerçeği itibariyle, yapısının özü itibariyle, "Rubûbiyet Nuru"ndan, yani "esmâ" mertebesinden yaratılmıştır.

"Nefs", varlığını esmâ mertebesinden yani Hakk`ın varlığından alıp "Rubûbiyet Nûru"ndan yaratıldığı için, "yapısının gereği olarak dilediğini yapmak ister ve yapar"... Engel tanımaz!.. Hayır veya şer, iyi veya kötü diye bir kavram bilmez!.. O, sadece dilediğini yapmak ister ve yapar. Çünkü var oluşu "Rubûbiyet nûru"ndandır...

"Nefs"in aslı, "Nefs-i Küll"dür...

"Nefs-i Küll" nedir?...

Cenâb-ı Hak, kendi esmâsını yani özelliklerini seyretmeyi dilediğinde, kendi Zât`ındaki mânâları seyretmeyi dilediğinde, "Zâtı`ndan Zâtı`na tecelli etti" denen bir biçimde, kendi ilminde kendi esmâsını-özelliklerini seyretti!...

Bu, "kendi esmâsının seyri" dediğimiz ilmî seyr neticesi olarak, bu esmânın toplu bulunduğu mânâlar "Ruhu Â`zâm" adlı meleği meydana getirdi..

"Ruh-u A`zâm" denilen bu Ruha, sahip olduğu bilinç ve ilim itibariyle "Akl-ı Evvel" adı verilir.

Esasen "RUH" kelimesi kullanım yeri ve işaret ettiği anlam itibariyle çok farklı yapılara isim olmuştur.. Tıpkı "Kıyâmet" kelimesi gibi!...

"Kıyâmet" kelimesi Kur`ân-ı Kerim’de, bazen bireysel anlamda "ölüm", yani bir yapının, diğer bir boyuttaki yaşam biçimine dönüşmesi anlamına işaret ederken; bazen de "ruh boyutu yaşamının, nûrânî yaşam boyutuna" dönüşmesi süreci olarak kullanılmıştır.

Evet, "Akl-ı Evvel", varlığında mevcut olan kudret itibariyle "Nefs-i Küll" adını alır. Hayâtiyeti, canlılığı itibariyle, "Ruh-u Â’zâm, Ruh", adını alır. Sahip olduğu mânalar, Esmâ-iilahiyye itibariyle de, "Hakikat-ı Muhammediye" adını alır...

"Nefs-i Küll"ün zâhiri ve varlığı, bu kâinatı oluşturan cevher olan, "enerji" dediğimiz şeydir..

Eni boyu, derinliği, ağırlığı, sınırı falan yoktur. Sınırsız, sonsuz kudrettir... Bir diğer ifade ile "enerji", Cenab-ı Hakk`ın "Kudret" sıfatının açığa çıkmasından başka bir şey değildir... Var olan her şey, bundan meydana gelmiştir!...

"Nefs-i Küll" de mevcut olan bilinç, ilâhi isimlerin mânâlarını yansıtan bilinçtir, ki kendindeki mânâları ortaya koymayı diler.

"Yef`alü ma yurid" = "İrade ettiğini = dilediğini yapa r"!.. (22-14)

İşte "MÜRîD" oluşu, yani irade edişi - dilemesi, "Rubûbiyet"in kuvveden fiile dönüştüğü mertebedir...

Ve O, "Rubûbiyetin gereği olarak, dilediğini halk eder"!.

"Yef`âlullahe ma yeşâ`".. (14-27)

"Nefs-i Küll"den, yani varlığın özünü meydana getiren enerjiden, ana rahmindeki sperm-yumurta birleşmesiyle hâsıl olan ilk maddeye, 120. gün`de özden dışa doğru diye tanımlamağa çalışacağımız bir boyutsal geçişle ulaşan "Nefs-i Küll"ün kudreti, o birim`de, "Ruh-u izâfi"yi yani "birim ruhunu=ruhu insânî"yi meydana getirir...

Yani, beyin çekirdeği, 120. günde "can"lılığa kavuşur, faaliyete geçer... "Nefs-i Küll" dediğimiz varlığı meydana getiren kaynak enerjiden -Ruhu Â`zâm`dan- aldığı hayâtiyet, melekî güç tesiriyleile ürettiği ışınsal yapıyla, kendi ruhunu meydana getirir!.

Ve, böylece "birimsel izâfi ruh", "ruh-u insânî" meydana gelir.

Aynı zamanda da "hayâtiyet" yönüyle "ruh"; "ben"liği yönüyle "Nefs-i Küll"; "ilmi" itibariyle de "Akl-ı Evvel" olan cevherden geldiği için o birimde bilinç oluşur.

Beyin, her an, bir yandan ruhu üretir, bir yandan da genetik verilerin + astrolojik verilerin etkilerin sonucu oluşan bilinci yükler!. Daha sonra, 7. ve 9.ncu aylarda ve doğum anında meydana gelen tesirlerle kişilik özellikleri oluşur... Ve bu kişilik özellikleri aynıyla da bireysel ruha = kişilikli ruha yansır.

Daha sonra, bu kişi büyümeğe başlar...

Bu arada kişide genetik veriler ‘ astrolojik etkiler ‘ çevresel bir "Benlik" duygusu gelişir; bilinç birikimine "Ben" demeğe başlar...

"Ben" kelimesiyle işaret ettiği bir varlık var elbet!.. Fakat, şartlanmaları ne istikamette ise, "Ben"i, o şekilde anlıyor.

"Ben" kavramı şaşmıyor... Ancak, o "ben"i şartlanmalar nasıl oluşturmuşsa, öyle bir "ben" kabul ediyor...

Ve bu "ben" dediği "Nefs"i, şartlanmaları dolayısıyla oluşan değer yargıları nedeniyle, neyi isterse onu yapmak istiyor.

Burada yanlış anlaşılan ve çok önemli bir olay var...

Eskilerin bir çoğu "Nefs" ile "Ruh"u karıştırmışlardır!.

"Nefs", bilincinizin rengine bürünen, "ben" kelimesiyle işaret ettiğiniz soyut varlığınızdır!.. "Hayat" sıfatının varlığını oluşturması sebebiyle "Ruh" ismini alır.. Kişilik bilincinin oluşması ertesinde birim "ruh"a izâfe edilir.. Bilince izâfetle "nefs" denilir ve bilinç mertebesine göre isimlenir.

"Ruh"la "hayat" bulmuş "nefs"te mevcut olan "Benlik" kavramının oluştuğu "bilincin seviyesinin adı"dır, "Nefs-i emmare"!.

"Nefs"in varoluş hükmü, bilinç düzeyine göre dilediğini yapmasıdır!..

"Nefs"in istekleri diye bilinen şeylerse, ya bedenin tabiatının gerektirdikleri, ya da şartlanmalarının getirdikleridir.

"Nefs", bedende kendini tanıdığı ve beden kabul ettiği için; bedende gözünü açtığı için, bedenin istek ve arzularını, kendi istek ve arzularıymış gibi kabullenip, bedene dönük emirler vererek yaşamını sürdürür. Bu yüzden de tasavvufta "emmare nefs" adıyla anılır!.

Fakat, kendisinin bedenin ötesinde bir varlık olduğu yolunda bir açılım olursa o zaman yaşamı değişmeğe başlar. Ve kendisini geçmişte beden kabul edip, yalnızca bedene dönük bir yaşam sürüp, öz değerlerini bilememekten dolayı büyük bir pişmanlık duyarak, kendi kendine "levm" eder... Ki bundan dolayı da "levvame nefs" ismini alır aynı "nefs"!.

"Nefs", öz`ü itibariyle, yani varlığının hakikatı itibariyle, Allah`ın bütün isimlerinin mânâlarını câmidir... "Nefs"in aslı "Nefs-i Küll"dür.

"Nefs-i Küll", esmânın toplu olarak bulunduğu "Ruh-u Â’zâm"ın varlığıyladır; kudretinin açığa çıkmasıyladır; yansımasıdır, aynasıdır!.

Önemli olan Nefs`in kendisinde mevcut olan bu mânâları tanıyıp bilmesidir...

"NEFS"in kendini tanıyıp bilmesinin yedi mertebesi vardır...

İnsanların geneldeki mertebeleri de yedidir... Yani bütün insanlar, bu yedi mertebenin birindedirler.

"NEFS"İN MERTEBELERİ

Nefs`in bilincinin kendini tanıması yedi mertebede olur.

Nefs, 1. mertebede, dilediklerini gerçekleştirmeğe çalıştığı beden kabul etme durumundadır.

Bu düzeyde, kendini beden kabul ettiği için, bedenin bütün istek ve arzularına sahip çıkarak, bedenin dilediği her şey için onları gerçekleştirme emrini verir; ve onları yaptırır!

Buna, emreden Nefs anlamına, "Emmare Nefs" denmiştir.

Bu düzeyde yaşayan bir insan, bütün ağırlığını, yeme içme, rahatına düşkün olma, uyuma, seks, bedene dönük nam, şan şöhret peşinde koşma ile ortaya koyar.

Genelde, insanların çok çok büyük bir kısmı bu düzeydedir. Kendini beden kabul ederek, bedene dönük istek ve arzuları gerçekleştirme yolunda yaşama hâlidir bu..

Bu durumda Nefs, tamamıyla Rûbûbiyeti yaşıyordur!. Bunun en güzel örneği Firavun`dur!

Diğer bir anlatımla, kendini tanrı olarak görür, o şekliyle yaşar, kendinin orijinini, var edenini, aslını kabul etmez!.

Şayet bu Nefs, hidâyete erdirilirse, akıl ona ışık tutarsa, düşünmeğe başlar ve şöyle düşünmeğe başlar:

"Bir süre sonra, ölüm denilen olayla bu beden elimden gidecek ve ben, bu bedensiz olarak yaşama devam edeceğim!. Bu bedeni yitireceğime göre, demek ki ben bu beden değilim!. Peki o zaman ben neyim?.."

Böylece aklını kullanmağa başlarsa bir takım çalışmalara girer; kendini ve bütün varlığı meydana getiren ana varlığı araştırma yoluna gider!. Neticede gerek kendini ve gerekse bu varlığı meydana getiren Ana varlığı kabul eder!

Kabul ettiği zaman, "Ben bu bedeni terk ediyorum, böyle bir varlık var. Öyleyse ben, "ben"i meydana getiren bu valığın ne olduğunu anlayıp bilmek durumundayım.. Ayrıca da bu bedenden kendimi kurtarmak durumundayım..." diye düşünmeye başlar. Hâlini eleştirir...

"Sadece yiyip-içip, sekse ve rahatıma dönük yaşamağa dair yaptığım çalışmalar, beni bir takım gerçeklerden alakoyuyor. Bu durumda, ben bazı çalışmalar yapmalıyım. Bu güne kadar zamanımı boşuna geçirmişim, ben bunları nasıl telâfi edeceğim" diye düşünüp pişmanlık duyar kendi kendine kızmağa başlar. Kendi kendine "levm" eder...

İşte bazı gerçekleri idrâk etmesi sonucu, kendi kendine kızmağa başlaması itibariyle bu Nefs`e, "Levvame Nefs" denmiştir...

"NEFS" bu eksiklerini farkedip bunları tamamlama yolunda bir takım düşünsel ve bedensel gerekli çalışmaları yaptıktan sonra, beyinde belli hassasiyetler oluşur.

Bu hassasiyetler sonucunda beyin, âfâkî veya enfüsî belli ilhamlar almağa başlar!. Bu ilhamların bazıları neticesinde o Nefsin bilinci, aklını üst düzeyde kullanır. Aklı da, Akl-ı Küll`den ilham almağa başlar.

Çünkü Nefs`in aslı Nefs-i Küll olduğu gibi, kendinde mevcut bilinci de, Akl-ı Küll`den akıl almağa başlar...

Ve, bütün bunlar kendisine ilham yollu gelir.

Bu aldığı ilhamlar neticesinde, şunu fark etmeğe başlar:

Varlıkta iki tane mevcut yoktur. Varlık, TEK-BİR`den ibarettir. O da "Allah" özel ismiyle işaret edilen yüce varlıktır.

Peki, varlık Tek-Bir olduğuna göre; O`nun içinde veya dışında ikinci bir mevûd olmadığına göre; yalnızca kendi varlığı, benliği mevcut!. O hiç bir zaman yok olmuyor...

O zaman farkeder ki ki:

"Benim Nefsimin hakikatı, O mevcut olan, Tek`tir"!.

Ve böylece anlar ki "Nefs"i, gerçekte "Nefs-i Küll"dür... "Ruh-u izâfî"si gerçekte, "Ruh-u Mukaddes"dir"!.

O ana kadar, benim bir "Nefs"im var, bir de "Nefs-i Küll" var... Benim bir aklım var, bir de Akl-ı Küll var. Benim ruhum var, bir de Ruh-u Mukaddes var, diye düşünürken, bu gelen ilhamlar sonucu anlar ki :

"Nefs"i, "Nefs-i Küll"dür!. (1)

"Akl"ı, "Akl-ı Küll"dür!.

"Ruh"u, "Ruh-u Mukaddes"tir!.

İşte, bu ilham alışı sonucundaki adı artık "Nefs-i Mülhime"dir... Yani, ilham almakta olan, "ilhamla kendini bulmuş Nefs" anlamında...

(1) "NEFS-i KÜLL" deyimi, göresel varolan parçaların toplamı, anlamına gelen "tümel nefs" diye değil; gerçekte varolan "tek mutlak nefs"=tek mutlak bilinç" anlamında değerlendirilmelidir

(2)

İşte bu aşamada, "Nefs", düşünce dünyasında çok önemli problemlerle yüzyüze kalır...

Tasavvufun en büyük girdapları burada başlar!.

Yani, "Mülhime Nefs" bilinci seviyesinde!..

"Mülhime Nefs" bilinci, tasavvufta en problemli bölümdür!.

Halkın "evliyadan" sandığı kişilerin yüzde 99`u, henüz "mutmainne"ye adım atmamış ve dolayısıyla gerçekte "velâyet" mertebesini kazanmamış olan "mülhime" ehli olan "ârif"lerdir!.

Gerçek "ben"inin, Nefs-i Küll, Akl-ı Küll, Ruh-u Mukaddes olduğunu farkeden "Nefs"; eğer, bir beden olma yolundaki belli kabulleri ve şartlanmayı hakkıyla terkedememişse, bu defa özüne ait olan yüce özellikleri bedene mâledip, Rubûbiyetini bedende yaşamak ister!. Yani, Nefsinin hakikatının gereklerini, madde boyutunda, kendisi olarak kabul ettiği bedeniyle yaşamak ister!...

Bedenin doğal özelliklerini "nefs"anî özellikleriymiş gibi kabullenerek yaşamak istediği zaman şöyle bir gerekçeye sığınır:

"Mâdem ki Ben Hakk`ın varlığıyım, benim dışımda da ayrıca ikinci bir varlık yok, öyle ise Hak benim!... O takdirde ben dilediğimi yaparım"!.

Ve, yaşamına yön verme işini, Rubûbiyet hükmünden ve hükmüyle oluşan NEFS`e verip; en güzel şekilde yemeğe, en güzel şekilde içmeğe, en güzel şekilde seks hayatı yaşamağa, en güzel şekilde dünyalığa sahip olmağa kayar; ve bu defa yüce mertebeye çıkmış Nefs, bedenin tabiatı içinde boğulur gider, helâk olur!.

Çünkü birimden açığa çıkan "Nefs", hakikatı itibariyle, "Halife" olan bir yapı olmasına rağmen, "kendisinin beden olduğu yolundaki varsayımdan" kurtulamadığı için, Rubûbiyeti bedene verdi ve dolayısıyla da tabiat batağında boğuldu...

İşte, geçilmesi gereken en önemli ve en zor girdap burasıdır!.

Burayı geçmenin yegâne yolu, bedenin istek ve arzularına karşı çıkmak; kendisinin beden olmadığı yolundaki bilgiyi sürekli olarak hatırda tutup, muhafaza edip bunun gereğini sürekli yaşayabilmektir...

Mümkün olduğu kadar az yemek, az içmek, az uyumak, mümkün olduğu kadar sekse hakim olmak veya belli bir süre için kaldırmak, maddeye dönük istek ve arzuları terketmek... Tâ ki, kendisinin hakikatı gereği bakış açısı meleke olarak yerleşsin...

Nefs, bu hakikatı meleke olarak yaşamaya başlayıp tatmin olduğu zaman. "Nefs-i Mutmainne" adını alır... Velâyetin ilk basamağı, girişidir Nefs-i Mutmainne bilincindeki idrâk ve yaşam...

Nefs-i Mutmainne hâlini yaşayan ne kendinde, ne de çevrede Hak`kın varlığından başka bir şey görmez!. Var olan sadece, Hak`tır! Hak`kın dışında da hiç bir şey yoktur, der...

Bu noktayı geçtikten sonra tekrar Mülhime`ye dönüş, Mülhime batağına saplanma olayı yoktur...

Kişi, Emmare`de iken Levvame`ye geçer... Kâh Levvame halini yaşar.. Kâh Emmâre`ye düşer bedenin istek ve arzularına tabi hâle gelir.

Yani, Emmâre ile Levvame arasında gidiş geliş vardır.

Çalışmalarına devam eden kişi Levvame`den sonra, Mülhime`ye geçer..

Kâh ilham alır, ilim alır, hakikatını hisseder, buna göre yaşamına yön verir günlük, anlık haller içinde; kendini Hak olarak hisseder!. Kâh da tekrar Levvâme`ye döner, bedene, tabiata dönük halleri yaşar; yemeğe, içmeğe, sekse dönük arzuları ağır basar...

Yani bu defa, Levvâme ile Mülhime arasında gidip gelmeler olur... Zaman içinde, bu gidip gelmeler gittikçe azalır ve bir üst mertebede oturmağa başlar. Artık kendini bedenden soyutlamağa başlayıp bir bilinç varlık olarak hissediş hâli ağır basmaktadır. Bu arada zaman zaman "Ben yokum O var" görüşü ile yaşar... Bu seyir daha ziyade enfüsîdir.

"Tevhid-i ef`âl" deyimiyle anlatılmak istenen "tüm fiillerin gerçek failinin Hak olduğu" gerçeğini fark ve idrâk ediş bu mertebede olur...

Bundan sonra da sıra "Tevhid-i esmâ", "Tevhid-i sıfat" ve "Tevhid`i Zât" müşahedesine gelir.

"Tevhid-i esmâ", varlıkta algılanan tüm özelliklerin Allah`ın isimlerinin oluşturduğu mânâ terkipleri olduğunu farkedip; varlığı, o anlayışla seyretmektir.

"Tevhid-i sıfat", varlıkta algılanan ve algılanamayan tüm yapıların Allah`ın sıfatlarının işaret etiği mânâlarla varoluşlarını idrâk edip, bunun gereğini yaşamaktır.

Bunu biraz daha açıklamak gerekirse şöyle anlatabiliriz...

Bir birim; "ALLAH" isminin anlatmak istediği "HAY" isminin işaret ettiği "HAYAT" sıfatıyla vardır..

"ALÎM" isminin işaret ettiği "İLİM" sıfatıyla yapısının ve varoluş gereğinin getirdiği ölçüde bilinçlidir..

"MÜRÎD" isminin işaret ettiği "İRADE" sıfatıyla ilminin getirdiklerini dileyebilmektedir... gibi...

Tüm birimlerin varlıklarını meydana getiren vasıflar Tek Zât`ın vasıflarıyla kâimdir.

"Tevhid-i zât", varlıkta algılanan ve algılanamayan tüm yapıların zâtının, özünün Allah`ın Zâtıyla kâim olduğunu yaşamaktır!. Kelimeler ile ancak bu kadar anlatabileceğimiz olayın gerçeği ise yaşayanlarca malûmdur elbet.

İşte bu müşahedelere ermenin neticesinde Nefs, Mülhime idrâkına yerleşir... Yavaş yavaş bu anlayışlarla kendisini tanımağa başlar..

Neticede Mülhime`de kendi hakikatına dair tatmin edici bir yaşam oturur. Âfâkî ağırlıklı olan bu seyr sonucunda "var olan yalnızca Hak`tır; gayrı mevcud değildir" idrâkı, yaşama dönüşür.

Ne zaman ki bu idrâkta tam tatmin olur, Mutmainne`ye geçmiştir artık. Bu durumda o kişide zâhir olan isimler bileşiminde "VELÎ" isminin mânâsı ağırlık kazanır.

Mutmainne`den sonra Mülhime`ye geri dönüş olmaz!.

İşte onun için :

"Allah velileri için ne bir korku, ne de mahzun olurlar" (10-62)

uyarısı gelmiştir...

Artık sanma ki, Mutmainne`ye geldikten sonra onda bedene dönük istek ve arzular görülür!. Artık, onda bedene dönük istek ve arzular kalmamıştır... Niye?... Çünkü, Hak`ın hakikatını yaşamağa başlamıştır... “Cem makamı” denilen bu bilinç seviyesinde varlıkta "Hak"tan gayrı bir şey olmadığı müşahede edilir.

"Ene`l Hak" anlayışı burada açığa çıkar.. Vahdet-i Vücûd anlayışı buradan başlanarak yaşanır..

"....Görür gözü, işitir kulağı, söyler dili BEN olurum"!...

Kudsî Hadisinin işaret ettiği anlamda, orada "Ene`l Hak" diyen Hak`kın kendisi olur!... Tıpkı, ateşten Musa Aleyhisselâm’a "Kesinlikle Ben ALLAH`ım" hitâbının gelmesi gibi... Sanma ki, gördüğün kuldur o sözü söyleyen!.

"ATTIĞINDA SEN ATMADIN, ATAN ALLAH`TI" (8-17)

Âyetinin anlamı bu mertebede farkedilir ve yaşanır!.

"Fenâ Fillah" yani Allah varlığı yanında kendi "yok"luğunu yaşama mertebesidir; ki "velâyet" dahi burada başlar.

Burada önemli bir noktaya değinmek istiyorum...

Kişide, idrâk ilerlemesi vardır. Kişideki idrâk ilerlemesinin neticesinde Ruh`da yani astral-ışınsal bedende gelişen belli kuvvetler vardır.

Bir de, Nefs`in bilincini geliştirerek kendinin tabiat kayıtlarından beri olduğunu farketmesi olayı vardır.

Kişide ilerleme iki yönlü olur :

1- Kişinin ruhânî kuvvetlerinin gelişmesi.

2- Nefs`in bilincinin arınması.

Genelde Tasavvufta tarikatlar bu iki sistemden birine öncelik verirler. Bazı tarikatlarda, ruhânî kuvvetlerin gelişmesine ağırlık vermişler, "Nefs"i ikinci plâna bırakmışlardır. Bazı tarikatlarda, "Nefs"i arındırmaya ağırlık vermişlerdir. Ruhânî kuvvetlerin gelişmesini, "Nefs"e bağlı olarak ilerletmişlerdir.

"Nefs" terbiyesinden ana murad "Nefs"in bilincini tezkiye etmek yani arındırmaktır!. Sonuçta "Nefs"i "saf" hâle getirmek, ya da bir diğer deyişle orijinine dönüştürmektir.

"Nefs"in bilincini arındırma tâbiriyle, "Nefs"in kendi hakikatını anlaması neticesinde, kendini beden varsaymaktan ileri gelen, bedene dayalı yaşam tarzından uzaklaşma mücadelesi vermesinden söz ediyorum!.

"Nefs"inin hakikatının Hak olduğunu hisseder; ancak öte yandan, "Nefs"inin bilincinin kapasitesinden dolayı, kendini beden kabul etmekten ileri gelen bir takım yerleşmiş alışkanlıkları da var...

Nefs, kendini beden kabul ettiği için, yemeğe-içmeğe, maddî zevklere dönük bir yaşam içine girer!.

Oysa Nefs`in, kendi benliğini, hakikatını anlayıp idrâk edebilmesi için, bunları kontrol altına alması lâzım!. Bununla birlikte, bir de yapılan ibadetler, namaz, zikir, oruç vs. gibi çalışmalarla, ruhânî kuvvetleri gelişir ve buna bağlı olarak Nefs`ini tanıma imkânları da artar.

Eğer kişi, ruhânî kuvvetlerini geliştirme yolunu tutmuş; ilimle, gerçeği itibariyle Nefs`ini tanımış, Mülhime`ye geçmiş ise ne alâ...

Ancak, Levvame`yi geçti, Mülhime bilgilerini edindi, fakat Nefs`ini arındırma mücadelesine girmedi ise...

Nefs, bilincini arındırma mücadelesine girmediği için tabiat hükmünden kendini kurtaramadı!...İşte burada bazı tehlikeler ve enteresan olaylar söz konusu.

Bazı kişilerde, yapılan belli çalışmalar sonucu, Ruh kuvvetinde gelişme olur.

Beynin çalışan kapasitesi belli çalışmalar sonunda bazı özelliklere ve kuvvetlere kavuşur!. Bu hassasiyete kavuşma neticesinde de ruhânîyetinde yükselme olur. Ve, beynindeki bu kapasitenin getirdiği özellik ile belli şeyleri görebilir, sezebilir veya belli mânevî çalışmaları yapabilir, mânevî seyahatleri gerçekleştirebilir ve hatta mânevî bazı görevleri yapabilecek düzeye ulaşabilir...

O zaman bu kişiye belli çalışmalar, görevler yaptırılır. Gerek alıştırma düzeyinde, gerekse ihtiyaç duyulan düzeyde, üsttekiler tarafından ona belli görevler tevdi edilir.

Fakat bu kişi, Nefs terbiyesi aşamasından tam geçmediği için, yani Nefs, bilincini tam arındırıp, kendini beden kabul etme aşamasından geçemediği için, onda keşif ve fetih denen haller kesinlikle olmaz!.

Avam, "keşf"in ne olduğunu bilmediği için, cinlerden aldığı bilgileri satan kişileri evliyadan ve "keşif" sahibi sanır!. Oysa "keşif" ancak Mutmainne mertebesinde "veli"lerde başlayan bir kemâldir.

İşte, "sen kapalı gidiyorsun, sen kapalı olarak bazı görevler yapıyorsun" denen hâl, Nefsin kendini beden kabul etme hâlinden kurtulamaması dolayısıyle, onun beyin gücünün üst düzeydekiler tarafından kullanılmasıdır.

O, kendindeki bu kuvvetin ve kullanılışın farkında değildir... Ancak, onun bu yeteneğini daha üst mertebedekiler, onun beyni vasıtasıyla kullanırlar. O kişi birtakım şeyler yapar, fakat bundan haberdar değildir.

Bundan haberdar hâle gelebilmesi ancak kendisinin, kendini beden kabul etme hâlinden kurtaracak çalışmalarla bundan kurtarabilmesiyle mümkündür.

Aksi takdirde, o kişinin beyininin devrede olan kapasitesi kuvve olarak "Mutmainne" düzeyininkine ulaşmıştır; ama Nefsi bilinci itibariyle, henüz "Levvame"de veya "Mülhime"dedir!...

Oysa önemli olan, her ikisinde de "Mutmainne"ye ulaşmasıdır. Her iki yönden de "Mutmainne" kemâlâtında bütünleşmedikçe o kişi kendi yaptığı mânevî görevlere, mânevî çalışmalara muttalî olamaz.

Bir de, "Falanca evliyâdan kişi derecesinden düştü, Velâyetini kaybetti" derler. Bu, falanca "velinin mertebesinden düşmesi, velâyetini kaybetmesi" denen olay vardır...

Bu durum kişinin sadece ruhânîyeti ile Mutmainne`ye ermiş, fakat Nefsin bilinci itibariyle Mülhime`de olmasından; yani velâyeti kazanamamış, velâyete alışma düzeyinde olmasından ileri gelir.

Yoksa, hem Nefs, hem Ruh olarak, Mutmainne`ye ulaşmış kişide kaybetme, geri dönme, kayma olmaz!.. O, Âyet`in kapsamı altındadır:

"Allah`ın Evliyâsı için hüzün ve korku yoktur.."

hükmü, ancak Nefs ve Ruh`un, yani benliğindeki Tek`lik şuuruyla birlikte ruh gücünün bir arada olması ile mümkündür...

VELÂYET

TÜRLERİ ve

MERTEBELERİ

"Velâyet", "nefs"in bilinç yollu hakikatını kavradıktan sonra, takdir edilen ölçüde ve dilenilen şekilde gereğini yaşama hâlidir!.. Allah isimleri arasında "VELÎ" isminin anlamının kişinin esmâ formülünde ağırlık kazanmasının sonucudur.

Varlıkta asâleten var olan ve ebediyyen sürecek olan kemâlât "velâyet"tir. "Nübüvvet" ise "veli"ler içinde üst sınıfı teşkil eder. Cennet yaşamında "nübüvvet" görevi yoktur; onların her biri "velâyet" kemâlâtının en yüksek halleriyle yaşamlarına devam ederler.

Velâyet`iki yönü vardır:

A. Velâyeti ilâhiyei Muhammeddiyei külliyei Bâtına

B. Velâyeti Zâhire

Velâyeti Zâhir iki kola ayrılır:

a. Velâyeti amme

b. Velâyeti hassa

Velâyeti Amme iki aşamada tamamlanır:

1. Adem Nebi’den Efendimiz’e kadar gelen enbiyânın velâyeti

2. Ehli Tevhid velâyeti (Efendimizden sonra, şeriât ehli arasından çıkan zatlarınki)

Velâyeti Hassa sınıfa ayrılır:

1-Velâyeti Hassai Külliyei Muhammediye (Nübüvveti tâ`rifiyye kemâlâtından hise almış olan rüesânın sahip oldukları velâyet)

2-Seyri sülûkta havassı mümin Velâyeti (tasavvuf yoluyla çalışmalar yaparak oluşan kemalat sonucu hasıl olan velâyet)

Tasavvuf çalışmaları sonucu hâsıl olan velâyet 17 mertebedir.

Bunları sıralamak gerekirse...

Velâyeti Hassa:

1. Velâyeti Suğra (Evliyânın velâyetidir) (İlmi, ilmi Bâtın`dır)

2. Velâyeti Kübrâ (Enbiyânın velâyetidir) (İlmi, Bâtın`dır)

3. Velâyeti Uzmâ (Müferridûn, Gavs, Müceddid ve İnsan-ı Kâmil velâyetidir; Nübüvveti Tâ`rifiyye kemâlâtının vârisleridir; ilimleri, ilmi Ledün`dür)

4. Velâyeti Ulyâ (Mele-i âlâ velâyetidir; İnsân-ı Kâmil buna dahildir)

Kemâlâtı Enbiya:

5.Kemâlâtı Dâirei Nübüvvet (Lâ mevcûda illallah hakikatı)

5. " " Risâlet (Zâtın tecellîi dâimisinden letâifi aşere)

6. " " Ulûl Azim

Hakâyıkı selâse-i ilâhi: Velâyeti Suğra`da bu üç kemâlât yaşanır. Tecellîi Esmâ mertebesidir.

7. Hakikatı Kâbe

8. Hakikatı Kur`ân

9. Hakikatı Salât

Seyri kademi memnu:

10.Mabûdiyeti Sırfı Zâti (Ruhu A`zâm, Kelimei Tevhidin hakikatı)

Hakayıkı erbai enbiyâ: Velâyeti Kübrâ`da hasıl olan bazı kemâlâttır. Tecelîi Sıfat mertebesidir

12. Hakâyıkı Daire-i İbrahimîyye (Hanîfiyet)

13. Hakâyıkı Daire-i Musevîyye (Sıfatiyyûn, Furkan, Nefsiyyûn)

14. Hakâyıkı Daire-i Muhammedîyye (Zâtiyyun, Kur`ân, Ulûhiyyet)

15. Hakâyıkı Daire-i Ahmediyye (Vâhidiyet)

Tecellîi Zât sonucu oluşan kemâlâttır:

16. Lâ taâyyün (A`mâ)

17. Hubbu Sırfı Zâti (Ahadiyyet)

Biline ki...

Velâyet asıldır, daimîdir; hükmü sonsuza dek geçerlidir!.

Nübüvvet ise geçicidir; dünya hayatı ile sınırlıdır; velâyet ile kâimdir!.

Nübüvvet bir görevdir; velâyet ise yaşanılan bir kemâl, bir hâl, bir mertebedir.. Her nebi, veli olması yani varlığındaki velâyet kemâlâtı sebebiyle Nebî olmuş Nübüvvet görevini yüklenmiştir.

Her nebi, velîdir; kıyâmetten sonra, cennette velâyet kemâlâtının mertebesini yaşar. Nübüvveti ise son bulur!.

Her veli ise nebi değildir!.

"Rasûl"lük ise "nübüvvet"ten ayrı bir özelliktir!.

NÜBÜVVET

TÜRLERİ

"Nübüvvet", Âlemlerin Rabbı olan Allah`ı bilip, O`nun dilediğini "insan"lara tebliğ ile görevlenmektir.

Nübüvvet`in iki yönü vardır:

A. Nübüvveti Bâtın

B. Nübüvveti Zâhir

"Nübüvveti Zâhir" ikiye ayrılır:

1. Nübüvveti Teşrîiyye (Şeriat getiren nübüvvet)

2. Nübüvveti Tâ`rifiyye (İrfan getiren nübüvvet)

"Nübüvveti teşrîiyye"de ikiye ayrılır:

1. Şeriâtı müceddede nübüvveti (eski şeriâtı yenileyen görev)

2. Şeriâtı hassa nübüvveti (yeni şeriât getiren görev)

"Şeriâtı Müceddede nübüvveti" dahi iki aşamalıdır:

a. Nübüvveti mutlaka-i külliye-i âmme (Adem`den Efendimize olan nübüvvet)

b. Nübüvveti mukid-ei cüziye-i hassa (Efendimizin nübüvveti)

Nübüvveti Bâtına da ikiye ayrılıyor:

a: Velâyeti cihetiyle ilmi, Hak`tan alanlar (İlmi Bâtın)

b: Keşfi rabbanî ile âlemi gaybtan alanlar (İlmi Ledün.. Hızır a.s. gibi rüesa`nın ilmi)

Evet, "velâyet" ve "nübüvvet" hakkındaki bu kısa bilgiden sonra tekrar kaldığımız yerden konumuza devam edelim...

VELÂYET

KEMÂLÂTI

Velâyet istidadına sahip, o yolda bir takım çalışmalar yapan kişi, aldığı güçlü ilim, idrâk ettiği hakikatla, ruhânîler arasında mânevî olarak bulunabilir, staj amacı ile bulunabilir, bir takım görevler yapar. Ancak yeterli Nefs arınması olmadığı için; yani Nefs, kendini beden kabul etmeyi terkedemediği, bilincini aldığı müsbet ilhamlar sonucu arındırıp kemâle erdiremediği için Mutmainne`ye ulaşamamıştır ve hâlâ tehlikededir!.

En büyük tehlike de buradadır!... Çünkü ruh, o kuvvete kavuşmuş, fakat Nefs, birim olma bilincini atamamış; ilham yollu aldığı kemâlâtı kaybetme tehlikesi ile karşı karşıyadır.. Ne zaman ki Nefs de bununla birlikte Mutmainne`ye oturur, artık onun için kaybetme tehlikesi bitmiştir...

Nakşi ve benzeri tarikatlar, ruh gücünü artırmaya gider ve "ruh gücü" belli bir düzeye geldikten sonra zaten Nefsi de kontrol eder ve onu yetiştirir" der... Bu tarzı tatbik eder...

Kadirî, Rufaî, Bedevî ve benzeri tarikatler, "Nefsi" öncelikle tabiat kaydından kurtarmaya ağırlık verilir.

Nakşibendî`likte ise Nefs`in tabiat kaydından kurtarılmasıyla birlikte Nefs`in hakikatına dair bilincinin geliştirilmesine de önem verilir.. Tarikatlar arasındaki farklardır bunlar... Esas olarak, tarikatların tarzı, farkı buradadır...

Elbette bu anlattıklarımız, tarikatların orijinal gelişleri itibariyledir; bugünkü uygulamalarla alâkalı değil.

Mutmainne düzeyine geldikten sonra Nefs, "Velî" adını alır... Mutmainne düzeyindeki kişi, "ilmel yakîn" düzeyindedir. Mutmainne, Fenâfillah`ın başlangıcıdır.

"Mülhime"de Fenâ-i ef`al ve sonucu olarak "tevhid-i ef`âl"; Fenâ-i esmâ ve sonucu olarak "Tevhid-i esmâ; Fenâ-i sıfat ve ertesinde de "tevhid-i sıfat" yaşanılır...

Fenâ-i Zât`la birlikte Nefs, kendini beden kabul etme fikrinden arınmaya başlar. Bunun neticesinde de "Fenâfillah"a girer; ki "Fenâfillah", esas "Mutmainne"de başlar; velâyet mertebesidir!.

Mutmainne ve Mutmainne`yi takiben Râdiye "Fenâfillah"dır...

Mardiye, "Bakâ Billah"tır...

Mutmainne`de, kişide Allah`ın Tek`liği konusunda tam bir itminan hâsıl olur.

Nerede, ne fiil görürse görsün, "bu fiilin fâili hakîkisi Allah`tır" der ve nerede, kimde ne hâl görürse görsün, "Hak böyle yapmayı diliyor, böyle yapıyor" der...

Kınama, ayıplama, ters görme, yanlış görme gibi haller, Mutmainnede`ki Veli`de kalkmıştır... "

Bu, Mutmainne`de oturma hâli, yerleşme hâli neticesinde kişide "tecelli-i esmâ" meydana gelir ve "Rıza hâli" oluşur...

Görmektedir ki her şeyi meydana getiren Hakk`ın kendisidir!. Hakk`ın kendisidir derken, Nefs`in hakikatının da Hak olduğunu bilir, ama gene de kendini bir beden görme hâli tam kaybolmamıştır... Şirk-i hafî, henüz burada mevcuttur...

Mutmainne`de ve Radiye`de Şirk-i hafi henüz mevcuttur; tam olarak yokolmamıştır!. Yani, varlığın aslının Hak olduğunu bilir; "Ene`l Hak" der!... Ama buna rağmen, "Ene`l Hak" sözünün içinde gizli bir benlik vardır.

Oysa bu hâl içindeyken, her şeyden razıdır!... Ne duysa, ne görse, ne olsa, "Böyle dilemiş, böyle yapmış" der ve o hâl içinde, razı`dır... "Nefs-i Râziye" tâbir edilir...

Yalnız burada bir fark var... Mutmainne`de iken fiilleri seyreder, o fiillerin fâili olarak Hakk`ı görür. Nefs-i Râziye`ye geçtiği zaman Fiiller Boyutundan, İsimler Boyutuna çıkmıştır...

Artık, fiiller üzerinde durmaz; o fiilleri meydana getiren mânâların müşahedesine geçer. Yani, o ismin neticesinde, meselâ "Rahman, Rahiym tecelli etti ve merhametle böyle yaptı" der.

Mutmainne`de; "Merhamet etti, şu parayı verdi!.." der. Fiili konuşur.

Râdiye`de; rahmeti, merhameti müşahede eder. Oradan özellikleri meydana getiren isimleri, mânâları seyretmeye başlar.

Burada, Tecelli-i Esmâ vardır... Burada isimlerin zuhûru seyredilir ve onlara dayalı olarak fiîllerin varlığndan sözedilir..

Yani, birinde bir fiîl var, o fiil bu isimler bileşiminin doğal sonucu olarak zaten çıkacaktır ortaya, başka çaresi yok!...İşte bu fiîlin ortaya çıkışı bir isimler bileşiminin otomatik olarak oluşturduğu bir görüntüdür. Bu anlayışa gelince kişi, isimlerin ağırlığını seyretmeye başladı.işte bu isimleri ağırlıkla seyretmesi ile "Râdiye" oluştu, ve Tecellî-i Esmâ`ya geçti.

"Tevhid"ler, yani "tevhid-i ef`âl", tehvid-i esmâ", tevhid-i sıfat" ve tevhid-i zât" hep uruç yollu, kişini kesretten vahdete doğru seyrinde yaşanılan idrâklardır..

"Tecelli"ler, yani "tecelli-i esmâ", "tecellii sıfat" ve tecellii zât" ise nüzûl yollu, teklikten çokluğa doğru olan bakış açısının yaşanılmasıdır.

Levvâme, başlı başına bir grup, Mülhime başlı başına bir grup, Mutmainne ise, Râdiye`yi de içine alan bir gruptur...

Seyri sûluk ta yani tasavvuf çalışmalarının bir yoldan yapılması hâlinde kişi şu yedi mertebeyi aşar:

1. Ruhu cüz`isinin ne olduğunu bilir

2. Aklı ve muhakemesini farkedip, düşünerek harekete başlar

3. Aklının Akl-ı Külli olduğunu farkedip; ruhunun Ruh-u Â`zâmla kâim olduğunu; nefs`inin Nefs-i Küll`den geldiğini hisseder.

4. Hepsinin Zât`ta fâni olduğunu müşahede eder ve neticesini yaşar. (Cem makamıdır)

5. "İbn-ül Vakt" olduğunun bilincindedir. (Vahdeti vücûd - Ene`l Hak hâlidir) (Fenâ Fillah)

6. "Ebû`l Vakt" diye işaret edilen kemâlât ile yaşar. (Vahdet-i Şuhud) (Bakâ Billah) (fark bölümüdür)

7. "Fakr" = mahvı küll = Hiçlik (Vâhidiyet mertebesidir)

124 bin evliyânın çok büyük bir kısmı şerîat evliyâsıdır... Geriye kalan tasavvuf yollu kemâle ulaşmış evliyanın büyük çoğunluğu da Mutmainne düzeyindedir.

Bunun diyelim dört bini de Radiye`dir.

Mardiye`ye geçmek, evliyaullah içinde yüz binde bir kişiye nasip olan bir hâldir... Ancak ve ancak Mardiye`de tam olarak şirk-i hafî kalkar...

Nefs bilinç olarak, "Mardiye" düzeyine geldiği zaman, Vâhidiyet mertebesinde kendini bulur. Vâhidiyyet mertebesinde kendini tanıyan Nefs,ilâhi vasıflarla kendini tanır.

"Hayy"dır, "Alîm"dir, "Mürîd"dir, "Kâdir"dir, "Semi"dir, "Basîr"dir, "Mütekellim"dir.

Bütün bu vasıfların oluşturduğu sonuç, "Mükevvin" oluşudur!.. Yani "Tekvin" sıfatı!. Bunun tafsilâtına girmiyorum, ehli bilir; ehli olmayanın da bu mertebeyi anlaması mümkün değildir.. Çünkü orada, Nefs-i Küll olduğunu anlar, idrâk eder ve tahakkuk eder!..

Yani, Mülhime`de bilinç Nefs-i Küll olduğunu anlar, fark eder... Ancak bu kemâlin tahakkuku Mardiye nefs bilincindedir.

Mardiye`dekinde ise, Nefs-i Küll olarak tasarruf edendir!... Burası 7`lerin, 4` lerin makamıdır. Yedi kutub, dört kutub, Nefs-i Mardiye düzeyindedir, Nefs-i Küll olarak... Onlara 7`ler derler, yedi`dir ama yedisi birdir. Yedi kişidir onlar, ama aslında yedisi de birdir. Yedi ayrı Nefs`dir, fakat Bir bilinçtir...

Nefs-i Mardiyye sahipleri, "fetih" sahibidir. Nefs-i Mutmainne`de ve Nefs-i Radiye`de keşif vardır. Onların ilimleri İlmi Bâtın`dır. Kalp gözü açıklığı denen, varlığın bir takım sırlarına vâkıf olma hâli vardır. Mardiye Nefs sahibinde fetih vardır; kendilerinde yaşanılan ilim, ilmi Ledün`dür!...

"Evliyâya eğri bakma!.. Kevn-i mekân elindedir." beyiti, Mardiye Nefs durumundaki Evliyaullah içindir...

Mutmainne`de ki, Veli`dir.

Râdiye`de ki, Veli-i Mükemmel`dir.

Mardiye`deki, Veli-i Kâmil`dir.

Safiye`de ki evliyâullah ise "Ulül Azm" olarak bilinir, belli bir görevi olan bu zevât ya "Müceddid"dir; "Gavs"dır ya da Kutb-ul Aktab veya Kutb-ulirşâd`dır!..

"Mardiye", sıfat mertebesidir, dedik. İlâhi vasıflarla vasıflanmış kişidir...

"Mutmainne" ve "Râdiye", "Velâyet-i Suğra"dır.

"Mardiye", "Velâyet-i Kübrâ"dır. Enbiyâ velâyetinin kemâlâtından hisse alınır. Bakâ Billah mertebesidir!. Bu mertebeden evvel kimsede İlmi Ledün olmaz!..

Bir de "Velâyet-i Uzmâ", vardır.. Bu, "Müferridûn"un ve Rüesâ`nın velâyetidir... Bu velâyet mertebesi, Velâyeti Kübrâ`nın üst sınıfıdır; fakat Velâyeti Ulyâ`nın kapasitesine de sahip değildir

Velâyeti Uzmâ, "Ferdiyet" makâmında olanların velâyetidir. Bunlar, Gavs`ın tasarruf dairesinin dışındadırlar. "Gavsiyyet" görevini yüklenecek kemâlâta sahiptirler, fakat "Gavs" bir tane olduğu için bunlar, Gavs`ın dışındaki kişilerdir.

"Velâyet-i Kübra"dan sonra bir de "Velâyet-i Ulyâ" vardır!. Bu da "Sâfiye nefs" bilincinin velâyetidir...

Mardiye`den sonra, "Sâfiye" gelir. Nefs`in tam bir Öz yaşam hâlidir... "Halife" durumunda olan kişidir... İnsan-ı Kâmil, Gavs, Kutb-ül Aktab ve Kutb-ül İrşâd bu mertebedeki şahıslardır!.

"Velâyet-i Ulyâ", "Mele-i âlâ" Velâyetidir. Yüksek dereceli bazı melâikenin velâyetidir...

"Gavs"ın emrinde, yanında iki arkadaşı vardır. Bunlardan, dünyanın idaresi ile görevli yardımcısı; "Kutb-ul Aktâb"dır. Aynı zamanda Ricâl-i Gayb=mânevî görevliler ordusunun başıdır. Gavs olmadığı zamanda, Ricâl-i Gayb ordusunda başkanlık eden, Kutb-ul Aktâb`dır... Gavs`ın solundadır.

Gavs`ın sağında, Kutb-ul irşâd vardır...

Kutb-ul irşâd, âlemlerden gelen feyzi insanlığa dağıtır. Kutb-ul irşâd, dünya işlerine karışmaz. Dünyada olacak olaylara, yani insanların kişisel durumu ile ilgili işlere karışmaz.

Âlemden gelen feyzi, yani bulunduğu devir içinde çeşitli burçlardan gelen kozmik ışınımı gereken kişilere kanalize ederek onlarda belli bir bakış açısını oluşturur.

Kutb-ul irşâd`ın vazifesi, gelen mânevî feyzi gerekli olan kişilere ve yerlere dağıtmaktır. O`nun görev alanı Kutbül Aktâb başkanlığındaki Ricâl-i Gayb’tan tamamen başkadır...

Kutb-ul İrşâd`ın emrinde de kutuplar vardır... Kutb-ul Aktâb`ın da emrinde Kutuplar vardır...

Kutb-ul İrşâd`ın emrindeki kutuplar, irşâd kutuplarıdır. Bunlar, yetişmesi imkân dahilinde olan kişilerin yetişmesi için gerekli olan feyzi de dağıtır.

Meselâ, bir kişi gider bir şeyhe bağlanır. O şeyh aslında yetersiz bir şeyhdir... Ama o kişi de, istidatlıdır. Bir şeyler olması lazım!. İşte o zaman "Kutb-ul irşâd"ın emrindeki "irşâd" kutupları, mânen o kişiye müdahale eder ve yetiştirir.

O kişi zanneder ki, "Ben şeyhimden alıyorum" Hayır!.. Şeyhinden almıyor!. Şeyhinde gerçekte hiç bir şey yok!...

Ama O, sâfiyetle o şeyhe bağlandığı için, "Kutb-ul irşâd"ın emrindeki "irşâd" kutubları tarafından yetiştirilir... Bu durumu ne o kişi ne de şeyhi bilir...

İşte "İrşâd" Kutubları, "Kutb-ul İrşâd"dan aldıkları feyzi dağıtan kutuplardır. Ancak bu dağıtılan "feyz"i sadece kişi yetişmesiyle kayıt altına almamak gerekir.

Dünya insanları arasında oluşan çeşitli akımlar, eğilimler hep bu "feyiz" kapsamına girer!.. Bu kelimenin anlamını çok geniş anlamak îcâbeder.

Bunların, halkın idaresi ile ilgili kutuplarla alâkası yoktur. Onlarla karıştırmamak lazım!...

İki türlü Kutub vardır;

1-İdarî Kutub

2-İrşâdî Kutub

İdari Kutublar, Ricâl-i Gayb tâbir edilen, mânevî ordunun görevlileridir.

En başta, "Gavs" vardır. Gelen ana feyz, "Gavs"a gelir... "Gavs", bu feyzi, irşad yönüyle, "İrşâd Kutbu"na nakleder. Dünya`nın düzeni dolayısıyla alınması gerekli kararlar, oluşması gereken olaylar yönüyle de, "Kutb-ul Aktâb"a devreder...

"Gavs"ın iki kutbu vardır; "Kutb-ul Aktâb" ve "Kutb-ul İrşâd".

"Kutb-ul Aktâb"ın emrinde 4`ler vardır. 4`lerden sonra, 7`ler, 7`lerden sonra 12`ler vardır... 12`lerden sonra 40`lar vardır. 40`lardan sonra 300`ler vardır, 300`ler tâbir edilir ama esas 313 kişidirler. Meselâ; Seyyid Mahmut Murtaza el Geylânî ki Hama`da yaşamış ve bir süre önce âhırete intikâl etmişti, 40`lardandı!. Lâdikli Ahmet Ağa, Alvar`lı Mehmet Efendi bu 300`lerdendi... Artık âhırete intikal ettikleri için açıklamakta bir beis yoktur. 300`lerden sonra 1200 kişilik bir grup vardır. Ondan sonra da 124 Bin`ler gelir...

Unutulmasın ki bu rakkamlar tüm dünya üzerinde görevli olanların sayısıdır.

Ana görevliler, 1200`lere kadar olan gruplardır. Bir de bunların dışında "Bölgesel Kutub"lar vardır. Ayrıca bunların teferruatı olarak, yerel kutublar vardır. Görev alanı belli bir bölgeyi içine alan kutublar vardır.

Meselâ;istanbul bölgesi, Ankara bölgesi gibi... Ankara deyince, civardaki birkaç şehri daha içine alan bölgesel kutublardır.. Meselâ Ankara Bölgesinin aslî kutbu Ankara`daki Hüseyin Gazi tepesinde medfun bulunan Seyyid Hüseyin Gazi`dir. Bir de zâhiri olarak Ankara`da, yaşamakta bölge kutbu olan Zât vardır.

İşte, bu bahsettiğimiz zevâtın 40`lara kadar olan bölümü, "Mardiye"ye ulaşmamıştır... 40`ların bir kısmı "Mardiye"dedir, bir kısmı "Râdiye"dedir. 40`ların reisi "Mardiye"dedir, 7`ler "Mardiye"dedir, 4`ler "Mardiye"dedir.

"Kutb-ul Aktâb", "Kutb-ul İrşâd", Velâyeti Kübrâ sahibi; "Müferridun", "Gavs", "Müceddid" Velâyeti Uzmâ sahibi; "İnsan-ı Kâmil" de Velâyeti Ulyâ sahibi olarak "Sâfiye"dedir... Bunlara topluca "Rüesâ" yani "Reisler" denilir.

Bu zevâtın hâli târife, tâbire sığmaz!... Buradaki yaşamın nasıl olduğunu anlatmak mümkün değildir. Kimlere takdir olmuşsa, onlar tarafından bilinen bir yaşamdır. Allah bize de o mertebeleri nasîb etmiş ola ki, biz de o hâllere muttalî olalım. Aksi takdirde ancak, lâfını ederiz!.

Daha alt düzeydeki görevler için, belli ruh kuvvetine erişmiş, belli beyin hassasiyetine ulaşmış, belli bir Vahdet görüşünü almış, kabullenmiş kişiler bir süre "stajyer" olarak görev alırlar.

Bunlar beyin kapasiteleri dolayısıyle görev yapabilecek kuvvettedirler. Bunlar, önceden tesbit edilir; bazıları 10 sene, 15 senelik staja alınır. Staj süresi içinde olmalarına rağmen henüz Nefs`in arınma mücadelesi tamamlanmamış; gizli şirk tamamen ortadan kalkmamıştır onlarda... Zaten o yüzden stajyerdirler...

Ve yukarı mertebedekiler bunlara belli görevleri intikal ettirirler; onlar da farkında olmadan o özellikleri kullanarak çevrelerinde belli tasarrufları yaparlar... Bu arada yetiştiricileri olan kâmil veliler veya Hızır Aleyhisselâm nezaretinde gizli şirkin tamamiyle ortadan kalkması yani Nefs arınması çalışmalarını sürdürürler.

"Nefs"in arınması önce, kendini beden olarak kabul etme hâlinden kurtulma yani tabiat mücadelesiyle başlar; ki bu da "Levvame nefs" bilincinde oluşur. Senin, kendini bir beden ve bir birim olarak kabullenmene yol açan hâllerden kurtulman içindir bu çalışmalar. Bu gerçekleşmeden, veli olman, yakîn kazanman mümkün değildir...

"İlmel Yakîn", "Mutmainne"de hâsıl olur. "Mülhime"deki, "hissî müşahededir"; "yakîn" değildir. "Mülhime"deki, "İlmel Yakîn"in gölgesidir. Bilgi yollu belli şeyleri hissediştir...

"Mutmainne"de "İlmel Yakîn" hâsıl olur. Bu, "Râdiye"de "Aynel Yakîn"e döner. "Mardiye"de, "Hakkel Yakîn" hâsıl olur ve bu zâta "Arifi Billah" denir; İlâhi sıfatlarla tahakkuk eder. Yani, o sıfatların gereği olan hâlleri kendinden ortaya koyuyorsun, ama kendinden derken kişiselliğinden değil, Nefs-i Küll olarak varlığından...

"Râdiye"de, "Tecelli-i Esmâ" vardır.

"Mardiye"de, "Tecelli-i Sıfat" vardır. Yani, İlâhi vasıflarla tahakkuk etme hâli ki; bu ikisi arasındaki hâl, ancak yaşanarak farkedilir. Dilde bunu anlatmak çok zor bir şey!.. Çünkü biz, öyle bir şey düşünmemişiz, hayâl bile etmemişiz. Onun için bunlar böyle mecaz yollu anlatılır ama gerçeği ancak yaşanarak bilinir!.

"Gavs", dünyada yaşadığı sürece, "Gavsiyet" görevini ifa eder. "Gavs"ların hepsi de esasen "vekil Gavs"dır.

Her mertebenin bir asîli vardır, o asîlden sonra gelen vekilleri vardır.

Gavsiyet mertebesinin asâleten sahibi Abdülkâdir Geylânî`dir. "Gavs-ı Âzâm"dır. Diğer devirlerde gelen "Gavs"lar da o mertebeye ve göreve "vekâleten Gavs"lık görevini yaparlar. Fakat âhirete intikal ettikleri zaman, Gavsiyet görevini bırakırlar. Seyyid Abdulkâdir Geylânî`nin görevi ise bâtında devam etmektedir. Bu yüzden de yardımları el`an devam etmektedir.

"Divan"a, geçmişte görev almış Gavs`ları temsilen, Abdülkâdir Geylânî Hazretleri gelir. Abdülkâdir Geylânî Hazretlerinin "Gavs-ı A’zâm"lığı buradan ileri gelir, "Kutbiyet"i, "İrşâdiyet"i kendinde toplamış olduğu için değil!... Asâleten "Gavs"dır. "Gavs-ı A’zâm"dır!...

Diğer "Gavs"lar, âhirete geçtikten sonra, "Divan"a katılmazlar, görevlere katılmazlar... O mertebeyi ihrâz etmiş, tabiri câizse, emekli olmuş gibidir. Öbür tarafta, mânevî âlemde bir takım görevler yaparlar, dünya işlerine katılmazlar.

Abdülkâdir Geylânî Hazretleri`nin, Gavs-ı Âzâm olarak, asâleten o görevin sahibi olarak dünya işlerine müdâhale yetkisi vardır.

Diğer "Gavs"lar, dünyadan ayrıldıktan sonra, dünya işlerine müdâhale etmez, ama Abdülkâdir Geylânî Hazretlerinin dünya işlerine müdâhale yetkisi vardır, ve o yönüyle Gavs-ı Â’zâm`dır... Diğer Gavslar, dünyada yaşadıkları müddetçe Gavsiyet görevini yapar, öbür dünyaya intikal edince de öbür dünyanın görevlerini yaparlar.

Bir de, her hicri yüz yılın başında gelen "Müceddit"ler yani "yenileyici"ler vardır. Çünkü her yüz yılda bir, dünyanın şartları değişir.

Dünya`nın genel şartları değiştiği için, o günün şartlarına göre, Din`i tecdit etmek = değişen anlayışa ve toplumun gelişmelerine göre Dini yeniden yorumlama ve açıklama gerekir.

Dini tecdit ederken yapılan iş, Din`de yeni şartlar getirmek değil; Dini, o günün şartlarına, anlayışına göre anlatmaktır. İşte bunu, 100 yılda bir gelen "Müceddit"ler yapar...

"Müceddit"ler "Rüesa" mertebesinde çok yüksek dereceli zevât`tır... "Müceddit"ler yenileme görevini yaparlar. Bu yaptıkları görevin gereğini icrâ kurulu tatbik eder. Bir yandan da "Kutb-ul İrşâd" ile ortak çalışır.

"Müceddit"ler esas itibariyle "Kutb-ul İrşâd"la ortak çalışırlar.

"Müceddid"ler yenilemeyi yapar, o tecdit istikametinde "Kutb-ul İrşâd"la diğer kutuplar feyzi yayarlar...

"Kutb-ul Aktâb", emrindeki diğer görevlilerle beraber dünyanın idarî, siyasî veya fizikî olaylarını yönlendirir.

"Kutb-ul İrşâd", ilâhi feyzi yönlendirir. İlâhi feyzin yönlenişi de, "Müceddid"in, yenilediği konuya dönük olarak oluşur. Dolayısıyla, "Müceddid", "Kutb-ul İrşâd"la parelel çalışır. "Müceddid"in olmadığı zamanlarda da "Kutb-ul İrşâd" görevlidir. O, devam eder... Ancak, tecdit bâbında, "Müceddid" geldikçe, "Müceddid"in istikâmetinde O`nunla paralel çalışır.

"Kutb-ul İrşâd"lar, "Nübüvvet-i Tâ`rifiyye" kemâlâtıyla görev yaparlar... Tecdid görevini yaparlar, fakat yüzleri halka dönüktür. "Müceddid" de, "Nübüvvet`i Tâ`rifiyye" kemâlâtından hissedâr olarak gaybından alır, halka verir.

"Müceddid", gaybından aldığı ilmi, "Kutb-ul irşâd"ın boyutsal olarak âfâktan aldığı feyizle birleştirir, halka yayar. Çevresine yayışı kendindendir; dünya üzerine yayışı, "Kutb-ul İrşâd"ın gücünden yararlanaraktır...

Varlığı meydana getiren, Hakikat-ı Muhammediye nâmıyla târif edilen ana Ruh... Ruh-u Â`zâm, aynı zamanda bir kuvvedir. Kuvve olması itibariyle de "melek"tir.

Senin Nefs`inde hem melekîyet, yani nurâniyyet mevcuttur; hem de şeytâniyet, yani nâriyyete bürünme yeteneği!. "Nefs"in hakikatı, "melek" tâbir edilen kuvvedir!.

Nefs, "vehm"e tâbi olursa, birimsellik noktasında kendini kabul etmiş, hakikatını yaşayamamış olarak şeytâniyete bürünür!.

Kendi özüne yönelirse, melekî kuvvelerini kullanmış olur. Bu melekî kuvvetlerini kullanarak hakikatına ve aslına dönmüş, hakikatının ve aslının gereğini yaşamış olur ki, Nefs`in üst mertebeleri meydana çıkar...

Her büyük kutub, yani Kutb-ul Aktâb olsun, Kutb-ul İrşâd olsun veya Gavs olsun bunların her biri belli bir sıfat ağırlıklı olarak gelmişlerdir.

Meselâ Abdülkâdir Geylânî Hazretleri`nde, kudret sıfatının zuhuru ağırlık kazanmıştır. Yani, "Hayy", "Mürid", "Alîm" sıfatlarıyla âşikâre çıkmasına karşın "Kadir" ismi yönünden ağırlıklı olarak kudretle gelmiştir. Dolayısıyla O`nda çok büyük tasarruflar vardır...

Şeyh Bahaeddin Nakşibend, "Alîm" ismi yönünden açığa çıkmıştır!... İlimle gelmiştir!...

Seyyid Ahmed Rufaî ve Seyyid Ahmed Bedevî... Onlar da "Kudret" sıfatı ile zuhur etmişlerdir. Bu yüzden onlarda da olağan üstü olaylar görülmüştür...

"Mardiye Nefs" mertebesinde "Tecelli-i Sıfat" zuhûrunda "fetih" hâsıl olduğu zaman bu zuhur mutlaka ağırlıklı olarak bir sıfattan olur.

"Mukarreb" olan Allah velilerinin her birinde belli sıfatlar vardır. Bunlara vekâleten diğer velilerde de belli sıfatlar oluşur. Ama netice olarak her biri kendi tâbi olduğu Hz.Muhammed (a.s)ın meşrebinden istifade ile görev yaparlar. Veliler de o meşrebden giderler...

"Mukarreb" velilerin bir kısmı, Hazreti Musa`nın meşrebi üzeredir; Müşahedesinde "tenzih" görüşü ağır basar... Kimisi de, Hazreti İsa`nın meşrebi üzeredir, "teşbih" müşahedesi ağırlıklı olarak varlığı değerlendirir.

Eğer velâyette "Ulül Azîm" mertebesine geçerlerse ve "Aktâbiyet" veya "Müferridun"luk durumu hâsıl olursa, Muhammedî meşrebe geçerler; ve bunun sonucunda onlarda "tenzih" ile "teşbih" görüşünün eşit ağırlıkta sentezi olan "tevhid" müşahedesi meydana gelir.. Onlar, Muhammedî meşrebdir. Onların dışındakilerin hepsi ya Musevî veya İsevî meşrebdir...

Mârifet, ikiye ayrılır:

Birinci Mârifet, "Mülhime"de hâsıl olur.

Belli riyâzatlar ve tabiatla mücadeleler sonucunda, kişide belli mârifetler oluşur. Bu mârifetler belli kevnî -madde boyutuna ait- kerâmetleri de doğurur!. Bunlara "ârif" denilir!. Bunlar daha "velî" değildirler!.

İlmî kerâmetler ise ikinci mârifet mertebesi olan "Mârifetullah" sahibi "mardiye nefs" bilincine erişmiş evliyaullah hazerâtına aittir... Bununla karıştırılmaya!

Burada, henüz "benlik" kavramı vardır bilinçte!. Ancak yoğun riyâzet dolayısıyla beyinde belli bir hassasiyet meydana gelmiştir. Ve bu hassasiyet ile belli olağan üstü fiilleri ortaya koyar.

Bu, Allah`a yöneliş sırasında oluşan bir mârifet`dir. Ve, bu düzeydeki kişiye "Ârif" derler... Yani, işin hakikatına ârif olmuş belli bir "mârifet" sahibidir. Bu, daha sonra "Mutmainne"de, "hakikat"e döner...

"Mârifet"den sonra, "Mutmainne"de ve "Râdiye"de "hakikat" yaşanır. Bu "hakikat" sonrasında "Mardiye"ye yükselirse, o zaman "Mârifet-i Billah" meydana gelir. Yani, "Allah`ın indinden ihsan ettiği ilimle" bilme hâli ki, o takdirde bu kişiye "Ârif-i Billah" derler...

"Mülhime" mertebesindeki mârifet sahibi "ârif"dir.

"Mardiye" makamında hâsıl olan ikinci mârifetin sahibine "Ârif-i Billah" derler.

Yani, varlığındaki Allah`ın ilmi ile her şeye ârif olan Zât demektir "Ârif-i Billah"!... Bu, "Hakikat"ten sonra gelen Mârifet-i Billah`tır...

İşte, bazılarının, "Şeriât-Tarikat- Mâ`rifet -Hakikat" demeleri, bazılarının da, "Şeriât-Tarikat- Hakikat -Mâ`rifet" demelerinin nedeni, bu farka dayanır.

"Hakikat"den sonra "Mâ`rifet" diyenler, "Mardiye"deki "Mârifetullah"dan söz ediyorlar. "Mâ`rifet"ten sonra "Hakikat", diyenler ise "Mülhime"de yaşanılan irfândan söz ediyorlar.

"Levvâme"deki, "Tarikat"dır...

"Mülhime"de, "Mârifet" hasıl olur...

Bu "Mârifet" neticesinde de, şayet takdirinde varsa "Mutmainne" ve "Râdiye"de, "Hakikat"e vâsıl olunur...

Burada sözkonusu olan "hakikat", bu kelimenin işaret ettiği somut olayın "mecâzı"dır.. "İlmi"dir!..

Bu mecâzla işaret edilen somut olayın gerçeği mutlak "hakikat"ın yaşamı ise, yalnızca "mardiye nefs" bilincinin eriştiği mertebede, "Hakk-el Yakîn" sonucu yaşanır, "fetih" sahiplerince!..

Yüksek dereceli evliyaullaha göre, "Mülhime"deki "Mârifet" dikkate bile alınmaz!. Onlara göre o, önemli bir şey değildir!..

Tarikat devresi olan "levvâme" ve "mülhime" idrâkından ve yaşantısından sonra; buralardaki sayısız vartalardan kurtulup lutfu ilâhi ile "Mutmainne"ye geçilirse, böylece "Hakikat" hâsıl olur!.

Marifet devresi olan "Mülhime" bilincindeki ârifte, bu idrâktan sonra "tarikat" kavramı kalmaz!. "Şeyh" kavramı kalmaz!..

Eğer hâlâ o kişide bu kavramlar varsa, o zaten "mârifet"e ermemiş, "ârif" olmamış; çokluk kavramından geçip "TEK"lik müşahedesine ulaşamamış; benlik kavgası içinde, menfaatleri uğrunda savaş verip, tasavvufun da hoş sohbetleriyle vaktini değerlendiren "dervişân" sınıfındandır!

Yunus Emre kırk yıl hizmetten sonra "Mülhime"de kemâle ulaşınca, Taptuk tarafından yanından uzaklaştırılarak, "mutmainne"ye geçmesi için önü açılmıştır!. Hiç bir ârif, şeyhinin yanında "mülhime"nin kemâlini yaşayamaz; bu yüzden de "mutmainne" bilinç mertebesi kendisine açılamaz!

"Vahdet-i Vücûd"un bilgisi "mülhime"de; kemâl hâliyle yaşamı ise "mutmainne"de oluşur!.. Elbette bu müşahede de "tarikat" kavramlarına yer kalmaz!

Eğer veli, bu mertebelerden sonra, "Vahdet-i şuhûd" müşahedesinin yaşandığı "Bakâ Billah"a geçer ve "Mardiye" bilinciyle, "fethe" ermiş olarak "Mârifetullah"a sahip olursa, işte o zaman "Ârifi Billah" olur!... Bu durum içinde, "Hakikaten sonra, Mârifet gelir" derler...

Bir de Allah`ın yüce velileri içinde "müferridun" farkı vardır"!.

"Ferdiyet sahibi" olan bu Zâtlar, insanlık içinde fevkalâde değerli varlıklardır... Yani, Onlara rast gelmek dahi, muazzam bir lütfu ilâhî`dir...

Yeryüzünde bir insana ulaşacak en büyük nimet, "Müferridun"dan olan bir Zât`a rastlamaktır. Bir insan için ondan daha büyük bir nimet düşünülemez!...

Kişi, eğer böyle bir Zât`a rastlarsa, bile ki bu Zât direkt tasarruf sahibidir.

Müferridun`dan olan Zât, Gavs`ın tasarruf halkası dışındadır!.

Onlar, isterse eğer, her hangi birisini, Allah`ın kudret ve kuvvetiyle seçer alır. Hiç bir tarikat şeyhi O`na karşı koyup, müdahale edemez!.. O, istediğini seçer, alır!.

"Allah, dilediğini kendine seçer" (42-13)

Âyeti, Müferridun`dan da tecelli eder!. Ve O, dilediğini kendine seçer... Seçen O`dur!.

O adam, şu hâldedir, bu hâldedir... Çamura batmıştır, şöyle olmuştur, böyle olmuştur, şuna bağlıdır... Bu hiç önemli değildir!... Mühim olan, O`nun dilemesi ve onu seçmesidir... İcâbında en berbat batakhanenin göbeğinde bile olabilir o kişi. Bir anda döner!..

"Nazar-ı ilâhîye`ye mâruz kaldı" derler, bu duruma... Nazar-ı ilâhî tecellî eder, "Müferridun" denen Zât`tan! O, her şeyi değiştirir!...

Evet biz, bunların hep hikâyesini yazıp okuyoruz; konuşup, dinliyoruz!... Hakikatı nasıl olur?.. Onu da ehli bilir...

Aman haddimizi bilip, "edep" üzere olalım!..

Bilmeden bir "ehli"nin yanında cahilliğimizi ortaya saçıp, kendimizi küçültmeyelim!.

Elindeki çemberi otomobil diye şöföre anlatmaya çalışan çocuk durumuna düşmeyelim!. Sonra gün olur, çok utanırız!.

İşte bunun için "edep" çok önemlidir..

"EDEP"

ÜZERİNE

Eskiler, "Edeb" üzerinde çok durmuşlardır...

"Edepsiz kemâl olmaz"!.. yani, edep olmadan kemâl olmaz, demişlerdir... Orada kemâlden murat, "Mutmainne" bilincidir.

"Edep", gerçekte, bizim bugün anladığımız mânâda karşındakine hürmet etmek, el-etek öpüp boyun kesmek değildir... Biz, edebi çok dar ve kısıtlı ve sınırlı anlıyoruz.

Beşiktaş`taki Yahya Efendi Dergâhının girişinde şu yazılıdır :

"Edeb Ya Hu!..."

"Edep" haddini bilmektir!.

"Edep" hakkını vermektir!.

Her şeye karşı, olması gereken bir edep vardır..

Daha dar mânâda ise;

"Edeb"sizlik, özellikle "Mülhime"de başlar. Her ne kadar "Levvame"de kısmen varsa da edebsizlik hâli; edebe riayet etmeme hâli, özellikle "Mülhime"de oluşur..

Bir yönüyle "Edeb" kelimesinden murad, "Nefs"in tabiata tâbi olmamasıdır!.

Çünkü, Nefs aldığı ilhamlar sonucu, kendi hakikatına yönelip, Rubûbiyetin hakikatını idrâk etmeğe başladığında, zamanı Rubûbiyet hakikatları ve sırları ile dolu geçer. Bilinci bununla meşgulken, bedende doğası gereği kendi hükmünü icra ederek, dilediği gibi at koşturmak ister...işte, Nefsin bedenin doğası gereği arzularına tâbi olması hâli "Edebsizlik" diye anlatılan hâldir!.

Bedenle, "tabiatla mücadele" hali, "edeb edinme" hâli diye târif edilmiştir.

Bu yüzdendir ki "Edeb" olmadan "Mutmainne" hâli olmaz!.. Ve kişi, "Veli" olamaz!...

"Edebsiz kişi veli olamaz", derler ki, bunun mânâsı budur!.

Bu ifadeyi dar mânâda anlayıp da, çevrendekilere hürmet etmek diye yorumlamak çok yanlış ve hatalıdır...

İşin hakikatına ermek, velâyet sırlarına vâkıf olmak, Allah`a yakîn elde etmek için, ne pahasına olursa olsun, Nefs`in bilincini arındırması ve bedenin tabiatına tâbi olmaktan kendini kurtarması zorunludur!.

Başka türlü Allah`a yakiyn elde edilemez!..

BİLİNCİN ARINIŞI

"Bilinç" nasıl arınır ve "Nefs" orijinalindeki sâfiyetine nasıl kavuşur?...

"Nefs", yani "ben"in "bilinci", ta küçüklükten başlanarak, çeşitli şartlanmalarla ve bu şartlanmaların getirdiği değer yargılarıyla oldukça yoğun bir şekilde programlamaya tâbi tutulur...

Eğer siz, Uzak Doğu`da Çin`de, Hindistan`da dünyaya geldiyseniz, o yörenin değer yargılarıyla, şartlanmaları ile şartlanır ve çevrenize o değer yargılarına göre hüküm verirsiniz.

Günlük davranışlarınızdan tutun, toplumsal bakış açınıza, yaşamı ve olayları değerlendirmelerinize kadar her hâliniz çevrenin sizi programladığı bu şartlanmalar ile meydana gelir.

Bulunduğunuz çevre totemist ise, sizde totemist bir bilinç oluşur!.

Ateist ise, ateist bir bilinç oluşur. Bir Musevi, bir Hıristiyan veya bir Müslüman şartlanması ile yetişmişseniz, bu türden bir değer yargısına bürünür bilinciniz!...

Oysa bir bilincin ulaşabileceği gerçek değerler nelerdir acaba?...

Bir bilincin erişebileceği değerlerden de öte, bilincin gerçek değerleri ve kapasitesi ne kadardır?.

Bilinç, beyinin veri tabanının, zihinsel faaliyetlerinin sonucunda oluşur. Öte yandan beyin veri tabanı, genetik ve astrolojik dediğimiz etkilerle oluşur ve aldığı çeşitli tesirlerle de faâliyetini sürdürür.

Bunun yanı sıra, kişilerin aldığı gıdaların kimyasal değerlerinin, beynin kimyasında oluşturacağı etkiler de, gene bilinci yönlendiren, etkileyen en önemli faktörlerden bir tanesidir.

Eğer, herhangi bir iç veya dış sebeple hasar görmemişse beyin, mutlaka o beyinde bir "Ben" bilinci vardır... Bu "Ben" bilinci varlığı, mevcûdâtı meydana getiren "Öz" bilincin o beyinde ortaya çıkışından başka bir şey değildir...

Esas itibariyle, "Ben" kelimesinin işareti, gerçekte "Nefs-i Küll" denilen "Evrensel Mutlak Ben"liğedir.

Ancak kişi, yetişme süreci içinde en başta çevresel şartlanmalar dolayısıyla bir göresel, vehmi benliğe bürünür. Ve, aynaya bakıp da gördüğü sûret olarak kendini kabul eder ve "ben" dediği zaman da aynada gördüğü sûreti kasteder... Bu, "Ben"in, en ilkel ve basit mânâdaki anlaşılma şeklidir...

Esasen, eğer aynada gördüğün varlık ise "Ben" diye kastettiğin, aynada gördüğün varlık toprak altına girip belli bir süre geçtikten sonra çürüyüp yok olduğu zaman senin "Ben" dediğin nesne de yok olup gidecektir...

Bu anlayışa göre senin "Ben" kelimesiyle kastettiğin ve "Ben" hükmünü veren bilincin de yok olup gidecek demektir, "Ben" kavramı da yok olup, kaybolup gidecek demektir. Oysa, bundan çok seneler önce bir Lavazzier'in koyduğu kural var :

"Var olan hiç bir şey yok olmaz..."

Eğer "Ben" kavramı varsa şu anda bu, şu anda var olan "Ben" kavramı hiç bir zaman yok olmaz, yok olmayacaktır!.. Yok olmayacağına göre de demek ki, "Ben" kelimesiyle kastedilen şey, yok olacak şey değildir...

Her ne kadar neticede yok olacak olan bir nesneden yani beyinden meydana geliyor ise de, neticede "Ben" kelimesiyle kastedilen gerçek anlamıyla bilinç, hiç bir zaman "yok" olmaz...

Bilinç, beynin ürettiği mikro dalga bedene tüm özellikleriyle yüklendiği için, nasıl bugün beyin faaliyetiyle yaşamına devam ediyorsa da, beynin durması anından itibaren de eskilerin "Ruh" adını verdiği astral bedende yaşamını sonsuza dek sürdürecektir...

Olay bu olduğuna göre, "bilinç" ne şekilde kendi orijinal yapısını tanıyabilir?... Bilincin gerçek yapısını tanımasına engel olan şeyler nelerdir?...

NEFSİN

PERDELERİ

Bilinç, üç şeyle örtülmüş vaziyettedir :

1- İzafi, vehmi benlik duygusu

2- Tabiat

3- Şartlanmalar

Şartlanmalar deyince, şartlanmaların oluşturduğu değer yargıları ve bu değer yargılarının meydana getirdiği duygular silsilesi, şartlanmalar kelimesinin içinde değerlendirilmelidir.

Bir bilinç bu üç şeyden arınmadığı sürece, kendi gerçek mertebesine erişemez!...

Bütün kâinatta var olan her şeyi, gerçeği itibariyle evreni meydana getiren Aklı evvel`den ve de O`nun kudretinden, enerjiden meydana geldiğine göre, bütün bilinçlerin özü gerçekte "Kozmik Bilinç" dediğimiz “Evrensel Bilinç”tir... Eskiler bunu, "Allah`ın İlmi", "Allah`ın ilim sıfatının eserleri" diye tanımlamışlardır.

Evreni meydana getiren "enerji" adını verdiğimiz yapı ise "Allah'ın Kudreti" diye tarif edilmiş, kudret sıfatına bağlanmıştır.

Esas itibariyle maddeden, maddi değerlerden, maddi değer yargılarından ve hatta mânevî değer yargılarından öte olan bilinç, oluşumu itibariyle gözünü bu madde bedende açtığı için, beş duyu verilerine bağlı kalarak, kendini bu beden kabul etmiştir.

Kendini bu beden zannetmesi, onda vehimden yani varolmayanı var kabuletmekten doğan bir birimsellik oluşturmuş ve de "ben filancayım" diye düşünmeye başlamıştır.

Çevre kendisine ne isim takmışsa, o ismin karşılığı olarak kendisini kabullenmiştir. Ve de beş duyuya bağlı olarak, beş duyuyla kayıtlı olarak da, kendisini bu et kemikden ibaret bir beden olarak mütalâa etmiş ve tüm yaşamını bu madde bedene bağlayarak, "Bu beden yok olduğu zaman ben de yok olacağım" zannıyla ömür sürmeğe başlamıştır.

Oysa, gelmiş geçmiş bütün Nebi ve Rasûller aracılığı ile şu konuda uyarmışlardır:

"Sen bu beden değilsin!. Bu beden belli bir süre sonra toprak altında çürüyüp yok olacak. Fakat Sen, Sonsuza dek yaşamına devam edeceksin!..."

bilgisini ulaştırmışlar ve bütün bilinçleri bu yolda uyandırmaya çalışmışlardır...

Bu beden olmayan bilinç, kendisinin ne olduğunu, nelerden arınmak sûreti ile bilebilir ve bu arınma nasıl olur ?...

Bizim, "bilinç" kelimesiyle anlatmağa çalıştığımız şey, din terminolojisinde "Nefs"teki şuur`dur!.

"Nefs", "bilinç sahibi ben" anlamındadır!.

Tasavvufta, ehil olmayanlarca, Nefse ait olarak kabul edilen birçok özellik, gerçekte Nefse ait olmayıp, Nefsin bürünmüş olduğu; elinde olmadan ister istemez büründüğü bir takım özelliklerdir...

"Nefs"in bilincinin, kendi hakikatını tanımasına engel olan hâllerin başında birinci sırada, kendisini bu beden kabullenmesi gelir.

İkinci sırada, bu kabullenişin tabii sonucu olarak, bedenin istek ve arzularını, bedenin dürtülerini, bedenin kendine has özelliklerini, kendi özellikleri imiş gibi kabul etmesi gelir ki bu "Tabiat" kelimesi ile tanımlanır, kişinin tabiatı dediğimiz bir biçimde...

Ve nihâyet üçüncü olarak da ;

"Şartlanmalar" dediğimiz husus ortaya çıkar ki, bu da kişinin çevresel değer yargılarına tâbi olarak, kendi öz bilincini gerektiği gibi kullanamaması sonucu ortaya çıkan davranışlardır...

Sade bir ifade ile açıklayalım:

Siz kendinizi bu beden kabul ediyorsunuz, sonra bedenin istek ve arzularını, zevklerini, azap ve ıstıraplarını kendi zevk ve ıstıraplarınız olarak kabulleniyorsunuz ve çevre sizi ne şekilde şartlandırıyorsa, neye şartlandırıyorsa, o doğrultuda, onlara sahip olmak için bir mücadele veriyorsunuz.

İşte bu üç hâl, bilincin gerçek kapasitesinin örtülüp, bir birimsel yaşamın başlamasıyla oluşan hâldir...

Normalde, halkın "Şeriat düzeyi" dediği, "dinin sadece şekli hükümlerini yerine getirme" diye değerlendirilebilecek tefekkür yanı olmayan durum "Nefs-i Emmare" ve "Nefs-i Levvame" hâlleridir...

"Nefs-i Emmare", şartlanmaları nedeniyle kendisini beden kabul eden bilincin, bedenin dürtüsel diyeceğimiz, tabiatı istikâmetindeki davranışlara tâbi olmasıdır.

Beden en güzel şekilde yemek-içmek ister, beden en güzel şekilde rahat etmek ister, beden en güzel şekilde seks yapmak, uyumak ister; şartlanmaları ne yönde ise onları yapmak ister...

Bunlar, bedenin tabiatı dediğimiz içgüdüsel davranışlardır.

Bedene tâbi duruma düşen bilinç, gerçek değerini yitirmiş, gerçek varlığından ve özelliklerinden örtünmüş bir hâlde; kendini beden kabul etmiş olarak yaşamına devam eder.. Tıpkı diğer canlılar gibi!...

Diğer yaratılmışlar da yer içer, çiftleşir, uyur, ürer... Bütün bunları yapmak için özel bir bilince ihtiyacı yoktur. Bedenin tabiatı-doğası, onu o istikamette sürükler götürür..

Oysa, insanı bilinçli bir varlık olarak diğer mahlûkattan ayıran şey, "tefekkür" dediğimiz derin ve kapsamlı düşünce; "muhakeme" dediğimiz, farklı şeyleri değerlendirmeye tâbi tutarak ortaya bir mânâ çıkarma özelliğidir..

Yani, bir insanın, insan olabilmesi için, gerçek yaşam değerlerini iyi kavraması, yaşam sistemi üzerinde yeterli araştırmalar yapması ve bu araştırmalardan çıkacak sonuçlara göre de kendine yön çizmesi zorunludur.

İşte bu düzey, tasavvufta "Levvâme Nefs" dediğimiz mertebede başlar.

Kişi, kendisinin beden olmadığını, bu bedenin belli bir süre sonra çürüyüp yok olacak bir nesne olduğunu, yeme içme seks gibi hâllerin bu bedenle birlikte sona erecek hâller olduğunu idrâk etmeğe başladıktan sonra bu defa sorgulamaya başlar:

"Peki ben neyim?... Ben kimim?..."

Bu araştırma tefekkür yollu olabilir, ilham yollu olabilir. Kişinin kendine özgü bir hâl.. Fakat her halükârda Nefsin-bilincin arınması için üç şeyden kurtulması gerekir;

Vehmi benlik kavramından,

2-Tabiatın kaydından,

3-Şartlanmalar, şartlanmaların oluşturduğu değer yargıları ve bu değer yargılarının getirdiği duygulardan.

Burada en önemli şey şudur;

Bu vadiye giren insanların binde biri dahi "Mülhime nefs" bilincinde oluşan vartalardan kendini kurtaramaz... Eğer bu işi iyi bilen birisi yanında yoksa, akıl danışacağı, ehil bir zât tanımıyorsa, binde dokuzyüz doksandokuzu burada boğulur, gider... Bunun sebebi nedir?...

Bunu izah etmeğe çalışalım :

Şimdi sen, gerek tefekkür yollu, gerekse sezgi yollu, ilham yollu bir gerçeği algıladın... Farkettin ki, ben bu beden değilim. Bu beden çürüyüp yok olup gidecek!. Ben bugün bu bedenle varım, ama bu beden değilim!. Öyle ise yarın da bu bedenin oluşturduğu ruh bedenle varım; ama gene ben, o ruh beden de değilim. Peki bu takdirde ben neyim?...

Dedin ve bilincinle boyutsal yoldan varlığın özüne inmeye başladın. Varlığın, mevcudâtın özüne doğru bir yolculuğa çıktın.

Madde dünyasından başladın, atom altı boyuta indin. Kuant boyutuna ve nihayet kozmik enerji, Kozmik bilinç boyutuna erdin ve sonunda farkettin ki...

Tümüyle Evren, gerçekte Tek bir varlık, Tek bir bilinçtir!.

Ve gene, bu anda anlayıp fark ettin ki, bilincinin aslı, gerçekte, evreni meydana getiren O "Kozmik Evrensel Bilinç"...

İşte bunu anladığın anda tasavvuftaki tâbiri ile:

"Benim varlığımda, Hak'tan başka bir şey yoktur!."...

Dedin.

"BEN” kelimesi ile işaret edilen varlık, gerçekte Hak`tır!"...

Dedin.

Dediğin anda da hakikata giden yoldaki en korkunç batağa adımını attın!.

Çünkü, sen o anda bilgi yetersizliğinden dolayı elinde olmadan, "mâdem ki benim varlığım Hakkın varlığıdır, mâdem ki bu varlık Tek`tir; bu durumda Hak, hiç bir şeyle kayıt altına girmez!. Hak dilediğini yapar!. Hak, mes`ûl değildir!" gibi düşüncelere saplandın!

Sonra da tamamen bedenin istediği bir biçimde yemeye, içmeye, uyumaya, sekse ve dünyalık işlere doğru hızla kaydın!.. Artık bundan sonra, canın ne isterse onu yemek, onu giymek; canın ne dilerse onu yapmak gibi, bilincini tamamen bedenin esiri kılan davranışların içine girersin.

Ve böylece, her ne kadar başlangıçta kendi bilincinin Kozmik Bilinç, o Evrensel Bilinç olduğunu farketsen, kabullensen dahi; "hakikatı" elle tutacak derecede o "hakikat"e yaklaşsan dahi; edindiğin bu yanlış kanaat dolayısıyla, bedensellik boyutuna kaydın ve o bilincin gereği olan yaşamı-hissedişi yitirerek, kendini şu beden kabul ederek, bu bedene dönük yeme içme, seks, rahatlık gibi konularla bu tabiat batağında boğulma yoluna girdin.

İşte burada önemli bir konu daha var :

Bazıları geçmişte, önce "tabiatı terki" ele almışlar.

Bir diğer kısmı, "şartlanmaları terki" ele almışlar.

Bir diğer kısmı da, "vehmi, varsayılan bireysel benliği terki" esas almışlardır..

Geçmişte, tasavvufta, "ruhu kuvvetlendirme" denilen bilinci vahdete erdirme yolunu seçmiş olanlar, Bilinçteki Tek'lik düşünce ve hissini geliştirerek, maddeden arınma çalışmalarına girmişler; fakat çoklukla bunun getirdiği "benlik" hâlini genelde tam atamamışlardır.

Buna mukabil, "Nefsi arındırma" denen çalışmaları yapan bir takım tarikatlar ve ekollerde aşırı riyâzata, yani tabiatla mücadeleye önem vermişler. Fakat bunları yapan, yine kendileri olduğu için "Tek"lik kavramının idrâk edilmesi çok güç olmuştur...

Buna mukabil, Varlığın Tekliği esasından, yani "Vahdet görüşü"nden hareket eden Melâmîlik, Bektaşîlik gibi tarikatlarda, "Ben bu beden değilim, varlık Tek'dir" şeklindeki demin bahsettiğim görüşten yola çıkmışlar; ne var ki bu defa da tabiatla mücadeleyi geri bırakmışlar; ve Teklik bilgisine rağmen, bedende Tekliği yaşamak handikapına düşerek, gene Vahdet`in hakikatına ulaşmaktan mahrum kalmışlardır!.

Yükselen, itibariyle, ateş yapılı burçlar, yani koç, aslan, yay tipi burçların oluşturduğu bünyelerde vehmi benlik, bireysel benlik kuvvetlidir. Bunun atılması zordur. Bunlarda, "dediğim dedik" kuvvetlidir. Canlarının istediğini, akıllarına eseni yapmak isterler.

Su grubu olan, yani yengeç, balık, akrep gibi burçların tesiri ile yükselen burçları oluşan birimlerde tabiat özellikleri yani bedene dönük istekler ağır basar. Yemeye, içmeye, sekse düşkünlük ağırlıklıdır.

Buna karşılık toprak karakterli boğa, başak, oğlak burçlarının özellikleri yükselen burçlarında ağır basan kişilerde de şartlanmalar, değer yargıları gibi hükümler ağırlıklı olarak yaşamlarına yön verir.

Hava grupları, diğerlerinde görülen birçok dezavantajlardan daha uzak olmalarına karşın, havanın seyyaliyeti ve istikrarsızlığı dolayısıyle, onların da herhengi bir konuda istikrarlı bir şekilde yol alabilmeleri güçtür.

Hava grubundan bir kişi, her ne kadar bedene yani tabiata aşırı düşkün değilse, şartlanmalara aşırı bağlı değilse, benlikçi değilse de; buna karşılık, istikrarlı, düzenli, disiplinli bir çalışmaya giremediği için hedefe ulaşması güçtür.

Burada yetiştiricinin, her kişiye kendine özgü yapısal özelliklerine göre hangi tür mücadele gerekiyorsa onu öne geçirerek tavsiye etmesi hususu oldukça önemlidir. Çünkü her birinin öne geçirmesi ve yapması gereken çalışmalar farklıdır.

Birisi, önce tabiatı esas alan bir mücadele şekliyle daha kolay hedefe ulaşır. Bir diğeri, şartlanmaları öne alan bir çalışma şekliyle daha çabuk hedefe ulaşır. Bir diğeri vehmi benliği ortadan kaldıran Teklik görüşünü esas alarak hedefe daha kolay ulaşabilir.

Ancak, hangisi ele alınırsa alınsın, birinin ele alınması sonucu, onun hafiflemesi ile birlikte düşünülecek ikinci bir olay vardır...

Meselâ, siz şartlanmaları kaldırmak yolunu tutarsınız...

Şartlanmalar, birtakım toplumsal yasakları getirir.

Siz toplumsal yasakların şartlanmalarla oluştuğunu, karşınızdakine idrâk ettirdiğiniz zaman; eğer bu kişi tabiattan arınma yolunda bir takım idrâklara ulaşamamışsa, "etraf ne derse desin, bana vız gelir", deyip bedenin tabii istekleri doğrultusunda yemek, içki, seks, kumar ve bedenin değişik saplantıları istikametinde bir yaşama doğru kayar.

Şartlanmaları oluşturan değişik mânâlar; yeryüzünde mevcut olan bütün şartlanmaları oluşturan mânâlar, esas itibariyle ilâhi isimlerin bileşimleri sonucu olarak meydana çıkar.

Her birimde, kendi terkibine uygun bir biçimde, çeşitl iilâhi isimler ağırlıklıdır. Ve o isimlerin oluşturduğu terkib, bir mânâyı ortaya koyar. O mânâ, ağırlığı nisbetinde şartlanmaları meydana getirir. Bu, Allah`ın "Melîkiyet" vasfının eseridir. Yani, bir diğer ifadeyle, "Esmâ Mertebesindeki" mânâların, yaşanılan âlemde ortaya çıkması şeklinde görülür.

"Nefs", "Rubûbiyet" mertebesinde meydana gelmiş olduğundan; "Rubûbiyet"in şânında da hüküm altına girmemek yattığından, her bir birimde ortaya çıkan "nefs" bilincinin gereğini, dilediği gibi yapmayı arzu eder; yaptığı işi, sonunun kendisine yarar mı zarar mı getireceğini düşünmeden yapar.

İşte bu, "bilincin Rubûbiyet gereğince özelliklerini ortaya koymasındandır"...

Eğer "tabiat ve şartlanmalar" yönünden gerekli kadarıyla olgunlaşamamış ve arınamamışsa bilinç, bu durum o kişinin neticede büyük azaplara, ıstıraplara düşmesine yol açar.

Birisi, önce tabiatı esas alan bir mücahede şekliyle daha kolay hedefe ulaşır. Bir diğeri, şartlanmaları öne alan bir çalışma şekliyle hedefe ulaşır. Bir diğeri vehmi benliği ortadan kaldıran Teklik görüşünü esas alarak hedefe daha kolay ulaşabilir.

Bunlardan hangisi uygulanırsa uygulansın, o şıkkın ele alınması sonucu, onun hafiflemesi ile birlikte, karşımıza olayın ikinci ve üçüncü şıkları problem olarak çıkacaktır.

Sizin ona, sadece şartlanmalardan kurtulma yolunda yapacağınız bir yardım, bir çalışma, onun bu defa tabiat batağında boğulmasına yol açacaktır. Tamam, şartlanmaları attım diyecek; ondan sonra yemeye, içmeye, sekse, bedenin alışkanlıklarına tâbi hâle gelecek ve bilinç, beden bataklığında boğulup, helâk olup gidecektir. Ondan sonra da, beden batağından kolay kolay çıkması imkânı yoktur.

Eğer inandığı ve itimad edip teslim olduğu güçlü bir yetiştiricisi varsa, o, olaya müdâhale eder, yönlendirir ve kurtarabilirse kurtarır. Ama, böyle biri yoksa, o, yüzde yüz beden batağında boğulur gider.

Veya aksini düşünelim;

Tabiatla mücadele konusunda yola çıktı...

Tabiatı terk yolunda bir takım riyâzatlar yapıyor. Fakat bu riyâzatlar, bu çalışmalar bir takım açılımlar getiriyor ve idrâklar oluşturuyor. Onda oluşan bu mânâlar bu sefer kendini değerli bir varlık, bir birim olarak görmeye düşürtüyor. Yani, "Enâniyete" sürüklüyor...

Tasavvuftaki tâbiri ile, bu tabiatı terk yolunda başarılı hâlleri, enaniyete-benliğe sürükleyince, kendini yüksek mertebede bir kişi olarak hayâl ediyor.

Veya ona "Vahdet" sırrını açıyorsunuz, gerçek değerleri veriyorsunuz. Bu sefer; "Ben bu beden değilim" diyerek bedeni salıveriyor; düşüyor bedensel arzu ve isteklerin içine!. Yani, olay sürekli böyle dönüşümlü. Her an bataklığa kayışı söz konusu oluyor..

Oysa, şu gerçeği iyi anlamak icâbeder..

Okyanustaki balık için su bitmez tükenmez olarak algılanmasına rağmen, ona dünyayı kuşatan gerçeğin hava olduğunu kolay kolay anlatamazsınız!. Dünyayı kuşatan hava "hakikatı"nı ona anlattığınız zaman o sonunda bu gerçeği kabullense; ve sudan çıkarak havada yaşamak istese bu kesinlikle mümkün olmaz!..

Dünyayı kuşatan hava gerçeğine rağmen, o su içinde dünyaya gelmiştir ve yaşamına su şartlarına göre yön vermek zorundadır.. Zaman zaman suyun dışına sıçrayıp havayı gören, tanıyan bu istidat ve kâbiliyette balıklar olmasına rağmen, onlar dahi diğer su mahlûklarına örnek olamazlar..

Balık, bedeninin doğası gereği suyun şartlarına göre kendini geliştirmek zorundadır, her ne kadar hava gerçeğini bilse dahi!.

"VAHDET" hakikatı, mutlak gerçek olmasına rağmen, yalnızca bilinç boyutunda yaşanır; insan, bedeni itibariyle, yeraldığı boyutun şartları tâbidir!.

Dolayısıyla, kişinin bütün yaşamı boyunca, bedenin istek ve arzularından kendini kontrol edebilmesi, şartlanmaların ve şartlanmaların getirdiği değer yargılarının, bu değer yargılarının kendisinde oluşturacağı duyguların üstüne çıkabilmesi; daha sonra da bunlardan arınmış bir halde, varlığı oluşturan "Nefsi Küll"ün bilinciyle kendini tanıyıp hissetmesi gerekir.

Eğer bunu gerçekleştirebilirse, gerek Rubûbiyet itibariyle, gerek Melîkiyet itibariyle, gerekse Rahmâniyet itibariyle kendini tanımış olur...

"Rahman arş üzerine ıstiva etti" (20/5)

Âyeti artık onun için tecelli etmiş ve varlık âlemini her an seyreden; varlık âleminde tasarruf edebilen olmuştur.

Şimdi, bu hususu biraz daha genişletelim;

"Bilincin arınışı sonunda" dediğimiz, ya da "Nefsin tezkiyesi" diye bilinen özbilinç noktasında yani "Sâfiye Nefs" boyutunda kendini tanıyabilme durumuna işaret eden bir uyarı vardır:

"Allah`ın ahlâkı ile ahlâklanınız"!..

Bu mertebedeki bakışa İsa Aleyhisselâm da şöyle işaret etmiştir:

"Sen insan gibi düşünüyorsun, Allah gibi değil"!.

Evreni var eden Mutlak Varlığın ilmi ile algılananları değerlendirmek; anlamında kullanılan bir ifade.

Şunu hatırlayalım ki, varlık âleminde ne görüyorsak, ne algılıyorsak, ne düşünüp tahayyül ediyorsak, bütün bunların hepsi de "Allah" ismi ile işaret ettiğimiz yüce Zât`ın ilmi ve kudreti ile, ilminde, esmâsındaki mânâların açığa çıkması sûretiyle meydana gelmede...

Yani, her şey, "şey"in varlığı, isteği, iradesi dışında; evreni meydana getiren Zât`ın, ilmi ve iradesi istikametinde oluşuyor.

Bütün algılanan zıtlar aynı Tek kaynaktan meydana geldiğine göre, O Tek kaynak, bütün bu zıtların fevkindedir!.

Esasen, kâinatta, mevcûdatta "zıt" yoktur!. Çünkü, Allah`ta zıt yoktur!. "zıt" kavramı bize göredir!.

Burada farkedilmesi gerekli olan husus şudur:

Zulmet, nûr`un zıddı değil; onun açığa çıkmaması hâlinin adıdır!.

Dalâlet, hidâyetin zıddı olarak varolmayıp; hidâyetin açığa çıkmaması hâlinin adıdır.

Varlıkta asıl, Allah isimlerinin işaret ettiği mânâlardır.. Bu isimlerin işaret ettiği mânâların ise zıtları varolmayıp, esas olarak bilinen ismin mânâsının açığa çıkmaması dolayısıyla algılanan o durum "zıt" diye düşünülür.

Yani, asıl olan isimlerin özelliklerinin algılayıcıya yeterli oranda açığa çıkmaması hâli, o ismin mânâsının zıddı olarak kabul edilir.

Meselâ varlıkta asıl Nur`dur.. Nur`un algılayıcıya göre yeterli oranda açığa çıkmaması hâlinde, içinde bulunulan durum o birime göre zulmet olarak nitelendirilir.

Zıd olarak kabul edilip de, Allah isimleri içinde yer almayan her mânâ, asâleten var olmayıp; asla göre, izâfeten var kabul edilen mânâlardır. Çünkü varlıkta var olan yapılar, varlıklarını Allah isimlerinden, yani Allah`tan alırlar ki, Allah zıt kavramlar içinde olmaktan münezzehtir!

Esmâsı yönünden;

"Allah âlemlerin Rabbı'dır"..

Fakat;

"Allah âlemlerden Ganî`dir"!.

Allah âlemlerin hem Rabbıdır ve hem de Allah âlemlerden Ganî`dir!.

Hiç bir zaman bu iki ana düsturu, prensibi unutmayacağız ve bu iki prensibe gâfil olmayacağız...

Eğer, "Allah âlemlerden Ganî`dir" kavramı ağır basarsa, "Tenzih" ağırlıklı olarak, âlemlerden ötede bir "TANRI" anlayışına kayma ihtimali doğar. Bundan dolayı da da şirk oluşur!.

Dolayısıyla,

"Âlemlerin Rabbı'dır ALLAH"!...

Ve,

"Âlemlerden Ganî`dir"

istikametinde hem tüm mânâları ve bu mânâların fiile dönüşüş hâllerini Allah'a bağlayacağız... Hem de Allah'ın bu mânâlarla kayıt altına girmekten münezzeh olduğunu vurgulayacağız..

Yani aynı anda aynı şekilde geçerli olan iki gerçekten birinde saplanıp kalmayacağız!.

Bu Allah`a ait bir realite!.

Ve...

Varlıkta da O'nun varlığı dışında bir "şey" mevcut olmadığına göre, bu senin "Nefs"ine ait olan bir realite!.

Senin gerçekte, "Sâfiye" asıllı olan ve o düzeyde olması gereken "nefs"inin bilinci ne zaman ki bu vasıflarla vasıflanmaktan örtülüyor; ve sen belli kayıtlar altına giriyorsun, işte o anda sen vehmi, zanni benlikle son derece sıradan "koza içi" bir yaşama girdin demektir!..

Bu girişin tabii sonucu olarak da ister istemez çevresel şartlanmalar senin üzerinde etkisini gösterecektir...

"Saf" olması gereken bilinç kendi öz değerlerinden örtülü olduğu zaman çevresel şartlanmaların kaydı ve hükmü altına girer.

Ana baba şartlanmasından, okul şartlanmasından, bulunduğu topluluğun şartlanmasından, çeşitli TV ve basın yayın organlarının şartlanmasından aşama aşama, sayısız şartlanmaların içine girer.

Ve, bu şartlanmaların içine girdiği andan itibaren de artık bütün davranışları, o şartlanmalar istikametinde kendisinden ortaya çıkar...

Toplum veya yakın çevresi kendisine neyi değerli olarak empoze etmişse, öyle şartlandırıldığı için değerli kabul ettiği şeyin peşinde koşar.

Yalnız, burada önemli bir hususu daha vurguluyalım;

Meselâ, o kişi ateş karakterli bir burcun karekteristiğine sahip ise, o özellikleri doğrultusunda o şartlanmaları değerlendirir. Veya toprak özellikleri ağırlıklı bir burcun karakteristiğine sahipse, şartlanmaları o toprak karekterli vasıflara göre değerlendirir. Veya su yapılı ise onun karekteristiğine ve davranışlara doğru yönelir...

Şartlanmalar kişinin isimler terkibi doğrultusunda onu etkiler. Şartlanmalar, kişide belli değer yargılarını meydana getirir.

Şöyle düşünün bu olayı...

Siz çevreniz tarafından bir şey hakkında, "bu değerlidir" diye şartlandırılmışsınız. Böyle şartlandırıldığınız sırada sizin gerçek kişiliğiniz, gerçek benliğiniz ortaya çıkmamış; henüz gelişmemiş durumdasınız. Bir zeki mahlûk halinde yaşıyorsunuz... Çevren de sana, "bu değerlidir, bunu al; sana bu lâzım, sen şuna lâyıksın, sen şöylesin, sen böylesin" diyor. Sen de bu şartlanmalara tâbi bir birim olarak, onu ele geçirmek istiyorsun!.

Benlik, dilediğini yapıyor!.

Nasıl yapıyor?.

Hangi istikamette şartlandırılırsa onu ele geçirmek için yapıyor.

Bu yüzdendir ki sen, onu ele geçirmek için mücadele veriyorsun. Bu mücadeleyi verirken, şartlanmanın getirdiği değer yargıları ile mücadeleyi verirken, bu defa, onu elde edip edememe hâl sende duyguları meydana getiriyor.

Eğer o şeyi ele geçirirsen bu, sende sevinç dediğimiz duyguyu meydana getiriyor.

Yok, o nesneyi elde edemezsen, şartlandırıldığın, o nesneyi ele geçiremezsen, bu defa sende “üzüntü” dediğimiz duygu meydana geliyor. Ya da, şuna sahip ol, telkini doğrultusunda sen o şeye sahip oldun... Sonra da o şeyi senin elinden alıyorlar.

Oysa, sende bir sahiplik düşüncesi oluşmuştu daha önceden!. Sahiplik düşüncene karşılık o şey de senin elinden alındı mı? alındı!.. Senin için ıstırap ve azap başladı işte!.

Yani, duygularının kökeninde senin değer yargıların yatıyor!.

Duygularını oluşturan veya körükleyen değer yargılarını meydana getiren faktör de, şartlanmaların!

Bilincin, bu şartlanmalar denizinde bir o yandan gelen dalgalarla öbür yana gidiyor... Bir öbür yandan gelen dalgalarla bu yana gidiyor!.

Ve sen, sürekli olarak şunu elde edeyim, şunu elde etmeyeyim, şuna yaklaşayım, şunu kaçırmayayım, şunu kapayım derken, bir ömür böylece geçip gidiyor. Her şey yitiriliveriyor!.

Dolayısıyle de ölüm ötesi yaşama hiç bir hazırlık yapmadan geçiyorsun ömrünü; ve burada elde edemediğin şeyi de orada elde etme imkânın olmadığı için, artık şu dünyadaki geçici zevkler uğruna bütün ebedi hayatını yitirmiş oluyorsun!.

Gitti ebedi hayat!...

Bu yüzden diyor ki O Zât, bu dünyada insana verilecek en büyük nimet, kişiye ölüm ötesi yaşam yolunda yardımcı olabilecek bir hayat arkadaşıdır.

Eğer kişinin eşi ölüm ötesi yaşama inanmıyorsa, o yolda eşine yardım edecek biri değilse, o kişi zaten baştan çok büyük belâlara düçar olmuş demektir.

Yukarıda anlattıklarımız şartlanmalarla ilgili yönler...

İkinci olarak tabiat ile ilgili yönler.

Ne dedik?..

Tabiat, bedenin kimyasal yapısının veya biyolojik yapısının oluşturduğu dürtülerdir. Bu dürtüler bir delide de vardır, bir akıllıda da... Yani, akılla bağlantılı değildir. Vücudun kimyasının oluşturduğu bir takım özelliklerdir.

Yiyeceksin, içeceksin, vücudun belli bir enerji girdisine ihtiyaç duyduğu için, bunları isteyecektir. Ancak bu istekler dahi esasen vücudun biokimyası ile alakalıdır. Zaman zaman tuzlu şeyler yemek istersin, zaman zaman tatlı şeyler yemek istersin.

Vücuttaki tuz eksikliği, sodyum potasyum eksikliği seni bu tür şeylere iter. Vücuttaki karbonhidrat eksikliği seni tatlıya sevk eder. Sen ona tatlı adını veririsin. Bütün bu yediğin içtiğin şeyler, aldığın gıdalar bünyede bioelektriğe çevrilirken, hormonal sistemle kanı, beyini etkiler.

Bu arada da artık enerji, bu üretimden artan enerji, seks hormonlarını etkileyerek, vücutta cinsel istekleri ve arzuları oluşturur. Ve, bu istek ve arzular istikametinde kendisine gereken zevkleri verecek ortamı, şartları hazırlamaya çalışır.

Yani, gerek yeme içme, ve gerekse bunlara kolay bir ortam sağlayacak olan uyku dediğimiz dönem tümüyle vücudun biokimyasının oluşturduğu bir düzendir.

Sen eğer kendini bu beden olarak kabullenirsen, bu beden olarak kabullenişinin neticesinde en iyiyi yemeyi, en iyiyi içmeyi, en iyi şekilde seks yapmayı ve bunları en çok, en güzel şekilde sürdürmeyi istersin...

Bunları her yapışının arkasından, bunu hazmeden vücudun biokimyası daha güçlü olarak seni tekrar o şekle hazırlar.

Dolayısıyla yemenin, içmenin ve seksin sonu gelmez uzun bir dönem; velev ki bünyede bir hastalık olsun. Bünyede bir hastalık olacak ki bu hastalığın getirdiği araz, hızı kessin!.

İşte, senin kendini, bu beden olarak kabullenmenin getirdiği engellemelerden en önde geleni, senin gerçek Benliğine dönük bilincini bulamaman belâsıdır.

Oysa, pasta, börek baklava gibi en güzel şeylerle karın doyurabildiğin gibi bunun çok daha azıyla da karnını doyurup, vücudun enerjisini sağlayabilirsin.İcâbında bir soğan ekmek yiyen çoban, senin gibi on çeşit yemek yiyenden çok daha sağlıklı olabiliyor. Bunu görebiliyoruz. İllâ sağlıklı olabilmek için on çeşit çok güzel zevklerle yaşamak gerekli değil.

İcabında hiç seks yapmadan yaşayan insanlar da var!. İster kadın ister erkek olsun bunun yanısıra bedendekl başka arzu ve isteklere kendini tâbi kılmadan yaşayan nice insanlar var.

Bunların hepsini terk et, demiyorum!.

Demek istediğim şu;

Bunların kaydında olarak yaşama!.. Bunlar yaşamını yönetmesin!. Ki kendini bunlardan kurtarabilesin.

Bunların her hangi birini bıraktığın veya geçici bir süre bunlardan uzaklaştığın zaman kendine hâkim olabiliyorsan; bilincinle bedenine kumanda edip onun istek ve arzularını kontrol altına alabiliyorsan, gâye hasıl olmuş demektir.

Ondan sonraki aşama artık kendini Evrensel değerler düzeyine yükseltmektir. Evrensel değerler düzeyine yükseltmek dediğimiz şey, Saflaşmış Bilince doğru bir yolculuktur.

Bu anlattıklarımı öğrenmek, bilmek, işin ders yanı, felsefe yanıdır. Fakat hiç bir felsefeci bunları bilmekle saflaşmış bilince ulaşamaz!.

Çünkü saflaşmış Bilince ulaşabilmenin yolu, bunları bilmekten değil; bu bildiklerini bilfiil, tatbik edip yaşamaktan geçer!.

Ben bunları biliyorum diyorsun!... Güzel... Peki bu bildiklerini tatbik edebiliyor musun?...

Belli istek ve arzuları sınırlayıp, kısıtlayıp, bu bedene hükmedip, bu bedenin tabiatına, arzularına karşı çıkabiliyor musun?... Bunları kontrol altına alabiliyor musun?...

Sen, daha bir sigaradan vaz geçemiyorsan; bedenin bir alışkanlığı olan, bedenin biokimyasına bağlı bir özellik olan sigara alışkanlığından vazgeçemiyorsan; senin, "ben bu yolda çalışma yapıyorum ve nefsi sâfiyeye doğru yaklaşıyorum, ulaşmak çalışmaları içindeyim, tasavvuftayım"!.. deyip kendini aldatmaya hakkın var mı?.

"Var" dersen bil ki yalnızca kendini aldatıyorsun!. Bana hiçbir zararın olmaz; ama sen kendine yazık ediyorsun!.

Bu yolda hiçbir çalışma yapmıyor, mücadele etmiyorsun!... Günün, saatlerin, zamanın, bilincinin bedene tâbi olması hâliyle tükeniyor!. Oysa sen kendini arınma çalışmaları içinde sanıyorsun!

İster şartlanmalar yolunda bir takım kayıtların, bağların olsun; ister tabiat özellikleri içinde bir takım bağların, alışkanlıkların, kayıtların olsun; veya bilincinin arınmamış hâli olan, kendini bu birimsel varlık olarak hissetme ve yaşama hâlinde ol!..

Her hâlükarda bilincinin arınışı senin için gerçekleşmemiştir!... Ve, böyle devam ettiği sürece de, bu arınma olmadan dünyadan geçer gidersin...

Bu yolda çeşitli bâdireler ve çeşitli vesveseler söz konusudur...

Meselâ, bir cümle söyleyeyim :

"Şirki görmek, şirktendir ve şirktir"!.

Gerçeği itibariyle cümle doğrudur!.

Şirk içinde olmayan, zaten "şirk" diye bir olay görmez!.

"Tevhid" gerçekleştiği anda "şirk" diye bir şey kalmaz. Dolayısıyla, ne şirk vardır, ne müşrik, ne de şerik!.

Ama sen, "şirk yoktur, müşrik yoktur, varlık Tek`tir" dediğin anda bunun neticesi olarak bu bedene dönük bir takım istek ve arzulara yönelik davranışlara girdiğin takdirde, kendini bu beden kabul etmenin getireceği birimsellik kavramı içinde boğulup gidersin.

Geçmişte, "Bu yolda nîce başlar kesilir hiç soran olmaz!." sözünün söylenmesinin sebebi budur.

"MÜLHİME"

GİRDABI !.

"Mülhime nefs" bilincinde karşılaşılan bu vartalar son derece önemli olduğu için sık sık bu konu üzerinde duruyorum...

Sayısız insan, Teklik temasının getirdiği anlayış içinde, tabiatla mücadele dediğimiz olayı terketmek yüzünden, beden kabulüne dayanan fiiller içinde boğulmuştur...

Teklik anlayışı, kesin kez, yaşam boyunca tabiatla mücadele ile birlikte sürdürülecek bir olaydır!.

Bu yüzdendir ki Rasûlullah eriştiği dereceye rağmen yoğun ibadete vermiş kendini!... Tabiatla mücadele yolunda yoğun çalışmalar yapmış...

Şimdi, bilgi veya ilham yollu gelen düşünceler vehimle karışınca iltibasa -ikileme- düşersin; senin içinde vesvese uyanır, dersin ki :

"Benim varlığım Hakkın varlığıdır!. Hakkın varlığı dışında da bir varlık yoktur!. Öyleyse, tabiat diye bir şey de yoktur... Dolayısıyla, "tabiatla mücadele" de bu idrâktan sonra sözkonusu olmaz!

Ben zaten tabiatla mücadele etmeye kalktığım zaman; Teklik görüşünün içinde olmama rağmen tabiatla mücadeleye kalktığım takdirde kendimi bu beden kabul etmiş olurum!. Ben, kendimi bu beden kabul edip, onu kontrol altına almak için tabiatla mücadeleye girdiğim takdirde şirke düşmüş olurum..."!!!...

Bu anlattığım olay çok hassas bir olaydır!. Ve "mutmainne nefs" bilincine yaklaşmış, evliyalık derecesine yaklaşmış, "veli" olacak kâbiliyette bir çok insan, buradan geri dönmüş; "mülhime irfanı"yla dönmüş olduğu "emmare" batağında boğulmuştur!.

Sırf, açıklamaya çalıştığım bu ikilem yüzünden!.

Evet, burada birçok doğru var; doğrulardan geliniyor buraya...

"Mâdemki benim varlığım Hakkın varlığıdır, ve varlık da Tek`tir. Benim varlığım da Hakk’ın varlığıdır. Öyleyse ben bu beden değilim, eğer ben kendimi bu beden kabul edersem bu bedenle bir mücadeleye girmek, bu bedenin tabii arzularını sınırlamak için ben bu mücadeleye girersem, kendimi bu beden kabul etmiş olurum.

Ben bu beden olmadığıma göre, bu bedenin davranışları da beni hiç ilgilendirmez. İster yesin içsin, isterse seks yapsın, ne yaparsa yapsın beni hiç ilgilendirmez"

Ne var ki, bu defa da bu bedenin istek ve arzularına yenik düşmek sûretiyle neticede o Teklik yaşamından uzaklaşmış olursun!.

Teklik konusunu en güzel şekilde açan, yayan Muhyiddin-i Arabi de dahil bu konunun bütün uzman kişileri, tabiatla mücadeleyi bütün yaşamları boyunca devam ettirmişlerdir...

Çünkü, bu mücadelenin olmadığı anda, bilinç, farkında olmadan kendini beden kabul etmek ve sadece onun isteklerine cevap vererek gerçek mertebesinden düşmek durumuyla karşılaşır.. Bilinç, beyinden geliyor, dikkat edin!.. Burayı hiç unutmayın!..

Mevcut olan bilinciniz, beynin eseri, beyin faaliyetinin eseridir. Beyin ne ile meşgul olursa bilinç o şekilde oluşur ve gelişir.

Bu yüzdendir ki sen, Tekliği anlamâna rağmen ne zaman ki bedenin istek ve arzuları, içgüdüleri, dürtüleri istikametinde davranışlara girdin; o andan sonra da o beden istikametinde, bedenin çalışmalarıyla yaşam tarzı istikametinde bir kişilik bir düşünce, bir bilinç oluşacaktır sende; böylece de Vahdet bilincinden mahrum bir hâle geleceksin.

İşte bu nokta, bu yolda ilerlemiş sayısızca kişiyi yolundan alakoymuş, tam bulma, erme noktasına gelmişken her şeyini yitirme durumuna düşürmüştür.

Öyleyse bizim, özellikle bilincimizi, şartlanmaların getirdiği değer yargılarından korurken; saf bilincimizin sınırsız mânâlarını değerlendirme idrÂkına yükselirken, en önemli olarak üzerinde duracağımız husus, bedenin tabiatına, biokimyasal özelliklerine elden geldiğince tâbi olmamak hususudur..

Bu, öyle bir mücadele, öyle bir savaştır ki bütün yaşamın boyunca devam edecektir.

İşte, Rasûlullah Aleyhisselâm’ın yanındakilere,

"Biz küçük cihaddan, büyük cihada dönüyoruz"

Cümlesi, bu mânâya işaret eder..

Burada da farkedilmesi gerekli olan nokta şudur.. Rasûlullah Aleyhisselâm’ın yukarıdaki açıklamasında kullanılan kelime "cihad"dır.. Bunu bildiğimiz "harb-savaş" diye anlamak yanlıştır. Buradaki anlamı "mücahededir".. Yani, kazanmaya azmederek o konuda mücadele vermek, cihaddır.. Bunu yapan kişiye de mücâhid denilir. Harb-savaş anlamı ise arapçada "kıtal" kelimesiyle ifade edilir.

Nefs mücahedesi denen şey, Nefsi, şartlanmalardan arındırma ve tabiata tâbi kılmama mücadelesidir!.

Bildiğim bir çok kişi, Teklik esaslarını öğrendikten sonra, kendilerini o Teklik şuuru içinde salıvermişlerdir..

Yani, kendilerine Mehdî`leri geldikten sonra Deccal`larına tâbi olmuşlar; bedenin istek ve arzuları doğrultusunda yaşayıp, Teklik dünyasında yaşadıklarını vehmetmişlerdir!.

Aynen bir salyangozun, uyanıkken ta direğin tepesine çıktıktan sonra gece uyuduğunda kayarak direğin en altına inip, kendini hâlâ çıktığı o en yüksek noktada zannederek yaşaması gibi bir olaydır.

Eğer bu gerçekleri farkedebiliyorsak, çevremizdeki kişilerin bizi dünyada bırakıp gideceğimiz şeylere dönük şartlandırmalarına kapılmayarak; onların, bedensel dürtülere, bedenin tabiatına dönük bizi yönlendirmelerine aldanmayarak, ölüm ötesi yaşama dönük veya Öz Bilincimize ermeye yönelik zihinsel veya bedensel çalışmalar içinde olmaya mecburuz.

Aksi takdirde, yitirilecek bu ömürden sonra elimize geçecek ikinci bir yaşam şansı mevcut değildir...

"Dünyada a`mâ olarak ölen, Âhirette ebedî olarak a`mâdır"

Hükmü, asla ve asla hatırımızdan çıkmamalıdır...

Şu anda tek bir şansımız var... O da sağlıklı olarak dünyada bulunduğumuz bu günleri çok iyi değerlendirebilmektir!.

Eğer biz bu günleri ilim istikametinde değerlendiremiyorsak; bilincimizi ilmin icaplarına göre arındıramıyorsak, geliştiremiyorsak; şartlanmalara tâbi olarak yaşıyorsak; ömrümüzü tabiatımız, yani bedensel dürtülerimiz istikametinde harcıyorsak, bunun getireceği manevî azap hiç bir maddi azapla kıyaslanamayacak kadar büyük olacaktır!.

Çünkü siz, saflaşmış bilincinizin sahip olacağı ilâhi özelliklerden mahrum kalacaksınız, bu yaptığınız hatanın neticesinde!.

Allah, bütün esmâsı, yani isimlerinin mânâlarıyla sizin varlığınızda, beyninizde, bilincinizde mevcut olduğu halde; siz, şartlanmalara ve bedeninizin tabiatına bağımlı ve onların yönettiği bir biçimde yaşadığınız için, bu özellikleri ortaya çıkarmaktan mahrum olarak bu dünyadan çekip gideceksiniz.

Yarın yanınızda ne anneniz ne babanız ne karınız veya kocanız ne de çocuğunuz olacak. Tek başınıza gideceğiniz önünüzdeki bu âlemde kendi gerçek değerlerinizi ortaya çıkaramadıysanız çok büyük bir azap sizi bekliyor demektir.

Ben şu yaşa kadar yaşayayım, ondan sonra yapayım, demek en büyük aldanıştır!. Zira bir trafik kazasında, rahmetli Ayhan 44 yaşında gitti berzah âlemine. Yanında eşi vardı, 38 yaşında ona eşlik etti... Yanında oğlu vardı, 16 yaşında ölümü tattı!.

Erdinç genç yaşında matkapla duvarı delerken, duvardaki elektrik kablosuna isâbet ederek bir anda elektrik çarpmasıyla geçti gitti aramızdan!.işte bunlar gibi hergün gazetelerde, televizyon kanallarında sayısız kazaları görüyorsunuz..

Bunlardan biri bizim başımıza geldiği anda, bütün bunları bilerek üstelik, acaba ne yapacağız. Kim bizi kurtarabilecek?. Hiç kimse!.

Bilin ki her birimiz kafamızın içinde bir saatli bomba taşıyoruz; ve saat kaça kurulu olduğunu da bilmiyoruz!.. Ancak kesin gerçek şu ki, muhtemelen hiç ummadığımız bir anda bu saatli bomba patlayacak; dünyadaki yaşamımız son bulacak!.

Kimin hangi yaşta, hangi zamanda ve şartlar içindeyken bu dünyadan ayrılacağı bilinmiyor, meçhul.

Peki hazır mıyız bu yeni yaşam boyutuna ve şartlarına?.

Elinizi vicdanınıza koyunuz ve kimsenin duymayacağı bir şekilde kendinize gerçeği itiraf ediniz...

Hazır mısınız ölümötesi yaşama?...

Kesinlikle bilin ki, oraya geçtikten sonra artık hiç bir şey yapamayacaksınız!.

Çünkü Kur`ân ‘da bir çok defa tekrar edilen şu âyetler çok açık:

Ölümü tattığın anda, veya Mahşer yerinde, veya Sırat köprüsünde, veya Cehennemde; yani her bir safhada yaşanılan gerçekleri gören kişilerin şu sözleri söyledikleri bize naklediliyor:

"Keşke dünyaya geri dönsek de, yapamadıklarımızı yapsak; derler... Fakat, bu kesinlikle mümkün değildir"!. (23-100)

Ölümü tattığımız andan itibaren, yani şu bedenin kullanım dışı kalması anından başlayarak büyük bir pişmanlık söz konusu olacak, eğer gereken hazırlığı yapmamış isek!... Çünkü geriye dönüş imkansız!.

Öyle ise kendimizi böyle bir riske atmak ne dereceye kadar akıllı iş olur?.

Zekî insan, gününü en güzel şekilde değerlendirmek için yaşar!. Ne var ki günlük zevkler bir sonraki günde hayâl olur!.

Öte yandan yaşadığımız günler ebedi olan geleceğe dönük bir biçimde değerlendirildiği takdirde, bu çalışmalar başımıza gelecek olan azaptan bizi sonsuz dek korur.

KIYÂMET

ALÂMETLERİNİN

BÂTINDA ZUHÛRU

Evet, "Nefs"in hakikatının ne olduğunu bildikten sonra kişi, belli şartlanmalardan da kendini arındırabildiği takdirde, en büyük tehlikeyle yani tabiat tehlikesi ile baş başa kalır... Tabiat tehlikesinin içine düşmesinin sebebi, Nefsin, hakikatını tam hakkıyla bilememesi ve ilmin neleri getirmesi konusunda yeterli bilgiye sahip olmamasıdır!.

İşte bu, "kıyâmet alâmetlerinin bâtınî tecellileri" diye anlatılanbir olayla alâkalıdır...

Rasûlullah Aleyhisselâm’ın açıklamalarına göre, önce Mehdî çıkar ve insanlara Hak ve Hakikatı açıklar!...

Onun akabinde Deccal çıktığı zaman, solunda Cennet vardır; sağında ise Cehennem!. Ve iki kaşı arasında da "Allah'a karşı kâfir" yazılıdır... Deccal çıktığı zaman halk susuz kalır, aç kalır, yiyecek-içecek bir şey bulamaz. Oysa bütün yiyecek ve içecekler, zevkler Deccal'in yanındadır. Kendisine iman edip tâbi olan herkese her türlü zevki tattırır...

Ancak ne var ki, O'nun tattırdığı nimetlerden tadan kişi artık bir daha iflâh olmaz!... Ve Deccal, kendisine inananlara dünyada Cennet hayatı yaşattırır... Oysa, o Cennet hayatını yaşayanların ölümötesindeki geleceği Cehennemdir!

Buna mukabil, kendine inanmayanlara da Cehennemi yaşattırır ki, onların Cehennemi ölümötesinde Cennet hayatına dönüşür. Bu konuya ileride daha geniş bir şekilde gireceğiz..

Bu ne demektir?.

Kıyâmet alâmetleri, kişinin seyri sülûkta "MÜLHİME NEFS" bilinci devresinde bâtınen oluşur...

Önce Mehdî`si çıkar ve gerçeği farkettirir; sonra da aldığı ilmin imtihanı olarak "Deccali" yani "benim dışında ayrıca bir tanrı yoktur dolayısıyla ben dilediğimi yapar, her türlü bedensel zevklerle dilediğim gibi yaşarım bilinci" ortaya çıkar!. "Ben, Hak`kım" der!.

Yani, kişi Nefsi yönünden Rabbını bilir ve tanır. Daha doğrusu, Rubûbiyet mertebesinin "Nefs" adı altındaki zuhûrunu idrak eder. Bunu müşahede ettiği zamanda Nefs, "Mâdemki ben Rabbım, dilediğimi yaparım." düşüncesine kapılır!.

"Mâdemki Hak benim!.. Benim dışımda bir Tanrı yok, öyleyse Hak dilediğini yapar" der; bedensel istek ve arzular doğrultusunda yaşamaya başlayıp, sigaraya başlar, içkiye başlar; zinayı mübah görür; kumar oynar ve tüm mânevî değerlere boşverir!...işte bu, Deccal`a tâbi olup O`nun yalancı cennetine girmek, diye tanımlanır ehli kemâl tarafından tasavvufta!

Bu haliyle Nefs, eğer tabiat ve şartlanmalarından tam hakkıyla arınamamışsa; kendini gerçek boyutlarıyla tanıyamamışsa; kendini bu beden olarak tanıma halindan arınamamışsa; diğer bir anlatım ile, Bilinç tam bir arınışa tabi olmamışsa; kişinin kendini bu beden olarak kabul etmesinin ve "Hak"lığı bedenine vermesinin neticesinde tamamen tabii-bedeni zevklere düşer!. "

MÜLHİME" bilincinin zirvesinden "EMMARE" batağına saplanarak boğulur gider!.

Bu hususu İnsan-ı Kâmil mertebesindeki Abdülkerim Ceyli, "İnsan-ı Kâmil" isimli eserinde şöyle anlatır :

"Tabiatın icabı olan uygunsuz işleri bırakmak, onunla olan bağları yok edip kesmek sûretiyle Nefse muhalefet etmek, Deccal'in sağına aldığı Cehennem'dir..."

Yani bir kişi, Nefsi itibariyle tabiatının iktizâsı olan yeme içme seks gibi hâllerden öte bir varlık olduğunu farkederse; bilinç boyutunun gereğini yaşarsa,onun bu hâli, kendini Deccal'in Cehennemine atması olur. Gerçekte ise, ebedî olarak cennet yaşamına ermesi demektir kendini Deccal’ın cehennemine atması... Böylece, bilinç boyutunda kendini bulmaya başlar!.

Aksine, bilincin kendini beden olarak kabul etmesi sonucu, tabiatına uygun fiillere yönelmesi, onda Nefsâni işlerin sonucu olarak zulmânî perdelerin yoğunluğunun artmasına yol açar; ki neticede o Nefs, Deccal durumuna girer. Yani, Allah'a karşı kâfir durumuna düşer.

"Ulûhiyet" kavramının gerçeğini örterek, kendini "Rab" olarak görme gafletine düşer!.

Ârif`in, yani mâ`rifete ermiş, Nefsinin hakikatını bilmiş kişinin, bedenin tabiatına esir düşmesi sonucu, doğruyu göremez hâle gelmesi; tabiatın ağır basması ve bunun sonucunda kendisine yapılan yüce hitapları anlayamayacak hâle düşmesi; Deccal zamanındaki bazı kişilerin Onun cennetindeki nimetlerle yaşaması gibidir..

Ârif`in, Deccal`ın yanına katılmayıp Nefsi ile arkadaşlık etmek zorunda kalışı, insanların Deccal zamanında yiyecek ve içeceği ancak onun yanında bulmaları yüzünden aç kalmayı tercih edişleri hükmüne girer...

"Bir zaman gelecek, o zamanda dinini tutan, ateşten bir koru avuçlamış gibi olur."

Buyurmuş Rasûlullah insanlara. Bu, zâhirde kıyâmet zamanında olacak.

Buna karşılık, aynı olayın bâtın yorumu ise, Mârifet Ehlinde, işin hakikatını anlayıp idrâk ettikten sonra, hakikatın sonuçlarını bilincinde yaşayabilmesi için tabiatı ile mücadele etmesi zorunluluğunu anlatır.

O süre içinde, şayet bir kişi bilincinin gereğini yaşayabilmek için tabiatıyla mücadeleden geri kalırsa, mücahededen yaya kalırsa, Nefsânî istek ve arzulara yönelirse, bedenin tabiatının gereği olan fiillere bağlı kalırsa işte bu, "Deccal`in verdiğini almak, tutmak" olur.

Yani kişi, varlığının Hak olduğunu müşahede ederek ipin ucunu salarsa...

Zevkini, bu bedenin zevklerinde bulursa ve bu şekilde de yeme içme seks vs. gibi hâllerle kendini perdelerse, bunun neticesi, Deccal'in verdiğini almak olur...

Abdülkerim Ceyli, şu cümleyi kullanıyor :

"Mübah olan yolları tutup onlara dayanmak... (Dikkat edin!. haramı tutmak, demiyor)... Mübah olan şeyleri tutup onlara dayanmak, irfan sahibi katında haram olan şarap gibidir. Ve Deccal taâmı sayılır..." Mübah, bilindiği üzere yapılmasında günah ya da sevap olmayan olağan davranışlar, anlamında kullanılır.

Ârif, yani mârifet sahibi kişinin, mübah yollara dayanması, yani bedenin tabii gereklerine bağlı kalması, haram olan şeyleri kullanması gibidir!.

"Nefse gaflet doğuran, boş ümitlere dönmek de, irfan ehli yanında Deccalin şarabını içmektir" diyor ve gene ilâve ediyor şu cümleyi...

"Makamın gereği olan hâle ulaşmadan önce anlatılan duruma dalan bir irfan sahibi, Deccal eline düşüp artık felâh, kurtuluş ümidi kesilen kimseye benzer. Devamlılığı muhal olan doğmatik alışkanlıkları, hayâl olan tabları kendisine zevk edinmekse Deccalin Cennetine girmektir."

Ancak bir kişi, bu hakikatı idrâk ettikten sonra, bilinç boyutunda zâti hakikatının gereğini yaşayabilmek için zahirde "şeriât nurları" ile yürürse; muhalefetin, mücahedenin ve tabiatla mücadele olan riyâzatın içine inançlı ve güçlü bir şekilde girerse, işte bu takdirde Rahmanî nimetleri tatmış olur; her ne kadar Deccal'in Cehennemine girmiş ise de, neticede Allah`ın Cennetine erer!...

Demek ki, burada önemli olan gerçek şu :

İnsan, hakikatın ne olduğunu idrâk ettikten sonra, o hakikatı yaşayabilmek için tabiat ile mücadele etmek ve de şartlanmaların getirdiği değer yargılarından bilincini arıtmak zorundadır!...

Sadece bilincini şartlanmalardan arındırısa, o kadarıyla da yetinirse; bu defa tabiî zevklere düşme, bedeni kendisi kabullenme ve bedenî zevkler içersinde yaşama tehlikesiyle karşı karşıya kalır ki, bu da onun şuur boyutunda kendini bulup tanımasına kesinlikle engeldir...

Öyleyse kişi, şuur boyutunda kendini tanıyabilmek, yani Tek’lik Bilincine erebilmek için...

Önce, şartlanmalardan arınmak, şartlanmaların getirdiği değer yargılarından arınmak, bu değer yargılarının oluşturduğu duygulardan arınmak; ve bunlarla birlikte bedeniyle mücahede çalışmalarına yoğun ağırlık vermek zorundadır!.

Aksi takdirde, maalesef "Enel Hak" bilinci bedene aitmiş gibi sanılacak; kişinin bedeni ile mücadele yolunda geri kalması nedeniyle de, Tekliği sadece bilgi olarak yaşayacak, bunun ötesindeki gerçek Vahdet yaşamına hiç bir zaman giremeyecektir.

İşte bu gerçeği anlayabilirsek, görürüz ki, Allah'ın Vahdet'i beden boyutunda değil, şuur boyutunda yaşanır.

Ve bunu için de Bilincin her türlü yanlış bilgiden arındırılması zorunludur!.

Dileyelim ki, bize vahdeti yaşama hâli takdir edilmiş olsun. Ve bu takdirin sonucu olarak karşımıza bu işin ehli bir zât çıksın; ve de yapılması gereken çalışmalar, mücahedeler, riyâzatlar kolaylaştırılmış olsun.

Aksi takdirde bir ömür boyu, vahdet hikâye ve lâklâkasıyla günümüzü geçirir, neticede de hakikate ulaşamadan bu dünyadan çekip gidenlerden oluruz..

İşin bilinç boyutu böyle de... Diğer yanı ne?..

Acaba gerçekten yaşadığımız boyutu tanıyor ve biliyor muyuz?..

Gelin Allah ilmi`yle varlık âlemine bakmanın ve O`nun "Ahlâkıyla ahlâklanma"nın ne demek olduğunu anlatmadan önce, içinde yaşamakta olduğumuz "madde(?)" boyutunun ne olduğunu anlamaya çalışalım..

DÜNYA MI

RÜYA MI?..

Bilimsel bakışa göre;

Gerçeği anlayabilirsek, farkederiz ki, bu dünyadan ayrılan bir bilincin, daha sonra herhangi bir şekilde veya tarzda yeniden bir bedene girmesi; ve o bedenle bu dünyada yaşamına devam etmesi söz konusu olamaz!.. Çünkü, daima ileri doğru bir gidiş var!.

Biyolojik beden yaşamındayken, bir tür hologramik ışınsal boyuttaki yaşama; hologramik astral bedendeki yaşam devam ederken, bilinç boyutuna bir sıçrama yapabilirsek; sonra da varlığın özüne yönelip, O, "Öz"de kendimizi bulabilirsek, bilinç yollu olarak önce daha evvelki katmanlardaki yapımıza, ve dahi gerçekte hiç bir zaman var olmadığımız gerçeğine erişebiliriz.

Bu nasıl gerçekleşir?...

Elbette bu, önemli bir nokta... Bunun da üstünde önemle durmak gerek!. Ancak, bunun üstünde durmadan evvel, şu gerçeği farketmeğe çalışsak?..

Varlığımız, gerçeği itibariyle yalnızca "yok"tan varolmuş "bir bilinç" olmasına rağmen, nasıl oluyor da kendimizi, bu et-kemik beden kabullenme, hâline düşüyoruz?... Ve kendimizi bir DÜNYA`lı olarak benimsiyoruz?...

Size sorsam, kaç yaşındasınız, desem; diyeceksiniz ki meselâ, otuz yaşındayım!..

Acaba öyle mi?...

Neye GÖRE, otuz yaş?

Veya gerçekten o kadar mı?..

İşin önemli bir yanı burası!.

Gerçekçi düşünmeye çalışalım...

Şu anda madde bedenle yaşamınızı sürdürdüğünüze; madde bedeniniz de üzerinde yaşadığınız Dünya`ya bağlı olduğuna göre; dünya zaman birimi itibariyle otuz yaşında olduğunuzu varsayıyorsunuz!..

Bu hesapça otuz sene daha yaşarsanız, diyelim ki altmış yaşında dünyadan ayrılacaksınız!.. Peki, dünyadan ayrıldıktan sonra da hâlâ altmış yaşında olduğunuzu düşünebilecek misiniz?

Hatırlayınız ki, Dünya, Güneş`in yörüngesinde ve çekim alanı içindedir!.

Dünya üzerinde varolan her canlı, hayatının kaynağı olan Güneş enerjisiyle varolmuştur!.. Ki, Din dilinde buna Allah`ın "hayat sıfatının" sistemdeki zuhûr kaynağı "Güneş" isimli yıldızdır da denilebilir.. Ya da "Güneş enerjisi-ışınları" yerine "o yıldızın varlığını oluşturan olan melekî kuvvet" diyebiliriz!..

Güneş sistemi içindeki tüm uydularda bulunan canlılar, hayatiyetlerini ve yapılarını, Güneşin boyutsal derinliklerinde varolan bu melekî kuvvetten alırlar ve sürdürürler..

Bireysel bilinci oluşturan beyin ise, çalışma kapasitesini yönlendiren algılama devrelerine göre çeşitli boyutları değerlendirir; ve o değerlendirmelere göre de kendini o boyutun mensûbu kabuleder!.

Dünya üzerinde varolan insan dahi, varoluş aşamasında her ne kadar biyolojik bir bedenle oluşmuşsa da; yaşamın daha sonraki evresinde, biyolojik beynin ürettiği astral-ışınsal bedenle hayatını sürdürür!..

"Ölümü tatmış" bir kişi madde bedenden ayrıldığı ve kendi kabir âlemine girdiği veya berzah içi serbest yaşama geçtiği için; artık algılamakta olduğumuz Dünya, görüş alanından tamamiyle kaybolup; Dünya`nın manyetik çekim alanı halkası içinde ve Güneş yörüngesinde; Güneş tasarruf ve enerji alanı içinde yani Güneş platformunda yaşar!... Ve de Güneş zaman birimine tâbidirler!.. KIYÂMETE KADAR!..

Güneş zaman biriminde bir yıl ne kadardır?

Dünya`nın bir yılı, Güneş çevresindeki bir turudur; bilindiği üzere..

Güneş`in bir yılı ise, Samanyolu adını verdiğimiz Galaksimizin merkezi çevresindeki bir turudur!. Merkezden yaklaşık 32.000 ışık yılı uzaklıktaki yörüngede yapılan bir tur tam 255 milyon sene sürmektedir!.. Yani, bir Güneş yılı 255 milyon dünya senesi olmaktadır!.

Dünya üzerinde bir insanın, dünya zaman birimine göre 70 yıl yaşadığını kabul edersek; aynı insan gerçek boyutu olan Güneş zaman birimine göre sadece 8.6 saniye yaşamaktadır!.

Yani, bir insan yetmiş sene yaşadıktan sonra Dünya yaşamından ayrılıp; Dünya`nın manyetik çekim alanının içinde yeraldığı, Güneş yörünge ve enerji alanı olan platformdaki hayata geçtiği anda farkedecektir ki, sadece 8.6 saniye yaşamıştır geçmişte!.

İşte gerçekte bu üç-beş saniyelik Dünya yaşam süresi, -teknik nedenlerine girmek istemiyorum konuyu fazla yaymamak için- bize yıllar süren bir yaşam süreci gibi gelmektedir!.

Tıpkı en fazla 50 saniye civarında gördüğümüz rüyaların, o rüya içindeyken çok uzun süreler gelmesi gibi!.. Ne var ki bir de, uyanıp aradan bir zaman geçtikten sonra, o rüyanın ne kadar sürdüğünü hatırlamaya çalışın!..

50 saniyelik bir rüya, uyandığımızda, hele ertesi gün ne ifade ediyor?...

Ya, 7-8 saniyelik bir "Dünya rüyâsı", ölüm sonrası berzah âlemi -Güneş boyutu yaşamı- içinde ne ifade edecek?.. Bir düşünün!..

Yani, gerçekte, bizim şu anda Güneş ışınsal platformu üzerinde, ve o değerlere göre yaşamamıza karşın; madde beden ve beş duyu kayıtlarıyla beynimiz bloke olmuş bir halde değerlendirmeler yaptığımız için, kendimizi Dünya`lı -madde- sanmaktayız!... Ve tüm değer yargılarımız da Dünya`ya göre endekslenmiş olmakta!..

Oysa "ölümle birlikte" gerçeğin bundan çok farklı olduğunu; dünya yaşamının sadece bir rüya süresi olduğunu çok acı bir şekilde farkedeceğiz!..

Sonra da pek çok şeyi yapma fırsatını bilgisizlik ya da sabit fikirlilik yüzünden yitirmiş olduğumuzu anlayacağız!

"İNSANLAR UYKUDADIR; ÖLÜNCE UYANIRLAR"

şeklindeki Allah Rasûlü uyarısını bir de bu gerçekle bir arada değerlendirmeye çalışalım bakalım...

"ONLAR ONU (kıyâmetlerini-ölümü) GÖRDÜKLERİ ZAMAN, SANKİ (Dünya`da) AŞİYYEN(Güneşin batımı ile karanlığın kaplaması arasındaki süreç) YA DA SABAHIN BİR VAKTİ KADAR YAŞADIKLARINI FARKEDERLER" (79/46)

"SİZ ORADA PEK AZ KALDINIZ!. EĞER BUNU BİLSEYDİNİZ"!.. (23-114)

Düşünün ki, "Dünya âhiretin tarlasıdır" hükmünce, sadece, burada ektiklerinizi biçeceksiniz ölüm sonrası yaşamda!.. Ve tüm "ekim" süreciniz belki de ortalama 5-6 saniye, o da brüt!.

Çocukluk ve çeşitli hastalıklarla geçen yaşlılık sürecini de düşerseniz, geriye yalnızca birkaç saniyelik sermaye biriktirme ya da ekim süreciniz kalıyor, gelecekteki milyar kere milyarlarca saatlik ömür sürecine göre!..

Öyle ise bir düşünelim, fevkâlade kısıtlı olan dünya yaşamımızın ne kadarını yarın bizim için hiç bir değer ifade etmeyecek boş şeyler için harcıyoruz; ne kadarını da gelecekte işimize yarayacak konular üzerinde değerlendiriyoruz?.

Bilincimizi oluşturan beynimizi ve özelliklerini ne kadar tanıyabiliyoruz?...

Gelelim biraz da yaşadığımız boyutun değerlendiricisi ve ona dâir hükümlerimizin kaynağı olan beyine; onun çalışma sistemine, dünyasına ...

BEYİN VE EVREN

HAKKINDA

EN SON GÖRÜŞLER

Beyin adını verdiğimiz, hücrelerden ve moleküler bir yapıdan oluşmuş, bilincimizi ortaya çıkaran yapı, esas itibariyle sonsuz titreşimlerden ibârettir... Hologramik bir yapıdır!...

Bakın bu konuda Dünyanın en ünlü hocalarından Stanford Üniversitesi Nörofizyoloji kürsüsü eski Profesörü olan, halen Virginia`da Radford Üniversitesi Brain Center -beyin merkezi- Başkanı Karl Pribram ile fizikçi Einstein`ın talebesi olan ve 1992`de vefat eden ünlü fizikçi David Bohm`un en son bilimsel bulgularını inceleyen ve yine 1992 sonunda ölen Amerika`lı araştırmacı Michael Talbot, l992 yılında yayınlanan son kitabı "The Holografic Univers"te neler diyor:

"Evrenin yapısı tüm bilim adamlarını her zaman meşgul etmiştir. Çeşitli görüşlere ilâveten zaman ve mekâna bağlı olmayan elektron bulutları, meteorlar, kar taneleri bir hayâl âleminde yaşadığımızın göstergeleri olabilirler. Bu görüşü bazı mistikler -sûfiler- de savunmaktadır.

Bu konuda günümüzde giderek artan sayıda bilim adamı da aynı görüşleri paylaşmakta; paranormal ve mistik olaylarla, telepati, psikokinesis ve dokunmadan cisimleri hareket ettirebilme özelliklerinin bu nedene nasıl dayalı olabileceğini araştırmaktadırlar.

1980`de Dr. Kenneth Ring yaptığı ölüm öncesi deneyleri sonucunda: ölümü, bilincin bir hologramik boyuttan diğerine geçişi olarak tanımlamıştır.

1985`de Dr. Stanislav Grof beyinin nörofizyolojik model açıklamalarının, bilincin çeşitli durumlarını açıklamaya yetmediğini, işte bu yüzden olayın ancak holografik modelle açıklanabileceğini söylemiştir.

1987`de fizikçi Alain Wolf, yakaza hâlindeki rüyaları, bilincin başka boyutlara seyahati olarak tanımlamıştır.

1982`de Paris'te fizikçi Alain Aspect, Teorik ve Uygulamalı Optik Enstitüsünde atomaltı parçacıkların bulutumsu hareketlerinin kesinlikle holografik özellik gösterdiğini deneyle göstermiştir.

1920'lerde beyin cerrahı Dr. Wilder Penfild beynin belli yerlerinde belli bilgilerin depolandığını gösteren ilginç deneyler yaptı. Elektrotla aynı noktaya verilen akım, kişinin o anda eskiye yönelik bir anısını canlandırdığı gibi; devam edildiği taktirde, olayı tüm niteliği ile anımsadığını gösteriyordu.

1946`da fareler üzerinde yapılan deneylerde ise beynin küçük veya büyük bir kısmının alınmasına rağmen, farenin kendisine öğretilen yolu bulduğu görüldü; ve fizikçi Pribram buradan hareketle beynin holografik özellik gösterdiğini düşünerek çalışmalarını hızlandırdı.

Yapılan araştırmalarda da beynin çıkarılan bölümlerine rağmen anıların kaybolmadığı, ancak büyük bir kısmının çıkartılması hâlinde silikleştiği görüldü. 1960 da hologram hakkında okuduğu bir makale Pribram'ın bu konudaki sorunlarını çözdü.

Bu noktada "hologram" hakkında biraz bilgi vermek gerekiyor.

Hologramın gelişmesi, düzgün ve saf ışık kaynağı olan laserle kolaylaştı, böylece net girişim örnekleri elde edilebildi.

Holografın elde ediliş şekli şöyledir. Laser ışınını ikiye ayırdıktan sonra, yarısını direk görüntüsü alınacak cisme, oradan resim plakasına, diger yarısını da bir ayna yardımıyla, aynı resim plakasına aksettirdiğimizde holografik görüntüyü elde etmemizi sağlıyacak girişimleri elde etmiş oluruz. Bu plakaya yönlendirilecek bir laser ışını üç boyutlu görüntü elde etmemizi sağlar..

Bunun en önemli özelliği de resmin en küçük parçasından dahi aynı, tüm görüntünün elde edlmesidir.

Önceleri beyinde görüntünün bire bir oluştuğu varsayılıyordu; ama Pribram'ın araştırmalarına göre, görme merkezinin %98'i alınmış olan bir kedide görüntü aynen alınmakta idi.

Bunun üzerinde çalışarak, beyindeki görüntünün, nöronların meydana getirdiği dalgaların girişimi sonucu, holografik özellik gösterdiği açıklandı.

Beynin ömür boyunca 2.8x10 üssü 20 bitlik görüntü kaydetmesi gerektiği; bunun nasıl olabileceği araştırıldığında ise 2.5 cm2.lik holografik filmin 50 incil bilgisi kadar bilgi yüklenebildiği; burada önemli olanın filme verilen laser ışını açısı olduğu anlaşılmıştır.

Bu yönüyle konu incelendiğinde, çağrışım ve unutma gibi kavramları, laser ışınının doğru açıyı bulması veya bulamaması şeklinde açıklayabiliriz.

Bizlerde kızgınlık, aşk, nefret, açlık gibi hisler içseldir. Müzik sesi, güneşin ısısı, taze ekmek kokusu ise dışsaldır. Fakat beynimizin bunları nasıl ayırtettiği belirsizdir... Yanıt ise ancak "hologram" olabilir!.

Bir holografik görüntünün içinden elinizi geçirebilirsiniz, orada enerji veya başka birşey olduğunu gösteren herhangi bir ölçü aleti de geliştirilmemiştir. Aynen aynadaki görüntümüz gibi buna hayâli yapı (Phantom Limb) adı verilmiştir.

1960`larda George Von Bekesy vibratörle gözleri kapalı deneklerin dizleri üzerinde yaptığı deneylerde, titreşim sayısını değiştirdiğinde, titreşim kaynağının bir dizden diğerine atladığını, hatta dizlerin arasında dahi titreşim kaynağının hissedildiğini buldu. Bu durumda dokunma duyusu olmayan yerlerde dahi duyumsal verilerin algılanabildiğini ispatladı.

Buradan da kolu veya bacağı olmayan kişilerin hissettikleri krampların, kasılmaların, kaşıntıların gerçekte var olan bir kaynaktan değil beyne kayıtlı girişim modellerinden olduğunu gösterdi

HOLOGRAF`IN

MATEMATİK AÇIKLAMASI

ilk defa 18. yüzyılda Fransız Fourıer herhangi bir modelin ne kadar kompleks olursa olsun basit dalgalarla ifade edilebileceğini ve bu formların orijinal modele dönüştürülebileceğini metamatik olarak ispatlamıştı.

Bunu tv kameralarının görüntüyü eloktromanyetik frekanslara, tv cihazının da bu frekansları tekrar görüntüye dönüştürmesi şeklinde örnekliyebiliriz. (Fourıer Transforms)

1960 ve 70`lerde birçok araştırmacı görme sisteminin, dalgaların saniyede ne kadar salınım yaptığını saptayan bir frekans analizörü gibi çalıştığını ispatladıklarını Pribram'a söylediler; ve beynin bu işlemde holografik işlev yaptığı görüşüne vardılar.

1976 da Berkeley'de, Russell ve Karen de Valois meseleyi keşfettiler.

Görme merkezi üzerinde yaptıkları çalışmalarda bazı hücrelerin yatay çizgilerin algılanmasında, diğer bazı hücrelerin de dikey çizgilerin algılanmasında devreye girdiklerini buldular; karakter algılayıcı dedikleri çok özel hücrelerin bizim göresel olarak algıladığımız dünyayı gösterdiğini belirttiler.

Deneyi ispatlamak için de Fourier denklemlerini kullanarak örnekleri dalga formlarına çevirdiler ve beyin hücrelerini kontrol ettiler. Buldukları, beyin hücrelerinin orijinal örneğe, değişik Fourier denklemlerine uygun tepki gösterdikleri idi.

Sonuç, beynin görüntüleri Fourier denklemine uygun olarak dalgalara çevirerek algıladığı oldu!.

Bu deneyler bir çok ülkede tekrarlandı, beynin holograf olarak çalıştığı henüz tam olarak ispatlanamasa da, bu yolda yeterli kanıt sağlandı.

Böylece görme merkezinin, gördüğü değil; kendisine ulaşan frekanslara göre karar verdiği; ve buna göre de, diğer duyuların dahi araştırılması gerektiği ortaya çıktı!.

Bu keşiften sonra Alman Herman Von Helmholtz, kulağın da frekans analizörü gibi çalıştığını buldu.

Bekesy'in çalışmaları da derinin titreşim frekanslarına duyarlı olduğunu gösterdi.. Kokuların osmik frekans sistemi ile, hatta tat alma duyusunun da frekans analizi kanalıyla olduğunu gösteren deliller bulundu.

Bekesy ayrıca deneklerin, titreşim frekanslarına Fourier Generasyonu denklemleri ile tepki verdiğini keşfetti.

En heyecan verici deney ise 1930 larda Rus bilim adamı Nikolai Bernstein'a aitti.

Bernstein siyah bir fon duvar önünde, siyahlar giymiş dansçıların, eklem yerlerine, beyaz noktalar koyarak filme aldı. Dansçılar dans ettiler, yürüdüler, zıpladılar, daktilo yazdılar, çivi çaktılar. Film banyo edildiğinde beyaz noktaların oluşturduğu kompleks ve akan bir hareket gözlendi.

Bernstein bunları Fourier analizi ile inceledi ve dalga formlarına çevirdi.

Şaşırtıcı olan daga formuna uygun olarak gelecek hareketin cm'nin oranları nispetinde tahmin edilmesiydi.

Pribram bu deneyden, beynin hareketleri komple olarak algıladığını ve Fourier'e uygun olarak dalga formlarına çevirdiğini düşündü.

Bu da öğrenmede, sistemin hızının önce bütünün algılanmasından olduğunu, tek tek parçaların birleşmesi ile olmadığını gösteriyordu.

Bütün bunlardan hareketle şu sıralarda bilim, beynin fonksiyonlarının açıklanmasında, kesin olmasa da en iyi modelin "hologram" olduğunu kabul etmekte.

Pribram 1970`lerde teorisinin doğruluğunu ispatlayacak yeterli delil elde etmişti. İlâveten beynin motor merkezlerinin belli bantlardaki frekanslara tepki verdiğini bulmuştu. Fakat onu rahatsız eden mesele, beynimizde görüntü değil de hologram oluşuyorsa neyin hologramı oluşuyordu?... Gerçek ne idi?..

Örneklemek gerekirse bir masa etrafındaki topluluğun polaroid filmini çekip, resimde birbirlerine girmiş dalgalar yığını görseniz acaba hangisi gerçektir?

Gözlemcinin gördüğü dünya mı?... Beynin algıladığı dalgalar mı?

"Holografik beyin" modelinin mantıksal sonucu şu:

Objektif gerçek diye gördüğümüz dağ, deniz, ağaçlar, evler, lâmbalar, fincanlar mevcut değil; veya en azından, bizim algıladığımız gibi mevcut değil!...

Belki de mistiklerin, sûfilerin asırlardır söyledigi gibi, gerçek, sadece bir hayâl âleminde yaşadığımızdır; ve asıl olan dalgalardan meydana gelen bir senfoninin nağmeleridir. (Frequency Domain)

Nöro-fizikçi Pribram, burada takıldı; konunun kendi dışında olduğunu düşünüp araştırınca da fizikçi David Bohm'un çalışmalarını buldu!..

Böylece hem kendi sorusunun cevabını aldı, hem de "tüm evrenin hologram yapıya sahip oldoğunu" öğrendi.

HOLOGRAFİK EVREN

Davit Bohm'un evrenin holografik yapıya sahip olduğu iddiası, atomaltı parçacıkları araştırması sırasında başladı.

Kuantum fizikçilerinin şaşırtıcı gerçeği, maddenin bölünebilir en küçük parçasına geldiğiniz zaman, ulaştığınız, parçanın normal davranış göstermediğidir.

Çoğumuz elektronun, çekirdeğin etrafında dolaşan minicik bir küre olduğunu düşünürüz. Fakat gerçek bu değildir!. Elektron bazen parçacık davranışı gösterebilir, ancak en-boy-derinlik gibi hiç bir ölçümlemeğe gelmez.

Yani bildiğimiz objelerden değildir. Fizikçilerin diğer bir keşfi de elektronun gerek parçacık, gerekse dalga özelliği gösterdiğidir.

Bir elektronu kapalı bir televizyon ekranına yölendirirseniz küçük ışık noktası elde edersiniz. Bu onun parçacık özelliğindendir ama tek özelliği de değildir. Aynı zamanda enerji bulutu şeklinde uzayda dağılan bir dalga gibi de davranır. Hiç bir parçacığın yapamayacağı şekilde, iki deliği olan bir engelden, ikisinden de aynı anda geçebilir.

Elektronlar birbirleriyle çarpıştıklarında girişim örnekleri meydana getirirler. Yani hem parça hem de dalga özelliği gösterirler. Bu bukalemun özelliği bütün atomaltı parçacıkları için geçerlidir. Daha önce yanlız dalga hareketi gösterdiği zannedilen herşey içinde geçerlidir. Gama ışınları, x ışınları, radyo dalgaları gibi. Hepsi dalga ve parçacık özelliği gösterir.

Bu iki özelliği gösteren şeylere fizikçiler "Kuanta" demektedirler ve evrenin ana dolgusunun olduğuna inanmaktadırlar.

Belki de en hayret verici olay kuantanın sadece, bizim baktığımız zaman parçacık özelliği göstermesidir.

Fizikçiler, elektronun bakılmadığı zaman, daima dalga hareketi gösterdiğini deneyle bulmuşlardır. Bir yılanın çölde kum üzerinde gittiği gibi, düz hareket ettiğini sandığımız şeylerin aslında, dalga hareketi yaptığını, düşünün.

Fizikçi Nick Herbert, dünyayı, sadece baktığımız zaman madde görüntüsü veren, aslında durmaksızın akan bir dalga çorbası olarak ifade etmektedir. Midas'ın dokunduğu herşeyi altın yapan elleri gibi.

Bohm'un bulduğu en enteresan hâllerden biri de bağımsız görünen atomaltı parçacıkların birbirleri ile ilişkisidir.

Kuantum fizikğinin kurucu babalarından Neils Bohr, atomaltı parçacıkların sadece bir gözlemci tarafından izlendiğinde meydana çıktığına göre, parçacıkların özellikleri ve karakteristikleri hakkında görüş bildirmek anlamsızdır sonucunu çıkarttı. Bu görüş bir çok fizikçiyi rahatsız etti.

Einstein bu görüşe karşı çıktı. Ona göre atomaltı parçacıkların izlenmelerinde meydana çıkan, parçacık çiftleri, benzer veya aynı özellikleri gösteriyorlardı.

Örneğin bir positronium atomu (Bir elektron+bir positron) çözüldüğünde, iki zıt yöne giden fotonlar oluşturur ve her ne uzaklıkta olursa olsun her iki foton da aynı polarizasyon açısına sahiptir. (Polarizasyon, bir fotonun kaynaktan uzaklaşırken gösterdiği dalga şeklindeki harekettir)

Einstein kısaca EPR paradoksu denen görüşle, eğer iki foton belli bir mesâfede aynı polarizasyon açısını veriyorlarsa, aralarında ışık hızından daha hızlı bir iletişim olması gerektiği, bunun da imkânsızlığı nedeni ile Bohr'a karşı çıktı.

Bohr ise buna aldırmadı!. Işık hızından daha hızlı bir iletişim yerine başka bir açıklama getirdi. Atomaltı parçacıklar, sadece gözlendikleri sürece var olduklarına göre, bunlara bağımsız şeyler denemezdi ve bu nedenle Einstein'ın ikiz parçacıklar hipotezi yanlıştı. Onlar görünmez bir sistemin parçalarıydı.

Fizikçilerin çoğu bu görüşle yetindiler. Einstein ise teknik imkânsızlıkları nedeni ile görüşünü ispatlayamadı.

Bohr'un atomaltı parçacıkların görünmezliği ile ilgili görüşleri gerçeğin bulunmasında önemli sonuçlar doğuracaktı. Fakat bunlar ihmal edildiği gibi iletişim konusu da ihmal edildi.

Bohm, Bohr'un tezini kabul etti. Ancak iletişime gösterilen ilgisizlikten de üzüldü. Bohm, Berkeley'de plazmalar üzerine çalışmalar yapıyordu. (Plazma yüksek yoğunlukta elektron ve pozitif iyonları içeren "+" değerli bir gazdır.)

Bohm, tek başlarına hareket eden elektronların, plazma içine girdiğinde bu özellikleri yitirip, büyük bir iletişim hâlinde olan bir bütünün özelliklerini gösterdiğini gördü.

Her ne kadar bireysel hareketleri gelişi güzel gibi görünüyorsa da elektronların çoğu çok iyi organize edilmiş etkiler yapıyordu. Plazma devamlı kendisini yeniliyor ve içindeki bozuklukları, bir kistteki yabancı madde gibi durduruyordu.

Bohm o kadar etkilendi ki, elektron denizinin "CANLI" özellikleri gösterdiğini söyledi.

1947 de Bohm, Princeton'da yardımcı profesörlüğü kabul etti. Ve metallerdeki elektronları incelemeğe devam etti; ve elektronların çok yüksek değerde, birlikte hareket özellikleri gösterdiğini buldu!.

Berkeley'deki plazmalar gibi artık iki parça arasındaki iletişim olduğunu değil; her elektronun diğerlerinin hareketini bilir gibi hareket ettiği; ve parçacıklar okyonusunun da bilinmeyen trilyonlarca diğerleri ile ortak hareket hâlinde oldukları üzerinde çalıştı.

Bohm, elektronların bu toplu hareketini "Plazmon" olarak adlandırdı ve bununla da fizikçi olarak yerini bilim dünyasına kabul ettirdi.

Bohm, daha sonra yaptığı çalışmalarla Bohr'un teorisini yetersiz buldu ve atomaltı parçacıkların daha derinlikli gerçekleri olması kanaâtıyla Einstein'la görüşmeler yaptı. Bu görüşmeler ışığında da Bohr'un teorisine bir alternatif geliştirdi.

Elektronların gözlemci olmadan da var olduğunu baz aldı. Bu bazla atomaltı parçacıkların bilimle açıklanmayı bekleyen bir boyutu olduğunu keşfetti.

Bu duruma "KUANTUM POTANSİYELİ" adını verdi. Bütün uzayda mevcut olduğunu; yer çekimi ile manyetik sahaların aksine, etkisinin uzaklıkla azalmadığını ortaya koydu. Fizikçilerin çoğu bu görüşe karşı çıktı. Fakat yeni bir teori olarak bilim adamları arasında kabul gördü.

Bohm, hiçbir teorinin sonsuzluğu açıklayacak güce sahip olmadığını ve buna karşı çıkılmasının da doğru olmadığını söyledi.

Bilimin, etki-tepki gibi çok sınırlı verilerden hareket ettiğini, oysa sonucun birçok sebebe bağlı olabileceğini belirtti.

Bohm, kuantum fiziği ve kuantum potansiyeli konusunda çalışmaları devam ettikçe, ortodoks düşünceden ayrıldı.

Klasik bilim, sistemi, karşılıklı parçaların birbirleri ile etkileşimi olarak inceler.

Kuantum potansiyeli ise bunu akılda tutarak, parçaların tüm tarafından organize edildiğini söyler!.

Bohm, atomaltı parçacıkların bağımsız olmadıklarını söylemekten öte; görünmez herşeyi düzenleyen bir sistemin varlığına öncelik verdi.

Bu plazmadaki ve süper iletkenlikteki elektronların hareketlerini açıkladığı gibi, ilişkilerini de göstermektedir.

Yani Kuantum Potansiyel, elektronların gelişi güzel dağılmadığını, kendi başına hareket eden bireylerin oluşturduğu bir pazar kalabalığı gibi değil, organize bir bale dansı gibi olduğunu açıklamaya çalışır.

Parçaların, birleşerek meydana getirdiği bir makine değil, yaşayan bir organizmanın, bütünlüğünü oluşturan parçaları görür.

İlginç bir sonuç da, Bohm'un kuantum fiziği açıklamasına göre; atomaltı parçacıklarında sâbit bir yer söz konusu olmayacağı için uzayda her yer eşittir ve herhangi birşeyi başkasından ayırmak imkansızdır. Bu özelliğe fizikçiler "mekânsızlık" (Non-Locality) demektedirler.

Bohm, mekânsızlığı açıklamak için şöyle bir deney geliştirdi. Bir akvaryum içindeki balığı iki ayrı kamera ile iki ayrı açıdan görüntüledi. İki kamerayı, ayrı ayrı izleyen birisi, önce bu iki balığın ayrı olduğunu düşünebilir ama zamanla hareketlerin benzerliğinden, iki görüntünün de aynı balığa ait olduğunu anlayacaktır.

Bohm, bunu pozitronium atomunun iki zıt yöne ayrılmasındaki özelliğin ışığın hızı konusuna girmeden, açıklanması olarak izah etti. Gerçekten Kuantum Potansiyeli uzayda geçerli olduğuna göre, bütün parçacıklar, mekânsız olarak birbiri ile ilişkidedir.

1950`lerde Bohm, Bristol Üniverstesine araştırmacı olarak gitti. Ve Yaki Aharanov ile tanıştı. Beraber yaptıkları çalışmalarda, şartlar uygun olduğunda, bir elektronun, elektron bulunmasının sıfır ihtimal dahilinde olduğu bir yerde, manyetik sahanın mevcudiyetini hissettiğini buldular.

Klasik fen, parçacıkları genellikle iki kısımda inceler, düzenli ve düzensiz.

Bohm ise inceledikçe, birbirine göre birçok düzenli ve düzensiz denebilecek sınıflar tesbit etti... Ve evrende sonsuz sayıda sınıflandırılabilecek düzen hiyerarşisi olabileceğini söyledi.

Bundan dolayı da, düzensizlik dediğimiz dağılımların dahi, belki de çok yüksek seviyede, bizim bilmediğimiz bir düzenin parçası olabileceğini açıkladı.

ilginç olan, matematikçilerin de düzensizliği ispatlayamamasıdır!.

Bohm bu düşünceler içerisinde iken, televizyonda bir kavanozun içerisine yerleştirilmiş silindir ve arasına, doldurulmuş glisrinle yapılmış bir deney gördü.

Gliserinin içine damlatılan bir damla mürekkep, silindir döndüğünde dağılıp kayboluyor, fakat geri döndürüldüğünde tekrar damla haline geliyordu. Bundanda, düzensiz olması gereken mürekkep dağılımının dahi bir düzene sahip oldığu anlaşılıyordu.

Bunun üzerine yoğun bir şekilde düşünen Bohm, sonunda amaca en yakın çözümü buldu: HOLOGRAM!.

Hologramı inceledikçe, holografik film üzerindeki girişimlerin, düzensiz gibi görünmesine rağmen gizli bir düzen içerdiğini buldu.

Bohm, düşündükçe daha çok ikna oldu ve evrenin akan dev bir hologram olduğu kanısına vardı.

1980`de de bu görüşlerini açıklayan "WHOLENESS AND THE IMPLICATE ORDER"adlı kitabı ile bu görüşlerini açıkladı.

Bohm'un en korkutucu tesbitlerinden biri ise, günlük yaşamımızın gerçekte bir holografik görüntü olduğu idi!.

Mevcûdiyetin derinliklerindeki gizli iradeyi vurgulayarak, fizik dünyamızın görüntüleri ile objelerin doğumunun, bir holografik filimden, hologramın doğumuna benzediğini söyledi. Bu en derinde saklı gerçeğe "GİZLİ"; mevcut dünyamıza da "GÖRÜNÜR" düzen; dedi.

Böyle söyledi, çünkü evrendeki tüm şekillerin, bu görünür ve gizli gerçeklerin sonucu olduğunu gördü.

Örneğin elektronların, uzayda her zaman var olmalarına rağmen, sadece incelendiklerinde ortaya çıkmalarını, bu gerçeğe bağladı.

Bir başka anlatımla, bir kaynaktan çıkıp, çeşmeden akan suyun, gizli iken görünür olması ve kaybolduğu varsayılan damlalarında tekrar çıktığı kaynağa yani gizliye döndüğünü düşünebiliriz.

Holografik filmi de aynı şekilde gizli, hologramı da görünür; diye değerlendirebiliriz. Bu iki düzen arasındaki devamlı akış, parçacıkların, pozitronium atomunda nasıl şekil değiştirdiğini açıklamaktadır.

Bu şekil değişiklikleri tek gibi görünebilir, örneğin, bir elektron gizli kısma geçerken; bir foton çözülüp, görünür hale gelip onun yerini alabilir. Bu da kuantanın bazen parçacık, bazen dalga özelliği göstermesinin açıklamasıdır.

Hologram, statik bir görüntü olduğundan, evrendeki katlanıp açılmalardan meydana gelen dinamik hareketi, Bohm, "HOLOMOVEMENT" (holohareket) olarak adlandırdı.

Atomaltı seviyedeki yetersizliği, holografik hareket açıklar. Bir şey holografik olarak organize edilirse, orada her türlü mekân anlayışı kalkar.

Ayrıca holografik filmin küçük bir parçasının, tümdeki bilgiyi taşıması, bilginin de mekânsızca dağıldığını gösterir."

BİR DE 1400 YIL

ÖNCESİNE BAKALIM

Burada Rasûlullah Aleyhisselâm’ın 1400 küsur yıl önce yaptığı şu açıklamaya dikkatinizi çektikten sonra konuya devam etmek istiyorum:

"Zerre, küllün aynasıdır"!.

(En küçük noktada tümün bütün özellikleri mevcuttur)

"Bohm'un geliştirdiği fikirlerden en akıl karıştıranı "TEKLİK" görüşüdür...

Kozmosta herşey, gizli iradenin kesintisiz holografik yapısı olduğundan; parçalardan söz etmek anlamsızdır!. Bu muslukları, ana kaynağın parçaları olarak anlatmaya benzer.

Bu yüzden elektron, ilk temel madde değil; holohareketin bir görünüşüdür!. Evrendeki herşey bir halının motifleri gibi TÜME bağlıdır!.

Einstein, uzay ve mekânın, birbirine bağlı olduğunu söylediği zaman dünya hayret etmişti... Bohm bu görüşü bir basamak daha yükseltti.

Ve, "evrende herşey birbirinin devamı olarak süreklilik arzetmektedir"; dedi. Bunu gözönüne alınca, herşey, aynı şeydir; "SOM, BÖLÜNMEZ, TEK"!

Örneklemek gerekirse, bir nehirdeki girdapların hepsi ayrı büyüklük, hız ve yöndedirler; ama girdap nerede biter, nehir nerede başlar ayırt edemeyiz.

Holohareketi, parçalara ayırmak, kendi düşünce yapımıza uygun olduğu için yapılır. Bu parçaları, göresel BAĞIMSIZ "ALT GRUPLAR" diye adlandırmak daha doğru olur.

Bohm, dünyayı parçalara ayırıp, incelemeyi; ve herşeyin birbiri ile olan dinamik iletişimini ihmal etmeyi en büyük yanılgımız olarak görmektedir. Örneğin, dünyanın veya vücudumuzun bir parçasını, tümü düşünmeden çıkartmak, sonumuza dahi sebep olabilir.

MADDENİN

iNCELİKLİ YAPISI

OLARAK BİLİNÇ

Kuantum fizikçilerinin, maddenin derinliklerini inceledikçe buldukları, iletişim örneklerine ilâve olarak, Bohm`un holografik evreni, birçok bulmacayı çözmektedir. Bunlardan biride, atoaltı parçacıklarında görülen "BİLİNÇ" etkisidir.

Bohm, daha öncede belirttiğimiz gibi, parçacıkların, incelemedikce mevcut olmadıkları, tezine karşıdır. Fakat prensipte, fizik ve bilinç bir arada incelenebilir.

Fizikçilerin çoğu gerçeği parçalamaya uğraşarak, yani bilinci ve atomaltı parçacıkları ayrı ayrı inceleyerek yanlış yapmaktadırlar.

Bilinç, her maddede derece derece, gizli ve açık olarak mevcuttur. Bu plâzmanın, neden canlı özellikleri gösterdiğinin de açıklamasıdır.

Düşünülen şeyi eyleme geçirmek, aklın en önemli özelliklerindendir. Böyle birşeyi elektronda da görmekteyiz.

Bu nedenle evrende, canlı-cansız ayırımı anlamsızdır. Hareketli ve hareketsiz maddeler ayrılamıyacak kadar iç içedir ve yaşam da evrenin bütünlüğü içinde sarmalanmıştır.

Bilincin, yaşamın ve gerçekte herşeyin evrenin dokusunu oluşturması, şaşırtıcı sonuçlar verir.

Hologramın bir parçasının, tümün özelliklerini içermesi gibi; eğer ulaşmasını bilirsek, baş parmağımızın ucunda, Andromeda galaksisini bulabiliriz!... Kleopatra ile Sezar'ın buluşmasını da!.

Prensipte, geçmiş ve gelecek, uzay ve zamanın, küçük bir kıvrımında yer almaktadır. Aynı şekilde, vücudumuzdaki her hücre, tüm kozmosu içerir. Her yağmur damlası ve her yaprak da!..

Eğer evrenimiz, derinlerdeki bir gizli iradenin soluk gölgesi ise, gerçeğin atkı ve çözgüleri içinde başka neler gizlidir?

Bu günkü fizik anlayışımıza göre, evrenin her bölgesi, değişik dalga boylarının meydana getirdiği, farklı boyutlarda oluşmuştur. Her dalganın da bir enerjisi vardır.

Fizikçiler, bir dalganın sahip olacağı minumum enerjiyi hesapladıklarında, "uzaydaki, bir cm3`lük boşluk, evrendeki bilinen tüm maddenin enerjisinden daha çok enerjiye sahiptir" sonucuna varmışlardır.

Bazı fizikçilerin, bu hesapta bir yanlışlık olması gerektiği savına karşın; Bohm, bunun, gizli iradenin çok büyük ve saklı doğası hakkında küçük bir fikir verdiğini söyler. Bu fizikçileri de, okyanusta, yüzdüğü denizin farkında olmadan, içindeki meddelerle ilgilenen balıklara benzetir.

Bohm, bu sonsuz enerji denizindeki, uzay-madde ilişkisini şu benzetme ile anlatır:

Mutlak sıfır derecesinde soğutumuş bir, kristal elektronlarının hiç dağılmadan içinden geçmesine izin verir. Isı biraz arttırılırsa, kristaldeki çeşitli çatlaklar, elektron dağılımına neden olur.

Burada eğer elektron gözüyle bakarsak, bu çatlaklar, sonsuzluk denizinde yüzen maddeler olarak görünür. Oysa her ikisi de aynı yapının "DERİNDEKİ KRİSTALİN" farklı görüntüleridir.

Bohm, aynı şeyin bizim, mevcut boyutumuzda da geçerli olduğunu söyler... Yani, uzay boş değil, doludur!. Ve biz dahil, tüm mevcudatın mekânıdır!.

Görünen muazzam, maddesel yapısına rağmen evren, kendi kendine mevcut değildir!... Ancak, çok uzak ve güçlü bir vasînin üvey evladıdır!... Daha da kötüsü, bu vasînin önemli bir uğraşı da değil, geçici bir gölgesidir.

Sonsuz enerji denizi, gizli iradenin tek yönü değildir. Çünki, gizli irade, atomaltı parçalardan, maddenin her şekline, enerjiye, hayata ve bilince, kuantlardan kişinin beynine kadar herşeyin aslıdır.

Bohm'a göre bu, herşeyin sonu da değildir, belki de gerisinde hayâl bile edemeyeceğimiz başka düzenleyici katlar vardır. Yani varoluşun sonsuz basamakları...

Fizikçiler, uzayın, ışık ve birbirini kesen, içiçe geçen bir sürü elektromenyetik dalgalarla dolu olduğunu kabul etmektedirler. Daha öncede gördüğümüz gibi parçacıklar, aynı zamanda dalgalardır.

Bu da gördüğümüz her fiziki objenin ve herşeyin gerçekte girişim örnekleri olduğunu ispatlamaktadır. Bir gerçek ki, bu ifadeler tartışmasız holografik yapıyı anlatmaktadır.

Bir başka tespit de 1982 de fizikçi Alain Aspect tarafından yapılan deney sonucu elde edildi. Kalsiyum atomları laserle ısıtılarak ikiz fotonlar elde edildi ve bu fotonların 6.5 metrelik bir boru içinde zıt yöne doğru hareket etmeleri ve özel filitrelerden geçerek iki polarizasyon analizörüne yönlendirilmesi sağlandı. Her filitrenin, bir analizörden diğerine yön değiştirtmesi, saniyenin on milyonda biri kadar süre aldı. Işığın, iki foton dizisini ayıran 13m'lik boruyu geçmesi ise, saniyenin 30 milyonda biri kadar süre aldı. Buradan da fotonların, bilinen herhangi bir fiziksel yöntemle haberleşemeyeceği anlaşıldı.

Aspect, kuantum teorisinin de önerdiği gibi, her fotonun ikiziyle aynı polarizasyon açısını bildiğini buldu. Buradan çıkan iki sonuçtan biri Einstein'ın aksine, ışık hızından daha hızlı bir sürat olabileceği idi ki bunu kabul etmek zordu.ikincisi ise, yersiz olarak iki fotonun iletişimde bulunduğu idi.

İngliz fizikçi Paul Davis'e göre parçacıklar devamlı olarak birbirlerine geçme ve ayrılma durumlarında olduklarına göre, kuantum teorisinin yersizlik görüşü, doğanın genel özelliği idi. Bu bilgiler de Bohm'a büyük destek sağladı.

PRIBRAM & BOHM =

BİLİMİN GÜNÜMÜZDE ERDİĞİ SON GÖRÜŞ

Bohm ve Pribram'ın görüşleri birleştirilince, bilim dünyasından, yaşanılan boyuta yeni bir bakış açısı getirildi. Buna göre...

Beynimiz, zaman ve mekânın ötesinde, derindeki bir mevcûdiyet emrinin, başka bir boyuttan gönderdiği projeksiyonların girişim frekanslarının, matematiksel olarak değerlendirilerek, gördüğümüz yapılara dönüştürücüsü; idi!

Pribram için, bu sentez, dünyamızın gerçekte mevcut olmadığını idrâke yetti. En azından bildiğimiz gibi var olmadığına!.

Dışarıda bir dalgalar ve frekanslar okyonusu varken, beynimiz bunları gördüğümüz maddelere, taşlara ve dünyamızı meydana getiren şekillere çeviriyordu. Acaba beynimizin kendisi de frekanstan meydana gelmesine rağmen, dışarıdaki frekans bulutlarını, hayâli bir şeyi, dokunduğumuzda nasıl sert bir şekle sokuyordu?

Pribram'a göre, Bekesy'nin vibratörlerle yaptığı deney, beynimizin nasıl çalıştığını gösteren iyi bir örnekti.

Pribram'a göre bir porselenin pürüzsüzlüğü ile kumsalda ayağımızın altındaki kumların hisleri, sadece Hayâli Yapı (Phantom Limb) sendromunun değişik şekilleri idi. Bu onların varolmadığı anlamına gelmiyordu.

Pribram'a göre gözlerimizle baktığımızda çeşitli şekillerde görülenler, gözlerimiz olmasa, beynimize göre dalga şeklinde idiler!... Hangisi doğru?

Her ikisi de doğru; veya her ikisi de doğru değil!. Kendimizi de böyle görebiliriz.

Ancak gerçeğe en yakın olanı; hologramik bir bedene sahip olduğumuzdur.

Pribram bizim zaman ve mekânı üretebilecek yetenekte olduğumuzu söylemektedir.

Bohm'a göre bilinç, bölünmezlik ve akışkanlığın en güzel göstergesidir, bu nedenle holografik modele çok uygundur.

İki veya daha çok kişiler arasındaki açıklanamıyan bağları en iyi holografik model açıklamaktadır."

Yani...

Evren, gerçeği itibariyle holografik tümel yapıdır. Ancak bu tümel yapı, sonsuz sayıda, bakılınca parçacık özelliği gösteren değişik frekanslı dalgalardan oluşmuştur!... Her dalgaboyu paketi ancak kendi türünden olan dalgalar tarafından algılanabilmektedir!... Böylece de çokluk kavramı ortaya çıkmaktadır.

Evrendeki holografik bilinç ise, "Allah’ın ilim sıfatı”ndandır; ve holografik esasa göre her zerrede, parçacıkta, dalgada tümüyle mevcuttur!.

"İnsan" da Hakikati itibariyla bu ÖZ`den gelme "NEFS"teki bilinçten ibârettir!.

Evet...

"Evrensel Öz"ü, bünyesinde barındıran; ve o "Evrensel Öz"de mevcut olan tüm özellikler hologramik bir biçimde kendisinde barındıran bir tür titreşimden ibaret beyin!...

Sonsuz sayısız dalgalardan, titreşimlerden ibaret, tasavvuf ehlinin "hayâl" olarak nitelendirdiği bir evren!!!...

Ama, bu titreşim, insan bedeni denilen moleküler yapıda, hücre yapıda, beyin ismi altında bir birimsellik ve bedensellik hissini ve düşüncesini oluşturuyor!.

Bu oluşma nasıl başlıyor?.

BEYİNDE

VERİLERİN YERLEŞİMİ

Bu oluşma, çocuğun doğumundan sonraki ilk aylarda meydana geliyor.

Dışarıdan belli dalgalar olarak beyne ulaşan çeşitli veriler, kendilerini kabule hazır olan hücreleri kendi frekanslarına programlayarak; o andan itibaren o hücrelerin faaliyeti hâlinde, beyinde kendi anlamlarının oluşmasını temin ediyorlar!.

Buna, ister şartlanma diyelim, ister beynin belirli bilgilerle programlanması ya da programlandırılması diyelim; değişen bir şey olmaz, çünkü işlem aynıdır..

Daha sonra belli değer yargılarının empoze edilmesi ile kişide, kendini madde beden kabulü hâli başlıyor.

Beyin esas itibariyle, her türlü bilgileri alıp, kabullenmeye yönelik bir yapı...

Hiçbir bilgi kaydı yokken, o çocuk elini sıcağa dokundurduğu anda "sıcak, cızz!.." diyorsunuz.. O, dokunduğu nesnenin "sıcak, cızz" olduğu, beyne giriyor. Daha sonra siz tekrar aynı nesneyi ona götürdüğünüz zaman o, bunu "sıcak, cızz" diye nitelendiriyor.

Bu misâlde olduğu gibi, aldığı her türlü bilgi, beyinde yer ediyor ve bu, beyinde yer eden bilgilere göre de o beyinde "değer yargıları" oluşuyor. Ta ki, bir başka bilgilendirme ile o değer yargısı değiştirilmediği sürece... Sonra da o kişide ölene kadar o değer yargısı devam edegidiyor...

İşte, bu tür bilgilendirme veya şartlandırma ile kişi, bedene dönük tasarruflarını kendine âit gibi kabul ediyor. Bunun neticesinde de, kendini bir beden olarak görme, bir birim olarak görme hâliyle bloke olmuş oluyor!. Bu kayıtlanışın neticesinde ise kendine, orijinindeki "Evrensel Öz" cevherinden mahrum yaşam tarzı cezasını vermiş oluyor!.

Denebilir ki, çevre onu bu şekilde şartlandırıyor?... Bu hiç önemli değil!.. Mâzereti ne olursa olsun bunun sonuçlarını yaşamaktan da hiç bir şekilde kendini kurtaramaz!.

Sistemde mâzerete yer yoktur!.

Onun kendini cezalandırması, şu sebepten...

Çevre ona herşey verebilir ama, onun çevreden gelen bu bilgileri, erişebildiği en son ilmî verilere göre tetkik etmesi araştırması ve ona göre değerlendirmesi gerekir.

Herşeyi körü körüne kabullenmeyecek; o aldığı bilgilerin gerçek olup olmadığını bilimsel veriler içinde araştıracak ve ondan sonra karar verecek..

Eğer bu tür bir çalışma yapmadan, körü körüne önüne her gelen bilgiyi kabullenirse, kendi kendisini diri diri mezara girmeye mahkûm etmiştir...

Mezar deyince, bunu yalnızca topraktan bir mezar olarak kabullenmeyin!..

Et-kemik bedenler de bilincin mezarıdır!.

Dünyada iken kendini mezardan kurtaramayan, âhirette de kendini mezardan kurtaramaz!.

Bilincin, beden kaydındaki hâlinin bir tür mezar yaşamı olduğunu farkedememesi; onun, gelecekte bedenle birlikte, toprak mezarda hapis kalmasına yol açacak; daha sonra da kendi kabir âlemindeki kişisel yaşamına neden olacaktır..

Eğer dünyada yaşarken, et-kemik kabirden bilincini kurtaramazsan; ölüm denen olayla birlikte işe yaramaz hâle gelen madde bedeninle birlikte, kabre diri diri konursun; ki bu durumda, çifte mezar içinde hapis kalmışındır!... Hem benlik, hem kabir!.

Öyleyse, bize düşen, öncelikle yapmamız gereken şey, kendi gerçek varlığımızın ne olduğunu iyice kavramaktır!.

Neyiz, ne değiliz, ne kadarız?... Bunları çok iyi anlamak lazım...

Et-kemik beden değiliz ama, et-kemik bedensiz de bir şey yapabilmemiz mümkün değil!... Şâyet, et-kemik bedenin ihtiyacı olan gıdayı vermezsek, o et-kemik bedenin faaliyetleri ve girdileri ile yaşamına devam eden beyin, gerekli çeşitli fonksiyonları icra edemez...

Halbuki, ölüm ötesi yaşamın kendisiyle devam ettiği, ruh adıyla bilinen bir tür ışınsal-astral beden, bilincini ve tüm girdilerini beyinden alır. Öyleyse, bedene, gerek duyduğumuz ölçüde ihtiyaçlarını vermek zorundayız. Ancak ne kadar?... Beynimizin ihtiyaç duyduğu nispette!...

Beyin, bilincin oluşturucusu, aracıdır... Ancak, sadece aracı olmayıp, inşâ ettiği yeni bedene kendindeki özellikleri yükleyicidir de!. Sahip olduğu özellikleri ona kazandırandır..

Bunu bilerek bedenin ve dolayısıyla beynin hakkını, hakkıyla vermek gerekir... Ama, bedene esir olmadan!... Bedenin istek ve arzularıyla bilincimizi bloke etmeden ve kayıt altına almadan!

Eğer bunu gerçekleştiremezsek, burada bazı karışıklıkların içine düşersek, konuyu tam hakkıyla anlayıp, gereken çalışmaları yapmaktan geri kalırız. Böyle bir geri kalışın getireceği zararlar da kolay kolay şu anda idrâk edilemez.

Ne zaman ki, bu bedeni yitirir, bu ruh yapı içinde yalnızca bilinç olarak varlığımızı hissederiz, o zaman neler kaybettiğimizi anlarız..

Ne var ki o zaman da iş işten geçmiş olur!. Çünkü, yitirdiklerimizi telâfi imkânı artık kalmamıştır!.

Bu durumda, bedenin ne ve ne için varolduğunu iyi anlamamız gerekir. Ruhun ne ve nasıl varolduğunu iyi anlamamız gerekir...

"Ben" ismiyle ve kelimesiyle işaret ettiğimiz "Öz" varlığımız olan "nefs"imizin ne olduğunu, "bilincin" ne olduğunu, gerçek özelliklerinin neler olduğunu çok iyi kavramamız gerekir.

Eğer bunları kavrayabilirsek, o takdirde bu kavradıklarımızın gereğini yaşamak zorunda hissederiz kendimizi. Ya, onun gereğini hakkıyla yaşarız, hâsılasını elde ederiz. Ya da, onun gereğini yaşayamayız, neticelerini de asla ve asla elde edemeyiz...

Çünkü;

"Kim zerre kadar hayır yaparsa karşılığını elde eder, kim zerre kadar kötü iş yaparsa, onun da karşılığını elde eder." (99-7/8)

Hükmü, kesindir...

Çünkü, yaşam, bir sistemdir!. Sistemde kesinlikle mâzerete yer yoktur!

Bu sistemin içinde, herkes, sistemin şartları ve kurallarına göre kendini kurtaracak davranışları ortaya koyacak veya koymayacaktır... Bunun sonuçlarına da bizzat kendisi katlanacaktır!.

İşte, Allah Rasûlü, bu Allah Sistemi’nin işleyiş düzenine göre, insanlara ne yaparlarsa yararlarını göreceklerini; neleri yapmazlarsa da sonuçlarına katlanmak mecbûriyetinde kalacaklarını tebliğ etmiştir. "Zorlayıcı" olarak değil, "uyarıcı", "teklif edici" olarak!.

Evet!.

Konumuza kaldığımız yerden devam ediyoruz...

Maddenin var olmadığını, evrenin bir dalgalar-titreşim bütünü olduğunu; daha açık bir ifadeyle, maddenin, kesitsel algılama araçlarına göre var olduğunu; her boyutun kendine has yapısının, o yapıyı algılayan araçlara göre madde kabul edildiğini anlatmaya çalıştık...

Öyle ise şimdi sıra geldi "ÜSTMADDE"yi farketmeye..

"ÜSTMADDE"!.

"Üstmadde" tâbiriyle anlatmak istediğimiz şey ne?...

Bu güne kadar ki sohbetlerde, "Evrenin gerçek yapısını değil, kesitsel algılama araçlarımıza göre olan yapısını", değerlendirebildiğimizi açıklamaya gayret ettim...

Ayrıca yine bu konuyu detaylı olarak "Evrensel Sırlar", "RUH İNSAN CİN", "Hz. MUHAMMED`in açıkladığı ALLAH" ve "Hz. MUHAMMED NEYİ OKUDU" isimli kitaplarımda elimden geldiğince îzâha çalışmıştım...

Maddeden enerjiye doğru, yani madde-hücre-atom-atomaltı ve nihayet enerji yapı boyutu sıralamasını defalarca izah ettik.

Yalnız, bunun bir de "Üstmadde yapı" yanı var!. Ki buna pek değinmemiştik..

"Üst madde" var derken, "bir madde var, bir de bunun üstü var" şeklini anlamayalım!.

Madde, bizim algılama organlarımıza göre varsaydığımız yapı!. Fakat, bir de bunun bir "Üst Boyut"u var!...

Bu "üst boyut"u, bu güne kadar algılamamış, hattâ üzerinde düşünmemiş bile olduğumuz için, direkt olarak anlatmam mümkün değil!.

Bunu misâl yollu anlatmaya çalışayım :

Şimdi, bir insanın vücudunu, bedenini ele alalım...

Bu bedende trilyonlarca hücre var. Bu hücreleri biz bugün, çok yüksek büyütme kapasitesi olan mikroskoplarla görebiliyoruz. Ve, esasında vücudumuzdaki bu hücrelerin milyarlarcasının faaliyetinden haberimiz yok. Farkında bile değiliz...

O hücreler ne yapıyor?. Ne tür ilişkiler içinde? Nasıl yaşıyor, nasıl ölüyor? Yerine yenileri nasıl meydana geliyor?.. Bunların hiçbirinden haberdar değiliz..

O hücrelerin her biri, belli bir canlılık ve kendi yapısal özelliği içinde de bir faâliyet halinde. Ama, dediğim gibi, biz bunun farkında değiliz!.

Trilyonlarca hücreden meydana gelmiş beden, aslında tek bir hücreden oluşmuş!... Bu tek hücrede mevcut kromozomlardaki genler, sayısız bilgileri ihtiva ediyor. Bu sayısız bilgileri ihtiva eden genlerin önerdiği doğrultuda hücreler çoğalmağa başlıyor. Ve, değişik bileşimlerle, terkiplerle bir böbreği, bir karaciğeri, bir mideyi, kalbi, beyni meydana getiriyor!.

Tümüyle apayrı görevler yapan organlar, o tek hücreden meydana gelme!. Ve, her bir organın kendine has bir bilinci, bir görevi ve bir çalışma sistemi var.

Ama, biz dışarıdan baktığımız zaman, "insan bedeni" diyoruz. Ve bunu, bir tek yapı olarak ele alıp değerlendiriyoruz.

Nasıl ki, biz hücreleri göremiyorsak, biz kendi algılama boyutumuza ve kendi algılama araçlarımız olan organlarımızla bedendeki bu faaliyetleri değerlendiremiyorsak; kütlesel bir isimle, karaciğer, kalp, böbrek gibi tanımlamalarla kaba bir biçimde olaya yaklaşıyorsak; şimdi bunun aynını bir "üst boyut"ta ele almaya çalışalım:

Tüm Galaksiyi, yaklaşık dört yüz milyar yıldızdan oluşan galaksiyi bir beden olarak ele alalım... Bu galaktik bedenin hücreleri gibi düşünelim yıldızları!. Galaktik bedenin organları veya hücreleri gibi...

Nasıl ki, karaciğerin kendine has bir yapısı, bir çalışma sistemi, bir kendi bilinci, organik bilinci ve bu bilinçle yaptığı bir görevi varsa; aynı biçimde Galaktik bedenin de organları veya hücreleri gibi olan yıldızların canlılığı söz konusudur...

Eğer uzaydan, belli bir mesafeden dünyaya bakarsanız, dünyanın üstünde doğru dürüst, ne bitkileri, ne hayvanları ve ne de insanları görürsünüz!. Dünya, tek başına bir kütledir.

Ama, dünya üzerinde bir insanlık âlemi var, hayvanlar âlemi var, sayısız nebatlar var. Bunlar da kendi içlerinde sayısız türe ayrılırlar. Herbirinin kendine has özelliği vardır..

İşte galaktik yapı da, aynı şekilde dışarıdan bakıldığı zaman, bir beden, bir birim, bir kişilik hüviyetiyle var olan bir yapıdır!.

Bu galaktik yapı, bizim "Samanyolu" adını verdiğimiz, batının İngilizcede, "Milkyway", diye adlandırdığı galaktik yapı, gerçekte bir canlı birimdir, bir canlı varlıktır... Ancak, bir başka galaktik bilinç tarafından, bu galaktik yapı bir canlı birim, bir canlı yapı olarak algılanır; bizim yapımız tarafından değil...

İnsanlık denen yapının bilinci olduğu gibi; aynen dünyanın da kendine has bir bilinci vardır. Dünya ismi ile işaret ettiğimiz bu planetin de kendine özgü bir şuuru vardır!...

Dünya`nın bir şuuru olduğu gibi, Güneş`in de bir bilinci vardır!... Güneş`in bir şuuru olduğu gibi, Galaksi`nin de bir şuuru vardır!.

Bu Galaktik bilinç indinde güneşin bilinci, bizim yapımızın şuuru yanında bir hücremizin bilinci mesâbesindedir. Galaktik yapı, aynen, bir insanın bilinci gibi, evren içinde bir bilinç sahibi birim olarak mevcuttur!. Ve böylece milyarlarla galaktik birimler mevcuttur!...

Evrende milyarlarla galaksi var, diyoruz ya!. Aslında bunun anlamı, evrende galaktik boyutlarda mevcut, milyarlarla birim var demektir!...

Bizim yapımıza göre, bize oranla bir hücrenin bilinci ne düzeydeyse; Galaktik bedene, Galaktik kişiliğe nisbetle de, bu Güneş Sisteminin, Güneşin bilinci odur. Galaktik birime, benliğe göre bir yıldızın, bir güneşin şuuru ne ise, dedik...

Şimdi o güneşin yanında dünyanın, dünyanın üzerinde bir birimin yerini düşünün!... Hafsalanız acaba alabiliyor mu?.

Bir yıldızın yanında bir insanın yerini; ve de o yıldızın, Galaktik beden boyutunda yerini... Bunu anlatabilmek çok güç!...

Çünkü biz, beş duyu dediğimiz yalnızca kesitsel algılama organlarıyla ve yardımcı araçlarla hep "maddealtı"na girdik; "maddealtı" dediğimiz enerjiye giden boyutta mikrokozmosa gittik, makrokozmosu hiçbir zaman değerlendiremedik...

Neye benzer bu?...

Bir hücrenin çekirdeğinden veya bir kromozomdan, insan bedenine bakmaya benzer!.

Bir hücrenin çekirdeğindeki bir gen, bu bedene, bu bilince, bu ana yapıya bakabilir mi?. Hayır!...

O gene göre, bir organı dahi idrâk etmek, hafsalasına sığdırmak mümkün değildir!. O hücre çekirdeğini kapsayan mevcut stoplazma, sonsuz bir deniz gibi görünür, o gen`e!...

Biz de diyoruz ki;

"Bizim yaşadığımız gezegenle, falanca gezegen ile falanca yıldız arasında boşluk var, hava var"(!)... "Boşluk" kelimesi boş!...

Burayı çok iyi anlamaya çalışalım!..

Daha önceki konuşmalarımızda dedik ki :

Her şey atomlardan oluşmuş bir yapı. Ve, aslında biz, bileşik bir kütleyiz. Benim vücudum da atomlardan oluşmuş, bir başka madde de...

İşte bu nedenle, biz eğer bu gerçeği farkedebilecek bir ilme sahipsek, algılarız ki atom boyutunda bileşik bir kütleyiz.

İşte bu, "bileşik, bir kütleyiz" realitesi, bir alt boyuta, atom boyutuna indiğimiz zaman, "yıldızlar arası boşluk" kavramını ortadan kaldırıyor... Bir Tümel Yapıyı, bir tekil yapıyı farkettiriyor bize, atom boyutu itibariyle Galaktik boyutta!...

Biz, kopuk kopuk, biribirlerinden ayrı yıldızlar tasavvur ediyoruz ya gözbebeğinin verilerine GÖRE; bir yıldız burada, bir diğeri bilmem kaç ışık yılı ötede, diyerek!... Oysa gerçekte, şu bedende hücreler biribirinden ne kadar uzaksa, bunu üst boyuta aktardığımız zaman farkedeiz ki, galaktik boyutta da, o yıldızlar biribirlerinden o kadar uzaklıkta!...

İki yıldızın arasındaki boşluk, esasında boşluk değil, doluluk!...

Ama biz, bu doluluğu, gerek ilmimiz, gerekse algılama araçlarımız kısıtlı olduğu için yeterince değerlendiremiyoruz; ve onun için de o muhteşem dev galaktik bedeni farkedemiyoruz. Ve, elbette o Galaktik bedende mevcut bilinci!.

Nasıl, şu bedende mevcut bir benlik kavramı ve bilinç mevcutsa, bu bedendeki benlik ve bilinç gibi, o galaktik bedende de bir benlik ve bilinç var; her ne kadar genelde algılıyamıyorsak da!....

Diyoruz ki:

Evrende, bir yerel gökadalar grubu içindeki Samanyolu`nun dış çeperinde, kenarda kıyıda bir yerdeyiz... 30`a yakın galaksi var civarımızda bizim!.işte bu otuza yakın galaksi esasında, otuza yakın, "Bilinçli Galaktik Varlık"tır!. Belki de bir aile!!!.

O otuza yakın Galaktik bilinç varlığın bir tanesinin bedenindeki bir "hücre" bile değiliz biz!... Belki bir hücre, Güneş!... Biz, o Güneş Sisteminin uydularından birinin üzerindeki milyarlarla insandan bir tanesiyiz!...

İşte, din terminolojisinde, "melek" kelimesi ile kastedilen varlıkların bir türü de bu galaktik boyutlardaki "Ruh"tur, galaktik şuurdur, galaktik bilinçtir...

Nitekim geçmiş Öz`e Ermişlerden birisi diyor ki:

"Biz, öyle bir melek tesbit ettik, öyle bir varlık tesbit ettik ki, O`nun bizden haberi bile yok!... Bizim varlığımızdan haberi bile yok."

Ve, onun büyüklüğünü çeşitli misâllerle anlatmaya çalışıyor... Detayına girmeyeceğim.

Tıpkı bizim boyutlarda olduğu gibi... Bizim bedenimizin herhangi bir yerindeki hücrenin beynimizden, beynimizdeki bilinçten haberi olmayışı gibi; beynimizin ve beynimizdeki şuurun da o hücreden haberi yok!.. O hücre, vücutta doğuyor, büyüyor, gelişiyor, çoğalıyor, ölüp gidiyor.

İşte bu yapıyı "üstmadde" adını vererek anlatmaya çalışıyoruz.

Zîrâ her boyut, kendi yapısının varlıklarına veya algılayıcılarına göre "madde"dir!.. Tıpkı rüya içinde yaşarken, rüyada geçen olay ve yapıların bize "madde"ymişçesine gelmesi gibi!.

Varlık skalasını 100 cm.lik bir cetvel gibi ele alırsak, enerji, salt enerji dediğimiz noktayı sıfır noktası olarak kabul edersek, daha sonra, kuantları, kuarkları, iyonları, atomları, molekülleri, hücreleri, algıladığımız maddeyi, 50 cm.ye doğru böyle yer yer koyarsak; içinde bulunduğumuz ve bize göre madde kabulettiğimiz bu boyut, bu 50 cm.de yer alırsa; bunun daha ötesinde de evrensel boyutlara doğru, makrokosmoza doğru sayısız varlıklar vardır.

Ve biz, o varlıkların yanında, "hiç" hükmündeyiz!.

O varlıkların sonsuz - sınırsızmışçasına değerlendirebileceğimiz yapısını hafsalamıza sığdırmamıza imkan yok!...

Ancak, bunu farketmek ve düşünmek de zorundayız!..

Eğer varlığı gerçek şekliyle tanımak istiyorsak, hafsalamızı zorlamak ve bu gerçeklerin farkına varmak; en azından bunları bilmek zorundayız!.

Nasıl, atomdan hücreye, hücreden bedene bir sıralama mevcutsa; her biri bir diğerinin içinde milyarlarca defa küçük, ama kendi yapısına ve varlığına göre bilinçli ise, aynı biçimde bizim, yanında milyarda bir veya trilyonda bir oranında kaldığımız ana dev yapılar da mevcut!...

Ve biz, o bedenlerin içinde, bir "hiç" mesâbesindeyiz...

Galaksi`nin, Galaksi adını verdiğimiz varlığın bilinçli bir birim, belli bir yaşamı olan, bir bedeni olan bir canlı tür olduğunu farketmeğe çalışalım!...

Bizim yaşadığımız dünya ve bu dünyanın devamı olan, "Âhiret" adı takılan, ölümötesi yaşam platformu... Cehennem veya Cennet hep o bedenin içinde bir organ!... Belki bir organ bile değil!...

Ve, büyüklüğünü, ihtişâmını, azâmetini anlatmağa çalıştığım Galaktik büyüğümüz, Kâinattaki milyarlarla bu tür birimden bir tanesi!... Galaksimizin dahil olduğu evrenin bu köşesindeki otuz kişilik grup veya aileye mensup biri!... Neyi konuşuyor, neyi tartışıyor, neyi düşünüyorlar?... Bunlardan bîhaberiz!...

Bedende bir hücre; Galakside bir Güneş Sistemi!...

Ne hücrenin şuûrundan, yapısal özelliklerinden, duygularından haberdarız!... Ne de "Güneş`in Ruh"undan!...

Peki, bunlardan tüm insanlar bîhaber olarak mı geçip gidiyor?.

Hayır!...

İşte, işin püf noktalarından, öz noktalarından biri burası...

Ana yapı ne kadar küçülürse küçülsün veya ne kadar büyürse büyüsün, ister mikrokosmoza inelim, gen boyutuna gidelim, bakteri boyutuna gidelim, muon, kuanta boyutuna inelim... İster Güneş veya sâir yıldızlar boyutuna çıkalım, Galaktik birim, Galaktik varlık boyutuna çıkalım...

Hepsinin, "Öz"ü ve "Zât"ı itibariyle, "hologramik" esasa göre aynı varlık ve aynı cevherden meydana gelmesi nedeniyle; skalanın her hangi bir boyutundaki birim, "Öz"üne, "Zât"ına doğru bir yolculuğa çıkabilirse; veya bir diğer ifadeyle, "Zât"ına doğru bir sıçrama yapabilirse, o Nokta`da, kendisinden sayısız defa mikro veya sayısız defa makro plandaki birimlerle iletişim kurabilir!.

Bu iletişim, Zâtî iletişimdir... Ama bunun için de kişinin ilk önce kendi Zât`ını bilmesi gerekir...

Kendi Zâtını bilmekten murad nedir?

Önce, kendi bilincini, bulunduğu boyutun bir bilinci olma, kaydından soyutlayacak, bu blokajdan kurtulacak!. Şartlanmalar, değer yargıları, duygular, birimsel kabuller gibi tüm hâllerden uzaklaşacak!. Bilincini arındıracak!.

Çünkü, evren, kâinat biliyoruz ki, Sonsuz-Sınırsız Tek`in ilminden hasıl olmuş bir yapı... Bu yapıda Evrensel Öz, Zât, İlim, her nokta`da ve zerre`de mevcuttur!...

Dolayısıyla, sizin gerçek "Öz Şuurunuz", Öz`ünüz, Zât`ınız, mikro plândaki veya makro plândaki, bir atom şuuru veya Galaktik bilinçle aynıdır..

Ama bir bedende onun şartları içinde oluşmuş "Bilinç", olmamız nedeniyle, çeşitli var kabullerle, var sayımlarla, gerçekten kopmuş, kalıplanmış, bedenlenmiş, bloke olmuş ve "birimsel bilinç" haline gelmiştir...

Oysa, bilinç dediğimiz şey, eni boyu ağırlığı, şekli olan bir şey değildir!.

Bilincin sınırları, kayıtları, blokajı kendisine yüklenen yanlış bilgilerle meydana gelir.

Bilinç bu yanlış bilgilerden arındığı oranda da, mikro ve makro plândaki varlıklarla zâtî boyuttan iletişim kurabilecek hâle gelir.

Bizim altımızda, yani bizim altımızda derken; Maddeden hücreye, atoma doğru giden boyutta, çeşitli varlıklar var olduğu gibi; bizim, içinde sanki bir hücre gibi kaldığımız sayısız çeşitlikte varlıklar da mevcuttur; ve onlarla iletişim kurma imkânı dahi bazı kişiler için mevcuttur...

Belki bu anlatmaya çalıştıklarım, hafsalanızın alamayacağı boyutlarda bir konu ama bu bir gerçektir!... Ve, bilinmelidir!...

Dünyayı, Evreni, her şeyi, sadece bu gördüğümüz, algıladığımız, var kabul ettiğimiz maddeden ibâret kabul etmek son derece büyük bir gaflettir!.

Beş duyu verilerinin oluşturduğu, kesitsel değerlerden bilincimizi arındırıp, gerçek boyutlarıyla âlemi, âlemleri ve âlemlerdeki varlıkları tesbit etmek zorundayız!.

Kelimede; kelimenin şeklinde, isimlerde kalmayalım!.

Bilelim ki, şuurumuzu örten, bilincimizi örten, en büyük perdeler; Kelimeler, kelimelerin sûretleri, o kelimelerin hayâlimizde meydana getirdiği imajlardır!.. Biz o imajları gerçek sanarak, onların ardındaki mutlak gerçeklerden perdeli yaşıyoruz.

Ondan sonra, dünyamız daralıyor, basıyor üstümüze!.

Bütün davamız; yedik içtik, aldık verdik!... Niye verdik, niye alamadık?.. Neden kaybettik?...

Bunların hepsi, bu dünyada olup biten şeyler. Maddenin dar ve ilkel değerleridir bunlar...

Biliyoruz ki, çok kısa bir süre sonra, şu madde kabul ettiğimiz ortamından geçip gideceğiz... Ve, oranın zaman boyutu az önce de açıklamaya çalıştığım gibi milyonlarla, yüz milyonlarla seneleri içine alıyor.

Ve de maalesef o boyutun varlıklarından üç beş kelimeyle söz ediliyor!...

"Melek" ismiyle geçiştirilen çok büyük varlıklar mevcut o boyutta!. Mikro boyutta var olan melekler gibi, çok büyük kuvvetlere sahip makro boyutta yaşayan canlılar da var!... Ama, hep tek bir "melek" kelimesi ile bahsedilip geçilmiş!. Oysa bunlar, hep yüksek bilinç düzeyindeki varlıklar...

Eğer biz bugün, bunları farkedemezsek, yarın hiç anlamayacağız!... Görüp geçeceğiz; ama, ne olduğunu hiç bilemeyeceğiz!.

Bu bedende nasıl, hiç görevi olmayan bir varlık, bir birim yoksa; her organın, her hücrenin, her birimin nasıl belli bir vazifesi varsa; bu bedenin içindeki mikro dalga bedenin görevi vazifesi, şuuru olduğu gibi; görev şuuru ve bilincinin getirdiği görevi olduğu gibi, makro planda da böylesine şuurlu, bilinçli varlıklar ve onların îfa ettiği görevler mevcuttur...

Ne diyoruz...

Güneş, Samanyolu`nda bir turunu, 255 milyon senede tamamlıyor... Güneş var oldu olalı, bu güne kadar, ancak sekiz tur atmış merkez çevresinde, yani 8 yaşında... Biz o Galaktik bedenin, merkezinden 32 bin ışık yılı mesafedeyiz!.

32 bin ışık yılı ne demek?... Saniyede 300 bin km... 300 bini 60 ile çarp dakikasını, 60 ile çarp saatini, 24 ile çarp gününü bul!.. 365 ile çarp, neticede çıkan ışık yılı... 32 bin ışık yılı mesafedeyiz, merkezden!...

Düşünün ki o galaktik bedenin kalbi, galaksinin merkezi ise, biz tepesindeki bir hücrenin içindeki bir elektronuz belki de!

Bu Galaktik varlığın boyutlarını hafsalanızda canlandırabiliyor musunuz?... Hiç Sanmıyorum!...

Ve, böyle milyarlarla galaktik dünya... Son bir sene, bir buçuk sene içinde yapılan araştırmalara göre yeni bir galaksinin doğuşu tesbit edildi.

Yani, doğan, büyüyen sonra da dönüşen galaktik birimler mevcut. Nasıl insan doğuyor, büyüyor, ölüyor; hücre doğuyor, büyüyor, ölüyorsa, aynen galaktik birimler de doğuyor, büyüyor, ölüyor...

Ama bilinç boyutu itibariyle "yok" olmuyorlar!. Bilinçler yaşam boyutlarını değiştiriyor sadece1.

Öyleyse, dünyanın dar sınırları içinde, kazandığına sevinip, kaybettiğine üzülüp, gördüğün rüyadan uyandığın andaki hâl gibi, yaşadığın günü boşa geçirme!... Çok güzel bir rüya görürsün, uyandığında "vah vah ne güzel rüyaydı" dersin... Elinde ne kalmış?...

Aynı şekilde, bu dünyadan gittikten sonra da, o geçtiğin boyutta, "dünya şöyleydi, dünya böyleydi, şuna sahiptim, buna sahiptim, şu vardı şu yoktu"nun derdine tasasına düşeceksin; o ortama göre belli bir hazırlığın yoksa, çok büyük sıkıntılara, azaplara da mâruz kalacaksın!...

Zira o içine girdiğin boyutun yaşam şartları senin bugünkü ortamına hiç benzemeyecek!. Bunun misâli rüyadır...

Rüya âleminde sen hep varsın; karşında çeşitli varlıklar var. Rüya âleminde bu bedenin kâh parçalanır, kâh bozulur; eni boyu değişir, deforme olur, sonra bir anda eski hâline girer, fakat asla ortadan yok olmaz!...

Rüyada bedene ne olursa olsun, senin "benlik" bilincine hiçbir şey olmaz!... Çünkü rüyada gördüğün beden, ruh türünden bir bedendir; ve ruh cüzlerden oluşmamıştır; parçalanmaz da!.

Aynı şekilde, ölümötesi yaşamda da, nelerle karşılaşırsan karşılaş, ne büyük azaplar veya zevkler yaşarsan yaşa, benlik bilincin ve Ruh`un hiç bir zaman yok olup kaybolmayacak!...

Ama, bu benlik bilincinin ve ruhunun kapasitesi ne olacak?...

O benlik bilincinin kapasitesini ve ruhunun kuvvetini şu anda dünyada yaşarken ne düzeye getirebilirsen, artık sonsuza dek öylece kalacak!.

Bu dünyada idrâk edemediğin şeyleri daha sonra idrâk etmen mümkün değil!...

Bu dünyada elde edemediğin ruh kuvvetini, daha sonra orada elde etmen veya geri dönüp telafi etmen kesinlikle mümkün değil!.

Anlayamadığın, değerlendiremediğin, hafsalanın alamadığı şeyleri daha sonra değerlendirebilmen, alabilmen, hafsalana sığdırabilmen mümkün değil!. Bunun açıklamasını da bir çok defa yaptım. Burada detayına girmeyeceğim.

Esas anlatmak istediğim konu şu...

Bilelim ki biz, yalnızca mikrokozmozun makrosu değil, aynı zamanda makro varlıklarında mikrokozmosundayız!... Makro varlıklar, canlı şuurlu öyle makro varlıklar ki bizim yaşadığımız sistemlerden bile haberleri bile yok, çoğunun!...

Bunu, bakın!.. Din`de, Allah rasûlü nasıl söylüyor :

"Allah`a yakîn sahibi bir takım melekler var ki, onlar dünyanın ve insanın varoluşundan bile haberdar değillerdir."

Tıpkı, senin, vücudundaki hücrelerin doğuşundan, büyüyüşünden, çoğalışından ve yok oluşundan haberdar olmadığın gibi...

Eğer biz, bu dünya yaşamında bilincimizi genişletip, hafsalamızı genişletip, hatta bunların ötesinde Zât boyutunda kendimizi tanımak sûretiyle, bu yüce varlıklarla iletişim kurup evrensel gerçeklere vukûf elde edemezsek, "ölüm" dediğimiz olayla birlikte yeni bir takım özelliklere kavuşarak o boyutu değerlendirebilmemiz asla mümkün olamayacaktır!.

İşte bu yüzdendir ki, şu dünya hayatını yaşarken, yarın zâten zorunlu olarak bırakıp gideceğimiz şeylerin kavgasıyla, derdiyle, sıkıntısıyla, üzüntüsüyle günümüzü boşa harcamayalım!...

Malımızı, mülkümüzü, çocuğumuzu, her şeyimizi burada bırakıp gideceğiz başka bir âleme...

Üstelik o âlemin değer yargıları buradakilerden son derece farklı, apayrı!...

Senin yapına göre bir hücre ne ifade ediyorsa; o Galaktik varlığa göre güneş sistemi ne ifade ediyorsa; gittiğin ortamda da, şu dünya ve dünyanın içinde olan her şey onu ifade ediyor!... Tıpkı, uykudan uyanan bir insana, rüyada gördüklerinin bir şey ifade etmemesi gibi...

Öyleyse, bunları anlamaya çalışalım, idrâk etmeye çalışalım. Aksi takdirde,

"Bu dünyada kör olan, öbür dünyada da kör olacaktır." (17-72)

Hükmü, bizim için geçerli duruma gelecektir.

Elbette burada bahsi geçen "körlük" gözlerin değil, "basiretlerin" yani algılama ve değerlendirme kapasitelerinin yetersizliği anlamına gelen "mânevî" körlüktür..

"Kör"lükten kurtulmanın da yegâne yolu, önce bilincimizi, gereksiz ve yanlış bilgilerden arındırmaktır.

Bu gereksiz ve yanlış bilgilerden bilincimizi arındırıp, o gerçekleri idrâk edemezsek; o gerçeklerin gerektirdiği biçimdeki yaşam düzenine giremezsek, bilincimizi yarın bizim için hiç bir şey ifade etmeyecek şeylerle harcarsak, doldurursak, bloke ederek perdelersek, ölümden sonra bu perdelerden asla ve asla kurtulamayacağız...

Onun için de, Hazreti Muhammed Aleyhisselâm diyor ki :

"Kişi ne hâl ile yaşarsa o hâl ile ölür. Ne hâl ile boyut değiştirirse, o hâl ile yaşamına devam eder."

Dünyada yaşarken, bu gerçek değerleri, bu gerçek âlemleri anlayıp kavrayalım; veya hiç olmazsa o âlemleri kavrayabilecek hâle gelelim ki orada bu nimetten ebediyyen mahrum kalmayalım... Bunu yapamazsak çok yazık olacak!...

Öyleyse, konuyu özetlemeye çalışayım :

Biz, sanki bir ara boyutta yaşıyoruz!. Enerji`den, bulunduğumuz madde boyutuna kadar olan boyut katmanları ve bizim bulunduğumuz noktadan evrensel büyüklüklere kadar uzanan boyutsal katmanları...

Her boyutun kendine has birimleri, o birimleri değerlendiren algılama sistemleri; ve bu algılama sistemlerinin değerlendirmesine göre var olan kendi madde boyutları...

Hücre boyutu, hücrenin kendine göre var olan madde boyutu...

Atomun kendi şuuruna göre var olan madde boyutu...

Bedenin ve beynin algılama sistemlerine göre var olan algılama boyutu... Galaktik birimin, algılama sistemine göre var olan madde boyutu...

Ve, bunun ötesindeki algılayamadığımız sayısız katmanlar boyutu!...

Ama, özü itibariyle, orijini itibariyle hepsinde mevcut olan bilinç, Tek bir "NEFS"ten geliyor!. Tasavvufta, hüviyetine "İnsan-ı Kâmil"; bilincine de "Aklı Evvel" denmiş...

İşte biz, bulunduğumuz yeri, yapımızı, makro veya mikro plândaki âlemlerin ve bunlarla olan ilişki şeklimizi çok iyi anlamak zorundayız...

Ya bunu yapacak, ya da bunu yapamadan giden milyarlar gibi bu dünyadan geçip gideceğiz.. Görenler, bunları göremeyenlere bakacak, "Biri daha gitti!.." diyecekler... Onlar bize bakıp belki de, "vah!.." bile demeyecekler!. Daldan bir yaprağın kopması size göre neyse; o gerçekleri idrâk eden, o âlemleri yaşayanlara göre de bir birimin dünyadan gitmesi odur.

Öyleyse, şu dünyayı boşa geçirmeyelim!.. İlme sarılalım!.. Bilincimizi, ilim ile, şartlanmalardan, değer yargılarından ve bu değer yargılarının getirdiği duygulardan arındırıp, blokajdan ve sınırlarından kurtulup, "sınırsız bilinçli" varlık olmaya çalışalım!...

Umarım ki, bu, bize kolaylaştırılmıştır...

Bu bölümde, dünya bilincine göre "üstmadde" adını verdiğim makro varlıklara bakış açımızdan sözetmeye çalıştım..

Bir başka anlatımla, "ÜSTMADDE" bölümünde "Melekût" âlemine dikkatleri çekmek istedim...

Şimdi de "Ceberût" âlemine bir pencere açmaya çalışacağım "ÖZÜN SEYRİ" ve "TEK`İN TAKDİRİ" bölümleriyle...

Evet, bundan sonra bilincin arınması, "nefs"in "saf"laşması hâlinde "Zât"ın ilim sıfatıyla varlığı değerlendirme hâlinden bize ihsan olunan ilim nisbetinde bir şeyler açıklamaya gayret edeceğim...

Ö Z Ü N SEYRİ

Dehr Sûresi 1. Âyet :

"Hel etâ alel`insâni hıynin mined Dehr ve lem yekûn şey`en mezkûra"

"Kânallahu ve lem yekûn meahu şey`a"

"Halâkallahu Ademe alâ sûreti Rahman"

"Halâkallahu Ademe alâ sûretihi"

"Ben gizli bir hazine idim; bilinmekliğimi istedim, âlemi meydana getirdim. Bilmekliğimi istedim, Adem'i meydana getirdim."

Bütün bunlar, neyin işaretleri ve şifreleri ?...

"Hel etâ alel`insâni hiynin mined dehr"

"Dehr" üzerinden öyle bir yaşam vardır ki, insan anılmazdı... Anılır bir şey değildi...

"Allah vardı, onunla bereber hiçbir şey yoktu... El'ân öyledir..."

"Allah Adem’i kendi sûreti üzere meydana getirdi. Veya, Rahman'ın sûreti üzere meydana getirdi..."

"Ben gizli bir hazine idim, bilinmekliğimi istedim!."

"Allah, bu yerleri gökleri yaratmazdan önce neredeydi?...

-Altında ve üstünde hava olmayan a’mâ `daydı!."

Bize ulaşan bu işaretleri, şifreleri, ister âyet olsun, ister Rasûl Aleyhisselâm açıklaması olsun, anlamak için önce bu günün ilmi düzeyinde erişebildiğimiz bir gerçeği göz önüne almak lazım...

Eğer bu gerçeği göz önüne almazsak, bu çok önemli noktayı gözden kaçırırsak, kendimizi ebediyyen belli perdelerden ve konunun mecâzî anlatımının oluşturduğu hayâl dünyasından kurtarmamıza kesinlikle imkân yoktur...

Hatırlayalım, bilincimizi örten en önemli ve kalın perde nedir?...

Beş duyu kayıtları!. Yani bilincimizin, beş duyu verileriyle bloke olarak gerçekleri değerlendirmekten perdelenmiş olması...

Normal bir insanın yaşamı beş duyu dediğimiz kesitsel algılama organlarının verileriyle oluşur, gelişir. Beş duyu dediğimiz kesitsel algılama organlarının verileriyle kayıtlanmak sûretiyle bilinç KOZASINI örer! Fakat sonra da gelişen bilinç, beş duyu verilerinin kaydından kendini kurtaramazsa, kozasından çıkamayan ipek böceği gibi kaynar suya atılıp orada mahvolmaya mahkûm olur.

Koza, ipek böceğinin gelişmesi içindir, ebediyyen içinde yaşanmak için değil!. Ancak, gelişen ipek böceği, kozasını delip kendine göre sonsuz göklere uçarsa, hedefine ulaşmış olur. Dünya yaşamı ve biyolojik bedenimiz de bizim kozamızdır; gelişip kendi öz kuvvetlerimizi elde edip yeni bir boyutun yaşam şartlarına ulaşabilmemiz amacıyla oluşturulmuştur.

Beş duyu veri sınırları içinde gelişen bilinç, bu kesitsel algılama organlarının oluşturduğu veri tabanının hammaddesiyle örülmüş kozasını delip evrensel bilinç sonsuzluklarına kanat açamazsa, kendi hakikatının ne olduğunu öğrenmekten mahrum kalır..

Beş duyu dediğimiz kesitsel algılama organları, varlığın içindeki, varlık âlemindeki sayısız ve sınırsız manâların âdeta denize nisbetle alınan bir damla su mesâbesindeki mânâları değerlendirebilir.

Normal beş duyu kaydında yaşayan, beş duyunun ötesine geçemeyen bir insan, beş duyunun ve tabiatının yani, bedenindeki fizikî ve kimyevî dürtülerin istikametinde bir yaşamla, kozası içinde mahvolmağa mahkûmdur...

Beş duyuyu oluşturan lokalizasyonlar, beynin belkide milyonda bir kapasitesiyle alâkalıdır. Beynin sayısız özelliklerine, yeteneklerine bir numûne olmak üzere beş duyu meydana getirilmiştir...

Oysa burada şunu göz önüne almak gerekir;

"İnsan" derken bu kelimeyle genelde işaret edilen yapı olan insan beyni, varlıktaki canlı ve cansız, sayısız isimlerle andığımız nesnelerle özdeş bir gelişime sahiptir. Yani;

Beyin, hücrelerden; hücreler, moleküllerden; moleküller, atomlardan ve nihayet atomlar da orijin yapı olan enerjiden meydana gelmiştir.

Enerji derken, okuduğumuz veya bildiğimiz statik veya kinetik enerji bâbında değil; varlığın, her şeyin orijinini teşkil eden enerjiden söz ediyoruz.

Bir hücredeki yaşam biçimi ve onda kendine has mânâyı oluşturan DNA ve RNA dediğimiz genetik dizilim, çeşitli atomlardan meydana gelmiştir. Ve, bu genetik dizilim çeşitli zamanlarda ve şartlarda dahi, uzaydan gelen çeşitli kozmik ışınımlarla belli değişimlere uğrar.

Bugün modern bilimde, çeşitli dalga boylarıyla, çeşitli ışınlarla, hücre genetiğini oluşturan bu dizilimi etkilemek sûretiyle değişik türler ve cinsler oluşturma yoluna gidilmektedir. Bu çalışmalar henüz, nebatlarda veya çeşitli virüs ve bakterilerde deneme aşamasındadır.

Bu realite, yani, genetik yapı ile "X" ışınları aracılığıyla oynanması, beyin hücrelerinde de aynı olayın gerçekleşebileceğinin ispatı ve uygulamasıdır!.

Bilinç, genetik veriler, astrolojik veriler tabanında gelişen çevresel algılamalar sentezinin oluşturduğu "ben" adını verdiğimiz şeydir .

Bilinç, esasen bedene ait bir şey değildir!. Beynin eseri olarak ortaya çıkan, oradaki son derece kapsamlı analiz ve sentezlerin oluşturduğu bir düşünsel yapıdır; "Nefs"e aittir!.

Gerçekte evrende sayısız boyutta sonsuz mânâlar ve dolayısıyla varlıklar mevcutsa da; bunların her biri, kendi boyutundaki kendini değerlendirebilecek varlık türleriyle farkedilmektedir...

Yani, madde boyutunun varlığını algılayacak bir beş duyu meydana getirildikten sonra madde boyutu değerlendirilir!. Veya, ışınsal boyutu değerlendirebilecek, ışınsal değerlendiriciler oluştuktan sonra, o dalgalar değerlendirilir. O dalga boylarına uygun yapıdaki varlıkların varlığı ile onlardaki mânâlar ortaya çıkar...

Şimdi şu gerçeği hatırlayalım...

"ULÛHİYET" vasfıyla işaret edilen ve "ALLAH" denilen sonsuz - sınırsız varlığın dışında ikinci bir varlık yoktur gerçekte!.

Sınırı olmadığı için de bu varlığın dışından asla sözedilemez!..

Bu sonsuz-sınırsız varlık, bir yönü ile "Câmi", yani bütün mânâları cem etmiş, kendinde bulunduran; bir yönü ile "Muhît" yani, bütün mânâları ihâta eden, kapsayan bir varlık olması neticesinde, kendinde mevcut olan bütün mânâları, gene kendi kendi ilminde seyreder.

O`nun içinde başka varlıklar da mevcut değildir; ve kendinden başka bir varlık meydana gelmemiştir... Çünkü;

"doğurmamıştır"!..

"doğurulmamıştır"!..

Yani, O`ndan meydana gelen ikinci bir varlık söz konusu değildir.

"Sadece Allah var ve O'nunla beraber hiç bir şey yok!... El an böyledir!."

Yani "An", bu bahsedilen "An"dır. Zaman, mekân, madde-uzay gibi kavramlar hep beş duyuya GÖRE var kabul edilen şeylerdir. Oysa bu boyutta zaman ise, "an"ın sürekliliğidir!. Diğer bir deyişle zaman kavramı bu boyutta geçersizdir!

Bunlar hep, sonsuz ve sınırsız varlığın kendindeki mânâları seyri durumunu anlatan hususlardır...

Göz boyutundan çıkıp, gözün algılama kapasitesini aşıp da, bilimsel ve düşünsel olarak yaklaşabilirsek...

Varlık âleminin; algılayamadığımız alt boyutlarında, santimetrenin milyarda biri kadarlık dalga boylarından, kilometrelerce uzunluğundaki dalga boylarına kadar, sayısız fakat her biri bir mânâ ifade eden dalga boylarından oluşan bir yapı olduğunu farkederiz. Bu yaratılmışlar boyutudur.. "Ef`al" âlemidir!..

Bunların her biri kendine has mânâlar ihtiva eder. Ve, bu mânâlar, kendilerini algılayacak yapılar tarafından algılanır. Algılayamayacaklar tarafından da "gayb" hükmü ile gizli kalırlar!... Bu "mutlak gayb" değil, "muzaf gayb"dır!.. Yani, "göresel gayb"..

Biz, özümüzü ne kadar tanıyabilirsek, ne kadar beş duyu ve beden kaydından soyutlanıp, orijinimizi derinliklerimizde bulup, tanıyıp, değerlendirebilirsek, o oranda varlıktaki gaybî mânâları çözmeye başlarız.

Öte yandan bu mânâları gerçekte seyreden ise, biz değil, mutlak varlıktır!.

Gerçekte bu seyir, "TEK`in SEYRİ"dir!.

Tek bir "an"lık seyirdir bu!.

"An"dan sonra an, "dem"den sonra dem vardır sanmayalım!.

"An", Tek`tir!... "Dem", Tek!.

O "an", Tek "dem"!. Amma... Değerlendirebilecek olan "saflaşmış bilinç" noktasında kendimizi bulabilirsek!.

Dedik ki ;

"Kendindeki sayısız mânâları seyretmeyi diledi ve o mânâlara uygun sûretleri meydana getirdi."

Nerede?...

Buna, "ilminde" diyebiliriz ancak; eğer mutlak gerçeği dile getirmek gerekiyorsa!.

Elbette, bu kelimelerin mânâlarını iyi anlamak lazım!... Bu, meydana getirilen "sûretler", seyretmeyi dilediği "mânâların sûretleri"dir...

Burada, "sûret" derken, "fizikî sûret" anlamayalım!. Buradaki sûret, "mânânın sûreti"dir.. O sûretleri meydana getiren, "Musavvir" dir!...

Bu, sonsuz ve sınırsız varlıktan söz ederken, O`nun kendinde seyretmek istediği mânâlar derken, şu dünyayı ve üzerinde yaşayan 3-5 milyar insanı düşünmeyelim.

Sadece Galaksi boyutunda, yüz milyarlarla ifade edilen güneşler, bunların uyduları ve bunların her birinde varolan sayısız mânâlar söz konusudur. Bütün bunlar sadece bu galaksidendir!... Bir de bu Galaksi gibi milyarlarla galaksi söz konusudur. Ayrıca insanın bedeninde var olan milyarlarla atomun her birinin kendine has mânâsı ve yapısı söz konusu olduğu gibi, Galaksi boyutunda da, Evren boyutunda da sayısız ve sınırsız varlıklarda var olan, sayısız ve mânâlar söz konusudur.

İşte bu ilimle görebilirsek "An" kelimesinin ifade ettiği anlam içinde, "Dehr" kavramı içinde öyle bir anlam mevcuttur ki, bu boyutta insan, "anılası bir varlık" bile değildir!.

"Öyle bir zaman oldu geçti; geçti de, şimdi insan var oldu" gibi anlamak çok basit olur!. Anlatılmak istenen esas anlam bu değildir...

Siz, O insanın adının dahi anılmadığı "Dehr" içinde yer alabilirsiniz!.

Dilemişse! "Siz"siz bir hâlde!

"Dehr`e sövmeyin!. Dehr, Allah`dır" !.

diyor Rasûlullah Aleyhisselâm.

Dehr - An - Sınırsız-sonsuz-zaman kavramsız An !.

Kendindeki hangi isimler vasıtasıyla oluşacak mânâyı seyretmeyi dilediyse, bu irade edişi o şeyin olması demektir!.

"Biz, her hangi bir şeyin olmasını dilersek, "OL" deriz, olur"!.

Yani, o şeyin olmasını düşünmesi, zaten o şeyin olması demektir!.. O şey düşünüldüğünde, zaten o şey olmuştur!... Olmuş ve bitmiştir; olacaktır değil!.

Allah için, geçmiş ve gelecek gibi bir kavram sözkonusu değildir!

Kendindeki hangi mânâyı oluşturmayı dilediyse, o mânâya uygun sûreti dilediği boyutta oluşturmuş ve o sûrette o mânâyı yaşamıştır...

Nerede?...

Ne içinde, ne dışında!..

O sûretin oluşması, dilenilen mânâyı yaşaması, o sûretin kendi mânâlarını ortaya koyması ile meydana gelmiştir. Ve, o mânâlar, ortaya koyabileceği mânâların ve şartların oluşmasıyla meydana gelmiştir. O sûretin o mânâyı yaşaması, onu oluşturacak ortam, şartlar ve olaylar neticesinde oluşmuştur.

Ve bütün bunlar, "ilminde" YARATILMIŞTIR!.

Gerçekte, var olan tüm varlıklar, ancak ve sadece, ilim boyutunda ve "İSMEN" vardır.

Bunun dışındaki varlıkları ise, "yok"tan ve "hayâl"den ibârettir!.

İlim boyutunda varlarsa, bu da "var kabul edilişleri" itibariyledir!.

Yani, varlıkları emanettir!. Konulan isimler dolayısıyla, onların Allah dışında bir varlıkları varmış gibi kabul edilirler.

Oysa gerçekte sadece Allah vardır!..

Kime göre?...

"Mardiye Nefs" bilincinde, "Velâyeti Kübrâ" ihsanına ermiş, "feth" sahibi Zevâtın gözünden gören "O" olması durumuna göre!.

İşte bu bakışta anlaşılmalıdır ki, var kabul ettiğin her şey O`nun ilminde yarattığı kendi esmâ sûretinden başka bir şey değildir!.. "Şey"ler bağımsız bir "var"lığa sahip değildir.

Duyulara göre, varsanılan her şey, ilim boyutunda değerlendirilmeye alındığı zaman farkedilir ki, o sadece bir "ilmî sûret"tir!.

Bir esmâ terkîbi ile kayıtlı varlıklar söz konusudur evrendeki tüm boyutlarda ve katmanlarda..

Bu mânâların sûretleri ve sûretlerin oluşturduğu yapıların kaydından kurtulmuş, "Hiç"lik deryasında varlığını yitirmek sûretiyle, "Hiç" olmuş; böylece de "hep" durumundakilerdir "Nefsi Sâfiye" durumundakiler!...

"Hiç" olmak sûretiyle, "Hep"liğini yaşayan, "AHAD"ın ilmindeki varlıklardır...

Şimdi şu işaretleri farketmeye çalışalım:

"Herbiri kendi programlanışı doğrultusunda fiiller ortaya koyar..(17-84)

"Herkes ne için yaratılmışsa, ona, o kolaylaştırılır."

"Onlara, amelleri kolay gelir."

"Onlar hangi mânâlar için meydana gelmiş ise, o mânâları ortaya çıkarmak, onlara kolay gelir."

"Onlar için muhayyerlik yoktur"!... (28-68)

Şayet ;

Kayıtlılık, sınırlılık, kozada ölüp gitmek için varedilmişse; kozada kalmak kolay, kozadan çıkmak ise zor gelecektir.

Ne var ki, her kozadan çıkış, her rahimden çıkış, büyük zorluklarla olur!.

Bir hayvanın doğurması, bir insanın doğurması, bir böceğin kozadan çıkması... Bütün bunlar, sayısız zorluklardır.

Madde dediğimiz boyuttan da semânın melekûtuna geçebilmek öylesine zordur!

Çünkü, bir boyuttan, diğer bir boyuta geçiş yani "BÂ'S", yeni bir doğum, yeni bir başlangıç, bir sonun ardındaki bir ilktir...

Ama, kimine de kolaydır!... Allah`ın kolaylaştırdıklarına kolay gelir...

Sayısız ve sonsuz yapı!...İhâtası mümkün olmayan mânâlar!... Varlığına işaret eden bir isim; ama, o ismin mânâsıyla kayda girmeyen sınırsız - sonsuz yapı!...

Ben, sen, o da yaşamak için var olmuşlar... Ama bir de...

Ben`siz sen`siz Bir`leşenler!...

Sen, "sen"liğini bırak!.. Ben, "ben"liğimi! "Sen"siz, "ben"siz olalım!. "Hiç"likde buluşalım!...

"AŞK", "ben"den doğar, "sen"den doğar!.

Aşk, sevenle sevilen arasında perdedir!.

Seven sevilende yok olduğunda, Aşk tamam olur!.

Burada sakın sevgi ile beğeniyi karıştırmayalım... Beğenen, beğendiğine sahip olmak ister; seven, sevdiğinde varlığını yok eder!.

Seven, sevdiğine varlığını teslim edip, O`nda yok olduğunda ikilik kalkar!. Senlik-benlik kalkar, "Bir"lik başlar; ve "Bir"lik "vitriyet", "TEK"liğe "Vâhidiyet"e dönüşür!. "TEK"lik, "EHADİYET" içinde erir, gider. Bireysel anlayış, bilinç hükmünü yitirir!.

Bir deyişe göre;

"Nokta`da başlayan, Elif`de biter"!..

Yani, her şey "Ahadiyyet" noktasında başlamış ve "Vâhidiyet" elifinde son bulmuştur. tecelli tek bir tecellidir ki, o da "Tecelli-i Vâhid" olarak anlatılmak istenilmiştir.

Ya da,

"Nokta`da başlayan, Sin`de biter."

"Sin", "İnsan"dır!.

Nokta, Ahad`dır!...

Kur`ân, Besmele`nin "B"si ile "B"nin altındaki Nokta`dan başlar.

"B"deki Nokta`nın uzamışı "Elif"dir!... Elif`i yayıp uzatmışlar...

Nereden?...

Nokta`dan!.

Bir çizgi çizmek istediğiniz zaman nokta ile başlarsınız. Önce, nokta oluşur, sonra noktayı uzatırsınız, noktalar sıralanır ve çizgi meydana gelir. Yatık bir çizgi ve onun kaynağı olan nokta...

Besmele`nin başı "B" harfi!... Nokta hep nokta!. Hiç açılıp saçılmamış!. Harfler ise Elif`in uzayıp çeşitli şekillere bürünmesiyle oluşmuş!. Ve de her bir harf "nokta"ların biraraya gelmesiye meydana gelmiş.. Öyle sık biraraya gelmiş ki noktalar, biz noktaları hiç farketmeyip, harfler var sanıyoruz!

"Ben Ba`nın altındaki noktayım" diyen, Hazreti Âli kerremallahu veche...

(Hem "hiç"im, hem "hep"im, hem de "Elif"im mi demek istiyor bunu diyen acaba?)

Kur`ân`ın son sûresi olan "Nâs"...

"Nâs"... Yani, "Nâs=İnsanlar"..

"Sin" harfi de "İnsan"a tekâbül eder. Ya-Sin`deki;

"Ya Sin", "Ey İnsan" anlamındadır.

Öyle veya böyle, mühim olan, Nokta`dan insan`a ulaşan bir yarım daire ve insanın bilinç boyutundaki seyyahati ile ulaşılan tekrar O Nokta!...

Gerçek mânâda Allah`a vuslat, Allah`a vâsıl olmak, Allah`a ermek; insanda oluşan "Nokta ilmi" ile mümkündür!.

İnsanda oluşan Nokta ilmi, "Nâs"ı ortadan kaldırır mı, kaldırmaz mı?...

"Nâs", varlığı ve gerçeği itibariyle, bağımsız olarak "var" değil ki, varlığı ortadan kalksın da "yok" olsun!.

"Seyretmeyi dilediği mânâları yarattı" dedik...

Bu mânâları insanlara işaret, alâmet olsun diye özetle "99" olarak ifade etti. Nasıl ki beynin sınırsız sonsuz gibi görünen özelliklerine bir numûne olsun diye beş duyu meydana gelmişse; Ahad`ın ihâta ettiği sayısız mânâlara bir numûne olsun diye de 99 isimden söz edilmiştir...

Sınırsız-sonsuz varlıktaki mânâlar da elbette sınırsız ve sonsuzdur!.

Böylesine sınırsızlık ve sonsuzluk söz konusu iken; beş duyu ile kayıtlı bir bedende oluşan anlık, yerel arzu, istek ve zevkler için kendini ebediyen beden ya da bilinç kozasına mahkûm etmeğe değer mi ?...

Değer!.. diyen için, elbette değer... Ama siz, "değer" diyenlerden olmamaya bakın!... Elbette, olmamak dilenilmişse!....

"Ey insanoğlu!. Seni ben kendim için var etmişken, sen nelerle meşgul oluyorsun, nelerle vaktini geçiriyorsun?..."

Bu hitâb kime?...

Elbette bu hitâb, hitâba muhâtap olacak bir kâbiliyet ve istidatla yaratılmış olana, o mânâ kendinde mevcut olana... Zira :

"Onlar, hayvanlar gibidirler, belki daha da aşağı." (7-179)

mânâsını ihtiva edenlere değil elbette bu sesleniş!...

Demek ki, varlığımızın hakikati, aslı, orijini olan sınırsız Tek`e ayna olabilmek; ya da o mânânın aynamıza yansıması, ancak aynanın varlık ve beşeriyet kirlerinden, kayıtlarından arınması ile mümkün olur.

Hazreti İsa Aleyhisselâm’ın;

"Sen, insan gibi düşünüyorsun, insanca düşünüyorsun; ALLAH gibi değil"!.

şeklindeki işareti üzere, beşeri değer yargılarıyla varlığa ya da özüne bakan kimse için bu konuştuklarımız elbette müyesser değildir!.

Kendini madde kabul etmekten, maddeye sahip çıkmaktan, denizin içinde bir damla buz olarak yaşamaktan kendini soyutlayamayanlara elbette müyesser olmaz!.

Dünya ve içinde var olan her şey, insan için bir oyun ve oyalanmadan başka bir şey değildir...

Bütün bu varlık, "Hakikat-ı Muhammediye" denilen, Hazreti "Muhammed`in hakikatı" denilen, kendini seyreden "Akl-ı Evvel" için dilenilmiş, tasarlanmış, sûretlenmiş bir yapıdır...

Eğer, o mânânın seyri için var olmuşsan; beş duyudan, beşerî kayıt ve duygulardan arınıp, bilinç aynanı perdeleyecek en ufak bir tozdan, duygudan, düşünceden, şartlanmadan, bedeni ve içgüdüsel isteklerden arınmak sûretiyle özüne yaklaşmak sana mümkün olabilecektir.

Aksi takdirde,

"Bu yolda nice başlar kesilir, hiç soran olmaz!.."

Hükmünce geçer gider...

"Başaktaki kimi buğday tanesi pasta olup sofraya konmak, kimi de tarlada helâk olup gitmek içindir.."

işaretince, geçip gitmek içindir!.

Rasûlullah Aleyhisselâm’ı sevmekten amac, O`nun hâliyle hâllenip, O`nun ilmi ile ilimlenip, O`nun şuuru ile şuurlanıp, O`nda yok olmaktır!.

"Asit kazanına düştüm" diyenin alâmeti, varlığından eser kalmamasıdır!... Suya düşüp, içinde kulaç atıp da, "ben asit kazanının içinde yok oluyorum!.." diyenin eline, zatürre olup hastalanıp yatağa düşmekten başka bir şey geçmez!...

"Kavanoz yalamakla, balın tadına, lezzetine, içindeki gücüne erişilmez"!

"Ben onu seviyorum, ona aşığım denip" de ondaki özelliklerle ile hâllenmedikçe, O`na ulaşmak, O`na vâsıl olmak asla mümkün olmaz!.

"Her kuş kendi sürüsüyle uçar."

Kim ne için var edilmişse er geç ona döner...

Öyleyse, bizler de her ne mânâ için var olmuşsak, eninde sonunda, o mânânın gerektirdiği hâl ile hallenecek, o manânın oluşacağı ortama dönecek ve böylece Allah`a karşı fıtri kulluğumuzu yerine getirmiş olacağız.

"Bu varlıkta, var olan her şey Allah`a kulluk etmektedir." hükmü;

"Allah kulluğu için, insanların ve cinlerin var olması"

hükmü, bu fıtrî ibadeti, yani, "ne mânâ için var olmuşsa, o mânâyı yerine getirir, o mânânın gereği olaylarla o sûrete bürünür, o mânânın gereğini yaşar" anlamıdır...

Sen veya ben, dilenilen mânânın gerektirdiği sûretle sûretlenmiş, dilenilen mânâyı yaşayacak olaylarla bezenmiş, o olayların içinde torna ve tesviye olmuş ve nihâi hedefimize göre yönelmişiz.

Son hedef, ya Ef`al boyutunun sayısız mânâ dalgaları arasında çalkalanmak; ya Esmâ boyutunun sayısız mânâları içinde kulaç atmak; ya Zâtî sıfatlarla vasıflanmış olarak kendindeki vasıfları seyretmek, ya da bunlarla birlikte kendi Zâtî Hiçliğinin sınırsızlığı ve sonsuzluğunda "Hiç" olmak!!.

"Kişi ne hâl ile yaşarsa o hâl ile ölür; ne hâl ile boyut değiştirir ise o hâl ile yaşar"!.

Mesajı ile bize ulaştırılan mânâ ;

Beynin durduğu andaki potansiyel, yani beyninin çalışmasının neticesinde ortaya çıkan içinde bulunulan hâl aynıyla ruhuna yüklenmiş olduğu için, ruh yaşamına geçtiğinde her hangi bir değişiklik senin için söz konusu olmadan, o hâlin özellikleriyle aynen yaşamına devam edersin...

Şayet yaşadığın anda, halde ve olaylar içinde şuurunu beş duyu kaydından kurtaramamış, kendini beden kabul etme hâlinden ve bedene dönük zevk ve arzulardan arınamamış isen; ölüm denen, beynin durması ile devam edecek ruh yaşamında da bunun sonuçlarına katlanmak mecburiyetindesin...

Eğer kozanı delmiş, kendini kozadan kurtarmış, sayısız mânâlar âlemine kanat açmış isen; bu takdirde de beş duyunun ve beş duyuyu oluşturan bedenin tabiatının etkilerinden ve kayıtlarından kendini kurtarmış olarak, var olan her birimin kendine has güzelliğini seyretmek sûretiyle, kısacası;

"Yaradılmışı severim, yaradandan ötürü"

İfadesindeki mânâ üzere; sayısız varlıklarda, o varlıklarda meydana getirilen mânâları seyredersin...

Ama, insan gibi şartlanmaların doğrultusunda düşünmeyi, değerlendirmeyi terkedebilmiş isen; yani, bedensel arzu ve isteklerinle oluşmuş kozandan bilincini arındırmış, "saflaşmış nefs" olarak kendini hissedebilmiş isen, "esmâ" boyutunun sayısız mânaları içinde gezinirsin!.

Öyle biri için deriz ki :

"O, bizim aramızda yaşamıyor(!)"

Yaşıyor, oturup-kalkıyor, yiyip-içiyordur ama gene de o bizim aramızda değildir!...

"Kimbilir, nerede şu anda?.." deriz.

Bilinç boyutunun sayısız mânâları içinde yüzüyordur!... Buna bir diğer ifade ile, "Esmâ âleminde geziniyor" da derler...

Yani, Allah`ın isimlerinin işaret ettiği mânâlar içinde geziniyor, denmek istenmektedir.

Bu seyir hâlindeyken kimi dışarıdan perdelenir, olup biteni farketmez, kimi de aynı anda iki boyutu birden yaşar!

Bu bahsettiğimiz ahvâl, "Mutmainne" ve "Râdiye" denilen, Nefsin hakikatını idrâk mertebelerinde yaşanılan hâldir... Tecellî-i Esmâ`dır!.

O mânâlarda gezer bilinç, gezer ama; bilir de kendi mânâları olduğunu onların!..

Sonra bir "Mardiye" hâli gelir ki, eğer gelirse; orada kendi zâtî sıfatlarıyla tahakkuk eder!...

Artık O`nda yoksun sen; denizin içinde yüzen buzdan heykel erimiş; kendindeki mânâları seyreden, Kendi olmuştur!.

İşte bütün bu anlatılan mânâlar, şayet bir kişide oluşacak ise, önce o kişide, oluşacak bu mânâlara uygun bir "Takdir" söz konusudur.

A`yân-ı Sâbitesi (sabit olan mânâsı), yani, hangi mânâyı gerçekleştirmek üzere meydana getirilmiş olduğu hükmü birinci aşamadır.. Sonra o hükme uygun olan istidadı; sonra da o istidada elverecek kâbiliyeti ikinci aşamadır.. Bundan sonra, o hükme göre kendindeki bu mânâların ortaya çıkmasına vesile olacak bir başka birime rastlaması; o birime varlığını teslim etmesi; nihayet onun varlığında bu teslimiyet sonucu olarak varlığının "hiç"lenmesi; ve son olarak "hiç"lenişin neticesinde orada yaşanılan saydığımız mânâların açığa çıkışı...

Nokta`dan.... İnsan`a!.

İnsan`dan.... Nokta`ya!...

Ezel ve Ebed mânâlarının sınırlarını eritmiş, benliğinin gerçeğini yaşayan ve "ben"liğinin sınırsızlığı ve sonsuzluğu içinde, "Hiç" olan!...

Aslında, sonsuzluk derken, Esmâ âlemine işaret ediyoruz. Çünkü, "Zât"ı itibariyle sonsuzluğundan söz edilmez!..

Manâları itibariyle sonsuzdur!. Sınırsızlığı, vasfı yönündendir!.. Sonsuzluğu mânaları, esmâsı yönünden!. Sınırsızlığı, Ben`liğinin vasıfları itibariyledir.

"Zât`ı hakkında tefekkür edilmez!."

Hükmünce, Zâtı yönünden, ne sonsuzluğundan, ne de sınırsızlığından söz etmek mümkündür!... Hattâ, "Ahadiyet" dahi, vasfıdır... Zâtı`nın bir vasfıdır, yani, sıfatıdır!.

Esasen dikkat ediniz ki...

"ALLAH", ismidir O`nun!. Bize bildirildiği kadarıyla vasıflarını ve özelliklerini bilebildiğimiz bir varlığın ismidir "ALLAH"!..

Nasıl "Hulûsi" bana verilmiş bir isim ise; o isim ile bana işaret edilirse; "ALLAH" ismi ile de O yüce Zât`a işaret edilir.. Dikkat edelim, farkedelim ki, isim, isim konulan değil; isim konulana işaret aracıdır!.

"Hulûsi" ismi beni, ortaya çıkmamış özelliklerimi ne oranda anlatırsa; "Allah" ismi de O muhteşem varlığı o oranda anlatır!

O Yüce Zât, "ALLAH" ismi aynasında kendini seyreder!..

Dilenmiştir ki, "ALLAH" ismi aynasında, insanla kendini seyretsin!.

Ehline bu kadarlık işaret yeter!.

Biline ki, Zât, sıfatlara dayanan herhangi bir anlamla kavranılmaktan ötedir!

Kim ki Zât`tan, Zât`ın şuûnâtından bahsediyorsa, o bu konuda cahildir, taklit ehli olduğunu itiraf ediyordur farkında olmadan!.. Çünkü Zât`ın ancak sıfatlarından sözedilebileceğinin irfanına sahip olmamıştır henüz!.

"Esmâ"nın ulaşamadığı; tefekkürün durduğu, fikrin cereyan etmediği, yaşamın, hissiyatın, sözün edilemediği "HİÇ"lik hakkında ne bir söz söylenebilir, ne düşünülebilir, ne de yaşantıdan bahis açılabilir...

"Yerleri ve gökleri yaratmadan evvel O, a`mâ'da idi. El ân öyledir..."

O, öyle bir mutlak karanlıktır ki...

Bilinen, düşünülen, hayâl edilen, tasavvur edilen, vehmedilen tüm mânâlar orada düşer!...

Umarım, Kendi için seçtiklerinden olmuş olalım...

Umarım, Kendi için seçtikleriyle beraber bulundurulmuş olanlardan olalım...

Ama, her şey olmuş bitmiş!. Bize düşen, kolaylaştırılmış olanı yaşamak!.

HÛ!.

"Allah, Ademi kendi sûreti üzere meydana getirdi..."

Bu ne demek?...

İnsanın varlığı, ilâhi varlık boyutlarına göre meydana geldi, demektir...

İnsanın da bir Zât`ı; bu Zât`a ait vasıfları, sıfatları; bu Zât`a ait mânâları; ve bu mânâların açığa çıktığı mahâl olan bedeni, vardır...

Nasıl ki, Mutlak Varlık; Zât, Sıfat, Esmâ ve Ef`al olarak târif olunuyorsa, aynı şekilde insanın da zâtı, sıfatı, esmâsı, ef`âli söz konusudur...

Zâtı itibariyle insanın zâtı, mutlak varlığın Zâtıdır. İnsanın kendine has özel bir zâtı yoktur..insan, O Zât`ın varlığı ile kâimdir.

İnsanın sıfatları, hayat, ilim, irade, kudret, kelâm, semi ve basar`dır. Yani insan, Hayy`dır, Alîm`dir, Mürîd`dir, Kâdir`dir, Mütekellim`dir, Semî`dir ve Basîr`dir; çünkü O yüce varlığın bu sıfatlarıyla kâimdir!...İnsanda bu vasıflar mevcuttur. İnsanın zâtı dahi bu ilâhi denilen vasıflarla kâimdir.

İnsanda sayısız mânâlar mevcuttur ki, bu mânâlar, ilâhi isimlerin işaret ettiği mânâlardır. Ve bu mânâların açığa çıktığı bir mahâl, bir beden söz konusudur...

İşte, bu yönü itibariyle, "Allah, insanı kendi sûreti üzere meydana getirmiştir".. Yani, kendindeki özellikler olan "esmâ" sûreti üzere!... Zaten kendi varlığının dışında bir varlık yok ki, onun sûreti üzere meydana getirsin.

Bu asıl üzere var olan insanlarda, her birimi oluşturan isimler bileşiminin farklı formüllerde olması, aynı Zât ve sıfatlara sahip birimlerden değişik manâların meydana gelmesine yol açmıştır..

Varlık, esasen Tek bir varlık olmasına karşın, kendindeki sayısız manâların, -temsil yoluyla söylüyorum- lokalize olduğu, yoğunlaştığı mahaller söz konusudur. Bu mahallerin her biri, esası özü, cevheri itibariyle belli ilâhi isimlerin mânâlarının çok büyük boyutlardaki bileşimidir...

Yani, bütün galaksiler, galaksilerdeki takım yıldızlar, takım yıldızlardaki belli gruplaşmalar, bunlardan oluşan kuvvetler, ışınlar, "dalga" yapıdan oluşan varlıklar, bunların tümü, belli ilâhi isimlerin işaret ettiği mânâların çeşitli terkipleridir..

Bu mânâlar, Mutlak Varlığın seyretmek istediği mânâlar istikâmetinde terkiblere dönüşmüş ve türlü isimler verdiğimiz yapıları oluşturmuştur... Veya bir diğer izah şekliyle, terkibler şeklinde düşünülmüş, tasavvur edilmiştir...

Bu tasavvur neticesinde, mecâzî olarak belli lokalizeler, belli mânâ grubları oluşmuş; bu mânâ gruplarının dönüştüğü kozmik ışınlar veya bu mânâ gruplarından bize ulaşan melekî kuvvetler, bizim yapımızda belli nihâi sûretleri meydana getirmiştir.

Bu sûretlerle, daha biz dünyaya gelmeden evvel tesbit edilen a`yân-ı sabitemizle, öz cevherimiz oluşmuş, programlanmış; ve bu programa göre de belli istidat ve kâbiliyetimiz gelmiştir.

Mutlak varlığın indinde, nihâî sûretler vardır!. Bu nihâî sûretlerin oluşması ise, kendisinden izhâr olunan nihâî lar terkibleriyle oluşur ki, bu nihâî terkibleri de yine kendi varlığıyladır...

Ancak burada sakın şu hataya düşmeyelim!...

Bir düzenleyen, bir mutlak şuur, bir mutlak varlık kabul edip, onu bir yana koyup; O Zâtın, varlığın ötesinde de oluşmuş ikinci bir âlemi kesinlikle tasavvur etmeyelim!.. Böyle bir olay kesinlikle söz konusu değildir!.

Sınırsız-sonsuz varlık olması itibariyle, kendi varlığının dışında bir şey olması asla söz konusu değildir. Hattâ, "kendi" kelimesini dahi târif sadedinde kullanmaktayız...

Esasen, "kendi veya kendisi" gibi kelimelerle dahi işaret edilemez!.

İşte bizim "ben" dediğimiz izâfî-göresel yapımız, bu terkiblerin beynimizde oluşturduğu bileşimler sûretinde oluşmakta, meydana çıkmaktadır... Bu meydana çıkan yapılar ise istidat ve kâbiliyet yoluyla kendisine kolaylaştırılan şeyleri yaparak belli hedefe gitmektedir.

Son hedef, ölüm dediğimiz, fiziki ölüm diye târif ettiğimiz, beynin durması ile meydana gelen boyut ve beden değiştirme anında sâbitleşir.

Bu nihâî hedef ise yaşanılan olaylarla oluşur.

Sonuçta hangi nihâî nın oluşması dilenilmiş ise, o nihâî ya uygun fiilleri yapabilecek bir kâbiliyet ve istidatla oluşturuluruz. O fiilleri yaparız, o fiillerle yeni formasyonlar kazanır ve takdir olunan nihâî hedefimize ulaşırız.

Terkibimiz, esmâ mânâlarından oluşur.

Bu mânâların oluşturduğu bileşim, kâbiliyet ve istidat dediğimiz kolaylaştırma mekanizmasıyla, yapısına uygun fiiller, eylemler içine girer. Fiiller ve eylemlerle torna edilir, tesviye edilir, mânevî şekle bürünür.

Bu bürünülen mânevî şekil ölüm anında sâbitleşir; ve artık bu sabitleşen yaşam kapasitesi ile ruh boyutunda hayat sonsuza kadar devam eder.

İşte, insan adı verilen varlıklar, hangi mânâların ortaya çıkarılması dilenilerek meydana getirilmiş ise, o mânâya uygun fiilleri meydana getirirler. O fiilleri meydana getirecek ortamlar içinde yetişirler, gelişirler ve o fiillerin içinden geçerek nihâî hedeflerine ulaşırlar.

A`yân-ı Sâbite ile başlayan, fizikî ölümle de sâbitlenen; bundan sonra da artık sâbitlenen yapıya göre gelişecek olaylarla sonsuza dek yaşayacak olan bir varlık, insan!.

Bu yaşamın her anında yaşanılan olaylar, O yüce Zât`ın kendinde seyretmeyi dilediği mânâlar!.

Her birim kendi terkibinin getirdiği şartları yaşar. Terkibinin getirdiği neticeleri yaşaması, Rabbının hükmüne itâat eden kul olarak yaşamasıdır ki, Rabbı Allah`dır.

Yani, bu isimler bileşimini -insanı- oluşturan mânâlar, Allah`ın kendinde seyretmeyi dilediği mânâlardır!.

Ve Allah, tüm bu mânâlardan Ganî`dir, münezzeh`dir... Yani, açığa çıkan bu mânâlara dayanılarak, "Allah böyledir"; ya da "Allah bu kadardır" diye düşünülemez!. Tıpkı yapmış olduğu binlerce resimden yalnızca birine göre ressam hakkında hüküm verilememesi gibi!.

Eğer bütün bu açıkladıklarımızı, kavrayabilirsek, o zaman görürüz ki, elimizden geleni yapmak sûretiyle, bu ilmin getirdiği son hedefe ulaşmak yolunda en büyük çabayı ve gayreti göstermek mecbûriyetindeyiz.

Eğer, bu anlatılanları idrâk edebiliyorsak, muhtemeldir ki, onun gereği olan fiilleri uygulamak da bizim için mümkün olabilir...

Nasıl ki

"Allah, kabul etmeyeceği duayı, kuluna ettirmez"!.

"...Kuluna ettirdiği duaya da mutlaka icâbet eder..."

deniyor.

Eğer bu anlatılan mânâları da idrâk kapasitesini bize vermişse, büyük bir ihtimalle o mânâları bizde oluşturacak olayların içinden geçerek torna ve tesviye olup, o mânâlara uygun yapıya kavuşmamız da bize mümkün olur.

Öyle ise...

Öncelikle "nefs"imizi saflaştıralım; bedenin ve beş duyunun getirdiği kayıtlardan arıtıp, bilinç boyutunda mânâlar evrenine sıçrama yapalım!.

Dua edelim!.. Yani, düşüncelerimizi bu hedefe kilitleyelim...

Böylece bütün duygularımızı, bedensel istek ve arzularımızı bu düşünce boyutundaki hedefe gitmek sûretiyle kontrol altına alalım...

Elbette ki bütün bunlar, bu gaye için yaratılmış olana kolaylaştırılmıştır..

Yani, hakkımızda takdir edilmiş ise, bütün bunlar bize çok kolay gelecektir!.

Peki nedir bu "TAKDİR"?...

T E K `iN

TAKDİRİ

Din konusu içinde, insanlığı en çok meşgul eden; ancak ve ancak insanlar tarafından, insanlar içinde de belli bir kemâle gelmiş olanlar tarafından anlaşılabilecek bir konu var:

Kader konusu...

Herkesin üzerinde durup, merak edip araştırdığı; ancak azın çok azı pek değerli insanlar tarafından anlaşılabilen bir konu bu..

Kader konusunun, kader sırlarının anlaşılabilmesi için, "Vahdet" konusunun idrâk edilmesi zorunludur!.

Vahdet konusu idrâk edilmediği sürece, kader konusu ancak iman yollu kabul edilebilen bir konudur.

Hemen hemen bütün ilimlere vâkıf olan cinlerin vukûf sahibi olamadıkları iki konu vardır :

1- Vahdet konusu, vahdet sırrı.

2- Kader konusu, kader sırrı.

Bu iki konuyu cinler idrâk edememişlerdir. Edemezler de!...

Zâten, "Hilâfet" sırrının insana verilmesinin sebebi de, cinlerin vahdet ve kader konularını idrâk edebilecek istidada sahip olamayışlarıdır... Bu yüzden de, bu sırları da kavrayabilecek bir idrâka sahip varlık olarak insan var olmuştur.

"Yeryüzünde bir HALİFE meydana getireceğim..." (2/30 )

Hükmünün neticesinde, vahdet ve kader sırlarını idrâk edebilecek kapasitede var olan insan, bu istidadı ve kâbiliyeti sonucu olarak Hilâfete liyâkat kazanmıştır.

Vahdet konusunun ne olduğunu daha önceki kitaplarımızda anlatmıştık. Vahdet konusunu anlamak için önce, Kelime-i Tevhid`in mânâsını anlamak; sonra, İhlâs Sûresi`nin mânâsını anlamak, sonra da bu anlayış ve kavrayış içinde İhlâs Sûresi`ni değerlendirebilmek gerekir.

İhlâs Sûresi’ni anlamadığımız sürece, "ALLAH ismi ile işaret edilen Mutlak Vücud”un ne olduğunu kavrayabilmemiz mümkün değildir.

İhlâs Sûresi, dedik...

"İhlâs" okumak, demek bu sûrenin kelimelerini tekrar etmek demek değildir!. Yüz bin defa "İhlâs"ı tekrar eder de insan, bir defa dahi "Hû Allahû Ahad"ı "OKU"mamış olabilir!. Bunun anlamını, müşahede etmektir ve hissetmektir gerçek anlamda "OKUMAK"!..

Önce şu çok önemli hususa dikkatinizi çekelim; bir gerçeği farkettirmeye ve hissettirmeye çalışalım...

"ALLAH" kelimesi bir yüce Zât`ın ismidir!.

İsme yönelmek ile isimle anılan Yüce Varlık`ın ne olduğunu kavrayarak O`na yönelmek arasında son derece önemli anlayış ve sonuç farkı vardır!.. Bu yüzdendir ki bu farkı çok iyi anlamak ve değerlendirebilmek gerekir!..

Kim bunu değerlendirebilir?... Ehlullah denilen "mukarrebler"!..

Yani;

"Allah dilediğini kendine seçer" (42-13)

âyetinde işaret edilen seçilmişler!...

Evet, arzu edenler bu "seçilmişlik" konusu üzerinde biraz araştırma yapabilirler..

"ALLLAH ismiyle işaret edilen Yüce Zât”ın başlı başına Tek Vücûd -beden anlamında değil- olduğunu; O`nun varlığının dışında ikinci bir varlığın söz konusu olmadığını; O`nun, "Sınırsız-Sonsuz TEK" olduğunu idrâk edebilirsek...

Ayrıca, O`nun her hangi bir varlıktan meydana gelmemesi; yine sınırsız-sonsuz olması nedeniyle de O`ndan meydana gelmiş olan ikinci bir varlığın da var olmadığını anlayabilirsek; işte bu anlayışlar neticesinde görürüz ki;

Sınırsız Tek, "İlmi"nde, tüm varlıkları, âlemleri düşünmüş, değerlendirmiş, oluşturmuş ve bunları yok etmiştir.

Bir diğer ifade ile Sınırsız-Sonsuz TEK;

"İlminde, âlemleri yok`tan ilmi ve kudretiyle var etmiş ve onlar ismi altında kendi esmâsının tecellilerini ilim boyutunda seyretmiştir"!.

Sınırsız-sonsuz Tek`in ilminde var olan bu mânâ sûretleri, yine kendi varlığı yani isimlerinin özellikleriyle meydana gelmiş; kendi varlığı ile meydana gelen bu sûretler, O`nun "kazâ"sının, "hükmü"nün gereğini ortaya koymuşlar; ortaya konan bu mânâları seyreden yine Kendisi olmuştur...

Tüm varlık, ilim`de mevcut olan bir varlık!...

Kâinat, ilim`de var olan bir kâinat!...

Dolayısıyla, Allah varlığı dışında ya da içinde ikinci bir varlık, vücud, evren, mevcut değil!...

Buna dair çok basit bir misâl vermek gerekirse şunu söyleyebiliriz:

Siz, oturduğunuz yerde, düşüncenizde bir dünya hayâl ediyorsunuz... Düşüncenizde var ettiğiniz, hayâl ettiğiniz bu dünya üzerinde de çeşitli özelliklere sahip insanlar oluşturuyorsunuz... Bu, oluşturduğunuz insanlar ve varlıklar sizin ilminizde, hayâlinizde mevcuttur ve yoktan var olmuştur. Eğer "var" kabul edilirlerse, onlar yalnızca sizin varlığınızla mevcuttur; ve neticede de "yok"turlar!.

İşte, tüm "evren"ler ve onların içindeki tüm boyutlar, katmanlar ve tüm varlıklar, böylesine, İlm-i ilâhi`de var edilmiş, O`nun varlığı ile kâim olan, gerçekte "yok"tan varolup "el an yok olan" varlıklardır!.

Bu hususu eğer anlayıp, idrâk edip, hissedebilirsek görürüz ki;

Yüce Zât, hangi mânâlara uygun sûretlerin olmasını "MÜRÎD" isminin işaret ettiği şekilde "irade" etmişse, o şekilde onları "oldurmuş"tur!... O, onları "yok"tan "var" etmiş; onların üzerinde irade ettiği şekilde tasarruf etmiş; ve onlara ne görev vermişse, hepsi de "isteyerek" O`na icâbet etmiştir!.

Şimdi, burada anlattığım misâli iyi düşünün!...

Siz, düşüncenizde bir dünya yarattınız. Bu dünyanın üzerine insanlar, dilediğiniz özelliklerle bezenmiş insanlar yarattınız; ve o insanlar da bahşetmiş olduğunuz o özelliklerin sonucu olan davranışları ortaya koyuyorlar!.. Onlara yaptırdığınız bu şeyleri onlar, kendi bağımsız varlıkları ve iradeleri ile mi yapıyorlar?.. Yani, irade-i cüzleri ile mi bir takım davranışlar ortaya koyuyorlar?..

Yoksa, sizin ilminizde, düşüncenizde, takdirinizin gereği olan davranışları mı ortaya koyuyorlar?.. O, hayâlinizde yarattığınız iki insandan biri diğerine bıçak çekiyor ve onu öldürüyor. Onların yanında duran üçüncü bir kişi de, "o, bıçağı çekti ve öldürdü!.." diyor.

Ama bütün bunlar dikkat ediniz, sizin düşüncenizde ve ilminizde, sizin ilminize göre takdirinizle, kudretinizle, yaratmanızla, oluşturmanızla meydana geliyor!.

Peki, şimdi düşünün!.. Bu durumda, bıçak çekip öldürenle, ölenin durumunu ele alıp da, "Bu, kendi irade-i cüz`ünü kullanarak karşısındakini öldürdü" diyebilir misiniz?..

Diyebiliyorsanız... Elbette, tüm insanların hür, özgür iradeleri mevcut(!)(?)!. Onların üzerinde hükmeden, tasarruf eden bir varlık mevcut değil(!). Ve de tüm yaşam, her birinin kendi özgür(!) iradesi ile devam edip gidiyor!.

Ama, en azından bu kitapları okumuş bir kişi olarak böyle diyeceğinizi düşünemiyorum!...

İkinci binin müceddidi kabul edilen İmamı Rabbanî`den sonraki yüzyılın müceddidi kabul edilen zât Şah Veliyullah Dihlevî`dir.

Hem Zâhiri hem de bâtınî ilimlerde büyük mertebe sahibi olan bu Zât`ın ülkemizde de yeni yayınlamış bulunan "Hüccetullahi`l-Bâliğa" isimli kitabının "Kadere iman" bölümünde bakın ne denmektedir:

"Kullar, işleyecekleri fiîlleri seçebilirler. Evet ama, kullar için GERÇEK BİR SEÇİM HİÇBİR ZAMAN SÖZ KONUSU DEĞİLDİR. Çünkü bu seçim, kişinin değil de Allah`ın istediği şeyin olması; fayda vermesi hakkında bilgi sahibi olmadığı bir şey hakkında sâik ve azmin bulunması gibi sebeplerle mâlûldür. Bu durumda hangi ve nasıl ihtiyârdan bahsedilebilir?

"ONLARIN iHTİYÂRI YOKTUR" = "vema lehümül hıyereh" (Kasas-68)

Rasûlullah Aleyhisselâm aşağıdaki hadisinde şu mânâya işaret etmiştr:

-Şüphesiz kalpler, Allah`ın iki parmağı arasındadır; onları dilediği gibi evirip çevirir. "

Zamanının Gavs`ı olduğu söylenilen "Mârifetname" yazarı Erzurumlu İbrahim Hakkı da adı geçen kitabında bakın ne diyor:

"Ezeli hüküm, sebeplere nisbet olunmaktan ecell ve â`zâmdır.. Zira Hak Teâlâ’nın önce verdiğine, kulun sonradan istemesi sebep olamaz!. O halde Allah`ın sun`u, her şeye sebeptir; ve sun`una bir şey illet ve sebep değildir!

Onun sana inâyeti, senden bir şey değildir.. Onun inâyeti sana yöneldiğinde sen nerede idin?..

Her şey meşiyyete istinad eder!. Meşiyyet ise bir şeye müstenid değildir.. Zira Hak Teâlâ dilediğini yapar!. Âyeti kerimede:

"O dilediğini yapar" ( 2/253)

buyuruyor.. Her şeyin O`nun meşiyyeti (iradesi) ve kudretiyle meydana geldiğini duyuruyor."

Nitekim, bu konuyu daha da açıklığa kavuşturmak için birçok âyetler ve Rasûl Aleyhisselâm’ın açıklamaları mevcut.

Bu âyetler ve hadisleri burada detayları ile yeniden anlatmak istemiyorum. Bunları, "İNSAN ve SIRLARI" ile "AKIL ve İMAN" isimli kitaplarımızın "kader" bahsinde mutlaka dikkatlice okumuş olmalısınız. Bu sebeple burada hepsini tekrara gerek yok..

Kur`ân-ı Kerîm'den yalnızca iki âyet meâli vereyim Hadid Sûresi’nden; basiret sahibine o kadarı yeter:

"SİZE YERYÜZÜNDE VEYA NEFİSLERİNİZDE İSÂBET EDEN, BİZİM ONU YARATMAMIZDAN ÖNCE, MUTLAKA BİR KİTAPTA YAZILMIŞTIR !...

BUNU, ÖNCEDEN TAKDİR EDİLMİŞ VE YAZILMIŞ OLDUĞUNU BİLİP; ELİNİZDEN ÇIKAN ŞEYLERDEN DOLAYI ÜZÜLMEMENİZ VE ELİNİZE GEÇEN İLE DE SEVİNİP ŞIMARMAMANIZ İÇİN AÇIKLIYORUZ"!. (Hadîd Sûresi, 22-23)

Şimdi, burada olayın iyi farkedilmesi için mesele, Öz`den dışa doğru veya yukarıdan aşağıya doğru veya Nokta`dan açılıma doğru şekliyle düşünerek çözüme ulaşmaktır.. Yani, piramitin tepesinden aşağıya bakmak şeklinde düşünebilmek!.

Şayet biz, detaydan öze, piramitin altından yukarıya, çokluktan Tekliğe bakmaya kalkarsak, mutlaka bir yerde takılıp kalırız!. Teferruatta boğulur, öz`e ulaşamayız!..

Meseleyi özünden kavrayıp çözebilmenin yegâne şartı, Öz olan Nokta`dan dışa, vahdetten kesrete doğru bakmaktır... Bu da, Tek`in kendi ilminde veya bir başka ifade ile, kendi şuurunda mevcut olan mânâlar ile o manâlara tekâbül eden sûretleri oluşturması şeklinde çözüme götürür olayı!...

Her şey O`nun ilminde şöyle yaratılmıştır;

Tüm varlık, O`nun hayatı ile hayattadır!.

O, Alîm`dir, ilmi vardır; ve tüm varlıkta mevcut olan ilim, O`nun ilmi`yle ve ilmi`ndendir!... Sınırsız ve sonsuz ilim sahibidir O!...

O, Mürîd`dir... Yani, irade eden`dir...İradesi sınırsızdır!. Tüm varlıkta mevcut olan irade, Sonsuz ve sınırsız`ın iradesidir. Ancak bu irade onların her birinden esmâ terkiplerinin kapsamına göre ortaya çıkmaktadır!

Siz, bir birime dışarıdan baktığınız zaman, ondan çıkan iradeyi görerek, "irade-i cüzdür bu", dersiniz!. Fakat, çıkış noktasında gördüğünüz o irade, gerçekte, O, Tek olan, Küll olan iradenin, ta kendisidir!. Musluktan akan suyun geldiği barajdaki sudan ayrı bir şey sanılması gibi!.

Çünkü, Mürîd olan O, Sonsuz ve sınırsız`dır!. Yani, İradesi sonsuz ve sınırsızdır. Sınırsız olan irade sınırlanamayacağı için, her bir birimdeki irade de, Sınırsız`ın iradesidir.

Varın bundan böyle, Kudret, Kelâm, Semi, Basar gibi vasıfları da sınırsız olarak düşünüp, ortaya çıkacak sonuçları elinizden geliyorsa siz değerlendirin!.

İşte olayı, böylece idrâk edip değerlendirebilirsek;

Bu takdirde görülür ki, yaşamda tek bir hayat vardır, "HAYY" olanın ki!...

Gene varlıkta mevcût olan tek bir irade vardır, "MÜRÎD"in!. Ki bu da kesinlikle "küll" ve "cüz" diye ikiye ayrılmaz; çünkü iki ayrı bağımsız varlık mevcut değildir!.

Bunun gibi Kudret, Tek bir kudrettir!. Ve her an, her zerre`de görülen tüm mânâlar ve fiiller, hep O, Sınırsız ilim sahibi varlığın sınırsız dileği, yani iradesiyle, sınırsız kudreti neticesinde ortaya çıkmaktadır.

Öyle ise varlıkta, Tek bir İrade, Tek bir Kudret ve bu Tek iradeyi yönlendiren sonsuz-sınırsız Tek bir İlim söz konusudur; ki bu Zât sınırsız Hayat sahibidir ve O, "ALLAH İsmiyle İşaret Edilen”dir!. Ve, O, "Allah" ismi aynasında kendini seyredendir!

"Allah" ismi ile sanki kendini kendine tanıtmış; kendini, kendinde seyretmiştir!.

Kendinde, kendini seyr için, "Allah" ismi altında çeşitli tanım ve vasıflarla kendini tavsif etmiş, o tavsifde kendisini bulmayı istemiş; ve o tavsif`de kendisini bulduğu anda da demiştir ki :

"Allah, âlemlerden Ganî`dir.." (29-6)

Öyle ise,

Ezelde ve Ebedde hep daima "Bâkî Allah`dır"!.

Bütün âlemler, fâni, "yok"dan var olmuş ve "yok"luğa gidici olan, denizin üstündeki dalgalar gibidir!...

Denizde, denizin suyundan dalgalar oluşur ve sonra tekrar denize döner... Dalgaların bağımsız varlığı, görenin gözünde, hayâlinde, zannındadır!. Dalga, fâni; deniz ise Bâkî gibidir!..

Siz eğer, denizden oluşmuş bir dalga iseniz, biliniz ki;

"Her şey, aslına rücû edecektir"

Her dalga, denizde "yok" olacaktır...

Hatta ilim sahibinin katında, dalga zâten fânidir "yok"tur!..

Öyleyse, bir gün gelecek, Allah`ın varlığında "yok" olduğunuzu farkedeceksiniz!... Ve cehenneminizin ateşi sönecektir!.

"Yok" olduğunuzu farkettiğiniz zaman, bilmem aynada kendinizi mi göreceksiniz?...

Yoksa, kendiniz "yok" olacak da, ayna mı Bâkî kalacak?...

Gerçekte "fâni"nin fenâ bulmasından kesinlikle söz edilemez, çünkü zaten adı üstünde fânîdir!.. "Yok" olanın "yok" olmasından nasıl sözedilebilir ki!?... Bunu farkeden için de elbette ki her an "BÂKÎ"den gayrı mevcut değildir!. Bununla beraber de "her an" kalkar, "tek an" kalır!

Nitekim bütün bunlar, ancak yaşayanın hissedeceği hâllerdir...

Allah idrâk ettire...

Evet!.. Konumuzu fazla dağıtmadan toparlamaya çalışalım...

Koninin üst noktasından aşağıya bakmak zorundayız, varlığı değerlendirmek istiyorsak!.

Sonsuz-sınırsız varlığın, sınırı olmadığına; ve sınırın ötesinde ikinci bir varlık söz konusu olmadığına göre; Sınırsız Varlığın, sıfatları ile sınırsız olarak farketmek zorundayız.

Bu güne kadar hep, "mutlak varlığı" yönünden sonsuz-sınırsızlığı ile anlatmaya gayret ettik. Şimdi ise size, sıfatları yönünden sonsuz-sınırsızlığını idrâk ettirmek istiyoruz O yüce Zât`ın...

Sıfatları yönünden sınırsızlığını idrâk edebilirsek, o zaman hayatı ile, ilmi ile, iradesi ile, kudreti ile sınırsız olduğunu farkedeceğiz..

Sınırın ötesinde ikinci bir hayat, irade, kudret vasıflarıyla var olan bir varlık olmadığını idrâk edeceğiz..

Bizim gözümüze göre, algılamamıza göre var olan ikincil birimden çıkan vasıfların, orijine ait vasıflar olduğunu müşahede edeceğiz!. Ki, beş duyuya göre "cüz" olarak nitelendirdiğimiz hayat, ilim, iradenin gerçekte, hakikatta "küll"e ait olduğunu, Küll`den olduğunu müşahade edebileceğiz. Elbette bunun doğal sonucu da "küll" yanı sıra bir "cüz"ün varolmayışıdır!.

Hemen şu âyeti hatırlayalım:

"ALLAH YANISIRA TANRI EDİNME !." (28-88)

Şayet sadece Mutlak Varlık olması itibariyle değil, sıfatları itibariyle de; ve dahi tüm varlığı itibariyle de sınırsız olduğunu idrâk edebilmek bizim için dilenmişse, o zaman "kader" dediğimiz hükmün, Tek`liğin dilemesi ile meydana gelen "seyir âlemi" olduğunu farkedeceğiz.

TEK`in SEYRİ !..

TEK`in seyredilişi !..

Öyle ise Seyreden’in, seyretmeyi murad ettiği şekiller ve mânâlar da O Tek`in eseri...

Bu açıdan baktığımızda tüm varlığı, Tek bir varlığın hayatı, ilmi, iradesi, kudreti, kelâmı, semi ve basarı olarak müşahede edeceğiz...

Ve, bütün bunları "Mükevvin`in kevni" olarak değerlendireceğiz...

Mutlak kudret sahibi olan O yüce Varlıkta, var olmayan yegâne şey "acz"dir. Mükevvenatta herşey ise acz ile malûldür, O, mükevvini meydana getiren mutlak kudret sahibine göre...

Bu yüzdendir ki, İnsan-ı Kâmil;

"İnsan zâlim ve câhildir."

Âyetinde anlatıldığı üzere, acz`in eseri olan bir ifade ile tavsif edilmiştir. Çünkü, tüm varlık birer âzâsı olan İnsan-ı Kâmil`in sınırsızlığa göre ifade ettiği sınırlılıktır.

Mükevvin, yani kevnde sayısız mânâları izhâr eden, bütün bu âlemleri acz içinde yaratmıştır. İnsan-ı Kâmil, bâtını itibarı ile, Gayb-ı Mutlak itibarı ile sınırsız; fakat izhâr ettiği mânâların bâtınına göre de de âcizdir... Bu acz`e işaret eden Muhyiddin-i Arabi :

"Bildim ki, en yüksek mertebe "Abd-ı Âciz" mertebesidir." demiştir...

Abd-ı Âciz ifadesi ile işaret edilen mânâ, İnsan-ı Kâmil`in müşahede âlemidir.

Sakın bu anlattıklarımı bireysel aklınızla yorumlamaya çalışmayın!.. Çünkü, beşer yargılarına düşer yanlış fikirlere kapılırsınız...

Bilin ki, İnsan-ı Kâmil boyutundan, ne kadar mânâ izhâr olunursa olunsun, izhâr olunmayana göre sınırlılık içindedir. Sınırlılık ise, o izhâr olunanın acziyetinden veya acziyeti olarak tavsif olunur.

İşte bu mânâda ele alınırsa, Hazreti Muhammed Aleyhisselâm :

"Ben, günde yetmiş defa istiğfar ederim." der...

Buradaki, İnsan-ı Kâmil`in istiğfarından murad, sonsuz-sınırsız olan varlığın mânâlarını, sonsuz-sınırsız şekilde ortaya koymaktaki acz`ini yani yetersizliği hissediş hâlidir...

Senin anlayacağın, sonsuz-sınırsız mânâlarını, "kulluğumun gereği olarak ortaya koymakta acizim!.." diyerek, "O yüce Varlık`ın Âlemlerden Ganî"lik vasfını itiraf etmektir bu...

Bunlar, İnsan-ı Kâmil`e has olan bazı mânâlar...

Ama Allah, bu kemâlâtı bildirme sadedinde bizim gibi bir fakîri kullanır, bizim dilimizden bunları âşikar eder; o da gene kendi lûtfu takdiridir... O, Yüce Sultan`ın keremine had, sınır yoktur!.

Diler sultana verir, diler fakire verir. Biz, ne fakirin ne sultanın üzerinde duralım!. Alıp bu mânâları değerlendirmeğe çalışalım. Elbette, bu mânâları alıp değerlendirebilmek bize kolaylaştırlmış ise!...

Yoksa;

"HER BİRİ KENDİ PROGRAMLANIŞI DOĞRULTUSUNDA FİÎL ORTAYA KOYAR" (17-84)

Âyetinde, işaret edildiği üzere, bunları anlamak üzere meydana gelmemiş isek, bunları anlamak bize kolaylaştırılmamış ise;

"Her biri kendine kolaylaştırılanı yapar."

Hükmünce, bize kolaylaştırılanın peşinde koşacak; ve maâ-alesef bu gerçekleri yaşayamayacağız!...

Esasen bu anlattıklarımızın gerçekten iyi bir şekilde değerlendirilebilmesi için "KENDİNİ TANI" ile "AKIL ve iMAN" isimli kitaplarımızın çok iyi anlaşılması gerekir.

Ondan sonradır ki, bu konu, "Tek`in Takdiri" isimli sohbet kasetinde anlattığımız bir biçimde ele alınmalı; ve de Tek varlığın yarattığı sûretlerin ve mânâların, daha doğrusu mânâ sûretlerinin ne gaye ile ve niçin ve nasıl oluştuğu idrâk edilmelidir..

İLİM Mİ, MALÛMA TÂBİ ?!

Bütün bu mânâların var edilişi sırrı, esasen geçmişte birçok birimde, çeşitli şekillerde tartışılan ;

"İlim mi, mâlûma tâbidir; mâlûm mu, ilme tâbidir?"

Tartışmasına dayanır...

Yani:

"Bilinenlerin varlığı mı ilmi oluşturmuştur; yoksa, ilim mi, bilinenleri var kılmıştır?"

Eğer varlık bağımsız olarak mevcut ise, ve Allah da,ilminde mevcut olan bu bu varlığa ait mânâları meydana getirmekte, ortaya çıkarmakta zorunlu ise, ilim, mâlûma tâbidir!?..

Yok eğer, sonsuz-sınırsız varlık, her boyut ve mânâda sınırsız varlık...

Biraz evvel anlattığımız gibi, Mutlak Varlığı yönüyle sınırsız ama, sıfatları yönüyle de sınırlı değil!.. Hem Mutlak Vücudu yönüyle, hem sıfatıyla, hem esmâ ve bunun sonucu olan ef`âliyle sınırsız varlık!...

Bu cümlelerin üzerinde çok iyi durun!.. Bu cümleyi dahi çok geniş düşünmek gerek.

Mutlak Varlığıyla, Vasıflarıyla, Esmâsı ve Ef`âliyle sınırsız olan varlık katında, hangi varlığın bağımsız ve O`nun dışında varlığı olabilir ki, bu sınırsız varlık ona tâbi olup, onun varlık hükmünü yerine getirme mecburiyetinde kalsın?...

"Varlıkta mutlak kuvvet, kudret sahibi Allah!.." deriz..

Ama, bunun mânâsını hiç düşünmeyiz. Bu işin başı sonu nereye gider?. Hiç tefekkür etmeyiz.

Birazcık kendimizi tabiatımızdan soyutlayalım, değer yargılarından arındıralım ki şuurun objektifliği içinde "buz"luğumuz erisin!..

Denizde "yok" olalım... O zaman bakalım, denizin dışında bir şey var mı?... Ve o zaman bakalım, değer yargıları kalıyor mu?.

Evet, gene konu yayılıyor...

Şimdi, biz anlayalım ki, bütün mâlûm, ilme tâbidir!.

Bazıları demiştir ki;

"O, ilminde, kendi varlığında bulduğu mânâları ortaya çıkarmak durumundadır.. Ve bunları ortaya çıkarmıştır. Kendinde hangi manâları bulmuşsa o mânâları ortaya çıkarmıştır.. O mânâlar kendi varlıklarını meydana getirmiştir, bir mânâda..."

Burada, maalesef bir yanlış teşhis söz konusudur!.

Çünkü O, ilminde, dilediği mânâları meydana getirmektedir; ilminde, kendinde bulduğu ve âşikâra çıkarmak zorunda olduğu mânâları değil!.

İ lminde mevcut olan, mânâları değil; Zâtî ilmiyle yarattığı mânâları meydana getirmektedir...

Eğer, kendinde bulduğu mânâları meydana getirmektedir dersek, Sonsuz -Sınırsız Varlığı kayda sokmuş oluruz!...

O takdirde, O, mânâların bütünü olma durumuna girer!.

Halbuki, "Ahad"dır. "Cüzlerden, bileşimden meydana gelmemiştir" sözünü maddi mânâda anlatmıştık, târif etmiştik.

Şimdi dikkat, bir üst boyuta çıkıyoruz.. "Ahad"ı "mânâların toplamından da meydana gelmemiştir" diye anlamaya başlıyoruz artık...

Esmâların oluşturduğu, esmâlardan teşekkül etmiş bir Zât değil!.. Zat`ın ilim sıfatının oluşturduğu mânâlar söz konusudur burada...

Dolayısıyle O, dilediği esmâları meydana getirmiştir!.

"Dilediği esmâları meydana getirmiştir." sözünün neticesi olarak da O`nun bir "sûreti" olmaz!.. Sûret derken, fizik sûreti değil, mânâ sûreti diyorum. Her hangi bir mânâ sûretini yaratma mecburiyeti altına kaydına da girmez!.

Eğer ki, mâlûmu olan bir şeyi meydana getirmek mecburiyetinde olursa, o zaman onun bir mânâ sûreti de ortaya çıkar.

Halbuki...

İlminde, dilediği gibi hükmetmek sûreti ile dilediği mânâları icad etmiş ve bu mânâlardan oluşan âlemleri yaratmıştır..

Yani, âlem, ef`âl mertebesi itibariyle değil, esmâ mertebesi itibariyle yaratılmış; hakikatı itibariyle "yok"tan var olmuş, "yok" olan âlemlerdir!.

Dolayısıyladır ki, her şey, O`nun Zât`ında, ilminde mevcuttur ve mevcûdat ilmin dışında vücud kokusu almamıştır!.

"İlim, mâlûma tâbidir", diyenlerin yanılgısının sebebi de şudur...

Onlar, aşağıdan yukarıya bakış açısı itibariyle meseleyi çözmeye çalışmışlardır. Daha doğrusu, Velâyet-i Suğra ilmi kemâlâtı ile olayı çözmeye çalışmışlardır.

Velâyet-i Suğra ilmi itibariyle, halkdan Hakk`a urûc söz konusudur. Nübüvvet ilmi olan Velâyeti Kübrâ`da ise, Hakk`ın halk`a tenezzülü Hakikatı geçerlidir..

Nübüvvet-i târifiye ilmine ve kemâline sahip Bakâ Billah mertebesindeki İnsan-ı Kâmil indinde, mâlûm, ilm`e tâbidir!.

Buna mukabil, Velâyet-i Suğra kemâlâtındaki urûca dayalı müşahedede, ilim, mâlûm`a tâbidir... Bunun sebebi, mâlûmun sâbitliğidir. Velâyet-i Suğra mârifetiyle urûc yollu baktığın zaman, mâlûm`un sâbitliği müşahede edilir.

Fakat, Nübüvvet`in hakikatı olan Velâyet-i Kübrâ ilmiyle olaya bakıldığı zaman, Zât`ının dışında hiç bir şey mevcut değildir!...

Bu yüzdendir ki, Zât`ın Zât`ına olan ilmi sonucu dilediği mânâları icâd etmesi, "yok"tan var etmesi söz konusu...

Dilediğini icâd etmesi, "yok"tan var etmesi gibi cümlelerle işaret ettiğimiz şey, "esmâ mânâ"larıdır!... Ef`âl mertebesini zaten konuşmuyoruz!.

O, mânâları icâd ediyor yaratıyor; o mânâlar birbirini kendilerinin özelliklerine GÖRE ef`al olarak algılıyorlar her an!.

"Her an", diyerek, bize göre konuşuyorum; gerçekte ise var olan her an değil, Tek bir An`dır...

Çünkü tüm varlık, tek bir tecellînin neticesidir, "Tecelli-i Vâhid" denilen!...

Nokta`da olup bitmiştir her şey!.. Elif ve gerisi ise, sadece hayâl!.

Bu ilim mertebesinde icâd yollu meydana gelmiş esmâ mânâları vardır ki, işte bu nokta da ;

"ALLAH ÂLEMLERDEN GANÎ`DİR."

Âyetiyle anlatılmak istenmiştir.

Allah`ın âlemlerden, yani âlemleri meydana getiren isimlerin mânâlarından Ganî olması, gınâ sahibi olması, "İlmin, mâlûma tâbi olmadığının" isbatıdır...

Eğer ilim, mâlûma tâbi olsaydı, o zaman, "Allah âlemlerden Ganî`dir" âyetiyle işaret edilen husus söz konusu olmazdı. Çünkü, âlemlere tâbi olma mecburiyeti vardır o takdirde.

Halbuki, "Allah âlemlerden Ganî`dir"; ki bu açıklama "Zât-ı Baht" dediğimiz, Zât`ın mutlakiyet sıfatına işaret eder!.

Esasen gerçekte Zât`ı için, mutlakiyet sözü dahi edilemez. Çünkü, aşağı mertebelere göre, Zat`a işaret sadedinde kullanılan bir ifadedir bu!...

Gerçekte, Zât için, "Baht" veya "Mutlâkiyet" veya "Vücûd" veya "Varlık" gibi tâbirler dahi kullanılamaz!.

Evet!..

Umarım ki, bütün ef`âl âlemini meydana getiren mânâların dahi "yok"tan var edilmiş olduğunu; bu mânâların Zâtî ilmin sonucunda îcâd yollu meydana geldiğini; ve Allah`ın, Zât`ı itibariyle âlemlerden Ganî olduğunu da açıkladık...

İşte bu anlattıklarımızı anlayabilirsek, koninin tepe noktasından görüş hâli bizim için açılır.

Esasen bütün bu ve bilemediğimiz sayıdaki tüm evrenlerin, "aknokta"lardan oluşan birer "akyapı" olan "Big Bang"larla oluşan olayla, bir noktadan çoğalmak sûretiyle meydana geldiğini anlayabilirsek, gene aynı olayı misâl yollu çözmüş olacağız.

O ilk noktada, son hareket belirlenmiştir!... Bir hücreden bir filin son hücresinin ve eriştiği son yapının programlanışı gibi..

Bu sebeple, nasıl kâinattaki sayısız birimler o tek noktadan meydana gelmişse; ve hepsi de o tek nokta`da mevcut özelliklerle bağlı ise; bütün âlemlerde görülen mânâlar dahi, ilk nokta diyeceğimiz Zât`ın ilmi`nden meydana gelmiştir. Ama, Zât`ın sonsuz-sınırsız ilmine, iradesine ve kudretine dayalı olarak...

İşte bunu böylece anlayabilirsek, kader olayını da çözmüş oluruz...

"Kader" derken olaya basit bakmayalım!.

Dünya üzerinde 5-6 milyar insan... Denizden alınan bir avuç kum!.

"Ben insanı yeryüzünde halife yarattım" diyor... "İnsan, yeryüzündeki halife"dir.

"Semâ"da yani, "evrende her boyutta" dahi, "halife"ler mevcuttur!.

Her boyutun yapısal özelliklerine ve kapasitesine göre "halife"ler mevcuttur!. Bizim genelde bildiğimiz "Halife" yeryüzündeki "halife"dir!. Yeryüzündeki "halife"nin de haddi, hududu bellidir.

Gerçek "Halife", Tek`dir. Ve O da, İnsan-ı Kâmil ismi ile tanıdığımız Ruh-u A`zâm`dır... Veya bir diğer ifade ile Hakikatı Muhammedi`dir. Veya ilim yönüyle, Aklı Evvel`dir.

O`nun minyatürizesi, yeryüzünde, Adem!... Adı bile "Adem"=Yok!.. İsmi var, cisminin varlığı "yok"tan!.. Sanki, Anka kuşu gibi... Adı var, kendi yok!...

Zaten algılanan varlık, hakikatta O`nun varlığı; isimler ile çokluk meydana gelmiş!... İsimler çoğaldıkça, varlıklar çok sanılmış!.

Oysa varlık, gerçekte, Tek bir varlık, "Vâhidiyet"i itibariyle!.

Denizin üzerindeki her bir dalgaya ayrı bir isim ver, denizde bu kadar varlık var de!.. Oysa, hep gene dalga!. Biri daha büyük, biri daha küçük, biri daha kavisli, biri daha az kavisli. Ama, sonuçta hepsi de denizin dalgası!...

İşte burada, algılamalar arasındaki fark ortaya çıkar... Basiretlere göredir bu fark!.

Yukarıdan bakarsan aşağıya, ne böyle bir fark var, ne de böyle bir kavga!...

Azap var, cehennemlikler için...

Allah var, kendi için!.

Sonra... Kendi kendine kalır. Ezel`de de, Ebed`de de Zât`en kendi kendinedir!.

"İlim bir Nokta idi, onu câhiller çoğalttı."

demiş, Hazreti Ali!...

Hazreti Ali`nin dediğini, her ne kadar biz de tekrar ediyorsak da, gene de lâfı uzatıp, cahilliğimizi yaymaktan başka bir iş yapmıyoruz...

Niye?. Elbette biz bu câhilliğimizi ortaya koyacağız ki, kemâlât ehlinin kemâli bilinsin... Ona göre değerlendirilsin!...

Her şeyin değeri zıddına göredir. Bir şeyin zıddı yoksa, onun değeri, pahası da bilinmez. Varlıkta her şey zıddıyla meydana gelmiştir. Her şey çift yaratılmıştır. O çiftin biri bir uçtadır, diğeri öteki uçta!... Ve, biribirine göre`dir değerleri...

Zıdları cem eden görüş ise, ancak ve ancak, Tek`lik yani "Vâhidiyet" noktasında mevcuttur.

Tek`liğin kemâlinin ortaya çıkması da, Tek`liği örten perdelerin kalkmasındadır. Tek`liği örten perdeler, gene kendinden kendine olan perdelerdir.

Vâhid ismiyle Vâhidiyet sıfatına işâret edilen Zât, Rahmâniyeti itibariyle, sıfat mertebesinin vasıflarıyla mevcut olup; bu vasıflarla Melîkiyet mertebesinin sayısız esmâ saltanatını, hüküm süren mânalarını meydana getirmiş; bu isimler de sonuçta Rubûbiyet hükümlerince terkip formülleri hâlinde ef`al âleminde ortaya konmuştur.

Ef`âl âleminde beliren her bir birim, kendini meydana getiren bu silsilenin tüm özellikleriyle varolmuştur; ve bu temel yapı programında mevcuttur.

Rasûlullah Aleyhisselâm

"Zerre Küll`ün aynasıdır." = "birim, tümel yapının aynasıdır"

açıklamasında bugün yeni farkettiğimiz holografik evren gerçeğinin bu hakikatindan söz eder...

Zira, birimin, zerrenin Zâtı, O Sonsuz-sınırsız Zât!. Zerrenin vasıfları, O sonsuz-sınırsız vasıflar!. Zerrenin özellikleri, O sonsuz-sınırsız mânâ denizinden oluşmuş özellikler!. Ve zerrenin fiilleri, o özelliklerin fiîle dönüşüdür...

Bu açıdan bakarsan, bu idrâkle bakarsan, varlıkta Tek`ten başka bir şey göremezsin..

Ef`âl boyutu, Esmâ boyutu, Sıfat boyutu, Zât boyutu diyoruz. Günümüzde güzel bir tâbir var, "Boyut" kelimesi...

Esmâ, Ef`al’in neresindedir?... Sıfat, Esmâ`nın neresindedir?... Zât, Sıfat`ın neresindedir?...

Yedi kat göğün üstüne "Kürsü"yü, "Kürsü"nün üstünde "Arş"ı koyarlar... Ve dahi, bu sınırlar çizdikleri âlemin ötesinde de bir tanrı, bir ilâh türünden bir Allah(!?) ararlar!...

"Her zerre`de Zât`ı ile mevcuttur."

Açıklamasıyla târif edilen Allah, gerçekten her zerreyi Zât`ı ile mevcut kılması nedeniyle; ve ayrıca Zât`ı da sınırsızlık sıfatıyla muttasıf olduğu için, bu anlayışta, zerre kelimesinin anlamı fenâ bulur, Zât`ın Bâkî`liği âşikâr olur!.

O Zât, elbette belli vasıfları olan bir Zât `tır!.

Her bir Zât `dan söz edildiğinde, O Zât `ın belli vasıfları vardır. Belli vasıfları olan Zât, bu vasıflarının sonucu olarak, elbetteki belli mânâlara sahiptir. Ve, sahip olduğu bu mânâlar ile dilediğini yapar. Dilediği mânâları üretir, icâd eder, yoktan var eder. Yoktan var olan "Yok"lar ergeç birgün Yokluğa döner.

Zât`ın Vâhidiyeti itibariyle sınırsızlığını idrâk etmedikçe; Zât`ın sınırsızlığını idrâk etmeden önce de, Zât`ın Vâhidiyeti itibariyle sınırsızlığına iman etmedikçe, hakiki anlamıyla, İslam`a ve iman`a gelmiş olmayız!.

Zira Kur`ân ‘da, kişinin bu gerçeği farketmeden önceki hâlini anlatan, şu âyet vardır:

"Gördün mü o kişiyi ki, kendi hevâsını tanrı edinmiş" (25-43)

Kişi kendi hayâlinde, kendi şartlanmasına göre bir tanrı yaratmış ve o yarattığı tanrısına tapınarak ömrünü geçiriyor!.

İşte bu âyetin kapsamından, tahkik yollu çıkmak için, Zât`ın Vâhidiyet sıfatı itibariyle sonsuz-sınırsızlığını idrâk edip, müşahede etmek, hissetmek, yaşamak şarttır!.

Ancak... Bu anlattklarım, yaşanarak hissedilir!. Bunları bir kitapta okuyarak, hissedemezsin!..

Tâ ki, sana bunları yaşatacak olanı bulmadıkça; işin lâfından geçip, tatbikatını yaşamadıkça; ve sonunda perdeler kalkıp, seyreden olarak kendisi kalmadıkça!. Aksi halde kesinlikle mümkün değildir!.

Bunun için de, önce buna iman etmen; sonra bu iman ettiğin şeyi yaşayabilmen için şartlanmalarından, şartlanmaların getirdiği değer yargılarından, bu değer yargılarının oluşturduğu duygulardan arınman gerek!.

Bunlardan arındığın zaman da hiç farkında olmadan tabiatına yani bedensel dürtülerine esir düşüverirsin!. Dolayısıyla, tabiatını yani bedensel dürtülerini çok sıkı kontrol altına alman gerekir!.

Bu ikisini kontrol altına aldıktan sonra, bu defa da sendeki vehmin oluşturduğu bireysel benlik kavramını sıfıra indirmek gerekir; ki "Ölmeden evvel ölesin"; ve böylece "Bâkî olan Allah"dır, hükmü sende de açığa çıksın!.

Ancak bundan sonradır ki, Hz.İsa Aleyhisselâm’ın dediği gibi, "insanca düşünmekten kurtulup, Allah gibi değerlendirirsin"!

Geçmişte ve günümüzde maalesef pek çok kişi, şartlanmaları attım diyerek, vehmi benlik ortadan kalkmadığı için tabiatının kucağına esir düşmüş; böylece de dünyada iken, vehmi benlik Deccalına tâbi olarak bedeninin istek ve arzuları istikametinde yaşamak sûreti ile helâk olmuş ve olmaktadırlar.

Zirâ olgunlaşma süreci içindeyken, şartlanmaları attıktan sonra, doğal olarak bir takım özgür davranışlar içine girersin. Benlik vehmi sende henüz ortadan kalkmadığı için de, kendini bu beden olarak, birim olarak kabullenip, bedeni isteklerin, yani yemek içmek, çiftleşmek türünden bedenin getireceği çeşitli zevkler doğrultusunda serbest yaşama kaptırırsın!. Yani, bedenine tanrısallık veririsin!

DECCAL`ININ

ÇIKIŞI

Ve dolayısıyle de, "Deccal`in cenneti”nde yaşamağa başlarsın!. Yani, Mutlak Benliğe karşı vehmi benliğin senin Deccal`in olmuş olur; sen de bu durumda Deccalına, yani vehmi benliğine tâbi olarak tabiatının batağında boğulur gidersin...

Bilelim ki...

Gerçekte, hesaplamalara göre hicri 1400 ile 1410 yılları arasında vazife almış olması gereken devrin Müceddidi -eğer son müceddid ise- Mehdî`nin arkasından "Deccal" diye bildiğimiz bir varlık ortaya çıkacak; kendisinin, insanların Rabbı olduğunu ileri sürerek kendisine tapınılmasını isteyecek; sonrasında da İsa Aleyhisselâm dünyaya geri gelecek!.

Bu işin zâhir yönü... Buna aklı ermeyenler inkâr ederler, te'vil etmeye çalışırlar, ama bu bir realitedir; onlar bunu idrâk edemese de!

Bir de olayın bâtın yönü var ki; işte burada biz, bu bâtın yönden sözetmeye çalışıyoruz.

Basîretinde Mehdî çıktığı zaman Hak`kın dışında bir varlık olmaması sebebiyle kendi varlığının Hak`kın varlığı olduğunu kabul edeceksin..

İlim yollu edindiğin bu bilginin akabinde ise yeterli arınma olmadığı için bu defa Deccal`in bilincinden gelen bir şekilde ortaya çıkacak...

Evet, Deccal geldiği zaman insana;

"Ben senin rabbınım!" diyecek. "Bana kulluk et!" diyecek. Deccal`in özelliği bu!..

Sen de, benliğinin Hakk`ın benliği olduğunu düşüneceksin... Ne var ki bu bedenden de soyutlayamamışsın kendini!.

Dolayısıyla;

"Ben mâdem Hakk`ın varlığıyım, ben bu bedende dilediğimi yaparım!.." deyip, yeme, içme, seks, rahata düşkünlük, güzel şeylere sahip olma gibi, arzu ve isteklerini tatmin ederek yaşayacaksın .

İşte o zaman Rasûlullah Aleyhisselâm :

"Deccal ortaya çıktığı zaman, mü`minler, onun cehennemine atsınlar kendilerini, cennetinden kaçınsınlar!.." diyor..

"Çünkü Deccal`ın cenneti, gerçekte cehennem; cehennemi ise gerçekte cennettir..." diyor.

Yani, bedenin istek ve arzuları dediğimiz şeyi "tabiat" kelimesi ile ifade ediyoruz..

Bazıları "tabiat"ın gereği olan hâlleri "NEFS"e atfederek, sanki bunlar "Nefs"e ait özelliklermiş gibi göstermişlerdir.

Oysa "Nefs"in özünde, yapısında bu özellikler yoktur; yalnızca "BEN" kavramıdır "NEFS"!..

Ancak "Nefs", bilincinin bürünmüş olduğu perdeler yüzünden orijinaliyle kendini tanıyamamış, hakikatını bilememiş olması nedeniyle, kendini beden kabullendiği için; bedenin tabiatı gereği olan halleri de kendi özellikleri sanma yanılgısına düşmüştür.

Burada konuyu daha iyi anlayabilmek için "Nefs" kelimesinin yerine geçici olarak "bilinç" kelimesini koyabiliriz!

Evet, bilinç bu düzeydeyken bedenin tabiatı gereği istediği şeyleri uygular; bu da "Nefs"i hakikatini yaşamaktan alakoyar!.

Geçmişte ve günümüzde bu noktaya gelen pek çok kişi, tıpkı Firavun gibi kendi vehmi benliğini Hak olarak kabul etmiş; nefsin özüne ait "tenzih" hakikatından gaflete düşmüş; bu bilincinin hükmü altındaki bedeninin istek ve arzuları doğrultusunda kendini salıvermiş; kendini yemeye içmeye, sekse, sigaraya, içkiye koyuvermiş, böylece de tabiat bataklığında boğulacak hâle gelmiştir!.

Deccal ile mücadeleyi önce Mehdî yapar...

"Mehdî" hidâyeti ulaştırandır! Yani, ilim, Deccal`in karşısına dikilir.

Vehmi benliğin karşısına, Hakikat İlmi dikilir... Der ki :

"Bu vehimden doğan, nefsinin Hakkın varlığı olduğu yolundaki ilmi bedeninle karıştırma!.. Bilincin, soyut bir kavramdır!. Beden ise somut varlık olarak kendi boyutunun şartlarına bağlıdır; bilinç ise soyut varlık olarak arınmalı!... Kendinin bu beden olduğu yolundaki yanlış anlamayı terkedip hakikatin bilinç boyutunda yaşanacak bir şey olduğunu farketmelisin!"

Fakat, bazılarında bu ilim de, Deccal`in temsil ettiği "Ben Hak`kım, dilediğimi yaparım" görüşünü öldürmeğe yetmez!.

Ancak, İsa semâdan inerek -bâtından zâhire çıkarak- Deccal`ı öldürebilir!...

İşte, "Hakikat ilmi" ile ortaya çıkan Mehdî, vehmi benlik Deccal`ını öldürüp imhâ edemez. Tâ ki, İsa semâdan nüzûl edip, ilâhi kudretle tahakkuk etsin!...

İsa, semâdan inince, ilahi kudret, Deccal`in karşısına çıkmış olur!.

"İsa`yı gören Deccal, olduğu yerde erir, yok olur, gider!."

diyor Rasûl Aleyhisselâm açıklamasında.

İlâhi kudret ortaya çıktığı zaman "ölmeden evvel ölme" hâli "yakîn"e tekâbül eden şekliyle oluşur; ki bunun sonucunda kişi bilinci itibariyle var olan bir varlık olduğu idrâkına ererek, beden bağımlılığından kendini soyutlar; ki bunun sonucu da "mutmainne nefs" bilinci olarak velâyet hâlidir!.

Böylece vehmî benliğin kendini, bedenmiş gibi kabûlü ortadan kalkar. İşte o zaman, "Allah`a vuslat" denilen hâl yaşanır...

İşte böylece kıyâmet alâmetlerinden olan genele dönük bu olayın, kişinin kıyâmetinin kopmasından önceki bu oluşumunu anlayabilirsek, vehmi benliğin ne şekilde Deccal olduğu; Mehdi`nin Deccal`a karşı ne getireceği, ne ortaya koyacağı; ve İsa`nın semâdan, yani, Zâtî kudretle ortaya çıkışından sonra nasıl kalkabileceğini anlamış oluruz...

Burada yanlış anlamalara yol açmamak için şu hususu iyi anlamamız gerekmektedir:

Mehdî, "tenzih" ve "teşbih" esaslarının eşit oranda bileşimi olan İslâm Dini`nin "Tevhid" ilmini ortaya koyan görüşü temsil eder..

Deccal, "teşbih" esasının ağır basmasından ve yanlış değerlendirilmesinden dolayı bilincin kendini Allah olarak kabul edip, bedensel boyutta bunun sonuçlarını yaşamayı temsil eder.

İsa aleyhisselâm ise "teşbih" hakikatını insanlığa açmış zât olarak, bu yüzden meydana gelen sapmaları düzeltmek üzere görev almıştır.. Tasavvufta ise "kudret" sıfatının bir tezâhürü olan "Allah`a yakîn" hâlinin sembolüdür.

İşte bunları anlarsak, o zaman "vahdet" ilminin idrâk ettirdiği şekilde "yok"luğumuzu farkederek başımızı "secde"ye koyar, dua ederiz;

"Allahım bize bu yaşamı ihsan eyle, bu nimeti kolaylaştır!..."

Ne buyuruyor Rasûlullah Aleyhisselâm:

"Secde`de yapılan dua makbuldur."

Ve:

"Kulun Allah`a en yakin olduğu hâl, secde halidir..."

Öyle ise hep birlikte alnımızı toprağa koyalım(!). Şimdi "secde" mi etmiş olduk?..

Evet, "Secde" denir yaptığımıza, ama şeklîdir bu ve de taklittir!.

Hakikatta "Secde", kulun varsaydığı varlığının ortadan kalktığı "yok"luğunu idrâk ederek "Bâkî"yi müşahede ettiği "Fakr" hâlidir!. "Fakr" hâlini yaşayamayan, "secde" etmiş olmaz, bâtınen!. Zâhirde alnı topraktadır amma, benliği ile "dimdik" ayaktadır.

"Sırtları tahta gibi olmuştur, secde edemezler; secde etmek istedikçe yerlere yuvarlanırlar!.." diye anlatılan hâli bir hatırlayıverin!..

Evet, kişinin, Allah`a yakîn hâlinde olduğunu hissetme hâli"secde"dedir.

Yani kişinin vehmi benliğinin ortadan kalktığı zamanki "yakîn" hâlinin adı "secde"dir ki, bu da "Allah`a kurbet" hâlidir!. Kurbet mertebesinde, o mahâlden ilâhi sıfatlar tahakkuk ederken, O, kudretini izhâr eder!.

Sırası gelmişken bu arada bir de "RÜKÛ"dan sözedelim isterseniz...

Bilindiği üzere daha önceki ümmetlerin namazında "kıyâm" yani ayakta durma ile "secde" vardı!.. Oysa Muhammed ümmetine ihsân olunan namaz nimetine "RÜKÛ" eklenmişti!..

Niçin "rükû"; nedir "rükû"?...

"Rükû" hareketinde bele kadar olan bölüm dik dururken, belden başa kadar olan üst bölüm ise 90 derece eğilerek yere paralel bir hâle gelir... Bunun anlamı nedir?

"Kıyâm" hâli, kişinin tüm benliğiyle, ben kendi kendime varım; anlamına gelir!. Okunan besmele ve Fâtiha ise ayakta duruşun Allah halifeliği dolayısıyla yapılmasının itirafı anlamınadır.. Okunmazsa bunlar, o takdirde kişi varlığını Allah`a şirk koşmuş olur!

"Secde" ise ben "yok"tan varolmuş "yok"um, sadece sen varsın; mânâsı taşır.

"Rükû" ise biliyorum ki ben yokum, sen varsın; ama bu bilgi varlığımı ortadan kaldırmaya yetmiyor; sen bundan dolayı beni bağışla; anlamı taşır!.

Zîrâ, daha evvelki ümmetlere verilmemiş olan "VAHDET" irfanı ve ilmi Muhammed Ümmetine bahşedilmişti; buna karşın, Ümmetin tamamının secdeyi gerçekleştiremiyeceği de bilinmekteydi.. Bu yüzdendir ki, secdeyi başaramayan hiç olmazsa "rükû" yapabilsin, istenildi... Ve bir rahmet olarak onların namazına "rükû" ilâve edildi.. Ki bunun anlamını da yukarıda açıkladık.

Evet, orada ilâhi sıfatların tahakkuk etmesiyle de, o dileme, Allah`ın dilemesi olur!.

"Eğer biz, bir şeyin olmasını irade edersek, o şeye "ol" deriz, olur." (16-40)

İşte "secde"deki dua ederse, yani bir şeyin olmasını dilerse, elbette ki Allah, o şeyi oldurur.

Öyle ise biz, Allah`a yönelelim!.

Bizi vehmi benlik deccalinden korumasını, vehmi benlik deccalini, kuvvet ve kudreti ile helak ederek, kendine her mertebede kavuşturmasını niyâz edelim!...

Taklit ehli olmaktan bizi korumasını, tahkike ermeyi kolaylaştırmasını, tahkike engel olan hangi hâl veya bağımlılıklar mevcutsa, onlardan uzaklaşmayı bize kolaylaştırmasını isteyelim!.

TEK, DİLEMİŞSE..

Bu açıdan bakınca...

Şayet bir birimde, kendini aşikâr etmeyi murad etmişse... Veya bir birimde kendi ef`âl mertebesinin -yani fiillerinin ortaya çıkışının- ötesinde, belli bir takım mânâları görebilmeyi; bu mânâları ortaya çıkaran vasıflara sahip benliği hissedip yaşayabilmeyi; ve nihayet kendi Zât`ını farketmeyi takdir etmiş ise...

Ki bu ancak ve ancak, TEK`in TAKDİRİ ile gerçekleşir...

İşte o takdirde, Tek`in takdiri üzere, o birim yaşam gayesi olarak yalnızca Tek`e ermeyi hedef alır.

Evvela düşüncede, sonra fiîlde TEK`e ermek uğruna sahip olduğunu sandığı her şeyden yüz çevirebilir.

Şartlanmalarını, şartlanmaların getirdiği değer yargılarını, bu değer yargılarından doğan duygularını terkeder... Ki zaten isteyerek terketmese de ergeç sonunda terkedecektir!. Dünyada terkedemediğini, Cehennem ortamında terkedecektir!.

Bunları terkettiği gibi, bedenden soyutlanmayı da hedef alır. İçki, sigara vb. gibi birtakım alışkanlıkları terketmenin ötesinde yeme, içme, uyuma, bedenin zevklerine aşırı düşkün olma gibi bağlantılardan da soyutlanmak sûretiyle bilinç boyutunda kendini tanımayı hedef alan çalışmalara başlar. "Lâf"ıyla kalmaz!

Bunun neticesinde, bunlardan beri olarak, bilinç boyutunda kendi hakikatını bulduktan sonra, varlıkta, mevcûdatta Tek bir ilim sahibi Zât`ın olduğu düşüncesi içinde, vehmi benliğinin zatının "yok"luğunu farkeder!. Ve, böylece "hakiki ben"liğe erişir.

Ancak, bütün bunları gerçekleştirebilmesi için, bu kemâl ile yaşayan birini bulması şarttır.

Çünkü, belli şartlanmalar veya tabiatın istekleri veya vehmi benlik mevcutken, onun kendi kendine bunu aşabilmesi mümkün değildir. -ki, bu olayı "AKIL ve İMAN" isimli kitapta izah ettik.-

İşte o kişi, Tek`in takdiri üzere buna ulaşacak ise, kendindeki tüm şartlanmalara dayalı değer yargılarını terkettirebilecek birini bulur; ki, O kişi daha önceden bunlardan arınmıştır.

Zira, yüzmeyi, yüzmesini bilen öğretir!. Hayatında deniz görmemiş adam eğer, "yüzüyorum ve öğretiyorum" derse; koyver yüzmeye devam etsin!.

Dağın başındaki deniz görmemiş çobandan yüzme öğrenilmez!.

Evet, o kemâl ehli zâttan bu ilmi iyi idrâk edebilirsek, hitâbın nereden ve kimden geldiğini görebilirsek, arınmanın şeklini, yolunu yordamını, mâhiyetini anlıyabilirsek; ve tüm bunların sonucunda da yeterli çalışmayı hakkıyla yapabilirsek varlığımızı Tek`e teslim ederiz!... İslâm olduğumuzu farkederiz!. Ve, "Abdullah" yani "Allah`ın kulu" olarak O`nun mânâları bizim aynamızda, O`nun tarafından seyredilir.

Yalnız, bilelim ki, arınmanın pahası herşeyinden geçmektir. Sahib olduğun şeylerden geçemeyeceksen hiç bu işe soyunma! Elbette bunun getireceği acılar, ıstıraplar, sıkıntılar, çileler, kesindir...

Bunun sınavı yukarıdan yazılı kağıtta test usulü gelmeyecek; malına, etiketine, en yakınlarının başına gelecek çeşitli olaylar şeklinde gelişecektir!.

Önce, "varım" deyip, sonra olaylarla karşılaşınca da ağlayıp, başına geleni karşındakinden bilip, "ben bu oyunda yokum" demek, hiç bir kaybını geri getirmez!. Üstelik, suçladığın insanların durumuna kendin düşmeden de bu dünyadan ayrılmazsın!. "Kişi ayıpladığı hâl başına gelmeden ölmez" buyuruyor Rasûlullah Aleyhisselâm...

Evet, bu ilme inandım ve elde etmek istiyorum, diyorsan, cennete girmen için geçmek zorunda olduğun cehennem ateşinin yakmasına hazır olmalısın!. Çünkü ancak yanarak arınabilirsin..

Görmedin mi altının ateşte yanarak "saf"laştırıldığını?... Hâlâ mı ders almıyorsun bundan?

"Allah onların malları ve canları karşılığında Cenneti verdi"

diyor, Âyet-i Kerime...

Malları ve canları... iki kelime; mal ve can!...

Bu iki kelimeyi geniş mânâda ele alalım!...

Hem, her türlü bedeni zevkler içinde yaşayacağız... Hem “benlik deccali”nin tüm kapasitesi ile saltanatının sürmesini isteyeceğiz!...

Ondan sonra da Tek`e, havadan ermiş olacağız!... Bunu beklemeyin!... Çünkü, bu bir gerçekleşmesi muhâl olan sükûtu hayâl!.

Şeytan, insana olmayacak şeyleri düşündürtür ve hiç paha ödemeden bu hayâllerin hakikat olacağı zannını verir. Bunlar, ancak ve ancak, zandır...

Eğer başınızı, şöyle bir geçmişe çevirirseniz, ne kadar Allah`a ermiş kişi varsa, hepsi de bu, "erme"nin pahası olan arınmadan, terklerden geçmiştir...

Ancak ve ancak terkedebildiklerin kadar erebilirsin!...

Zaten, malını mülkünü, paranı pulunu, karını kocanı, çoluğunu çocuğun elinden alacak, bunu biliyoruz!. O, zorunlu olarak senden almadan, sen, gönül rızası ile bunlardan arın, onları gönlünden çıkar ki O`na erebilesin!...

Aslında bu olaylar herkesin başında dikkat edersen... Sen tasavvufta olduğun için bir takım sınav mâhiyetinde olaylarla karşılaştığını sanıyorsun; oysa aynı olaylar hiç tasavvufla ilgisi olmayan insanların da başına geliyor!. Onlarla bu olaylar yüzünden yanıyor! Aradaki fark, sen hiç olmazsa neden yandığının farkındasın; onlarsa nedenini bilmeden yanıyorlar!.

Ama, Cennet`e gitmek için bu şart değil!..

Allah`a ermek için bu bilinç şart!...

Sen diyorsan ki, "bana Cennet yeter"... O, zaten senin 120. gününde, ana rahminde "saidlik-şakîlik" hükmü dediğimiz olayla belli olmuş!..

"Saîd"lik hükmüyle bunun anlayışı sana kolaylaştırlmış ise, zaten saadet ehlinin amelini senden ortaya koydurtacak; ve bunun neticesi olarak da seni Cennetine sokacak.

Yok eğer, "şâkî" isen...

"Allah mülkün sahibidir ve Âdil`dir, dilediğini yapar!... O`na yaptığından soru sorulmaz!."

Allah`tan bağımsız kim var ki yaptığından O`na soru sorsun?!. Sen, bak kendine!...

"İstediğim Hak`dır benim!." diyorsan; bunu pahasını ödeyeceksin dostum!.

Dileyelim ki, hem bunu diyorsun, hem de kişisel zevklerinle oyalanıp kendini aldatıyorsun!.

Perdelenme!.

Rabbiyle buluşmaya giden Musa Aleyhisselâm’a ateşten, hitâb etti Allah :

"Ben, Rabbin olan ALLAH`ım, Musa!." dedi...

Ateşten sana hitâp geldiği zaman şaşırıp kalma!.. Ateş, adamı yakar!.

Seni yakan bir yerden, sana hitap ettiği zaman bundan perdelenme!...

"Seni yakan şey", ateştir!. Gözün alev ile şartlanmasın!... Yandığın sürece de cehennemdesin!.. Dünya da cehennemden bir parçadır!. Öyle ise, dünyanın içinde yaşadığın sürece muhtemelen yanmaya devam edeceksin!.

Öte yandan eğer, "sen" hâlâ "Allah"a ermek istiyorsan; bil ki, asla "sen" Allah`a eremezsin!...

Allah`ı istiyorsan, sana dünyayı yaşatacak olan kişilerin peşinden koşma!. Seni, "ölmeden önce öldürecek"(!) olanı bulmaya çalış; ki "Sen beni göremezsin!.." hitâbı ile karşılaşmayasın!...

Seni yaşatanlar, bir ömür boyu yaşatır, ama sonunda helâkın mukadderdir!..

Seni "ölmeden evvel öldüren", Dost`undur!.

Çünkü, Mü`min ölümle Allah`a kavuşur, vuslata erer!. Derler anladın mı şimdi bu sözün bâtınî anlamını?.

Ve o zaman der ki o:

"Benim cenazemi ağlayarak kaldırmayın!.. Davullar defler çalın!... Yâr ile vuslattır, benim hâlim... Gelin ile güveyin buluşması gibi, düğün yaparak cenazemi kaldırın!."

Evet!.. Senin gerçek dostun, seni varlığından öldürecek olandır!. O`nu bulmaya çalış ki, O`nun eliyle vuslata eresin!... Ölüm, senin için şifâdır.

Ölüm de cehennem gibi, Rahmettir!... Rahman`ın Rahmeti ise, sıkıntıda gizlidir. Tıpkı acı ilâcın içinde şifanın gizli olması gibi...

Dünyaya bağımlı olan birimlere ölüm, korkulu bir şeydir; çünkü sahibolduğu her şeyi kaybetmektir. Ama, bil ki, burada içindeki o korkuyu aşamıyorsan, vehimden kendini kurtaramıyorsan; bunun sana yarın getireceği azaplar çok daha büyük olacaktır...

Var, sen gel!.. Kendini güler yüzle, seve seve, Allah için ölüme terket, ki benliğinden ölü; Allah ile "Hay" ve "Bâkî" olarak yaşayasın!..

Yani, "Ölmeden evvel öl!" hükmünce, ölümü tatmış olasın!..

İstiyorsan Allah`ı, durma, vakit geçirme!.. Koş, O`na!:..

Yok eğer istiyorsan dünyayı, onu da hiç olmazsa doyabildiğince, zevkince yaşa!... Hiç olmazsa, "dünyayı yaşadım" de!...

Evet dostum!...

Kitap boyunca birşeyler anlatmaya çalıştım. Çeşitli yerlerden, çeşitli şeylerden söz ettim. Ama, bütün bunlarla anlatmak istediğim hep, "Tek"...

Tek`in takdirince sende oluşacak şeyler...

Tek, sana bunu kolaylaştırmışsa; Tek, sana bunu dilemiş ve irade etmişse, bu dediklerim de elbet tesirini icrâ edecek ve seni o yolda yürüterek sevdiğine, aradığına kavuşturacaktır.

Yok eğer, Tek`in takdiri ayrılıksa, ayrılık süregidecek ve bunun neticeleri de senin için kaçınılmaz olarak yaşanılacaktır...

Diyeceğim odur ki :

"Tek`in takdiri ve hükmü" ne ise o, yerine gelmiştir!.

Ahmed Hulûsi

10-Eylül-1995

Antalya


TEMEL ESASLAR

İÇİNDEKİLER

· SUNUİLTİCA

· İSLAM

· SUNU İLTİCA

· İSLAM

· "NAMAZ" - "ORUC"-"HAC" - "ZEKÂT"

· NAMAZ

· CUMA NAMAZI

· FÂTİHA: "HAMD"I ALLAH EDER!

· CEHENNEM RAHMETTİR!

· NİÇİN CEHENNEM?...

· DİN GÜNÜ NE ZAMANDIR?

· "KULLUK" NEDİR?

· "HİDÂYET" NEDİR, NASIL OLUŞUR?

· İSTENMESİ ZORUNLU SIRAT

· RÜKÜ

· SECDE

· ORUÇ

· HAC

· HAC OLAYINDAKİ İKİ BÜYÜK SIR

· KÂBE VE ARAF'TAKİ SIR'LAR

· HACCIN İKİNCİ YÖNÜ

· "ZEMZEM"İN SIRRI

· ZEKÂT

SUNU

İLTİCA

Ya Rabbel Âlemiyn!

“Mescid” ve “câmi”ler, “tapınak”lara dönüştürülmüş; ”ALLAH” adıyla tanıttığın Azîz ve Subhan varlığın ise “tanrı” olarak algılanır olmuş!..

Göktürk’lerin “göktanrı”lı din anlayışı, “müslümanlık” olarak hemen hemen bütün insanlığa yayılmış!.. Hani neredeyse ayaksesleri işitilecek tanrılarının… Son umut ise, Hz. İsa’nın “Muhammedî Hakikat”ın seslenişini tasdiki!.. Zirâ, mecâzlar hakikat sanılmış; Hakikat, mecazlarda aranır olmuş!..

Kin, nefret, şiddet, intikam, gadap; kan, barut, gözyaşı günden güne sarmada dünyayı… Gafletin doğal sonucu, Celâl’in kuşatmada gitgide insanlığı…

İslâm’ın temel esasları, hakikatlarını yitirmiş insanların indinde; şekil ve kabuktan ibaret kalmış!.. Sanki, ilim kaldırılmış yeryüzünden, Deccal öncesi son günlerini yaşıyor, Dünya!..

“Namaz”ın, mü’minin “mi’râc”ı oluşu dillerde dolaşan bir hikâye hâline gelmiş...

“Ey İMAN EDENLER, İMAN EDİN <B> sırrıyla <ALLAH>a!”

âyetindeki uyarın sanki Kur’ân ‘dan silinmiş; “mi’râc ‘ın namaz olmasının” anlamı üzerinde hiç durulmaz olmuş!… Anlatılanlar yalnızca, elin-ayağın, kolun-bacağın nerede-nasıl durması gerektiği; ya da neyin nasıl giyileceği!.. Hiç sözedilmemekte, beynin neleri,nasıl düşünmesi gereğinden!.

“Hac”, çoğunluğa göre, taştan dört duvarı ziyaretle, Arafat tepesi civarında toplanıp tapınma; “Arabı zengin etme” faaliyeti!… Medine ziyareti ise, sanki, ölmüş bir büyükelçinin kabrini ziyaret!.. Ya, “hac” dönüşü için konulmuş asılsız, Kur’ân ‘a göre hiç geçerliliği olmayan kurallar!… “Terazi tutmamak”, “saçının kılını göstermemek”; neredeyse diri diri tabuta sokacaklar hac dönüşü insanları!..

“Oruç” mânâsını yitirmiş; sağlık ve zayıflama kürlerine dönüşmüş; yalnızca bedensel bir sorunla sınırlı kalıp; “Samediyyet” nurlarının bizlerde açığa çıkışı sırrı hiç hatırlanmaz olmuş!..

“Zekât”ın anlamı değişmiş, hikmeti örtülmüş; vergi sanılmış; gerekçesi açıklanmadığı için, insanlar zekâtı, devletten vergi kaçırma uyanıklığı(!) kabul ederek, bir yana atmışlar… Başkalarının hakkını, hakkıyla ödememenin gelecekte kendilerini nasıl bir faturayla karşılaştıracağını düşünemez olmuşlar!.

İlim ve irfanı kaldırmaya başladığın için yeryüzünden, Din, ruhsuz bir ceset olarak; “toplumsal düzen için gelmiş bir nizâm-ı ilâhi” diye pazarlanmaya başlanmış… Mecâzı, Hakikat sanan, Gavs(!), Kutup(!) ve Mehdî’ler(!) neredeyse her ülkede, her mahalle veya köyde ortaya çıkmış!..

Ya Rabbî, imtihanın pek zorlu!..

Bir yandan açarken Hakikat’ın perdesini; diğer yandan, halkı takarak gâfillerin peşine; görünmez ediyorsun gene Kendi Hakikatini!.. Perdeciyle uğraşıp, perdenin ardındaki sırra ermekten gafil oluyorlar!..

Ya Rabbî…

Birbirimizle uğraşmakla ömrü heder edip, hakikatten gâfil olarak bu dünyadan ayrılmaktan bizi koru!… Bize, sevdiklerinde açığa çıkardığın fiil ve davranışları nasip et!..

Nimetlerinle beslenip, palazlandıktan sonra nankörlerden olmaktan arındır!..

Küfrün ve şükrün, kime ve niye olduğu, hakikatını idrak ettir!..

Hükmüne ve takdirine razı olarak yaşamayı ve bu imanla ölmeyi nasip et!.

Ya Rabbî…

Öğretmesen, bilmezdim!.. İdrâk ettirmesen, kavrayamazdım!.. Kolaylaştırmasan, hazmedemezdim!.

Dilemesen, verdiğin ilmi bu kitaplar aracılığıyla yeryüzündeki kullarınla paylaşamazdım!..

Ne yaptıysam, hüküm ve takdirin kadarıyla, “kul”luğumun sonucudur!…

“Hiç”im ve “Bâki”sin!..

“Takdir ettiğin kadarıyla açıkladım”; diyorsam da, irfan ehli bilir ki, açan Sen’sin!… Ve açışından sonra geçmişte olduğu gibi, bu defa da gene örteceksin!.. Bu arada nasip ettiklerin de paylarını alacak…

“Kul”un olduğumu fark ettirdin, yaşattın; ilmindeki sayı kadar şükretsem de gene şükr de aczimi itiraf ederim… Nankörlerden olmaktan sana sığınırım!…

“Kul”luk görevimin başarısının, senin hüküm ve takdirin ile oluşunun idrak ve huzur içinde ölümü tattır ve sâlih “kul”larına ilhak eyle!..

Yeryüzünde yaşayan, ardımda kalanlara da selâmet ihsan eyle; tezkiyeyi nasip et!.

.

Allahu ekber!… Bismillah!…

Ahmed Hulûsi
LONDRA
4.5.1997

İ S L Â M

"İslâm" nedir?

Neden "İslâm"?

"İslâm" kelimesi kullanım alanı olarak iki mânâdan kaynaklanıyor;

1- Selâmete çıkma, selâmete erme anlamına.

2- Teslim olmak anlamına...

İslâm’ı anlamak için, öncelikle "Hz. Muhammed Neyi OKUDU" isimli kitabımızda anlattığımız bir biçimde "İkra"-"Oku" diye başlayan, ilk âyetlerin mânâsını anlamak gerek. Bundan sonradır ki, İslâm`ın ne olduğunu anlamak daha kolay olur.

Niçin İslâm?

"İslâm", selâmet bulma, selâmete erme, "selâm" isminin mânâsının sizde açığa çıkması anlamında!.

"Allah"ın "selâm" isminin mânâsı ortaya çıktığı zaman kişi, bir kısım ilâhi isimlerin mânâsıyla tahakkuk etmek suretiyle, “Cennet yaşamı” dediğimiz yaşama geçer.

İşte bunun içindir ki İslâm, bunun için teslim olmak!

"KESİNLİKLE ALLAH İNDİNDE DİN islâm'dır";

diyor Kur`ân!...

Din, "ALLAH HÜKÜMLERİ bütünüdür; "ALLAH DÜZENİ”dir; "ALLAH SİSTEMİ’dir!.

Buradaki ilâhi sistem ve ilâhi düzen kavramlarını yanlış anlamayalım!... Beşeri düzenlerle, sosyal-siyasi düzenlerle, siyasi rejimlerle buradaki düzen kelimesini karıştırmayalım.

"ALLAH SİSTEMİ” dediğimiz zaman, olayı kelime şekliyle, şeriat yönüyle de ele almayalım!.

Bu öyle bir düzendir ki, Kur`ân bize bu sistemin HER AN , her zerrede yürürlükte olduğunu bir çok yerinde vurguluyor.

"VE LEN TECİDE Lİ SÜNNETİLLAHİ TEBDİLÂ" (48-23)

"ALLAH'IN YARATIŞ SİSTEMİNDE ASLA DEĞİŞME-YENİLENME OLMAZ"

âyeti, bu genel düzeni ve sistemi anlatıyor.

Yani ister nebat, ister hayvan, ister insan, ister melek, ister cin olsun, tüm varlıklar bu genel sistem içinde kendi varoluş gayelerine uygun olarak görevlerini meydana getirmektedirler!..

"KESİNLİKLE ALLAH iNDİNDE DİN İSLÂM’DIR"

âyetinde de işaret edilen mana, tüm varlıkların bu "doğal ve zorunlu teslimiyeti"dir..

Yani bir diğer ifadesiyle;

"Evren tüm içindekileriyle "ALLAH"a teslim hâldedir"!..

KESİNLİKLE TÜM VARLIKLAR ALLAH`A TESLİMDİR Kİ BU GERÇEK DİNDİR!..

Varolan hiç bir varlık, hakikatı itibariyle, esası itibarıyla "ALLAH"a isyan edemez, âsi olamaz.

İblis`in "Allah"a isyanı dahi, ezeli görevi ve var oluş programının sonucudu!r... Çünkü varoluş mertebelerinde, bir çok varlıkların, kendi görevlerini yapmaları, veya imtihana tabi tutulmaları, cinler aracılığıyla olacaktır.

Eğer İblis`in o isyan dediğimiz hâli olmasa, ne Adem cennet yaşamından ayrı düşer; ne insanlar madde bedenin getirdiği sıkıntı ve zorluklara düşer; ne de insanların geçmişteki cennet halinden çok daha ileri boyutlarda olan özlerindeki ilahi gücü ortaya çıkarma, çalışmaları var olurdu!...

Çünkü, zaten Adem, cennet yaşamı içinde iken bugün hedeflediğimiz, istediğimiz şeylerin bir kısmına sahipti... Yani, o bir kısım ilahi güçlerle tahakkuk ediyordu!.

Cennette herkesin her istediği olacaktır!.

Adem`in de cennette hemen her istediği oluyordu!.

Ancak şu farkla ki...

Adem Aleyhisselâm yeryüzünde yaratılmıştı!...

"YERYÜZÜNDE BİR HALİFE MEYDANA GETİRECEĞİM"...

âyeti de, O`nun yeryüzünde varoluşunun apaçık ispatıdır!..

Bizler gibi bir madde bedeni mevcuttu!... Bu sebeple de bulunduğu yere "yeryüzü cenneti" denmekteydi!.

Ancak yeryüzünde yaşamasına rağmen, bizim bugün elde edemediğimiz pek çok isteklerini gerçekleştirebiliyordu...

Çünkü kendisindeki ilâhi güçlerin açığa çıkmasını engelleyen "VEHİM" duygusu oluşmamıştı!..

"VEHİM" duygusu insanda mevcut bulunan en büyük şer güçtür!.

Varolmayan ya da varolması mümkün olmayan şeyleri imkan dahilinde göstererek bilinci âdetâ esir eder!.. Tüm korkuların, endişelerin, sıkıntıların kökeninde "vehim" yatar!..

"Negatif varsayım" diye günümüz diline çevirebileceğimiz bu deyimin insan yaşamındaki yeri hiç kimsenin tahmin edemeyeceği kadar büyüktür!.

Eğer kişi "VEHİM" duygusunu kontrol altına alabilirse, yaşamı âdetâ cennet yaşamına döner... Buna karşılık insan "vehminin" esiri olursa, yaşamı artık bir cehennemdir!.

Varolmayanı var sandıran; varolanı da görmezlikten getiren kuvvettir "VEHİM"!..

İnsan, "VEHİM" hükmü altına girmemiş bir akılla herhangi bir şey düşünüp, o şeyi yapmağa karar verirse; ve bu hususta da azimli olursa, normal şartlara göre imkânsız olan o şeyi mümkün hâle getirebilir!..

Ve sanki bir madde bedeni yokmuşçasına özgür bir yaşam sürebilir... Sanki cennetteymişçesine!...

İşte yeryüzünde yaratılmış olan Adem Aleyhisselâm da, "VEHİM" duygusunu tatmadan yaşadığı için bulunduğu ortam "yeryüzü cenneti" olarak tanımlanıyordu..

Şu gördüğümüz, içinde yaşadığımız nizam, gerçeği itibarıyla, ilâhi hükmün âşikâre çıktığı bir nizam ve düzendir.

Kâinatın ve evren içindeki her birim...

Dikkat edin, burada "birim" kelimesi özellikle üzerinde durulması gereken bir kelimedir; zira insan, melek, cin, hayvan, nebat hep birim kelimesinin içine girer...

Evet, her birim, gerçek mânâsıyla "Allah"a kulluk hâlindedir. İnsanlar ve cinler için zaten bu, Kur’ân 'da çok açık ve seçik vurgulanmıştır.

"BEN İNSİ VE CİNNİ YALNIZCA KULLUK ETMELERİ iÇİN YARATTIM"!.

Allah'ın bir gaye için yarattığının, o gayeye hizmet vermemesi mümkün değildir!... Muhaldir!.

Dikkat ediniz, buradaki âyette hiç bir sınırlama yoktur!...

"Müminleri kulluk etsinler diye yarattım", demiyor!... "Sadece insanları.... "da demiyor!...

"Cinleri de... " diyor.

"Cinleri de..." dediği zaman, "şeytan ve iblis" tavsifleriyle anlatılan tüm cinler dahi bunun içine giriyor!..

Melekler, zaten mutlak kulluk halinde!... Bütün melekler doğal olarak ALLAH hükümlerinin gereğini uyguluyor, yerine getiriyor.. Onlar için zaten tartışma yok.

"İnsanlar ve cinler" için, acaba kulluğu yerine getiriyor mu getirmiyor mu tartışması var!. Halbuki bu tartışma da abes!.

Âyet var Kur’ân-ı Kerim ‘de!.

Âyete göre "İNS" ve "CİN" türleri istisnasız ve sınırlamasız hepsi de "Allah"a kulluk etmeleri için yaratılmıştır.

"Allah" bir nesneyi, bir birimi ne iş için yaratmışsa, o birim yaratılış gayesinin gereğini mutlaka, olduğu gibi yerine getirecektir!. Bunda hiç bir tereddüt yoktur!.

İşte bu yüzdendir ki, ALLAH muradına uygun olarak yaratılmış olan bütün varlıklar, "Allah"ın dileğine uygun olarak, gereken fiilleri ortaya koymaktadırlar.

Bu "Din"dir ve bu "İslâm"dır.

Onun içindir ki âyette:

"KESİNLİKLE ALLAH İNDİNDE DİN İSLÂM`DIR". (3-19)

denmiştir.

Ve ayrıca vurgulanmıştır ki:

"İSLÂM`IN GAYRINI DİN SEÇENDEN BU KABUL EDİLMEZ"!.. (3-85)

"KİMİN ANLAYIŞINI İSLÂM’I KAVRAMAK ÜZERE AÇARSA ALLAH, BU ONA RABBİNDEN BİR NURDUR" (39-22)

Evet, "İslâm"ı gerçek anlamıyla kavrayabilmek son derece büyük ve önemli bir iştir; ki, Rabbinden kendisinde açığa çıkan bu "NUR", yani gerçeği farketme-kavrama gücü, kişiyi evrensel sistemi tanıma noktasına ulaştırır!..

Şimdi biz âyetleri anlamak için incelerken, öncelikle şunun üzerinde çok duracağız... Âyetin başında ve sonunda herhangi bir sınırlama, bir istisna var mı, yok mu?... Önce buna bakacağız!.

Meselâ:

"BİZ YERYÜZÜNDE İNSANI HALİFE OLARAK MEYDANA GETİRDİK."

derken insanın halifeliğini "yeryüzü" ile sınırlıyor!. Yeryüzünde halife!.. Burada bir sınırlama var!.

Fakat, "Kesinlikle Allah indinde Din İslâm"dır derken, orada bir sınırlama bir kayıt yok... Yani, dünyada veya falanca galakside demiyor!..

Nerede?...

Dünyada da!. Dünyanın içinde bulunduğu güneş sisteminde de!. Diğer galaksilerde de!.

Kâinatın tamamında yani bütün bu evrenin tüm yapısında, her zerrede, her noktada bütün varlıklar Allah`a teslimdirler!. Burada kesin olarak işte bunu vurguluyor!.

Yalnız burada gözden kaçırmamamız gereken nokta şudur:

"Bütün varlıklar Allah`a teslim olmuş vaziyettedirler" derken, birimler kendi özgür iradeleriyle "Allah"a teslim olmuş, değil!..

Birim, "FITRATIYLA" yani var oluş şekli ve programıyla Allah'a teslim olarak yaratılmıştır, zaten!...

Birim, Allah'ın indinde, dilemesine uygun olarak meydana getirilmiştir Allah tarafından...

"FITRATIYLA" meydana getirildiği için de, teslim olmuş durumdadır!. Yani, birimin teslimiyeti dediğimiz, "Allah'a teslim olma hâli" dediğimiz, içinde bulunduğu hal, var oluşundan yani "fıtrat"ından meydana geliyor otomatikman!...

Yapısından, nüvesinden, özünden meydana geliyor!..

İşte bunu izah içindir ki Hz. Rasûlullah:

"Her doğan çocuk İslâm fıtratı üzere doğar"

demiştir. (1)

(1)"FITRAT" konusunun içyüzü geniş bir şekilde "Hz. MUHAMMED NEYİ OKUDU" isimli kitabımızda açıklanmıştır. Arzu edenler bu konuyu detaylarıyla oradan inceleyebilirler!. A. HULUSİ

Olaya yüzeysel bakanlar diyor ki; "müslümanlığı kabule istidatlı olarak doğar her doğan çocuk"!.

Hayır! Olayı yalnızca "müslümanlık"la kısıtlayarak dar anlamda almayalım!.

Her doğan çocuk; ki bunu bebek diye de; veya geniş kapsamlı olarak kâinatta var olan her varlık diye de anlamak mümkündür... İslâm fıtratı üzere doğar, yani İslâm kelimesinin açıkladığı mânâda, programlanmış olarak meydana gelir.

Nitekim başka bir âyet:

"DE Kİ: HEPSİ DE (Şâkıleleri) VAROLUŞ PROGRAMLARI DOĞRULTUSUNDA FİİLLER ORTAYA KOYARLAR!." (17-84)

Âyette geçen "ŞÂKİLE", daha önce izah ettiğimiz, "FITRAT`ın oluşturduğu programın doğrultusu", anlamındadır..

İşte bu husus, "İslâm"ı açıklar.

Yani, var olan bütün birimler;

"KESİNLİKLE ALLAH İNDİNDE DİN İSLÂM`DIR"

hükmünce meydana gelmiştir.

Bu yüzdendir ki "İslâm", dünyada sadece belli bir kavmin veya insan topluluğunun dini değil; kâinatta geçerli olan nizam, ilâhi düzendir!.

Şayet bunu anlıyabildiysek, artık "İslâm"ı dar mânâda sadece belli ölçülerle, şekillerle kayıt altına almayalım!.

"İslâm", "Allah"ın, dilediği mânâları ortaya koymak üzere, kâinatta mevcut tüm birimleri kendi ilmiyle, ilminden, dilediği yapı ve özelliklerle; dolayısıyla da kendine "TESLİM" bir hâlde halketmesi; ve birimlerin de bu gayeye yönelik davranışları doğal olarak ortaya koymalarıdır.

Bu durumda bir kişinin "İslâm"ı fark ve kabul etmesinin doğal sonucu olarak ne yapması gerekir?

Burada şu gerçeğe işaret edelim;

İslâm inancına göre kişinin muhatabı Allah`tır; Rasûlullah`tır!.. Bunların dışında inancını kimseye ispatlama mecburiyeti yoktur!.

Kişi inanır veya inanmaz, bunun sonuçlarını da ölüm ötesi yaşamda görür!.. Çünkü bu dünya zorlama değil, "TEKLİF" dünyasıdır!..

Kimsenin başkalarını herhangi bir konuda inanmaya zorlama hakkı yoktur!..

Nitekim aşağıdaki âyette bu konuya açıklık getirilmiştir:

"DİN iÇİNDE ZORLAMA YOKTUR!." (2-256)

Ne var ki KUR`ÂN-I KERİM’İN bu açık hükmünü ifade eden âyet birçok müslüman olduğunu ifade eden kişi tarafından benimsenmemekte; çeşitli mantık oyunlarıyla insanlara zorla-baskıyla İslâm önerileri uygulattırılmak istenmektedir..

Yani, insanlar, inanmadıkları şeyi yapmağa zorlanarak, "münâfık-ikiyüzlü" hâle getirilmektedirler!.

Oysa, yaşadığımız dünya "TEKLİF-ÖNERİ" dünyasıdır; "İMAN EDEN" imanının gereğini "iman"ı kadarıyla yapar; "iman"ı olmayan da dilediği gibi yaşar ve ölüm ötesinde de bunun sonuçlarına katlanır!.

"CEZA", yani yapılan veya yapılmayanın karşılığı ölüm ötesinde ALLAH sistemi içinde alınacaktır!.

Burada bir nebze değinmek istediğim bir husus da şu;

İnsanların önemli bir kısmında "NEFS"inden ileri gelen bir biçimde, çevresindekilere hükmetme; önde olma; baş olma; insanları gütme duyguları vardır!.. Oysa bu kişilerin çoğu, yaptıkları çalışmalarla kendilerini çevrelerine kabul ettirebilecekleri bir mevkiye gelememişlerdir!..

İşte bu durumda, kendi yetersizliklerini kapatmak için, dini kullanıp; "Allah adına", "Peygamber adına", "Kur`ân adına" diyerek; bir kisveye, etikete bürünüp, insanlara zorla yön vermeye çalışırlar!..

Eğer, bu kişiler psikoanalitik incelemeye tabi tutulursa; görülecektir ki, çoğunlukla bu kavramları kendi psikosomatik hallerini tatmin için ortaya koymakta; böylece de kendilerindeki küçüklük, geri kalmışlık duygusunu tatmin etmektedirler!.

Orta çağın engizisyonlarını kuranlar; ve o engizisyonları günümüze taşımaya çalışanlar, herkesi cehenneme postalayanlar hep bu tür kişilikler ile onlara körü körüne, düşünmeden tabi olanlardır!.

Oysa, KUR`ÂN hükmüne göre,"DİN İÇİNDE iKRAH YOKTUR!".

"İKRAH"ın anlamı "ZORLAMA"dır!..

İkrah yani zorlamanın dinde olmayışını; insanları bu konuda zorlamanın tamamiyle din dışı bir davranış olduğunu bakın değerli müfessir Hamdi Yazır ünlü tafsirinde nasıl açıklıyor:

-"Dinin mevzûu ef`ali ıztırariye (zorlama) değil; ef`ali ihtiyariyedir (kişinin kendi dileğiyle).. Bunun için ef`ali ihtiyâriden birisi olan ikrah, dinde menhidir.

Belki âlemde ikrah bulunabilir amma dinde, dinin hükmünde, dinin dairesinde olmaz veya olmamalıdıdır. Dinin şanı ikrah etmek değil, belki ikrahtan korumaktır.

Binaenaleyh dini İslâm’ın bihakkın hakim olduğu yerde ikrah (zorlama) bulunmaz ve bulunmamalıdır.. Şu halde Din, ikrah ediniz demez, ikrah meşru ve muteber olmaz.

İkrah ile vaki olan amelde dinin va`dettiği sevap bulunmaz; rıza ve hüsni niyyet bulunmayınca hiç bir amel ibadet olmaz!.

Ameller niyete göre değerlenir!.. Metalibi diniyyenin hepsi ikrahsız, hüsni niyyet ve rıza ile yapılmalıdır..

İkrah (zorlama) ile itikat mümkün değil; ikrah ile kılınan namaz, namaz değil; oruç keza; hacc keza ilah...

Bundan başka, bir kimsenin diğerine tecavüz edip de herhangi bir işi ikrah ile yaptırması da câiz değildir; hasılı, hükmi İslâm altında herkes vazifesini bilihtiyar yapmalı,iKRAHSIZ YAŞAMALIDIR!." (c:1;s:860-861)

Esasen bu konu başlı başına bir kitapta ele alınabilecek bir değerlendirme olduğu için, daha fazla bu özellik üzerine gitmeyip, kaldığımız yerden devam edelim..

Evet, kendisine Hz. Muhammed Aleyhisselâm’ın önerilerinin sunulduğu kişi, "İslâm"ı tasdik etmesi için, şu anlattığımız sistemi kavradıktan sonra, diyebilmesi gerekir ki;

-Yeryüzünde veya gökyüzünde tanrılar yoktur, sadece Allah vardır. Kâinatı vareden ve o yoktan varettiği kâinatta her bir birimi dilediği biçimde sûretlendiren; istediği özelliklerle bezeyen; ve her biriyle dilediği mânâları ortaya koyan sadece "Allah" vardır.

İşte bu anlamı izah etme sadedinde sıra, "İslâm"ı kabul ve tasdikin ilk şartı olan "kelime-i şehâdet"e gelir...

Dersin ki:

"Eşhedü en lâ ilâhe illallah "

"Eşhedü" yani, "Şehâdet ederim"...

Nasıl "şehâdet" edersin?...

Gözle, değil; basiretimle, idrakımla, anlayış, kavrayışımla, "şehâdet ederim" ki; ve...

Görmekteyim, müşahede ve tespit etmekteyim, idrak etmekteyim, tasdik etmekteyim ki...

Varlığın her zerresinde mutlak olarak hükmünü icra eden ve kendisinden başkasının varlığı asla söz konusu olmayan tek mevcut sadece "Allah"tır!. Ki gayrı asla mevcut değildir!.

"Ve eşhedü enne Muhammed'en abduhu ve rasûluh "

Ve gene bu müşahedemin neticesinde şehadet ederim ki Hz. Muhammed "O"nun kulu ve Rasûlü`dür.

"Kulu"dur, Allah'ın kendisinde izhar etmek istediği manaları, ortaya koymak suretiyle "kulluğunu" ifa etmekte...

Burada ayrıca Hz. Rasûlullah Aleyhisselâm’ın;

-"FAKR"ımla iftihar ederim"!.

dıyerek işaret ettiği "ALLAH" varlığı yanında "hiç"liğine işaret de mevcuttur!...

Bahsi geçen "FAKR" da yanlış olarak bildiğimiz fakirlik diye anlaşılmıştır; ki hiç ilgisi yoktur bu anlayışın, işaret edilen husus ile!..

Mutlak bilinçli kulluk ancak "FAKR" ile tamam olur!.

Bu konuda detaylı bilgiyi "GAVSİYE AÇIKLAMASI" isimli kitabımızda bulabilirsiniz..

Ve "Rasûlü"dür; "ALLAH HÜKÜMLERİ”Nİ, SİSTEMİ’ni; "Allah’ın dilediği mânâları, bilmemiz için bize ulaştıran, bize tebliğ eden elçisidir!.İşte buna da şehâdet ederim!.

"İslâm"ın ilk ana şartı budur.

"İslâm"ın ilk şartı "kelime-i şehâdettir" de diğer DÖRT şartı nedir?..

İşte çok önemli bir husus daha!..

Farkında olamadığımız ve yanlışa şartlandığımız bir husus daha;

İSLÂM’IN ŞARTI 5 DEĞİLDİR!..İSLÂM’IN, KELİME-İ ŞEHÂDETTEN SONRA 54 FARZI VARDIR...

KUR`ÂN-ı KERİM, "İSLÂM’IN ŞARTININ BEŞ OLDUĞUNU" SÖYLEMEZ!.

Kur`an-ı Kerim, insanların üzerine farz kılınan; yani onların uymak zorunda oldukları; uymamaları halinde büyük zarar görecekleri 54 çok önemli kuraldan sözeder ki, bunların ilk dördü "namaz, oruç, hac ve zekât"tır!...

Bunların ötesinde gıybet etmemek, dedikodu yapmamak, içki içmemek, kumar oynamamak, zina yapmamak, hırsızlık yapmamak, yetim hakkı yememek ve bu gibi bir çok uygulamakla zorunlu olduğumuz öneri mevcuttur.. Toplam 54 olan bu önerilerin tümü de islâm`ın şartları arasındadır..

Bunu, böylece bildikten sonra, şimdi diğer kurallara geçelim…

“NAMAZ” - “ORUC”
“HAC” - “ZEKÂT”

Bu kitapçığımızda, genel istek üzerine, sizlere “namaz”, “oruc”, “hac” ve “zekât” hakkındaki çeşitli yerlerde yaptığımız açıklamaları bir arada sunmayı uygun gördük…

“Kelime-i Şehâdet”in açıklamasını geniş bir şekilde “Hz. MUHAMMED’in AÇIKLADIĞI ALLAH” isimli kitapta yaptığımız için o konuya burada girmeyip; Dinimizin zorunlu ibadetlerinden “namaz” ile söze başlayacağız

İnşâallah faydalı olur…

NAMAZ

Kelime-i şehâdet’ten sonra, "İslâm"ın ikinci şartı Mi`râc'tır!.

Kelime-I Şehâdet ile, "Allah"ın varlığına Tekliğine, Ahadiyetine, onun dışında başkaca bir varlık olmadığına şehâdet ettin, tasdik etttin ya; işte bu tasdikin neticesi olarak da "Mi`râc" yapıp Allah'a ermek durumundasın!...

Onun için de İslâm’ın ikinci şartı "Mi`râc"tır.

Burada şunu diyebilirsiniz:

-Biz İslâm`ın ikinci şartı olarak "namaz"ı biliriz... Nereden çıktı "Mi`râc"..?

Doğru bilirsiniz! Ama, o "namaz"da "mi`râc" olmalıdır; ve dahi ”mi’râc”dır!

Çünkü Hz. Rasûlullah buyuruyor ki:

"Namaz, mü'minin mi`râcı ‘dır."

Böyle olduğuna göre, demek ki gaye, hedef şuurda mi’râc, bedensel namaz ise araç!.

Öyleyse ikinci şartı neymiş "İslâm"ın?

Mi’râc!...

İsterseniz burada bir tespit yapıp; "İslâm`ın şartlarının araçlarına göre sıralamasından sözedelim;

1- Kelime-i şehâdet;

2- Namaz;

3- Oruc;

3- Hac;

5- Zekât.

Şimdi de bu beş zâhirî aracın gayesi olarak hedeflenen beş bâtınî amacı sıralayalım:

1-"Kelime-i şehâdet"in getirisi: "ALLAH"ı bilmek;

2- "Namaz"ın getirisi: "Mi`râc"... “ALLAH”a ermek;

3-"Oruc"un getirisi: "ALLAH"ta "yok"luğunu farkederek yaşamak; (fenâ fillah)

4- "Hacc"ın getirisi: Maârifi Billah edinmek; (Bakâ Billah)

5- "ZEKÂT"ın getirisi: Hak’tan eline geleni insanlarla paylaşmak.

Evet, genellikle gözden kaçan çok önemli bir hususa da böylece dikkatini çekmek istiyorum..

Hz. Rasûlullah Aleyhisselâm’ın açıkladığı "Din"de, sistem ve düzen gereği olarak bize teklif edilen ve "ibadet" adı altında toplanan birtakım çalışmalar sözkonusudur..

Ancak biliriz ki, her yapılan çalışmanın bir amacı, bir hedefi vardır!... “Niçin bunu yapıyoruz?”sorusu, amacın ne olduğunu sorgular...

Her amacın da bir aracı vardır!.

Araç, amaç içindir!.

İslâm Dini gereği olarak olarak bize teklif edilen çalışmalar, -kesinlikle farkında olmak zorundayız ki-, araçlardır!..

İslâm’ın şartları olarak bildirilen araçlar; "İman esasları" olarak bildirilen hedefleri kavrama ve gereğini yaşayarak ölümötesi yaşama hazırlanma amaçları içindir!

Ancak ne var ki, toplumlar, hedef saptırılması yüzünden, araçları amaç edinmişler; amaçları gözden kaybetmişler; araçlarla beyinlerini ve kavrayışlarını bloke edip ötesine geçememişlerdir!.

Hemen burada aklımıza Yunus Emre`nin dizeleri geldi:

"Hakikat bir denizdir, şeriât onda gemi;

Çokları gemiden denize dalmadılar!.."

Yani, araçta takılıp kaldılar, amaca ulaşmadılar!.

Oysa önemi nedeniyle tekrar ediyorum;

Her araç, bir amaç içindir!.

İslâm`ın şartları kapsamında yapılması teklif edilmiş olan fiiller, çalışmalar insanı belli amaçlara ulaştırmak içindir!..

İşte bu yüzdendir ki, düşünebilen varlıklar olarak bizlerin, araçlara başvururken, diğer yandan da amaçları çok iyi kavramamız zorunludur!.

Şimdi denebilir ki, "Biz bunları "ALLAH"ın emrine uymak için yapıyoruz; amaç budur!. Gerisine gerek yoktur!."

Eğer olay bu kadar basit olsaydı, Kur`ân beş-on buyruk âyetinden ibaret olur; insanların akıl ve mantığına, kavrayışına hitap etmez;

"hâlâ tefekkür etmiyecek misiniz",

"hâlâ aklınızı kullanıyacak mısınız",

"hâlâ basiretle bakmıyacak mısınız"

gibisinden uyarılara gerek duymaz; 6300 küsur âyete de gerek kalmazdı!.

Bu sebepledir ki, biz bir yandan araç olan "ibadet" şekillerini hakkıyla değerlendirerek yol alacağız; öte yandan da hedefi iyi kavrayarak, elimizdeki araçla, amaca ulaşacağız!.

İşte bir araç olan, biçimsel "namaz"ı da bu anlamda, amacına uygun olarak değerlendirmek zorundayız!.

Hz Rasûlullah Aleyhisselâm efendimiz bir açıklamasında:

"Namaz dinin direğidir"

buyuruyor.

Dinin direği ne demektir?..

O zamanlarda, insanların çok az bir kısmı kerpiçten yapılan evde yaşarken, büyük bir kısmı çadırda yaşıyordu... Çadırın meşhur orta direği vardır. O çadırı ayakta tutan ana direk gibi; dinin direği de namazdır!

Kişi, "mi’râc olan namaz" gerçekleşmediği sürece, bir önceki basamakta yapmış olduğu “kelime-I tevhid”i tasdikinin gereğini hissedip, yaşayamaz!. Bilgide kalır!.

İlm-el yakîn, “kelime-i şehâdet”in sırrının kavranmasıdır!.

Bunun ayn-el yakîni “namaz”ın mi’râc oluşudur!.

Hakk-el yakîni “oruc”tur.

Buraya kadarı Fenâ Fillah’tır…

Bakâ Billah ise “zekât”tır!

Bunlar bugüne kadar pek bahsedilmemiş şeyler olduğundan, belki de nasıl oluyor diyerek yadırgayacaksınız, şaşıracaksınız; hatta belki de reddeceksiniz…

Ama sakın ola ki inkâr etmeyin; nefsinize zulmetmeyin!.

"İlmel yakîn"de; kişi ilmî idrâk ile "Allah"ın tekliğini, Hz Rasûlullah`ın elçiliğini ve kulluğunu idrâk ederek şehâdet eder.

Bu şehâdetin neticesinde, aldığı ilme göre namazı ikâme ederse (namaz kılarsa değil), o namazı ikâme edişi ile kendisinde mi`râc başlar..

O yaptığı "uruc" ile oluşan "mi`râc" sonucunda da "Allah"a vâsıl olur!...

Bunun da neticesinde kendi varlığı ortadan kalkar; varlığında TEK mevcut olan Hak'tan gayrı olmaz!.

Bu halde varlığının Hak'kın varlığı olduğunu kavrayınca; Kendisi varlığındaki ilâhi vasıflarla tahakkuk eder.

Ettiği zaman, "“oruc”lu olup, zâhir olduğu kapasite çapında aç kalır, susuz kalır; açlığa ve susuzluğa tahammül gösterir; "Samediyyet tecellisi olur" böylece de "hakk-el yakîn" hâli kendisinde zuhur eder.

Evet, önce "NAMAZ" üzerinde duralım;

"Kulun Allah'a en yakîn olduğu hâl ve zaman secde hâlidir"

buyurulur...

Bir de namazın "ikâme" edilmesinden söz edilir.

Namaz "kılan"lar vardır.. Namazı "ikâme" edenler vardır.

Namazın "kılınması" ayrıdır, namazın "ikâme" edilmesi ayrıdır, "dâimi namazda" olanlar ayrıdır.

"Zâhir ehli", yani olayın tefekkürüne girmeyenler topluluğu diye bahsedilen "avam" için, "namaz kılınır".

Namaz kılınması demek, belli hareketler arasında, belli zikirlerin yapılmasıyla, bu zikirlerden ve dualardan hâsıl olan enerjinin beyin tarafından ruha yüklenmesi hedeflenmiştir...

Bu çalışmadan amaç, ruhun pozitif enerjisinin kuvvetlenerek, kişinin kendisini ölümötesi yaşamda güçlü bir hâle getirmesi hedeflenmiştir.

"Namaz"dan söz ederken önce şu tespiti yapalım...

Kur`an-ı Kerim`de "beş vakit namaz" kesinlikle mevcuttur; ve Hazreti Rasûlullah Aleyhisselâm da bu konu kendisine açıldıktan sonra, dünyasını değişene kadar bu ibadete, günde beş defa olarak devam etmiştir!.

Âyet:

"NAMAZLARA VE ORTA NAMAZA DEVAM EDERLER..." (2-238)

Namazı beş vaktin altına düşürmeye kalkmak; ya da beş vakit namazı inkâr etmek tek kelime ile "ahmaklık"tır!.

Ancak, vaktinde kılamadığınız bir namazı daha sonraki namazın öncesinde edâ etmek de imkan dışı olmamalıdır!

Müslümanların kılmak zorunda oldukları beş vakit namazın vakitleri ve rekâtları şöyledir:

Sabah namazı 2 rekât;

Öğle namazı 4 rekât;

İkindi namazı 4 rekât;

Akşam namazı 3 rekât;

Yatsı namazı 4 rekât.

Bunlar "farz" namazlardır... En azıyla, bu kadarı zorunludur...

Esasen namazlar, bütün diğer "ibadet" türleri gibi, ikiye ayrılır;

A- "Farz" namazlar

B- "Nâfile" namazlar

"NÂFİLE", yani Türkçe mânâsıyla "YARARLI" namazları araştırmacılar kendi aralarında çeşitli şekillerde değerlendirmeye tâbi tutmuşlardır... "Vâcip, sünnet, müstehap, mendup" vs. gibi tâbirlerle...

İsteyenler, Bu "farz" namazların öncesinde ya da sonrasında, vaktin elvermesine ve içinde bulundukları hâle göre, diledikleri kadar bu namazlardan kılabilirler!... Ancak bunlar "farz" değildir!.

Bugün câmilerimizde kılınan namazların Rasûlullah Aleyhisselâm devrinde kılınan namazlarla tek benzerliği, farzların imamla kılınmasıdır!.

Şâyet bir kişi öğle vakti dört-beş dakikasını ayırıp bulunduğu yerde, veya câmide imama uyarak dört rekatlık öğle namazını kılıyorsa, bu kişi üzerine "farz" olanı yerine getirmiştir!.

"Farz" namaz önce ve sonrasındaki "nâfile" namazların, "sünnet" adı altında âdetâ "farzlaştırılarak"; müezzin yönetiminde tesbihler ve dualarla birlikte dinsel bir tören havasına sokulması tamamiyle sonradan düzenlemedir!.

Rasûlullah Aleyhisselâm zamanında kılınan “terâvih” namazı yalnızca “sekiz” rekât idi!…

Hele hele, para karşılığı okunan, "mevlid" adı verilen törenler tamamiyle sonradan icâd olup, ibadet’le hiç ilgisi yoktur!...

İslâm Dininde "mevlid" diye bir ibadet mevcut değildir!.

"Mevlid", Hz. Rasûlullah Efendimiz Aleyhisselâm’ın âhırete intikâlinden yüzlerce yıl sonra, O`nu övme amacıyla yazılmış bir şiir olup; bu şiirin gazel havasında okunmasının da ibadet olması, elbette kesinlikle sözkonusu değildir!

Hz. Rasûlullah, ancak "Alemlerin Rabbı olan "ALLAH" tarafından övülebilirdi ki; bu da Kur`an-ı Kerim’de gerçekleşmiştir:

-"ÂLEMLERE RAHMET OLARAK SENİ İRSÂL EYLEDİK" (21-107)

hükmü, O`nun yüce şânını gösterir!..

Bizim gibi sınırlı anlayışlı insanların, O yüce Zâtı övmeye kalkışı ise, O`nun yüce şânına ancak kısıtlama getirir!

Ayrıca Rasûlullah bizden, kendisini övmemizi değil; getirdiklerini anlayarak çevremize olabildiğince verici olmamızı istiyor ve bekliyor!... O`nun ulvi şahsiyetini, kendimize geçim kaynağı yapmamızı değil!.

Ayrıca kesinlikle bilelim ki, para karşılığı yapılan hiç bir çalışmanın “İslâm Dini”nde yeri yoktur!

Parayla, ne "Kur`ân" okutturabilirsiniz; ne "hatim" indirtebilirsiniz; ne de ölmüş kişilerin “namaz” veya “oruc” borçlarını ödetebilirsiniz!..

Kesinlikle bilelim ki;

Kur`ân ve Rasûlullah açıklamaları kökenli “İslâm Dini”nde belirtilen ibadetler arasında, ne "mevlid"; ne de ölünün namaz-”oruc” borçlarını kapatmak için yapılan "ıskat ve devir" törenlerine yer vardır!..

Bunları yapıyorsanız, kesinlikle biliniz ki, sadece kendinizi tatmin ediyor; bu arada bazı kişilerin de bu bahaneyle geçimine yardım ediyorsunuz!..

Para ödendiği için yapılan;

para alınmadığı takdirde de yapılmayacak olan,

hiç bir fiîlin İslâm Dini’nde kesinlikle yeri yoktur!..

Eğer, bu yanlışı yapıyor ve bilgisizliğimizin karşılığını biraz pahalı ödüyorsak; suçu karşımızdakinde değil, kendimizde arayalım; işin gerçeğini araştırmayıp, körü körüne, bilinçsizce etrafa uyduğumuz için!.

Bu arada yanlış anlaşılmasın!.. Biz, "farz"lar öncesinde ya da sonrasında "nâfile" namaz kılınmasına karşı değiliz!..

Dileyen dilediği kadar "nâfile" namaz kılar; ve bunun karşılığında da büyük ecir ve sevap alır!.. Ancak, bu "nâfile" namazların, bugünkü uygulamalarla, zorunluymuşçasına, "farz"mışçasına takdiminin yanlış olduğunu vurguluyoruz!.

"Nâfile"nin bir türü olan "sünnet" namazı, "farz" namazmış gibi göstermek, bu zannı vermek büyük hata ve gaflettir!.. Belki iyi niyetledir; ama kesinle bilgisizlik ve düşüncesizliktir!.

"KOLAYLAŞTIRIN, ZORLAŞTIRMAYIN; MÜJDELEYİN, NEFRET ETTİRMEYİN";

buyuran Rasûlullah Aleyhisselâm efendimize düşüncesizce karşı çıkmaktır!.

"DÖRT" ya da "ÜÇ" veya "İKİ" rekât için birkaç dakikayı ayıramayan insanın pek mâzeret gösterme şansı yoktur!.

Ancak, günümüz telâşesi içindeki insana, içine beş-on dakikalık "farz"ın da katıldığı yarım saat hatta kırkbeş dakikalık, şişirilmiş, ibadetler bütününü, "farz" diye göstermek ve kabul ettirmek oldukça güçtür!..

Ve bu, dini zorlaştırarak, insanları zorla İslâm Dini’nden uzaklaştırmaktır!.

CUMA NAMAZI

Hele, Cuma namazları!...

"CUMA Namazları", günümüzde, tam bir câmiden insan kaçırma uygulamasıdır!.

Rasûlullah devrinde, bizâtihi Rasûlullah Aleyhisselâm tarafından "İKİ" rekât olarak kılınan CUMA namazları, “hakikat” şuuru olmayanlar tarafından "YİRMİ" rekâta yükseltilmiştir!.. Hele buna bir de upuzun “buldum kaçırmayım” zihniyetiyle düzenlenen ve “Din”in amacına hizmet vermeyen hutbeleri eklerseniz; insanları "CUMA" namazından kaçırtmak için daha güzel bir yol bulamazsınız!.

Rasûlullah zamanında ezan okunduktan sonra kâmet getirilir ve bu kâmet sonrasında hutbeye çıkılarak müslümanlara yeni gelen vahiyler duyurulur; ya da onlara çeşitli vahiylerle ilgili açıklamalar yapılır; sonra da iki rekât cuma namazı kılınır ve dağılınırdı!.

Bu "iki rekâtlık CUMA namazı" sonrasındaki bugünkü "zuhru âhir" dedikleri namazlar tamamiyle uydurma olup; Kur`ân ve Rasûlullah kaynaklı Dinde yeri yoktur!.

"CUMA GÜNÜ HUTBEYİ KISA, NAMAZI UZUN TUTUN"

şeklindeki Rasûlullah buyruğu günümüzde tam tersine döndürülmüştür...

Hutbeler, “Din”le alâkası olmayan konularda, upuzun kendini tatmin konuşmalarına dönüştürülmüş; namaz da iki-üç âyetle geçiştirilmeye başlanmıştır!... Oysa gerçekte hutbenin, elden geldiğince kısa tutulması, namazında olabildiğince uzatılması; okunan âyetlerin de dikkatli seçilmesi gerekmektedir!

Ayrıca, namaz sırasında el bağlama şekillerinin, ya da otururken ayağını altına almanın veya yana çıkarmanın; zorunlu örtünme miktarı dışındaki kıyafet tarzlarının, namazın "KABUL OLMASIYLA"da hiç bir alâkası yoktur!... Bu konuda getirilen tüm şartlar uydurmadır; sonradan kişilerin kendi dar anlayışlarına göre konulan yakıştırma kurallardır!.

"Benim sünnetimden yüz çeviren...."

uyarısının işaret ettiği mânânın, o devrin örf ve âdetleriyle ilgili olan giyim-kuşam yada oturup-kalkma usulleri ile hiç bir ilgisi olmayıp; tamamiyle RASÛLULLAH Aleyhisselâm’ın bize öğrettiği "İNANÇ ESASLARI" ile alâkalıdır!. “SÜNNET” kelimesinden muradın ne olduğunun detaylı açıklaması “Hz. MUHAMMED NEYİ OKUDU” kitabımızda mevcuttur.

Din ve dinsel değerler, "SÜNNET" denilen Allah indindeki zamanüstü gerçeklerle bağlantılı olup; insanlara “Din” deki zamanüstü gerçeklerin kavratılması ve yaşamlarını bu izâfi-göresel olmayan gerçekler doğrultusunda düzenlemeleri için gelmiştir!..

Yine bu konuda söylenen, "namazda aklına başka şeyler geliyorsa namazın kabul olmaz" fikri de kesinlikle uydurmadır!.. Elbette o sırada aklına başka şeyler gelebilir; ve buna rağmen de namazın geçerlidir!..

Namazı "kılan" bir kişi velev ki, o âyetleri okurken veya tesbih ederken aklı başka yerde olsa bile, bu okuduklarından meydana gelen veriler ve enerji beyin tarafından ruha yüklenir!. O anda başka şeyler düşünse de!.

Çünkü beyinde aynı anda pek çok devre çalışır. Her biri kendi devresinde, kendi varoluş gayesine ve sistemine göre görevini ifa eder.

Biz beynimizin faaliyetlerinin pek çoğundan bîhaberiz!.

Ancak, haberdar olmamamız, bir şeyi değiştirmez; ve biz, beynimizin yaptığı sayısız işlevden habersiz olsak da beyin bu görevlerini yapar...

Ayrıca, biliriz ki, biz bir yandan araba kullanır, bir yandan radyo dinler, bir yandan yolu gözler, bir yandan yanımızdakine kulak ve cevap verir, bir yandan da yediklerimizi hazmederiz!... Ve hatta da farkında olmadığımız bir çok işi yaparız!.. Bunların hepsi de aynı anda beyin tarafından düzenlenir ve kontrol edilir!..

Bu yüzdendir ki, siz namazı kıldığınız zaman, o namazda okuduğunuz âyetler ve dualarla elde edilen enerji, siz farkında olmasanız da ruhunuza yüklenir; siz de ruhunuzun ölümötesi yaşam enerji ve bilgisini böylece dünyada iken elde etmiş olursunuz.

Namazın, herkese ortak kazandırdıkları, bu yönüyledir!.

Bunun yanısıra bir de daha derinliği ile olayı tasavvuf yoluyla inceleyen "havâs" denen insanlar grubu vardır. Bunlar namazı "ikâme" etmek isterler.

“Namaz”ın "ikâme" edilmesi için, önce "Allah" ismi mânâsının ne olduğunun anlaşılması gerekir.

Kelime-i şehâdeti avam, yani derinliğine düşünmeyenler şu anlamla söylerler...

"Allah'tan başka tanrılar yoktur, tek tanrı Allah`tır"!.

Böylece ötedeki, eleştirilecek ilkel tanrı anlayışını ortadan kaldırıp, gerçek anlamıyla "ALLAH"ı farketmezler!. Sadece, bir isim ve tanrı olarak Allah'ı kabul eder!. Hz. Muhammed'i O`nun elçisi olarak kabul eder. Bu kelime-i şehâdetin avam yönüdür.

Bir de kelime-i şehâdetin daha ileri, yani havasa dönük mânâsı vardır... Bu anlam, "Allah'ın varlığı dışında varlık olmayışını" izah eder.

Bu anlayışta, "Hz MUHAMMED`İN AÇIKLADIĞI ALLAH" isimli kitabımızda bahsettiğimiz mânâda Tekliği kavramalı; ve bunun neticesinde de "ben" diye var olarak zannedilen, var diye vehmedilen benliğin var olmadığını anlaşılmalıdır!…

İşte bu, işin “havâs”a hitabeden yönüdür. “Havas” düzeyindeki anlayışıdır.

Eğer sen, "benliğinin var olmadığını" anlarsan; "var" sandığın benliğinin, şartlanmalardan ve kendi zannından ileri geldiğini çözersen; vücudunun, "yok"tan varolmuş bir "yok" olduğunu kavrarsan; o zaman varlıkta her bir zerrede var olan "TEK" varlığın "Allah" olduğunu idrâk edersin.

"YÜZÜNÜ NE YANA DÖNDÜRÜRSEN, ALLAH VECHİNİ GÖRÜRSÜN"

âyetinin sırrı açılır...

O zaman, düşman, kötü, abes, çirkin kalkar; her biri ayrı bir gayeyle var olmuş güzel ve mükemmeller kalır... Diken ayrı güzeldir, kaktüs ayrı güzeldir, gül, karanfil ayrı ayrı güzeldir senin gözünde!...

İşte “kelime-i şehâdet”in bu havas mertebesindeki görüşü, anlayışı, namazın ikâmesine yol açar...

Burada ince ve hassas bir noktaya dikkatinizi çekelim!...

Namazın "ikâme" edilmesini sağlayan şuur, idrâk önce namaz dışında oluşur; kavranır; hissedilir; namazda da bu hâl devam ederek "ikâme" edilir!.

Eğer, namazı "ikâme" etme durumuna girmişsen, namaza dururken "ALLAHÛ EKBER" dersin...

Dersin de, gerisinde ne olur?..

Bunu yaşayan bilir!..

Ama biz, gene de bir kısmıyla size nakledelim;

Önce sizin de duymuş olabileceğiniz iki âyete işaret edelim;

"VAY HÂLİNE O NAMAZI EDA EDENLERİN Kİ, NAMAZIN ANLAMININ FARKINDA DEĞİLDİRLER " (107-4/5)

"ONLAR NAMAZDA HUŞÛ İÇİNDEDİRLER" (23-2)

"HUŞÛ" kesinlikle bilelim ki "KORKU" değildir!

"ALLAH" azâmetini farkeden insanın, bu sonsuz yücelik yanında kendi "hiç"liğini farketmesi; ve bunun sonucunda da hissettikleridir "HUŞÛ"!..

Bu âyetlerin anlamlarını yeterince anlayamayanlar, "sen namazda dünyadan yeteri kadar arınamıyorsun, Allah'a yönelmiyorsun, dolayısıyle namazın kabul değildir; gibi hükümler verirler...

Oysa bu yorum, bu anlayış tamamen yanlıştır!. Çünkü namaz, birinci derecesinde söylediğim gibi, kılınma şekliyle, senin ölümötesi azaptan cehennemden korunman için gerekli olan enerjiyi sağlayacaktır.

Burada "huşû olmazsa, olmaz" denmesi, "Mi’râc olmaz" anlamınadır!. "Allah'a vusûl olmaz", anlamınadır!.

Kişiye Dinde önerilen çalışmaların iki amacı vardır:

1- Ölüm ötesi yaşamda çeşitli ortamların azabından korunması.

2- "ALLAH"a dünyada yaşarken ermek!.

Bu ikisini birbirine karıştırmamak gerekir.

İçinde huşû olmayan namaz, "Mi`râc" olmaz, ama huşû olmayan namaz kılınır ve kılınan namaz kişiyi çeşitli azaplardan korur.

İşin iç yüzünü bilmeyenlerin sözlerine kapılıp; "mâdem namazı tam hakkıyla kılamıyorum o halde hiç kılmayayım"; demek büyük gaflettir!. Bilmeyenlerin sözlerine kapılıp, işin gerçeğinin kapsadığı büyük sırdan mahrum kalmaktır... Papaza kızıp “oruc” bozmaktır!.

Baklava-börek yiyemiyorum o halde aç kalayım; diyerek önüne gelen kuru fasulyeyi geri çevirmeye benzer!.

"Namazı kıl", ayrıca da "namazı ikâme" nasıl olur diye de araştırmanı yap!.

Evet, gelelim namazın "ikâme"sine:

Namaza dururken "ALLAHÛ EKBER" deriz.

Başlangıç "tekbir"iyle birlikte, eller avuç ayaları karşıya bakar şekilde yukarı kalkar; ama kolunu kaldırma işini başına veya omuzuna kadar kaldırmışsın, veya ellerini kulağına değdirmişsin bu önemli değil!.

Mühim olan, vücuda paralel bir biçimde ve avuç ayaları karşıya bakar bir şekilde ellerini başa doğru kaldırmandır... Bunun mânâsı "Allah ile aramdaki tüm perdeleri kaldırdım arkama attım"; demektir.

"Tekbir", yani "Allahûekber" sözünden murad;

"O" öylesine sınırsız, sonsuz ilim ve güç kuvvet sahibidir ki, "O"nun dışında bir varlık yoktur"; demektir.

Şimdi bunu düşünerek namaza girdiğimizi düşünelim... "Allah"ın Tekliğini, yüceliğini; her varlıkta her zerrede var olanın "O" olduğunu müşahede ederek namaza durduk.

İşte "namazın ikâmesi" başladı...

“Veccehtu vechiye lillezyi fataras semâvati vel ardı hanîyfen ve ma ene minel müşrikiyn”

“İnnes salâtiy ve nusûkiy ve mahyaye ve mematiy lillahi rabbil âlemiyn; ve lâ şeriyke lehu ve umirtu; ve ene minel müslimiyn”

“Şuurumla bütün boyutların ve varlıkların Fâtır’ı olana her hangi bir tanrı kavramını kabul etmeksizin yöneldim… Şirk koşanlardan değilim”

“Şüphesiz ki benim namazım ve kulluğum, hayatım ve ölümötesi yaşantım âlemlerin rabbı olan Allah’a aittir!. O’nun yanısıra bir tanrı yoktur.. Bunu idrak ve itirafla hükmolundum… Ben müslümanlardanım!”

Ondan sonra "Subhaneke ve bihamdike"yi okudun; her zerrenin "O"nu tesbih ettiğini, "O"nun bütün eksik kavramlardan münezzeh olduğunu; her bir yaptığının mükemmellik olduğunu; her bir var ettiğinin ayrı bir mükemmeliyeti sergileme amacına dönük olduğunu idrâk etmiş olarak dile getirdin.

"O"nun "hamd"ı ile "hamd" ederim... dedin... Yani, sadece "Allah" kendi kendini idrâk edip, değerlendirebilir; dedin...

Zirâ, "ALLAH"ı "ALLAH"ın dışında bir varlığın idrâk etmesi mümkün değildir!.

Övüp, yüceltmek ancak idrâk etmekle mümkündür!.. Bizim "Allah"ı değerlendirip, övmemiz, yüceltmemiz mümkün değildir…

…ve hatta böyle bir şeye kalkışmamız "O"na bir nâkısiyet atfetmektir!.

Gerçeğiyle, ancak ve sadece, "ALLAH" kendi kendini anlayıp, bilir ve değerlendirir demektir “hamd”in mânâsı!..

Ondan sonra, EÛZÜ BESMELE’Yİ çekip; yani, seni tanrına tapınmaya yönelten ve de varsayımdan oluşan düşüncelere saptırıcı olan "CİN KÖKENLİ" ilham ve vesveselerden "ALLAH"a sığındın...

"B"ismillah`ir Rahman`ir “RAHÎM”...

“Varlığımı da oluşturup ismi “Allah” olan Rahman’dır Rahîm’dir”… Ki O’nun nâmınadır eylemim!

dedin... Ve…

Bu arada "ALLAH", dilinde okudu!..

Kendi kuvvet, kudret ve ilmiyle varolan alemlerin, Rabbı olan "Allah"ın, özelliklerinin eseri olan alemlerini seyr halinde olduğunu; ve o âlemlerin terbiye edici, yönlendirici, varedicisinin de "Allah" olduğunu açıkladı... Daha doğrusu bunun böyle olduğunu sende dile getiren Allah oldu!.

Sen, "yok"luğunu farkettin, böylece çıktın aradan, ortada kaldı sadece Yaradan; ve "ALLAH" sende bu manâyı ifade etmeye başladı.

FÂTİHA:
"HAMD"I ALLAH EDER!

İ lk ayeti okuyoruz:

-El Hamdu lillahi rabbil âlemiyn...

-MUTLAK değerlendirme "ALLAH"a aittir !.

-Nereden çıktı bu yorum?... Bİz bugüne kadar hiç böylesini duymamıştık!... Bu âyetin mânâsı şimdiye kadar hep: “Bütün övgüler âlemlerin rabbı olan Allah'a aittir!.. Dolayısıyla biz başka şeye değil sadece Allah'a hamd edelim”...şeklinde duyduk ve okuduk!... Bu anlamı da nereden çıkardın...?

Dediğinizi duyar gibi oluyorum!...

Anlatmaya çalışalım... Olabildiğince anlaşılır hâle dönüştürmeye çalışarak, elden geldiğince konunun içyüzünü farkettirmeye gayret edelim...

Bilelim ki...

"ALLAH VÂHİD-ül AHAD"dır... Kendisinin gayrı olarak, kendisini anlayacak, idrâk edecek, değerlendirecek ve de övebilecek, varlık, vücud ve özellikler sahibi ikinci bir bilinç mevcut değildir!...

"ALLAH"ı ancak, Allah bilir... "ALLAH"ı ancak ALLAH değerlendirir!.... "ALLAH"ı ancak “ALLAH” över yani metheder!... "ALLAH"a ancak ve sadece ALLAH SENÂ eder!...

Ne diyor, bugün için “Hamîdiyet” mertebesinin; kıyâmet ve sonrası için de “Mahmûdiyet” mertebesinin mazharı ve "bu yüzden şefâati" olan Efendimiz Muhammed Mustafa Aleyhisselâm:

-Senin NEFSİNE olan SENÂNI ben yapamam!...

Alt mertebede olanın üsttekini methetmesi mümkün değildir!... Benim tutup Hazreti Rasûlullah’ı övmem asla mümkün değildir... Hazreti Rasûlullah’ı ancak Allah övebilir!...

Bir kişinin, bir diğerini övebilmesi için önce onu ihâta etmesi; o konuda, o sahada onu kapsaması; bundan sonra, onu değerlendirmesi; ve bütün bunlardan sonra da onu övmesi ya da yermesi sözkonusu olabilir!...

Diyelim ki bu fakîri övecek veya yerecek birinin, önce bizim “ilmi kişiliğimizi” ihâta edecek bir kapasitesi olması gerekir...

Falanca ya da filanca okulu bitirmesi, ya da şu veya bu etikete sahip olması değil; buradan izhar olan ilim mertebesini ihâta edebilecek düzeyde “bilinç kapasitesinin” olması gerekir...

Ki bundan sonra geniş kapsamlı şekilde tüm düşünce sistemimizi ele alıp, ondaki doğruları ya da yanlışları belirliyerek, onu tenkit edebilsin; övsün ya da yersin!...

Böyle bir kapasite olmadan, anlayışının ötesinde olan bir cümle ya da fikir yüzünden bir kişiyi övmek ya da yermek, “dedikodudan” ileri gitmez... Ve söylenenler lâf birikintisi olarak ancak kendi düzeyinde yer bulur!..

İşte bu sebepledir ki, ne, benim üstümdekini değerlendirebilmem ve buna dayanan biçimde onu övmem mümkün olur; ne de herhangi bir yaradılmışın "ALLAH"ı övebilmesi ve O'na hamdetmesi mümkün olur!...

Bu yüzdendir ki;

-HAMD ancak ve sadece ALLAH'a aittir!... HAMD işlevini yerine getirmek ancak ve sadece ALLAH'a mahsustur!...

Lûtfen biraz basîretle düşünelim...

Dünya üzerinde tek bir insanın yerini düşünün!...

Sonra, bir milyon dünya hacmi büyüklüğündeki Güneş yanında aynı insanın yerini düşünün!...

Sonra, yüzmilyarlarla güneşin yer aldığı galaksi içinde bir insanın yerini düşünün!...

Sonra, milyarlarla galaksinin içinde yer aldığı algılayabildiğimiz kadarıyla evrenimizde bir insanın yerini düşünün!...

Ve tüm bu bildiklerimizle birlikte, daha algılayamadığımız; hatta hiç haberimizin dahi olmadığı sayısız katmandaki boyutsal evrenleri bir “nokta”dan Yaratanı düşünün!...

Hafsalanız alıyor mu!?.

Sonsuz-sınırsız kavramlarından dahi münezzeh olan VÂHİD-ül AHAD sıfatlarıyla tanımlanan ve ALLAH Adıyla İşaret Edilen’in, sayısız-sonsuz özellikleriyle meydana gelmiş olan evrenimizin henüz ne kadarını ihâta edip değerlendirebiliyoruz ki, bir de “O” yüce varlığı değerlendirip O'nu övmeye kalkalım, hamdedelim!...

Evet, ya bir garip çoban gibi, sâfiyet ve samimiyetle O'nu övüp, O'na hamdedeceğiz...

Ya da, gerçekçi olup; "HAMD ALLAH'a mahsustur; biz bu konuda âciziz!" deyip, "yok"luğumuzu, "hiç"liğimizi farkedip haddimizi aşmayacağız!... Zira Allah, bilgiçlik taslayıp haddini aşanları sevmez!...

Kısacası, "HAMD ALLAH'A AİT İŞTİR"!...

Ve bu konuda da ortaktan münezzehtir!...

Nitekim bu hususta, Kur'ân-ı Kerim’i ele aldığımız ilk anda, uyarılmaktayız "FÂTİHA" Sûresinin ilk âyetleriyle :

-Aklınızı başınıza alın ve O'nu basit bir gök tanrısı gibi düşünüp, övmeye, methetmeye, ona yaranmak için bin türlü hâllere girmeye kalkmayın!... Siz bu konuda O'nu değerlendirmekten acizsiniz... Allah'ı ancak Allah değerlendirip, Allah'a ancak Allah HAMD eder!. Size de yakışan, HAMD'i ancak Allah'ın yapabileceğini idrâk ederek, bu konuda yetersizliğinizi farketmiş bir hâlde haddinizi bilmektir!...

Ayrıca... Hazreti Rasûlullah yanındaki derecesi malûmumuz olan Hazreti Ebû Bekr Sıddık bu konuda şöyle uyarmıştır bizleri:

-ALLAH'ın kavranılamayacağını farketmek, "ALLAH"ı idrâkın ta kendisidir!..

İSLÂM DİNİ'nin "ALLAH" özel ismiyle işaret edilen varlık hakkında vurgulamak istediği kesin gerçek şudur;

-Varolan yegâne vücud sahibi varlık sonsuz-sınırsız TEK'tir!... O'ndan gayrı bir varlık mevcut değildir!... "

Algıladığımız, ve tüm varlıklar tarafından algılanan, her "şey" ise, O'nun Esmâsının "var sandırdığı" terkipler hâlindeki mânâlardan ibarettir!..

İş böyle olunca, elbette ki "El hamdu lillahi Rabbil âlemiyn" yani "HAMD ALLAH'A MAHSUSTUR" demekten başka bir şey kalmıyor bizlere; ki ehli bilir, bu da oldukça yüksek bir mertebedir!..

"ALLAH" ismiyle işaret edileni, kendi "yok"luğundan, O'nunla müşahede mertebesidir, bu!.

Bakın bu konuda değerli müfessir Hamdi Yazır, “Hak Dini Kur’ân Dili” isimli (Allah rahmet eylesin) büyük emek verdiği tefsirinde ne diyor:

"Hani her kesin malûmu ve aksayi emeli olarak matlûbu olan HAMD hakikati yok mu... İşte hamidiyet, mahmudiyet bütün cinsile ve hatta bütün meratibi ve bütün envaü efradiyle o hamd, Allah'a mahsustur; Allah'ın hakkıdır; Allah'ın milkidir... Çünkü, Allah'tır, çünkü... Çünkü ilah...

Fakat lisanımızda bu tafsili icmal eden bir harfi tarif olmadığı için biz sadece hamd, diye alel ıtlak cins ifade ederiz, bilen bilir, bilmeyen başkasının bildiğinden haberdar olmaz." (C.1; s:62)

Evet, Hamd, Allah'a mahsustur; Allah'ın hakkıdır, ancak o hamdedebilir; Allah'ın tasarrufu altındadır, ancak o değerlendirebilir; Çünkü Allah'tır, gayrı mevcut değildir... Bütün bunları bilen, bilir; bilmeyen ne bilir!.

Evet, şâyet "El hamdu lillah"ın mânâsını anlayabildiysek, şimdi gelelim "Rabbil âlemiyn" deyişinin mânâsına...

"RAB" kelimesi esas itibariyle "terbiye" demek olmasına karşın, burada "terbiyeyi oluşturan" anlamında olarak kullanılmış; ve "terbiyenin oluşması"na da "RUBÛBİYET" denilmiştir.

"Terbiye" bir şeyi kademe kademe, peyderpey kemâline eriştirmektir.

"RAB", her an, her "şey"i varediş gayesine uygun bir biçimde, hazırlayan, geliştiren, olgunlaştıran, varoluş gayesinin gereğini ortaya koyduran ve bunun için gerekli herşeyi sağlayan; kısacası, nesneyi mevcut hâliyle ortaya çıkartma özelliğine sahip olan, demektir...

"RAB"bın bu özellikleri ise, "Allah’ın isimleri” şeklinde bilmemiz gerekeni kadarıyla "esmâ-ül hüsnâ"da özetlenmiştir... Yani, bir diğer deyişle, "ALLAH" İsmiyle İşaret Edilen’in "Esmâ-ül hüsnâ" diye tanımlanan bir kısım özellikleri, onun "RUBÛBİYET"ini oluşturur!.

Algıladığımız ve algılayamadığımız her "şey", "RAB"bın "esmâ-ül hüsnâ" ile bir kısmı tanımlanan özellikleriyle yaratılmış ve varlıklarını devam ettirir bir hâlde bulunmaktadırlar, ki bu da onun "RAB" tarafından "terbiye" edilmesinden başka bir şey değildir..

Her "Şey"in bu "terbiye" altında yaşamını sürdürmekte olduğu gerçeği, şu âyetle daha da açık bir şekilde vurgulanmaktadır:

-"HAREKET HALİNDE OLAN HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE, TÜMÜNÜ ALNINDA ÇEKİP YÖNETEN O'DUR !.." (11-56)

Öyle ise bizim algılamakta olduğumuz ya da algılayamadığımız her "şey", her an, O'nun ilmi kapsamında ve iradesi altında, O'nun kudretiyle yaşamını sürdürüp, fiillerini ortaya koymaktadır!..

"ÂLEMLER"e gelince...

Her birimin; dikkat buyurula; her insanın, meleğin, cinnin ya da hayvanın değil, birimin diyoruz!

Her birimin algılamakta olduğu kendi boyutu, onun "âlemi"dir!... Ve bu itibarla, en gerçekçi anlamıyla, her bilinçli "birim"in kendisi, başlıbaşına bir "âlem"dir!..

Zira, gerçekte, algılanan her şey, algılayanın zihninde oluşan, imajdan başka bir şey değildir!..

Bizim gördüğümüz her şey, beynimizde oluşan imajın-görüntünün ta kendisidir... Görüyorum dediğimiz zaman, gerçeği itibariyla biz şunu demek istiyoruz:

-Dışarıdan beynime yansıyan tesirler, daha önceden beynimde yerleşik verilerle birleşerek zihnimde şöyle bir görüntü meydana getiriyorlar!.. Zihnime GÖRE, algıladıklarım böyle bir görüntü ve düşünce meydana getiriyor bende...

Ama acaba mutlak gerçek ne?...

Gelin gene rahmetli Hamdi Yazır'ın meşhur tefsirindeki "rabbil âlemiyn" yorumuna bir göz atalım...

"Basiret ile tahlil ve teemmül edildiği zaman görülür ki; bütün âlem, bizim, zihni ve harice yansıyan şuunatı şuuriyemizin yekûnu bulunan hâdisattır..

Rabbülâlemin de bunların mâverâsında olup, aralarındaki nisbeti hakkiyetle daima vahdaniyeti, rubûbiyeti tecelli eden vacibülvücud Hak teâlâdır..

Ehli şuhud (gerçeği algılayanlar) için, âlemde bir şey yoktur ki görülsün de arkasında, ondan evvel, veya ondan sonra, onunla beraber ALLAH Teâlâ görülmesin!..

-Hatırına ne gelir ise, Allah onun arkasındadır; tâbiri âharle, ONUN ARKASINDA ALLAH VARDIR!...

Binâenaleyh, âlem, mâsivâyı Allah, ve ALLAH mâverâyı âlemdir; ve biz bu âlem vesilesiyle, mâverâsındaki Allah Teâlâ’yı hakkıyet dediğimiz bir şuur nisbeti ile tasdik ederiz..." (c:1; s:71)

{yukarıya aldığımız bölüm ile bundan evvel naklettiğimiz bölümler de, gereksiz bulunmuş ve önemli addedilmemiştir ki; Merhumun günümüz diline uyarlanan tefsirine alınmamıştır.. Verdiğimiz cilt ve sayfa numaraları, eserin orijinaline aittir}

Evet, gerçekte, bizim algıladığımız her şey, şuurumuza yani bilincimize yansıyan "Allah İsmiyle İşaret Edilen’in bir kısım özelliklerini açıklayan isimlerinin çeşitli terkipler hâlindeki mânâlarından başka bir şey değildir..

"RUBÛBİYET" ve "RAB" konusunu oldukça geniş bir şekilde

"İ N S A N ve S I R L A R I" isimli kitabımızda anlatmaya çalıştık...

Bu hususu detaylı incelemek isteyenler, O kitabımıza başvurabilirler...

Esasen bu kitabımızda incelenen pek çok konunun temelini, o kitabımızdaki özet bilgiler oluşturmaktadır...

Dolayısıyla, bu iki kitabın birbiri ardınca tetkik edilmesi, sanırım bir çok konunun daha kolay anlaşılmasına vesile olacaktır...

Bütün bu izahlardan sonra, şimdi toplu olarak "El hamdulillahi rabbilâlemiyn" âyetinin işaret ettiği mânâyı anlatmaya çalışırsak, açıklayabileceğimiz kadarıyla, karşımıza şu mânâ çıkar:

"-Her birimi dilediği gibi meydana getirip, varediş gayesine uygun bir biçimde kemâline ulaştıran ALLAH ismiyle işaret edileni anlayıp, idrâk edip, değerlendirmek, birimlere ait birşey olmayıp; HAMD, ancak her "şey"in "RAB"bı olan ALLAH'a mahsustur!..."

CEHENNEM RAHMETTİR!

"Er RAHMAN-ir “RAHÎM”"in mânâlarından daha başkalarına gelince...

Bu konuya daha önce, “besmele”nin izahında değinmiştik... Burada da değişik yönüyle işaret edelim;

"Er RAHMAN" O'dur ki...

Mutlak "rahmet" sahibi olarak, tüm mânâları, varlığından, varlığıyla meydana getirmektedir..

"RAHMET"; "zâtî" ve "sıfatî" olarak ikiye ayrıldığı gibi; "Rahmeti âmme" ve "Rahmeti hassa" olarak dahi müşahede edilir;

"Rahmet-i Zâtî" bütün varlıkların zâtının ancak ve sadece Allah ismiyle işaret edilen’in Zâtı ile kâim ve var olmasıdır; ki bundan dolayı, varolan her şeyin "Allah'ın rahmetine" ermişliğinden, sözedilir.

"Rahmet-i Sıfatî" ise, varlıklarda zuhur eden tüm manâların orijinalinin (terkipsellik sözkonusu olmaksızsın) "ALLAH" isimlerinin işaret ettiği özelliklere dayanmasıdır.

“Rahmet-i âmme”nin özelliklerinden biri de şu yaygın rahmettir ki, bu “rahmet” sonucu, ölümötesi yaşamda, tüm insanların azapları, bir gün gelir sona erer... Ebediyyen cehennem ortamında kalacak olsalar bile!.. "Rahman"ın rahmeti cehennemdekilere bile erer!..

Bir kısım insanların "ebeden cehennemde kalacaklarına" dair Kur'ân-ı Kerîm'de hüküm bulunmasına rağmen, ebeden azab çekeceklerine dair bir açıklama mevcut bulunmamaktadır!

İşte bu da "rahmeti âmme" yani yaygın rahmet iktizasıdır...

Burada "rahmeti" anlatırken, çok karşılaştığımız bir sorunun da cevabını hemen vermeye çalışalım...

-Madem Allah rahmet sahibi, öyle ise niçin cehenneme yaratılmış?....

Benzeri sorular hemen pek çok kişinin kafasını karıştırmakta...

NİÇİN CEHENNEM ?

Din olgusunda en anlaşılamamış konulardan bir tanesi bu "cehennem" olayıdır!..

İnsanları niçin cehenneme atılacaklardır?

Bunu kim, nasıl yapacaktır?

Cehennem niçin yaratılmış?...

Cehennemde yaşayanlar var mı?...

"Zebâniler" kimdir, nedir?

Niçin cehennemde yanarlar?...

Yanmanın türleri var mıdır?...

Cehennemin ateşi nasıl bir şeydir?...

Ateş içinde yaşam nasıl devam eder?...

Ve daha bu gibi pek çok soru akla gelirken; cevap olarak konuya hiç bir açıklık getirmeyen; hatta âdeta kişileri isyana sürükleten basit izahlar ve mantıksız yaklaşımlar, düşünmeye çalışan pek çok insanın problemi olmaktadır...

Biz, Cenâb-ı Hakk’ın bu konuyu bize açtığı ölçüde, ve insanların hafsalalarının reddetmiyeceği sınırlar içinde kalarak, dilimiz döndüğünce anlatmaya çalışalım...

"Cehennem" kelimesinin bir genel anlamı vardır, bir de özel anlamı vardır!...

Genel anlamıyla "cehennem", insanların azap duydukları ortam ve çevre şartlarıdır!.

Bu itibarla, dünya cehenneminden, kâbir cehenneminden, mahşer cehenneminden sözedilebilir... Bulunduğunuz hapishane, hastahane ve daha başka ortamlar sizin için “cehennem” olabilir... Bunlar hep göresel cehennemlerdir...

Kezâ, kabir âlemine geçen kişinin durumuna göre “kabir cehennemi”nden bahsedilmesi dahi, yine bu göresel cehennem şekliyledir.

Buna karşın, özel anlamıyla, “Cehennem” vasfına dayalı bir şekilde isimlenen ortam, gelecekte Dünyayı tamamiyle kuşatacak olan Güneş'tir!... Ancak bu göze görünen şekli ve yapısıyla değil, şu anda da mevcut olan ışınsal ikizi itibarıyledir!.. "İkizi" sözcüğüyle ikincisi anlamını değil; madde gözünün göremediği ikincil yapısını murad ediyoruz ki, bu ruh boyutunda değerlendirilen ikincil yapıdır!.. Biz şu anda ise Güneşin gaz boyutunu görmekteyiz!.

Dünyanın ışınsal ikizini de, şu anda "Ölüp", dünyanın ışınsal ikizine geçenler görmektedirler ve anlattığımız şartları oradan seyretmekteler.

Bir süre sonra Güneş, Dünya’dan 500 milyon defa daha büyük hacme ulaşacak ve bu süreç içinde de, çevresindeki Merkür, Venüs, Dünya ve Ay'ı yutup, eritip, buhar edecek; sınırları Mars yörüngesine ulaşan bir kızıl dev hâlini alacaktır...

İşte o zaman, Dünya’nın çekim alanın bağlı tüm insanların "ruh bedenleri", yani "halogramik ışınsal bedenli insanlar", dünyanın çekim alanının gücünü yitirmesi sebebiyle, erimekte olan Dünya’dan kaçmak isteyecekler ve Dünya’yı kuşatan dev Güneş’in ışınsal derinliklerinden geçerek uzaklaşma yolu arayacaklardır!.

Allah'a tapınma amacıyla değil; kişinin ruhsal enerjisinin güçlendirilmesi gayesiyle teklif edilmiş ibadetleri, zikirleri yapmış olanlar, elde ettikleri "nur-enerji" nispetinde Dünya üzerinden ayrılıp, Güneş’in radyasyon alev dilimleri içinden geçerek kaçabileceklerdir ki, bu durum “sırat” diye anlatılmıştır; sembolik bir "köprü-yol" tanımlaması ile!.

Cehennemin alevleri "semûm" diye ifade edilmiştir Kur'ân ’da; ki, bunun günümüzdeki anlamı "zehirleyen ve tahrip eden ışınım" demektir!...

Taşları, yani maddeyi yakıp yok eden; buna karşın insanların "ışınsal bedenlerini" ise sadece "yakan", "yıpratan", "deforme eden" Güneş radyasyonu, Cehennemin dev alev dilimlerini oluşturmaktadır; ki, bu alev dilimleri halen, günümüzde 800 bin kilometreye kadar yükselmektedir... Varın siz, o günkü Dünya’dan 500 milyon kere daha büyük hâlin şartlarını eğer hafsalanız alıyorsa düşünün!.

Cehennemde, iki türlü yanış sözkonusudur;

Birincisi, fizikî yani bedensel; ikincisi, mânevî yani düşünseldir!..

Birincisi, cehennemin yüksek ısısındaki radyasyonun fotonlarının ışınsal yapıyı tahribinden doğmaktadır...

İkinci tür yanış ise, kişinin kafasına yerleşmiş, yanlış bilgi ve şartlanmaların oluşturduğu kabullerin, orada karşıt gerçekleriyle karşılaşmalarından meydana gelecektir!...

Bunun en başta gelen sebebi ise, kişideki "benlik" duygusu, "sahiplik düşüncesi", "hırs", "tamah", "kendini beden kabullenme ve bunun sonucu olarak sadece bedensel zevkler istikametinde hayvansı yaşam türü" gibi sebepler...

Mânevî yanma neden?...

Her hangi bir nesnenin sahibi olduğunuzu düşünüyorsunuz ve o nesneyi yitirdiğiniz anda başlıyorsunuz yanmaya!. Oysa, "Allah verdi, Allah aldı" deyip işi bitirebilseniz, "yanma" olayı bir anda sona erecek, ya da hiç olmayacak!...

Esasen cehennemdeki "yanma"ların kökeninde büyük ölçüde, toplumsal şartlandırmalar; bu şartlandırmaların oluşturduğu değer yargıları; ve nihayet bunların tümünün meydana getirdiği duygular yatar!...

Hangi şey ya da konu için "ille de böyle olmalı" diyorsanız, sizi mutlaka bir "yanma" bekliyordur... Kaçınılmazdır!..

Çünkü, er ya da geç, bir gün o şey sizin istediğinizin dışındaki bir hale dönüşecek; neticede siz de bundan dolayı "yanacaksınız" demektir!..

Kişilerin büyük çoğunluğu, dünyada yaşarken "yanmaya" başlar!... Bir kısmının yanması da ölümle, yani biyolojik bedeni terkedişiyledir!... Çünkü, sahibi olduğunu sandığı her şeyin elinden çıktığını, yitirildiğini bizzat yaşamaktadır!..

"YANMA" niçin "RAHMET"tir?...

"Cennetlikler" niçin cennete girmeden önce cehennemde "yanar"lar?...

Çünkü, "yanmadıkları" takdirde, üzerlerine yerleşmiş, şartlanmalara dayanıp gerçekçi olmayan değer yargılarıyla, asla cennete giremezler de ondan!.

"Rahmet" onların "yanmalarını" sağlamaktadır!... "Yanarak" arınmaktadırlar!. "Yanma" gerçeğe uygun olmayan düşünce ve duygulardan, şartlanmalara dayanan kabullenişlerden "arınma"dan dolayı olmaktadır!.

Kişiler yanlış kabulleniş, duygu ve düşüncelerinin sonucu olarak; karşılaştıkları anlayışlarına, kabullerine ters düşen olaylar yüzünden azap duyarlar.

Şayet kişi, gerçeğe yönelmesini engelleyen "ama etraf ne der!" kavramını terkedebilirse; idrâkı ve inancı istikametinde; gerçek hedef doğrultusunda yürüyebilirse, pek çok "yanma"lardan kurtulmuş olur.

İnsanın, özünü, hakikatını, gerçek yapısını ve boyutlarını idrâk ettirip yaşatan “tasavvuf” ile "hâl"lenmesi ise, daha dünyada iken, tüm "yanma"lardan kurtulmasına vesile olur!...

İnsan, şayet cehennem olmasaydı, "yanma" olmasaydı, “arınma süreci” demek olan "yanma" ile karşılaşmasaydı; böyle bir "rahmet" kendisine ulaşmasaydı, mevcut hâliyle asla cennet yaşamına ulaşamazdı!..

Dolayısıyla "yanma", tamamen, azaplardan arınma işlevini oluşturan bir "rahmet" mekanizmasıdır. Tıpkı, operatörün merhamet edip kangrenli bacağı kesmesi gibi!..

"Zebânî"lere gelince...

Bilelim ki, her ortamın kendine has canlı türleri vardır1...

Her gezegenin ve yıldızın, kendine has canlı bilinçli birimleri varolduğu gibi; evrenin farklı boyutlarının oluşturduğu değişik katmanların dahi, farklı canlı türleri vardır; ve bütün bunlar hep bilinçli varlıklardır!. İşte bunların hepsi birden Din terminolojisinde sadece "melek" kelimesiyle tanımlanmıştır.

Beyinlerimiz genel yapısı itibariyle, sadece beşduyu dediğimiz "kesitsel algılama araclarıyla" gelen verileri değerlendirmek için programlanmış olduğundan, algıladığımız kesitin dışında kalan boyutlardan ve bu boyut katmanına ait canlılarından habersiz yaşamaktayız!.

Oysa, gerçekte, bırakın başka gezegen ve yıldızlarda yaşayanları; "cin" ismiyle işaret edilen ve her an beyinlerimizi etkilemeye çalışan aramızda yaşamakta olan canlı türlerinin dahi farkında değiliz!... Nerede kaldı, başka gezegenler ya da yıldızdakiler!..

Her neyse!...

İşte, Güneşin içinde yaşamını sürdürmekte olan canlılara, bilinçli varlıklara da Kur'ân-ı Kerim'de "zebânî" denilmiştir!...

Bunlar bir tür "melek"lerdir!... "NUR" yapılı olmaları; ve o ortam içinde meydana gelmeleri sebebiyle, diğer ortamlardan oraya girecek varlıklara GÖRE çok zor olan şartlara rağmen; içinde bulundukları şartlardan hiç etkilenmeden; tıpkı bizim yaşayamadığımız su ortamında balıkların yaşaması gibi; Güneş'in çok yüksek radyasyon ortamında doğal hayatlarını sürdürmektedirler...

Çok iri bedenleri ve dışarıdan o ortama gireceklere göre de, çok seri hareket kabiliyetleri mevcuttur!... Balığın suyu yutup, suyu çıkarması gibi, onlarda “ateş” yerler ve “ateş” çıkartırlar!.. Oraya gidecek olan gerek insten gerek cinden tüm canlılarla top gibi oynarlar, “aklınız olsaydı, buraya düşmezdiniz, sizi uyaranlar gelmedi mi?” derler...

Biz, doğal ortamımızda, nasıl gücümüzün yettiğine hükmediyor, kuşu kafese koyuyor, hayvanları kendi anlayışımıza göre terbiye(!) ediyor; ayıların burnuna kanca takıp, “mârifet öğretiyoruz”, diye kızgın saç üzerinde zıplatıp, yürütüyorsak... "Zebânîler" de kendi doğal ortamlarına dışarıdan gelen varlıkları öylece “terbiye”(!) ederler!...

Ama o insanlar, ya da diğer canlılar bundan azap ve ıstırap duyarlarmış, elbette ki bu onların sorunu değildir!..

"Zebânî" denmesinin sebebi, "zebûn edici" olmalarıdır... Ve bu kelime genel olarak sıfatlarından dolayı kullanılan isimdir..

Yani, öylesine güç sahibi, hükmedici ve dilediklerini yaptırıcı varlıklardır ki, onların güçleri karşısında, herkes aşağılanır, ezilir, azap ve ıstırap duyar!...

Tıpkı, burada "cin"lerin hükmüne girip, sersefil sokaklara düşen bir kısım insanlar gibi... Ya da sirklerdeki "terbiyeci"lerin eline düşmüş hayvanlar, ya da laboratuvarlarda kullanılan ve en az bizim kadar yaşama hakkı olan kobaylar gibi!..

Öyle ise, yapılacak en iyi iş, o şartlara en iyi şekilde hazırlanmaktır!...

Sanırım, cehennemin, "arındırıcı" fonksiyonu ile bir "rahmet" olduğunu; insanların azap duymaları için oraya atılmadıklarını; yanlış düşünce ve duyguları sonucu ortaya koydukları fiillerin, otomatik olarak o ortama gidilmeyi oluşturduğunu, ve azabın da bütün bunların neticesi olarak duyulacağını yeterince açıklamış olduk...

Son bir ilave daha yapalım bu hususa...

Cennete gidecek kişiler, ancak "Allah ahlâkıyla ahlâklanmış" kişiler olacağına göre, düşünmek zorunludur, nedir "ALLAH"ın "ahlâkı"..?

Neyse, konuyu daha fazla genişletmeden, tekrar, kaldığımız noktadan devam edelim...

“Rahmeti âmme”nin ne olduğunu; ve neler getirmekte olduğunu öğrendikten sonra, geldik "rahmeti hassa"ya...

"Rahmeti Hassa", "özel rahmeti”dir ki, bunu "kendine seçtiği" kullarına ihsan eder!..

-ALLAH DİLEDİĞİNİ KENDİNE SEÇER !.. (42-13)

Ve;

-YAPTIĞINDAN SUAL SORULMAZ !... (21-23)

Bu rahmetiyle kendine seçtiği kulunu, önce “şirki hafî” denilen “gizli şirk”ten, yani “benlik”ten ve O'nu, "öteNde bir tanrı var sanma" düşüncesinden arındırır; sonra, kendi “ahlakıyla ahlâklandırır”; ve bütün bunlardan sonra da “keşif” veya “fetih” ile mükâfaatlandırarak cennet yaşamına başlatır! Ötesini ise ancak yaşayanlar bilir!. Zira, "Allah" “isim ve sıfatlatıyla tahakkuk etmenin” ne olduğunu anlatmanın yeri bu kitap değildir!..

"RAHÎM" isminin işaret ettiği mânâlardan bir diğerine gelince...

"Rahman"ın rahmeti "arındırıcı"dır, demiştik... Elbette ki, arınma işleminin getirdiği bir azap veya sıkıntı da söz konusudur...

Meselâ operatörün, tüm bedeni kangren olmaktan kurtarmak için, bir bacağı kesmesi kişiye olan merhametinin getirdiği bir rahmettir... Ve biz, bu işlemin getirdiği bütün acıya ve ıstıraba rağmen, o doktora teşekkür ederiz!...

İşte bu, başlangıcında bize acı veren, fakat neticesi iyi olan "rahmet"tir!. Rahman'dandır...

"RAHÎM"in rahmeti ise böyle olmayıp, herhangi bir “arındırma” ya da “ıstıfa” gayesi gütmeyen; sırf zevk veren, güzellikleri tattıran, kişiye hoş gelen halleri yaşatan "rahmet"tir..

Esasında, kitaplarda "müminlere cennette sunulacak rahmet" diye anlatılan bu "RAHÎM'in rahmeti" anlatılagelenden hayli farklı bir olaydır...

Bir kere şunu kesinlikle bilelim ve hiç unutmayalım ki, "ALLAH"ın bütün isimlerinin mânâları, her an geçerli ve yürürlüktedir!..

İşbu sebeple, “RAHÎM” isminin manâsı “şimdi geçerli değildir de, cennete girildikten sonra geçerli olacaktır" şeklindeki anlayış, tamamiyle asılsızdır.

"ALLAH"ın “RAHÎM” isminin mânâsı, her an, her yerde yaşanmaktadır!.. Bizim bunu farketmemiz ya da farketmememiz hiç bir şeyi değiştirmez..

Ancak ne var ki, bunun daha fazla açıklanması mahzurludur... Ancak ehli bilir!..

Cennet ehli, bu ismin mânâsını yaşarken; ve belki de bir çoğu bunun orada nasıl ve nereden oluştuğunu fark etmemişken; Dünya üzerinde bu ismin mânâsını yaşamış ve yaşamakta olan bir çok zevat bulunmaktadır...

"Evliyaullah"ın “keşif ve fetih” sahibi olanları yanı sıra, “mukarrebler”, “muhakkikler”, “müferridun” ve "mârifeti Billah" sahipleri, hâlen farkında olarak, "B" harfinin sırrıyla “RAHÎM” isminin mânâsını yaşamakta ve tecellilerini seyretmektedirler...

Ayrıca, "Lâ havle velâ kuvvete illâ “B”illah" ifadesinin mânâsı dahi “RAHÎM”dendir!.

Öyle ise, “RAHÎM” isminin manâsını, sanki "ölümötesi yaşamda, cennet ortamında ortaya çıkacakmış" gibi düşünmek tamamiyle gaflettir!..

“Allah İsmiyle İşaret Edilen’in, bütün bildiğimiz isimlerinin işaret ettiği özellikler, her an ve her boyutta sürekli olarak açığa çıkmaktadır..

Üstelik, evrendeki sayısız "melek"ler dahi her an bu ismin mânâsıyla kaim bir yaşam içindeyken!..

Geldik şimdi bundan sonraki âyete...

DİN GÜNÜ
NE ZAMANDIR?

-"MÂLİK”i veya "MELÎK”i YEVMİD DİN"...

-“DİN GÜNÜ”nün "MÂLİK”i veya "MELÎK”i...

Bu âyette geçen kelime bazıları tarafından "MÂLİK" ve bazıları tarafından da "MELÎK" olarak anlaşılmakta ve öylece değerlendirilmektedir...

Yani bu âyeti bazıları;

-“MÂLİK”İDİR DİN GÜNÜNÜN...

Bazıları da;

-“MELÎK”İDİR DİN GÜNÜNÜN...

diye okumakta ve anlamaktadırlar...

Şayet, "MÂLİK”i diye anlarsak... "sahip olduğu üzerinde, özgürce ve tasarrufundan dolayı kimseye hesap vermeksizin, dilediğini yapan" anlamıyla karşılaşırız...

Şayet, "MELÎK"i şeklinde okur ve kabul edersek... Bu defa da; "yönetim, kurallandırma, fiilleri değerlendirme, yetki güç sahibi" olan bir Zât olarak anlarız...

Esasen, "ALLAH" ismiyle kendisine işaret eden, Zâtını her iki vasıfla da vasıflandırmıştır...

Ancak, görüldüğü üzere, ilgili âyette "Din günü" tâbiri geçmekte; ve biz gramer kurallarınca bu ifadeyi de onunla bağlantılı olarak anlamak mecburiyetinde olduğumuz için; hangi şekilde olayı çözüme yaklaşacağız, ona bakmak gerekmektedir..

"DİN" kelimesinin anlamlarından biri yönüyle, "yapılan işlerin karşılığına ermek" olarak anlaşılabilir... Ayrıca, "Kesin itaat ve boyun eğme" mânâsına da gelir... Fark edersek eğer, her iki anlam da, her an geçerli olan vâkıadır; gelecekte bir zamanda oluşacak bir olay değil!.

Ama, "DİN", “kıyâmet” demek değildir!...

Bu gerçeğe rağmen, her an içinde yapılan tüm işlerin karşılığı, -oluşmuyormuş- verilmiyormuş gibi anlaşılması yüzünden; hayâllerde, son bir gün düşünülmüş; ve "o son günde herkes yaptıklarının karşılığını alacaktır", diye sanılmıştır!.

Mâûn Sûresinin ilk âyetini hatırlayalım:

“DİN’İ İNKÂR EDENİ GÖRDÜN MÜ?.. (107/1)

Yani, Allah’ın SİSTEM VE DÜZENİNİ inkâr edeni gördün mü?…

Mahşerde, bir günü ellibin sene olan zaman boyutuna geçileceğine göre; insanlar, binlerle sene uzunluğundaki "gün"lerden oluşan binlerle sene sürecek "mahşer" ve "sırat" sürecini yaşayacaklarına göre; olayı sanki tek bir "gün"müşçesine değerlendirip, "ALLAH"ı yalnızca o günün “Mâlik”i veya “Melîk”i olarak kabullenmek, bizim müşahedemize göre gerçekçi olmuyor!...

Tespitimize göre...

ALLAH indindeki anlardan bir "AN" vardır ki; o an, "tek gün"dür...

O’na göre “an”larından yalnızca bir “an” olan o bildiğimiz "gün" = ”an” içinde, bize göre ezelden-ebede, her dem O'na boyun eğilmekte ve O'nun hükmü geçmektedir!. Yani, "Mâlik"iyeti ve "Melîk"iyeti sonsuzdur!.

Şimdi burada şu sual akla gelebilir;

-Bu dünyada bir çok kişi, büyük kötülükler yapmasına rağmen karşılığını almıyorlar!... Bu da "yapılanların karşılığını verme gününün" yaşadığımız şu gün olmayıp, gelecekte, âhıretteki bir “gün” olduğunu göstermez mi?

Bu soruyu soranlar, “tanrı” kavramından arınıp "ALLAH"ı tanıma konusunda yeterli bilgiye sahip olmadıkları için, önemli bir hususu gözden kaçırmaktadırlar...

Her insan, her an, bir önceki anda yaptığının karşılığına ermektedir!.. Çünkü:

-"ALLAH SERİ'ül HİSÂB"tır !.."

Ancak ne var ki, biz, o kişinin, fiilinin ertesinde erdiği şartları değerlendirmekte yetersiz kalıyor; ve sanıyoruz ki, o yaptığının karşılığını görmemiştir!. Bu yüzden de düşünüyoruz ki, yaptığının şimdi almadığı karşılığını, gelecekte alacaktır!.

Oysa…

"ALLAH"ın "MEKR"i vardır!...

Kişilerin pek çoğu, yaptığı yanlışlarının karşılığına "mekr" yolundan erer!...

Servet, çoluk-çocuk, mevki-koltuk, ünvan-etiket, şan-şöhret gibi şeylerin imtihan aracı olduğu, ve uyanık olmayanların bu fitnelere kapılmak yüzünden geleceklerini yitirecekleri Kur'ân-ı Kerim’in pek çok yerinde açık-seçik vurgulanmıştır..

Pek çok zengin, eline geçen serveti Allah yolunda değerlendirmek yerine, binaya, toprağa, mala yatırır; o paranın "mekr" yollu kendisine verilmesi yüzünden "fiysebilillah" yani "Allah için, Allah yolunda" değerlendiremediğini farkedemez!.

Dışarıdan görenler, ona verilen paranın bir lûtuf olduğunu, mükâfat olduğunu sanırlar; oysa o para, yapılan yanlış bir işin sonucu olarak "mekr" yollu o kişiye ulaşmıştır!..

Neticede o kişi, parasıyla, dünyalık zevkleriyle günlerini tüketip "ALLAH"a vuslatı elden kaçırdığı gibi; gelecekte asla elde edemiyeceği pek çok şeyleri dahi yitirir de bunun farkında bile olmaz!...

Hazreti Rasûlullah, dev ticaret kervanına sahip iken, varlığını Allah yolunda değerlendirdiği için, ölüm ötesi yaşama geçerken, geride miras bırakmadı.!..

Hazreti Ebu Bekr, bütün varlığını kişisel zevki için değil, Allah yolunda değerlendirdiği için, ölümü yoksullukla karşıladı!...

Ama "mekr" yollu verilen servet, asla "Allah yolunda" değerlenmez!...

İşte bu sebepledir ki, insanların pek çoğu, servet sahiplerinin büyük dünya zevkleri içinde yaşadıklarını görürler de, "yaptıklarının karşılığını almıyorlar"; sanırlar!.

Bilmezler ki…

Allah onların yaptıklarının karşılığını şimdiden, "mekr" yollu vermektedir; ve onlar da ellerindeki dünyalıkları sebebiyle Allah'tan ve ilgili konulardan günbegün daha fazla uzaklaşmakta ve "perdelenmekte"dirler!...

Gerçekte ise, "Allah'tan perdeli olmak"tan daha büyük bir ceza da düşünülemez!..

İşte eğer, bu gerçeği idrâk edersek, görürüz ki, gerçekte, yaşadığımız her gün, her an "DİN GÜNÜ"dür!..

Bize göre olan her "gün" içinde, daima, mutlak olarak ALLAH'a boyun eğilmekte; her "gün", ama "lûtuf" ama "mekr" yollu, yapılanların neticesine kesinlikle erilmekte; ve netice itibariyle de herkes yaptığının karşılığına ulaşmaktadır!..

İşte bu mutlak gerçek açısından konuya bakarsak;

-"MÂLİK’İDİR DİN GÜNÜNÜN"!.

Uyarısının, “Her an tüm varlıkta hükmü geçerli olan O'dur; ve sadece O'na boyun eğilmektedir; âlemlerde ortaya konulan her fiilin karşılığını O her an oluşturmaktadır” anlamına geldiğini farkederiz...

Zira, uygun ve geçerli olan, ALLAH'a ait mânâların; yalnızca "belli bir zamanla" kayıtlı olarak anlaşılması değil; "sonsuz zamanı kapsayacak şekilde" kavranılmasıdır..

"KULLUK" NEDİR?

Şimdi sıra geldi,

"İYYÂKE NA'BUDU ve iYYÂKE NES'TAIYN"

âyetinin anlamına...

Yani... “Mâlik-el Mülk” olman dolayısıyla başkası sözkonusu olmaksızın;

"SADECE SANA KULLUK EDER ve SADECE SENDEN YARDIM BEKLERİZ"...

Cümlesiyle işaret edilen mânâya...

Bu işaretin genelde anlaşılan ve kabullenilen yönüyle fark ettirmek istediği manâ hepimizce bilinmektedir...

İster namaz içinde, ister namaz dışında olsun, bu âyet umumiyetle şu manâda söylenir:

“Biz, başka birine; ya da seninle beraber başka birine değil, sadece sana ibadet ederiz; ve başka birinden değil, sadece senden yardım bekleriz...”

Bu âyetin, genel düşünce düzeyi içindekilere hitap eden yüzü böyledir...

Ancak, baştan beri anlatmakta olduğumuz, âyetlerin derinliğindeki "Vahdet" müşahedesi ve zevki açısından bu âyeti de anlamaya çalışırsak...

Bu defa şöyle bir anlam ile karşı karşıya kalırız:

“Âlemlerin Rabbı, dolayısıyla bizim “Rabbimiz” ve de “Mâlik-Melîk’i yevmid din” olman sebebiyle, her şeyin olduğu gibi bizim de senin isimlerinin özellikleriyle varolmamız hasebiyle, doğal olarak, her an, hepimiz, farkında olmadan da olsa kulluk halindeyiz...

Mutlak ve gerçek kulluğumuzu, senin her biri ayrı hikmete dayalı, türlü manâlarının kuvveden fiile çıkışına aracılık etmek suretiyle yapmaktayız...

Ve gene hepimiz, (ins ve cin ve melek) kulluğumuzun devamı için her an senden yardım bekleriz... Eğer sen, varlığımızı oluşturan isimlerinin manâlarını ortaya koymayı kesersen, biz yok oluruz!..

Varlığımızın ve kulluğumuzun devamı için de senden yardım dileriz...”

“İNSANLARI VE CİNLERİ YALNIZCA KULLUK ETMELERİ İÇİN YARATTIM”

Ki bu yüzden de bu amaçla yaratılanların, “kulluk etmemeleri” mümkün değildir!

Bu âyeti tefsir eden yorumcuların neredeyse hemen hepsi, sanki bu âyet sırf namaz içinde okunmak için gelmiş şekliyle olaya bakmışlar, ve hep namaz içindeki toplu ifade şekli olarak değerlendirmişlerdir..

Oysa, dikkat edilirse eğer, bu âyet “ALLAH Sistem ve Düzeni”ni anlatan ilk sûrededir; ve anlamı ezelden ebede, her an, dem bedem geçerlidir!...

Namaz içinde ya da dışında!... Ne zaman ve nerede okunursa okunsun, o anki bütün halleri ve varlıkları kapsamaktadır!...

-"HİÇ BİR ŞEY HARİÇ OLMAMAK ÜZERE HER ŞEY, O'NU HAMDIYLA TESBİH EDER!. FAKAT, SİZ ONLARIN TESBİHİNİ KAVRAYAMAZSINIZ!. (17-44)

Âyeti, yukarıda geçen âyetin manâsını apaçık bir şekilde; hiç bir yoruma yer bırakmayacak şekilde izah etmektedir.

Bize göre varolan, tüm zamanlarda ve zamanüstü bir biçimde, "ALLAH İsmiyle İşaret Olunan’ın, "âlemlerin rabbı" olduğunu vurgulayan ön âyetlerden sonra gelen bu âyet de, gene aynı şekilde; tüm varolanların “O'na kulluk etmekte olduklarını; ve bu kulluklarının devam edebilmesi için de gene O'na muhtaç olduklarını”, vurgulamaktadır!.

Zaten daha dar kapsamlı olarak, insan ve cinlerin dahi kulluk etmek için yaratılmış olduklarına da şu âyet işaret etmektedir:

-CİNLERİ ve iNSANLARI SADECE KULLUĞUMU YAPMALARI iÇİN YARATTIM!.. (51-58)

Kulluğu yerine getirmeleri için yaratılmış olanların; o gayeye yönelik olarak yaratılmış olanların, bu kulluğu ifa etmemeleri acaba mümkün olabilir mi?..

Hele bir de "F Â T I R"ı hatırlarsak!...

"ALLAH"ın, kendisini "FÂTIR’es semâvâti vel arz" diye tanımlayışını hatırlarsak...

Yani, "neyi gerçekleştirmek istiyorsa, o gayeye uygun yapısal özellik vererek, yarattıklarını forme eden" anlamına "FÂTIR" oluşunu; ve böylece göktekileri ve yerdekileri yaratmış olduğunu kavrayabilirsek...

Üstüne üstlük...

-"RABBİN HÜKMETTİ Kİ, KENDİNDEN GAYRINA KULLUK EDİLMEYE!.. (17-23)

"H Ü K M Ü" mevcut iken!...

Peki bu takdirde, buradaki olayı nasıl değerlendireceğiz... Ne anlayacağız?... Nasıl anlayacağız?…

Elimizden geldiğince, dilimiz döndüğünce açıklamaya çalışalım...

"ALLAH", "âlemlerin Rabbı" olduğu için; isimlerinin işaret ettiği özelliklerin seyrini murad etmiş ve bu isimlerin manâlarına dayanan yaratıklarını "esma terkipleri" halinde ortaya çıkartmıştır...

Yaradılmışların varlıklarını bu isimlerin manâları oluşturduğu için, onların bunun dışında kendilerine özgün vücudları ve varlıkları yoktur!... İş bu sebeble de, bu manâlara dayalı varlıklarıyla, her an bu manâların gereğini ortaya koymak suretiyle "GERÇEK anlamda ve MUTLAK yönden KULLUKLARINI" ifa etmektedirler..

Şayet basiretle dikkat edilirse, yukarıdaki âyetler tümüyle biraraya gelince, bu mânâ apaçık bir şekilde ortaya çıkmaktadır...

Böylesine geniş kapsamlı ve tüm varolmuşları içine alan mânâları ihtiva eden âyetlerin anlamının; son derece dar sahada, "namaz kılan kişinin rabbine kulluk itirafında bulunması ve ondan yardım istemesi" şeklinde anlaşılması, Kur'ân-ı Kerim’in, "evrensel sistemi açıklayan KİTAP" oluşuna uygun düşmemektedir; müşahedemize göre..

Peki bu âyette, diğerlerinin anladığı gibi, “bizim kulluk itirafımız ve yardım dilememiz” anlamı da yok mudur? Böyle anlayanlar yanlış mı anlamışlar?.

Yanlış değil, yetersiz ve derinliksiz olarak; dolayısıyla da çok kısıtlı bir ölçüde anlamışlardır!

Açıklamaya çalıştığımız, kapsamlı ana mânâ içinde, çok dar kapsamlı bir anlayışla, o mânâ da mevcuttur elbette!...

Evet, “kulluk eder ve bunun devamı için de senden inâyet isteriz” mânâsı da vardır bu âyette. Ancak, her an ve her nefeste gibi anlaşılmak zorunluluğu ile beraber!...

Bu arada şu soru akla gelebilir...

Bütün varlıklar yaradılış gayelerine hizmet eder bir biçimde yaşam sürerek "kulluk" ediyorlarsa; bu durumda bizim “ibadet”lerimizin anlamı ne?..

Neden ibadet edelim?..

Biz Allah'a tapmak için namaz kılmıyor muyuz?..

Allah'a tapınılmaz mı?..

İbadet ederek cennete hak kazanmıyor muyuz?.

İbadet etmedikleri için cehenneme gitmiyorlar mı?

Önce “kulluk” kavramının iki anlamına işaret edelim;

Birinci mânâda "kulluk", geniş kapsamlı ve "mutlakiyet" ifade eder şekliyledir... Bu gerçek anlama, yukarıda işaret ettiğimiz âyetler toplu olarak değerlendirildiğinde kavuşmaktayız..

Bu mânâda "kulluk", evrensel sistem içindeki tüm yaratılmışların, "mutlak kulluk" için varedilmiş oldukları; ve her an da buna devam ettiklerini açıklama sadedindedir..

-"CİNLERİ ve iNSANLARI YALNICA KULLUĞUMU YAPMALARI iÇİN YARATTIM..” (51-58)

şeklindeki Kur’ân hükmü buna işaret eder. Buna “fıtrî kulluk” da denir!.

İkinci mânâda izafî-göresel "kulluk" ise, bireyin "Rabbi olan ALLAH'ı farketmesi, O’na kulluk için var olduğunu ve bu görevi yaptığını kavraması ve nihayet bu hâlinin devamı için de her an gene ALLAH'a muhtaç olduğunu hissetmesidir"... Ki bu da "göresel" anlamda, "bireysel kulluktur"...

Burada ayrıca, çok önemli bir sırra da, işaret yollu değinmek istiyorum. Ehli elbette bu işareti değerlendirip hedefteki kapıdan içeri girecektir!.

Rasûlullah Aleyhisselâm buyurmuştur ki:

-“Namaz, müminin mi’râcıdır”!.

-“Fatihasız namaz olmaz”!..

Âyette de şöyle bir uyarı vardır:

“VAY HALİNE O NAMAZ KILANLARIN Kİ, NAMAZLARINDAN GÂFİLDİRLER!.. (107-4/5)

Yani, “namaz”ın ne olduğunu anlamadan, hissetmeden “namaz”ı “kılan”ların hâli perişan olur!.

Önce bu konuda bazı önemli noktalara dikkati çekelim…

Namazdan amaç, “mi’râc”dır!…

Bunu gerçekleştirememesi, kişinin varlığını da oluşturan Allah’tan “perdelenmesini”, yani gafleti meydana getireceği için, çok büyük bir kayıp olur!.

“Mi’râc”ın oluşması ise, Fâtiha’nın okunmasına; yani, Fâtiha’daki kelimelerin anlamlarının idrâk edilmesine bağlıdır!.

Öyle ise burada şöyle düşünmek lâzım gelir…

“Fatiha” sûresinde, Kur’ân ‘ın diğer sûrelerinde olmayan hangi anlam vardır ki; o anlamı fark edilmeyen, idrâk edilmeyen ve tasdik edilerek itiraf edilmeyen namaz, büyük sorumluluk getirmekte; buna karşılık o anlamın hissedilip yaşanması sûretiyle Onun okunuşu, kişiyi “mi’râc”a çıkartmaktadır?

Besmele ve hamdele diğer bölümlerinde de geçmektedir Kur’ân ’ın… Hidâyet dilenmesi de!..

Öyle ise…

Burada düğüm noktası gelip “Mâlik-Melîk’i yevmid din; iyyâke na’büdü ve iyyâke nestaıyn” cümlesine dayanmaktadır.. Fenâ fillah sırrı da burada gizlidir!.

“İyyâke na’büdü” cümleciği,“fenâ fillah”ın Kur’ân’daki ifadesidir !.

Bu arada Rasulullah Aleyhisselâm’ın şu açıklamasını da düşünelim:

-“Her vakit namazı, kendisiyle bir önceki vakit arasındaki günahları siler”!.

Peki bu âyetlerde ne gibi bir mânâ ve sır mevcut ki, bu sırrın farkedilip, idrâk edilmesi; ve dahi yaşama geçirilmesi, kişiyi hem bir önceki namazdan beri kendisinde oluşan günahlardan arındırıyor; hem de “mi’râc”ı yaşamanın yolunu açıyor?

Şimdi bu âyetin anlamını bir daha düşünün!..

Burası çok ama çok önemli bir sırdır!. Niyaz edelim ki açıla!..

Zirâ, “Namaz”ın “ikâmesi” ve “dâimi”ye dönüşme yolunun açılması ancak bu sırrın keşfedilmesine bağlıdır; bize göre!.

"ALLAH"a "tapınma" konusuna gelince...

"TAPINMA", asırlardır, çeşitli toplumların şuursuz bir biçimde putlarına, tanrılarına yaptıkları saygı, yakarış gibi davranışları târif için kullanılan bir kelimedir... Asla "kulluk" diye çevirdiğimiz "ibadet" kelimesinin mânâsını ifade etmez; ve "ibadet" kelimesini Türkçeleştiriyorum diye "tapınma" kelimesini kullanmak, oldukça önemli bir hatadır!... Kullanan kişinin Türkçe bilgisinin yetesizliğine verilir!..

Diğer taraftan,

-"CİNLERİ ve iNSANLARI SADECE KULLUĞUMU YAPMALARI iÇİN YARATTIM..” (51-58)

Âyetinde geçen "ibadet" yani "KULLUK" kelimesinin ibni Abbas radıyallahu anh tarafından “liya'rifun” diye yorumlandığı ve âyetin böyle anlaşılması gerektiği yaygın olarak bilinen bir husustur..

Şayet, "liya'budun" kelimesini bu mânâda anlayacak olursak ve "iyyake na'budu" ifadesindeki "kulluğun" da "irfan" mânâsına işaret ettiğini düşünürsek; o takdirde şöyle bir anlam ile karşılaşırız:

“Âlemlerin Rabbı olan ALLAH'ın bizim Rabbimiz olduğunun bilinciyle her an O'nun varlıkta tasarrufunu seyretmekte olduğumuzu itiraf eder; ve bu bilinçli kulluğumuzun devamı için de o'ndan yardım bekleriz”..

Peki biz ibadetlerimizle cennete gitmeyecek miyiz, bunun için ibadet etmiyor muyuz?

İşte tamamiyle asılsız bir kabulleniş daha!.

Hiç kimse ibadet ettiği için cennete girmez!..

Çok bilinen bir hadisi şerifinde Hazreti Rasullullah sallallahu aleyhi ve sellem Efendimiz şöyle buyurmuştur:

-"Hiç kimse ameliyle cennete gidemez!..."

Sormuşlar:

-"Sende mi Ya Rasulallah?.."

-"Evet, ben de!... Ne var ki Rabbim bana rahmet etmiştir!.." (de, amelimle değil; o rahmet sebebiyle cennete giderim)...

Bu husus tamamiyle "KADER" konusu ile ilgilidir!...

"KADER" konusundaki çok önemli âyetleri ve Rasûlullah Aleyhisselâm’ın açıklamalarını ise "İ N S A N ve S I R L A R I" ile “A K I L ve İ M A N” isimli kitaplarımızın “Kadere iman” bölümlerinde açıkladık..

Anlatılagelen ve gerçeğe uymayan "kader" görüşlerinin ötesinde; gerçek kaynak bilgileri edinmek isteyenler, bu kitaplarımızdaki ilgili bölümleri inceleyebilirler...

Burada kısaca şunu ifade edeyim ki, hiç bir ibadet cennete girmek gayesiyle yapılmaz; ve “ibadet eden cennete girer” diye de bir hüküm mevcut değildir!... Kişinin cennete girmesi, ibadetine bağlı değildir...

Ancak, muhtemelen "Allah", cennete girecek olanlara ibadeti kolaylaştırmıştır, diyebiliriz...

İbadetler, insanın, bilinçlenmesi ve güç kazanması içindir!.. İnsanlar bu ibadetleriyle, bilinçlenebilir ve güç kazanabilirler...

Ancak ne var ki tüm bunların ötesinde, "ALLAH"ın o bireyin cennete gitmesini takdir etmiş olması işin en önemli ve ana faktörüdür!... Şayet hakkında böyle bir takdir yoksa, birey ne kadar ibadet ederse etsin, bilinçlenirse bilinçlensin ve dahi güç kazansın; gene de cennete giremez!..

Yani kısacası, "cennete girmek", ibadete değil, "ALLAH" takdirine dayalı olarak “İMAN nûru” esasına bağlıdır!..

Niçin cehennemden çıkmak “iman”a bağlıdır?

Bir kısım felç olayları vardır ki, bunlar tamamiyle psikolojik kökenlidir!. Bedende patalojik hiç bir problem olmamasına rağmen, kişi kendisinin felçli olduğunu ve bir daha asla yürüyemeyeceğini vehmederek; tekerlekli sandalyesinde cehennemini yaşar!. Hastalık hastası diyebileceğimiz kişiler kendilerini etki altında tutan vehim gücü yüzünden akıllarını yeterince değerlendiremez, çeşitli kâbiliyetlerini kullanamaz; ve böylelikle de hayatlarını ıstıraba dönüştüren cehennemden çıkamazlar!.

“AKIL ve İMAN” isimli kitabımızda geniş bir şekilde anlattığımız gibi insan, hayatını cehenneme çeviren vehim gücünün üstesinden akılla gelemez!. Vehim kuvveti yani “yoku var sanıp, varı yok sayma” özelliğinin üstesinden gelecek olan insandaki güç akıl değil, imandır!. Vehim, akıl ve ona dayalı olan tefekkür mekanizması üzerinde rahatlıkla tasarruf ederken, fiilleri direkt yoldan etkileyen iman karşısında daima yenik düşer!. İşte bu yüzdendir ki “Dini” anlaması için akıllıya teklif yapılmış ve iman ederek yürümesi önerilmiştir!.

İnsanın, gerek dünya yaşamındaki cehennemî süreç, ve gerekse de ölüm ötesi yaşamındaki cehennemi, hep onda gâlip gelen vehim kuvvesinin sonucudur!. Bunun sona erdirilmesi ise yalnızca iman kuvvesi ile mümkündür!.

Bedeninde fizikî bir arıza olmadığı halde kendini felçli sanan kişi inanacağı kişiyi buldu mu yürür!. Evhamlı kişi, iman edeceği insanla ya da bilgiyle karşılaşırsa ıstırabı sona erer..

En dar kapsamlı anlamıyla “Allah’a iman” da, kişiye karşılaştığı zorlukları, “Allah”a ait özelliklerin kendisine o konuda yardımcı olacağına ve kendisini o konuda selâmete çıkaracağına iman” sonucunu getirir!.

Kişi bu iman ile kendisinde cehennem ortamından çıkacak gücü bulur!. İsterse zerre kadar imanı olsun!.

Ama kişinin böyle bir imanı yoksa, kendisini bildiği güçlerinden ibaret sayıyorsa, “Allah”ı anlamamışsa ve iman etmemişse; özündeki Allah’a ait kuvvelerden mahrum kalacağı için” edediyyen cehennemden çıkamayacaktır!. İman etmediği için başkası da, kim olursa olsun ona bu konuda yardım edemeyecektir!. Aklı vehim gücünün etkisi altında olduğu için kendisinin asla yürüyemeyeceğini sanan kişi gibi!.

Yani ebedî olarak cehennemde kalacak olanlar, yaşamlarını yöneten vehim kuvvetinin etkisi altından kendilerini kurtarıp, iman etmeden yaşadıkları için sonsuza kadar cehennemde kalmaya mahkûm olmaktadırlar!.

"İBADET", esas itibariyle "taat" mânâsınadır... Gerekçe sormaksızın, mükemmel bir şekilde görevi yerine getirme, anlamını ifade eder... Esasen herkes, varoluşunun gereğini otomatik olarak ve mükemmel bir şekilde yerine getirmektedir... Yani kulluğunu ifa etmektedir...

Ne var ki bunu hakkıyla eda etmek ancak, O'nu içinde hissetmek ve bunun neticesinde “haşyet” duymakla hasıl olur...

Aksi halde, ibadetin sadece fiilinde, şeklinde kalınmış olur..

Neticesi de yapılanın bilincinde olmanın oluşturacağı hazdan mahrumiyettir!..

"HİDÂYET" NEDİR
NASIL OLUŞUR?

Bundan sonra sıra geldi şu âyetten anladıklarımıza:

-"İhdına's sırat'el mustâkıym..."

-Hakkımızda hayr olana erdir...

Esasen, herkes hidâyet üzeredir…

"İhda"nın mânâsı "hidâyet et" demektir...

"Hidâyet" ise, "hayır olan gayeyi oluşturacak hedefe, lûtfu letâfetle, varlığın yapısından, bünyesinden gelen bir yoldan erdirmek"; demektir..

"Hidâyet", en kapsamlı anlamıyla, yaratılmış her “şey”i, o şey hakkında “hayr” olan hedefine, "LÂTÎF" isminin sırrıyla, yönlendirip, o yolda yürümeyi ve hedefine ermeyi kolaylaştırmaktır..

Muhakkak ki, herkese bir hedef takdir edilmiştir; ve birim, o hedefine kendisine gelen “hidâyet” üzere ulaşacaktir!.. Çünkü ona, o hedefe ulaşmak “hidâyet” edilmiş, “kolaylaştırılmıştır”!...

Misâli kendimizden verelim...

Biz, takdir gereği, bu kitapları yazıyoruz... Ancak, bu kitapları okuyanların belki de çok azı içindekileri değerlendirip, yararlanabilecektir!...

Ve nihayet birazı da, kendisine bu yolda verilmiş olan "hidâyet" sonucu olarak; "Demek olaya böyle de bakılabiliyormuş, işin bu yönü de varmış" deyip, Kur'ân-ı Kerim’i bu gözle değerlendirmeye başlayacak.. Böylece, "Kur'ân ‘ın, evrensel SİSTEMİ ve bu sistem içindeki insanın yerini ve yapısını; ve dahi, insanın, yaşamını geleceğe dönük bir biçimde nasıl değerlendirmesi gerektiği yolundaki uyarılarını farklı bir gözle değerlendirip”, sürekli yeni ufuklara kanat çırpacaktır...

Bir kısım insanlar vardır ki, onlar dar çevreden gelmişler, o dar çevrenin görüşleriyle daha yetişme çağında sınırlanmışlar; ve daha sonra da şartlanmalarının ördüğü “KOZA”nın içine yerleşmişlerdir...

Hatta daha sonraki devrelerde yaptıkları çalışmalar dahi, beyinlerindeki, "KOZA"yı kıramamış; "her şeyi çok dar bir perspektif içinden" görerek yaşamışlardır!

Uzakdoğu’yu, Amerika'yı görmüşler, doğuda-batıda okumuşlar, okutmuşlar, ama, hâlâ, o yetiştikleri dar çevrenin saf, iyiniyetli, yürekli, fakat dar ve sınırlı görüşlü kişiliğini aşamamışlardır...

Bu "KOZA"sını delip çıkamamış zevâtı kirâma göre.;

"Kur’ân, yukarıdan Mekke'deki Hazreti Muhammed’de inmiş, önce Arap’ları sonra da insanları “iyi ahlâklı yapmak için gelmiş, Allah’tan başkasına tapınılmasını istemeyen, iyi ahlâk derneği kurallarının daha bir gelişmişidir”..

Kur'ân-ı Kerim’de SİSTEM yoktur!...

Kur'ân ‘da bilimsel gerçeklere işaretler aramak abestir!..

Kur'ân ‘dan, ne tıp, ne astronomi, ne fizik, ne kimya ne de başka dalda hiç bir şey öğrenilemez!...

Kur'ân sadece yukarıdaki tanrıya nasıl ve neden tapınılması gerektiğini, toplumların hangi kurallara göre yaşayacağını anlatan bir kitaptır"

"Allah", "hidâyet" etmedikçe, kişinin küçük yaşta, dar çevrede ördüğü "kozasını" ilerideki yaşlarda delip çıkabilmesi fevkalade zordur!..

Çağdaş veriler eşliğinde düşünebilen özgür ve objektif düşünce sistemine sahip olmak, hele hele geleceğe dönük ve de "KOZASIZ" yaşayabilmek bütün bunların üstündedir!..

Bizim kitaplar bir yana, Kur'ân-ı Kerim’i okuyanların içinde, "okur"ların sayısı sayılacak kadar azdır!..

"Okuma ücretini cennette almak üzere anlaşmalı olduğu" için; ya da "ölmüşlerini rahatlatmak için sevap olsun diye okutanlar ve okuyanlar" ötesinde; gerçek "Kur'ân okur”larının sayısı ne kadardır dersiniz?...

Kur'ân-ı Kerim’in anlatmak istediği o muhteşem sistemi; ve o sistem içindekilerin yapısını; özelliklerini; Allah'ın eşsiz ilminin ve kudretinin eserlerini anlayıp değerlendirmek için anlama gayesiyle ve üzerinde derin derin düşünerek okuyanlar ve bundan dolayı “huşû” duyanlar ne kadardır, dersiniz?...

Evet, o çok bildiğini sanan; ancak hiç bir fikir tartışmasını sonuna kadar götürme birikimi de bulunmayan, "monolog"çular, “vâiz”ler, "koza"larının içinden seslenirler, diğer "kozalı"lara ..

"Zinhar, sizi düşünmeye, geniş açılı bakışa, kozanızı delip uçuşa davet eden kitaplara kulak vermeyin, okumayın!.. Allah'ın çağdaş nimetlerini değerlendirmeyip, bin sene evvelkiler gibi, kâinatın merkezi dünyadır, her şey dünyanın çevresinde dönüyor diye düşünmekte devam edin!..

Kur'ân ilim kitabı değildir!.. O'nun ilimle yorumlanması caiz değildir!. Bırakın yeni düşünceleri!.. Böyle yaparsanız dinden çıkarsınız"(!)

Neden bu böyledir?...

Önde gelen gerçek ve kesin neden, onlara gelen "hidâyet"in bu yolda olmasıdır!.. Muradı ilâhi, “meşiyyet-I ilâhi” böyledir!...

Öte yandan bu durumun görünüşteki vesilesi de, bedenlerinin yurtdışına ulaşmasına karşın, düşünce sınırlarının "koza" ile sembolleştirdiğimiz "darçevre düşünü sınırlarını" aşamamalarıdır!..

Bunun dindeki izah şekli ise, o bireye "KOZA" dışı düşünce ve bakış açısının "KOLAYLAŞTIRILMAMIŞ" olmasıdır!...

"Özgür düşünce" tabanında yetişmemiş; verileri, şartlanmalarıyla değerlendirme zorunluluğu içinde kalanlar, apaçık gerçekleri göremezler ve kavrayamazlar.

Bu sebepledir ki, biz onları suçlamayız, hatta hoşgörürüz; ve deriz ki, onlar da Allah'ın takdiri üzere "hidâyette"dirler...

Evet, "İHDA"nın getirdiği "kolaylaştırma" kavramı, bilelim ki konunun anlaşılmasında anahtardır!

Burada, hemen şu işareti Rasûlullah Aleyhisselâm’a kulak verelim;

Hazreti Âli anlatıyor:

"Biz bir defasında Baki'ül Garkad mezarlığında bir cenazede bulunduk...

Rasûlullah sallallahu aleyhi ve sellem yanımıza gelip oturdu... Biz de etrafını sardık...

Rasûlullah'ın beraberinde bir âsa vardı...

Rasûlullah başını eğdi ve düşünceli bir halde elindeki âsa ile yere vurup dürtüştürmeye, çizgiler ve izler meydana getirmeye başladı... Sonra şöyle buyurdu:

-"Sizden hiç bir kişi ve yaratılmış hiç bir nefis istisna olmaksızın, hepinizin cehennem ve cennetteki yerini ALLAH yazmıştır!... Ve herkesin said veya şaki olduğu kesinlikle yazılmıştır!.."

Bunun üzerine oradakilerden biri sordu:

-Ya Rasûlallah öyle ise bizler yaptığımız çalışmaları terkedip, bu yazımız üzere mi kalalım?..

Rasûlullah şöyle buyurdu:

-"Said olan kimse, saadet ehlinin fiîllerine ulaşacaktır... Şakî olan kimse de, şekâvet ehlinin ameline ulaşacaktır...

Sizler, amel edip çalışın... Çünkü, herkese KOLAYLAŞTIRILMIŞTIR!.

Said olan saadet ehlinin ameline KOLAYLAŞTIRILIR; şaki olan da şekâvet ehlinin FİÎLLERİNE KOLAYLAŞTIRILIR !..."

Şu da aynı hususa işaret eden başka bir olay;

Hazreti Ömer'in oğlu Abdullah naklediyor babasından...

Soruyor Hazreti Ömer radıyallahuanh:

-"Ya Rasûlullah... Yapmakta olduğumuz işin, oluşmakta olan bir iş, bir başlangıç mı olduğu kanaatindesin; yoksa önceden tamamlanmış (olup-bitmiş) bir iş mi?."

Rasulullah sallallahu aleyhi ve sellem şöyle cevap verdi:

-"Ey Hattaboğlu, önceden takdir edilmiş olan işlerdir!...

HERKES ÖNCEDEN TAKDİR EDİLMİŞ OLAN İŞLERE HAZIRLANMIŞTIR...

Saadet ehlinden olan, saadet için çalışır; şekâvet ehlinden olan da şekâvet için çalışır!.."

Son olarak Rasûlullah Aleyhisselâm’ın şu açıklamasını da nakledip, “kolaylaştırılma” işleminin sistemine, tekniğine geçelim:

Süraka bin Cü'şum şöyle soruyor Rasûlullah Aleyhisselâm’a:

-Ya Rasûlallah... Fiillerimiz, kaderleri çizen kalemin yazdığı takdirler cümlesinden mi; ki, artık kalem onun işini tamamlamış ve kurumuştur?... Yoksa AMEL (fiil için geçmişte bir takdir sözkonusu olmayıp) gelecekte mi oluşacaktır?

Buyurdu ki Rasulûllah:

-"FİÎLİN, kader ile tespit edilmiş olan takdirler sonucu olup, kalemin yazıp kuruduğu hususlar içindedir!...

Herkes, ne için yaratıldı ise, ona KOLAYLAŞTIRILIR!.."

Evet, bu takdir nasıl yürürlüğe giriyor... KOLAYLAŞTIRILIYOR... HİDÂYET EDİLİYOR?…

Yukarıda izah etmiştik ki, "hidâyet", "LÂTÎF" ismi yönünden oluşur!...

Şimdi "LÂTÎF" ismi sırrıyla, "hidâyetin" oluşmasını müşahedemiz ölçüsünde izah edelim...

Önce, Rasûlullah sallallahu aleyhi ve sellem’in şu açıklamasına kulak verelim:

-"Muhakkak yüce ALLAH, yarattıklarını bir karanlık içinde yarattı.. Sonra onlara “nur”undan saçtı!.. Bu “nur”dan nasibini alan hidâyete erdi!... Nasibini alamayan da, dalâlete saptı!...

Bunun için, ALLAH'ın ilmine göre kalem kurudu!."

Şimdi de şu âyetleri dikkate alalım:

-"ALLAH DİLEDİĞİNE HİDÂYET EDER!..." (22-16)

-"YILDIZ iLE HİDÂYETE ERERLER !..." (l6-l6)

-"BÜTÜN YILDIZLAR EMRİYLE FAALİYETTEDİRLER..." (12-16)

-"EMRİ SEMÂDAN ARZA NÂZİL OLARAK TEDBİR EDER.... " (32-5)

-"ALLAH YEDİ KAT GÖĞÜ VE YERDEN DE ONLARIN BİR MİSLİNİ YARATMIŞ; EMRİ ARALARINDAN NÂZİL OLMAKTADIR... " ((65-12)

-"ALLAH SİZİ YARATTI VE DÜZENLEDİ, BİÇİMLENDİRDİ.. DİLEDİĞİNCE TERKİP ETTİ!..." (82-7/8)

İmam GAZALİ merhum, meşhur eseri "İHYA"da, ashabın âlimlerinden olan ibni Abbas radıyallahu anh’ın şöyle dediğini yazar:

-"O ALLAH ki yedi semâ yaratmış, arzdan da onların bir mislini; ARALARINDAN emir inip duruyor!...(65-12)

âyeti celilesinin tefsirini yapacak olsam, beni taşa tutardınız... Bana kâfir derdiniz!..."

Şimdi de

"EMRİ SEMÂDAN ARZA NÂZİL OLARAK TEDBÎR EDER"

âyetindeki, "TEDBÎR"in mânâsına gelelim..

Bakın Hamdi Yazır merhum "TEDBÎR"i nasıl açıklıyor:

"TEDBÎR, bir işin arkasını görerek ona göre gereğini tayin etmektir.. Allah tealanın tedbiri ise, HİKMETİNE göre İRADE buyurmasıdır..

Şu halde burada “EMÎR”, umurun tekili olarak “şein” mânâsınadır..

Yani, DÜNYANIN İŞİNİ MELÂİKE GİBİ SEMÂVÎ ESBAB VE KUVAiLE YUKARIDAN AŞAĞIYA iNDİRMEK SURETİYLE TEDBİR ve iDARE EDER.." (C.6; s:3859)

Sanırım artık iş iyice şekillenmeye başladı...

Bakın, "BÜTÜN YILDIZLAR EMRİYLE FAALİYETTELER"..

Peki ne iş yapıyorlar, görevleri ne?..

Boş yere, kuru kuruya gökte dönsünler, sadece süs olsunlar diye mi yaradilmış bu yıldızlar?...

"ALLAH YEDİ GÖĞÜ VE ARZDAN (YERYÜZÜ) DA BİR MİSLİNİ YARATMIŞ; EMİR (hüküm) , ARALARINDAN NÂZİL OLMAKTADIR"

Âyetinin yorumunda bakın Hamdi YAZIR merhum ne diyor, "HAK DİNİ KUR'ÂN DİLİ" isimli en kapsamlı ve değerli tefsirinde:

"Bizim anlayabileceğimize göre, bunun zâhirde seyyarelerden her biri kendi semâsı dahilinde bir arz(yeryüzü) gibidirler; ve ONLARDA DA ALLAH'IN BİR TAKIM MAHLUKATI VARDIR; demek oluyor!.." (c:7;s:5078)

"Esahhı akval olan bu ihtimale göre, Arzımızın seyyarelerle, seyyarelerin arzımızla bir mücaneseti, ve semalarla da bir mümaseleti bulunduğu neticesi alınır..

Bundan da, arzımızın dahi bir seyyare ve seyyarelerin azçok arzımız gibi kendi âlemlerinde birer merkezi sıklet ve bazı mahlûkata mesken ve bazı eserlere menzil olan maddi ve laekalmeadin ve nebatı hâvi birer cirm oldukları sezilebilir..." (c:7;5081)

Evet, artık baklayı dilimizin altından çıkarmanın sırası geldi herhalde...

Lûtfen gerçekçi olalım ve meseleyi, görmek istediğimiz gibi görme noktasından, gerçekçi ve objektif bir biçimde, olduğu gibi görme noktasına oturtalım...

"ALLAH İsmiyle İşaret Edilen”, “SINIRSIZ vücüd” sahibi olduğu içindir ki; kendi varlığı, vücudu dışında başka bir varlık ve vücud sahibi yoktur...

Tüm isimlerle andığımız bütün varlıklar ve birimler, hep O'nun varlığı, vücudu ve isimlerinin mânâlarıyla kâim ve dâim ve harekette ve bilinçte varlıklardır!...

Her birinin diğer birinden farkını, yapısını, terkibini oluşturan Allah isimlerinin özelliklerinin farklı oranlarla ortaya çıkışı oluşturmaktadır...

İşte bu yüzdendir ki; Her birimde tasarruf eden, ve o birimle diğerlerini etkileyen; yönlendiren; biçimlendiren; yürüten, varediş gayesine göre hedefine ve hayrına erdiren hep ALLAH'tır'...

O'ndan gayrı “YARATAN”; O'ndan gayrı “RAB”; O'ndan gayrı ”HÂDİ” (hidâyet eden); O'ndan gayrı “MEHDÎ”; O'ndan gayrı “MUHYÎ”, O'ndan gayrı “MUMİT” (ölümle dönüştüren) asla ve kesinlikle mevcut değildir!..

Ancak ne var ki, biz bu gerçeği bir türlü fark edemiyor, anlayamıyor ve dolayısıyla inkâr etme anlamına gelen bir tarzda olayları yorumluyoruz...

Ya, O'nu yüceltme tahayyülü ile, O'nu her şeyin ötesine, ötelerin ötesine, arş'ın ötesine, kısacası hayalimizdeki en uzak öteye, noktaya oturtuyoruz!...

Ya da, gördüğümüz her pireyi-deveyi "O" yapıp; "O"nu orada ortaya konulan mânâ ile kayıt altına alıp; her şeyi "ALLAH" kabulleniyor; ve böylece geri planda "birimselliğimizi ALLAHLAŞTIRIYORUZ"!...

Ve yahut da, her birimizin varlığını, vücudunu ispat eder bir düşünce ile; sen, ben, o varız, varlıkta her şey mevcut, artı, bir de "O" var!... deyip; "O"na "SINIR" getiriyoruz!.. Sonra da bu görüşe dayalı bir biçimde, "O"nun bizlere, makro ya da mikro birimlere yaptırttıklarından dem vuruyoruz!..

Oysa, nasıl bir yazarın kafasında türlü senaryolar olur da, hepsi onun kafasından, onun özellikleri istikametinde oluşursa; ve buna rağmen de yazarın kişiliğinden, "oluşturduğu" kişiliktir diye söz edilemezse; benzer şekilde, her birimi ve tüm varlığı kendisinden ve kendisiyle meydana getiren "ALLAH" da, o yarattıklarıyla sınırlanmaktan ve kayıt altına girmekten; ve onlar olmaktan beri ve ötedir!..

Tüm varlık isimleri altında ortaya çıkan kudret ve mânâ hep O'na aittir...

Tüm varlıklar ve oluşturdukları tasarruflar hep O'na aittir; ve onların her biriyle bir diğerini etkilemektedir!...

Ancak bütün bunlara rağmen de, ne mikro ne de makro plandaki hiç bir "şey" için "ALLAH"tır denemez!...

Fakat, oradaki "vücûdu" da inkâr edilemez!.

Bu yüzdendir ki Rasûlullah Aleyhisselâm, şöyle buyurmuştur:

-"İnsanlara şükretmeyen, ALLAH'a şükretmiş olmaz!...

Ayrıca;

-"ALLAH iHSAN EDENLE BERABERDİR..."

âyetinde işaret edilen bir biçimde, "ihsan edende veren Hak'tır"!...

Tasavvuf taki "mâiyyet sırrı"da budur işte!..

Ve sen, o ihsan edeni görüp de şükretmezsen; artık sadece, hayâlinde "tasavvurun olan tanrına" şükretmiş olursun; ki, bu da gerçek ihsan ediciye şükretmemiş olman sonucunu doğurur...

İşte eğer bunu anladıysak, şimdi yukarıdaki âyetlerde işaret edilen mânâyı kolaylıkla kavrayıp, sistemi de çözmüş, yani "OKU"muş olacağız...

Her biri canlı ve bilinçli bir yapı olan, çeşitli "ALLAH" isimlerinin mânâlarını hâvi "BURÇLAR"ın, yani günümüz deyimiyle “takım yıldızların”, yaymış oldukları bir kısım kozmik ışınlar, sürekli olarak birbirlerini ve bu arada dünyamızı da etkilemektedir!..

Semâdan, yıldızlardan gelen ve "ALLAH" isimlerinin çeşitli mânâlarını ihtiva eden kozmik ışınlar, hiç farkında olmadığımız bir biçimde, bütün canlıların beyin hücre genetiğindeki “DNA” ve “RNA” dizinlerini etkileyerek, onlardaki çeşitli yönelişlere ve genetik programlamalara yol açmaktadır..

İşte bu sebepledir ki, büyük keşif sahibi evliyaullahtan ve o devrin "OKU"muşlarından olan Muhyiddin A'rabi, "Fütuhat'ı Mekkiye" isimli eserinde;

"Dünyada, berzahta ve cennetlerde tekevvün etmekte olan ve edecek (oluşacak) her şey BURÇLARDAN iNEN TESIRLERLE meydana gelir.." demiştir!..

Ve işte bu sebepledir ki, "EMİR", yani "HÜKÜM", yani, o hükmü oluşturacak tesirler semâdan yıldızlardan inmektedir, denmiştir...

Esasen "EVRENSEL SIRLAR" isimli 70'li yıllarda yazmış olduğumuz kitapta, bu gezegenlerden bazılarındaki canlı türleri hakkında sözetmiştik...

“Din”de "melek" diye tanımlanan ve bizden ayrı bir boyutta yaşadıkları için de bizim tarafımızdan algılanmaları asla mümkün olamayan bu varlıklar dahi bizi çeşitli şekillerde etkilemektedir; ve bunların aramızda yaşamakta olan “CİN”lerle hiç ilgileri yoktur!..

Ancak bu arada çok büyük bir aldatmaca da söz konusudur...

Günümüzde “UZAYLI” olarak lanse edilen ve kabul ettirilmeye çalışılan “CİN”lerin ilişkide oldukları kimselere, cinlerin kendilerini zaman zaman da “melek” olarak empoze ettiklerini duyuyoruz...

İster kendilerinin "uzaylı" olduklarını söylesinler, ister "Mevlâna" ya da başka birinin "RUHU" olduklarını iddia etsinler; ve hatta kendilerinin "melek" olduklarını kabul ettirmeye çalışsınlar, kesinlikle bilelim ki, bunlar hep "CİN"lerdir!...

Bunlardan, müşahedemize göre yegane korunma yolu da şu aşağıda yazacağımız Kur'ân âyetlerini ezberleyip okumaktır...

"Rabbi innî messeniyeş şeytanu binusbin ve azab.. Rabbi eûzübike min hemezatiş şeyatıyni ve euzübike rabbi en yahdurun. (Saffat:7 Sad:41)

Bu okumanın nasıl ve hangi sistemle fayda sağlayacağını ise en tafsilatlı bir biçimde "D U A ve Z i K i R" isimli kitabımızda anlatmıştık...

Bu tür ilişkilerde olanlar, sabah-akşam l50 veya 200'er defa okumaya devam ederlerse, ayrıca gene aynı kitabın 268. Sayfasındaki duaya günde 100 defa devam ederlerse kısa sürede bu kandırmacanın sona erdiğini görürler...

Tabii, okumamaları için üzerlerine yapılan baskıya karşı koyup; içlerinde, okumamaları için oluşturulacak sıkıntıya direnebilirlerse...

Evet, hüküm, takdir işte böylece, yıldızlar adı ardındaki, Mutlak İrade’den her an evrene yayılmakta; ve bu arada bizlere de ulaşarak, hükmünü icra etmektedir!...

Ve bu etkileme "hidâyet" kelimesinin ihtiva ettiği "lütfu letâfetle", yani biz hiç farkında olmadan, bünyemizde en gizli "Lâtif" bir biçimde cereyan etmektedir...

İşte günümüzde “astroloji” diye tanımlanan “Burçlar ilminin” temelinde böyle bir sistem mevcuttur... Bu konunun detaylarını öğrenmek isteyenler Sayın Nuran Tuncel’in hazırladığı "A’dan Z’ye ASTROLOJİ” isimli kitabı okusunlar..

Evet, "ihdına"nın nasıl olduğunu, "hidâyet"in hangi sistemle meydana geldiğini izah sadedinde mecburen buralara kadar geldik...

Nitekim az önce görmüş olduğumuz şu ayette "hidâyetin oluşması" apaçık ve kesin bir şekilde vurgulanmıştır:

-"YILDIZ İLE HİDÂYETE ERERLER"

Bu âyet görüldüğü gibi, "hidâyet"in yıldız kanalıyla oluştuğunu vurgulamaktadır...

Özellikle "B" sırrının anahtarını bu âyeti deşifre etmek için kullanırsak, şu çok orijinal manâ ile karşı karşıya kalırız...

-"HÂDİ olan ALLAH, isimlerinin mânâsıyla, var ettiği yıldız adı takılmış nesneden yolladığı tesirle-melekle- ışınlarla hidâyetini onlara ulaştırır...”

Yani tesir bize göre her ne kadar yıldızdan ise de, özü ve varlığı itibariyle Allah'tandır!...

Tıpkı, "yemek yedim, Allah kuvvet verdi"deki gibi... "İlaç aldım, Allah şifa verdi"deki gibi!.

Eğer bunu da anladıysak, konu iyice açıklık kazandı demektir..

Artık hidâyet "emr"inin yani “hükmü”nün semâdan arza nasıl "nâzil olduğunu" farkediyoruz, demektir..

"Hidâyet" mekanizmasının nasıl çalıştığını kavradığımıza göre; kaç türlü "hidâyet" sözkonusu, bir de onu görelim:

Bu arada bilelim ki, Allah'ın hidâyet ölçüsünden bahsetmek, onu sınırlamak olur ki elbette bu mümkün değildir..

Öyle ise "hidâyeti" en geniş kapsamlı olarak, tüm varlıkların, varoluş gayelerine göre yönlendirilmesi, yapacakları işlerin onlara kolaylaştırılması, onların işlere kolaylaştırılması olarak anlıyabileceğimiz gibi...

Daha sınırlı anlamıyla, "gerçek doğru" ile "göresel doğru" arasındaki farkı görebilme anlamına da değerlendirebileceğiz...

Ayrıca, varlığı çok daha geniş kapasitede, kapsamlı özelliklerle değerlendirebilecek olan Nebilere, Rasûllere ve evliyaya bu yolda yeni yeni açılımlar sağlayan “hidâyet” dahi gene "ihdına" derken düşünülebiliyor...

"SIRAT"a gelince...

"SIRAT", genelde yol, cadde anlamına kullanılmasına karşın, "sırat-ı mustakim" deyimi Dinsel mânâda, "Allah yolu üzere olmak" şeklinde anlaşılır...

"Mustakıym" ise öyle bir doğruluktur ki, o gidiş üzerinde ne sağa-sola kıvrılma vardır; ne de iniş-çıkış,,, iki nokta arasında seyreden ışın hattı gibi!...

Esas itibariyle her yaratılmış kendi yolundan, "ALLAH yolu üzerindedir"..

"ALLAH'a giden yolun sayısı nefslerin adedincedir" sözüyle işaret edilen mânâda; "herkes kendi rabbinin hükmü altında ve doğrultusunda" ise de...

ve bu duruma;

-"HEPSİ DE PROGRAMLANDIKLARI DOĞRULTUDA FİİLLER YAPARLAR..." (17-84)

âyetiyle de işaret edilmişse de...

Ve bu mânâya olarak;

"İhdınas sıratel mustakıym"in mânâsını "Fâtiha"nın "ruhuna" uygun olarak:

“Bize takdir etmiş olduğun hedefe ulaşmayı KOLAYLAŞTIR” diye anlarsak da...

“Herkesin, yaratılış amacına göre doğru olan sıratı var” ise de…

Özel anlamı ile, "İHDA"yı, kişinin “en'âm” yolundan ebedi huzur ve saadete ermesini sağlayacak bir “sırat”ı istemesi gerektiğini; "Hazreti Muhammed Aleyhisselâm’ın bildirdiği gerçeklere uygun bir yaşam sürmeyi kolaylaştır" anlamında bunu değerlendirmemiz gerektiğini, bundan sonraki âyetler göstermektedir...

Öyle ise geldik şimdi, bir sonraki son âyete:

İSTENMESİ ZORUNLU SIRAT

"sırat'elleziyne en'amte aleyhim; gayrıl mağdubi aleyhim ve laddaalliyn"

"O yola ki senin in’âmını hâvidir, bağışladın onlara; gazablandıklarının ve sapmışların yoluna değil!.."

"İn'âm" yani nimetleri hâvi "sırat" neleri ihtiva eder:

"Bunda dikkat çeken üç nokta mevcuttur:

Evvela, bizzat yol ve sırat en önemli nimet olan azâmetli bir nimettir...

Sâniyen, in'amı sırat, çok önemli bir yardım olarak anlaşılır...

Sâlisen, onlara izâfe kılınan bu sırat, kendi vazıları olmayıp; vazı ve in'amı ilâhi olduğu ve onların sıratı olması mazhariyet ve sülukları itibariyle bulunduğu, anlaşılır..." (c:1;s:130)

Esasen, "Rahman"ın "rahmet"i sonucu oluşan bu "in'am olan yol", elbette ki kişiyi, Rabbine kulluğunun bilincine kavuşturacaktır; ki bundan da daha büyük mutluluk olamaz!

Allah'ın bu genel “in'âm”ı dışında bir de özel “İn'âm”ı vardır... Buna erenler kimlerdir...

Bunlar gene Kur'ân açıklamasına göre, derece derece “sâlihler, şehidler, veliler ve nebilerdir”... Bu nimetler ile derece derece Allah'a yakîn ve kurbet eylemişlerdir. Ki, "İHDA"yı "yakîne ve kurbete götüren yol" anlamında da anlayabiliriz.

İçlerinde olunmaması uyarılan "mağdubın" ve "daâliyn" kimlerdir...

"Mağdubin", "gazaba uğramışlar" anlamına kullanılmıştır...

"Zulmedenin fiîlinin neticesini oluşturma düşüncesi", "gazap" olarak tanımlanır...

En büyük zulüm de, kişinin, "nefsine olan zulmüdür"; ki buna "şirk" denir!...

"ŞİRK", "özellikleri ve sıfatlarıyla sonsuz-SINIRSIZ” ve “Vâhid-ül AHAD” olup “ALLAH İsmiyle İşaret Edilen’in yanı sıra bir tanrı kabullenme, anlamını meydana getirecek şekilde, gerçeği örten fikir ve kabulleniştir!.

Ki bu hâl netice itibariyle "gazab"ı doğurur...

Bu durumda "mağdubin" diye işaret edilenlerin "şirk" ehli olan "müşrik"ler yani "tanrı kavramına inananlar" olduğu mânâsı anlaşılır...

"Daâlliyn"e gelince…

"Dalâl ve dalâlet" doğru olan yoldan hataen veya kasden "sapmak"tır...

Yani, doğru yol üzere iken, hata yapmak suretiyle veya kastı mahsusa ile, yürüdüğü istikametten başka bir yöne yönelmektir "dalâl"...

Şayet bir kişi gerçeği bulmuşken, o gerçek üzere iken, gerçekten ayrılmasına yolaçan fikri kabullenir ve o görüşe yönelirse, buna "dalâlete sapma" denir..

Doğrusu Allah indindedir elbet; ancak, bizim anladığımız kadarıyla, âyette geçen "MAĞDUBÎN" denilenler, “şirk” yollu, baştan beri "tanrı kavramını kabul edenler"dir ki bunun da din terminolojisinde karşılığı "müşrikler"dir...

"DAÂLLİYN" ise, "ehli kitap" denilen; kendilerine işin doğrusu bildirilmiş, ALLAH indindeki tek DİN'den yani İSLÂM'dan, yani Hazreti Musa veya Hazreti İsa öğretisinden "SAPANLAR"dır!..

Evet, "FÂTİHA" Sûresinin derinliklerine olan müşahedemizden şimdilik anlatabileceklerimiz bu kadar...

RUKÛ

Evet namazda böylece Fatiha’yı okuduktan sonra biraz daha ilâve âyet yahut sûre okuyup, sonra rukûya gidiyorsun

Ondan sonra rükuya giderken de, "Allahûekber" diyorsun.

Belden yukarısı yere paralel, bele kadar dik bir biçimde...

Deminki âyetleri okurken, kıyam halinde ayakta dik duruyordun.. Varlıkta hükmünü icra eden "HAY" ve "KAYYUM" Hak'kın kelâmı senden "kıyam"da açığa çıkıyordu!... Varlıkta dimdik duran, her an geçerli sistem ve düzen olan "ALLAH" hükmü senden açığa çıkıyordu... Bunun için dimdik ayakta idin..

Ondan sonra İsimlerin özelliklerine dayanan bileşik yapın nedeniyle; terkipsel yapıların Rabbül Âlemin önünde boynu eğik olması sebebiyle; bu varlıkta ilâhi hükümlerin gereğinin senden çıkmasına işaret eden bir biçimde rukûya eğildin...

Belden aşağın dik, belden yukarın yere paralel; varlığın bir kısmı ile kulluğunu yerine getirmedesin, varlığının belden yukarısı yani, idrâk yanıyla, şuur yanıyla bu evreni var eden mutlak varlık önünde eğilme durumundasın. Onun varlığını, tekliğini tasdik etme durumundasın...

Ayrıca...

Belden yukarısının eğik, yere paralel durması, “fıtrî kulluğu” ifade ediyor!. Belden yukarının yere paralel olması, senin, varlıkta Hâkim olan mutlak varlığı idrâk etmek suretiyle; "O"nun ilmi, kuvvet ve kudreti önünde eğik, teslim olmuş bir durumda olduğunu ifade ediyor... Bu idrâkın sende varolduğunu gösteriyor.

Buna karşın yere dik bele kadar olan bölümünle de mutlak vücudun varlığıyla varlığının idamesine işaret etmektesin!..

Esma terkibi sonucu varolan vücudun varlığını oluşturan “hakkanîyet” yönünden bele kadar dik; İsimlerin özelliklerinden meydana gelmesi sebebiyle de Rabbül Âlemiyn’e tâbi olması yönünden “O”nun önünde belden yukarısı bükülü!.

"RUKÛ"; Ulûhiyet önünde, Rubûbiyet hükümleriyle varolan varlığın sembolizesidir!.

Bu durumda tesbih yapıyorsun.

"Subhane rabbiyel azim"

"Azim olan, azâmet sahibi olan Rabbim subhandır"

Her bir zerrede "O"nun hükmü yerine gelmektedir. Her bir zerre "O"nun varediş gayesine uygun davranışlar ortaya koymak suretiyle; kulluğunu ifâ edip fıtrî tesbihini yapmaktadır!..

Ondan sonra:

"Semi Allahu limen hamideh"..

.

"Semi Allahu" : "Allah algılamadadır".

"Limen hamideh": "Hamd edenin hamdı, Allah`ındır!."

Yani, benim yaptığım her hareket ilâhi kudretin tasarrufu neticesinde meydana çıkmaktadır ki, "ALLAH" fiilimin gerçek fâili olarak ne yaptığımı bilmektedir; çünkü ilminde takdir eden "O"dur; anlamı var orada.

Doğrulduktan sonra tam dik vaziyete geliyorsun!. Tam doğrulmadan, dik vaziyette bir lahza durmadan secdeye gitmiyor, dimdik duruyorsun!.

Dik dururken, "Rabbena lekel hamd" diyorsun veya daha uzun şekli ile;

"Rabbena lekel hamdu kemâ yenbagıy licelâli vechike ve liazıymi sultanik."

diyorsun...

Ki Allah Rasûlü çoklukla böyle söylerdi.

Daha tam anlamıyla dik durmadan, secdeye gitmek yok!.

Bu tesbih de tam dik dururken söyleniyor!. Hemen rukûdan kalkarken ve dik halde iken... Anlamı ise yaklaşık şöyle:

"Kendi kemâlini, azametini, hikmetini, idrâk, değerlendirebilme Rabbime mahsustur; ki onun kadrini ve kıymetini, sonsuzluğunu ve sınırsızlığını idrâk etmek, ihâta etmek mümkün değildir"!..

Ondan sonra "Allahûekber" deyip "secde"ye gidiyorsun...

SECDE

"Secde hâli, kulun ALLAH`a en yakın olduğu hâldir"

buyuruluyor...

"Secde" nedir ki "ALLAH"a en yakın hâl oluyor?

-"Secde"de kul ile Allah arasında perde yoktur!. Deniyor…

Nerede deniyor?

"Secde" de!.

Kimde? Secde edende!.

Kıyamet günü, mahşer yerinde "Allah'a secde edin", denecek...

Bir kısmı secde edecek, birçokları da secde etmek isteyecek fakat başaramayıp tahta gibi öne, ya da yana devrilecek!. Beli dümdüz olup adeta betonlaşacak!. Bir türlü secdeye gidemeyecek!.

Dünyada, istemedikleri için secde etmeyenler var...

Secde etmek istedikleri halde, secde edemeyenler var!.

Bir de şu anda namaz kılan, ama secde etmeyenler(!) var!.

"Secde" etmek ne demektir?

"Allah"a secde etmek, O mutlak varlık yanısıra, ne senin ne de bir başka varlığın, vücudunun "var" olmadığını idrâk etmek, müşahede etmektir!.

"Ben yokum, sadece ALLAH var!" demektir.

Veya bir diğer anlamıyla, "var olan yegâne varlık Vahidül Ahad olan Allah", demektir, "secde"nin manâsı...

"Sadece bedenimle değil, şuurum, ruhum ve varlığımla sana secde ediyorum" demek için secdeye erdiğin anda, secde halindeyken, "var olan yegane varlık, Vâhidül Ahad olan Allah"tır!. "O"nun dışında "biz" yokuz... diye düşünebilmek lazım.

"Biz" derken burada neye atıf yaptık?

"İyyâke na'budu" ya!...

Bu "secde"yi yapabildiysen, ondan sonra kalkar oturursun, oturduğun zaman Hz. Rasûlullah gibi:

"Va'fuanna, vağfirlena, verhamna" dersin; ve ayrıca istersen "vehdina"yı da ilave edersin.... Secdeden kalkıp oturduğun zaman!.

Bunu söyledikten sonra, bu "secde"den hâsıl olan mânâyı farketmeyi takdir ettiği için, şükür olarak ikinci defa secdeye gider; üç defa daha "Subhane rabbiyel âlâ" veya "subhanallahi ve bihamdihi" dersin.

Böylece namazın o rekâtı, bu şükür secdesi ile tamamlanmış olur!.

Birinci "secde" yokluk; ikinci "secde" yokluğun müşahedesini ihsan eden "Allah"a şükür secdesidir.

Kıyamın, yani ayakta Kur`an okuma sürecinin; ve rukûnun sonrasında "secde"nin iki olmasının sebebi, birinci secde ile rekâtı tamamladıktan sonra, bunu tamamlamayı ihsan eden "Allah"a şükürdür.

Anlayabileceğimiz kadarıyla işte bu havas'ın namazıdır.

Bu havâs'ın "ikâme" ettiği namazın ötesinde, bir de "has-ül havâs", "mukarreb" denen, "Allah"a kurbiyet kazanmış, evliyânın ileri derecelilerinde yaşanan "daimî namaz" hâli söz konusudur.

1- "Kılınan" namaz...

2- "İkâme" olunan namaz...

4- "Daimî" namaz...

"Daimî" namaz nedir?

Namaz, ana yapısı itibarıyle, "ikâme" olunan namazdır dedik.

"İkâme" namaz sonucunda "secde" ile namazın kemâline ulaşırsan; bu "ikâme" olunan namaz kişiye "uruc" sağlar ve "mi`râc" hâsıl olur!.

"Mi`râc" kişinin "Kâ`bı kavseyn" veya "ev ednâ" makamında, "Allah"ı müşahede etmesi!..

Ya da, daha açık ifadesiyle, kendi varsayım benliğinin, hiç varsayılmamışçasına ortadan kalkıp, "BÂKİ ALLAH"tır hükmünce bütün esma ve sıfatlarıyla BÂKİ olması hâlidir.

"Uruc"un neticesinde hâsıl olan "mi`rac" ile o kişi, İlâhi bakâ ile "BÂKİ" olur!... Sen, onu kendin gibi sanırsın; ama o, "Allah`la bâki" durumdadır!.. Ve bu hâl ile hayatını sürdürür.

Hz. Rasûlullah’a baktıkları zaman; O da bizim gibi yiyip içiyor, aramızda dolaşıyor, çarşı pazar geziyor, ne ayrıcalığı var dediler... Ama O, ilahi hakikatı hissedip yaşayan, "mi`rac" sahibi olan; ve bunu bize bildiren "Allah Rasûlü" idi!.

Dışarıdan bakanlar, o "daimi namaz" ehlini kendileri gibi görürler; ama bilmezler ki O, varlıkta "Bâki olan Allah"ın yalnızca bir esmâ zuhurudur!.

İşte bu hâl, "ölmeden evvel ölerek", şuur boyutunda kişisel kıyâmetin kopup; "Sümme ileyna turceûn", "ve dahi bize döneceksiniz" âyetinin mânâsı ortaya çıkıp; basit tâbiriyle "kişinin Allah'a rücû etmesi"dir.

Allah'tan gelenin Allah'a rücû etmesidir!...

İşte bu da "mukarreb"lerin "daimi namazı"!.

Bunu başka nasıl anlatmak lâzım bilemiyorum!. Ancak yaşayan bilir!. Daha fazlasıyla anlatılması bizce mümkün değil!.

İşte, İslâm’ın ikinci şartı olan namaz!.

“ORUC”

"Ramazan" ayı diye bildiğimiz ayda “oruc”lu olmak, sağlığı yerinde olan her müslümanâ; yani "İslâm"ı farketmiş, idrâk etmiş, kabul etmiş her kişiye zorunlu!. İdrak etmemiş, anlamamış, kabul etmemiş kişiye zorunlu değil!.

Ermeni, Yahudi, Museviye “oruc” zorunlu değil... Onlar “oruc”lu olmayabilir!... Çünkü "Allah"ı anlayıp, İslâm’ı anlayıp, gereğini idrâk edene zorunlu hâle geliyor “oruc”!.

Peki “oruc” nedir?

Kaç türlü “oruc” vardır?

Orucun da "avam"a dönük yönü var…

"Havas"a dönük yönü var...

"Mukarreb"lere yani "hass-ül havas"a dönük yönü var!.

"Avam"a dönük olan yanını "İNSAN ve SIRLARI" isimli kitabımızın ilgili bölümünde açıkladığımız üzere, “oruc”lu olunan sürede, beyin dışarıdan alınan hammaddenin, tüketilmesi, sindirilmesi, ve çeşitli organlarda değerlendirilmesi yönünde enerji harcamasını çok alt düzeye indiriyor.

Daha evvelde söylediğimiz gibi insan bedenine iki tür enerji giriyor.

Birinci tür, yiyip içtiklerimiz. Dünyanın ağırlıklı elektrik potansiyeli negatiftir. Gıdalarla vücuda giren, yenilen ve içilen nesnelerde de çoğunlukla hâkim olan enerji yükü negatiftir!. Buna karşılık solunum yoluyla aldığımız havadaki oksijen vasıtasıyla vücuda giren enerji yükü de pozitiftir.

Bu pozitif ve negatif enerji yükleri beyinde değerlendirilerek eskilerin ruh adını verdikleri dalga(wave) bedene yüklenir. Böylece ölümötesi bedenimiz, şekillenir ve güçlenir!..

Bizim tesbitlerimize göre...

Beynin ruha yüklediği pozitif ağırlıklı enerjiyi mümkün olabildiğince artırabilmek; ruhtaki negatif yüklü dünyanın yapısı türünden olan enerjiyi de asgariye indirmek amacıyla, asgari sınır, limit olan, senede bir aylık “oruc” zorunlu kılınmıştır!.

Orucun başlama saati, gecenin, alaca aydınlığa dönüşü vaktidir!.. Bu saate kadar, sahûr denilen “oruc” öncesi yemeği yenebilir!..

İftar vakti ise, güneşin gözden kaybolması ve kızıl ışığının görülmez olmasıdır!..

Rasûlullah döneminde saat olmadığı gibi; daha sonra da uzunca bir müddet saat bulunmamıştır!. Şu saat şu dakikada sahur kesilecek; şu saat şu dakikada iftar eçılacak tarzındaki dakik komutlar tamamiyle uydurmadır!.

Keza namazlar için dahi bu böyledir!..

Diyelim ki öğle namazı... Bakarsınız, güneşin bulunduğunuz yere en dik hale gelmesine, sonra da namaza durursunuz!. Ya da akşam namazı; bakarsınız güneş gözden kaybolmuştur, namaza durursunuz; veya orucunuzu açarsınız!..

Akşam namazı ya da iftar saati "18.32"dir gibi bir tanımlama tamamiyle şekilcilik ve uydurmadır!.. Burada iki-üç ya da beş dakikanın evvel ya da sonra olmasının hiç bir önemi yoktur!.

Bu, dini tamamiyle şekilcilik ve maddecilik noktasına sürükleyen ve bâtınî değerlere yönelmeyi kesen derinliksiz bir uygulamadır!..

Evet, şimdi gelelim orucun hikmetlerinden bazılarına... Şimdiye kadar üzerinde pek durulmamış yanlarına...

“Oruc” niçin güneş batımından, ertesi gün güneş doğumuna kadar olan bir süre içinde konmamış?

Sen, günde üç öğün yiyorsun, ve beynin bunları değerlendirmeye dönük enerji tüketiyor.

Beyinin enenrji tüketimine, sindirimine az enerji sağlayarak enerjisini kendisinde muhafaza etmesi ve bunu olduğu gibi ruhuna yükleyebilmesi için, güneşin parazit yayınından daha az zarar görecek bir biçimde güçlü kalmasını temin etmek gayesine matuf...

“Oruc”ta üzerinde öncelikle durulan kısıtlamalar, yeme-içme, sekstir!.

Yeme içmede vücuda giren hammadde sözkonusu!... Sekste ise bünyenin elektrik boşalımı söz konusu.! Yani, her iki halde de bedenin ve beynin enerji yitirimi söz konusu!.

İşte birinci gaye bunu olabildiğince önlemek!. Bunu önleyebildiğimiz zaman, beyinde mevcut olan güçlü potansiyeli, bu “oruc”luluk denen zaman içinde daha da güçlendirerek ruha yüklemek mümkün olacaktır.

“Oruc”lu birinin yaptığı zikir ve çalışmalarla, yani beyin çalışmalarıyla; “oruc”suz birinin yaptığı çalışma arasında muazzam fark vardır!. Biri %50 kapasite ile yükleme yaparken, öteki %100 kapasite ile yükleme yapıyor.

“Oruc”la ilgili bir Kudsî hadiste şöyle buyuruluyor:

"Orucun ecrini ve sevabını vermek bana düşer"!.

Kişinin yaptığı bütün hayırlı amellerin karşılığı bire ondur!.

Ama hadis-i kudsîye göre, orucun ecri ve sevabı belli bir miktar değildir.. Yani, herhangi bir kıyasa girmeyecek şekilde orucun insanlara kazandırdıkları var.

Orucun en zor süresi ilk iki gündür..

Bünye düzenli sürelerle belirli gıdaları almağa programlandığı için, özellikle şeker düşmesi sonucunda, birinci gün genellikle baş ağrısı olur.. Migreni olanlarda, migren tutar; migreni olmayanlarda akşam saatlerinde, baş ağrısı tutar. Fakat, en fazla iki gün sonra, bünye adapte olur; ve baş ağrıları geçer; ve orucunu gayet istikrarlı bir biçimde devam ettirebilir kişi!. Orucun zâhirdeki faydası bu!.

“Oruc”, Hz. Muhammed Mustafa Aleyhisselâm’dan önce gelmiş olan Nebilerin zamanlarında da değişik şartlarla vardı.

“Oruc” esası itibariyle sadece yemek-içmek ve seksten kesilmek değildir!. “Oruc”lu iken özellikle dikkat edilecek bir husus var.

Bunun en başında Allah için “oruc” tutmayı idrâk ederek, gıybeti, dedikoduyu insanları kandırmayı, insanları kandırarak menfaat temin etmeyi kesmek!. Orucun bedensel yanının ötesinde, düşünsel yanındaki en önemli unsurlar bunlar!..

Gıybet eden bir kimseye:

-Oruc”lusun, et yiyorsun!. Bu nasıl iştir?

denmiştir...

Çünkü Kur’ân da "gıybet etmek", "ölmüş kardeşinin çiğ etini yemek" diye târif edilmiştir... Bu yüzdendir ki “oruc”lu bir insan, falanca şöyle yaptı, filanca şöyle yaptı dediği zaman; bu ister arkadaşın olsun, ister politikacı olsun, kim olursa olsun; yanında olmayan, arkasından konuştuğun kişi hakkındaki, o davranışın, senin “oruc”lu iken ölmüş kardeşinin çiğ etini yemendir!.

Hakkında konuştuğun kişi, duyduğu zaman, senin söylediğinden memnun kalmayacaksa; sen o sözlerinle onun çiğ etini yiyorsun!. İstediğin kadar, ben “oruc”luyum, de!... Hem de, pirzola değil, çiğ ölü eti yiyorsun!. Orucun ne hâle geldi bir düşün!.

Bu orucun "avam"a hitap eden yönü...

Bunun ötesinde bir de "havas"ın orucu var.

"Havâs"ın orucu ise, varlıkta mutlak tasarruf sahibi olan Hak'kı farketmek ve kavramak suretiyle; "Allah" dışında bir varlık, "Allah"ın tasarrufu dışında tasarruf görmekten "imsak"tır.

“Oruc”lu kişi, senden bir fiil gördüğünde bu fiili senden bilirse, onun orucu bozulmuştur!. Ama bu havas için geçerli, bizim için değil. Bizimle alâkası yok bu olayın.

Ebrâr denilen ve Havâs durumunda olan Allah'a ermeyi dileyen, nefsi mülhime, nefsi mutmainne durumunda olanlarla ilgili bir olay..

Ne zamanki sen herhangi bir fiilden, herhangi bir davranıştan dolayı o fiili meydana getiren o varlığı hor görürsen; eksik, kusurlu, hatalı görürsen, ona hor gözle bakarsan; sen eğer havâs isen işte o anda senin orucun sakatlanmıştır!. Veya düşünceye, fikre göre orucun bozulmuştur... Kazası gerekir!.

Saydıklarımıza ilâveten, "havâs" durumunda olan kişinin orucunda, kimden ne fiil görürse görsün, "bu fiilin fâili Hak`tır!. Hak'kın her fiili yerli yerindedir. Bİr hikmete dayalı olarak meydana gelmektedir" görüşü sürecek; kızmayı, üzülmeyi ve sinirlenmeyi yaşamayacaktır!.

Kızıp, üzülüyorsa, sinirleniyorsa, bir takım oluşları yersiz görüyorsa o kişi orucunu kaza etmek zorundadır!. Elbette bizler için söylemiyorum bunu, havâs düzeyindekiler için söylüyorum. Havâsın orucunda bu böyledir. Falanca, filanca böyle yaptı demek yok!. Her an müşahede halinde değilsen ebrâr sınıfından olarak, bu böyle!.

"Fâili hakiki Allah'tır. Allah dilediğini yapandır. Yaptığından sual olmaz!" müşahedesi "havâs"ın orucunda esastır!.

Bu müşahedeyi kaybettiği anda bulunduğu mertebenin orucunu bozmuş olur!

"Has-ül havas" orucuna gelince ise...

Beşerî değerlendirmelerden “oruc”tur!.

Mahlûku görmeden “oruc”dur!.

"Samediyyet" sıfatının “oruc”luda açığa çıkışıdır!.

Bunu ancak yaşayan bilir!.

Açıklanması, kavrayamayacaklar arasında sorun oluşturur..

"HAC"

"Hac"cın iki hedefi vardır ki, bunlardan birisine ulaşmak zorunludur;

1- Yaşamının "Arafat"ta bulunduğun o anına kadar ruhuna yüklenmiş tüm günahlarından arınarak, "sıfırlanmak" !...

2- "Maârif Billah" ile hâllenmek sûretiyle, ALLAH ismiyle işaret edilenin ilmiyle âlemlerini ve düzenini seyretmek...

HAC konusunda öncelikle şunu belirtelim:

Hac günü belirli bir süre Arafat`ta bulunup geçmiş günahlarına tevbe eden kişi, kul hakkı da dahil olmak üzere o ana kadar ki bütün günahlarından kurtulur!.

HAC, İslâm Dini şartları arasında herkese son derece yararlı olan bir çalışmadır!. Zira;

Yaşamı boyunca kişinin bilerek veya bilmeyerek yanlışlardan yaptığı beyninde oluşan ve “günah” adı verilen tüm negatif yük, eksiksiz onun dalga(wave) bedenine yani ruhuna yüklenmiştir!..

Ruhundaki bu negatif yükün getirdiği ağırlık yüzünden de cehennem denilen ortamda battıkça batacaktır!.

İşte başına gelecek olan bu felâketten kişinin kendini tümüyle kurtarabilmesi; ruhuna yüklenen negatif yükün tamamiyle "sıfırlanması-silinmesi" HAC`da mümkün olur!...

O ana kadar ruhuna yüklenmiş olan tüm günah adı verilen negatif yükleri silinir ve "anasından doğduğu günkü kadar günahsız olarak" geri döner!.

Ve gene Rasûlullah Aleyhisselâm’ın açıklamasına göre,

"Acaba benim günahlarım afvoldu mu; diye şüpheye düşerse, yeryüzündeki en büyük günahkâr olur."

Kâbe niçin Mekke`dedir?... Arafat`ta ne sır vardır ki orada toplanılmaktadır?

HAC OLAYINDAKİ
İKİ BÜYÜK SIR

HAC olayının altında yatan sır gerçekten hafsalaların kolay kolay alabileceği bir şey değildir. Hac'cın bir kişi için ne kadar önemli ve değerli bir ibâdet, bir eylem olduğuna geçmeden önce bu konuda Rasûlullah Aleyhisselâm’ın üç ana noktaya işaret eden buyruklarından sözedelim:

1-Rasûlulah sallallâhu aleyhi ve sellem şöyle buyurdu, diyor Hazreti Ali kerremAllâhu vecheh:

"Beytullah"a ulaştıracak azık ve binek hayvanına mâlik olup da, haccetmeyen kişinin yahudi veya hıristiyan olarak ölmesinin kendisince ne önemi vardır. İşte Allah kitabında şöyle diyor:

İnsanlar üzerinde Allah’ın hakkı yoluna gücü yetene Beytullah’ı haccetmektir. (Ali İmran: 97)

2-İbn Ömer radıyallâhu anh'dan rivayet edilmiştir:

Bir adam Rasûlullah'a gelerek sordu:

- Haccı farz kılan nedir Yâ Rasûlullah?..

Resûlü Ekrem sallallâhu aleyhi ve sellem cevap verdi:

- Azık ve binektir!.. (Tırmızî)

(Yâni hacc yolculuğunu yapacağın bineğin ve yolculukta yiyeceği kadar azığın).

3- «Umre, kendisi ile öbür umre arasındaki zaman içinde işlenen günahlara kefarettir. Haccı mebrurun cennetten başka karşılığı yoktur!» (Müslim)

4- Ebû Hüreyre radıyallâhu anh’ten...

Rasûlullâh sallallâhu aleyhi ve sellem şöyle buyurdu:

- Her kim şu beyte gelir, kadına yaklaşmaz, fısk işlemezse, o kimse anasından doğduğu gibi döner!.. (Müslim)

5- Abdurrahman bin Yâ’mar ed Dîlî radıyAllâhu anh şöyle demiştir:

Rasûlullâh salla'llâhu aleyhi ve sellem Arafat'ta vakfe halinde iken, ben O'nun yanında hazır bulundum. O esnada Necid Halkından bir kaç kişi O'nun yanına gelerek:

-Yâ Rasûlullah, hacc nasıldır? (Haccın hali nedir?)

Rasûlullah buyurdu:

-HACC ARAFATTIR!.. Kim cem gecesi sabah namazından önce gelirse Haccı tamamlar. Mina günleri üçtür. Artık kim iki günde acele ederse onun üzerinde bir günah yoktur. Kim de gecikir ise ona da günah yoktur.

Sonra bunun arkasından bir adam yolladı ve bu hükümleri yüksek sesle halka duyurdu. (İbni Mâce, Tırmîzi, Ebû Davud, Nesâi)

6) Abbas bin Mirdâs es- selemî radıyAllâhu anh şöyle buyurmuştur:

Hz.Rasûlullah salla'llâhu aleyhi ve sellem, ümmeti için Arefe günü akşamı (Arafat'ta) mağfiret duasında bulundu. O'na şöyle cevap verildi:

- Zâlim müstesna onları bağışlarım!.. Çünkü ben mazlûmun hakkını zâlimden şüphesiz alırım!..

Hz.Rasûlullah Aleyhisselâm:

-Ey Rabbim, eğer dilersen mazlûma (hakkını) Cennet'ten verir ve zâlimi bağışlarsın?..

diye dua etti. Fakat o akşam bu duası kabûl olunmadı. Sonra Rasûlü Ekrem (ertesi sabah) Müzdelife'de sabahlayınca anılan duayı tekrarladı ve duası kabûl olundu.

Abbas bin Mirdâs:

Sonra Rasûlullah güldü. Bunun üzerine Ebû Bekir ve Ömer:

- Babam anam sana fedâ olsun!.. Bu saatte gülmezdin!.. Seni güldüren şey nedir?.. Allâh seni sevindirsin.

Rasûlü Ekrem:

-Allah düşmanı iblîs, Allah azze ve celle’nin benim duamı kabûl edip ümmetimi bağışladığı bilince toprağı alıp başına dökmeye ve mahvoldum, helâk oldum diye bağırmaya başladı. Gördüğüm onun bu sabırsızlığı ve üzüntüsü beni güldürdü.

Buyurdu.”(İbni Mâce)

Evet Hac konusundaki bâzı hadîs-i şerîfler de bunlar...

Şimdi olayın bilimsel izah yönüne geçelim;

«HAC ARAFATTIR» işareti meselenin ana kilit noktasıdır.

Zirâ, Beytullah yani Kâbe-i Muazzama yılın her vaktinde ziyaret edilebilir ki buna «umre» denilir. Bundan elde edilen ecir, sevap çok büyüktür ancak «Hacc» gibi olmaz.

Niçin?..

«HAC»da ne gibi bir sır yatmaktadır ki, Rasûlullah'ı «Gidecek binek ve azığı olup da, gitmeyen yahudi veya hıristiyan gibi ölür» mânâsına gelen son derece ağır uyarıyı yapmak mecburiyetinde kalmıştır.

Ev bark, araba al, çocuğunu, torunuzu büyüt, kızını gelin et, yaşlan, dünyadan elini eteğini çek de ondan sonra hacıya gidersin; şeklindeki halkın son derece cahilâne şartlanmasını yanlışlığı vurgulanıp; çok büyük bir gerçeği farkettirmeye çalışıyor!..

Hacca gidecek bir bineği ve azığı temin ettiğin anda senin üzerine HAC farzolmuştur; bu yeterli imkândır; buna rağmen gitmezsen ve gitmeden ölürsen, yahûdî ya da hıristiyan gibi ölmüş olursun anlamına gelen son derece ağır ve önemli bir uyarıda bulunuyor.

KÂBE VE ARAFAT'TAKİ SIRLAR

Bizim müşahedemize, Cenâb-ı Hakk'ın bizde izhar etmiş olduğu ilme göre...

İnsan bedenini saran sinir sisteminde akmakta olan bioelektrik gibi, dünyanın yüzeyi altında da akan “negatif” ve “pozitif” radyasyon akımları, kanalları mevcuttur.

Şayet sizin kurmuş olduğunuz ev ya da işyeri veya çiftlik negatif radyasyon akım kanallarından birisi üzerine isabet ederse, o evde başınız hastalık ve sıkıntıdan kurtulmaz. işyerinizde daima işler ters gider. Çiftliğinizde kaza-belâ eksik olmaz, hayvanlarınız barınmaz vesaire...

Aynı şekilde şayet eviniz, iş yeriniz ya da çiftliğiniz pozitif radyasyon akım kanallarından biri üzerine isabet ederse. Bu defa da eviniz son derece huzurlu olur. Dışardan çoğu zaman evinize kaçarsınız. işyeriniz son derece verimli, bereketli olur. Çiftliğiniz, hayvanlarınız kezâ öyle.

İşte bu anlattığımız akım kanallarına batıda özellikle İngiltere'de de «ley» hatları deniliyor. “Negatif” olanlarına da «kara akım hatları» tâbiri kullanılıyor.

Burada bir önemli noktaya da dikkatinizi çekmek istiyorum…

Bu dalgalara “pozitif” veya “negatif” tâbirlerini kullanmamız, bize GÖREdir!… Bize yarar sağlaması itibariyle “pozitif”, bize yarar sağlamaması itibariyle de “negatif” deyimini kullanmaktayız… Oysa bu dalgaların kendi yönünden bir “negatif”lik ya da “pozitif”lik gibi bir ayrıcalıkları yoktur!. Yalnızca pek çok yüksek frekanslı dalgalardan daha düşük frekanslı dalgalara kadar uzanan dalga türleridirler..

Biz Kudüs, Medine ve Mekke’deki alanların yaydıkları yüksek frekanslı dalgalara “pozitif” demişiz.. Esasen bu dalgalara Din-tasavvuf lisanında da “cemâl” veya “celâl nurları” ismi verilmiştir!..

Bize göre “Pozitif” olarak nitelenen ışınımın nispeten daha düşük frekanslı olanlarına “cemâl nuru”; daha yüksek frekanslı olanlarına da “celâl nuru” denilir…

Ancak dikkat edile ki… Burada anlatılan, bize çok yararlı olan bu ”cemâl ve celâl nurları” ile “mutlak cemâl ve celâl nurları” arasındaki fark, sanki kibrit ateşi ile Güneş arasındaki fark gibidir!… Gözden kaçmaya!

İnsanların dahi “celâlli” ya da “cemâlî” diye tanımlanması, beyinlerinin yaydığı bu dalgalar dolayısıyladır.. Yani, kiminin beyninin yaydığı dalgaların frekansı, kimine göre daha çok daha yüksektir, ki biz onlara “celâlli bir kişiliği var” deriz!.

İşte dünyanın bedeni içindeki, “pozitif” enerji hatlarının kesişip sanki bir enerji santralı gibi yayın yaptığı en önemli merkez, Mekke'de bulunan Kâbe-i Muâzzama'nın altıdır ve bunun uzantısı da Arafat Dağı'nın altıdır!..

Keşif sahiplerinin keşif yoluyla gördüğü bu gerçeğe Seyyid Abdülaziz Ed Debbağ da «El İbrîz» isimli eserinde değinmiş ve Kâbe'den göğe yükselmekte olan bir «nur» sütunundan, adı geçen eserinde bahsetmiştir!..

Bu noktadaki çok güçlü pozitif enerji dolayısıyla Harem-i Şerîf'teki tüm insanların beyinleri öylesine etkilenip, öylesine güçlü bir faaliyet içine girmektedirler ki bunu anlatabilmemiz mümkün değildir.

Nitekim bu gerçek dolayısıyla Kâbe çevresinde kılınan namaz için Rasûlullâh salla'llâhu aleyhi ve sellem şöyle buyurmuştur:

-Kâbe'de kılınan iki rek'ât namaz, dünyanın başka mescîtlerinde kılınan namazdan 100 bin defa daha sevaplıdır!..

Zira Kâ’be çevresinde yapılan her ibadet sırasında, yeraltından yayılan “celâl nurları” yani çok yüksek frekanslı dalgalar dolayısıyla, beyin kat rekât güçlü dalga üretimi yapmakta; hem bunu ruha güçlü olarak yüklenmemekte; hem de dışa dönük bir biçimde yayınlamaktadır.

Gene bir başka hadîs-i şerîfte Rasûlullâh salla'llâhu aleyhi ve sellem:

-"Başka yerlerde sadece fiillerinizden mes'ûlsünüz, Kâbe'de ise düşüncelerinizden de mes'ûl olursunuz."

Buyurmuştur.

Bunun da gene sebebi, beynin aldığı güçlü enerji dolayısıyla düşünceleri dahi fiil düzeyindeki bir güçle ruha yüklemesindedir.

Ancak burada bize göre bir başka gerçeğe dikkatinizi çekmek isterim:

Beytullah altında olup çevresini de etkileyen bu alan en fazla yaklaşık 30-40 metrelik bir yarıçaptır!. Onun dışı Rasûlullah Aleyhisselâm’ın yaşadığı devirde evlerle kaplıydı!.. Bugün ise Ebu Cehil’in tuvalet yapılmış olan evinin çevresinde bile, “Kâ’be ‘de namaz kılıyoruz” zannıyla namaz kılan sayısız insan görüyoruz!.

Yine bizim tespitlerimize göre, Kâ’be çevresinin dışa yani çevreye yaygınlaştırılması yerine; 30-40 metrelik çevresinde dönerek yükselen ve inen bir yürüyen yol yapılıp; insanların burada yürürken yedi dönüşü yani bir tavafı tamamlamaları sağlanabilirdi… Bunun için de Kâ’be’nin duvarları yükseltilebilirdi!.

“Beytullah”taki bu “nurâniyet”ten istifade için, tavafların özellikle bu mesafe içinde yapılması, açıkladığımız gerekçe yönünden çok önemlidir; bize göre!.

“Beytullah” altındaki bu enerji merkezinin, yani “nurâniyetin” bir başka tezahürü de şudur…

Mekke’ye gelip Kâ’be ziyaretinde bulunanların önemli bir kısmında, bir kaç gün içinde değişiklikler görülmeye başlanır beraber oldukları arkadaşlar tarafından…

Bu insanların kimi son derece hırçın, haşin, bencil, hükmedici bir kişilik ortaya koymaya başlar; kimi de son derece munis, hoşgörülü, sevecen, yardımsever bir hâl alır!. Kimi çarşı-pazar saldırır; kimi de Beytullah’dan dışarıya adım atmak istemez!.

Kişilerdeki bu değişikliğin sebebi bizim tespitlerimize göre şudur;

Kâ’be ’nin altındaki enerji merkezinden, oldukça yüksek frekanslı bir dalga yayılmaktadır… “Celâl nurları” diye isimlenen bu nurlar, hem insanlarda şiddet ve celâl hâli oluşturmakta; hem de insanlardaki o ana kadar açığa çıkmamış özelliklerin beyinden dışa vurmasına yol açmaktadır!.

Oraya gitmeden önce, normal kendi hâlinde yaşayan bir kısım insanların, oradan döndükten sonra, hiç de o güzelliklere uymayan bir yaşam biçimi içine girmesi; hatta Dinî değerleri bir yana bırakarak beşeriyetin doğal gereklerine ve sonuçlarına göre yaşam sürdürmeye başlaması işte beyni etkileyen bu yüksek radyasyon dolayısıyladır. Bu yüksek frekanslı dalgalar, onun ikincil kişiliğini oluşturan merkezleri güçlendirerek günlük yaşamının bu doğrultuda açığa çıkmasına sebep olur!.

Nasıl ki, bir balon sönükken üzerindeki defolar belli olmaz, fakat şişirilince ortaya çıkarsa…

Aynı şekilde, oradaki yüksek frekenslı dalgaların beyin faaliyetini arttırması dolayısıyla da herkesin ikincil özellikleri orada ortaya çıkmaktadır!. Ve böylece çok iyi tanıdığınızı sandığınız yakınınızın orada içyüzünü görmeye başlarsınız!.

Bu çok yüksek enerji dolayısıyladır ki, Mekke’de insanlar çok “celâl”li saatler yaşarlar ve olaylarla karşılaşırlar!..

Oraya gidenlerin de bildiği üzere, Mekke halkı genelde sert, hırçın ve celâlli insanlardır!. Bunun sebebi bizim tespitlerimize göre Kâ’be altındaki çok yüksek frekanslı dalgalardan, yani radyasyondan, ya da mecazî anlatımla “celâl nurlarının” tesirlerinden ileri gelir!.

Misâl vermek gerekirse, Anadolu’nun herhangi bir yerine göre, Kâ’be ‘de yayılan dalgalar yüzbin defa daha yüksek frekanslı yani kuvvetli dalgalardır!.. İşte bu yüzden “Kâ’be ‘de kılınan namaz başka yerlerde kılınan namazdan 100.000 defa daha sevaplıdır”; ve de “Kâ’be ‘de düşündüklerinizden mesûl olursunuz”!.

İşte bu yüksek frekanslı ışınım, yani “celâl nurları”, o dalgalarla haşır-neşir olarak büyüyen insanların bahsi geçen özelliklere sahip olması sonucunu getirir!..

Gene bizim müşahedemize göre…

Hazreti Rasûlullah Aleyhisselâm’ın, nübüvvet görevinin başlamasından hicretine kadar geçen yaklaşık onüç yıllık evresinde, Mekke’de kendisine inananların sayısının 40-50’ye ulaşabilmesinin nedenlerinden önde gelen bir sebep de bu husustur.

Mekke’deki bu yüksek frekanslı dalgalar, genel istidat ve kâbiliyet ile programlanmış insanlarda, konuya karşı bir direnç oluşturmuş, bu yüzden de O’nun getirdiklerini inkâr etmişlerdir..

Medine’de ise Kâ’be ‘dekine göre bir hayli düşük frekanslı dalgalar yani “cemâl nurları” mevcut olduğu için; orada insanlar genellikle “cemâlî” bir yaşam geçirirler, “Lâtif” ilişkiler içinde olurlar… Medine’deki faaliyet sonucu müminlerin sayısı on sene sonunda yüzbinlere ulaşmıştır!..

Medine ziyaretinin, Mekke’den sonraya bırakılması, kişilerin dönecekleri ortama uyum sağlamaları açısından da bir kolaylık sağlar!.

Mekke’den döndükten sonra 20 gün ile bir ay arasında bulunulan yere uyum sağlanabilmesinin sebebi de gene bu yüksek radyasyonun beyinde tesirinin azalmasıyla sözkonusu olur…

Gene Kâbe-i şerîf altındaki bu radyasyonun beyinlere yüklediği güç dolayısı ile, tavaf sırasında, kabiliyetli beyin sahiplerinde çeşitli olağanüstü yaşamlar gerçekleşmektedir.

Peki Kâbe böylesine muazzam enerji merkezi, ya da bir diğer ifade ile «nûr kaynağı»dır da; Hacc niçin Arafat'ta olmaktadır?.. Hac niçin Arafat'tır?.. Arafat'taki olay nedir?..

Kâbe-i Muazzama'nın altında bulunan son derece güçlü müspet radyasyon kanalının bir uzantısı da Arafat tepesinin altında ikinci bir düğüm meydana getirmektedir, demiştik az evvel.

İşte Arafat tepesi ve civarında toplanan yüzbinlere, milyonlarca insan, yerden aldıkları son derece güçlü radyasyon ile beyinlerinden tek bir mânâda yayın yapmaktadırlar.

«Vakfe» denen olay, insanların bu tek mânâ üzere toplu «yönlendirilmiş dalga» yayınına yönelişleridir.

«ALLAHIM BİZİ AFFET!..»

Yüzbinlerle, milyonlarca insan beyni; sanki laser ışını gibi, tek bir anlamdaki dalga boyundan yayın yapmakta; ve bu dalga boyundan oluşan dev bir manyetik bulut tüm Arafat Bölgesini kaplamaktadır!..

Şimdi hemen hatırlamaya çalışın.

Üzerine herhangi bir görüntü çekilmiş video bandını, çalışırken video cihazının üzerinde unutursanız ne olur?.. Video cihazının yaydığı manyetik alan bandın üzerindeki kaydı siler!.. İsterseniz siz buna görünmeyen eller bandı siler de diyebilirsiniz!..

Evet. işte misâl yollu anlatmaya çalıştığım gibi.

Siz orada «ALLAHIM GEÇMİŞ GÜNAHLARIMDAN DOLAYI BENİ AFFET» dediğiniz anda hem bu tür bir dalga oluşturmuşsunuzdur. Hem de beyninizi bu mânâdaki dalgalara açmışsınızdır!.. Ve açılan bu kanaldan, o güçlü manyetik alan bir anda beyninizi etkiler ve o ana kadar ruhunuza negatif yükle beyniniz tarafından kaydedilmiş tüm yazımlar siliniverir!.

Ve siz anadan doğmuşcasına günahsız olarak. O ana kadar ruhunuza yüklenmiş olan tüm negatif yüklerde arınmış olarak Arafat'dan dönersiniz.

Rasûlullah salla'llâhu aleyhi ve sellem buyuruyor ki;

-Arafat'tan dönüp de, acaba benim günahlarım afvoldu mu, diyen kişi en büyük günahkârdır!..

Çünkü olay böylesine kesin bir olaydır!..

Allâh, günâhlarından arındırmayı murad ettiği kuluna nasip eder oraya gitmeyi; ve orada da böyle bir sistem içinde arınmayı bahşeder!..

HACCIN İKİNCİ YÖNÜ

Evet, Hac olayında birinci önemli husus tüm geçmiş günahlarından arınma. peki bu kadar mı HAC'da olup bitenler?..

«HACCI MEBRÛRUN KARŞILIĞI ANCAK CENNETTİR»

Günâhlarınız afvoldu!.. Tüm negatif yükünüz sıfırlandı!.. Ama yeniden kazanmanız çok kolay!.. Hem de eskisinden bile daha fazlasını!..

Ve yaptığınız bazı fiiller üzere dünyanızı değişmek suretiyle, ebedî olarak cehennemde kalanlardan bile olabilmeniz, «hacıya gitmenize» rağmen mümkün.

Ama birinci yön olan «afvolma işlemi» ile birlikte bir de «İkinci yönü» gerçekleştirebilmiş iseniz. «HACCI MEBRÛR»a ulaşmış iseniz. Yani orada yapmış olduğunuz çalışmalar ile; beyninizde, orada elde edilen yüksek değerdeki enerji potansiyeli ile, bazı yeni bölümler devreye girmiş ise. Bu takdirde, sizde öyle bir idrâk açılması oluşur ki... Siz artık yaşam doğrultunuzu, rotanızı tamamiyle bildirilmiş bulunan ölüm ötesi değerler ve gerçekler istikâmetine düzeltirsiniz!..

Böylece artık sizde, dünyevî değerlere tamah etmek yüzünden, ölümötesi yaşam değerlerini terketmek hâli oluşmaz!.. Tamamiyle «uhrevî» yani ölümötesi gerçeklerin gerektirdiği bir biçimde hayat sürmeye başlarsınız. Hırs, tamah, haset, kin, dedikodu, aldatma, dünyevî menfaatler için insanları istismar etme gibi sayısız negatif yük getirici, sizi günaha sokucu hallerden kaçınırsınız.

Ve... «HaccI MEBRÛR» karşılığı olarak cennet ile mükâfaatlanırsınız!.. Bu arada çokça sorulan bir sualin sevabını da verelim.

Hacca gidip geldikten sonra bir çok insanın çok olumlu çalışmalar içinde olmasına karşılık, önemsenmeyecek bir çoğunlukta da mâalesef yanlış davranışlar; hatta gitmeden öncekinden çok daha beter fiiller görülebiliyor!.. Bunun sebebi nedir?..

Az önce de değindiğimiz gibi, Kâbe'nin altında bulunan yüksek güçteki pozitif radyasyon, beyinlerde çok yüksek ölçüde bir çalışma temposu meydana getirmektedir.

Kişi, hac sırasında tüm negatif yüklerinden tümüyle arınmasına karşılık, beynin genel açılım düzeyi istikâmetinde ise neredeyse bire yüzbin oranında güç yüklenimi alır. Bu alınan güç ise beyni genel açılımı istikametinde çok daha güçlü bir çalışma ortamına iter.

İşte, işin püf noktası buraya dayanmaktadır. Kişinin beyni şayet tamamiyle dünyevî değerler, bedenî istekler yönünde güçlü bir açılımla programlanmışsa, orada almış olduğu güçlü tesirler de bu istekleri büsbütün arttıracak ve neticede bu kişi hacdan geldikten sonra yapısının doğrultusunda çok daha cüretkârane davranışlarda bulunacaktır.

Bunun aksi ise «haccı mebrur»u oluşturacaktır.

Demek ki hac'da belli şartlara riayet eden her kişi bütün günahlarından arınmış, sıfırlanmış olarak dönüyor.

Bazı kişiler de ayrıca «Haccı MEBRUR»a yani ana gayesine ulaşmış olarak geri dönüyor. Ki bu gaye de, az yukarıda açıkladığımız bir biçimde; beyni ölümötesi yaşamın gerçeklerini idrâk edecek şekilde yüksek enerji potansiyeli ile açılıma kavuşturmak. Böylece Allâh haccını kabul etmiş oluyor.

Unutmayalım ki Cenâb-ı Hak her şeyi bir sebebe bağlamıştır. Her şey bir sistem içinde, kendine has sistem, kanun, nizam içinde oluşmaktadır.

Esasen varlık çarkı öylesine bir sisteme bağlanmıştır ki, bu yüzden akıllar bir noktada büyük şaşkınlığa düşmede ve kâinat mükemmel bir cihaz gibi çalışmaktadır, idare edeni yoktur, gibi yanlış fikirlere saplanmaktadır.

İnsan bedeninden kozmoza kadar her şey kendi sistemiyle ana sistem içindedir.

İşte Din tamamıyla bu fizik, tabiât ya da ilâhî kanunlar diye bildiğimiz kanunlara dayanan sistemdir.

Ne yaparsan mutlaka karşılığını alacaksın!..

Dilediğini yap neticesine katlanacaksın.

«CEZA» kelimesi Arapça’da, Türkçe’de anladığımız mânâya gelmez. Kur'ân-ı Kerîm ‘de «karşılık» anlamına gelen bu kelime «iyiliğin cezası iyiliktir» tarzında kullanılmaktadır.

Yani yapılan fiilin sonucu anlamına gelir.

Dinî kurallar ve teklifler, tamamıyla bilimsel gerçekler ve yaşamın esası üzerine bina edilmiş, yapılması insanın geleceği yönünden gerekli fiiller bütünüdür.

Asla havadan gelmiş rastgele hükümler bütünü değildir!.. Bu sebeple de hangi çalışmayı ihmal ederseniz, bu ihmalinizin karşılığını mutlaka ve kesinlikle ödersiniz.

İş böyle olunca.

Ölümötesi yaşamda, dünyaya bağlı kalmanıza yolaçacak ruhunuza yüklenmiş günâhlar yani negatif yükler ile yaşayıp, bunlardan arınmamak ve de ebedî hayatınızı azaplı bir zindanda geçirmek akıl kârı mıdır?..

Ne zaman bu bedeni terkedeceğiniz belli değil iken. ve de «HAC» görevini yerine getirip, geçmiş tüm negatif yüklerinizden yani günâhlarınızdan kurtulmak imkânı mevcutken.

Allah insana böylesine büyük bir kolaylık yolu açmış iken...

Rasûlullah Aleyhisselâm size

«böyle bir imkâna sahip olduğun halde değerlendirmezsen, ister yahudi gibi ister hıristiyan gibi ölürsün»

diyerek uyandırıp, gerçeğin gereğini tatbik ettirmek isterken.

Kişi gene de kendi bildiğinde ısrar edip, bu imkândan istifade etmek istemezse ne denir?..

Dilediğin gibi yaşa, neticesi gelir başa!..

Unutmayalım ki sahip olduğumuz her şeyi bırakıp, tek başımıza gideceğimiz bir ebedî yaşam sözkonusu!.. Orada değerli olan tek şeyde, oranın şartlarına göre şu dünya hayatında hazırlanmak!..

Bizim bir takım gerçekleri idrâk ettikten sonra, onların gereğini yapmamanın bize vereceği zararı, hiç kimse veremez!.

Rasûlullâh Aleyhi's-selâm, ölümötesi yaşamda bizim zarar görmememiz için ne kadar alınması gerekli tedbir varsa hepsini anlatmıştır. Ama biz anlamaya çalışmazsak, bu îkazlara kulak vermezsek zararını kim çeker?..

DİNDE ZORLAMA YOKTUR!… Kişilere gerçekler anlatılır, idrâk ettirilmeye gayret edilir. Artık ondan sonrası kişiye kalmıştır.

Diler kabul eder tatbik eder. Dilerse etmez!.. Ama neticede, herhalûkârda yaptıklarının neticesine kendisi katlanır!..

Ve bunun benzeri daha nice sualin cevabını tafsilatlı bir şekilde "İSLÂM" isimli kitabımızda elden geldiğince yaptığım için, burada tekrar aynı konuya girmiyorum. Arzu edenler orada ilgili bölümde bulabilirler..

Ancak kesin olarak şunu vurgulayayım ki;

Hiç bir hayır ve ibadet, hac`cın insana getirisini kazandıramaz!.. Kim aksini söylüyorsa, o henüz hac`cın ne olduğunu, değerini idrâk etmemiş, hatta fark etmemiştir...

"HACCA gidecek kadar imkânı olan, buna rağmen gitmez de o sene içinde ölürse, ister Yahudi olarak ölsün ister Hırıstiyan!." anlamındaki Rasûlullah uyarısı konunun bütün önemini vurgulamaktadır!.

"Hacca gidip de elin arabına para mı kazandıracağım; onun yerine burada bir hayır yaparım" tarzından yaklaşımlar; son derece düşüncesiz ve bilgisiz yaklaşımlardır... Çünkü bu kişilerin HAC`cın ne olduğu hakkında hiç bir bilgisi yoktur!.

"Kızımı everim; torunumu sünnet edim; yaşlanıp ticaretten el-etek çekim" tarzındaki yaklaşımlar kadar saçması olamaz!..

HAC esasen ilk fırsatta ve olabildiğince gençken yapılmasında fayda ve hatta zaruret olan bir çalışmadır.. Nasibinde varsa oradan aldıkların bir ömür boyu sana fayda sağlar!.

Gidenlerin görmüş olduğu gibi, dünyanın her yerinden gidenler yarıyarıya gençlerken; sadece Türkiye`den gidenler, neredeyse ayağını zor sürüyenlerdir.. Endonezya`dan gelenler arasında evlenmeden önce eş olarak hac vazifesini ifa etmek için gelenlerin haddi hesabı yoktur!.

Bir de hanımların şu çok önemli problemi vardır Hac konusunda:

"Hac`ca gidip geldikten sonra başımı örtmem, tam tesettüre girmem gerek; oysa ben bunu yapamam!.. Bu yüzden hacca gidemem!."

ÇOK BÜYÜK BİR YANLIŞ!.

Şu anda başınızı örtüp, bir veya birkaç vakit namaz kılıp, sonra da günlük normal kıyafetle dolaşıyor musunuz?... Evet!. Namazda, ibadet sırasında başınızı örtüp, daha sonra da açıyor musunuz?... Evet!.

Öyle ise, Hacca da gider, örtünür; farzınızı yerine getirir; döndükten sonra da elinizden ne kadarı geliyorsa, o kadarını yaparsınız!.

İslâm Dininin en büyük düşmanları, Dinden görünüp, Dinî teklifleri zorlaştıran; insanları Dinden, Allah ve Rasûlullah emirlerinden uzaklaştıran; dinden soğutup, nefret ettirenlerdir!.

Biliniz ki..

Hac da en az namaz kadar zorunlu ve yararlı bir çalışmadır!. Böylesine önemli bir olaydan "gelince başımı örtemem" gerekçesiyle geri kalmak, aklın alamayacağı kadar büyük bir yanılgı ve kayıptır!.

Baş örtmek Kur`ân ‘da belirtilen farzlardan biridir!.. Bunu yapmayan; Allah`ın bu konudaki teklifine uymamaktadır!. Kur`ân bu konuda bir ceza bildirmemiştir!..

Başını örten, elbette ki ALLAH`ın bu teklifine uymasının karşılığını fazlasıyla alacaktır.. Başını örtmeyen ise, Allah`a karşı sorumlu olur!.. Allah, bu davranışının karşılığını dilediği gibi verir!..

Ancak, Kur`ân ‘da, "Hacca giden her hanım dönüşte başını örtecektir; örtmeyenin haccı kabul değildir" gibisinden bir hüküm kesinlikle mevcut değildir!.

GIYBET etmemek de kesin hem de çok ağır hükümlerden birirdir!.. "Ölü kardeşininin çiğ etini yemektir gıybet" diye tanımlanmıştır Kur`an ‘da!. Ben bu suçu işlemekten kendimi alamıyorum; öyle ise örtülü başımı açayım, diyor musunuz?..

Elbette hayır!.

Bir emri yerine getirememek, nasıl bir başka yerine getirebildiğin emirden de vazgeçmeyi getirmezse; hacca gitme imkânın olduğu halde, başörtememek yüzünden hacca gitmemek o derece büyük yanlıştır!.

Bu vesileyle şunu bir kere daha vurgulayayım;

“İslâm Dini”ndeki teklifler "PAKET PROGRAM" DEĞİLDİR!. Yani, ya hepsini tam olarak yaparsın, ya da hiç birini yapma, türünden, değildir!..

Senden, istenilenler bellidir!... Yani yapman ve yapmaman gerekenler...

Sen bunlardan elinden geldiği kadarını yaparsın; yapamadıkların da eksiğindir... Hüküm ALLAH`a aittir!.

Ben bunlardan falanca ve filanca emirleri yerine getiremiyorum; öyle ise hiç birini yapmayayım" düşüncesi kesinlikle yanlış ve düşüncesizce kabuldür!.

Yap da, ne kadarı elinden geliyorsa, o kadarını yap!.

Hacca gitme imkanına sahipsen, elinden geliyorsa, hemen git!.. Geldiğinde başını örtemeyeceksen; o da eksiğin kalsın!...inşâallah o da nasip olur!.

Özetle diyeyim ki...

Tek başınıza, canlı ve bilinçli bir halde ölüm ötesine yapacağınız sonsuz yolculuğu idrâk ediyorsanız, imkânlarınız içinde elinize geçen ilk fırsatta Hacca gidiniz!.. Aksi halde bu konuda öylesine pişmanlık duyacaksınız ki; bunun haddi hesabı yoktur!.

Devrinin "İnsân-ı Kâmil"i Abülkerim El-Geylânî`nin haccın bâtın mânâlarıyla ilgili bazı değerlendirmelerini size nakletmek istiyorum.. Kendisinden büyük feyz aldığım bu son derece değerli Zât`ı böylece saygıyla anıyorum...

"Hac niyeti: Allah talebi yolunda devamdır..

İhram: Yaradılmışları görmeyi terktir!.

Başı traş: Beşer içinde önder olma düşüncesinden arınmaktır!.

Tırnak kesmeyi terk: Kendinden oluşan fiillerin hakiki failinin ALLAH olduğunu farketmektir!.

Güzel koku sürmeyi terk: ZÂT hakikatını hissedince, esmâ özellikleriyle kayıtlanmaktan kurtulmaktır!.

Cinsi münasebeti terk: Bedende tasarrufu bırakmaktır.

Sürme çekmeyi terk: KEŞF arzusundan kurtularak ZÂT hüviyetinde yok olmaktır!

Mîkat: Kalpten ibarettir..

Kâbe: ZÂT`tan ibarettir!.

Haceri esved:İnsani lâtifeden ibarettir.

Haceri esved’in siyah oluşu: Tabiat özelliğinin kalbi renklendirmesi..

Tavaf: Allah`a yakışır şekilde, insanın hüviyeti, aslı, menşei, müşahede yerinin idrâk olunmasıdır.

Tavafın 7 olması: ALLAH`ın yedi sıfatından ibarettir.. Onlar, hayat, ilim, irade, kudret, semi, basar, kelâm..

Tavaftan sonra mutlak namaz: Anlatılan vazifeleri yapan için Ahadiyyet`in zuhûru ile, ona ait hükmün yaşamıdır.

Bu namazın ibrahim makamında kılınması: Hullet makamına işarettir.

Zemzem: Hakikat ilimlerine işaret eder..

Zemzemi içmek: Hakikat ilimlerinde dallanmaktır.

Safa: Halka nispet edilen sıfatlardan soyunmaktır.

Merve:ilâhi isim ve sıfat kadehlerinden doya doya içmektir.

Traş:ilâhi riyasetle tahakkuka işarettir.

Bıyıkları kısaltmak: Kurbet ehlinin makamı olan tahakkuk derecesinden inmektir.

İhramdan çıkış: Halka açılmak; sıddık derecesinde halk arasına inmektir..

Arafat: Maarifi B`illah makamıdır...

Arafat`ta iki bayrak dikilmesi, Celal ve Cemal sıfatlarına işarettir; ki Allah`a mârifet yoku onlara göredir.

Müzdelife: Makamın şuyuu veyükselmesinden ibarettir.

Meş`ari haram: Şer`i emirlerde durup, Allah`ın haramlarına saygıdan ibarettir.

Mina: Kurbet makamı ehli zevat için murada nâil olmaktır.

Üç şeytanı taşlamak: Benlik, tabiat ve âdettir.

Yedi taş atmak: Yedi ilâhi sıfatla bunu başarmaktır.

İfaza tavafı: Allah feyzinin devamında sürekli terakki etmektir.

Veda tavafı: Allah sırrını hak edene emanettir. "

Bâtın yani iç, sır mânâsından biraz daha söz etmek gerekirse haccın , şunları da diyebiliriz;

Bâtın haccın niyeti, "ALLAH"a ulaşmaktır!.

İhram giymek, ALLAH`a ulaşmak üzere tümüyle dünyadan arınmak için sanki ölen biriymişçesine kefen giymektir!

Hac öncesindeki yedi tavaf, yedi nefs mertebesinde uruc yaparak Allah Zat`ının zuhur mahalli olan Ka`be ‘nin hakikatiyle özdeşleşmeye gayrettir.!

Arafat, mukaddes vadi`dir..

Arafat`ta tüm beşeri kavramlardan arınılır!

Bu arınış sonrasında üç şeytanla birlikte benlik, tabiât ve âdetler taşlanılarak bunlara geri dönmemek üzere uzaklaşılır!

Buradan Kâ`beye gelip yapılan tavaf ve namaz, yedi sıfatta yapılacak seyr ile Zât`a ulaşmaktır.. Tavaftan sonra kılınan namaz, bunu nasip edenin huzurunda beşeriyetinin hiçliğini itiraf ve şükürdür..

Veda tavafıyla birlikte geldiğin yere dönmek, "Bakâ Billah" içinde "seyri anillah"tır!. Hizmet için halkın arasına geri dönmektir!.

Biz, Hac`da Kâ`be ‘nin kişiliği, ruhâniyetiyle görüşenleri, sohbet edenleri biliriz!.

Hac`da daha öylesine sırlar vardır ki, bunları yazmak şimdilik mümkün değildir!

Şu kadarını iyi bilelim ki, HAC aklınızın alamayacağı kadar muazzam ve çok yönlü bir çalışmadır...

Bundan, yanlış şartlanmalar yüzünden geri kalmak, bir kişi için hayatının en büyük kayıplarının arasında olacaktır!.

"ZEMZEM"İN SIRRI

Bu arada hemen ZEMZEM SUYU'ndaki sırra işaret edelim.

Zemzem suyu Kâbe'nin altında bulunan, bir tür jeneratör gibi yayın yapan bu pozitif radyasyon kaynağından geçerek kuyuda toplanmaktadır.

Hemen hatırlayın yakın tarihteki «Çernobil nükleer santralındaki» kazâ dolayısı ile yayılan menfi radyasyonu ve bunun suları nasıl zehirlediğini. Siz bu sulardaki zehirlenmeyi asla fark edemezsiniz, ama bu sular sizi öyle bir zehirler ki hiç de anlayamazsınız!.. Ve sular yıllar yılı da radyasyonunu kaybetmez!.. Olayın önemini bilen batıdaki paniğin sebebi de budur.

İşte bunun tam zıddı bir biçimde, ZEMZEM suyu da Kâbe'nin altındaki pozitif radyasyon kaynağının içinden geçmekte ve bu suyu içenlerde sayısız faydalar oluşturmaktadır.

Bunu oraya gidip de o sudan içenler, abdest alanlar farkederler.

"ZEKÂT"

Kur’ân-ı Kerîm’de pekçok yerde geçen

“akıymüs salâte ve âtüz zekât”= “namazı ikâme ediniz; zekâtı veriniz”

tanımlamasından soruldu bana...

-Niçin bu iki ifade birbiriyle yanyana? Birisi mânevî, Allah’a borcumuz; öteki dünyalık, kula borcumuz..

Ne bağlantısı var ki bu iki ayrı fiilin, daima ikisi bir arada ifade ediliyor?

Allah’ın bahşetmiş olduğu ilim kadarıyla anlatayım efendim…

“Hak’tan alıp halka vermek” diye anlatılan ve Mevlevî’liğe mâl edilen bir görüş vardır.. Bunun, Mevlevî’likte sembolü de “semâ” denilen kendi etrafında dönme hareketidir..

Mevlevî’lerin bazılarının Mevlâna Celâleddin’i taklit ederek yaptıkları bu dönüşte en önemli nokta ellerin durumudur.. Sağ kol yukarı kalkık vaziyette; sağ avuçta göğe bakar bir haldedir…Sol kol ise sol yana iyice açılmıştır yaklaşık 75 derecelik bir açıyla… Sol avuç içi ise yere bakar, el parmakları aralıklı olarak…

İşte bu görünüş, “sağ elle Hak’tan alıp, sol elle halka dağıtmanın” sembolüdür… Hızlı bir dönüş, gözün gördüklerinin kaybolmasını, fâni dünya değerlerinin ortadan kalkıp, “Allah” isminin manâsına “urûc” etmeyi ifade eder..

“Namaz”, Hak’ka urûctur boyutsal anlamda!..

“Zekât” ta Hak’tan aldığını halka dağıtmaktır!..

Böylece görürüz ki aslında bu iki fiîl bir bütündür!

“Allah”, “Rahm” sahibidir!… “Rahman”dır!.. “Rahîm”dir!… “Üretir” ve ürettiğini korur, muhafaza eder; âşikâre çıkma zamanı gelinceye kadar; sonra da açığa çıkartır!. İşte bu, O’nun rahmetidir!..

Her şey, bu yoldan “Allah”ın “Rahm”inden yaratılmış, üretilmiştir!.

Âlemler ve âlemlerden biri olan kâinat, “Allah”ın “rahmet” sıfatından yaratılmıştır!.. Karşılıksız olarak “üretir”, vareder!.

Kâinat, Allah”ın zekâtıdır!

“Ürettiğinin” bir kısmı “Rahman”dan gelendir… Acıyla karışık nimettir üretilen.. Bir kısmı “Rahim”den gelen üretimdir, sırf nimet olarak!..

Besmele nin bir anlamı da anlayabildiğimiz kadarıyla şudur…

“Bismillah’ir Rahman’ir Rahîm”…

Varlığımın hakikatı olup “Allah İsmiyle işaret Edilen”in Rahmetiyle üretiyorum; ki bu rahmet bir yönüyle acıyla karışık olsa dahi neticede sırf nimettir, mutluluk getirir”…

“Allah İsmiyle İşaret Edilen” mutlak varlığın yeryüzündeki sembolü, “anne”dir!.

“Anne” üretir ve karşılıksız olarak verir!..

“Anne” de “rahim” sahibidir; yavrusunu orada üretir!.. Ürettiği yavrusunu kâh “Rahman”iyet yönünden nimetlendirir, terbiye için azarlar, cezalandırır, onun hoşuna gitmeyecek kurallar koyar… Hep onun iyiliği için!. Kâh da en güzel şeyleri yedirir, giydirir, gezdirir; “Rahîm”iyeti yönünden!

“Allah” ismiyle işaret edilen, “rahm”den yaratıp ürettiklerini koruyup onlara karşılıksız vermektedir her an; “anne”, “rahiminde” ürettiklerine karşılıksız vermektedir ömür boyu!.

Allah Rasûlü Muhammed Mustafa Aleyhisselâm şöyle uyarmıştır bizi:

“Allah ahlâkıyla ahlâklanın”!.

Allah ahlâkıyla ahlâklanıp, karşılıksız verebilmektir zekât!..

Zekât vermek, Allah ahlâkıyla ahlâklanmanın bir yoludur!.

Zekât, tasarrufunda olanı karşılıksız vermektir!.. En alt sınırı da kırkta bir veya yüzde ikibuçuktur!.

Sonsuz olan, sonsuz zekât vermededir!…

Sonlu olandan da sınırlı zekât vermesini istemektedir “zekât” adı altında!.

İnsanda zekât, “Hak’tan alıp, halka vermedir”!..

Hak’tan aldıklarından neyi verirsen, zekât olarak, karşılıksız olarak; Allah’ın kurmuş olduğu düzen ve sistem gereği, o gelir sana, misli misli!.

Bir yerde şu soruldu bana:

-Pek çok zengin, çok büyük rakkamlarda zekât veriyorlar; para veriyorlar, giysi veriyorlar, yiyecek-içecek veriyorlar, binalar yaptırıyorlar… Fakat hiç birisinde mânevî ilimler gelişmiyor, irfan sahibi olmuyorlar, mâneviyata geçemiyorlar!. Bunun sebebi nedir?

-Allah İsmiyle İşaret Edilen’in Anayasasındaki “Sistem ve Düzen”, ne verirsen misli misli o gelir sana!. şeklindedir…

Para dağıtırsan, misli misli para gelir; bina dağıtırsan, bina gelir; ilim dağıtırsan, ilim gelir; bâtın ilimi, mâneviyat dağıtırsan o yoldan sana açılım olur!.

Zenginler zekâtlarını neyle ve nereye veriyorlarsa o yoldan da karşılığını alıyorlar!. Patlıcan tohumu ekip, gül yetişmesini bekleyemezsin!.

Maddiyat verip, mâneviyatta yer almak istiyorsan, en azından insanlara mânevi bilgileri -sohbet,kitap ya da kaset olarak- zekât vermelisin; ve o konuları onlara ulaştırmalısın ki, sana da mâneviyatın kapısı açılsın!

-Yani zekâtımızı para olarak vermeyip; ilim olarak sohbet olarak mı verelim?

-Hayır bunu demedim!… Zekâtının para düşen miktarını, insanlara ebedî hayatı kazandıracak olan ilimleri oluşturacak kitap ve kasetler olarak dağıtıp, onların en kısa zamanda gerçekleri anlamasına vesile olurken; öte yandan da mâneviyat ilmini öğrenip bunu onlara anlatmak suretiyle, zekâtın yani karşılıksız vermenin mânevi tarafını edâ edesin!.

Bu niçin böyle..?

Kısaca bunu da açıklamaya çalışayım;

Allah’ın kurmuş olduğu sistem ve düzen gereği, insanda meydana gelen her şey beyin aracılığıyla ortaya çıkar, farkedilir hâle gelir!..

Beyinde hangi konu ağırlık kazanırsa, o konu üzerinde beyindeki açılımlar genişler ve alışları artar!.

Verme fiîli, beyinde ilgili alandaki kapasitede genişleme oluşturur!.. Hangi fiiller kişiden açığa çıkarsa, o fiillerin kökeni olan hücre bloğunda büyüme, gelişme olur; o alanda faaliyet gösteren hücrelerin sayısı artar!.

“Anlamasan da ibadet et” önerisinin ardındaki gerçek budur!.

Fiîller, açılımları zorlar ve yeni kapasiteler meydana getirir…

Netice, zekâtını hangi yoldan neye dönük olarak verirsen, karşılığını da aynı yoldan, misli misli alırsın!. Maddiyata dönükse, o yoldan; maneviyata dönükse, o yoldan!.

"ALLAH" bağışı olan varlığının en azıyla kırkta birini, ihtiyaç duyanlarla paylaşmak; işin batın yönüdür...

Zekât...

Hak için halktan, mülkten geçmektir!..

Allah`tan geleni halkla Hak için paylaşmaktır!.

Varlıksızlıkta dâim olmak için, varlığından geçmektir!.

"ALLAH" âlemlerden Ganî’dir; esası üzere "Gınâ"dan hisse almaktır!.

HALK`ta “HAK”kı görüp, ondan esirgememektir!.

Şeytan vasıflı cinin, Adem’de Hak’kı göremeyip; secde etmemesi ve bu yüzden lâ`netlenmesi benzeri olarak...

Zekât ve sadakadan kaçanlar, “İnsan”da “Hak”kın varlığını göremeyip, onunla varlığını paylaşamayanlardır... Ki, gelecekleri ne olur, neye benzer bunu kavrayışınıza bırakırım!...

AHMED HULÛSİ
15.3.1997
LONDRA